Евгений Малинин - Братство Конца

1 Евгений Малинин

Никогда не играйте всерьез, играть всерьез могут только дети. Если всерьезначинают играть взрослые, Игра может неожиданно стать их Жизнью...

Глава первая

Ну, знаете, всякое со мной случалось, но чтобы заблудиться в подмосковном лесу!.. Да не просто в лесу, а в том самом, который за последние пять лет исходил вдоль и поперек собственными ногами! Это, надо вам сказать, не каждому дано!
И ладно бы еще просто заблудился, а то в таком виде, что и не дай бог на какого-нибудь аборигена нарваться...
Представляете, через подмосковные буераки продирается молодой еще парень, наряженный в длиннющий серый самоделочный плащ, на полы которого он поминутно наступает громадными черными сапогами. На голове у него высоченная, островерхая, широкополая шляпа, пошитая из старого, довольно потрепанного куска плюша ярко-синего цвета. Вокруг горла у него обмотан длинный серебристый шарф, а к роже приклеена длинная, ниже пояса, белоснежная бородища.
И вот это, с позволения сказать, чучело шагает через малоухоженный подмосковный лес в неизвестном ему самому направлении. Шляпа, естественно, постоянно цепляется за сучья деревьев и, удерживаемая широкой лентой, подвязанной под бородой, то сползает на самые глаза, то соскальзывает к затылку. Милый шарфик также норовит зацепиться за мало-мальски торчащий кустик и постоянно напоминает своему хозяину о незавидной кончине Айседоры Дункан. Роскошная бороденка, в свою очередь, тоже доставляет своему владельцу весьма мало удовольствия, но он боится оставить ее на каком-нибудь симпатичном кустике, потому что если его многочисленные друзья, рассыпанные по этому же самому лесу, встретят его без бороды, они просто растерзают его на множество маленьких, неприметных кусочков.
И только мои здоровенные сапоги доставляли мне, вырядившемуся столь экзотическим образом, хоть какое-то удовлетворение. Правда, они были на три размера больше моего сорок третьего, зато абсолютно не промокали и позволяли мне совершенно безбоязненно форсировать достаточно заболоченные подмосковные джунгли.
Наличествовала у меня еще одна вещь, не слишком меня раздражавшая, а именно здоровенный, покрытый богатой резьбой посох, чрезвычайно удобный для проверки глубины встречавшихся ручейков и болотин.
В таком вот виде я уже больше четырех часов шастал по лесу между платформой "Столбовая" Курской железной дороги и населенным пунктом Кресты, расположившимся на федеральном шоссе номер три.
Дошло до того, что у меня начали появляться слуховые и зрительные галлюцинации! Именно галлюцинации! Как еще можно назвать явления, наблюдавшиеся мной в пути. Шагаю я это по летнему лесу, распугиваю птичек и зверушек, чирикающих и верещащих в чащах, слушаю ласковый шепот листвы, проклиная все на свете, и вдруг в совершенно чистом, прозрачно-голубом небе начинают вспыхивать яркие точки ослепительного белого света! Словно тысяча невидимых ангелов слетелась со своими фотоаппаратами, чтобы запечатлеть мои блуждания, а поскольку света им для этого было недостаточно, они вовсю начали хлопать вспышками.
С минуту я наблюдал это "небо в алмазах", а потом вспышки прекратились, зато с неба на землю обрушилась мертвая тишина. Я даже сделал пару глотательных движений и поскреб мизинцем в ухе, хотя был абсолютно уверен, что дело вовсе не во мне, а в окружающей природе. Скоро, правда, звуки вернулись на свое место, но я еще довольно долго размышлял, что со мной произошло - то ли я перегрелся, то ли все-таки промок, то ли мой элегантный шарфик на мгновение перекрыл мне воздух и у меня начались видения от кислородного голодания. В общем, моя одинокая прогулка здорово мне надоела! А как хорошо все начиналось!
Именно сегодня сбылась моя мечта - ребята наконец согласились на то, чтобы в нашей ролевой игре я был Гэндальфом Серым. Именно ради этого я изготовил свой роскошный наряд и дополнил его белоснежной бородой и резной дубиной! Именно ради этого я уговорил своего давнего друга, профессионального актера, выпускника Щукинского училища, Пашу Торбина принять участие в нашей игре в качестве главного героя - маленького хоббита Фродо, пообещав ему за это бутылку настоящего французского коньяку! А что еще можно пообещать настоящему артисту?
И вот всего лишь четыре часа спустя после того, как наша большая, шумная, веселая компания вывалилась из вагона электрички, разбила лагерь в ближайшем лесочке и, переодевшись, рассыпалась по лесу в виде гномов, эльфов, хоббитов и прочих экзотических существ, я уже не надеялся отыскать этот проклятый лагерь или кого-нибудь из моих товарищей по Средиземью. Мне хотелось только одного - услышать перестук вагонов железной дороги, тарахтенье автомобильного мотора или, на худой конец, мычание коровы!
Именно в тот момент, когда я с ненавистью рассматривал здоровенную, корявую, раскидистую рябину, встреченную мной далеко уже не в первый раз, справа из недалеких кустов раздался до боли знакомый голос:
- Так вот ты где, маг недоделанный!
И к моей милой рябинке выкатился... хоббит Фродо.
Надо сказать, что Паша отнесся к своей новой, весьма непривычной роли очень профессионально. Получив у меня для ознакомления бессмертное творение божественного Толкина, он за какую-то неделю практически наизусть выучил "Братство Кольца", доказав в моем лице всем маловерам, что актерская память - вещь совершенно уникальная. Ну а когда он выполз из поставленной специально для него палатки в полном хоббитском облачении, толпившиеся вокруг эльфы и гномы просто выпали в осадок.
Мой гениальный друг был одет в ярко-желтую рубаху и темно-зеленые штаны. На голове у него красовался симпатичный паричок, очень похожий своей густотой и кучерявостью на прическу аборигена центральной Африки. А на ногах у него были надеты темные собачьи унты без калош, так что его ноги нельзя было отличить от настоящих хоббитских. Когда же он засмеялся густым утробным смехом, именно таким, каким смеются все хоббиты-Мохноноги после обеда, весь лагерь на секунду замер, а затем грянула оглушительная овация.
Как известно - актеру мало славы, актеру мало денег! Он хочет больше славы, он хочет больше денег! Но как ни крути, а главное для актера все-таки слава. Поэтому Пашино настроение после такого признания его гениальности взлетело на недосягаемые вершины.
Однако спустя всего четыре часа на меня из кустов выполз на удивление рассвирепевший хоббит в разодранной рубахе и перемазанных штанах. "Таких-то злобных хоббитов и не бывает!" - изумленно подумал я. А это мифическое существо, явно нуждавшееся в объекте, на котором можно было сорвать все накопившееся за день блужданий зло, заметно пригундосивая, принялось вопить на весь лес.
- Эти твои гномы, эльфы, еноты и скунсы, они что, специально сговорились затащить бедного артиста в холод и мокротень?! Они что, не понимают, что у меня завтра спектакль, а в нем далеко не последняя роль?! Я что, отдался вам на посмеяние?! Четыре часа брожу я по этим чертовым болотам, и хоть бы одна из этих выдуманных тварей попалась бы мне на глаза! Ты, Гэндальф - Серая шкура! Ты обещал, что у меня будет целая рота сопровождения из гномов, эльфов и прочих придурков! Где твоя рота?! Где эти дребаные палатки? Мне срочно надо стащить с себя эти лохмотья и принять человеческий облик!.. Веди меня сейчас же в лагерь!
И тут до него дошло, что я слишком уж радостно его рассматриваю и совершенно не реагирую на его хамство, хотя по своей природе являюсь человеком очень вспыльчивым и быстро зверею. Что-что, а соображал Паша всегда очень быстро. Стоило ему лишь чуть-чуть отвлечься от своего горя, как он тут же уловил мое состояние и, резко сменив тон, поинтересовался:
- Ты что, тоже заблудился?
Я только кивнул и довольно глупо улыбнулся. Хоббит озадаченно почесал голову, умудрившись при этом совершенно не потревожить свой паричок.
- А может, ты по этому... ну... по солнцу умеешь определяться? - осторожно осведомился переодетый продукт урбанизации.
Я добросовестно посмотрел в небо. Солнце точно наличествовало на бледно-голубом, нездорово-одутловатого оттенка небе. Полюбовавшись родным светилом с минуту, я вдруг ощутил смутное беспокойство, а затем у меня родилось соображение, которым я не замедлил поделиться с Пашей:
- А ты знаешь, мне кажется, что солнце стоит на одном месте практически с того самого времени, как мы рассредоточились для начала игры...
Урбанизированная личность с высшим актерским образованием высокомерно улыбнулась:
- Ты чего, Гэндальф, совсем в своей шляпе перегрелся? Или у тебя борода в мозги проросла? Как солнце может стоять на месте в течение четырех часов?!
- Ну, в истории человечества такие случаи имели место... - не преминул я блеснуть широтой кругозора. - Некий Иисус Навин уже раз останавливал солнце.
- Зачем? - растерянно поинтересовался хоббит.
- Он как раз вел свои войска в атаку и побоялся заблудиться в наступающих сумерках!
Беседуя таким образом, мы, уже на пару, брели надоедливо хлюпающей поляной, поросшей тонкими, корявыми березками. При этом я был твердо уверен, что уже пересекал это замечательное место не менее четырех раз. Паша тоже вертел своей шерстяной головой, явно узнавая окружающий пейзаж. И он не замедлил подтвердить мою догадку.
- Слушай, самозванец от магии, а ведь я эту полянку отлично помню. Именно здесь начали промокать мои ноги! А я оказался здесь сразу же, как только вышел из лагеря. Вон за той елочкой, на опушке, старый трухлявый пнище, и за ним надо свернуть налево. Маленький перелесочек, и мы в лагере! - И его мохнатые ноги бодро затопали в указанном направлении.
Однако, когда мы были уже почти у самой елки, из-под окружающей ее густой елочной поросли раздался звонкий девчачий голос:
- Вы кто такие, что осмеливаетесь вступить в пределы Дольна?!
Паша от неожиданности подпрыгнул на месте, звонко хлюпнув своими унтами, но быстро сориентировался и подал соответствующую реплику, снова блеснув знанием первоисточника:
- Великий маг Гэндальф Серый и сопровождающий его хоббит Фродо Сумникс направляются к великому Элронду Эльфиниту!
- Несчастные! - завопили в ответ из ельничка. - Вас по пятам преследуют Черные всадники Мордора!
Вот тут-то актер в Паше и сломался. Он снова подпрыгнул, на этот раз от едва сдерживаемой ярости, и заорал, совершенно выпав из образа:
- Какие, на хрен, всадники?! Нас по пятам преследуют грипп, ангина и бронхит, а следом ревматизм с артритом! - Задохнувшись, он с шумом втянул воздух и закончил мучительным воплем: - У меня ноги мокрые!!!
В ответ на этот крик души из ельничка вылетела кое-как обструганная и заостренная с одного конца ореховая веточка. Пролетев разделявшие нас три-четыре метра, она воткнулась перед самыми Пашкиными унтами в траву, а из ельничка снова донесся голосок:
- Мне все ясно! Вы самозванцы, задумавшие обманом пробраться в нашу цитадель. Но мимо меня не проскользнет ни одна мордорская тварь!
- Сама ты тварь мордорская! - завопил Фродо Сумникс. При этом физиономия у Паши побагровела, и я испугался, что его сейчас хватит удар. Он, как любой актер, был натурой трепетной и легко возбудимой, так что мне пора было вмешаться в развитие событий. Тем более, что я наконец узнал голосок.
Приобняв своего друга за плечи, благо мой рост позволял это сделать без особого труда, я остановил готовые вырваться у него ругательства и обратился к зарослям елок:
- Машеус, кончай расходовать свои стрелы... Нам обоим сейчас в самом деле не до игры. Мы блуждаем по лесу уже больше четырех часов и не встретили никого из ребят. Если ты не проводишь нас в лагерь, мы действительно можем заболеть...
Между елочных веток показалась круглая симпатичная девичья мордашка в обрамлении длинных белокурых волос явно искусственного происхождения.
- Как это никого не встретили?!
Машенька Русакова, студентка третьего курса одного из институтов Академии управления, была очень любопытна и легко впадала в изумление. Но это были ее единственные недостатки, кроме, пожалуй, еще твердой уверенности, что она вылитый эльф. Правда, ее волосы для эльфа были чересчур темны, а личико слишком кругловато, но это ее не смущало - парик исправлял первое, а нахальное любопытство - второе. Паша, увидев симпатичную девушку, немедленно напустил на себя вид разочарованного жизнью гения, и я продолжил разговор в уже значительно более спокойной обстановке:
- Сами удивляемся... Ладно я остался в одиночестве, мне по роли положено, а как все наши эльфы и гномы оставили в одиночестве своего Фродо?!
Глаза у Машеньки переместились на меланхолическую физиономию Паши и округлились:
- Так вы - тот самый Павел Торбин?..
Ну вот! Машеус, как обычно, впала в изумление. На этот раз при виде живого артиста!
- Да, милочка, я - тот самый Павел Торбин... - ворчливо, но вполне дружелюбно ответствовал Паша. - Но сейчас главное не это, а то, что ноги у меня промокли, и я могу потерять голос. А завтра вечером у меня, между прочим, премьера!
- Ой, что вы! - пискнула Машенька и выскочила из своей хвойной засады. Зеленые обтягивающие брючки и зеленая рубашка с широким отложным воротничком не только делали ее совершенно незаметной среди лесной зелени, но и прекрасно ей шли, оттеняя ее стройную высокую фигурку и тонкую белоснежную шейку. И сапожки на ней были легкие, удобные и, похоже, совершенно сухие. А кусок зеленой шелковой ткани, изображавший плащ, свисал весьма элегантными складками с ее узких плеч.
- Пойдемте, я вас провожу к палаткам! - затараторила она, впихивая самодельное подобие лука в самодельное подобие колчана, из которого торчало еще несколько заостренных ореховых прутиков. Забросив за спину то, что она называла настоящим эльфийским оружием, и поправив на поясе подделку под широкий охотничий нож, поименованный кинжалом Рокамор, она направилась в обход своей еловой засады по едва заметной тропке. Мы с облегчением двинулись за ней.
Паша, видимо, в предвкушении сухих ботинок и обеда, съехал с образа "меланхолического гения" в образ "своего в доску":
- Слышь, подруга, а чой-то Серега тебя как-то странно называет?
- Это Машеус, что ли? - не оборачиваясь, отозвалась девушка. - Да меня все мои друзья так называют!
- А мне можно тебя так называть? - Паша похлюпал бодрее, пытаясь догнать девушку. Даже гундосости в его голосе поубавилось.
- Ну что вы, как можно! - Машенька, похоже, слегка растерялась. - Такой... серьезный, солидный человек!.. Известный актер!.. Я же не могу так просто относиться к вам, как... Ну как к тому же Сережке! - И она кивнула в мою сторону. В ее словах явно прозвучало, что она считает Пашеньку слишком "взрослым", чтобы зачислить его в свои друзья. Опытный Паша сразу просек сомнения девушки.
- Да мы с Серегой старые кореша! А, как говорится, твой друг - мой друг! Ну не могу же я друга своего закадычного друга называть Мария... как там тебя по батюшке?
- Евгеньевна... - кокетливо подсказала Маша.
- Во! - неизвестно чему обрадовался Паша. - Евгеньевна!.. Это ж и не выговоришь сразу! А вот "Машеус" я смогу сказать в любом состоянии!
- Не хвастайся, - неожиданно для себя самого вступил я в разговор. - Помнишь, неделю назад в вашем же буфете, в театре, ты "мама" сказать не смог... Я бутылку... кефира... из-за этого проспорил...
- Ага! - тут же вскипел мой гениальный друг. - Ты вспомни! Утренний спектакль, репетиция, вечерний спектакль! Танька все нервы мне истрепала, это ж надо, дважды реплики забыть! Конечно, я к вечеру несколько сдал!
- Какая у вас насыщенная, интересная жизнь! - раздался впереди восторженный девичий голосок.
- Да уж! - не слишком уверенно подтвердил Паша. Он уже почти догнал двигавшуюся впереди легким бесшумным шагом Машеньку, но в этот момент она воскликнула:
- Вот мы и пришли!
И мы все трое вышли из кустов на обширную поляну.
Полянка действительно была очень похожа на лагерную. Вот только никаких палаток на ней не было. Более того, она имела настолько дикий, нетронутый вид, словно располагалась не в тридцати километрах от крупнейшего мегаполиса планеты, а где-то в нетронутых дебрях Сибири.
С минуту мы стояли, молча рассматривая чудный уголок дикой природы, а потом Машеус, словно обиженный ребенок, разочарованно протянула:
- А где же все?
Мы с Пашей ничего на этот вопрос не успели ответить, поскольку из густой и высокой травы, росшей в центре поляны, раздался спокойный басовитый голос:
- А никого больше нет...
Следом за этим над травой показалась широкоскулая, толстощекая заспанная физиономия Элика Абасова. Осмотрев нас из своего травяного укрытия и чуть-чуть подумав, он выпрямился во весь свой без малого двухметровый рост и предстал перед нами во всей красе.
"Да, - сразу подумал я, - ему тоже нельзя показываться ни в одной подмосковной деревне!"
Элик Абасов был единственным троллем в нашей компании. Огромный, добродушный, немногословный и надежный, как скала, татарин, по иронии судьбы занимавшийся регби, был по уши влюблен в одну нашу повернутую на Толкине эльфиечку со странным нерусским именем Изольда. Ради нее он был готов на что угодно, вот и стал страшным троллем по имени Душегуб. Я так думаю, что именно эта его любовь вырядила Элика таким образом. На бедняге не было ничего, кроме похожего на танковый комбинезона, коротким коричнево-рыжеватым мехом наружу. Этот комбинезон имел к тому же плотно обтягивавший голову капюшон. Так что наш огромный Душегуб сильно смахивал на рыжего гризли с добродушной, щекастой, голубоглазой физиономией. А когда он наклонился и вытащил из травы огромную дубину, оканчивавшуюся кое-как подровненным корневищем, Машеус тихо пискнула и осторожно переместилась за мою спину.
Тролль между тем, не обращая внимания на явный испуг эльфа, спокойно загудел дальше:
- Я сюда вернулся часа два назад... Надоело, что все меня пугаются, да и Золька сказала, чтобы я был здесь до обеда. Палатки стояли на месте, а ребят не было, все по лесу бродили. Ну я на солнышке и прилег. Просыпаюсь, а никого нет... и палаток нет... А тут и вы из лесу показались...
- Так ты что, даже не слышал, как ребята палатки сворачивали? - высунулась из-за моей спины Машеус.
Но тролль Душегуб ничего не успел ей ответить. Высоко вверху что-то неожиданно грохнуло, землю под нами тряхнуло так, что мы едва устояли на ногах, небо стало бледно-оранжевым, а солнце внезапно позеленело и через секунду рухнуло вниз по небосклону за зазубренный окоем леса.

Глава вторая

Только глупец играет с оружием, спичками, зажигалками, бензином, кислотой, бетонными плитами, заклинаниями обеих магий и особенно со слабоалкогольными напитками!
И сразу наступил вечер. Причем вечер поздний. Поскольку новое зеленое солнце уже село, сумерки были достаточно густыми. К тому же сразу стало холоднее. Наша белокурая зелененькая эльфиечка даже задрожала, правда, я не понял, от холода или от испуга. Паша тоже завертел своей шерстяной головой достаточно растерянно, и только Элик-Душегуб никак не реагировал на изменение пейзажа - ему в его комбинезоне холодно не было.
Я тоже отнесся к этим неожиданным переменам в окружающей обстановке достаточно спокойно. Видимо, сказалось мое неумеренное увлечение фантастикой - зеленое солнце и оранжевые небеса уже давно были мне не в диковинку. Поэтому я, похлопав своих друзей по плечам, предложил им отдохнуть на травке рядом с троллем и, позаимствовав у Машеуса ее верный Рокамор, отправился к темневшим невдалеке зарослям. Судя по всему, нам предстояла ночь в лесу. Развести костер я не мог, никто из нас четверых не курил, а вот состряпать некое подобие шалашика я вполне был способен.
Славный ножичек с экзотическим именем безусловно являлся украшением девичьей талии, но вот в качестве собственно ножа явно оставлял желать лучшего. Тем не менее мне удалось с его помощью выломать пять подходящих жердин. Две раздвоенные на конце, две без рогаток и одну подлиннее, ровненькую и толстенькую.
Вернувшись к расположившейся на травке троице, я увидел, что Пашенька, ругаясь вполголоса, пытается стянуть с себя свои замечательные, но совершенно мокрые унты, Душегуб с интересом наблюдает за его суетой, а Маша, стоя рядом с ранимой личностью на коленках, активно участвует в этом процессе, выдавая общие рекомендации.
Я бросил свои деревяшки на травку и вмешался в их деятельность.
- Паша, друг мой любезный, ты бы не трогал свою обувь.
Паша пропыхтел в ответ что-то не слишком разборчивое, зато Маша ответила вполне звонко:
- Тебе, Сергей, легко говорить! Ты сам-то вон в каких сапожищах! А Павлик совершенно промок! Ему просто необходимо скинуть свои унты!
Не обращая внимания на девчачьи глупости, я продолжил свою мысль:
- Я, друг Фродо, хорошо знаком с характером подобной обуви. Если ты сейчас, когда она мокрая, скинешь ее с ног, то завтра, когда она подсохнет, ты ее ни за что не наденешь. И придется тебе топать босиком по лесным дорожкам. А это удовольствие не для нежной артистической натуры!
Пашины руки замерли на месте и он медленно поднял голову. На его лице явно читался вопрос: "Это подначка или серьезное предостережение?"
Я с самым серьезным видом покивал головой.
После этого Паша резкими движениями подтянул оба мохнатых голенища повыше.
- Тогда, может быть, тролль отдаст Павлику свою одежду. Надо же его согреть... - не унималась Машеус.
Душегуб неловко заерзал по травке в сторону от энергичной эльфиечки, а его круглая физиономия неожиданно побагровела.
- Тебе что, жалко свой балахон?! - Машеус сурово свела брови и, пристукнув сапожком по траве, потребовала: - А ну, давай скидывай!
Душегуб застыл на месте. В его глазах заметалась растерянность, и через секунду он придушенно выдавил:
- Так... это... на мне ведь... больше ничего нет.
Теперь уже побагровела девчонка.
- Сейчас мы его согреем, - отвлек я всю компанию от напряженного молчания. - Давай вставай! Поможешь мне установить такой небольшой каркасик, и сразу согреешься. А кроме того, и ночевать ты будешь в уютном шалаше...
- В настоящем шалаше! - Машеус опять была готова впасть в восторженное состояние, поэтому я немедленно принял меры по ее охлаждению:
- В настоящем шалаше будут ночевать только промокшие и озябшие артисты... Мы не можем позволить себе загубить несравненный талант моего друга!
Паша немедленно оказался на ногах.
- Я не могу позволить юной девушке ночевать под открытым небом в диком лесу!
- Не гундось, - оборвал я его; - лучше подержи палочку, пока я буду забивать ее в землю.
Я установил одну из жердей раздвоенным концом вверх. Паша опустился рядом на одно колено и двумя пальчиками ухватился за стволик.
- Держи! - приказал я, а сам, ухватившись за тонкий конец прямой лесины, широко размахнулся.
И мой шикарный замах пропал даром. Паша, не дожидаясь моего богатырского удара, бросил порученное ему дерево и одним прыжком отскочил шага на четыре от меня. Я в свою очередь уронил свой импровизированный молот и возмутился:
- Ну что за шуточки!
- Вот именно, шуточки! - донеслось в ответ из сгущающихся сумерек. - Если ты с таким замахом промажешь по палочке и попадешь мне по руке, плакала моя премьера! А если не по руке, а по голове!..
Над поляной повисло задумчивое молчание. Да, похоже, я попал в компанию чрезвычайно впечатлительных людей...
В этот момент здоровенная ручища подняла брошенный Пашей дрын и с размаху воткнула его в дерн под нужным для установки углом.
- Давай, забивай... - раздалось негромкое басовитое предложение.
Прежде чем приступить к обязанностям молотобойца, я протянул Рокамор Машеусу:
- Настрогай сколько сможешь лапника и тащи сюда.
Она молча взяла свою пародию на нож и направилась к недалекой опушке.
- Машеус, давай я сам наломаю лапника, - немедленно донесся Пашин гундосый голос, и следом за девушкой, слегка похлюпывая обувкой, двинулась темная фигура.
На пару с Душегубом дело пошло как по маслу, к тому же, как оказалось, земля под травяным покровом была достаточно мягкой. Так что уже через несколько минут обе рогатины были основательно вбиты в поляну под нужным углом, к ним были приколочены прямые жерди, а сверху на несущие конструкции была аккуратно уложена и сама забивальная дубина. Каркас был готов, осталось накрыть его ветками. Мы любовались своим архитектурным детищем, когда из лесу была доставлена первая партия кровельного материала, который я принялся укладывать на предназначенное для него место.
Моим друзьям понадобилось еще две ходки, чтобы веток хватило для крыши, но в результате мы получили достаточно поместительное временное жилище.
А затем я скинул свои сапожищи и протянул их Паше. Когда тот взял их и принялся удивленно разглядывать, я пояснил:
- Если ты думаешь, что я предлагаю тебе их вычистить, то ты ошибаешься. Давай-ка натягивай мою обувку прямо на свои мохнатые ножки. Мои ботфорты вполне сухие и теплые, так что к утру твои унты тоже просохнут.
Паша скорчил сомневающуюся физиономию - как, однако, богата актерская мимика, но сапоги все-таки натянул. И его тридцать девятого размера унтики вполне разместились в этих обувных монстрах.
- Ну а теперь, - скомандовал я, - полезай в шалаш и постарайся уснуть. А то завтра к вечеру ты будешь совершенно разбит и не сможешь играть премьеру.
- А ужинать мы разве не будем? - живо поинтересовалась Машеус.
- А у тебя есть что съесть?! - Мы втроем заинтересованно повернулись в ее сторону.
Она потупилась, и мы осознали, что задали девочке неприличный вопрос. Она явно рассчитывала на наши запасы.
Паша, поняв, что ужина не предвидится, пополз на карачках в шалаш и, покряхтев и повертевшись там некоторое время, затих. А скоро из-за темной, пахнущей хвоей стенки послышалось довольно шумное сопение. Душегуб улегся там, где стоял, и затих, напоминая своими очертаниями валун, оставленный отступающим оледенением.
Я сбросил свой роскошный чародейский плащ, шарф, шляпу и, оставшись в одном старом тренировочном костюме, улегся на спину и уставился в потемневшее почти до черноты и все-таки оставшееся несколько коричневатым небо. Звезды на нем располагались как-то непривычно, и их желтоватый цвет был неприятен.
- Сереж, а ты как думаешь, что мы такое видели? - раздался рядом со мной несколько неуверенный вопрос Машеньки.
Я помолчал, еще раз вспоминая странное поведение солнца и небес, а потом повернул голову в ее сторону. Сидящая рядом со мной на траве тоненькая фигурка ясно вырисовывалась на фоне звездного неба и к тому же ее окружал какой-то странный, слабо светящийся ореол. Машеус не смотрела на меня, уставившись в небо и словно забыв о своем вопросе. Но я ответил:
- Мне, конечно, вряд ли удастся точно ответить на твой вопрос, но вполне возможно, что в мире произошло что-то такое, о чем мы еще не знаем. Во всяком случае, можно предположить, что ребята что-то услышали по радиоприемнику, помнишь, Славка слушал в электричке. После этого сообщения тот, кто его услышал, собрал кого смог и они срочно уехали назад в Москву. А мы остались здесь одни, просто потому, что нас не смогли быстро найти.
Мы немного помолчали, а затем Маша, не поворачивая головы, прошептала:
- Ты думаешь, это... война...
Я проглотил неожиданный комок и хрипловато ответил:
- Не знаю... Вряд ли... Скорее какой-нибудь эксперимент.
- Эксперимент рядом с Москвой? - недоверчиво переспросила Машенька.
- А может быть, и в самой Москве, - спокойно, как мне показалось, ответил я.
Машеус тихонько улеглась в траву и, поджав к себе коленки, затихла. Я немного подождал, а потом встал и прикрыл ее худенькое тело своим длиннющим плащом. Через несколько минут ее тихое посапывание показало мне, что девушка заснула.
Сам я еще очень долго рассматривал желтые звезды в темно-коричневом небе, поражаясь окружавшей меня гробовой тишине.
Спал в эту ночь я очень мало, хотя считаю себя большим соней, и проснулся задолго до восхода солнца. Небо только-только начинало светлеть, переходя от темно-коричневого, почти черного цвета к светлому, охряному. Легкие, редкие облачка чуть темнее неба стояли неподвижно, словно лужицы пролитой краски. Постепенно края облаков, подсвечиваемые поднимающимся солнцем, начали искриться ярко-оранжевым, и, наконец, небо превратилось в светлый желтоватый купол, облака - в яркие оранжевые кляксы, а над зазубренным окоемом леса показался край изумрудно-зеленого солнца.
- Значит, это был не сон?! - раздалось из-под моего плаща, и на свет показалась заспанная рожица Машеуса.
Тут же послышалось тяжелое кряхтенье, и из шалаша выползло странное существо с темной шерстяной головой, наряженное в желто-зеленые живописные лохмотья и огромные сапоги. Когда это чучело распрямилось, мы с Машеусом увидели, что оно имеет поразительно красные глаза, странным образом гармонировавшие с ярко-красным носом. Судя по внешнему виду, наш гениальный Фродо подхватил нешуточную простуду. Этот диагноз подтвердила и первая сказанная им фраза:
- Добное утно, донохие мои, - радостно произнес оборванный хоббит и, услышав собственный голос, испуганно схватился за свое горло.
- Да нет, не бонит... - растерянно произнес он, и глаза у него стали не только красные, но еще и испуганные.
Машеус вскочила на ноги и быстро подошла к Паше.
- Ну-ка, покажи свое горло, - сурово потребовала она, и Паша послушно распахнул пасть. Внимательно всмотревшись в Пашину глотку, Машенька радостно констатировала: - Горло в порядке, так, небольшое покраснение. А вот насморк превышает все допустимые пределы!
Похоже, именно в этот момент Паша окончательно проснулся. Он обвел обалделым взором окружающую действительность и почти точно повторил фразу Машеуса:
- Так, сначит, это мне не пниснинось?
- Как твои ноги? - поинтересовался я, пытаясь отвлечь. его от желтого неба и зеленого солнца.
- Чехо? - не сразу врубился в мой вопрос Пашенька.
- Ноги твои как? - повторил я для непонятливых.
Паша опустил свои красные глазки и уставился на огромные сапоги. Через минуту тягостных размышлений он поднял глаза на меня и спокойно заявил:
- Нонманьно...
- Тогда снимай сапоги! - тут же потребовал я.
Теперь Паша непонимающе уставился на меня.
- Чего уставился! - тут же окрысился я. - Думаешь, я отправлюсь в путь в одних портянках на босы ноги, а тебе позволю топать в сапогах на унты!
Тут наконец до хоббита дошла справедливость моих требований. Он опустился на травку и стащил со своих мохнатых ножек мои ботфорты.
Лежавший в стороне тролль поднял свою здоровенную башку и, не открывая глаз, поинтересовался:
- Что, уже уходите?
- И ты тоже уходишь... - бросил я, присаживаясь на травку и принимаясь обуваться.
Душегуб сел и открыл глаза:
- А куда?
- Туда, куда ведет нас жанкий жнебий мой! - неожиданно заявил Паша, задумчиво взлохмачивая собственные голени.

1 Следующая страница


Братство Конца 2

Машеус молча и с каким-то скрытым состраданием рассматривала нас.
Наконец я был готов к походу. Нахлобучив свою островерхую шляпу на голову и потопав каблуками сапог в короткую травку полянки, я взял в руки свою резную дубину и бодро произнес:
- Ну что ж, друзья, пойдемте искать человечество!
И мы пошли.
Зеленое солнце припекало ничуть не хуже привычного оранжевого, а болотистые полянки словно по волшебству из леса исчезли. Под нашими ногами шуршал сухой коричневый песочек, густо присыпанный обычной сухой сосновой хвоей. Да и вообще, за эту ночь лес здорово изменился. Он словно подрос и раздался вширь, деревья вытянулись вверх и расступились, подлесок почти совсем пропал, никаких рябинок, ольхушек и бузины не было и в помине. Даже елки - основная составляющая подмосковных хвойных лесочков - исчезли. Их место заняли медово-желтые, ровными столбами уходящие вверх сосны. По такому лесу путешествовать было одно удовольствие.
Возможно, именно из-за того, что лес стал светлым и чистым, мы очень скоро наткнулись на некое подобие дороги. Конечно, дорогой в прямом смысле этого слова нашу находку назвать было нельзя, однако две явные, хотя и неглубокие, колеи, петляющие между соснами, обозначали, что кто-то здесь постоянно пользуется гужевым транспортом.
Тележные колеса это вам не танковые траки, по их следам не определишь, в какую сторону проехали люди, поэтому мы повернули следом за колеей, в ту сторону... в которую повернул я. Как-то так оказалось, что я шагал в середине нашей маленькой группы, как будто мои друзья молчаливо признали во мне лидера и ожидали моих решений, чтобы им следовать. Даже гениальный Паша этим утром больше помалкивал, вертя по сторонам своей шерстяной головой. Впрочем, я допускаю, что его молчание было вызвано только тем, что говорил он крайне неразборчиво и очень стеснялся этого обстоятельства.
По этой лесной дороге мы прошагали что-то около часа, а затем, совершенно неожиданно, лес кончился, и мы вышли на опушку, за которой начиналось совершенно необъятное поле, засеянное тем, что наши средства массовой информации называют "хлебами". Была ли это рожь, пшеница или, допустим там, ячмень с овсом, я сказать не могу, но это необъятное, простирающееся до самого горизонта поле с перекатывающимися по нему золотисто-желтыми волнами действительно напоминало бескрайнее море. Это впечатление бескрайности усиливалось еще и тем, что линии горизонта не было. Желтое поле незаметно переходило в желтое небо.
Дорога, ставшая к тому времени хорошо укатанным большаком, сворачивала влево и катилась дальше между сосновым лесом и бескрайним полем.
Мы постояли немного, любуясь пейзажем. Потом Машеус тихонько прошептала про себя:
- Я и не думала, что на свете есть такая красота... - а Паша-хоббит, также про себя, поддакнул:
- Да-а-а, кнасота!
Я ничего не сказал, а повернулся и потопал по дороге дальше. Позади меня послышалось два вздоха, а затем ребята снова пристроились сбоку.
Мы прошли еще тройку километров, и лесная опушка плавно отвернула влево, открывая большой, ровный, недавно скошенный луг, за которым виднелись обширные огороды. А за этими зелеными посадками, почти скрытые рельефом местности, виднелись... крыши. Самые настоящие соломенные крыши какой-то небольшой деревеньки!
Конечно же, мы не сговариваясь ломанули прямо через покос к огородам. Добравшись до изгороди, сварганенной из плохо ошкуренных жердей, мы сразу увидели оставленную калитку и тропочку, убегающую между грядок вниз, к серебрящейся между густыми кустами реке и притулившейся на ее берегу деревеньке, i
По тропочке мы мало что не бежали, очень уж кушать хотелось. Паша на ходу пересчитывал монетки в кармане своих драных штанишек, а я гадал, как они там оказались. Машеус что-то бодро бормотала про корочку хлебушка и глоток родниковой водички, видимо, входила в жалостливую роль попрошайки.
Тропка вывела нас прямо к околице деревеньки, и тут мы остановились как вкопанные.
На неширокой и недлинной деревенской улице, составленной десятком низеньких хатенок с пухлыми соломенными крышами и маленькими тускловатыми окошками, стояло десятка два-три селян. Нет-нет, я не оговорился и употребил термин "селяне" отнюдь не для красного словца. Это действительно были самые настоящие селяне. Женщины в длинных, свободных юбках и легких светлых кофтах, с волосами, убранными под разноцветные платки, составляли большинство собравшихся. Стояло и несколько мужиков в темных широких штанах, заправленных в онучи, темных же рубахах и, несмотря на теплое время года, в меховых безрукавках. Были среди них и несколько молодых парней, а вот девушек видно не было.
Все это население окружало пятерых всадников, один из которых что-то негромко, но зло втолковывал обступившим его людям, а четверо остальных оглядывали толпу внимательными взглядами.
Не успели мы рассмотреть открывшуюся перед нами картину, как всадники тоже нас заметили. Один из них резко дернул повод и, объехав угрюмо молчавшую толпу, направился к нам неспешной рысью.
Я продолжал рассматривать местных жителей, не понимая, откуда в Подмосковье могли взяться такие колоритные аборигены, и тут подала голос Машеус:
- Вот это костюмчики!!! Вот это оснащение!!! Интересно, кто же это организовал такую ролевочку?! Это ж сколько денег надо иметь, чтобы и избы поставить, и лошадей нанять, и такие костюмы пошить?!
Она снова была изумлена и, как всегда, не скрывала этого. Причем в данном случае к изумлению явно примешивалась изрядная доля зависти. Именно поэтому свое восклицание она закончила горестным:
- Я по сравнению с ними чувствую себя нищенкой!!!
При этом она быстренько стянула с плеча самодельный колчан и спрятала его за спину, а свой верный красавец Рокамор, наоборот, передвинула на середину живота.
Паша, не отрывая глаз от приближающегося всадника, облизнул пересохшие губы и почему-то шепотом переспросил:
- Так ты увенена, что это тоше ноневая игна?
- Конечно! - без тени сомнения воскликнула Машенька. - Вон тот князек, который речь селянам толкает, наверняка какой-нибудь новый русский! Он небось все это действо и оплатил!
Мы с Душегубом молчали, хотя я был далеко не уверен в правоте нашего восторженного Машеуса, да и тролль, судя по его настороженному взгляду, не разделял святую веру девушки-эльфа во всеобщую тягу к ролевым играм.
Всадник между тем приблизился к нашей четверке и, остановив лошадь, принялся нас разглядывать. Мы, в свою очередь, любовались здоровенным мышастым жеребцом под высоким кавалерийским седлом, вся упряжь которого была отделана медными бляхами. На жеребце восседал мужик лет сорока с небольшим, одетый в полосатые широкие штаны, заправленные в высокие сапоги, кольчугу и простой шлем. На поясе у всадника висел длинный меч, а на левом запястье угрожающего вида плетка. С минуту длился этот обмен изучающими взглядами, а потом последовал вопрос на чистом русском языке с владимирско-нижегородским "приокиванием":
- Кто токие? Откудова идем и куда напровляемся?
В отличие от нас с Душегубом Паша, видимо, счел версию Машеуса вполне достоверной и, не без оснований считая себя одним из главных героев нашей игры, сделал шаг вперед и гордо заявил:
- Мы Бнатство Коньца! Денжим путь из Шина в Доньн!
Мы-то прекрасно понимали, что Пашенька находится в образе хоббита и говорит про Братство Кольца, которое держит путь из Шира в Дольн. Но на окольчуженного мужика его выговор произвел совершенно потрясающее впечатление. Выпучив враз обессмыслевшие глаза, он откинулся в седле, словно в лоб ему заехали булавой, отчего его жеребец сделал два непроизвольных шага назад. Вдобавок к этому его левая рука быстро начертала перед телом всадника знак, весьма напоминающий латинское Z, словно отгораживая его от нашей компании.
В этот момент раздался едкий голосок Машеуса:
- Фродо! Перестань пугать человека! Мы - Братство, а не... то, что ты сказал!
- Я и говоню - Бнатство! - повернулся наш без пяти минут заслуженный артист в сторону эльфийки.
В круглых пусто-голубых глазах витязя мелькнуло некое понимание. Он мгновенно развернул жеребца и тяжелым галопом помчался назад, к поджидавшим его товарищам.
- Пойдем поближе... - задумчиво предложил я, и мы медленно двинулись следом. Причем так получилось, что Фродо и Машеус оказались за нашими с Душегубом спинами.
Пообщавшийся с нами всадник подскакал к выпрямившемуся в седле новому русскому князьку и начал что-то горячо ему докладывать. Тот сначала внимательно слушал, а затем, раздраженно махнув рукой, оборвал говорившего и в свою очередь направился в нашу сторону. Наш знакомец последовал за ним, приотстав на полкорпуса лошади. Мы остановились, поджидая всадников, и я обратил внимание на то, что селяне все как один смотрят в нашу сторону, и на большинстве лиц написано явное облегчение.
Не успели они, подъехав поближе, остановиться, как окольчуженный ткнул пальцем в нашу компанию и, сдерживая голос, заговорил, окая еще сильнее:
- Вся компания, господин, называет себя Братство Конца, а вон тот, с шерстяной головой и мохнатыми ногами, сразу начал колдовать! Да такие слова непонятные плел, аж жуть берет! И главное, все демонов поминает!.. Да все по именам!
- Что, прямо так вот вслух и называет? - поинтересовался князек, не отводя от нас сурового взгляда.
- Да, господин! Так и чешет! Шин, говорит, и Доньн...
Договорить он не успел, поскольку князек извернулся в седле и гаркнул:
- Цыц!!!
Воин тут же заткнулся, а князь снова повернулся в нашу сторону и сурово поинтересовался:
- Кто у вас старший?
И тут стоявший рядом со мной тролль молча ткнул пальцем в мою сторону.
Князь, или не знаю уж кто он там был по рангу, внимательно оглядел меня и неожиданно почтительно спросил:
- Ты, уважаемый Конец, должно быть, сильный чародей?
"Вот так прозванка!" - ахнул я про себя, но не подал виду, насколько изумлен, а, повернувшись, сурово посмотрел на довольно ухмыляющуюся Пашину физиономию.
Потом, снова взглянув на князя и быстро взвесив ситуацию, я спокойно ответил:
- Да, я действительно довольно сильный маг по прозванью Гэндальф Серый. Мы с моими спутниками держим дальний путь и очень надеялись немного отдохнуть и перекусить в твоем селе.
- Так у тебя целых три имени! - изумленно ахнул князь. И еще раз оглядев нашу компанию настороженным взглядом, спросил: - А может быть, твои спутники тоже представятся?
Машеус тут же выскользнула вперед и звонким голоском гордо выпалила:
- Я - сумеречный эльф по имени Эльнорда! А это... - она указала на Пашу и, не давая ему ответить самому, торопливо продолжила, - хоббит Фродо Сумникс из рода Мохноногов.
Князь перевел взгляд на нашего тролля и, не дождавшись от него информации, заискивающе поинтересовался:
- А тебя, уважаемый, как зовут?
Элик бросил на вопрошавшего хмурый взгляд и неожиданно угрюмо ответил:
- Меня-то... Душегуб! А что?! - Лошадь под князем попятилась, а он сам слегка побледнел и поспешно пробормотал:
- Нет, нет... Ничего...
Машенька, или теперь уже - Эльнорда, поспешила сгладить суровый ответ Элика:
- Он, знаете ли, тролль! Натура прямая и грубая... - И тут же она постаралась перевести разговор на другое: - А как нам называть нашего гостеприимного хозяина?
Гостеприимный хозяин судорожно перевел дух и, улыбнувшись приветливой девушке, представился:
- Меня зовут Мал двенадцатый, я управляю здешним имением нашего государя, Великого Качея...
Эльнорда первой просекла сказочность названного имени и, тихонько ойкнув, снова оказалась у меня за спиной. Зато Душегуб совершенно не был смущен:
- Мал - имя хорошее. - Он попытался улыбнуться, но его оскал еще больше напугал лошадь управляющего. - Так что там насчет закусить?..
И здоровенный тролль выжидательно уставился на всадника.
- О, конечно, - торопливо ответил тот. - Вот, Портята вас проводит и накормит, - он кивнул на своего спутника, - а я вынужден вас ненадолго покинуть... Дела!
И Мал, кривовато улыбнувшись, пнул свою лошадь каблуками под брюхо.
Оставшийся возле нас всадник долго смотрел вслед удалявшемуся галопом начальству. Когда управляющий, не останавливаясь возле толпы поселян, проследовал дальше вместе с остальными конниками, пристроившимися к нему прямо на ходу, Портята повернулся к нам и, оглядев нашу компанию каким-то жалостливым взглядом, пробормотал:
- Ну пойдем, серые и сумеречные, накормлю я вас...
Он тронул своего жеребца, и мы двинулись в сторону деревеньки, к по-прежнему стоявшим толпой поселянам.
Портята привел нас в небольшой сад, разбитый позади одной из хаток в центре деревеньки, и усадил за довольно большой садовый стол, врытый под старой яблоней. Большая часть местного населения, почему-то не желая расходиться, последовала за нами, но в сад не зашла. Вместо этого они рассыпались вдоль классического плетня, отгораживавшего сад от дороги и соседней усадьбы, и продолжали с неким болезненным интересом нас разглядывать. При этом они оживленно переговаривались, вот только слышно ничего не было, плетень располагался далековато от нашего стола.
Трое опрятно одетых женщин вынесли из хатки и поставили на стол два больших, накрытых крышками горшка и несколько разного размера кринок. Четыре пустых мисочки и четыре большие глиняные кружки они поставили перед нами, а рядом положили деревянные ложки. В центре стола разместили большое блюдо с уже нарезанным темным хлебом, явно самодельной выпечки.
Затем одна из женщин сняла с горшка крышку, и мы увидели, что в ней находится заготовка для окрошки. Аккуратно разложив нарезанные ингредиенты по нашим мискам, хозяйка плеснула в каждую миску янтарно-желтого кваса и сняла крышку со второго горшка, в котором оказалась круглая вареная картошка. После этого она молча поклонилась нам, словно приглашая откушать, и отошла в сторону.
Душегуб тут же запустил лапу в горшок с картошкой и, выудив самую большую, принялся ее жевать, захлебывая окрошкой. Через секунду мы все последовали его примеру, каждый в меру своего культурного уровня. Тот же Душегуб первым обнаружил в одной из кринок пиво, что очень обрадовало Фродо.
Эльнорда тоже попробовала сей демократичный напиток и живо повеселела. И вообще, еда оказала на моих спутников самое благотворное влияние. Душегуб и эльфийка затеяли какой-то спор, а Фродо, вылакав пару кружек пива, наклонился в мою сторону и со своей блудливой ухмылкой прошептал:
- Неужени в этой игне нет ни отной мано-маньски симпатичной тевушки?!
- А что, Машеус тебе уже разонравилась? - ехидным шепотом поинтересовался я.
Фродо скорчил оскорбленную физиономию:
- Тнуг моего тнуга непникосновенен! И потом она же смотнит на меня, как на станца! И все из-за твоей боноты! - неожиданно закончил он.
Я не успел выяснить, при чем здесь моя борода, как Фродо непоследовательно перевел разговор:
- Снушай, интенесно, о чем все эти липовые посеняне бесетуют?.. - Но заметив, что Душегуб вытряхивает из кринки в свою кружку последние капли пива, отвлекся от беседы, занявшись исследованием остальной посуды, стоящей на столе.
Я посмотрел в сторону участников этой своеобразной игры, построенной, как видно, на русских народных сказках. Раньше я о таких играх и не слыхивал.
Народ у плетня собрался в основном среднего возраста, а такой народ в игры, даже ролевые, как правило, уже не играет. Другие игры у этого народа! И народ этот действительно оживленно переговаривался, но услышать я ничего не мог - было далековато.
Вернувшись к картошке с квасом, поскольку пиво не любил и никогда не пил, я склонился над своей миской и, с огорчением щелкнув пальцами, подумал; "Да! Хорошо бы услышать, о чем они там калякают". И тут же чуть не подавился картошкой. У меня в голове зазвучали голоса!
- ...жаль их, конечно, только свое-то жалчее...
- Чего там жаль! Очень вовремя они появились! Видели небось, как Мал-то в замок припустил!
- Нет! Ладно там дед этот бородатый, что ж, пожил все-таки. Или эти двое - мохноногий да здоровенный, шерстнатый... Эти небось и вовсе-то не люди. Не бывает на людях таких-то шкурок. Так что этих-то троих пусть забирают. А вот девчонку жалко! И не жила еще - что ей, годков шешнадцать, поди, не больше! А ее в замок потащат!.. Девчонку жалко!
- Так она ж сама сказала, что сумеречная! Что ж ее жалеть!
- Дурачина! Сумеречная - не темная еще, исправиться может!
- Как же, исправится! Слыхал, что Портята-то Малу докладывал? Этот мохноногий прям вслух демонов по именам рек! А девка-то твоя зеленая как ни в чем не бывало поправляла его! Чтоб, значит, худые имена правильно произносил!
- Нет! Жалко девчонку! Можно, думаю, ее еще на путь истинный наставить!
- Да ты, Сурмина, любую девку готов на путь истинный наставить!.. Только после этого она пути перед собой не видит!
- Это почему?
- Да из-за живота! Живот великоват делается!
Прокатившийся хохот перекрыл тонкий женский голос:
- Что ж теперь с ними будет?
- Что будет, что будет? Известно что... Вот Мал вернет...
Именно в этот момент кто-то толкнул меня в плечо и, спугнув интересные голоса, заорал в самое ухо:
- А ты чего, Гэнтаньф, пивом бнезгуешь! Или заснун? Пиво хо-о-о-ношее!!!
Оказывается, я, прислушиваясь к звучавшим у меня в голове голосам, закрыл глаза. А когда я их открыл, то прямо перед собой узрел раскрасневшуюся хоббитскую рожу, которая улыбалась довольной, пьяной улыбкой. Увидев, что я не сплю, Фродо повернулся в сторону остальных пирующих, чтобы сообщить им эту радостную новость, но им было не до пьяного хоббита.
Эльнорда, подперев кулачком подбородок и пьяно пригорюнившись, слушала горестную историю огромного тролля. А Душегуб, грозно посверкивая глазищами и пристукивая кружкой по столу, от чего пиво обильно смачивало столешницу, гудел, почти не сдерживая свой бас:
- Я ей честно предложил - выходи за меня, а она играет чувствами! Какой из тебя муж, говорит, получится, не знаю, а тролль что надо будет. Ладно, говорю, пусть я хоть троллем тебе по сердцу буду! Пусть!!! И эту шкуру согласился напялить! И как... как тролль по лесу полдня бегал!!! А она!!! Шмыг, и укатила... А меня оставила! Одного!
- Нет, любит она тебя, - невпопад заспорила эльфиечка, - я точно знаю, любит! Ведь ты посмотри, какую шкуру она достала! Расстаралась! Это ж сплошное загляденье получилось, а не тролль!!!
- Нет, она мной играет!!! - категорически пристукнул Душегуб кружкой по столу. Такой категоричности кружка не выдержала, и в могучей лапе тролля осталась одна ручка. Душегуб несколько секунд удивленно ее разглядывал, потом перевел налившиеся кровью глаза на глиняные черепки, живописно разбросанные в пивной луже на столешнице, и обиженно заявил:
- Вот! И кружку мне самую дохлую подсунули! У всех кружки целые, а мне с трещиной дали!
- Бени моню! - тут же предложил Фродо, - я пням из книночки могу!
- И я из кринки могу! - упрямо отверг Душегуб широкий хоббитский жест.
- Эх, - мотнула головой Эльнорда, - и я могу из кринки!
Тут суровый взгляд покрасневших троллевских глаз наткнулся на меня. Довольно долго Душегуб соображал, кого это он перед собой зрит, а когда сообразил, ухмыльнулся и ткнул в мою сторону здоровенным, довольно грязным пальцем и проворчал:
- А вот Серый .не может! Слабо ему из кринки!
Его мелкие собутыльники разом повернулись в мою сторону и оценивающе уставились на меня.
- Нет! - первой подала голос Машеус. - Серый из кринки не потянет! Он вообще на пиво слабый, а из кринки - тем более!
Фродо соображал гораздо дольше, но потом не согласился с предыдущими ораторами:
- Ха! Это ж Гэнтаньф! Это ж маг в законе! Та он и тве книнки без отныва от кассы вытянет! А потом еще воточкой запонинует! Да он у нас в буфете на спон коньяк кефином запиван и ничего! Женуток - нуженый! А вы - книнка!!!
- Кто?! - повернулся Душегуб к Фродо.
- Кто - кто? - не понял тот.
- Кто кефир сметаной заедал?!
- Вот он! - ткнул Фродо в меня пальцем.
Душегуб тупо уставился на меня, а потом наклонился поближе ко мне и интимным шепотом поинтересовался:
- Кисломолочные продукты уважаешь?
- И я могу сметану с квасом! - неожиданно грохнула кружкой по столу Эльнорда.
И в этот момент позади меня раздался задумчивый голос Портяты:
- Пожалуй, нашим гостям отдых требуется... Пойдемте, я вас на сеновал отведу. А вечером, по холодку дальше двинете...
- И что? Там настоящее сено?! - привычно изумилась Машеус и попыталась сфокусировать свои серовато-голубые глазищи на Портяте.
- Самое настоящее, - неожиданно улыбнулся тот, и его лицо сразу стало мягким и добрым.
Но, похоже, это добрейшее лицо не очень понравилось Душегубу, поскольку тот, опершись мохнатыми кулачищами на стол, поднялся на ноги, сурово сдвинул брови и с явной угрозой поинтересовался:
- Это кого на сено?! Это меня на сено?! Я вам не коров какой-нибудь, чтобы сухую траву жевать!!!
- Вот именно! - тут же поддержал его Фродо. - Мы вам не жвачные паннокопытные! Мы вам Бнатство Коньца!
Но тут боевой запал нашего малыша-хоббита внезапно иссяк, и он вполне миролюбиво закончил:
- Так что давай, посенянин, тащи еще пива.
- А пиво кончилось, - спокойно ответил Портята. - Мы привезем еще бочонок, а вы пока что отдохнете.
- На настоящем сеновале... - мечтательно добавила Эльнорда.
Фродо посмотрел на набычившегося тролля и задумчиво спросил:
- Ну что, Тушегубушка, отдохнем, пока они еще пива пнивезут?
Красные троллевы глаза съехали вбок, и тролль ненадолго задумался, а потом, тряхнув мохнатой головой, согласился:
- Отдохнем, - и тут же сурово продолжил, глядя на Портяту: - Но как только пиво будет здесь, нас сразу разбудить!
Портята кивнул и с некоторой опаской взглянул на меня. Он, вероятно, видел, что я их пиво не употреблял, а потому могу соображать вполне нормально. Однако и у меня не было возражений против небольшого отдыха. Я собирался понаблюдать за участниками этой экзотической игры и дождаться, когда она закончится и ее участники соберутся в Москву. Вот тогда и мы сможем спокойно сбросить свои "костюмчики" и попросить ребят о помощи.
Поэтому я согласно кивнул и поднялся из-за стола.
Нас проводили в дальний конец сада, почти к самому берегу речки. Там стояла аккуратная небольшая банька, развернутая дверью к реке, а рядом с ней притулилось довольно странное сооружение. Четыре столба из толстых цельных бревен высотой метров в шесть, вкопанных осмоленными концами в землю по углам ровной четырехугольной площадки размером четыре на четыре метра, имели сверху дощатый настил, который, в свою очередь, был накрыт добротной крышей. При этом какой-либо намек на стены совершенно отсутствовал.
Нам, городским жителям, подобное строение показалось настолько нелепым, что мы разом остановились, с удивлением его разглядывая. Однако наш провожатый не уловил нашего удивления и спокойно констатировал:
- Я смотрю, вам понравился наш сеновал.
- Позвольте! - как обычно, изумилась Эльнорда, правда, на этот раз с оттенком возмущения. - А где же обещанное настоящее сено?!
- А сено на чердаке, - невозмутимо ответил Портята. - Вот сейчас подниметесь и там в холодке, на ветерке, на сене отдохнете...
В центре площадки действительно стояла довольно хрупкая приставная лестница, упираясь верхним концом в потолок. Когда мы приблизились к ней, стал виден и люк, в который она вела.
Эльнорда не раздумывая взмыла пушинкой вверх по ступенькам, и через секунду сверху послышался ее изумленный вопль:
- Ребята! Давайте быстрей сюда, здесь отлично!!!
- Снышь, - обратился хоббит к троллю, - ей там отнично... Понезни, что ни?
В его голосе звучало явно выраженное сомнение в необходимости лезть куда-то наверх. Однако тролль, не обращая внимания на реплику малыша, подошел к лестнице, подергал зачем-то одну из ступеней и с кряхтеньем начал карабкаться наверх. Лестница под ним поскрипывала, потрескивала и постанывала, но в результате все-таки выдержала. Скоро светлые, похожие на голые, подошвы душегубовых ног мелькнули в открытом проеме и исчезли.
- Надо же, забнанся! - задумчиво удивился Фродо и огорченно прибавил: - Пнидется за ним канабкаться...
После чего он также подошел к лестнице, еще раз горестно вздохнул и принялся "канабкаться" вверх.
Дождавшись, когда мохнатые ноги хоббита исчезли в люке, Портята выжидающе уставился на меня. Я тоже направился к лестнице, но уже взявшись за ступеньку, повернулся к дружиннику:
- Если мы заснем, вы без нас в Москву-то не уезжайте...
Судя по выражению лица Портяты, он из моей простой фразы ничего не понял. А я решил, что мужик слишком уж вошел в образ и переигрывает. Поэтому, махнув рукой, я, с трудом удерживая свой тяжеленный посох, начал подниматься по лестнице к гостеприимно распахнутому люку.
Когда я забрался на чердак этого странного строения без стен и начал осматриваться, привыкая к царящему здесь полумраку, лестницу, соединяющую помещение с землей, убрали, а люк, странно щелкнув, захлопнулся. Через несколько секунд мои глаза привыкли к темноте и я увидел своих друзей, разлегшихся на большой куче прошлогоднего сена.
Они мирно спали.

Глава третья

Актер должен уметь менять внешность, актер должен быть неузнаваем. Но работая над гримом, пластикой, костюмом, актер обязан идти от внутреннего содержания образа. Внешность должна полностью гармонировать с личностью. В противном случае и зритель и партнер будут вправе сказать: "Не верю!"
К.С. Станиславский. Из неизданного
Я не стал будить этих бедолаг, сраженных слабоалкогольным напитком. Право слово, было не до них. Передо мной стояло два непонятных явления, и мне необходимо было обдумать их в спокойной обстановке. И в число названных мною непонятных явлений не входило зеленое солнце и оранжевые небеса, продолжавшие радовать мой взор необычностью и сочностью своей окраски. Честно говоря, мне было и не до них тоже. Первое, что меня интересовало, это игра, в которую играли наши гостеприимные хозяева. Очень мне хотелось разобраться в ее литературной первооснове. И второе - то, что я услышал за столом в организованной хозяевами пивнушке. Причем меня интересовал и смысл услышанного и физическая основа самого примененного мной метода подслушивания. Если, конечно, все это не было моей новой слуховой галлюцинацией!
Так что я оставил своих спутников спокойно отдыхать, а сам, еще раз оглядевшись, направился к слуховому окошку, выходившему, по моим расчетам, в сторону деревенской улицы. Окошко было совсем маленьким и малоподходящим для моих целей, поскольку его затягивало не стекло и не слюда, а какая-то толстая желтоватая пленка. Когда я покорябал ее ногтем, она отозвалась на манер обычной фанеры.
Но к моему несказанному удовольствию, оконце открывалось, так что спустя уже несколько минут я вовсю любовался открывшимся мне с высоты чердака пейзажем. И пейзаж этот был идиллически спокойным.
Поселяне разбрелись от нашего плетня по всей деревушке и, как это ни покажется странным, занялись самыми настоящими сельскохозяйственными делами. Четверо мужиков, усевшись в запряженную понурой лошадью телегу и уложив туда же несколько кос, отправились по дороге в сторону, противоположную той, откуда мы пришли. На огородах, разбитых позади хаток, появилось несколько согбенных женских фигур, а группа из десятка женщин, погромыхивая пустыми ведрами, отправилась в сторону небольшого леска, на опушке которого я заметил стадо коров.
В общем, местное население было мало похоже на горожан, проводящих свой отдых в гуще ролевой игры. Но с другой стороны, они настолько не были похожи на знакомых мне подмосковных колхозников, что принять их за настоящих крестьян я ну никак не мог. Тем более, что рядом с ближней хаткой маячил боевой жеребец Портяты, а сам дружинник во всей красе своего явно средневекового наряда стоял рядом и оживленно беседовал с каким-то неизвестно откуда появившимся низеньким мужичком, наряженным в точную копию монашеской рясы.
Беседовали они чрезвычайно оживленно. Было видно, что физиономия у Портяты приняла свекольный оттенок, так он орал на собеседника. А тот, не обращая внимания на ругань воина, что-то убедительно ему втолковывал, вовсю размахивая черными рукавами.
И снова во мне проснулось раздражение от того, что я не имел возможности их услышать. А услышать очень хотелось.
"Вот и случай удостовериться, что за столом у меня была не галлюцинация, - довольно подумал я, и тут же пришла другая, несколько растерянная мысль: - А как, собственно, я это сделал в первый раз?"
У меня возникло стойкое чувство, что перед тем, как услышать разговор поселян, я что-то такое сделал. Вот только что?! Этого я совершенно не помнил!
Раздраженно ловя ускользающее воспоминание о собственных действиях, я по давнишней привычке щелкнул пальцами правой руки, и тут же в голове всплыло: "Я же щелкнул пальцами!"
И тут я замер буквально с открытым ртом, уставившись на собственные пальцы. Получалось, что мне надо было просто ими пощелкать и все!
Я медленно задавил в себе удивление и... щелкнул пальцами.
И ничего не произошло.
Я щелкнул еще раз. Ровно с тем же успехом.
"Ну что ж, значит, это была галлюцинация!" - с непонятным облегчением подумал я. И снова перевел взгляд на спорящих возле хатки мужиков. Ах как мне надо было послушать их диспут! Они наверняка обсуждали наше появление, а возможно, и дальнейшие ходы в своей игре. Я прекрасно видел их разгоряченные лица, различал энергичные и порой не совсем приличные жесты. Приглядевшись, я мог даже разобрать их артикуляцию. Но слышать я их не мог! И тут я с досадой снова щелкнул пальцами!.. В моей голове словно повернули выключатель, и тут же раздались голоса:

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

- ...еще раз объясняю, господин Мал отправился в замок. Вот он вернется, с ним и разговаривай! - приокивая, гудел густой баритон Портяты.
Ему тут же ответил противный высокий, повизгивающий фальцет:
- Эти четверо нечестивцев, поминающих вслух демонов, подлежат епископскому суду и должны предстать пред его святостью Епископом! Он будет их судить, а светская власть должна смириться и принять его суд! Немедленно передай мне всех четверых и обеспечь их охрану в дороге!
- Еще и охрану тебе! - усмехнулся Портята. Его тон неожиданно стал спокойным и даже насмешливым. - А на руках тебя к его святости доставить не надо?!
- Смеешься, нечестивец! - взвизгнул монах. - Я посмотрю, как ты будешь смеяться, когда Епископ наложит на тебя проклятое заклятие!
- Да пусть он себе это заклятие под сутану засунет! - Портята сопроводил данное предложение весьма откровенным жестом. - А если ему не нравится, как я себя веду, пусть Великому Качею жалуется и на него же свое заклятие накладывает! Я выполняю волю своего господина и мой господин принимает на себя мои грехи!
- Отдай нечестивцев, нечестивец!!! - заверещал монах. - Они - добыча Храма!!!
- Ты, монах, знаешь, что Храм - пастырь человеков?! - сурово проокал в ответ Портята.
- А значит, и твой пастырь! - визгливо ответствовал монах.
- Так вот, среди тех четверых, о которых мы спорим, людей-то нет! - усмешливо ответил дружинник. - Одна сумеречная эльфийка, один мохноногий хоббит, один шерстнатый тролль и один древний чародей. Чародей настолько древний, что даже пива не пьет!
- Кто-кто?.. - оторопело переспросил монашек. - Эльфи... Хоббот... Торль... Что за имена такие?!
- Это они сами себя так называют... - снова усмехнулся Портята. - Теперь сам видишь, что не под храмовой дланью эти четверо ходят!
- Но если это не люди, тогда их тем более надо в Храм! - непоследовательно завопил монашек. - Ведь нелюди призраку без надобности!
- Тебе откуда знать, кто призраку в надобность, а кто без надобности? - сурово поинтересовался Портята. - Али ты с ним на короткой ноге и он сам тебе об этом поведал?!
Монах после этих слов явно растерялся, это было видно по суетливому сглатыванию и явному недостатку встречных аргументов. Черноризец молчал, нервно перетоптывая на месте и облизывая яркие, как у вампира, губы.
Портята несколько секунд подождал, не скажет ли монах еще что-нибудь, а потом закончил спор:
- Все, храмовник, отвали, некогда мне с тобой, лясы точить! Вот господин Мал вернется, попробуй с ним поспорить! А у меня - дела!
После этого Портята повернулся и быстро пошагал вдоль дороги к околице деревеньки.
Монашек несколько секунд смотрел ему вслед, а когда дружинник скрылся за росшим на обочине улицы кустом, воровато огляделся, подобрал полы рясы и, перемахнув через плетень, порысил в сторону нашего сеновала. Двигался он странными короткими перебежками, низко пригнувшись и петляя по саду, словно сад этот находился .под артобстрелом.
Тем не менее очень скоро его черная сутана исчезла из поля моего зрения - монашек нырнул под наш чердак. Несколько мгновений все было тихо, а затем закрытый люк как-то всхлипнул и словно нехотя начал приподниматься. Оторвавшись от пола на несколько сантиметров, край люка остановился и завис, будто бы раздумывая, не проще ли будет лечь на прежнее место. Однако я, одним прыжком подскочив к образовавшемуся отверстию, ухватился за приподнявшуюся створку и потащил ее вверх.
Не знаю, справился бы я с этой легкой на вид створкой, на поверку оказавшейся неимоверно тяжелой, но в последний момент в щель просунулись концы приставной лестницы. В ту же секунду лючок потерял весь свой вес и с грохотом откинулся, а я по инерции полетел в кучу сена к своим друзьям. Эти три сони дружно всхрапнули, но просыпаться и не подумали.
Когда я, выбравшись из сена, выпрямился, то увидел торчащую в проеме люка черную голову, накрытую темным капюшоном и торопливо озирающую плохо освещенное пространство чердака. Через секунду, не разглядев меня в царившем полумраке, голова тихо зашипела:
- Есть здесь кто бодрствующий?
- Есть... - прошипел в ответ я, и голова мгновенно развернулась бледным личиком в мою сторону. Это был, конечно, тот самый монах, который требовал у Портяты нашей выдачи.
- Давай, влезай сюда, - опять же шепотом предложил я голове, но она отрицательно помоталась и прошипела:
- Нельзя... Они могут лестницу убрать и запереть меня вместе с вами.
- А разве нас заперли? - удивился я почти во весь голос.
- А разве нет? - в свою очередь удивилась голова.
- Ну, вообще-то я не заметил... - задумчиво проговорил я.
- А что ж вы тогда не сбежали? - едко прошипела голова.
- Хм... Ну, во-первых, вроде как бы и незачем. А во-вторых, друзья мои уснули, будить их не хочется.
- Ничего, - злорадно пообещала говорящая голова, - Мал-то вернется, вас быстро разбудят... - И, помолчав, неизвестно к чему добавила: - Да будет поздно!
- Значит, считаешь, нам удирать надо? - неуверенно переспросил я.
- Конечно! - уверенно подтвердила голова. - И главное, удирать прямо к Епископу и отдаться под защиту Храма! Это ваш единственный шанс!
Меня очень удивило, что монах произнес слово "Епископ" так, словно оно было именем собственным, но выяснять этот вопрос не стал. Вернее, не успел. Нетерпеливо тряхнув капюшоном, голова снова торопливо зашипела:
- Только его святость сможет спасти вас от...
Но в этот момент с жутким воплем "А-й-й-я" голова исчезла из проема люка. Вместе с головой исчезли и торчавшие стойки приставной лестницы. А вот сам люк пока еще оставался открытым.
Я осторожно приблизился к зиявшему проему и заглянул в него. Лестница действительно исчезла. Во всяком случае, ее нигде не было видно. А вот монашек, вернее, черная ряса с торчавшими из нее кистями рук и ступнями ног была в наличии. Все, что осталось от монашка, совершенно неподвижно лежало точнехонько под люком. Голову не было видно - то ли он ее при падении как-то неловко подвернул, то ли она была очень плотно замотана в капюшон.
Внимательно осмотрев темнеющие внизу останки, очень похожие на небрежно брошенную на землю куклу, я жалостливо вздохнул, но в этот момент кукла шевельнулась, поскребла пальцами рук по утрамбованной земле и начала медленно и как-то неуклюже подниматься на ноги.
Я с невольным уважением наблюдал за героическим монахом, пролетевшим в свободном падении не менее шести метров и отделавшимся всего лишь легким испугом. Впрочем, "всего лишь легкий испуг" - это, конечно, явное преуменьшение. Налицо была тяжелая контузия, поскольку, поднявшись на ноги, монашек задрал вверх голову и, разглядев мою бороду в люке, поднял еще и руку. Затем своим визгливым фальцетом он грозно заорал:
- Прощай!.. Прощай и помни обо мне!..
Постояв еще мгновение в этой нелепой позе, он опустил и голову и руку и неторопливо двинулся к дороге, уже не опасаясь артобстрела.
Я снова направился было к своему окошку, но стоило мне отойти от люка, как крышка, снова всхлипнув, опустилась на место. И тут что-то остановило меня, и я, вернувшись, внимательно ее осмотрел. Деревянная крышка лежала меж досок пола, плотно утопленная в проем. Никаких колец или ручек она не имела, и открыть ее с нашей стороны было бы чрезвычайно сложно. Выходило, что монашья голова была права - нас действительно заперли.
Это обстоятельство меня встревожило, но не настолько, чтобы поднимать панику. Я медленно отошел к окну и принялся наблюдать за окрестностями.
Впрочем, наблюдать было особо не за чем. У местного населения шли обычные трудовые будни. Вернулись женщины, доившие коров, прибавилось народу на огородах, причем по величине фигурок я понял, что на борьбу за урожай вышли ребятишки. Еще пятеро мужиков на скрипучей телеге выехали за пределы деревни, так что, по моим прикидкам, в данном населенном пункте жителей практически не осталось. Если не считать девушек. Их по-прежнему не наблюдалось, но, по логике вещей, они должны были где-то быть!
Жеребец Портяты продолжал стоять у изгороди, возле хатки, а самого дружинника не было видно. Меня это несколько удивило - кавалерист, предпочитающий ходить пешком.
Таким образом прошло довольно много времени, но вот за моей спиной раздалось слабое кряхтенье. Оглянувшись, я увидел, что из кучи сена на карачках выползает маленькая фигурка, и понял, что пробудился мой гениальный друг. Он выбрался на свободное от сена место, еще немного покряхтел и наконец распрямился. Повертев головой в густом полумраке, он странным тоненьким голоском задал вопрос окружающим:
- Что, уже ночь?
А я приглядывался к нему, и меня стремительно наполняло чувство странной настороженности. Что-то с ним явно было не так! И голос этот писклявый и...
Однако на заданный вопрос требовался ответ, и я негромко буркнул:
- Нет, день в самом разгаре, только здесь окошки маловаты и темноваты.
Паша повернулся в мою сторону, заметил меня у окна и довольно скучно промямлил:
- А, Серый... Все колдуешь?
- Да нет... - в тон ему ответил я и, снова повернувшись к окну, добавил: - Просто наслаждаюсь свежим воздухом и прекрасным видом.
Паша направился в мою сторону, попискивая про себя:
- Занятие истинного философа.
Подойдя к окошку, он неласково отпихнул меня в сторону и, высунувшись в него, принялся рассматривать окружающее. А я с изумлением рассматривал его.
Надо сказать, что Пашенька никогда не был особенно высок. Во мне было без малого сто девяносто сантиметров, и он был мне где-то по плечо. Но поскольку Паша был худощав и предпочитал обувь на высоком каблуке, он всегда выглядел достаточно высоким. А теперь рядом со мной топталась довольно упитанная фигура явно ниже полутора метров. Это не могло быть следствием отсутствия каблуков, а другой причины столь резкого уменьшения его роста или увеличения объема я никак не мог подобрать. И кроме того, у меня возникло непреодолимое желание подергать его за паричок - это произведение парикмахерского искусства выглядело до неприличия натуральным. Я уже протянул руку, но в этот момент Паша надышался свежим воздухом и повернулся ко мне лицом. Я чуть не охнул!
Нет, это безусловно был Паша Торбин, мой близкий и хороший друг. Но как он изменился! Куда девалась бледная, худощавая Пашина физиономия, так легко принимавшая выражение одухотворенного эстетства. На меня смотрела толстощекая, румяная рожа, готовая растянуться в улыбке от уха до уха!
Однако не растянулась. Видимо, после здешнего пива ей было не до улыбок. Наоборот, пристально взглянув мне в лицо, рожа брякнула:
- Чего уставился?! Хоббита не видел?!
"Хоббита!!!" - грохнуло у меня в голове. И вдруг нахлынула идиотская, но успокаивающая мысль: "Это ж не Паша, это ж - Фродо!" - и я широко улыбнулся.
- Чего дыбишься?! - тут же окрысился Фродо, - Я что, незаметно для себя анекдот рассказал?! Чем зубы скалить, лучше бы подсказал, где здесь выход? Мне отлучиться надо на пару минут... - И увидев, что я продолжаю улыбаться, гаркнул: - Пиво наружу просится!
- А выхода здесь нет, - успокоил я его, - нас заперли.
- Как это - заперли? - не понял Фродо. - Зачем?
- Хватит орать... - неожиданно пророкотало из кучи сена, а следом донесся короткий всхрап и тяжелое шевеление.
Мы совершенно забыли о наших отдыхающих товарищах и своими криками разбудили одного из них. Темная куча слегка приподнялась и из-под нее выползло нечто бесформенное, но огромное. Когда это огромное поднялось на ноги и выпрямилось, оказалось, что головой оно достает почти до крыши, хотя и стояло под самым коньком. Другими словами, если Паша здорово уменьшился в росте, то Элик, а это был без сомнения он, сантиметров тридцать прибавил. Правда, он здорово ссутулился, но зато раздался в плечах.
При своей невероятной комплекции Душегуб двигался совершенно бесшумно. Вот только что он располагался в дальнем конце чердака, а через мгновение оказался рядом с нами. И при этом ни одна дощечка достаточно хлипкого настила даже не скрипнула.
- Ну, - навис над нами здоровенный тролль, посверкивая малюсенькими красноватыми глазками, - чего разорались? Кто кого запер?
Голос его звучал грубовато, но удивительно тихо. Фродо, совершенно не обративший внимания на коренные перемены во внешнем виде Душегуба, возмущенно воскликнул:
- Ты представляешь, Душегубушка...
Но в ту же секунду огромная, покрытая густым мехом ручища тролля, спокойно свисавшая почти до его колена, метнулась вверх, и широкая ладошища полностью накрыла круглую мордашку Хоббита.
- Орать не надо... - все так же негромко пророкотал Душегуб. - Эльнорду разбудишь... А малышке надо отдохнуть.
Затем, слегка встряхнув Фродо для пущего внушения, он снял свою длань с его рожицы. Фродо с всхлипом втянул воздух, выдохнул, снова втянул и наконец опять заговорил. Теперь уже гораздо спокойнее и тише:
- Я говорю, что Серый говорит, что нас здесь заперли. А мне очень надо наружу, потому что... ну ты сам знаешь почему.
Тролль наклонил свою огромную башку набок и, с секунду подумав, подтвердил:
- Да... Знаю... Мне тоже наружу надо...
- Ну! - мотнул головой Фродо. - А Серый говорит, что нас заперли.
- Кто? - Душегуб перевел свой светящийся взор на меня.
- Хозяева, - усмехнулся я в ответ.
- Зачем? - Душегуб, похоже, стал еще более немногословен.
- Наверное, чтобы нас задержать, - предположил я.
- Ага... - Тролль склонил голову набок и несколько секунд размышлял. Потом, ни слова не говоря, он развернулся и пошел в глубь чердака, внимательно глядя себе под ноги. Скоро он обнаружил закрытый люк.
Присев рядом с крышкой на корточки, Душегуб попытался поддеть ее ногтями, но, судя по его недовольному ворчанию, это ему не удалось. Тогда он встал рядом с люком на колени и, опершись левой рукой на настил, навис над крышкой. Мы внимательно наблюдали за манипуляциями нашего товарища, не догадываясь о его намерениях. А тролль, коротко размахнувшись, опустил правый кулак на крышку люка. Та слабо хрюкнула и... вывалилась наружу.
Мы с Фродо изумленно переглянулись, а Душегуб, не обращая на нас внимания, что-то пристально рассматривал внизу. Впрочем, его наблюдения длились недолго. Через пару секунд он пробормотал что-то вроде:
- Ох-хо-хо, - и несколько неуклюже вывалился вслед за крышкой.
Мы мгновенно бросились к люку, но, выглянув, никого под ним не обнаружили - Душегуб пропал. Только расщепившаяся на две половины крышка люка валялась на утрамбованной земле. Усевшись рядом с отверстием, мы ненадолго задумались.
Нет, придумать что-нибудь мы вряд ли смогли бы, а думали мы недолго просто потому, что вскорости под нами появился довольно улыбающийся Душегуб. Он посмотрел на нас снизу и пророкотал:
- Ну вот, все в порядке.
Потом, пару раз мигнув и почесав затылок, он спросил:
- А чегой-то вы там сидите? Вылезайте...
Фродо лег перед люком на живот, свесил голову в проем и едко поинтересовался:
- Вылезать? Ты что, не видишь, сколько здесь лететь надо? Я тебе хоббит из рода Мохноногов, а не летучая мышь из отряда вампиров. Я планировать не умею. Ты что, дылда, хочешь, чтобы я ножки себе поломал?
- Да ладно, прыгай, я тебя поймаю, - добродушно предложил тролль и встал прямо под люком. Расстояние, которое требовалось пролететь, и вправду здорово сократилось.
Фродо недоверчиво посмотрел на Душегуба и, громко вздохнув, принялся выбираться наружу. Ногами вперед. Когда его мохнатые ноги повисли над бездной, он жалостливо посмотрел на меня и пропыхтел:
- Помоги мне, а то я сорвусь...
Мне было непонятно, что значит сорвусь, если он и так собирался наружу, но я все-таки уцепился в остатки его желтой рубахи. Фродо, кряхтя, перевалился через край люка и повис, зацепившись короткими пальчиками за край настила.
- Ну давай, прыгай! - подбодрил его снизу Душегуб.
- А ты меня правда поймаешь? - жалобно пропищал хоббит.
- Правда, правда, - уже несколько раздраженно заверил тролль.
- Ты меня нежно лови, - попросил хоббит, - а то, если ты меня грубо поймаешь, я описаюсь...
Ни я, ни, похоже, Душегуб не поняли, что он имел в виду под словом "нежно", а переспросить не было никакой возможности, поскольку сразу вслед за сказанным Фродо разжал пальчики и со свистом пошел вниз.
Фродо напрасно беспокоился. Поскольку Душегуб в своей прошлой жизни был регбистом, поймать в воздухе маленького хоббита для него не представляло труда. Так что через мгновение хоббит крепко стоял на своих мохнатеньких ножках.
Недолго стоял. Едва ощутив под собой твердую землю, он, даже не поблагодарив своего поимщика, бросился к кустам на берегу речки. Душегуб насмешливо покачал головой и пробормотал:
- Эк как приперло беднягу...
Потом он поднял голову и предложил;
- Теперь ты давай.
Однако вместо того чтобы сигать в дырку, я, наоборот, отодвинулся от нее.
Снизу донеслось насмешливое:
- Чего, старче, боишься?
Наклонившись над проемом, я спокойно ответил:
- Нет, Душегубушка, просто у меня здесь еще дела есть...
Оставив тролля размышлять о том, какие такие дела задерживают меня на чердаке, я поднялся на ноги и двинулся в сторону кучи сена. Там по-прежнему царил мрак, лишь слегка разбавленный отсветом из открытого мной окошка и проломленного троллем люка. Подождав, чтобы глаза привыкли к отсутствию освещения, я тихо позвал:
- Машеус...
Темная куча сена ответила молчанием. Я позвал погромче:
- Машеус... И снова молчание.
Тут я вспомнил, какими из этой кучи выползли хоббит с троллем, и с легкой запинкой произнес:
- Эльнорда...
И сено сразу зашевелилось, зашелестело, а затем из нутра кучи донеслось сонно-недовольное:
- Ну, чего надо?
- Эльнорда, пора вставать, - погромче и построже произнес я. - Хватит дрыхнуть!
- Ничего не хватит! - капризно ответили из кучи. - И вообще, у меня сегодня нет первых двух пар!
Я даже не сразу сообразил, что девчонка имела в виду, но потом вспомнил, что она студентка, а каникулы коротки.
- Эльнорда! - Я намеренно сделал особое ударение на имени. - Вставай, нам пора уходить!
- Ой! - ответили из кучи встревоженно, и сено энергично зашевелилось прочь от меня. Потом раздался глухой стук и тихое шипение. Сено зашевелилось в другую сторону, и, наконец, из него показалась белокурая голова.
Эльнорда огляделась спросонья и выпрямилась. Я заметил, что в руке у нее был зажат длинный зеленый узел. В отличие от предыдущих персонажей, покинувших ту же кучу сена, в Машеусе не было заметно каких-либо существенных изменений.
Эльф между тем окончил осмотр помещения и тревожным шепотом поинтересовался:
- А где остальные?
- Они уже покинули сей гостеприимный приют, - высокопарно ответил я.
- Вот как? - удивилась Эльнорда.
- Сейчас его покинешь и ты, - тут же пообещал я и, взяв ее за руку, повел к светлевшему в настиле проему.
Заглянув в него, мы увидели две физиономии, с явной тревогой наблюдавшие за люком. Фродо уже успел вернуться из своего путешествия к прибрежным кустикам и выглядел вполне удовлетворенным. Увидев нас, оба мифических существа радостно заулыбались, а Душегуб призывно вытянул вверх руки. Однако Эльнорда не поняла его приглашения и растерянно поинтересовалась:
- А как же мы спустимся без лестницы?
- Да просто прыгнем вниз... - беспечно ответил я.
- Прыгнем вниз?! - В ее голоске зазвучало привычное изумление.
- Да, - подтвердил я, - прыгнем вниз, а Душегуб нас поймает.
Эльнорда зачарованно посмотрела вниз на улыбающуюся физиономию тролля, а когда она снова перевела глаза на меня, я увидел, что они из серо-голубых стали ярко-зелеными. Даже изумрудными. Их уголки приподнялись и слегка оттянулись к вискам, а все ее округлое личико вытянулось, его черты утончились. И румянец со щек пропал, уступив место какой-то матовой бледности. А когда она протянула мне свой узелок, я был поражен изысканной грацией ее движения. Передо мной стоял самый настоящий эльф.
Она со вздохом отцепила от пояса свой Рокамор и тоже протянула мне. Потом посмотрела вниз и приказала:
- Фродо, дружок, отступи в сторонку!..
Хоббит немедленно отскочил шага на четыре от Душегуба. Эльнорда примерилась и, крикнув:
- Лови! - сиганула в проем.
Когда я через мгновение высунулся посмотреть на результат этого лихого прыжка, она уже покоилась в могучих лапах тролля, суровая рожа которого блаженно улыбалась.
- Душегубушка, ты собираешься меня на землю поставить или так и будешь на руках таскать? - прозвенел колокольчиком мелодичный эльфийский голосок.
Тролль заметно смутился и позволил Эльнорде встать на землю. А потом, явно пытаясь скрыть свое смущение, посмотрел на меня и рявкнул:
- Ну давай, прыгай!
- Не торопись... - спокойно ответил я и направился к своему окошку.
Подобрав около окна свой посох, я неожиданно для самого себя аккуратно прикрыл оконную створку и повернул задвижечку. Затем, вернувшись к проему, я совсем уже собрался сигануть в лапы могучего тролля, как вдруг мне в голову пришла странная мысль. Я нагнулся над проемом и негромко попросил:
- Душегуб, друг милый, отойди немного в сторону...
- Но я тогда не смогу тебя поймать... - недоуменно ответил тот.
- А кто сказал, что меня надо ловить? - все так же негромко спросил я.
Тролль в ответ только пожал плечами. И тут в наш разговор вмешалась Эльнорда, успевшая уже выйти из-под настила:
- Душегуб, иди ко мне, Гэндальф вполне может позаботиться о себе сам, и если он говорит, чтобы ты ему не мешал, значит - не мешай.
Тролль нерешительно потоптался и медленно направился к стоящим на травке Эльнорде и хоббиту.
А я, чуть прикрыв глаза, представил себе, как от обреза проема до самой земли вырастает прочная лестница. "Нет! - туг же мысленно поправил я сам себя. - Не лестница, а эскалатор! И я так важно съеду вниз, что у них рты пооткрываются!"
И до того мне захотелось с шиком съехать на эскалаторе на землю, что я долбанул в настил своим резным посохом, щелкнул пальцами и, не глядя, шагнул в проем люка...
Шагнул и медленно, по наклонной стал опускаться к земле, словно действительно находился на бегущей лестнице. Оказавшись внизу на утрамбованной площадке, я гордо посмотрел на своих друзей. Они, как я и ожидал, стояли с разинутыми ртами и не сводили с меня ошарашенных взглядов. Лишь минуту спустя Фродо первым захлопнул варежку, а потом неожиданно смачно плюнул и озвучил свое отношение к происшедшему:
- Вот зараза серая! А меня прыгать заставил! Да еще с переполненным мочевым пузырем!!!
После этого комментария я, признаться, несколько сконфузился. Однако Эльнорда меня выручила:
- А мне понравилось прыгать, и как меня Душегуб подхватил, понравилось! - Она улыбнулась сутулому троллю, а потом снова повернулась к Фродо: - И вообще, кончай ныть, каждый спускается, как может.
Фродо в ответ только махнул рукой, а эльфийка, словно ничего необычного не произошло, спросила бодрым голосом:
- Ну что, мальчики, куда мы теперь направимся?!
- Я предлагаю драться! - неожиданно и невпопад заявил тролль.
Мы дружно посмотрели на него и увидели, что он, приложив свою широченную ладошку козырьком ко лбу, пристально разглядывает нечто, скрытое плетнем и придорожными кустами. Глянув в том же направлении, мы увидели только здоровенный шлейф пыли, лениво поднимавшийся к небу. По дороге кто-то скакал в сторону нашей деревни, и Душегуб, похоже, видел, кто это скачет.
Тролль бесшумно метнулся садом в сторону стола, за которым мы пировали, а Эльнорда забрала из моих рук свой сверток и кинжал. Кинжал она тут же прицепила на пояс, а сверток положила на траву и принялась быстро разворачивать. Когда из-под ее зеленого плащика показался кончик лука со спущенной тетивой, я поднял глаза к небу и мысленно застонал - это ее оружие было, на мой взгляд, самым неподходящим средством для защиты или нападения. Только такая повернутая на английской сказке девочка, как Машеус, могла вообще видеть оружие в этой палке с веревкой.
Но эльфийка продолжала сноровисто распаковывать свое вооружение, и через мгновение все мои критические мысли буквально окаменели. Моему изумленному взору предстал длинный, изящно изогнутый лук, составленный из точеной деревянной перекладины и двух рогов неизвестного животного. Быстрым движением Эльнорда согнула это произведение искусства и накинула на свободный конец лука петлю тетивы, явно свитой из чьих-то сухожилий. Наконец она выдернула из-под ткани свой самодельный колчан, расшитый непонятными узорами, в котором покоилось три-четыре десятка стрел, оперенных серым пером дикого гуся.
Девушка выпрямилась, закидывая одновременно колчан за плечо, и строго кивнула Фродо:
- Позаботься о моем плаще...
В этот момент рядом с нами выросла махина Душегуба, в мохнатой лапе он держал свою чудовищную дубину. И на этот раз эльфийка его совершенно не испугалась, а наоборот, посмотрела на тролля с немым одобрением.
Фродо быстро скатал эльфийский плащ и спрятал его за пазуху.
И тут мы услышали со стороны дороги довольно громкий голос:
- Где они? - и невнятно окающий ответ:
- На чердаке, на сеновале. Там еще... - И дальше очень невнятно.
- Отлично! - ответил первый голос, и через несколько секунд между деревьями сада замелькало несколько фигур, явно военного обличья.
Я внимательно пригляделся. Если спутники Мала, включая и нашего знакомого Портяту, казались простыми мужиками, нарядившимися в кольчуги и нацепившими мечи ради забавы, то эти ребята явно были профессионалами. Они двигались между деревьями бесшумно и быстро, посверкивая обнаженными клинками и прикрываясь круглыми кавалерийскими щитами. Их было человек двадцать, и они сразу рассыпались цепью, собираясь, видимо, окружить наш сеновал. В середине цепи двигался высокий, закованный в вороненые пластинчатые доспехи великан, его голову венчал глухой сверкающий шлем, украшенный странным костяным гребнем. Рядом с ним неуклюже топал Портята.
И в этот момент резко прозвучал звонкий девичий голос:
- Стойте, где стоите! Первого, кто пошевелится, я прикончу на месте!
Я бросил быстрый взгляд на нашу спутницу. Она стояла выпрямившись, со стрелой, наложенной на тетиву. Но лук еще был опущен.
Окружавшие нас вояки замерли, как я сразу понял, не потому, что услышали Эльнорду, а потому, что их начальник вскинул вверх руку. После этого командир отряда повернулся к Портяте и что-то негромко ему сказал. Дружинник коротко кивнул в ответ и, быстро расстегнув пояс, положил его на траву вместе с мечом. Затем он поднял вверх руки и громко прокричал:
- Конец, скажи своей девчонке, чтобы она не стреляла. Гвардейцы не будут двигаться, а я подойду поближе. Надо поговорить!
- Подходи! - крикнул я в ответ, а Эльнорде одними губами прошептал: - Следи за ними и стреляй при первом же движении в нашу сторону.

Предыдущая страница 3 Следующая страница


Братство Конца 4

- Хорошо, Серый, - усмехнулась эльфийка.
Портята подошел и остановился шагах в восьми от нас. Он молчал, неспешно нас рассматривая, а я тоже не торопился вступать в разговор. Наконец он усмехнулся и покрутил головой:
- Сильны вы, ребята! И с пивом справились, и с чердака зачарованного спустились...
- Давай-ка, друг Портята, о деле, - перебил я его славословие.
- О деле так о деле, - охотно согласился тот. - Его величие правитель Качей прислал за вами почетный эскорт. - Портята бросил взгляд на замерших гвардейцев и пояснил: - Вот этот...
- А у нас создалось впечатление, что у этого эскорта не совсем миролюбивые намерения... - усмехнулся я в ответ.
- Нет, это действительно эскорт, - добродушно прогудел Портята. - Но я предупредил воеводу, что где-то рядом отирается чернорясник, вот они и развернулись боевой цепью.
- Что? Двадцать гвардейцев испугались одного монашка? - снова усмехнулся я.
- Этот монашек, да при поддержке своего господина, может быть гораздо опаснее двадцати гвардейцев! - серьезно и многозначительно ответил Портята.
- Ну, не знаю... - задумчиво проговорил я. - Из моего с ним общения я бы такого вывода не сделал.
- Так он все-таки до вас добрался! - огорченно воскликнул Портята.
- Добрался, добрался, - подтвердил я. - И рассказал много очень интересного. Например, о том, что единственное наше спасение - это Епископ. Только он может уберечь нас от... призрака!
Произнося эти слова, я внимательно наблюдал за своим собеседником. Он не казался мне слишком уж хитрым человеком, и я рассчитывал на его достаточно откровенную реакцию. И действительно, по выражению его лица было видно, что он очень огорчен моим контактом с монашком. Однако никакого смущения при упоминании о призраке он явно не испытывал. Наоборот, он тут же подхватил эту тему:
- А про кадавра епископского он ничего не говорил?
- Нет... - слегка растерялся я. - А что за кадавр?
Портята на секунду задумался, а потом вздохнул:
- Если все рассказывать, получится длинная история... Да и не все я знаю. А только у нашего Епископа та же нужда в вас, что и у правителя Качея. Потому Качей и такую охрану выслал, что боится, как бы вас рыцари Храма не отбили. Для Епископа...
- А что ж этот Епископ сразу своих рыцарей за нами не послал? - подал свой голос Фродо.
- Он, может, и послал, - быстро ответил Портята. - Да только путь до цитадели рыцарей Храма неблизкий. За несколько часов не обернешься. Вот Епископ и прислал своего человечка. Поговорить с вами и поглядеть, что вы за птицы такие!
- Так, может быть, когда его человечек доложит, кто мы такие, Епископ потеряет к нам интерес? - снова завладел я разговором, стрельнув глазом в сторону болтливого хоббита.
- Ничего ему его человечек докладывать не будет, - прищурил глаз Портята. - Я так понимаю, человечек этот - кукла заводная. А беседовал да разглядывал вас сам Епископ. Посредством этой самой куклы.
Я живо вспомнил, как выглядел монах после своего падения из нашего люка, и понял, что Портята прав! Это действительно была кукла. А дружинник между тем продолжил свои умозаключения:
- Да и снять заклятие с чердачного люка простой черноризец вряд ли смог бы... Не-е-т, это точно сам Епископ был.
- Ладно, - прервал я его размышления, - с Епископом все более или менее ясно. А что ты можешь сказать об ожидающем нас призраке?
Портята задумчиво почесал плохо выбритую щеку.
- Призрак, говорят, действительно в Замке есть... Только, опять же, видят его только те, кто в призраков верит. А кто не верит - тому он не показывается. Да... А вот кадавр епископский, тот всем показывается... Ну, тем, кого ему показывают. Вот в него сложно не поверить.
- Значит, ты советуешь принять приглашение правителя? - звонко спросила Эльнорда, и в ее голосе мне снова послышались серебряные колокольчики.
- Да, - серьезно ответил Портята, глядя прямо в глаза эльфийке. - Если бы я думал по-другому, я служил бы Епископу!
Мы помолчали, а потом я спросил, не отводя взгляда от Портяты:
- Ну, что скажете, ребята? Какие будут ваши мнения?
- Призраки, кадавры... - первым подал голосок Фродо. - Не хочу я ни к Качею, ни к Епископу!
И вдруг его тонкий голосок запнулся и сменился знакомым Пашиным чуть хрипловатым баритоном:
- И вообще мне в Москву пора!
Я резко повернулся в его сторону и увидел испуг на круглой мордашке хоббита, словно он сам не понял, что такое сказал!
Но никто больше, похоже, не обратил внимания на эту странную фразу. Тем более, что слово взял тролль. Опершись на свою палицу, Душегуб коротко прорычал:
- А мне все равно куда идти! Я ни призрака, ни кадавра не боюсь! И Качея с Епископом я тоже видал в ответственном месте!
Это выступление тут же поддержала белокурая эльфийка:
- Душегубушка сказал самую суть! И потом, мы все равно хотели познакомиться с главным в этой игре! Пошли к Качею!
- Так, - подвел я черту, - мнения ясны. Идем в Замок. Только сначала проверим показания нашего дорогого Портяты... Не в обиду ему будет сделано...
И повернувшись к командиру гвардейцев, или, как его назвал Портята, к воеводе, крикнул:
- А ну-ка, любезный, подойди ближе!
Тот немедленно пошагал к нам.
Когда он остановился рядом с Портятой, я приказал:
- Сними шлем!
Он, покопавшись в подбородочных ремешках, стянул свой головной убор, и нашим взорам предстало худое скуластое лицо с длинным крючковатым носом, тонкими губами и близко посаженными водянисто-голубыми глазами. Его длинные, прямые седоватые волосы были примяты шлемом и слегка взмокли. Рот его презрительно кривился, словно ему было крайне неприятно беседовать со столь незначительными людьми, а тем более нелюдью, но глаза быстро перебегали по нашим лицам, стараясь определить, какой гадости можно ожидать от нас в следующий момент.
Я посмотрел ему прямо в глаза и, пожелав самого в этот момент сокровенного, взмахнул правой рукой и щелкнул пальцами. В ту же секунду лицо воеводы разгладилось, приняв умиротворенное выражение, а глаза остановились и сделались совершенно безразличными, будто погрузились сами в себя. А я самым спокойным тоном спросил:
- Повтори в точности полученный тобой приказ.
- Доставить в Замок в целости и сохранности группу, называющую себя Братство Конца. Ни в коем случае не допустить, чтобы эта группа попала в руки Епископа.
На неподвижном лице воеводы шевелились только губы. Они словно жили отдельно от всей его физиономии и, только договорив до конца, вновь слились с ней.
Портята с нескрываемым изумлением следил за допросом воеводы, и когда тот доложил требуемое, перевел взгляд на меня и прошептал:
- Да, Гэндальф Серый Конец, ты великий чародей!
Я пожал плечами и снова обратился к воеводе. На этот раз громче:
- Воевода!
Тот моргнул, словно в глаза ему ударил луч света, и перевел свой вновь осмысленный взгляд на меня.
- Портята уговорил нас принять приглашение правителя Качея. Мы посетим его Замок!
- Тогда прошу Братство Конца проследовать за мной! - пробасил в ответ воевода и, круто повернувшись, пошагал сторону улицы, прилаживая на ходу свой шлем на то место, на котором он и должен был находиться.
Уже через несколько минут мы были в седлах посланных за нами коней и, сопровождаемые двумя десятками гвардейцев, скакали в Замок правителя Качея. Правда, наш доблестный Фродо скакал, сидя перед одним из гвардейцев. Его маленькие ножки не доставали до стремян, и он вынужден был смириться с необходимостью стать пассажиром.

Глава четвертая

Не надо пугать меня призраком! Призрак - явление неестественное и поэтому несуществующее!
Предсмертный хрип задушенного привидением
Воевода был неразговорчив. Похоже, он догадывался, что с ним учинили какую-то унижающую его достоинство штуку, но никак не мог припомнить, какую именно. Поэтому на мои вопросы, задаваемые в пылу скачки, отвечал коротко и неохотно. Правда, я тоже больше спрашивал, чем рассказывал о нашем Братстве, хотя именно оно воеводу очень интересовало. Так что, сами понимаете, беседа у нас протекала весьма своеобразно.
И все-таки мне удалось узнать, что зовут его Шалай - воевода левой руки, что под началом у него в мирное время гвардейский полк Рыси, а во время боевых действий - весь левый фланг королевской рати. Что на этот раз его поставили во главе всего лишь гвардейской двадцатки только из-за срочности и серьезности дела, а также ввиду возможности нападения рыцарей Храма. Что вообще-то рыцари Храма - это шайка ублюдков, не умеющих как следует держать оружие, но ухо с ними надо держать востро, потому что горазды на всякое подлое колдовство.
Правда, из коротких фраз Шалая можно было сделать заключение, что Качей и сам поколдовать не прочь, но сильно уступает в этом деле Епископу.
Вот за этой милой беседой мы и преодолели большую часть пути. Я все время оглядывался на своих спутников, пытаясь оценить их состояние, и с радостным удивлением видел, что и Душегуб, и Эльнорда прекрасно держатся в седлах. Они скакали с двух сторон от гвардейца, везшего Фродо, словно составляли почетный караул маленького хоббита. А тот вовсю вертел головой, разглядывая окрестности, и даже пытался повернуться к везшему его всаднику, чтобы что-то спросить.
Наша кавалькада перевалила через вершину холма, и дорога плавно пошла под уклон. Зеленое солнце повисло над самым окоемом леса, а оранжевые небеса потемнели до светло-коричневого оттенка. На горизонте, там где дорога распарывала надвое темную стену леса, замаячила высокая густочерная башня. Словно отрубленный корявый палец царапал траурным ногтем коричневеющее небо.
Я, собственно, сразу сообразил, что мы приближаемся к месту назначения, однако, стараясь поддержать разговор, поинтересовался:
- Это, что ли, и есть Замок правителя?
- Он самый... - коротко бросил Шалай.
И тут у меня возник новый вопрос:
- Слушай, воевода, а почему вы Качея называете правитель? Если он в государстве главный, то он должен иметь какой-то более однозначный титул - король там или герцог...
На этот раз воеводина башка, засунутая в глухой шлем, повернулась в мою сторону и так долго разглядывала меня сквозь узкую прорезь, что я испугался, как бы Шалай не въехал куда-нибудь не туда.
Наконец он снова перевел взгляд на дорогу и глухо, гораздо глуше, чем до этого, пробормотал:
- Это ты у него спроси.
- А ты, значит, не в курсе? - закинул я удочку "на слабо".
- Скажу только, что у нас есть королева! А при существующей королеве может быть только правитель. Все остальное - государственная тайна, и не мне распространяться на эту тему.
Он помолчал, а затем чуть громче добавил:
- Я не политик!
- А королеву мы, значит, не увидим? - продолжал я цепляться к нему.
Он снова резко повернул голову в мою сторону, но на этот раз его взгляд был покороче. А его ответное бормотание можно было понять как:
- Может, и увидите, а может, и нет... Как получится...
Что получится, я не успел уточнить. Впереди что-то негромко громыхнуло, и между нашим отрядом и приближающимся Замком поперек дороги протянулась ровная огненно-красная черта. Воздух над ней заколебался, словно от сильнейшего жара, и начал стремительно уплотняться.
- Вперед! Вперед!!! - с чудовищной силой рявкнул воевода и послал своего здоровенного жеребца наметом.
Весь отряд рванулся за своим предводителем, однако только лошади, оказавшиеся под членами Братства Конца, были способны держаться рядом с воеводским жеребцом. Краем глаза я заметил, что гвардеец, везший Фродо, начал заметно отставать от нашей группы. Чуть придержав свою лошадь, я позволил ему поравняться со мной и заорал хоббиту:
- Прыгай ко мне!
Но тот вцепился руками в гриву лошади и, прильнув к ее спине, казалось, меня не слышал. Зато сам гвардеец прекрасно расслышал мой крик и, что гораздо важнее, хорошо, видимо, представлял, чем грозит ему и Фродо отставание. Поэтому он на секунду бросил поводья и, ухватив хоббита за остатки одежки, главным образом за ремень, поддерживавший зеленые штанишки, оторвал его от лошади и швырнул в мою сторону.
Вы никогда не видели хоббита, летящего по воздуху между двух несущихся бешеным галопом лошадей? Можете поверить - это незабываемое зрелище!!! За эту секунду я испытал невероятное эстетическое удовольствие. Гораздо большее, чем сам Фродо, если судить по его воплю.
К счастью, бросок был безукоризненно точным, и свободный вопль Фродо оборвался неким натужным всхлипом, когда он опустился животом прямо на спину моей лошадки.
Я бросил поводья и правой рукой уцепил Фродо за многострадальный ремень и, не заботясь об удобстве его езды, снова послал лошадь вдогонку за жеребцом воеводы. И она вновь смогла достать лидера.
Наша бешеная скачка длилась не более двух десятков секунд, но за этот короткий промежуток времени отряд успел растянуться на пару десятков метров. Так вот, проскочить над пламенеющей чертой удалось только первым семи всадникам!
Едва мы пересекли струящееся над чертой марево, как за нашей спиной что-то звонко лопнуло. Воевода, а за ним и те, кому удалось прорваться, стали постепенно умерять бег лошадей и через несколько метров совсем остановились. Оглянувшись, мы увидели, что струящаяся завеса превратилась в стеклянисто поблескивающую преграду, за которой никого не было. Только когда Шалай указал рукой, я заметил далеко, почти на горизонте, скачущий во весь опор остаток нашего отряда.
- Вот гад!.. Зеркало поставил!.. - глухо донесся из-под шлема голос воеводы.
- Какое зеркало?! - тут же пропыхтел лежащий перед моим седлом Фродо и раздраженно добавил, обращаясь уже ко мне: - Ну да посади же ты меня!
Я с удивительной легкостью приподнял хоббита и посадил его на лошадь "по-женски", обеими ногами в одну сторону.
Воевода не повернул головы в сторону "нелюди", однако ответом все же удостоил:
- Какое? Известно какое, магическое! Все, кто в нем отразился, отброшены за горизонт и даже не знают об этом. Скачут сейчас как ни в чем не бывало...
- Как это - как ни в чем не бывало?! - возмутился Фродо. - Нас же нет среди них! Что ж, они этого не видят?!
Из-под шлема раздался гулкий смешок:
- И мы с ними скачем... Вернее, наши тени. Все, кто сквозь Зеркало прошел, теряют свои тени.
Вся моя троица принялась оглядывать землю вокруг себя в поисках собственных теней и ничего не нашла. А малыш Фродо чуть придушенно поинтересовался:
- Навсегда?
- Нет, пока Зеркало стоит...
- Так давайте его разобьем! - радостно завопил хоббит.
Душегуб тут же поднял свою дубину и двинулся по направлению к стеклянной преграде. Однако его тут же остановил рев из-под шлема:
- Стой!!! Не приближайся к Зеркалу!!! - А затем, уже значительно тише, Шалай пояснил: - Это же не просто стекло, это магия! Ты что же думаешь, магическую вещь можно уничтожить простой дубиной?!
- Но ведь это Зеркало можно уничтожить? - мягко вступил в разговор я.
- Можно... - ответил Шалай, повернув в мою сторону разрез своего шлема. - Магией. Но для этого надо быть сильнее Епископа. В Искусстве...
И в этот момент по стеклянистой преграде прошла мягкая волна и на наших глазах из нее навстречу нашим скачущим по дороге гвардейцам выступили два всадника в серебристых рыцарских доспехах на вороных лошадях. Всадники держали в левых руках круглые выпуклые щиты, а в правых сжимали длинные копья.
Их появление настолько поразило меня, что я даже не сразу понял, что произнес воевода, и лишь через мгновение до меня дошел смысл сказанного:
- Именно этого я и боялся...
- Что происходит? - резко бросил я ему, начиная не на шутку раздражаться.
- Рыцари Храма не успевали нас перехватить. Поэтому Епископ удлинил с помощью Зеркала нашу дорогу и через него же перебросил рыцарей нам навстречу. Интересно, сколько их будет?..
Только сейчас я почувствовал в его голосе тревогу. Он явно опасался за своих людей. Но долг был для него все-таки важнее. Поэтому уже через мгновение он, коротко бросив:
- И все-таки Епископ опоздал! Рыбка-то ускользнула! - начал поворачивать своего жеребца в сторону Замка. А из Зеркала на дорогу выехала еще пара рыцарей.
- Вперед! - приказал Шалай и уже собрался пришпорить своего коня, но я остановил его:
- Одну секунду, воевода!
Меня трясло от едва сдерживаемого бешенства, неизвестно откуда во мне поднявшегося. Трясло до такой степени, что было трудно разжать зубы, так что моя фраза получилась не слишком внятной. И тем не менее она остановила Шалая.
- Я не собираюсь оставлять наших людей на расправу этим малознакомым мне рыцарям Храма! - все так же маловразумительно прорычал я. Затем я тронул свою лошадь и направился в сторону поблескивающего Зеркала. Когда до него осталось не более пяти метров, я тихо приказал Фродо: - Закрой глаза! - и медленно поднял левую руку, вцепившуюся мертвой хваткой в мой изузоренный посох. Как я не выпустил его во время недавней бешеной скачки, сам не пойму, но только он был со мной.
Слегка утолщенное навершие посоха оказалось на одном уровне с моим глазом, так что можно было подумать, будто я прицеливаюсь из невиданного оружия. И в этот момент все сжигавшее меня изнутри бешенство выбросилось через левую кисть в светлое древко, поднялось по нему вверх, и из деревянного шара, венчающего посох, в мерцавшее передо мной стекло ударил тонкий зеленый луч чудовищной энергии!
Раздался мелодичный перезвон, и стеклянистая преграда мгновенно покрылась множеством мельчайших трещин. В следующее мгновение она осыпалась тающими на лету осколками!
Надо сказать, что как раз в этот момент из Зеркала выбирались очередная пара рыцарей. К сожалению для них, они были всего лишь на полпути к цели, и когда Зеркало рассыпалось, на дороге оказались только две, аккуратно обрезанные половины всадников - зрелище, надо сказать, крайне неприятное!
А вот гвардейцы Качея показали действительно поразительную выучку. Едва только на волшебном стекле появились первые трещины, они выдернули из ножен мечи и во главе со своим воеводой бросились на стоявшую поперек дороги четверку серебристых рыцарей. Осколки Зеркала еще не долетели до земли, а Шалай, его гвардейцы и прибившийся к ним Душегуб уже насели на противников, не давая им опомниться и пустить в дело свое длиннющее оружие. Собственно говоря, только один из рыцарей сумел шустренько уронить свое копье и вытянуть из ножен меч, двое его партнеров были порублены в капусту, не успев выпустить бесполезных копий из пальцев, а один получил Душегубовым корневищем по макушке, от чего его шлем вмялся внутрь до самой шеи. Оставшийся шустрец тоже отбивался недолго - им занялся лично Шалай и управился за пару минут.
После этого побоища воевода подъехал ко мне, снял шлем и склонил голову в церемонном, но несколько неуклюжем поклоне.
- Гэндальф Серый Конец, я должен извиниться перед тобой!
Надо сказать, что после такого вступления я слегка растерялся и не сообразил, чтобы такое ему ответить. Но он и не ждал ответа.
- Я сомневался в том, что ты достоин носить звание волшебника, и подозревал в тебе самозванца! Только что ты рассеял мои сомнения, и я прошу у тебя за них прощения!
Он замолчал, продолжая держать свою голову склоненной. Краем глаза я заметил, как все три гвардейца, соскочившие с лошадей и нашаривавшие что-то в изрубленных доспехах рыцарей Храма, замерли, а затем выпрямились и уставились, вытаращив глаза, на своего воеводу. И тут до меня дошло, что Шалаю совсем не свойственно приносить кому бы то ни было извинения, а потому мне следовало как-то ответить на его выступление. Я выпрямился в седле, положил руку на плечо верного Фродо и с подобающим достоинством произнес:
- Ну что ж! Ошибаться может каждый, но далеко не каждый может вот так открыто и смело признать свою ошибку! Я, в свою очередь, был рад рассеять твои сомнения!.. Теперь твой доклад правителю Качею будет более полным и объективным!
Я хотел было протянуть ему руку для пожатия, но сразу же передумал - кто их знает, какое значение имеет для этих ребят подобный жест.
Воевода поднял голову, и его губы тронула едва заметная улыбка. Он медленно водрузил на место свой замечательный шлем и уже из-под него пророкотал:
- Не думаю, что Епископ успеет приготовить нам какую-нибудь новую гадость, но все равно нам надо спешить. Мы должны прибыть в Замок до ночи.
Для стоявших возле своих лошадей гвардейцев это было равносильно приказу. Через секунду они были в седлах, и мы двинулись дальше по дороге довольно спокойной рысью.
- Серый, ты не обратил внимание на одну странную вещь? - негромко спросил меня Фродо через пару минут, не поворачивая свою мохнатую голову.
- Какую именно?.- так же негромко переспросил я. - Странных вещей произошло с утра достаточно много.
- Ты видел, как наши орлы разделались с этими самыми рыцарями?
- Ну?
- А крови-то не было ни капли!.. Когда Душегуб проломил этому серебристому башку, я даже глаза закрыл, думал, сейчас всю дорогу мозгами забрызгает. А из этого продавленного котелка ни кровинки не выступило. И Шалай своему супротивнику башку отсек, только каска по дороге забренчала, а крови опять же не было!.. А?
Признаться, я совершенно не обратил внимания на эти действительно необычные детали. Более того, если бы хоббит не задал свой вопрос, я над этим и не задумался бы. А сейчас мне стало как-то не по себе. Что ж там было, внутри этих серебристых доспехов?! Что же это за существа такие - рыцари Храма?!
Остаток нашего пути прошел без приключений, если не считать того, что отставшая часть отряда догнала нас уже буквально перед воротами Замка. И вид у них был довольно обалделый. Я понял, что когда мне удалось разбить Зеркало, мы, вернее, наши тени, исчезли у них на глазах и тут же образовались далеко впереди. Было от чего прийти в смятение.
Однако никаких расспросов со стороны отставших не последовало. Во-первых, в Качеевой гвардии, как я понял, не было принято задавать вопросы старшим по званию, а во-вторых, мы уже въезжали на подъемный мост Замка.
Ворота Замка, собранные из огромных дубовых плах, окованных полосовым железом, при нашем приближении медленно, словно бы сами собой, распахнулись, пропуская нас в довольно мрачный двор. Напротив замковой стены, метрах в сорока от нее, высилось главное здание, вернее даже - дворец Замка, нависая над двором своими пятью этажами. По обеим сторонам от него стояли двухэтажные хозяйственные постройки. Таким образом, замковый двор представлял собой самый настоящий каменный колодец.
Мы соскочили с лошадей, причем мне пришлось помочь Фродо, и следом за Шалаем направились к центральному входу. Над высокими, узкими двустворчатыми дверями, при полном отсутствии ветра, тяжело развевалось атласное полотнище знамени. Мы все четверо остановились и одновременно посмотрели на это знамя. На ярко-зеленом фоне светился золотом поднявшийся на дыбы единорог. Золотой зверь был настолько чудесно вышит, что в мерном колыхании знамени казался совершенно живым.
- Я смотрю, вам понравилось королевское знамя... - раздался из дверей голос Шалая. - Однако нам надо успеть к правителю. До захода солнца осталось несколько минут, а после захода он никого не принимает!
Братство Конца тут же двинулось к дверям, привычно поделившись на пары - мы с Душегубом оказались впереди, a Эльнорда с Фродо за нашими спинами.
Миновав двери, мы оказались в большом, округлом зале с высокими, в два света, стенами, обшитыми темным деревом и украшенными великолепными шпалерами. Из середины зала вверх и к дальней круглой стене уходила беломраморная лестница, с такими же мраморными перилами на точеных столбиках. У дальней стены она делилась на два рукава, струящихся направо и налево вдоль стены и оканчивающихся небольшими круглыми балконами, на которые выходили чистые белые двери.
На третьей ступени лестницы в гордом одиночестве стоял крошечный человечек, можно даже сказать, карлик, в чрезвычайно ярком, вычурном наряде. Поверх ярко-красной шелковой рубашки на нем была надета короткая желтая курточка, расшитая многочисленными красными лентами и кружевами. Зеленые короткие, но очень широкие штанишки были также украшены лентами и кружевами золотисто-желтого цвета. Желтые чулочки со стрелками удерживались зелеными муаровыми подвязками. На ногах у карлика красовались синие туфли на высоких серебряных каблучках.
Голова у этого существа была абсолютно лысой, зато на подбородке красовалась рыжеватая бородка, напоминающая непомерно растолстевшую эспаньолку. При полном отсутствии усов она выглядела весьма пикантно. В левом глазу лысого карлы поблескивал монокль такого размера, что было непонятно, как он его туда смог запихнуть, зато правый глаз был крепко зажмурен.
Карлик стоял в вольной третьей позиции, сцепив коротенькие ручки на уровне пупка, и со скучающим видом рассматривал сквозь свою лупу настенные шпалеры.
Нас эта замечательная личность, казалось, совершенно не замечала.
Поскольку Шалай, увидев этого бородатого, близорукого и одноглазого франта, остановился не доходя до лестницы, мы с Душегубом остановились тоже. Ребята, выйдя из-за наших спин, остановились рядом с нами, и вся наша четверка уставилась на расписного малорослого аборигена. Рядом с ним наши не совсем обычные наряды казались весьма заурядными.
С минуту в зале висело молчание, а затем карлик перевел свой вооруженный взгляд на воеводу и немедленно заверещал тоненьким голоском:
- А-а-а! Шалайчик вернулся!.. Ну что, заарестовал этих пивохлебов? Или, может, им сбежать удалось?!
- А ты когда это успел в Замке объявиться?! - странно придушенным голосом поинтересовался воевода.
- Когда, когда! - передразнил его карлик и, не обращая на нас никакого внимания, включил свою пищалку на полную громкость: - Ты из Замка убрался - я и объявился! И сразу начал у всех выспрашивать: "А где это мой друг Шалаюшка? А куда это он подевался?!" И представь себе мое состояние, когда я узнал, что ты на особо ответственном задании! Что тебе надо с риском для жизни заарестовать и доставить немедленно живыми или мертвыми каких-то четырех злодеев, насмерть перепугавших Мала двенадцатого и выпивших все пиво в окрестностях Замка. Ну, Мал-то кузнечика увидит - перепугается, а вот за выпитое пиво с них надо спросить по всей строгости! Ишь ты, пива им в немереных количествах подавай! А как это пиво людям достается...
Этот хлыщ мог, видимо, бесконечно болтать по поводу выпитого моими друзьями пива, но в этот момент Душегуб шагнул вперед и грубо оборвал его монолог совершенно беспардонным вопросом:
- Это еще что за клоп в кружевах?!
Несмотря на то что карлик, как я уже говорил, стоял на три ступеньки выше нас, его макушка едва доставала Душегубу до пупка. Кроме того, на плече тролля покоилась его верная дубина. Так что по всем законам человеческой психологии "клоп в кружевах" должен был здорово испугаться. Однако этого не произошло. Напротив, карлик оглядел Душегуба презрительным взглядом снизу вверх, задумчиво погладил свою эспаньолку и, повернувшись к Шалаю, поинтересовался:
- Ты где откопал этого плюшевого верзилу?
Но воевода не стал отвечать на хамский вопрос карлы, а, словно опомнившись, шагнул на лестницу и коротко пробормотал:
- Не до тебя сейчас! Мы к правителю опаздываем!
И тут карлик шустро прыгнул в сторону, загораживая Шалаю дорогу, и пронзительно запищал:
- А вы уже опоздали! Я для этого здесь и поставлен, чтобы предупредить тебя. С докладом явишься завтра поутру, а заарестованных пивоманов - в правый флигель и по камерам!
- Как, сразу всех четверых? - задал воевода весьма растерянным тоном несколько непонятный вопрос.
- Ага! - с необъяснимой радостью подтвердил карлик. - Девку и мохноногого малыша в середку, а мохнатого дылду и старикана - по краям!
В то же мгновение Душегуб протянул свою огромную лапу и, ухватив карлика за шкирку, поднял его до уровня своего лица:
- Ты кого это девкой назвал?.. - ласково, почти шепотом, поинтересовался тролль у местного распорядителя.
Тот скосил оснащенный линзой глаз вниз, словно прикидывал расстояние до пола, потом снова пригладил свою бороденку и задумчиво, будто бы про себя, пропищал:
- Что, переросток шерстнатый, справился с маленьким да покалеченным...
Но это обращение Душегуба отнюдь не смутило. Он тряхнул своим кулаком так, что у карлика мотнулась голова и растрепалась эспаньолка, и повторил свой вопрос:
- Я тебя, вошь бородатая, спрашиваю: кого ты девкой назвал?
- Кто вошь, кто вошь?! - неожиданно заверещал карлик, дергая ручками и ножками. - Совсем, что ли, ослеп - не видишь, кого в лапе держишь! Так я тебе свою моноклю дам поносить! Нашел тоже вошь! Вот ручки! Вот ножки! Какая же я вошь!.. - А затем взвизгнул почти в ультразвуке: - А ну поставь меня сейчас же на ножки!!!
Могу сказать без преувеличения, что этот вопль потряс всех присутствующих. Даже Душегуба, хотя он и не показал виду. Наоборот, еще пару секунд подержав карлика в своей лапе, он угрожающе пробурчал:
- Если ты еще раз позволишь себе оскорбительное высказывание в адрес прекрасной Эльнорды, я тебя раздавлю, как самую настоящую вошь вместе с ручками, ножками, бороденками и моноклями!
И после этого разжал свой кулак.
Карлик камнем рухнул вниз с трехкратной высоты собственного роста. Однако у самого пола его падение резко замедлилось, и на глазах у изумленной публики он аккуратно встал на ноги. Но удивиться как следует он нам не дал, потому что тут же уселся на ступеньку, обхватил двумя руками собственную правую ногу, прижал ее к своей груди и завопил во всю силу своего фальцета:
- Ой-ой-ой! Зверюга безмозглая! Гризли говорящая! Шкура немытая! Чтоб из тебя мягкую игрушку сделали! Чтоб у тебя ухи отпали! Сломал мне ножку! Ну совсем, гад, оторвал! Как я теперь с одной правой ходить-то буду! О-о-о, моя любимая левая ноженька! Съедят теперь тебя, отделенную от тулова, собаки!..
- Ногу поменяй, - прервала Эльнорда своим музыкальным голоском его причитания.
- Чего? - не понял карлик.

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

- Ногу, говорю, поменяй! - повторила Эльнорда. - По твоей версии тебе левую оторвали. Что ж ты правую нянчишь?
Вот тут карлик и растерялся. Он выпустил из рук оторванную ногу и принялся ее разглядывать через свою лупу. А Эльнорда повернулась к воеводе:
- Не знаю, где правитель взял этого недомерка, видимо, в каком-то бродячем цирке. Но он мне надоел! Не будешь ли ты столь любезен, не проводишь ли ты нас в отведенные нам казематы?
- Ну какие казематы, госпожа! - смущенно пробормотал Шалай и покосился на Душегуба. - Просто в правом флигеле расположены комнаты для гостей... Отдельные...
- В казематы их! - вскочил на ноги карлик. - А этого, шерстнатого, на цепи! Чтобы лапы свои загребущие не распускал! Ишь ты, моду взял, левые ноги отрывать! Эдак в королевстве скоро все без левых ног останутся!
Тролль зарычал и повернулся в сторону бесстрашного карлы, но тут уж я остановил его:
- Душегуб, оставь карлика в покое! Не видишь, он тебя специально провоцирует.
- Кто карлик?! Кто карлик?! - тут же переключился карлик на меня. - Думаешь, бородищу отрастил, сразу всех оскорблять можно! Еще шляпу нацепил, старикашка длинномерный! Я, может, еще длиннее твоей бороду отпустить могу! А еще Конец называется! Еще разобраться надо, чей ты Конец! Еще...
В этот момент я не выдержал и щелкнул своими могучими пальцами. Карлик продолжал широко разевать свой рот, но больше ни звука не было слышно. Мы в полном молчании, но с глубоким интересом наблюдали за его попытками докричаться до нас. Наконец в растопыренном моноклем глазу появилось недоумение, потом растерянность, а потом паника. Но своих беззвучных воплей карлик не прекращал. Физиономия его от натуги покраснела, и он уже практически не закрывал рта.
Именно в этот момент с верхней площадки лестницы раздался спокойный голос:
- Твист, прекрати орать! Ты мешаешь правителю!
Карлик мгновенно захлопнул рот, а его монокль вывалился из глазницы, открыв крошечный испуганный глазик. Голос между тем продолжал отдавать распоряжения:
- Воевода левой руки, ты недопустимо задержался. Немедленно отведи гостей в предназначенные им апартаменты и развращайся к себе. Завтра утром у тебя доклад правителю.
Шалай молча развернулся и, махнув нам рукой, двинулся вправо, под лестницу.
Карлик сел на ступеньку и горестно подпер ручкой свою щеку.
Под лестницей оказалась малоприметная дверка, в которую и нырнул наш воевода. Мы последовали за ним и оказались в коридоре, едва освещенном настенными бра. Свечи в них были вставлены через один, и их слабые огоньки уходили вперед редкой цепочкой, пропадая в дальней темноте.
Однако, несмотря на царивший здесь полумрак, Шалай бодро затопал вперед, по-видимому, хорошо зная дорогу. Мы, выстроясь цепочкой, шагали следом за нашим провожатым. И снова получилось так, что впереди шел я, а замыкал нашу компанию Душегуб.
Странный это был коридор - голые оштукатуренные стены без единой двери или арки, без какого-либо намека на вентиляцию, и в то же время абсолютно чистый, словно только что выметенный и протертый мокрой тряпкой.
Впрочем, по этому бесконечному, полутемному коридору мы шли совсем недолго. Уже через пару десятков шагов Шалай остановился, что-то неразборчиво промычал себе под нос и ткнул пальцем в правую стену. Его рука провалилась в штукатурку по локоть. Воевода удовлетворенно хмыкнул:
- Нам сюда... - и исчез в стене.
Я, слегка заколебавшись, шагнул за ним и тут же остановился.
Мы с Шалаем стояли в небольшом уютном холле. Паркетный пол был застлан пушистым ковром, стены отделаны темным деревом и ткаными шпалерами. В потолке неярко светились два закрытых матовым стеклом светильника. Эта совершенно пустая комната имела четыре абсолютно одинаковые двери.
Тут меня несильно толкнули в спину и тонкий хоббитский голосок недовольно проворчал:
- Посторонись, другим тоже хочется пройти.
Я отступил на пару шагов, и в холл ввалились мои друзья ничуть не удивленные столь необычным переходом.
Все трое стали немедленно озираться, разглядывая помещение, а Шалай сделал широкий жест в сторону дверей:
- Вот ваши комнаты. Как сказал правитель, крайние предназначены для тебя, Гэндальф Серый Конец, и уважаемого Душегуба, а средние - для госпожи и вашего маленького товарища.
Фродо недовольно покосился на воеводу, но промолчал. Мы с Душегубом оглядывали маленькую прихожую со все возрастающим недоверием. А эльфийка, не говоря ни слова, направилась к одной из средних дверей, открыла ее, заглянула внутрь и, встав в дверном проеме, помахала нам точеной ладошкой:
- Спокойной ночи, мальчики!
Дверь за ней захлопнулась. Мы переглянулись и также потянулись к дверям предназначенных для нас комнат. Краем глаза я заметил, как Шалай огорченно покачал головой и нырнул в настенный гобелен.
Комната, в которой я оказался, была не слишком велика, и значительную ее часть занимала большая, довольно высока железная кровать, украшенная большими никелированными шарами. В дальнем углу красовался умывальный столик весьма распространенной дачной системы: емкость с водой над краником и емкость для воды под раковиной. Рядом с этим гигиеническим устройством располагалось и второе, весьма напоминавшее тюремную парашу. "Вот мы и в каземате..." -невольно подумалось мне.
С другой стороны кровати я обнаружил небольшой, похожий на журнальный, столик, на котором был накрыт весьма легкий ужин - несколько бутербродов с сыром и кувшин с пресловутым пивом. Даже кружки не было! Весь этот "кач мат" освещался уже знакомым потолочным светильником.
Я уже заканчивал осмотр, когда моя слегка приоткрытая дверь захлопнулась и вполне явственно щелкнул запершийся замок. Подойдя к двери, я обнаружил, что внутренняя ручка отсутствует. Надо сказать, что и окна в комнате не было.
Усевшись на неудобную высокую кровать, я принялся за свой ужин, пытаясь хоть как-то осмыслить происшедшее за день.
Медленно сжевав четыре сухих бутерброда с пресным сыром и категорически отказавшись от пива, я так ни к чему в своих рассуждениях и не пришел.
Я не мог себе объяснить, каким образом после утренней попойки мои товарищи изменились таким кардинальным образом. Полностью, прошу прощения за каламбур, преобразились. Их внешнее обличье стало полностью соответствовать их игровым образам. Машеус так даже за весь день ни разу не изумилась! А Паша! Он совершенно перестал почесывать голову под париком. И при этом вся троица воспринимала окружающее как нечто само собой разумеющееся! А ведь то, что нас окружало с самого утра, вообще ни в какие ворота здравого смысла не лезло. И ни на какую ролевую игру все происходившее совершенно не было похоже.
Тут мой взгляд упал на непочатый кувшин, и в голове взорвалось: "ПИВО!!!"
Конечно, наша встреча с Малом, его приспешниками и странными селянами произошла до достопамятной пьянки, но ведь ребята изменились как раз после пива! Ну точно, все изменения в них произошли на чердаке, пока они спали!
"Хотя стоп", - осадил я сам себя. Я-то пива не пил! Кроме того, мои манипуляции с собственным слухом и зрением, с непонятными энергиями и чужими воплями были весьма похожи на самое обыкновенное колдовство!
Я в раздражении дернул себя за мешавшую бороду и чуть не взвыл от боли.
Вскочив с кровати, я заметался по комнате в поисках хоть какого-нибудь зеркала, но ничего, что бы отразило мою физиономию, так и не нашел.
Чуть успокоившись, я с садистским удовлетворением подумал: "Какой классный клей мне достался..." и решил исследование бороды оставить на завтра.
"И вообще, утро вечера мудренее, - решил я, немного успокаиваясь. - Вот завтра проснемся у себя в палатке, а то, глядишь, и родной квартирке в Москве, и будем потом вспоминать этот странный сон..."
С этой успокоительной мыслишкой я скинул с себя свой замечательный костюмчик и, оставшись в тренировочном костюме, нырнул под одеяло. И стоило мне улечься, как свет на потолке погас и помещение погрузилось во мрак.
Однако проснулся я не в собственной московской квартире и даже не в шалашике, а в той же железной кроватке. Разбудил меня совершенно чудовищный вопль, произведенный мелодичным эльфийским голоском.
Я выскочил из-под одеяла и, несмотря на кромешную тьму, в одно мгновение оказался около запертой двери. Вспомнив, что на ней нет даже ручки, я с яростью пнул ее ногой, и тут же в моей голове блеснула идея. Меня, правда, немного останавливала некоторая нескромность этой идеи, но следующий не менее душераздирающий вопль помог идее сформироваться в жгучее желание. А после этого мне оставалось только привычно щелкнуть пальцами, что я и сделал.
Под потолком слабо затлели шесть матовых светильников. Настолько слабо, что я еле-еле разглядел стоявшие в ряд четыре железные кровати, на двух из которых, словно встревоженные суслики, восседали Фродо и Душегуб, а на третьей лежала, спрятавшись под одеялом с головой, Эльнорда. Я не знаю, почему я сразу решил, что под одеялом именно она, просто никого другого там не должно было быть.
Все это я смог мгновенно охватить взглядом, поскольку как и было заказано, стены между нашими комнатами и холлом исчезли, и мы все четверо оказались в одном помещении.
Фродо очень быстро пришел в себя и, ничему не удивляясь соскочил со своей кровати и подбежал к постели девушки.
- Ты чего визжишь на весь Замок?! - шепотом, но очень строго спросил он у спрятавшейся фигуры.
Та завозилась под одеялом, и через мгновение сквозь приоткрывшуюся узенькую щелку блеснул огромный испуганный глаз.
Увидев стоящего перед ним хоббита, опоясанного неким подобием полотенца, глаз моргнул, и из-под одеяла выбралась .довольно растрепанная белокурая голова нашей эльфийки. Она осмотрелась и облегченно прошептала:
- Ой, Фродушка, это ты! Какое счастье!
Потом, осмотревшись внимательнее, она слегка повысила голос:
- Ребята, а как вы все здесь оказались? Да еще вместе со своими кроватями?
И Фродо, и Душегуб, словно сговорившись, уставились на меня.
- Очень просто... - недовольно пробормотал я. - Ты так завизжала, что я с испуга развеял в пыль все стены внутри наших апартаментов! Теперь хозяевам придется проводить здесь капитальный ремонт!
- Вот как? - тут же запищал Фродо. - Шпалеры жалко... - Красивые шпалеры на стенах были...
И он задумчиво почесал свою толстую щеку.
- В следующий раз, когда наша подружка завизжит, я постараюсь тщательно продумать, что уничтожать, а что пощадить! - едко заметил я, а потом уже спокойнее обратился к девчонке:
- Давай рассказывай, с чего это ты так верещала?
Эльнорда вздрогнула и принялась озираться вокруг. Не обнаружив ничего ужасного, она тихо заговорила:
- Меня разбудило какое-то странное прикосновение. Как будто по моей щеке провели легкой влажной тканью. А когда я открыла глаза, то увидела такое...
Она замолчала и оглядела наши напряженные лица.
- Вы только не смейтесь, но это было такое небольшое белое облако, напоминающее своей формой человеческую фигуру. - Она еще раз тревожно на нас посмотрела и добавила: - Женскую фигуру... И оно, это облако, вроде бы меня трогало...
- А оно, это облако, ничего тебе не сказало? - мягко поинтересовался Фродо, и блеск в его глазках мне очень не понравился.
- Сказало... - Эльнорда восприняла вопрос хоббита совершенно естественно. - Оно сказало: "Какая хорошенькая..."
- Ну что ж, я с этим облачком согласен, - тихо пробурчал Душегуб со своей кровати.
- Все ясно! - в полный голос пропищал хоббит и, развернувшись, затопал к своему спальному месту.
- Да? - живо откликнулась эльфийка. - И что тебе ясно?!
Фродо снова уселся на своей постели, прикрылся одеялом, выставив из-под него свои мохнатенькие ноги, и сообщил:
- Слуховые, зрительные и осязательные галлюцинации, сопровождаемые неудержимым визгом!.. Последствия нездорового образа жизни.
- Это какого такого образа жизни?! - сразу окрысилась наша красавица.
- А кто еще утром последний кувшин пива прикончил? Чужой, между прочим, кувшинчик! Так небось и вечером пивком побаловалась! А головка слабой оказалась, не выдержала нагрузки! Вот перевозбужденный алкоголем мозг и начал выкидывать фокусы! - Фродо, довольный своим диагнозом, оглядел компанию.
Однако компания восприняла его умозаключение в штыки.
Душегуб бодро соскочил со своей кровати и неслышным шагом направился в обход постельки Эльнорды в сторону хоббитского логовища, на ходу угрожающе ворча:
- Ты, мохноногий, брешешь на прекрасную девушку и за это получишь по харе...
Сама эльфийка тоже спустила ноги с кровати, прикидывая, чем бы прикрыться, и одновременно обращаясь к Фродо с благим обещанием:
- Щас я твою меховую башку на крепость проверю... Ты у меня не такие галлюцинации увидишь!
Но мне удалось остановить обоих мстителей буквально двумя фразами:
- А мне кажется, Эльнорда видела настоящего призрака. Помните, я с Портятой на эту тему беседовал...
Все трое замерли, вспомнив нашу беседу перед отъездом в Замок.
Через секунду последовал вопрос хоббита, сразу снявшего с обсуждения свое объяснение случившегося с Эльнордой:
- А что же нам теперь делать?
- Я предлагаю улечься и подождать, пока этот призрак снова появится. А потом с ним побеседовать... По-дружески...
Молчание - знак согласия, поэтому я решил, что мое предложение принято, вернулся в свою кровать и улегся, накрывшись одеялом.
Эльфийка и тролль, лишь мгновение поколебавшись, последовали моему примеру. Последним улегся Фродо. Ему, похоже, совсем не хотелось знакомиться с каким-то там призраком, но спорить с Братством он не посмел.
Стоило нам улечься, как свет в потолке погас, и мы снова оказались в темноте.
Несколько долгих-долгих минут ничего не происходило. Ребята, поначалу настороженно притихшие, принялись сперва ворочаться, укладываясь поудобнее, потом посапывать, а потом и похрапывать.
Впрочем, судя по доносившемуся сопенью и пыхтенью, заснули Фродо и Душегуб. Эльнорда лежала притихшая, но явно бодрствовала.
Мало-помалу и мои глаза начали слипаться. Я уже решил, что нашу молоденькую эльфийку и вправду мучают во сне кошмары, и, повернувшись на бок, совсем уже собрался заснуть, но именно в этот момент в нашей общей спальне раздался слабый стон.
Естественно, сон мой как рукой сняло. Я принялся таращиться в темноту и наконец заметил, как из потолка прямо над кроватью Эльнорды потекло слабое белесое сияние, действительно слегка напоминающее нечто облачное - туман или пар. Довольно быстро это сияние сформировалось в расплывчатую фигуру, вполне сходную с женской. Я бы даже сказал, с девичьей. Как только фигура полностью оформилась, снова раздалось:
- О-о-о-х! - на этот раз гораздо громче.
И тут же последовало растерянное восклицание Эльнорды:
- Ну вот опять!.. А эти... терапевты недоделанные уже спят!
На этот эльфийский вопль, произнесенный шепотом, со стороны облачка последовал незамедлительный ответ:
- Ну вот опять!.. Она опять не спит!.. - И после короткой паузы несколько растерянно: - А если ее опять попробовать напугать, она снова завизжит!
- Конечно, завизжу! - обиделась эльфийка. - А зачем ты меня пугаешь?!
- Так ты же не спишь! - в свою очередь обиделось облачко. - Вот и приходится тебя пугать! Только почему ты визжишь?!
- А что же мне делать, если ты меня пугаешь?! - возмутилась эльфийка.
- Как что?! Падать в обморок! - ответила возмущением ее собеседница.
- С какой это стати? - Эльфийка села в постели. - Облачко скользнуло несколько в сторону от возмущенной девушки и замогильным шепотом, в котором, впрочем, явно читалась некоторая растерянность, пробормотало:
- Так я же тебя пугаю!.. У-у-о-о-х!..
Эльнорда в негодовании всплеснула голыми руками:
- Снова с вас по рубль двадцать!
- Как? - переспросило облачко.
- Ты хочешь, чтобы я визжать начала! - зло прошептала Эльнорда, не отвечая на предыдущий вопрос.
- Нет... - шепнуло в ответ облачко.
- Так что ж ты меня пугаешь!
- Ну, ты же не спишь, вот...
И облако замолкло, понимая, что их содержательный разговор поехал по третьему кругу. В комнате на секунду повисло молчание, но Эльнорда тут же нарушила его:
- А сурки эти спят! Потом опять скажут - галлюцинация!
- Спят только терапевты... - вмешался я в разговор со своим шепотом. - А психиатры все на посту...
- Ой, Серенький, ты не спишь!.. Ты его тоже видишь?! - страшно обрадовалась Эльнорда.
Зато облачко, растерянно шепнув:
- Ох, здесь еще кто-то... - метнулось к спасительному потолку. Однако я остановил его, грозно прошептав:
- Стой, Качеев призрак!
Облако замерло, наполовину срезанное потолком, словно жуткий призрачный сталактит, а затем медленно вернулось в комнату и так же медленно, даже, я бы сказал, угрожающе, двинулось в мою сторону. Подлетев почти к самому моему лицу, оно свирепо зашипело:
- Чей я призрак?!
И тут я увидел лицо. Призрачное, полупрозрачное, совершенно белое девичье лицо с тонкими, правильными чертами и огромными, широко распахнутыми глазами... без радужной оболочки и зрачков.
Может быть, кого-то этот призрак и мог испугать, а на меня его вид подействовал совершенно оглушительно. Внезапно я понял, что за этого призрака, за эту неземной красоты девушку я готов по капле отдать свою кровь или выпустить кишки любому, кто посмеет обидеть ее. А призрак между тем снова пошевелил изящно очерченными белыми губами, и я опять услышал шепот:
- Повтори, что ты сказал! Чей я призрак?
Я хотел ответить ей, но у меня в горле поселился какой-то пушистый комок, который никак не хотел ни выходить наружу, ни проваливаться внутрь моего организма. Может быть, я и попытался пошевелить губами, но толку от этого не было. А призрак упорно ждал ответа. И тут у него за спиной прозвучал совершенно спокойный шепот Эльнорды:
- Что ты привязалась к Гэндальфу? Оставь его в покое, все тебе объясню.
И призрак тут же оставил меня в покое, метнувшись по ближе к эльфийке.
- Так вот, - продолжила та. - Когда нас сманивали правителю Качею, один странный монашек предупредил Серого, что в Замке имеется некий призрак. Причем этот монашек делал намеки в том смысле, что нам этого призрака над опасаться... Опасный этот призрак, поняла? Вот Серый и решил, что ты и есть тот самый Качеев призрак.
Пока Эльнорда давала необходимые пояснения моим словам, комок в моем горле несколько рассосался и я смог, правда, с некоторым трудом, произнести:
- Прости меня, если я невзначай тебя обидел. Но судя по твоей реакции, ты не слишком жалуешь правителя Качея. Может быть, мы могли бы чем-то тебе помочь? Если ты расскажешь нам, что с тобой произошло...
Облачко медленно отплыло от эльфийки и приблизилось ко мне. Я снова увидел это незабываемое лицо. Только теперь на нем была написана такая душевная мука, словно своим вопросом я напомнил ей какую-то жуткую, какую-то немыслимо тяжелую историю.
Но постепенно черты лица разгладились. Оно вообще несколько расплылось и смазалось, как будто успокоившись. После долгого молчания в комнате прозвучал тихий шепот:
- Хорошо. Я расскажу вам свою историю...
И снова последовало молчание. А потом шепот потек неостановимо и непрерываемо.
- Я - королева этой страны, Кина Золотая... - Призрак слегка запнулся и через силу уточнил: - Вернее, то, что от нее осталось. Я унаследовала престол после своего деда, которого называли Кин Синий. Моя мать умерла родами, а мой отец, Кин Зеленый, пропал без вести, когда мне не было и шести лет. Дед же дожил до семидесяти восьми лет и передал мне королевские регалии за два дня до собственной кончины.
Кроме королевства, этого замка и всего прочего, я унаследовала и его двор... В смысле, придворный штат. Первым советником Кина Синего был королевский канцлер, которого звали Ваго Качеев. Он стал и моим первым советником. Когда я стала королевой, мне было всего восемнадцать лет, и я считала, что раз уж люди верой и правдой служили моему деду, то и мне будут служить так же... Очень скоро мне пришлось убедиться в том, как сильно я заблуждалась.
Буквально через несколько дней после моей коронации у первого советника короны появился свой первый советник. Кто он был и откуда взялся, я не интересовалась. Когда он впервые появился на моем утреннем выходе, я спросила, что это за мерзкая рожа, и Ваго ответил мне, что это его советник и что я вижу его первый и последний раз. И он сказал правду! Потому что три дня спустя меня не стало.
Нет, меня не убили - по законам моей страны убийство верховного правителя карается немедленной и очень мучительной смертью. Причем смерть эта наступает вне зависимости от чьего-либо желания.
Видите ли, основатель нашего королевского рода, достопамятный Кин Цветной, был к тому же и очень могущественным волшебником. Именно он составил и привел в действие заклинание, которое карает смертью любого, замыслившего или исполнившего покушение на короля, а также любого, кто оказывал содействие в этом злодействе. Так что просто убить меня возможности не было.
Но эти два негодяя нашли средство обойти оберегающее заклинание. Они с помощью магии разделили мои тело и душу. Фактически меня не стало, но при этом я и не умерла!
Ваго, как первый советник короны, в отсутствие прямых наследников стал правителем королевства. Но только он дважды просчитался!
Во-первых, он не смог отыскать королевские регалии! А он очень рассчитывал найти их и провозгласить себя наследным королем. Имей он эти артефакты у себя, он вполне мог бы рассчитывать на то, что охранное заклинание сочтет его законным наследником. Но мой дед слишком часто, как первую заповедь, повторял мне, что никто в королевстве не должен знать местонахождения королевских регалий. Настолько часто, что я перепрятала их сразу, как только получила. И они не будут найдены никогда!
И во-вторых, его сообщник здорово его надул. После того как моя душа покинула тело, он вместо того, чтобы замуровать его в стене Замка, а именно это ему было приказано сделать, вывез его и спрятал в заранее приготовленной резиденции.
Вообще, как оказалось, этот советник советника подготовился к операции гораздо лучше своего хозяина. Поэтому теперь его называют Епископ, он имеет в своем распоряжении довольно мощную армию в лице рыцарей Храма и располагает королевским телом, то есть тоже имеет надежду узнать местонахождение королевских регалий!
Призрак умолк, и в комнате застыла тишина. За время его, вернее, ее рассказа я немного пришел в себя. Нет, я по-прежнему был готов отдать за Кину свою жизнь, однако сейчас я уже был способен мыслить гораздо хладнокровнее, поэтому у меня возникло несколько вопросов к королеве. Глуховато кашлянув, я приступил к допросу:
- Ваше величество не объяснило своего стремления во что бы то ни стало лицезреть Эльнорду спящей или без сознания...
Призрак так же глуховато кашлянул, то ли передразнивая меня, то ли находясь в некотором смущении.
- Ну-у-у... - не торопясь начал он, и я понял, что сей бестелесный дух и вправду смущен. Поэтому я торопливо перебил его:
- Ваше величество вполне может сказать правду. Мы все поймем правильно...
Дух недоверчиво хмыкнул, а потом словно про себя пробормотал:
- Раз уж я рассказала главное, то скрывать детали, видимо, действительно не стоит... Так вот, - продолжило это милое привидение уже для нас. - Дело в том, что душа, лишенная тела, субстанция крайне нестойкая. В течение буквально нескольких дней она истончается, обесцвечивается и затем совершенно растворяется... Пропадает! Поэтому, чтобы обеспечить ее достаточно длительную сохранность, необходимо давать ей возможность некоторое время проводить в живом теле.
- Так тебе нужно было мое тело! - вскричала Эльнорда. - Что ж ты прямо мне не сказала! Я сейчас постараюсь заснуть, а ты его займешь... На время моего сна...
- Я думаю, что все не так просто, - мягко перебил я Эльнорду. - Продолжайте, ваше величество...
Но призрак отвлекся от темы разговора.
- Что ты все меня "ваше величество" называешь?! - неожиданно придвинулся он ко мне. - Во-первых, я не так уж долго успела побыть королевой и не привыкла к своему титулу, а во-вторых, твой возраст вполне позволяет обращаться ко мне на "ты"!
Во второй части фразы я уловил легкий сарказм, вызванный непонятной обидой, и это меня тоже почему-то обидело.
- Во-первых, - немедленно ответил я, - тебе, ваше величество, к своему титулу все-таки необходимо привыкать! Ты же, безусловно, вернешь себе престол! А во-вторых, не настолько я и стар! А в-третьих, ты все-таки закончи свою мысль по поводу захвата призраками чужих тел...
Бедное привидение после этих моих слов буквально отпрянуло от меня, словно я сказал некую чудовищную непристойность. Однако через секунду, явно нехотя, продолжило свои пояснения:
- Я действительно поселяюсь в телах людей, которых приводит в эти комнаты правитель... Это позволяет мне пока еще сохраняться в более или менее приличном виде, я даже память практически не потеряла. Но чужое тело, или вернее будет сказать - тело, несущее чужую душу, - слишком быстро... амортизируется...
- Помирает... - проворчал я себе под нос, но это едва слышное слово привело призрак несчастной королевы просто в ярость.
- Да!!! Помирает!!! Да!!! Я эгоистична и ради сохранности своей души уморила уже несколько десятков человек!!! Только не вам меня судить!!! Вот когда окажетесь на моем месте, тогда и будете рассуждать!!!
- Ваше величество, - тут же вмешалась по-женски сообразительная Эльнорда, - не обращайте на Серого внимания. Просто у него, как у всякого инженера, есть идиотская привычка все уточнять и конкретизировать... Ты лучше объясни почему не можешь долго находиться в чужом теле?
Призрак сделал несколько изящных кругов под потолком комнаты, причем у меня появилось впечатление, что он собирается броситься на меня. Как ни странно, я этому даже обрадовался, до того мне хотелось еще раз рассмотреть вблизи это прекрасное лицо. Однако она сдержалась и, зависнув над кроватью эльфийки, принялась растолковывать ей непонятную деталь, игнорируя мое присутствие. И тут я обратил внимание на то, что уже давно не слышу мерного похрапывания двух других своих друзей. Видимо, они пробудились и внимательно прислушивались к нашей беседе.
- Спящий человек или человек, потерявший сознание, - это просто тело, которое покинула душа. Вот вы думаете, что засыпаете от усталости, потому что телу нужно отдохнуть. А на самом деле отдых требуется душе! Именно душе необходимо хотя бы на короткий срок освободиться от этой телесной оболочки, чтобы набраться сил для последующей вещной жизни. И в это освобожденное от души тело вполне может вселиться другая душа. Душа, лишенная собственного тела.
- Хм, - еле слышно донеслось со стороны кровати, на которой притаился Фродо.
Призрак дернулся и, слегка отстранившись от постели Эльнорды, замолчал. С минуту в комнате царила тишина, а затем призрак продолжил свои рассуждения:
- Только тело бессознательно стремится отторгнуть чужую душу, как, впрочем, и любой другой орган, поставленный взамен утерянного. К тому же его собственная душа стремится занять свое законное место, и это еще сильнее воздействует на тело, разрушая его... - Призрак немного помолчал и задумчиво добавил: - Вот если бы у меня были близкие родственники, я смогла бы существовать в родственном теле очень долго... Почти год. И потом мне было бы легче обходиться некоторое время без телесной оболочки... А так мне в любом случае осталось не больше полугода...
И призрак замолчал надолго, мечтая, видимо, о родственном теле.
- Значит, Качей поставляет для тебя временные тела? - нарушил я ее раздумья своим очередным вопросом. - А зачем он это делает?
Призрак издал горестный стон, а потом тихо-тихо ответил:
- Он просто не дает мне пропасть... Ему больше не от кого узнать, где спрятаны королевские регалии, так что, поддерживая мое существование, он поддерживает собственные надежды на корону... И кроме того, он может подвергнуть меня пыткам только тогда, когда моя душа находится в теле... Хотя он вполне способен пытать и душу...
- Вот гад! - не выдержал Фродо.
Призрак на это высказывание прореагировал на удивление мягко. Лишь слегка повернувшись в сторону лежащего под одеялом хоббита, он ответил:
- Ради власти и богатств идут и не на такое... Вы бы знали, какие он придумывает для меня пытки... Два дня назад, например, он вызвал из небытия дух моего деда и на моих глазах развеял его в прах...
После этих слов Душегуб сел на своей кроватке и прорычал:
- Пора с этим Качеем разобраться...
- Но ведь есть возможность вернуть тебе, ваше величество, твое тело? - быстро задал я главный мучивший меня вопрос.
Призрак немного помолчал, а потом медленно двинулся в мою сторону. Приблизившись, он остановился так, что наши глаза оказались совсем рядом, друг напротив друга, и долго вглядывался в мои зрачки. Потом прекрасное, но лишенное красок лицо королевы Кины отодвинулось и она тихо пробормотала:
- Ты действительно не так стар, как хочешь казаться... - И только после этого достаточно громко ответила: - В принципе это возможно... Только надо сначала найти мое тело, а потом совершить ритуал возвращения души... Только при этом должны обязательно присутствовать оба злодея...
Чуть помолчав, она неожиданно добавила:
- Если бы я последовала второму совету своего деда, ничего подобного со мной, возможно, вообще бы не случилось!!
- Какому совету? - тут же переспросил я.

Предыдущая страница 5 Следующая страница


Братство Конца 6

- Больше внимания уделять изучению магии, - ответил призрак. - В Замке имеется самая большая в этой стране библиотека магической литературы и самый знающий хранитель этой литературы. Его зовут Твердоба, и он был поставлен на эту должность еще моим прадедом, хотя по его виду совсем не скажешь, что ему далеко за двести! Дед мне все время твердил, что Твердоба очень много знает и по-настоящему предан нашей семье. А я так и не успела обратиться к нему... Да нет, - перебила она сама себя, - не "не успела", а не захотела! Была совершенно уверена в собственной неуязвимости! Вот за это и поплатилась!
И в этот момент облачная фигура неожиданно колыхнулась и начала таять. А до нас донесся удаляющийся шепот:
- Рассвет близко... Мне пора вас покинуть...
И призрак растаял. Правда, для меня не окончательно. Перед моим мысленным взором застыло бледное, лишенное красок, но тем не менее прекрасное девичье лицо, и я прекрасно понимал, что теперь уже никогда его не забуду.
Душегуб соскочил со своей кровати, и над ним тут же слабо затлел светильник.
- Значит, так! - рубанул он воздух здоровенным мохнатым кулаком. - Завтра идем к этому самодельному прелату, забираем его и королевское тело, возвращаемся сюда, и эти два прохвоста немедленно сварганят этот самый возвратный ритуал!
- А если они не захотят? - резонно прозвучал тонкий голос хоббита.
- А если они не захотят, то я сделаю так, что ихним душам тоже некуда будет возвращаться. Я им обоим все ихние органы перепутаю, и у них обоих будет полное отторжение!
- Но королеве это вряд ли поможет... - вступила в разговор эльфийка.
Тролль угрюмо засопел, словно мы собственными руками отняли у него двух злодеев. Вот только возразить ему на замечание Эльнорды было нечего, да и авторитет эльфийки среди тролльского состава нашего Братства был необычайно высок. Так что все мы замолчали и глубоко задумались.
Наконец я, на правах руководителя Братства, подвел черту под прениями:
- Самое главное - то, что мы хотим помочь Кине. Завтра мы пообщаемся с этим негуманоидом, Качеем, и, возможно, сможем выработать более толковый план действий. А сейчас нам надо поспать, я думаю, больше на наши тела никто покушаться не будет.
Мы снова молча улеглись. Свет погас, и мы... заснули.

Глава пятая

Внутреннее содержание человека, как правило, формирует его внешний вид. Поэтому, если перед вами узкий лоб и скошенная нижняя челюсть, вы можете быть уверены, что видите преступную личность...
Старый учебник криминалистики
Мое утомленное сонным бредом сознание медленно выплывало из объятий Морфея навстречу славным трудовым будням. Первой, еще слабой, но все-таки достучавшейся до разума мыслью, была: "Это ж сколько мы вчера после игры выпили, что мне приснился такой цветной и энергичный сон?!"
И эта мысль наполнила меня удивлением пополам с восхищением. Удивлен и восхищен я был, естественно, самим собой, уникальным и неповторимым.
Следующая мысль значительно увеличила степень моего удивления, поскольку я понял, что помню свой чудесный, полный замечательных приключений сон очень отчетливо. Обычно после игровой гулянки мне снились всевозможные кошмары, похожие лишь одним - на следующее утро я их совершенно не помнил.
А поскольку этот замечательный сон я помнил прекрасно, то меня тут же настигла острая тоска, поскольку в моей памяти как живое всплыло бледное, да нет, совершенно белое, прекрасное лицо. Самое прекрасное из того, что я когда-либо видел в своей жизни и что я уже никогда не увижу.
Тут я понял, что проснулся окончательно и пора уже разлеплять глазки и тащиться в ванную к водным процедурам.
Впрочем, не замедлил отметить мой пробудившийся мозг, чувствовал я себя на удивление бодрым и здоровым, а это так было несвойственно моему организму после воскресной игры и следовавших за ней мероприятий.
Так что я, придавив в себе тоску, с удовлетворением открыл глаза... и обнаружил, что лежу в полной темноте. Более того, каким-то шестым чувством я уловил, что нахожусь вообще не в своей родной двухкомнатной квартире и даже не в походной палатке.
Это меня слегка озадачило, так как нигде, кроме двух указанных мест, я себя обнаружить ну никак не мог. Третье возможное место - квартирка моей старинной подружки, Ритки Орловой, была для меня недоступна, так как подружка почти месяц назад вполне доходчиво объяснила мне наше коренное разногласие во взгляде на институт брака и просила ее больше не беспокоить...
В этот момент, не далее чем в паре метров от меня, кто-то тоненько, жалобно всхрапнул и зашлепал губами. Стоило мне услышать этот странный звук, как в голову пришла альтернатива: "Либо мой сон все еще продолжается... Либо это вовсе и не сон!"
И словно в ответ на мою несколько растерянную мысль, из темноты донесся чуть хрипловатый шепот Машеуса:
- Так, значит, это никакой не сон?
- С чего это ты так решила? - так же шепотом спросил я. - Может, это просто коллективный сон-галлюцинация?
- Нет... - задумчиво протянула девчонка. - Галлюцинация не будет храпеть и шлепать губами...
Я заметил, что хрипловатость из ее шепота исчезла, и в нем начинает проскальзывать музыкальность, свойственная... как бишь ее звали?.. Эльнорде!
А она между тем продолжила свои размышления:
- И кроме того, если я обнаруживаю себя ночующей в одной... палате с тремя мужиками - это уже не галлюцинация, а бред озабоченной самки!
Ее голос перевалил порог шепота и значительно окреп. Теперь он еще больше был похож на музыкальную речь эльфов, который с таким трудом ставили себе все наши игруны. А закончила Машеус свое выступление в полный эльфийский голос:
- Так что я склонна думать, что все происходит в натуре, а поэтому нам пора вставать и начинать разборку с нашим незнакомцем, Качеем.
Она, как заправская актриса сделав люфт-паузу, заорала как сумасшедший клавесин:
- Ребятки, подъем! Нас ждут великие дела!!! - и тут же соскочила с кровати.
Плафон над ее головой, словно ожидал именно этого поступка, плавно разгорелся и засиял в полную силу. В его мягком свете я определил, что покоюсь на неширокой кровати, на моей груди и животе покоится длинная белая борода, а рядом на стуле покоится мой серый балахон и островерхая широкополая шляпа. Рядом со стулом покоились огромные черные сапоги, из которых свисали беленькие портяночки. Все это почему-то весьма мало меня удивило, ну отдыхает в постельке Гэндальф Серый - эка невидаль! А вот то, что бородища моя была аккуратно расправлена и, я даже сказал бы, расчесана, было действительно удивительно.
Эльнорда стояла под своим светильничком, элегантно задрапированная в шелковую простыню, и оглядывала "палату № 6" орлиным эльфийским взглядом. А по обе стороны от нее покоились (вот словечко привязалось) в кроватках хоббит - один, тролль - один. Оба похрапывали, невзирая на почти дневное освещение и звучный эльфийский призыв.
- Ты, подруга, лучше оденься, а уже потом поднимай наше нечеловеческое братство, - мягко посоветовал я, отворачиваясь к стене и аккуратно укладывая рядышком с телом свою бороду.
С минуту позади меня слышалось быстрое дыхание и "шуршание шелков", а затем раздался тихий мелодичный шепот:
- Готово!
Я вернулся в исходное положение и узрел Эльнорду в уже ставшем привычным зеленом наряде и даже с колчаном за плечами.
- Где бы здесь умыться? - поинтересовалась она оглядываясь.
- В моей бывшей комнате туалетное место было в дальнем левом углу, - быстро припомнил я.
Эльнорда тут же направилась к предполагаемому месту расположения моего умывальника.
- А в твоей комнате что, туалета не было? - едко поинтересовался я.
- А я что, помню, что там было? - индифферентно ответствовала эльфийка.
Стоило девчонке начать плескаться у рукомойника, как наш тролль оторвал голову от подушки и, не открывая глаз, хрипло прорычал:
- Что, уже пор-р-ра вставать?!
- И не надо так рычать... - тут же тоненько и очень недовольно донеслось из кровати хоббита. - Не надо мешать артисту восстанавливать свои угасшие силы...
Эльнорда уже успела вытереть свою посвежевшую мордашку приготовленным для меня полотенцем и, повернувшись к неумытым мужикам, мелодично скомандовала:
- Мальчики, подъем! Кто встанет последним, тому не достанется ни кусочка Качея!
- Да подавитесь вы своим Качеем! - визгливо промычал Фродо и тут же открыл глаза. - А что, уже завтрак подали?
- Ага, - бодро ответил я, вылезая из-под одеяла на покрытый ковриком пол. - И даже с твоим любимым пивом.
- Где пиво?! - рыкнул Душегуб, перекрыв все звуки в нашей общей спальне.
- Открой глаза - увидишь... - поддержала мой розыгрыш Эльнорда.
Тролль открыл один глаз и принялся крутить чуть приподнятой головой, отыскивая вожделенный напиток.
Поскольку я встал с кровати, светильник над ней тоже включился, однако по углам обширного зала, получившегося в результате моих поспешных ночных манипуляций, еще таились довольно плотные тени. Именно к ним и приглядывался страдающий от жажды тролль, поскольку на освещенном пространстве сосудов с освежающей влагой не наблюдалось. Фродо, уже вволю навертевший своей шерстяной головенкой, поспешил успокоить не до конца проснувшегося Душегуба:
- И не надейся, Душегубушка... Нет здесь никакого пива... Эти два жизнерадостных придурка нас разыграли...
- Зачем? - коротко поинтересовался тупой тролль.
- А чтобы весело было... - грустно подсказал ему хоббит.
- Кому? - еще короче переспросил Душегуб.
На этот вопрос у Фродо не нашлось ответа, и он только коротко вздохнул.
Самое странное, что тролль вполне удовлетворился этим вздохом, открыл второй глаз и с кряхтеньем пополз из постели. Приняв вертикальное положение, он еще раз удивил нас своим более чем двухметровым ростом и покрытым сплошной рыжевато-коричневой шерстью телом. Затем Душегуб неловко потоптался у кровати и направился к своему туалетному столику. Там он нагнулся и нашарил... огромный ночной горшок. Тут я с некоторым удивлением припомнил, что у меня в комнате стояла параша. Тролль между тем, ухватив сей интимный предмет своей мохнатой лапой за ручку, выпрямился и принялся растерянно озираться. Впрочем, его искания уединения длились недолго, уже через пару секунд он возмущенно заревел:
- Ну и куда мне прикажете с этим бежать?!
И он потряс над головой своей ночной посудиной, едва не расколотив ее о потолок.
К этому моменту я уже успел умыться, накинуть свою серую хламиду, нацепить шляпу, натянуть сапожищи и вооружиться верным посохом. Посему я кивнул Эльнорде:
- Будем, подруга, взаимно вежливы, пойдем постоим в коридоре и дадим этим лежебокам одеться.
- А ты знаешь, где здесь коридор? - музыкально удивилась эльфийка.
- Да. Я, по счастью, заметил, из какой шпалеры мы выходили.
- Какой ты наблюдательный, Гэндальф, - снова удивилась девушка. - Прям Шерлок Холмс напополам с Агатой Кристи...
Я не стал объяснять студентке третьего курса разницу между этими двумя персоналиями, а ухватил ее за тонкую руку и потащил к приметной шпалере. Через секунду мы уже стояли в коридоре.
Эльнорда только открыла рот, собираясь, видимо, задать свой очередной вопрос, как в дальнем конце коридора открылась дверь, через которую мы вчера попали в наши апартаменты, и перед нашими взорами появился вчерашний карлик, все в том же вычурном наряде. Увидев нас, он чуть ли не вприпрыжку бросился в нашу сторону.
Эльфийка удержала свой вопрос и, недовольно сморщив носик, ожидала приближения нашего вчерашнего знакомца, Твиста. А тот, подбежав к нам, скорчил самую наглую ухмылочку, на какую был способен, затем неожиданно склонился в глубоком поклоне и громко проверещал:
- Ваше величество! Что вы делаете в обществе этого чудного старикана, в то время как правитель с нетерпением ожидает вас в своих покоях!
Пушистая, как говорили раньше - соболиная, бровь Эльнорды недоуменно выгнулась, и эльфийка ответила своим музыкальным голоском с присущей ей прямотой:
- Недомерок, тебе Душегуб вчера ногу оторвал или голову ушиб?! Ты с какой это стати простого сумеречного эльфа вашим величеством дразнишь?! В лоб захотел?!
Карлик распрямился, и на его физиономии взамен виденной нами ухмылки появилась некоторая растерянность.
- То есть как?! - невпопад промямлил он.
- Ну точно, Душегуб его вчера головой о ступеньку грохнул! - повернулась Эльнорда ко мне. - Просто мы не заметили... Ты понимаешь, что он лопочет?
- Эта... - продолжил коротышка свои невнятные расспросы, посверкивая моноклем то на эльфийку, то на меня. - Разве ты не королева?.. Разве ты не Кина Золотая?..
- Слушай, ты, карапет одноглазый, - взорвалась Эльнорда. - Запомни раз и навсегда, меня зовут Эльнорда, и я - эльф из рода сумеречных эльфов! Если ты еще раз перепутаешь мое имя, я попрошу Душегуба, и он уронит тебя головой вниз еще раз, чтобы восстановить твои мыслительные способности!
- Но как же так?! - окончательно растерялся Твист. - А где же тогда королева Кина?
- Где ты ее позабыл, там и ищи! - пропела в ответ эльфийка. - И не приставай к малознакомым людям, эльфам, троллям и хоббитам со своими идиотскими поисками. Тем более, что никто из нас твоей королевы в глаза не видел!
- А ты в какой комнате спала? - задал карлик наглый вопрос.
- Что?! - прорычала в ответ Эльнорда совсем немузыкально и сделала шаг в направлении карлика.
Тот по-заячьи сделал скок в сторону, не рассчитал с прыжком и врезался в стену коридора. И тут Эльнорда схватила его за воротник.
- С каких это пор грязных карликов стали интересовать интимные подробности моей жизни? - зловеще-спокойным голосом поинтересовалась разъяренная девчонка.
Твист дернулся, пытаясь освободиться, но у Эльнорды были крепкие кулаки. Тогда карлик совсем сник и униженно заскулил:
- Дорогая госпожа, сумеречный эльф, я ни в коем разе не хотел произнести скабрезность или тебя обидеть. Просто мне показалось, что воевода Шалай все перепутал, и ты спала в комнате, не предназначенной для тебя... Прости меня за невольную вольность...
Эльнорда внимательно посмотрела в его скорбную физиономию, потом перевела взгляд на меня и задумчиво спросила:
- Врет?..
Я отрицательно покачал головой. В общем-то мне давно стала ясна подоплека поведения наглого карлы. Он решил, что ночью призрак королевы занял тело Эльнорды, поэтому обратился к девушке именно таким образом. Догадался я и почему правитель Качей "с нетерпением" ожидает ее в своих покоях.
В этот момент за стеной раздался еле слышный рев тролля:
- Ты же сказал, что знаешь, за какой шпалерой выход?!
Видимо, хоббит, пытаясь выйти вместе с троллем из нашей спальни, ошибся шпалерой. А тролль, вместо того чтобы аккуратно попробовать предложенное Фродо место выхода, направился туда слишком энергично.
Опасаясь, что Душегуб устроит Фродо разборку, я сделал Эльнорде знак подождать минутку, а сам нырнул сквозь стену обратно в комнату. И, как оказалось, вовремя. Фродо, пятясь, отступал от разъяренного Душегуба, который с остервенением тер покрасневший лоб. Ухватив нашего малыша за плечи, я направил его в сторону выхода и, бросив троллю:
- Давай скорее... - снова нырнул в коридор.
Через секунду мы все трое уже стояли рядом с Эльнордой.
Душегуб, увидев карлика, прижатого к стене энергичной эльфийкой, мгновенно забыл о провинившемся хоббите и радостно зарычал, проглатывая гласные:
- Гляньте-ка! Эльнорда карлика поймала! Щас мы его на завтрак съедим!
Бедный Твист задергался всем телом, пытаясь высвободиться из цепкого девчачьего кулака, но это ему никак не удавалось. А Душегуб медленно и неотвратимо приближался к бедняге, плотоядно ухмыляясь и заблаговременно цыкая зубом.
И тут карлику пришла в голову светлая мысль, которую он сразу же озвучил:
- Не надо меня есть! Не надо!.. Я уже неделю не мылся и три дня не ходил в туалет!.. Кроме того, у меня разлитие желчи и чесотка!.. Я лучше отведу вас в столовую, там уже давно приготовлен стол для дорогих гостей правителя!
Душегуб остановился и, склонив голову набок, принялся размышлять. Мы втроем спокойно ожидали его решения, Твист ожидал того же с явным трепетом. Наконец тролль посмотрел на Эльнорду и неуверенно спросил:
- А может, мы сначала карлу сожрем, а потом пройдем завтракать?
- А кто нам дорогу в столовую покажет? - ответила вопросом на вопрос эльфийка. - Ты что, хочешь, чтобы мы пол дня по Замку бродили?
- Никто не покажет! - тут же заверещал несчастный карлик и для пущей убедительности энергично закивал головой, от чего его замечательный монокль вывалился из глазницы и заболтался на шнуре.
- Ну веди... - с тяжелым вздохом согласился тролль и тихонько прибавил: - А до столовой доведет - тут я его схаваю...
Карлик, явно не понимая значения последнего слова, но чувствуя в нем угрозу собственному здоровью, вздрогнул, заозирался и, наконец, заскреб ногами по полу в сторону выхода из коридора. Эльнорда двинулась в том же направлении, а мы направились следом. То, что карлик оказался между мною и эльфийкой, несколько прикрытый нами от страшного тролля, немного его успокоило, но он продолжал напряженно прислушиваться к тихому ворчанью Душегуба, топавшего за нами. А тот, приобняв за плечи хоббита, делился с ним своими соображениями:
- Вообще-то карликов надо на цепочке водить, а то они сразу стараются смыться. А вот когда он на цепочке, он уже никуда не денется. И жарить их гораздо проще, подвесил в цепочке над костром, двадцать минут и карлик готов. Только не забыть посолить. Несоленые карлики невкусные...
- Да, на цепочке, конечно, сподручнее, - поддакнул кровожадный хоббит, тоненьким голоском и огорченно добавил: - Только где ж здесь цепочку взять?
- А у меня с собой есть... - успокаивающе прогудел тролль.
Я бросил назад короткий взгляд и увидел, что Душегуб демонстрирует Фродо длинную цепочку, явно демонтированную со сливного бачка какого-то древнего унитаза. Цепь длиною больше метра была хорошо ухожена - она ярко блестела, словно ее отхромировали, с одной стороны к ней был приделан такой же блестящий карабин, а с другой она заканчивалась отполированной деревянной рукояткой. Откуда Душегуб достал это ювелирное изделие, мне было совершенно непонятно. Скорее всего в напяленной на него шкуре имелись карманы, где он и хранил свои сокровища.
Надо сказать, что приятельский разговор наших друзей чрезвычайно стимулировал малыша Твиста. Он тянул Эльнорду, как торопящаяся во двор собака тянет своего хозяина.
Очень скоро мы оказались в круглом холле и устремились вверх по роскошной белой лестнице. С площадки второго этажа Твист ринулся по толстому, заглушающему шаги ковру в глубь коридора, к тяжелому дубовому полотнищу двери и, толкнув его, втащил нас в великолепную столовую.
Посреди большого зала, отделанного светлым деревом и шелковыми гобеленами светлых тонов, стоял массивный дубовый стол, за которым без труда могло разместиться человек двадцать. Стол окружали стулья с высокими прямыми спинками, обитые плотной светлой тканью. Одна стена зала имела три больших полукруглых эркера, в которых стояли небольшие круглые столы. Каждый стол был окружен четырьмя стульями. Вдоль противоположной стены стояли большие дубовые буфеты, посверкивая хрусталем, фарфором и серебром выставленной в них посуды.
Окинув этот роскошный зал одним быстрым взглядом, я обратил внимание на то, что один из эркерных столов действительно был сервирован для завтрака. Однако сервировка была сделана для трех человек! И тут раздался сначала визгливый крик Твиста:
- Шорм! Опять ты все напутал! Гостей четверо, а ты накрыл на троих! Немедленно поставь еще один прибор! - А затем его же торопливый шепот: - Госпожа, отпусти мой воротник! А то я буду неприлично выглядеть в глазах прислуги!
Эльнорда, пораженная великолепием столовой залы, рассеянно разжала пальчики, и юркий карлик резво отскочил от нее сразу метра на три.
Сзади послышался разочарованный вздох Душегуба:
- Ну вот, удрал!.. Я же говорил, на цепь надо карликов сажать...
В тот же момент открылась малозаметная дверка в дальней стене зала, и из подсобного помещения выплыл огромный, лишь немногим уступающий в росте Душегубу, толстяк в простом зеленом халате, зеленой же шапочке и с подносом в руках, затянутых в тонкие нитяные зеленые перчатки. На подносе стоял еще один столовый прибор.
Карлик Твист коротко одернул свою курточку и, чувствуя себя в относительной безопасности, громко завопил:
- Шорм, накорми гостей правителя, а я пойду доложу о выполнении своей миссии.
И карлик едва не бегом бросился к выходу из столовой. Впрочем, мы почти не обратили внимания на его бегство. Нам вдруг стало ясно, что мы очень давно ничего не ели или ели слишком мало. Так что уже через секунду мы разместились за сервированным столом, и нам сразу же начали подавать завтрак. Самый обычный завтрак - яичницу с салом, еще скворчащую кипящим жиром, белый мягкий хлеб, нарезанный тонкими ломтиками и уложенный на широкой хлебнице, желтое жирное сливочное масло в двух больших фарфоровых масленках, огурчики и помидорчики, нарезанные отдельно. Кроме того, в большие широкие чашки, стоявшие рядом с каждой из тарелок, достопочтенный Шорм налил густой, пахучей жидкости, весьма походившей на растопленный горьковатый шоколад.
Мы молча, даже с каким-то остервенением, набросились на еду, и лишь краем глаза я заметил, что стоявший рядом с нашим столом здоровяк Шорм довольно улыбается, наблюдая за тем, как мы поглощаем поданную нам еду. Когда первый голод был утолен, на столе появились мелкие сладкие пирожки и печеньица, а налитый в новые чашки шоколад имел уже сладковатый привкус.
Эльнорда, схрумкав всего одно печенье, откинулась на спинку стула и довольно пропела:
- Ну что ж, по крайней мере голодом морить нас здесь не собираются!
Душегуб поднял на нее удивленный взгляд. Его рот был до отказа забит сладостями, и поэтому сказать он ничего не мог, но в его глазах явно читался вопрос: "Кто бы это позволил себе такую смелость - попробовать поморить меня голодом".
Зато шустрый хоббит, быстренько прихлебнув из здоровенной чашки, вытер перемазанные губы и пропищал:
- Хотел бы я посмотреть на того, кто попытается морить голодом Душегуба!
Душегуб удовлетворенно кивнул и что-то нечленораздельно, но явно одобрительно промычал. Я лишь молча улыбнулся, наблюдая за своими насытившимися друзьями.
Именно в этот момент широкая дверь, через которую мы попали в столовую, распахнулась, и в это царство желудка вступила целая компания.
Первыми вошли два высоких гвардейца, одетых в уже виденные нами легкие доспехи, и встали по обеим сторонам от двери. Затем в дверном проеме застряли двое высоких статных стариков в роскошных шелковых камзолах с широкими орденскими лентами через плечо. Потолкавшись и попыхтев, они проникли в столовую и также разошлись в разные стороны от двери. Прошло несколько долгих секунд, и вслед за этими местными вельможами в дверь стремительно проковылял невысокий, корявенький мужичонка, одетый в темно-коричневой, мешковато на нем сидевший камзол и такие же коричневыe широкие штаны. На его ногах красовались довольно стоптанные туфли с ярко блестевшими металлическими пряжками. На груди коричневую ткань камзола оттягивал здоровенный, усыпанный блестящими камешками орден.
Признаться, увидев эту странную фигуру, я слегка оторопел. Шагал этот мужик очень уверенно, по-хозяйски, но его внешний вид никак не соответствовал моим представлениям о правителе целой страны.
А этот тип между тем стремительно пересек обеденную залу и оказался рядом с нашим столом. Из-за его спины тут же выскочил наш знакомец Твист и оглушительно заверещал, тыкая своим крошечным пальчиком в Душегуба:
- Правитель, вот этот самый верзила хотел меня съесть!.. Он... он рычал на меня и предлагал тащить меня на цепи, чтобы поджарить над очагом!.. У него и цепь уже приготовлена, он вот этому коротышу показывал. - Карлик мотнул своей башкой в сторону Фродо. - Хвастался, что он по пять таких, как я, за раз съедает! Он даже меня посолил и два раза укусил, говорит, попробовать надо!..
- Где это я тебя укусил?! - перебил его Душегуб своим мощным рыком. - А ну, покажи!
Но карлик совершенно не смутился, присутствие правителя, видимо, вселяло в него уверенность.
- Я не могу показать укусы!.. - тут же продолжил он свои вопли. - Я не могу обнажать перед правителем интимные части моего тела!.. Но вот этот дед, - на этот раз он мотнул башкой в мою сторону, - может подтвердить, что ты меня кусал... И девка тоже подтвердит! - нагло проорал карлик.
Впрочем, я очень мало внимания обращал на наглые ябеды карлика. Меня гораздо больше занимала физиономия типа, которого Твист называл правителем.
Под гладко прилизанной темненькой стрижечкой "каре", сама тщательность укладки которой наводила на мысль о парике, едва виднелась узкая, матово-белая полоска лба. Тяжелые, выдающиеся надбровные дуги, украшенные густыми, кустистыми бровями, нависали над маленькими, непонятного цвета, шустро бегающими глазками. Кончик плоского, приплюснутого носа был вздернут так, что можно было лицезреть волосатые ноздри. И без того тонкие губы были плотно сжаты, словно их хозяин боялся ляпнуть глупость. Правда, только "утонченность" очертаний рта позволяла хоть как-то мириться со скошенной назад нижней челюстью, почти незаметно переходящей в хрящеватый выпуклый кадык. Мой опыт физиономиста ясно мне сигнализировал: "Законченный мерзавец!", а здравый смысл добавлял: "И как Кина могла верить такой роже!"
Владелец столь импозантной внешности тоже не обращал внимания на вопли своего клеврета и даже порой морщился от его слишком визгливых пассажей. Внимание правителя было сосредоточено на нас. Его малюсенькие глазки, быстро обшарив наши лица, пристально уставились на нашу прекрасную Эльнорду. Казалось, он старался проникнуть в ее разум и лично убедиться, что под этим спокойным ликом не скрывается душа несчастной королевы.
Эльнорда немедленно обратила внимание на прощупывающие взгляды хозяина Замка и, подняв на него свои прекрасные глазищи, недовольно сморщила носик:
- Обшаривать честную девушку такими сальными глазенками крайне неприлично... Даже если тебе не повезло и твое имя Качей...
Однако правитель полностью игнорировал замечание эльфийки и, пробормотав словно бы про себя:
- Так, так, так... - громко, хрипловатым, словно простуженным (или пропитым) баритоном, спросил:
- Как спали, гостюшки дорогие?
При этом он продолжал пристально разглядывать Эльнорду.
- Вот хамло глазастое! - не отвечая на вопрос правителя, откликнулась та. - Ну прям раздевает глазами!
- Что ты, красавица, - откликнулся правитель, не отрывая глаз от нее. - Я просто не могу отвести глаз от твоего неповторимого лица...
Душегуб тут же перестал жевать. Его огромное тело напряглось, а на щеках вздулись желваки.
- Я и говорю, пора бы уже отвести свой сальный взгляд в сторону, - мелодично схамила эльфийка. - А то можно и в морду от моих друзей схлопотать...
Тролль посчитал это высказывание Эльнорды командой к действию и начал медленно выбираться из-за стола.
- А можно поинтересоваться у прекрасной, но такой строгой незнакомки, как она почивала? - ничуть не смутившись, поинтересовался правитель.
- Прекрасно... - коротко ответила эльфийка.
- И тебя никто не побеспокоил? - не отставал Качей.
- Что ты имеешь в виду? - несколько угрюмо переспросила девушка.
- Ну... - Правитель несколько замялся, подыскивая слова. - Может быть, ночью тебе показалось, что кто-то в твоей комнате есть?
- Ты что, про привидение, что ли, спрашиваешь? - задала прямой вопрос Эльнорда и, видя, что Качей от такой прямоты несколько растерялся, громко добавила: - Так его Гэндальф развеял! Вместе со стенами...
У Качея после этих слов буквально отвалилась челюсть.. Твист, пытавшийся привлечь внимание правителя к своей невысокой особе, непочтительно дергая его за рукав камзола, замер, снова выронив из глазницы свой монокль. В столовой повисла растерянная тишина. Лишь через несколько секунд правитель смог прохрипеть:
- Как, то есть, развеял?.. Э-э-э, с какими стенами?..
- Да очень просто! - невозмутимо ответствовала Эльнорда. - Ночью в мою комнату заваливается какое-то странное облачко, заявляет, что оно - призрак, и начинает меня пугать! Я, конечно, завизжала, а наш руководитель, - она плавно повела своей изящной ручкой в мою сторону, - отреагировал немедленным и чрезвычайно страшным заклинанием. В результате и привидение, и стены между нашими комнатами, и кое-какую ночную посуду просто разметало в пыль...
- В пыль... - задумчиво повторил маленький Твист, но возглас правителя вывел его из этой задумчивости.
- Твист, марш в комнаты гостей, посмотри и доложи!..
Карлик, позабыв все свои ябеды, развернулся и помчался прочь из столовой. А Качей снова уставился на нас своими маленькими глазками, постепенно приходя в себя.
- Мне будет очень жалко, если ты, моя красавица, сказала мне правду... - гораздо спокойнее прохрипел он. - Дело в том, что это призрак нашей бывшей королевы, а она была очень дорога для меня...
- Кто? Королева или ее призрак?! - жестко уточнила Эльнорда.
- И сама королева и, конечно, ее призрак, - совершенно спокойно ответил Качей. - Я слишком сильно был к ней привязан и с большим трудом смог пережить ее гибель. А этот призрак стал для меня воплощенной памятью о моей королеве...
Его глазки испытующе обежали наши лица, проверяя, насколько мы ему верим. И, видимо, он не совсем удовлетворился результатами этой проверки.
- Значит, ваша королева погибла? - вступил я в разговор.
- Я думаю, да... - ответил Качей, поворачиваясь ко мне всем туловом. - Правда, тело ее не было обнаружено, но, сами понимаете - если в Замке появился ее призрак, значит, сама она вряд ли жива...
- А тело, значит, так и не нашли? - задал я вопрос совершенно безразличным тоном, на самом деле расставляя Качею простенькую ловушку.
- Нет... - с хрипловатым вздохом подтвердил тот. - Я сам хотел бы увидеть тело нашей бедняжки... И не подумайте, что мной движут низменные, меркантильные интересы - мол, предъявит подлый Качей тело и сразу устроит собственную коронацию... Мне действительно хотелось бы удостовериться в ее смерти... А еще больше в том, что она все-таки жива...
- Так мы можем помочь в осуществлении твоего желания... - перебил правителя наш сообразительный Фродо, правильно угадав мой замысел.
От такого неожиданного и необычного предложения Качей вновь растерялся. Вот такие ему на этот раз попались гости - каждым своим словом ставили его в тупик. Но на этот раз он придумал достойный ответ гораздо быстрее, видимо, начало сказываться общение с нашим Братством.

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

- Но с момента исчезновения королевы прошло уже почти полгода... - словно в сомнении протянул правитель и зачем-то потрогал свой орден. - Вряд ли даже самый опытный маг сможет нащупать столь слабый след королевы...
- А наш Гэндальф Серый Конец не маг! - самодовольно улыбнулся толстощекий хоббит. - Он Магистр обеих магий и Апологет неявных метаморфоз!
Фродо с гордостью посмотрел на меня, но горд он был безусловно собой. На его довольной роже крупными буквами было написано: "Каково я завернул!!!"
Мне же пришлось поддерживать его "гениальную" выдумку. Я сосредоточенно нахмурил лоб и медленно произнес:
- Ну... Сразу я сказать ничего не могу... - Правитель облегченно вздохнул, но его облегчение было недолгим, поскольку я тут же прибавил: - Кроме того, что тело королевы не уничтожено, а значит, может быть найдено... Живым, полуживым или неживым...
И тут мне пришла в голову, на мой взгляд, интересная мысль, которую я сразу же и озвучил:
- Чтобы точнее обрисовать ситуацию с королевским телом, мне необходимо кое-что посмотреть в королевской библиотеке!
И чтобы несколько успокоить сразу насторожившегося Качея, я добавил, словно бы извиняясь:
- Я слишком давно не занимался пропажами...
- А что, ты разве специалист по пропажам?! - заинтересовался правитель.
- Ха! - воскликнул я. - Да мне нет равных по розыску всевозможных пропаж! Шерлок Холмс и Эркюль Пуаро бледнели от зависти, когда при них называли мое имя!
Качей наверняка не знал ни первого, ни второго из названных мной авторитетов, а посему многозначительно покачал головой, после чего выступил с новым меркантильным предложением:
- Тогда, может быть, ты попробуешь заодно отыскать три неких предмета, которые находятся в Замке, но как-то странно затерялись...
- Что значит - находятся в Замке, но затерялись? - недоверчиво переспросил я, уже зная, о чем пойдет речь.
- Ну... Так получилось, что я не уследил и эти предметы куда-то... припрягались...
Да! Качей явно не был готов к такому разговору. Уж слишком корявыми были его объяснения. Но я не стал акцентировать внимание на его неубедительности. Вместо этого, сделав вид, что не имею оснований сомневаться в его правдивости, я строго спросил:
- Но хотя бы назвать и обрисовать эти предметы ты можешь?!
- О, конечно! - радостно подтвердил Качей и принялся торопливо объяснять: - Во-первых, это кольцо! Такое тоненькое золотое колечко с небольшим голубовато-прозрачным камешком. Должен предупредить, что на внутренней части колечка имеется надпись, которую ни в коем случае нельзя читать... Иначе могут произойти самые непредсказуемые вещи. Во-вторых, пояс... Я, к сожалению, не могу точно сказать, как он выглядит, потому что он может быть и девичьим пояском, сплетенным из цветной кожи, и рыцарским поясом с серебряным набором. Но этот пояс откликайся на имя...
Тут правитель запнулся и его маленькие встревоженные глазки еще раз обежали наши лица. Затем он облизнул свои исчезающе тонкие губы и наконец произнес имя:
- Кина...
- То есть как откликается?! - воскликнул я, давя в себе горестный вздох.
- Ну как... Когда рядом с этим поясом говорят "Кина", он отвечает: "Я".
- Лихо! - вмешалась в наш разговор молчавшая до этого момента Эльнорда. - А может, он и на мое имя откликнется?
- Вряд ли! - коротко, но очень едко бросил в ее сторону Качей, опасаясь, что разговор о пропавших королевских регалиях уведут в сторону. Но он напрасно таким некуртуазным образом реагировал на замечание эльфийки, поскольку в разговор тут же вмешался тролль. Поднявшийся со своего стула в самом начале разговора Душегуб так и стоял, внимательно слушая нашу беседу. Стоял совершенно молча и неподвижно, так что, несмотря на его гигантские размеры, все совершенно перестали обращать на него внимание. Однако, когда, по его мнению, к Эльнорде обратились недостаточно почтительно, он немедленно вмешался.
- А чем это так плохо имя Эльнорда, чтобы какой-то говорящий кусок кожи его игнорировал?! - прорычал Душегуб, делая шаг в направлении правителя. В его глазах, в предвкушении разборки, загорелся радостный огонек.
Но здесь правитель повел себя вполне достойно. Внимательно взглянув и изготовившегося к драке Душегуба и оценив его рукопашные возможности, он как можно спокойнее ответил:
- Дело не в каком-то там привередливом куске кожи. Дел в заклятии, наложенном на этот кусок кожи. Заклятие таково, что пояс откликается только на два имени: Кин и Кина...
- Так на какое же имя откликается твой кусок... то есть твой пояс?! - снова перевел я всеобщее внимание на себя: - Кин или Кина?
Правитель с явным облегчением повернулся в мою сторону, видимо, из всего нашего Братства самым вменяемым он признал меня:
- В настоящее время он откликается на имя Кина.
- Я не очень понимаю, какие сложности с этим поясом? - чуть подумав, пожал я плечами. - Надо просто походить по Замку, по всем его закоулкам и громко покричать: "Кина, Кина...", пояс и найдется.
- Не все так просто... - замялся правитель. - Дело в том, что пояс откликается только в том случае, если обращаются непосредственно к нему, а кроме того, надо сразу дать ему поручение, иначе он снова может исчезнуть.
- Ага!.. - скорчил я понимающую физиономию. - С поясом мне все ясно. А каков же третий предмет?
- Третий предмет - это меч... Его рукоять обвивает змея - кобра. Голова и капюшон кобры образовывают гарду меча. А глаза у этой кобры сделаны из рубинов... Небольшие такие камешки, но глаза, как живые... - Тут правителя слегка передернуло, словно он воочию увидел эти змеиные глаза, и он замолчал. Потом он снова облизнул губы и быстрой скороговоркой, как что-то незначительное, добавил: - Если ты найдешь меч, его ни в коем случае нельзя брать в руки... - и с большим недоверием посмотрел мне прямо в глаза.
Поскольку за все время общения с этим мерзким типом он впервые отважился на такой взгляд, я понял, как важно то, что он сейчас сказал. Поэтому, презрительно скривив губы, брезгливо пробормотал:
- Мое оружие - слово и жест! Грубое железо меня мало интересует.
В глазах правителя мелькнуло некоторое облегчение.
- Вот и все... - продолжил он. - Могу только добавить, что если ты отыщешь названные мной вещи, тебя ждет поистине королевская награда!
Обещание было настолько двусмысленно, что даже тролль глухо рыкнул. Фродо и Эльнорда в упор уставились на раздающего королевские награды наглеца, а я, боясь себя выдать, вообще закрыл лицо рукой, сделав вид, что в задумчивости почесываю лоб. После секундной паузы я решительно заявила:
- Хорошо! Я берусь за решение поставленной задачи! Прямо сейчас я направляюсь в королевское книгохранилище! Вы же, почтенный правитель, - продолжил я, не обращая внимания на то, как перекосилась при этих словах физиономия Качея, - обеспечьте ремонт наших апартаментов...
Договорить мне не дал все тот же наглый карла Твист. Именно в этот момент он вихрем ворвался в столовую, на бегу размахивая короткими ручонками и вопя своим пронзительным фальцетом:
- Правитель! Все гостевые апартаменты в развалинах!.. Ни одной уцелевшей стены!.. Ни одного из тех прекрасных гобеленов, что украшали исчезнувшие стены!.. Прекрасное, уютное жилище превращено в общежитие!.. В казарму!.. В конюшню на четыре стойла!.. - Тут он с всхлипом набрал новую порцию воздуха и закончил душераздирающим воплем: - Бесследно пропали два ночных горшка и одна параша!!! Их надо обыскать!!! - И карлик ткнул в нашу сторону крошечным возмущенным пальчиком.
- Что обыскать? - с милой улыбочкой поинтересовалась Эльнорда. - Ночные горшки и парашу?
Рожа Качея скривилась, как от зубной боли, и, зажав ладонями уши, он гаркнул:
- Ступай к управляющему делами Замка! Пусть он наведет порядок в гостевых апартаментах! И прекрати свои вой!!!
- Но, правитель! - не унимался распоясавшийся Твист. - Неужели ты отпустишь этих подозрительных... злоумышленников, не обыскав их хотя бы?! Я уверен, что кто-то из ни утащил королевский фаянс... И я даже знаю - кто именно!
При этих словах карлик метнул мстительный взгляд в Душегуба. Тот, сообразив, на кого намекает наглый карла, вдруг страшно ухмыльнулся и невнятно прорычал:
- Ты прав, карлик! Я действительно имею привычку перед жаркой замачивать карликов в употребленном ночном горшке... Чтобы отбить специфический запах карличьего мяса!..
И Душегуб оглушительно цыкнул зубом.
Твист мгновенно отпрыгнул почти к самым дверям столовой, но было не совсем понятно, что именно заставило ретироваться с такой поспешностью - то ли жуткое цыканье тролля, то ли оглушительный вопль Качея:
- Пошел вон!!!
Во всяком случае, второй прыжок малыша скрыл его от присутствующих в столовой. Лишь топот коротких ножек давал понять, что маленький негодяй помчался выполнять распоряжение своего хозяина.
А тот повернулся к нашей компании и произнес значительно спокойнее:
- Значит, высокоученый Гэндальф Серый Конец отправляется в книгохранилище, а вашей прекрасной даме я предлагаю осмотреть королевскую сокровищницу. Вы, конечно же, можете сопровождать госпожу Эльнорду, - повернулся он в сторону Фродо и Душегуба.
И он сделал знак одному из гвардейцев. Когда тот приблизился, правитель отдал короткий приказ:
- Проводишь моего гостя в книгохранилище и передашь Твердобе, чтобы он показал уважаемому магистру все требуемые книги и записи...
Гвардеец коротко кивнул и перевел взгляд на меня, давая понять, что он готов выполнять полученный приказ. Я встал и направился следом за своим провожатым, но в дверях обернулся и поманил к себе Фродо. Хоббит быстренько подошел о мне, и я, наклонившись к самому его уху, коротко шепнул:
- Будешь смотреть сокровищницу, обрати внимание, нет ли там вещей, о которых говорил правитель...
Фродо недоуменно уставил на меня свои глазенки, но буквально через секунду в них мелькнуло понимание, и он коротко кивнул. Я бросился догонять ушедшего вперед проводника.

Глава шестая

Любите книгу - источник знаний! Нет! Вы ее любите! Это значит - поглаживайте ладонями ее переплет, аккуратно переворачивайте страницы, ласково с ней говорите, не торопясь, со вниманием читайте! Вот тогда, может быть, и знания получите!
Гвардеец, оказавшись в коридоре, застланном понравившимся мне ковром, не дошел до замечательной мраморной лестницы, а толкнул малоприметную дверку в правой стене, и мы вышли на простую каменную лестницу, огороженную самыми обычными металлическими перилами. Спустившись по ней и миновав самую обычную дверь, мы оказались во внутреннем дворе Замка. Мой провожатый широким военным шагом пересек замощенный камнем двор и остановился у дверей небольшого двухэтажного флигеля, притулившегося у самой замковой стены. Оглянувшись назад, чтобы убедиться, что я стою рядом, он поднял закованный в железо кулак и грохнул им в тяжелую, обитую железными полосами дверь.
Через пару секунд в середине двери приоткрылось маленькое окошечко, и из него донесся негромкий недовольный голос:
- Чего надо?
- Правитель приказал ознакомить своего гостя с королевской библиотекой! - гаркнул военный человек в приоткрытое окно.
- Да? А правитель не желает, чтобы я всю библиотеку сжег? - донесся изнутри сардонический вопрос. - С какой это стати я буду знакомить с королевским книгохранилищем какого-то правителева гостя?! Тем более его гости и читать-то не умеют, а каждый норовит книжку стянуть!..
Похоже, говоривший постепенно заводил сам себя, так как его совсем недавно спокойный голос постепенно наливался язвительным сарказмом. Я решил взять инициативу в свои руки. Кивнув гвардейцу и коротко пробормотав:
- Свободен, - я проводил взглядом его удаляющуюся фигуру и повернулся к открытому окошечку:
- Я, собственно говоря, беспокою тебя, уважаемый Твердоба, по рекомендации королевы Кины...
За дверью мгновенно наступила полная тишина, а потом в окошечко медленно выглянула круглая, толстощекая, румяная физиономия, совершенно не подходящая хранителю библиотеки. "С такой рожей за скотиной в деревне ходить, а не книги нянчить!.." - мелькнуло у меня в голове. А два ясных, круглых, светло-голубых глаза между тем пристально меня рассматривали. Наконец хранитель произнес:
- Ты кто такой?
- Мое имя тебе вряд ли что-то скажет, но если ты настаиваешь, я назовусь. Здесь меня называют Гэндальф Серый Конец...
- А!.. - перебил меня Твердоба. - Тот самый предводитель Братства Конца?! Как же, наслышан!.. Ну и когда же наша бедная королева успела порекомендовать тебе обратиться к своему хранителю библиотеки?..
- Да сегодня ночью...
Голубые глаза стали абсолютно круглыми, как у внезапно проснувшейся совы, а через мгновение щекастая физиономия исчезла из окошка. Зато за дверью раздалось активное ворочанье, и очень скоро она распахнулась.
За ней стоял среднего роста толстячок, который, нервно оглядев пустой двор, коротко приказал:
- Заходи!..
И я быстро шагнул внутрь, а толстяк сразу захлопнул за мной дверь и прижался к ней широкой спиной. Не давая мне опомниться от этого мгновенно проведенного, маневра, он первым задал вопрос:
- Где и когда ты видел королеву?!
- Ну, собственно говоря, я ее не видел... Вернее, видел не совсем ее... - начал я тянуть время, лихорадочно соображая, насколько я могу довериться незнакомому толстяку, в пользу которого, правда, высказался призрак королевы.
- Ты давай не юли! - резко перебил он меня. - Говори, где и когда ты разговаривал с королевой?!
"Эх! - махнул я про себя рукой. - Была не была!"
- Сегодня ночью, когда мы находились в гостевых апартаментах, призрак королевы Кины подарил нам довольно длительную беседу! - довольно вычурно заявил я.
Лицо толстяка сморщилось, словно вместо компота он проглотил стакан уксуса.
- Я-то надеялся, что ты действительно видел мою королеву! - разочарованно пояснил он свою гримасу.
- Видеть ее вживую сейчас вряд ли возможно... - также не скрывая разочарования, ответил я ему и коротко рассказал, что сделали с королевой два негодяя. - И для того, чтобы помочь королеве вернуться, мне нужна твоя помощь! - закончил я свой рассказ.
Твердоба по-прежнему стоял, прислонившись спиной к входной двери, и о чем-то напряженно думал. Однако по его слегка расслабившейся фигуре я понял, что он готов мне поверить. Наконец он поднял голову и в упор посмотрел на меня:
- Так какая же помощь нужна?
- Я не знаю... - честно признался я. - Понимаешь, мне необходимо найти похищенное тело королевы, доставить его в Замок и заставить Качея и Епископа присутствовать при совершении ритуала возвращения души. Что именно для этого может понадобиться, сейчас не скажет никто, но я был бы рад любой помощи! Совету, оружию, заклинанию, да чему угодно! Конечно, мои спутники многого стоят, но...
Я замолчал и выжидательно посмотрел на толстяка. Он почесал косматую голову, а потом неуверенно пробормотал.
- Может, мне с тобой отправиться?..
- Не думаю, что это необходимо, - улыбнулся я.
И тут его лицо прояснилось.
Он оторвался наконец от двери, коротко бросил:
- Пошли! - и, обогнув меня, быстро направился в глубь своего особнячка. Я двинулся за ним следом.
Через минуту мы оказались в большом зале, занимавшем, как я понял, почти весь первый этаж здания. Зал был заставлен хорошо мне знакомыми книжными стеллажами, на которых довольно просторно расположились переплетенные книги, бумажные и пергаментные свитки, нанизанные на длинные, прочные шнуры глиняные таблички, напоминавшие слепки небольших кирпичей. Кроме того, на тех же стеллажах располагались пучки ярких птичьих перьев, горки разноцветных ракушек, коробочки с каким-то мелким сором и другая дребедень того же рода.
Кивком указав мне на небольшое кресло, прислоненное к стене, Твердоба скрылся между стеллажей, и скоро оттуда донеслось его недовольное ворчание:
- И куда же это она опять запропастилась?.. Ведь я точно помню, что укладывал ее на четвертую полку двенадцатого стеллажа, а вот поди ж ты!.. Опять, наверное, пошла по знакомым!.. Ну не стоится ей на своем месте, обязательно надо по соседям шастать!.. И о чем только болтают?!
Это странное бормотание длилось довольно долго, перемещаясь по всему залу без какой-либо определенной цели, и завершилось совершенно неожиданно громким возгласом:
- Так вот ты куда затесалась!
Толстяк вынырнул из-за стеллажей и направился к небольшой конторке, притулившейся в углу, около входной двери, аккуратно неся в ладонях небольшой томик в темном, слегка потертом переплете. Я вскочил со своего креслица и последовал за ним. Твердоба уложил томик на наклонную столешницу конторки и ласково погладил переплет. А затем неторопливо, я даже сказал бы, торжественно, откинул крышку переплета.
Титульный лист книжечки был... пуст! То есть абсолютно пуст! На нем не было ни малейшего намека на текст! Твердоба чуть задрожавшими пальцами перелистнул сразу несколько листов, и нашим взорам открылся девственно чистый разворот. Я с некоторым удивлением взглянул на хранителя. Его толстощекая физиономия побледнела, губы крепко сжались, а брови сурово сошлись над переносицей. Весь его вид показывал крайнюю степень возмущения. Он оторвал ладони от книги и упер руки в бока, а затем сурово произнес:
- Это что это ты себе позволяешь?! Ты как себя ведешь?! А ну-ка немедленно верни на место то, что в тебе написано!..
От неожиданности я едва не сел на пол! Твердоба на полном серьезе делал выговор лежавшей на конторке книженции.
- Я кому сказал!.. - продолжал между тем ругаться хранитель библиотеки. - Или ты хочешь в нижний запасник месяца на три отправиться?
Последняя угроза подействовала на книгу самым удивительным образом. На ее чистых страницах стремительно проступили... китайские иероглифы! Впрочем, может быть, это были иероглифы японские, я, признаться, слабо разбираюсь в нюансах написания и тех и других. Но только после появления этого текста физиономия Твердобы из бледной и рассерженной стала красной и обиженной. Он повернулся ко мне и буквально со слезами на глазах завопил:
- Ну ты посмотри, до какой степени они распустились!.. Ты глянь, что эта дрянь себе позволяет, а?..
Затем, переведя возмущенный взор на книжицу, он заорал:
- Что, очень умная стала?! Ну так я из тебя дурь-то выбью!.. Я тебя научу дисциплине и послушанию!.. Ты у меня надолго запомнишь эти свои фокусы!..
Я тронул за рукав разошедшегося хранителя и негромка спросил:
- Слушай, дорогой мой, а в чем, собственно, дело?
Он повернулся ко мне и несколько секунд пытался сообразить, зачем я отвлекаю его от воспитательной деятельности. Наконец до него дошла суть моего вопроса, и он довольно спокойно объяснил:
- Да, понимаешь, это королевская антология наговоров, заговоров и заклинаний. Называется она "Краткий письмовник чародея, или Ни дня без колдовства". Она бы тебе весьма пригодилась, поскольку содержит очень короткие заклинания, наговоры, ну и тому подобные штуки буквально на все случаи жизни... Но ты видишь, что эта пакостница удумала! - Он снова повернулся к конторке. - Ты глянь, что она показывает!.. Ведь знает, маленькая негодница, что по-китокски сейчас уже никто не читает!
- А что, она может и другим шрифтом написанное показать? - несколько растерянно спросил я.
- Конечно! - завопил хранитель. - А вместо того чтобы работать, как полагается добропорядочной книге, она шутки удумала шутить!
Я понял, что Твердоба готов разразиться новыми проклятиями и угрозами, поэтому спокойно, но твердо взял его за локоть и негромко сказал:
- Позволь мне самому поговорить с этой замечательной книжечкой...
Хранитель рассерженно посмотрел на меня, недовольно пробурчал:
- Ну, поговори... - и отошел от конторки.
Я занял его место, бережно закрыл книжечку и погладил потертый переплет. Потом, собравшись с мыслями, я негромко обратился к шутнице:
- Ты, конечно, очень остроумна, но теперь попытайся взять серьезный тон и внимательно меня послушай. Жила на свете очень молодая и очень красивая девушка. Когда эта девушка выросла, она стала королевой. С детства ее окружали внимание и любовь, забота и ласка. Она никогда не сталкиваюсь с завистью и коварством, ложью и предательством, а уж о том, что они свили гнездо возле ее трона, она и подумать не могла. И тем не менее именно это произошло. Двое негодяев, втершись к ней в доверие, разлучили ее тело и ее душу и теперь пытаются поделить доставшуюся им страну. А душа этой девушки бродит призраком по Замку, даже не зная, куда увезли ее тело.
Я хочу попытаться спасти эту девушку и наказать тех двух негодяев. У меня есть сильные и верные друзья, но нет мудрого, знающего помощника, товарища, который в нужный момент даст верный совет. Подумай, может быть, ты сможешь стать для меня таким товарищем?..
Произнося этот длинный и довольно напыщенный монолог, я поначалу чувствовал себя довольно глупо. Мне на ум почему-то пришел пушкинский Лепорелло с его: "Прекрасная, преславная статуя!"
Но постепенно я увлекся, и в конце концов мое заключительное предложение прозвучало от чистого сердца. Поэтому, подождав минуты две-три, я с некоторым трепетом перевернул крышку переплета. На титульном листе четким шрифтом, нашей родной кириллицей было выведено "Краткий письмовник чародея, или Ни дня без колдовства".
Я перевернул титул и прочитал на следующей странице: "Глава первая. Вводная".
У моего левого плеча тихонько засопел Твердоба, а потом, уразумев, что от конторки меня теперь не оторвать, отошел на цыпочках в сторону. А я погрузился в самое занимательное чтение, какое когда-либо попадалось мне в этой жизни.
Вводная глава была достаточно короткой. В ней говорилось:
"Магия есть способность человека повелевать природными стихиями с помощью Слова и Жеста либо с помощью предметов, в которые вложены Слово и Жест и которые возбуждаются Словом и Жестом. Мощь магии зависит от величины Дара чародея и используемого источника. Магия имеет три источника.
Первый из них - Знание. Магия Знания постигается усердием и прилежанием, но имеет самое слабое проявление и дает самый слабый результат. Магия Знания не требует от чародея Высокого Дара.
Второй - Ненависть. Магия Ненависти постигается умом, имеет мощное проявление и способна смести любые преграды, кроме одной. Магия ненависти требует от чародея Высокого Дара и не требует Исключительного Дара.
Третий - Любовь. Магия Любви постигается сердцем (душой), имеет сокрушительное проявление и способна смести любые преграды. Магия Любви требует от чародея Исключительного Дара.
Магия имеет три сферы применения и три пути развития..."
Я, не отрывая взгляда от чистеньких страниц, листал Книгу. Толстый томик, разделенный на семь глав, содержал около сотни различных заклинаний, наговоров, приворотов и тому подобных магических наборов слов. Большинство из них представляло собой небольшие, легко запоминающиеся стишки, похожие на детские считалочки, пересыпанные непонятными, лишенными смысла словечками, над которыми обязательно указывались ударения. Под многими из этих стишков стояли подробные пояснения, как их надо читать или напевать, какими жестами, или по-другому - пассами, их необходимо сопровождать.
В общем, просидев над книгой до самого обеда, я понял, что, несмотря на всевозможные подробнейшие объяснения, львиная доля успеха в деле каждодневного колдовства зависела от таланта чародея или, как это было обозначено в книге, от величины и направленности его Дара. В некоторых случаях прямо говорилось, что при наличии в Даре чародея четко выраженной истомной составляющей произносить можно только первые два или три слова заклинания. Правда, я совершенно не представлял себе, что такое "истомная составляющая" и какого рода Дар у меня имеется (если он имеется вообще!).
Но самое обидное состояло в том, что в книжке по-прежнему оставалась масса пустых или заполненных совершенно незнакомым мне шрифтом страниц. Интуитивно я понимал, что они также несут какой-то важнейший смысл, какую-то ценнейшую информацию, но для меня эта информация была закрыта. Это очень раздражало, казалось, что именно на этих чистых листах или за этими непонятными письменами лежит то самое главное, без чего мне никогда не стать настоящим магом, но что я мог сделать. На этот раз книжка не шутила и не глумилась надо мной, она прятала что-то, до чего я, по-видимому, еще не дорос. А может быть, Книга боялась открывать мне все свое содержание, оставляя самое важное, самое сложное на "потом", на то время, когда поближе и получше меня узнает.
Когда у меня в голове гаечки стали соскакивать с винтиков, а крупный книжный текст начал двоиться и расползаться перед глазами, меня тронул за рукав неслышно подошедший Твердоба.
- Гэндальф, там за тобой пришли... Правитель обедать приглашает... - А затем, посмотрев на мою измученную и слегка растерянную физиономию, добавил: - Придется, видно, тебе книжку-то с собой брать...
- Да разве ты выпустишь ее из хранилища?! - удивленно воскликнул я.
Он неловко покашлял, обреченно пожал плечами и со вздохом ответил:
- А что делать?.. Ты ж не сможешь за день всю ее наизусть выучить, да еще с примечаниями. Получается, что тебе ее надо будет под рукой иметь... - Он огорченно покрутил головой. - Эх, чего не сделаешь ради этой безрассудной девчонки!
Я даже не сразу понял, что он говорит о королеве Кине. А когда до меня сей факт дошел, я немедленно согласился с его истинностью: "Действительно, ради этой девчонки можно сделать все что угодно!"
Хранитель между тем выудил из кармана своих штанов большой белый лоскут очень плотной ткани, аккуратно завернул в него книгу и протянул сверток мне.
- Найдешь, куда припрятать?.. А правителю не говори, что я тебе книгу дал... - И, увидев мой вопросительный взгляд, добавил: - Не любят его книги-то... Он раза три зашел в хранилище, так они либо прячутся, либо в каких-то старых грязнух оборачиваются. Прямо не книгохранилище получается, а склад утильсырья.
Его губы тронула довольная усмешка.
Я спрятал неожиданный подарок во внутренний карман своего серого балахона, благо карманов этих мне моя портниха нашила достаточно. Твердоба, придирчиво проверив, не выдает ли сверток себя при моей ходьбе, сидении и стоянии, проводил меня до двери. Там он, хитро мне подмигнув, принялся громко ругаться:
- Ну и гость у нашего правителя пошел!.. Половины букв из алфавита не знает, а туда же... "Покажи мне самые волшебные книги... Да что это они такие грязные... Да что это картинок в книжках совсем нет... Да что это все время значки непонятные попадаются..." Катись отсюда, знаток недоделанный... Еще магом себя называет...
Погромыхав засовом, он распахнул дверь и заорал, краснея толстощекой мордой:
- Мотай отсюда! И больше никогда не появляйся!
Я выскочил во двор чуть ли не в объятия уже знакомого гвардейца.
Тот стоял с совершенно невозмутимым видом, словно ругань хранителя была ему далеко не в новинку. Когда дверь за моей спиной захлопнулась, гвардеец молча повернулся и, нисколько не интересуясь результатами моего пребывания в библиотеке, пошагал в сторону главного здания Замка. Я потащился за ним.
Он привел меня в ту же самую столовую, которую я покинул утром. Все члены моего Братства были уже на месте, но теперь они восседали за большим центральным столом, во главе которого располагался сам правитель.
Кроме них за столом сидели воевода левой руки Шалай, двое незнакомых мне стариков в богатой одежде и наш хороший знакомец Твист, которого я ну никак не ожидал увидеть за государственной трапезой.
Место справа от правителя было свободно, и, увидев, что я вошел в зал, Качей поманил меня к себе. Его противная узколобая харя буквально светилась довольной улыбкой. Я в противоположность ему изобразил на своей физиономии крайнюю озабоченность и, двинувшись в направлении предложенного места, злорадно подумал: "Щас я тебе настроение испорчу, сморчок соленый!"
Увидев мою постную мину, правитель тоже слегка поблек. Как только я уселся на свободное место, он обратился ко мне:
- По твоему виду, Гэндальф, можно подумать, что в книгохранилище тебя поджидала большая неудача...
- Нет, дорогой хозяин, - в тон ему возразил я. - В книгохранилище неудача поджидала тебя!
- Как это? - не понял Качей.
- Я ж для тебя старался, а раз у меня мало что получилось, значит, это твоя неудача... - Я пожал плечами и принялся накладывать в свою тарелку из большой общей миски понравившийся мне салат.
- Так что, ничего узнать не удалось? - несколько встревоженно поинтересовался Качей.
Я тщательно прожевал первую ложку довольно вкусной закуски, ласково погладил спрятанную под балахоном книжку и только после этого удостоил правителя ответом:
- Вообще-то я плохо понимаю, зачем в одном месте собрали столько макулатуры. Прям не библиотека, а какая-то контора вторсырья!
- Чего собрали? - не понял Качей.
Все наше Братство перестало жевать и с удивлением уставилось на индивидуума, который не знал, что такое макулатура. Под нашим удивленно-просвещенным взором Качей уже через секунду почувствовал себя несколько неуютно. Я дал ему возможность осознать собственную необразованность и только после этого снисходительно пояснил:
- Макулатура - это старая, грязная, никому не нужная бумага... Именно такой бумагой наполнена до краев твоя библиотека.
Уловив в его глазах понимание - он-то, по словам Твердобы, частенько лицезрел эту макулатуру на книжных полках, я добавил:
- Впрочем, среди прочего барахла имеется несколько любопытных экземпляров. Я, может быть, был бы не прочь познакомиться с ними поближе, но твой хранитель... Твердолоб, кажется... - я намеренно переврал имя библиотекаря, - удивительно тупой субъект. Мы с ним совершенно не сходимся в оценках умственного уровня друг друга...
- Мы с ним в этом вопросе тоже не сходимся, - удовлетворенно заметил правитель.
- Вот как?! - слегка удивился я. - И что же тебе мешает отправить его на пенсию?
- Я бы его давно отправил... туда, куда ты сказал, - неожиданно зло ощерил Качей гниловатые зубы. - Да только он поставлен на место смотрителя библиотеки еще Кином Ясным, прадедом моей дорогой погибшей королевы. Так что на... эту, которую ты назвал... у нас, правда, ее называют эшафотом, его может отправить только король. И поверь мне, не знаю уж как там у вас в вашем Братстве, а в нашем королевстве палач очень квалифицированный...
- Ну-ну... - неожиданно пробормотал Фродо, покачав своей шерстяной головой.
- Да с чего ты взял, что ваша королева погибла? - резко перевел я разговор на другую тему.
- А разве она жива? - враз насторожившись, поинтересовался Качей. - Если ты что-то выяснил, ты должен мне обязательно это рассказать!
- Конечно, расскажу, - пообещал я, заканчивая с закуской и делая знак стоявшему невдалеке Шорму, чтобы мне налили похлебки.
- Он расскажет! - пообещала Эльнорда, оторвавшись от своей тарелки.
- Он не утаит! - присовокупил маленький хоббит собственное обещание.
Правитель нервным движением положил на стол свою роскошную, украшенную ярким синим камнем вилку и с плохо скрываемым нетерпением стал ждать, когда же я попробую налитой мне похлебки и продолжу свое сообщение.
Я смачно прихлебнул из ложки, пожевал, оценивая вкус, удовлетворенно кивнул и принялся рассказывать свою версию исчезновения королевы, совмещая свой рассказ с неторопливым поглощением обеда:

Предыдущая страница 7 Следующая страница


Братство Конца 8

- Так вот! Несмотря на активное противодействие твое хранителя, Твердолоба...
- Твердобы... - непроизвольно поправил меня Качей.
Я строго посмотрел на него и предупредил:
- Ты меня не перебивай!.. Ты же понял, о ком я говорю?
Он утвердительно кивнул, и я продолжил:
- Так вот! Несмотря на твоего... библиотекаря, мне удалось просмотреть кое-какие книги и припомнить некоторые, довольно давно вышедшие из повседневного употребления, заклинания. Так что сейчас я могу твердо сказать, что королева Кина Золотая еще не прибыла в Царство мертвых, хотя и находится на пути к нему.
- И что? Ее можно... Ну, как-то вернуть с этого пути?! - не вытерпел Качей.
Я уверенно улыбнулся:
- Конечно! Только для этого надо постараться... И твоя помощь будет нелишней... - Я требовательно на него взглянул.
Маленькие глазки Качея быстро обежали присутствующих за столом. И Шалай и оба старика внимательно прислушивались к тому, что я говорил, и сейчас не сводили глаз с правителя, ожидая, что он мне ответит. Тот зябко повел плечами и, кривовато улыбнувшись, пробормотал:
- Я, конечно, постараюсь сделать все необходимое...
- Ну что ж, желание что-то сделать уже полдела, - одобрил я его. - А для задуманного мною трансгуляционного интерпрайда чрезвычайно важна твоя заинтересованность в успехе дела!
После "трансгуляционного интерпрайда" глазенки Качея на мгновение остекленели, а сам он чуть ли не со стоном отвалился на спинку своего высокого кресла. Видимо, столь зверское колдовство было ему незнакомо, как не были в него посвящены и его придворные. Во всяком случае, один из стариков неожиданно приподнялся со своего места и придушенно просипел:
- Э-э-э, великий Серый Конец, а после твоего... этого транс... гуляй... парада... Замок-то цел останется?
Я, сдвинув брови, бросил на старикана задумчивый взгляд, словно решал, немедленно его в пыль разметать или дать ему шанс исправиться, а затем постарался успокоить принявшегося икать деда:
- Я думаю, что в целом Замок уцелеет, но находиться во время трамбамбуляции инверсного времени в его левом крыле я бы никому не советовал...
После "трамбамбуляции инверсного времени" икать начали оба старикана.
- Нет, вы гляньте! - неожиданно вмешался в разговор сидевший у дальнего конца стола Твист. - Мало ему, что он все ночные горшки и гобелены вместе со стенами из гостевых апартаментов вывез в неизвестном направлении!.. Теперь он хочет пол-Замка развалить своим трам... бам... колдовством! И все для того, чтобы вернуть сбежавшую девчонку! Так ведь еще неизвестно, удастся ли это самое транс... ну, вот то, что он пообещал!
В этом месте своего выступления карлик неожиданно, с изумившей присутствующих скоростью вскарабкался на стоявший под ним стул с ногами и выпрямился во весь свой карликовый рост.
- Правитель! - заорал он, встав на стуле в третью позицию и выкинув вперед и вверх правую ладошку. - Я взываю к тебе как к совести королевства! Не позволяй заезжим чародеям осквернять священные залы Замка черным, непонятного содержания, колдовством! Еще неизвестно, какую такую королеву собирается посадить нам на шею этот подозрительный Конец! Ведь достаточно посмотреть на членов этого самого Братства, чтобы заподозрить самое скверное! Нет, нет!!! Вы посмотрите на них!!! Особенно вон на того мохнатого верзилу, который не расстается со своей кошмарной дубиной и жуткой цепочкой для карликов! И имя у него - Душегуб! Еще разобраться надо, чьи души он губит и в каких количествах!..
Я так думаю, что Твист вполне мог поспорить с незабываемым Фиделем по части произнесения зажигательных экспромтов, но в этот момент правитель наконец пришел в себя.
- Сядь и заткнись! - рявкнул он на весь зал, перекрывая истошные вопли цветастого маломерка.
Тот "заткнулся" и с возмущением оглядел собравшихся, пытаясь определить, кто это посмел оборвать его обращение к властям. Сообразив, что это был сам Качей, карлик кивнул и деловито полез с "трибуны".
Правитель повернулся ко мне и недовольно поинтересовался:
- Ты действительно собираешься производить все эти... действия непосредственно в Замке? Может, тебе лучше это... на открытом воздухе? Я выделю для этого обширную площадку в королевском саду...
- Пропал сад! - послышался фальцетный возглас с дальнего конца стола, мгновенно смолкший под яростным взглядом правителя.
Я сделал вид, что обдумываю предложение правителя, подавая при этом знак Шорму, чтобы мне положили жаркого. Краем глаза я заметил, что даже мои товарищи по Братству отложили в сторону столовые приборы и с интересом ожидают продолжения нашего разговора.
Отрезав кусочек жаркого и с удовольствием прожевав его, я, словно размышляя про себя, начал говорить:
- За всеми этими рассуждениями о возможности возврата королевы Кины мы совершенно упустили вторую задачу, которую поставил нам наш гостеприимный хозяин...
Собравшиеся за столом, включая самого Качея, напряглись, вспоминая, какую еще задачу ставил своим непоседливым гостям правитель.
- Я имею в виду пропажу перстня, пояса и меча, - пояснил я.
Качеевы глазки сразу заинтересованно заблестели.
- Так ты можешь отыскать эти вещи? - тут же вкрадчиво поинтересовался негодяй.
- К сожалению, ты, уважаемый правитель, глубоко заблуждаешься, предполагая, что эти вещи находятся в Замке... - внушительно проговорил я, не отвечая прямо на заданный вопрос. На корявой физиономии Качея отразился неприкрытый испуг, и я понял, что нащупал его самое слабое место.
- Как мне стало ясно в результате проведенных мной в библиотеке эксклюзарно-космогонических поисков, указанные тобой вещи были внематериально похищены и находятся сейчас у недружественной тебе личности!..
Я внимательно посмотрел прямо в лицо Качея, и он дрожащим голосом спросил:
- Что значит "внематериально"?..
- Внематериально значит с использованием потусторонних оккультно-спиритических сил! - внушительно ответил я, а Фродо неожиданно пояснил:
- Колдонули их из Замка! Чего ж тут непонятного?..
Качей перевел растерянные глаза на хоббита, и тут в этих глазах мелькнуло понимание. А я, продолжая удерживать инициативу в разговоре, грозно поинтересовался:
- Кто из твоих недругов обладает сильными магическими способностями и обширными знаниями?!
Качей открыл было рот, но с дальнего конца стола донеслось пронзительное:
- Епископ, паскуда!!!
Правитель бросил быстрый взгляд в направлении возгласа и подтвердил:
- Точно!.. Паскуда!
- Значит, нам придется отправляться к этому самому Епископу, - с огорчением проговорил я.
- Так ты там будешь заниматься своими колдовскими... манипуляциями? - немедленно отреагировал Качей.
- Да. Придется мне отклонить твое великодушное и мудрое предложение насчет королевского сада. - Я покачал головой. - К тому же, как я выяснил, земное существование королевы Кины прочно связано с этими тремя предметами, и если нам удастся вернуть их в Замок, вероятность возвращения королевы многократно увеличится...
Я пристально посмотрел в зажегшиеся радостным блеском глазенки правителя и внушительно добавил:
- От тебя потребуется дать нам знающего проводника до логова этого... Епископа, выделить небольшой военный отряд для сопровождения и выдать нам необходимый запас провизии и денег. А мы беремся вернуть названные тобой предметы и, может быть, самою королеву!
- Нет проблем! - немедленно воскликнул Качей. - Когда думаете выйти?
- Ну не на ночь же глядя нам из Замка топать! - встрял в разговор Фродо.
- Да... Мы отправимся в путь завтра после завтрака, - поддержал я маленького хоббита. - Провизию, деньги и снаряжение у твоих людей примет Фродо. Эльнорда и Душегуб проверят боеспособность сопровождения!.. Кстати, - обратился я к эльфийке и троллю, - посмотрите, что у нашего хозяина из оружия имеется. Мне-то самому оружие ни к чему, - пояснил я открывшему было рот Качею, - а этим ребятам оно очень даже сгодится.
Качей захлопнул рот и согласно кивнул. Мне кажется, что сейчас он был готов согласиться на любое мое, самое невероятное требование, лишь бы я достал вожделенные королевские регалии и не проводил сеансов всеразрушительного колдовства в стенах его Замка.
Однако по здравом размышлении я решил, что больше мне вряд ли что понадобится. А поскольку к этому моменту я уже допивал кисель, мои товарищи по Братству отложили столовые приборы за ненадобностью, а Качею и его приближенным было не до еды, обед был завершен, и мы, с разрешения радушного хозяина, покинули трапезную залу. Вместе с нами, поймав разрешающий кивок правителя, отправился и наш знакомец, Шалай.
Мы спустились во двор и тут, совершенно неожиданно для нас, воевода левой руки внимательно посмотрел по сторонам и тихо-тихо спросил:
- Гэндальф, вы действительно думаете вернуть Кину?
Я также оглядел совершенно пустой двор и молча кивнул.
- Тогда не верьте Качею... Мне кажется, он совсем не заинтересован в ее возвращении! Ему нужны только королевские регалии...
- Тебе кажется, а мы это знаем совершенно точно! - очень тихо и очень музыкально пропела Эльнорда.
- Ага... - глухо добавил Душегуб. - И мы уже договорились, что я с ним на эту тему побеседую... Когда у меня появится свободное время...
Шалай широко улыбнулся и громко сказал, обращаясь ко мне:
- Я предлагаю осмотреть арсенал правителя и подобрать оружие для ваших людей.
Затем, даже не дожидаясь моего согласия, он повернулся и направился в сторону малоприметной дверцы, врезанной в каменную стену основного здания Замка почти у самого его правого угла.
Когда Шалай, на секунду остановившийся зачем-то около выбранной им двери, резко толкнул ее, за ней раздался страшный грохот. Воевода буквально прыгнул за отворившуюся дверь, а мы столь же поспешно последовали за ним.
Прямо за дверью располагалась небольшая, абсолютно голая каменная площадка, с которой начинался крутой спуск в идеальное помещение. Каменная лестница, резко уходившая вниз, освещалась неровным светом сильно чадящего факела, и в его мерцающем, неровном отблеске мы увидели, что на скрытой полумраком нижней площадке что-то неуклюже ворочается, погромыхивая железом. Шалай, не раздумывая, начал спускаться вниз, и нам ничего не оставалось, как последовать за ним.
На нижней площадке обнаружилось, что погромыхивающее железом нечто - это облаченный в уже привычные для наших глаз стандартные доспехи ратник, с трудом пытающийся подняться с каменного пола.
Воевода некоторое время наблюдал за попытками запутавшегося в собственной амуниции воина самостоятельно принять вертикальное положение, а затем схватил его за торчащий из-под кольчуги воротник рубахи и одним могучим рывком поставил его на ноги. Правда, Шалаю пришлось несколько секунд подержать бедолагу в воздухе, пока тот не разобрался со своими ногами и не утвердил их на плитах пола. После этого воевода зло крякнул и задал своему подчиненному довольно странный вопрос:
- Ну что, опять?!
Тем не менее окольчуженный молодец, видимо, сразу понял суть поставленного вопроса, хотя и ответил вполне непонятно:
- Так ведь жарко...
- Я тебя, рожа касамская, велю в доспехах на костер посадить, тогда, может быть, тебе в них прохладнее будет! - негромко, но очень свирепо прорычал Шалай.
- Может быть!.. - с неожиданной надеждой в голосе ответствовал воин.
- Это за что же, воевода, ты хочешь беднягу запечь в мундире? - пропищал Фродо - самый любопытный из нас, явно вмешиваясь не в свое дело.
Шалай повернулся в его сторону, и я увидел, как на его доселе строгую физиономию вползает лукавая улыбка.
- Да вот, изволите ли видеть, дылда из Касамы! - приступил он к объяснениям. - Уже больше двух лет в королевской гвардии, а до сих пор твердит, что ему жарко в доспехах! Вместо того чтобы стоять в карауле, как положено, перед дверью в арсенал, постоянно прячется за ней и утверждает, что здесь ему прохладнее! Я что только не делал, а он все равно стоит не перед дверью, а за ней. Его уже раз пять вот так сшибали вниз, а он так ничему и не научился...
- Я просто не успел отскочить... - лениво протянул касамец.
- И куда же это ты отскочил бы?! - рявкнул на него воевода.
Парень хлюпнул носом и задумчиво уставился на крохотную верхнюю площадку.
- Ладно! - прервал его раздумья воевода. - Охранный староста на месте?
- Так куда ж ему деваться? - ответил вопросом на вопрос гвардеец. - Только вы стучите погромче... Раз уж он не выскочил наружу, когда я по лестнице загрохотал, значит, крепко спит...
Воевода только покрутил головой и молча шагнул по каменному полу короткого коридорчика в сторону массивной деревянной двери, обитой широкими металлическими полосами. Оказавшись около этой могучей дверки, Шалай повернулся к ней спиной и несколько раз саданул в створку кованым каблуком. Грохот разнесся по всему подземелью, но ответом на столь энергичный стук была гробовая тишина.
Только после третьей или четвертой серии каблучных ударов, приправленных грохотом Душегубовой дубины, за дверью раздалось вялое шевеление, и явно заспанный голос недовольно проорал:
- Я тебе, Федха, сейчас постучу! Я тебе постучу! Ты у меня живо без сапог останешься!.. Ишь, моду взял, каблуки об дверь стесывать!
Послышался скрежет отпираемого замка и грохот отодвигаемого засова, вслед за чем дверь со скрипом приоткрылась.
Едва между дверным полотном и косяком образовалась большая щелка, Шалай с наслаждением вмазал ногой по открывающейся двери. Дверной проем распахнулся в довольно темное пространство, и за ним послышался грохот, весьма похожий на уже слышанный нами при входе в подвал с улицы.
Шалай широко шагнул в проем. Мы с нетерпением двинулись за ним и узрели новую каменную лесенку, круто сбегавшую вниз десятком ступеней. Внизу на каменной площадке барахталось еще одно нечто. Воевода быстро сбежал вниз и повторил операцию по вертикальной установке окольчуженного воина.
На сей раз он потревожил воротник невысокого, коренастого мужичка, отличительной чертой которого была роскошная, длинная, темная борода, густой волной стекавшая на совершенно необъятное брюхо. Кольчугу для этого мужика явно делали на заказ, поскольку обычная на такое чрево ни за что бы не налезла.
Мужик, слегка оглушенный падением с лестницы, переводил испуганно вытаращенные глаза с Шалая на нашу компанию, не совсем, видимо, понимая, как мы попали в его конуру.
А помещение, в котором мы оказались, действительно весьма напоминало конуру. Маленькая, четыре на четыре метра, комнатка с каменным полом и голыми каменными стенами была оборудована крошечной печкой с трубой, уходящей в потолок, и узкой, низенькой кроватью, на которую было навалено огромное количество несвежего тряпья. Было ясно, что именно в этом смрадно попахивающем логовище обреталось кольчужное брюхо до нашего прихода.
Шалай, поставив пузана вертикально, продолжал молча держать его за воротник. Пауза, сопровождаемая взаимным разглядыванием, чересчур затягивалась, а мужичок постепенно приходил в себя.
Наконец он встряхнулся, как выбравшаяся из воды собака, засунул большие пальцы рук за опояску штанов, рыгну обдав нас кислым винным перегаром пополам с чесночным духом, и непочтительно спросил сиплым басом:
- Это кого это господин воевода ко мне притащил?
- Охранный староста, значит... - задумчиво пропела Эльнорда, не обращая внимания на хамство хозяина каменной конуры. - Эк его от чеснока раздуло!
- А что ж ты хочешь? - в тон ей заявил Фродо. - Если тебя поить прокисшим вином, а на закуску давать один чеснок, у тебя тоже брюхо вздуется...
- У нее брюхо вздуется по другой причине... - снова схамил пузан и ощерил в кривой ухмылке черные пеньки, оставшиеся от зубов.
В то же мгновение Душегуб сделал неуловимо быстрое движение, и вырванный из кулака воеводы хам повис вниз головой, над камнями пола. Его левая нога была крепко зажата в огромном кулаке тролля.
- Ты, кажется, не слишком удачно пошутил? - прорычал наш великан, пристально разглядывая медленно багровеющую рожу мужика, болтающуюся где-то на уровне его колен.
- А ну, отпусти меня сейчас же! - прохрипел тот, царапая плитки пола скрюченными пальцами.
- Извинись перед госпожой Эльнордой со всевозможным почтением, тогда я, возможно, выполню твою нижайшую просьбу, - прогудел в ответ тролль.
- Да чтобы я, да перед бабой... - начал было хриплый пузан, но в тот же момент шерстяной кулак тролля разжался, и мужик резко спикировал вниз. Однако башкой об пол он все-таки не треснулся. В последний момент Душегуб вновь подхватил его за ногу и вздернул до прежнего уровня.
- Я что-то не расслышал твоих извинений... - гулко пророкотал тролль.
- Не дождешься, чтобы я перед бабой извинялся... - прокипел в ответ пузан с уже совершенно лиловой рожей.
- Дождусь! - пообещал Душегуб. - И пока как следует не извинишься, будешь так вот висеть!
- Устанешь? - еле выдохнул пузан и поскреб правым каблуком о левое голенище, безуспешно пытаясь достать до троллева кулака.
- Не устану... - спокойно пообещал тролль.
Фродо присел на корточки рядом с висящей рожей и принялся с интересом наблюдать за изменением ее цветовой гаммы.
Однако тут в ход добычи извинения вмешался Шалай;
- Отпусти ты этого мерзавца, уважаемый Душегуб. Он где-то прячет ключи от оружейного хранилища, и если он издохнет, мы долго не сможем туда попасть!
- Ключи?.. - задумчиво переспросил тролль и внимательно посмотрел на свою жертву.
Та сделала попытку еще раз повторить свою мерзкую ухмылку, но мимика собственного лица ему уже не повиновалась, так что тот оскал, который у него получился, вполне можно было принять за привет с того света.
Однако эта попытка показывала, что мерзавец прекрасно понимает свою ценность и не собирается уступать.
- Ключи... - еще раз протянул тролль и вдруг совершенно неожиданно резко встряхнул мужика.
Я, грешным делом, подумал, что Душегуб собирается оторвать бедняге ногу, но тот, как оказалось, преследовал совершенно другую цель. В результате этого рывка из-за ворота пузановой кольчуги вывалилось металлическое кольцо со связкой здоровенных ключей. Кольцо было подвязано на каком-то замусоленном шнуре. Висящее вниз головой хамло в кольчуге попыталось ухватить ключи, но в результате не слишком удобной позы координация его движений явно разладилась, к тому же он стал недопустимо медлителен.
А вот Фродо, напротив, располагался в очень удобной позе рядышком с вывалившимися ключами и прекрасно владел своим телом. Поэтому через секунду маленький хоббит зажал связку в своем кулачке и, резко дернув, оборвал шнурок, привязывавший кольцо с ключами к пузану. Тот только крякнул и запыхтел.
- Вот теперь тебе ничто не помешает как следует обдумать свои извинения, - довольно прогудел Душегуб. - Только помни, что извиняться ты должен долго и униженно! - Тролль довольно улыбнулся.
Пузан проводил выкаченными, налитыми кровью глазами хоббита, который вместе с Шалаем быстро направился к небольшой, обитой листовым железом двери, позвякивая на ходу ключами. Затем он тяжело вздохнул, от чего его опояска лопнула. Кольчуга, звякнув, упала вниз, и из-под нее обреченно донеслось:
- Госпожа, прости меня, я был нетрезв...
- Ты должен извиняться долго и униженно! - перебил его грозный рык тролля.
- Я не перед тобой извиняюсь! - огрызнулся из-под кольчуги пузан. - Пусть госпожа сама решает, достаточны ли мои извинения... - И он дернулся, словно пытаясь скинуть с себя мешавшую ему железную рубашку.
- Отпусти, Душегубушка, эту падаль... - проворковала эльфийка, отворачиваясь от висящего толстяка и направляясь следом за Фродо и Шалаем.
Тролль бросил ей вслед обожающий взгляд, а затем раздумчиво посмотрел на свою жертву, словно решая, стоит ли ее отпускать на свободу.
Я оставил размышляющего тролля и последовал за Эльнордой в открывшуюся дверь хранилища.
Арсенал правителя Качея представлял собой довольно большой подвальный зал с пустыми каменными стенами, каменным же полом и высоким сводчатым потолком. В верхней точке свода располагался странного вида светильник, бросавший в зал тусклый, нездорового синеватого оттенка свет, который с трудом превращал мрак подземелья в некий нереальный сумрак.
Шалай, не впервой, по-видимому, посещавший этот арсенал, уверенно проследовал в центр зала, а мы втроем сгрудились у входа, с некоторым удивлением оглядывая это странное помещение.
Вправо от входной двери до самой противоположной стены тянулся ровный ряд мощных металлических крючьев, на которых были вывешены доспехи. Ни о каких кольчугах не было и речи, вся представленная на стене броня была цельнометаллической и с хитрыми шарнирными соединениями во всех необходимых местах. При этом ни один из комплектов не повторялся, и особенно разнились глухие шлемы.
Влево от двери, также до противоположной стены, в три ряда были вбиты более легкие крючки, несшие разнообразные щиты, поножи и наручи, тяжелые двуручные мечи и широкие короткие кинжалы. У дальней от входа стены был установлен длинный стол, скорее даже верстак из плохо оструганных досок, на котором навалом лежало самое разнообразное боевое железо. Было видно, что в отличие от развешанного по стенам, это оружие давненько не чистилось и не точилось. Часть из этой кучи свалилась на каменный пол, и его никто не
удосужился водрузить на место. И вообще, весь этот зал под тусклым, синевато-мертвенным светом казался заброшенным, редко посещаемым.
- Ну вот, - глуховато проговорил Шалай, - можете выбрать что вам приглянется... А за освещение прошу извинить, светильничек древний, еще прадедом нашей королевы зажженный. Правда, до исчезновения королевы сиял, как солнышко, а после того, как Кина исчезла... Сами видите, что с ним стало. И никто понять не может, в чем здесь дело.
- А чего здесь понимать, - негромко проговорила Эльнорда, двинувшись вдоль стены с развешенными мечами. Тоскует он о хозяйке... Он же живой...
- Вот вернется Кина, и светильник снова засияет, - в тон эльфийке проговорил Фродо, оглядывая зал. - А пока и разберемся, что здесь к чему.
- А не разберемся, так вот хозяин, он поможет! - пророкотал за моей спиной хрипловатый бас Душегуба.
Я посторонился, и в зал протиснулся тролль, ведя за собой извинившегося пузана. Толстую шею охранного старосты украшала сияющая троллева цепочка, а ее рукоять наш верзила сжимал в своем мохнатом кулаке.
Быстро оглядев арсенал, Душегуб неожиданно сунул рукоять своей цепочки мне в ладонь и, буркнув: "Подержи", - направился в дальний темный угол, уронив по пути свою огромную дубину. На мгновение он практически полностью слился с царившим в углу зала мраком, но тут же вновь появился на свету. В его лапе было зажато древко чудовищной палицы. На длинное, величиной чуть ли не с человека, ратовище был насажен металлический эллипсоид размером с хороший астраханский арбуз. И этот матово поблескивающий арбуз был часто утыкан широкими шипами. "Гердан", - всплыло у меня в голове имя этого экзотического оружия.
По тому, как нежно тролль прижимал к себе это варварское орудие убийства и как умильно он при этом улыбался, сразу становилось понятно, насколько ему дорога его находка.
В этот момент цепочка, зажатая в моем правом кулаке, резко дернулась. Я оглянулся и увидел, что охранный пузан пытается покинуть помещение на полусогнутых ногах. При этом он не сводил выпученных, остекленевших глаз с довольного Душегуба.
Дернув цепочку, я остановил пузатого старосту, но вернуть осмысленность его взгляду мне не удалось. А тут меня дернули с другой стороны за рукав. Я оглянулся и сразу наткнулся на горящий взгляд Фродо.
- Смотри, что на верстаке лежит! - горячо, но при этом очень тихо зашептал он.
Я принялся шарить взглядом по заваленному верстаку, но хоббит снова дернул меня за рукав:
- Да вон... в самом углу. Из-за последней кирасы выглядывает!..
Я впился взглядом в указанный угол и охнул. Из-под довольно ржавой железяки прямо мне в глаза смотрели два красных, мерцающих рубина. Видна была только змеиная морда с раскрытой в атаке пастью, оснащенной двумя длинными острыми зубами. Развернутый капюшон изящной полусферой уводил под ржавое полотно кирасы, но мое воображение быстро дорисовало и изгиб необычной гарды, и обвитую телом змеи рукоять, и клинок в роскошных ножнах. Но в этот момент словно мягкая тень окутала мерцающие рубиновые глаза, и через мгновение они исчезли, а вместо змеиной морды мы увидели покрытую неопрятными ржавыми потеками рукоятку какой-то старой сабли.
- Ну?! Ты успел?! Ты увидел? - теребил мой рукав Фродо.
Я только утвердительно кивнул, поражаясь выдумке юной королевы.
- Ого! - раздался сбоку мелодичный голос Эльнорды. - Вот как раз то, что мне надо.
Я оглянулся и увидел, что эльфийка сняла со стены длинный узкий меч с витой гардой, напоминавший скорее тяжелую кавалерийскую шпагу. Вытянув клинок из ножен, девчонка любовно провела левой ладонью по матово блеснувшему лезвию и изящно повела им в сторону.
Фродо, уже успевший отойти от меня и делово прилаживавший к своему поясу ножны длинного, широкого, обоюдоострого ножа, поднял голову и с усмешкой пропищал:
- Ну и что ты с этим эстоком делать будешь, фехтовальщица? Владеть таким оружием с детства учатся, а ты увидела красивую железку и думаешь, тебе по силам будет ею размахивать... Пускай лучше свои стрелки...
Эльнорда каким-то неуловимым, но весьма грациозным движением переместилась по залу и оказалась в боевой стойке в двух шагах от опешившего хоббита. Кончик смертоносной стали описал у его толстого курносого носа замысловатую восьмерку, и яростное шипение, нисколько не похожее на привычный голосок нашей феи, сопроводило этот изящный финт:
- Я, чтоб ты знал, - третий клинок Дольна! И не позволю какому-то мохнатому недомерку, пусть он даже будет трижды моим другом, сомневаться в моем искусстве фехтования!
Однако хоббита эта тирада не испугала. Он набычился, бросил на прекрасную фехтовальщицу угрюмый взгляд исподлобья и неожиданно низким голоском пропищал:
- За мохнатого недомерка ответишь!
- Ха! - яростно воскликнула та. - Хоть сейчас! - И снова выполнила какое-то замысловатое фехтовальное "па".
Несколько секунд они неподвижно стояли друг против друга. Маленькая, коренастая фигурка хоббита с покатыми плечами и обиженно опущенной шерстяной головой против высокой, стройной эльфийки, замершей в изящной боевой стойке со шпагой в руке. И тут я неожиданно для себя осознал, что вижу обе фигуры очень отчетливо. Свет в доселе темном зале разгорелся до вполне дневного. Я растерянно поднял глаза и увидел, что едва тлевший потолочный светильник засиял, как маленькое солнышко!
- Послушайте! - раздался несколько растерянный голос Шалая. - Как вам удалось запалить этот угасший светильник?!
И Фродо и Эльнорда, мгновенно позабыв свои разногласия, синхронно подняли лица к потолку. Тролль последовал их примеру, и вся наша компания принялась сосредоточенно разглядывать местный светотехнический прибор. А тот как ни в чем не бывало заливал арсенальную комнату щедрым голубоватым светом.
В этот момент цепочка у меня в кулаке снова зашевелилась. Я оглянулся и увидел, что охранный староста сидит, привалившись к стене, около самого входа и совершенно обессмыслевшим взглядом разглядывает ярко освещенный зал. Повернувшись к своим друзьям, я предложил:
- Вы, я смотрю, подобрали себе оружие по вкусу, так что давайте двигать отсюда. А то у местного руководства совсем с нами крыша поедет...
Тролль скосил глаза в сторону притихшего пузана и недовольно пробурчал:
- Да ничего с ним не будет. Вишь, сухой сидит - значит все в норме.
- Да к тому же ты, Серенький, еще ничего себе не присмотрел... - добавила Эльнорда, убирая свою шпагу в ножны и вешая ее на пояс.
Фродо сделал вид, что никакого конфликта между ним и нашей прелестной спутницей не было, и, молча повернувшись, побрел вдоль стены, рассматривая висевшее на ней железо.
- А мне ничего железного не надо, - ответил я на замечание эльфийки. - Мое оружие - слово, жест, мысль. Зачем мне сталь?
- Ну тогда пошли, - легко согласилась та.
Тролль сразу двинулся к выходу, совершенно забыв о брошенной им дубине. Хоббит тоже прекратил свои исследования и двинулся за Душегубом. Но оба они остановились перед входом в арсенал, по-джентльменски пропуская вперед девушку. Впрочем, меня, видимо, принимая во внимание мой возраст, они тоже пропустили.
Проходя мимо Душегуба, я сунул ему в свободную лапу ручку от его замечательной цепочки и, оглянувшись, увидел, как он отстегивает карабин, освобождая толстого старосту.
- А я думал, ты его жарить будешь... - разочарованно пропищал кровожадный Фродо. - И зачем ты его на цепь сажал, если сразу освобождаешь?
- Жарить его неинтересно, - авторитетно ответил тролль. - Сало вытопится, а пожрать-то и нечего будет. Пустой он внутри... А на цепку сажал, чтобы он не выкинул чего вгорячах. Кто знает, может, у него еще комплект ключей есть, а мы все внутри были... Соображаешь?
Хоббит уважительно посмотрел на своего рослого друга. А тот, отстегнув цепочку, аккуратно спрятал ее в неприметный карман и легонько подтолкнул малыша:
- Пошли, этот пузан сам очухается... - И, внимательно посмотрев в остановившиеся глаза старосты, задумчиво добавил: - Или караульный о нем позаботится.
И дружная парочка поспешила за нами к лестнице. Вышедший из арсенала последним Шалай тоже внимательно оглядел охранного старосту, но в отличие от Душегуба не доверился естественному ходу вещей, а громко позвал:
- Федха!
Через мгновение перед воеводой вырос уже знакомый нам часовой. Шалай кивнул в сторону сомлевшего старосты и распорядился:
- Отнеси-ка ты его на кроватку, что ли... Видишь, нехорошо ему стало, наверное, съел что-нибудь несвежее...
- Крысу дохлую... - донесся до меня едва слышно говорок Фродо, но часовой, похоже, его услышал.
- Да он давно уже всех крыс подъел, - махнул Федха рукавицей. - Скорее сухарь сильно червивый попался, а он, жила, червяков-то не выковыривает, говорит, с мясом вкуснее...
При этих словах даже физиономия Душегуба свернулась в гримасу отвращения, а наша эльфийка стрелой взмыла вверх по лестнице. Шалай торопливо сунул в ладонь Федхи кольцо с ключами от арсенала и, через силу бросив:
- Запрешь! - бросился вдогонку за нашей компанией.
А во дворе уже темнело. И перед входом в покинутый нами странный арсенал в нетерпении выплясывал малыш Твист.
- Ну сколько вас можно ждать! - заверещал он, едва мы показались из дверей. - За то время, какое вы пропадали в оружейном подвале, половину его содержимого вынести можно!
Последнюю фразу он проорал в явном запале, не думая, что говорит. Но едва она прозвучала, карлик захлопнул свой рот и с величайшим подозрением покосился на закрытую дверь подвала. Видимо, ему в голову пришло, что его поспешные слова вполне могут обернуться чудовищной правдой.

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

- Так ты что, не видел?.. - пробасил Душегуб.
- Кого? - поинтересовался Твист, на всякий случай отступая подальше от страшного тролля.
- Кого! - передразнил его тот. - Три подводы! Только что груженые отъехали...
Карлик мгновенно присел, словно собирался дернуть к правителю с докладом о новых негодяйствах его гостей. Однако ухмылка, расползшаяся по троллевой физиономии, остановила шустрого маломерка. До него дошло, что слова Душегуба - просто розыгрыш. Поэтому он, приосанившись и напустив на себя вид официального лица, проговорил своим недовольным фальцетом:
- Ладно! Некогда мне с вами здесь тары-бары разводить! Правитель приказал проводить вас в гостевые покои... - С этими словами он развернулся и двинулся уже знакомым маршрутом к отведенным нам апартаментам.
Когда мы притопали к своим спальным местам, оказалось, что развеянные мной перегородки восстановлены, однако никаких гобеленов, конечно, не было и в помине. Это обстоятельство почему-то очень радовало Твиста, а на нас серый камень, скрепленный еще не просохшим раствором, навевал уныние. Может быть, именно поэтому мы решили поужинать вместе в общей комнате.
Как только речь зашла об ужине, Твист, видимо, вспомнив о гастрономических пристрастиях Душегуба, скоренько раскланялся и, пожелав нам приятного аппетита, смотался. А мы вытащили приготовленные для нас харчи из спален в общую прихожую, расставили все это на столе и, усевшись вокруг, принялись за еду. Правда, назвать наш ужин роскошным было нельзя - все те же несколько сырных бутербродов и все то же пиво, на которое я и смотреть-то не хотел, но которое чрезвычайно нравилось моим товарищам. Так что от общего ужина больше выиграли мои друзья - им достался и мой кувшин с пивом.
После того как мы прикончили нехитрую снедь, я сделал знак ребятам, чтобы они помолчали, а сам встал из-за стола и внимательно осмотрел голые стены. Ничего подозрительного вроде бы не было, и все-таки, собравшись с духом, я негромко проговорил один из прочитанных в книге наговоров, одновременно производя описанные там же сопроводительные жесты. Едва последнее слово сорвалось с моего языка, в комнате что-то тоненько звякнуло, словно на гитаре порвалась третья струна, и по стенам проплыло призрачное багровое облако.
Ребята вскочили со своих стульев и, широко открыв глаза, наблюдали за моими колдовскими манипуляциями. Когда облако всосалось в стены, маленький хоббит вздрогнул и неуверенно поинтересовался:
- Ну и что это все должно обозначать?
- Ничего, - спокойно ответил я. - Просто теперь мы сможем поговорить, не опасаясь, что нас подслушают.
- Угу... - раздумчиво проворчал тролль. - И о чем же мы будем секретничать?
- Да хотя бы о том, что мы с Гэндальфом видели заказанный Качеем меч! - неожиданно произнес Фродо.
Душегуб и Эльнорда мгновенно повернулись к нему, но маленький хоббит только пожал плечами, давая понять, что продолжения не последует. Тогда Эльнорда посмотрела на меня и недоверчиво спросила:
- Это действительно так? Вы на самом деле видели меч?
- Да, - подтвердил я заявление хоббита. - В арсенале. Он лежит в груде старья, зачарованный, видимо, под совершенно другое оружие.
Эльфийка опустила глаза и принялась о чем-то размышлять, задумчиво потирая щеку. Зато Душегуб поднялся со скрипнувшего стула и принялся прохаживаться по пустой комнате.
- Надо было эту железку оттуда забрать, - рассерженно заявил он, поглядывая на нас с Фродо недобрым взглядом. - Если этот... правитель, - слово "правитель" он произнес, как последнее ругательство, - обнаружит в арсенале меч, он на шаг приблизится к короне.
- Не думаю, что ему это удастся, - спокойно возразил я. - Если бы он мог его обнаружить, он давно бы это сделал. Только, похоже, это волшебство ему не по зубам! Кстати, в библиотеке творится то же самое. Когда Качей заглядывает в книгохранилище, практически все книги прикидываются никому не нужным мусором. Он их и хранить-то продолжает только потому, что это королевская библиотека.
- Вот, значит, почему ты ему про макулатуру талдычил?! - воскликнул догадливый Фродо. - А на самом деле там...
- А на самом деле там хранятся вот такие умницы, - произнес я с улыбкой, доставая из потайного кармана свое сокровище.
Едва томик оказался на столе, как три головы, едва не стукнувшись друг о друга, склонились над ним. С минуту мои друзья молча рассматривали книгу, а затем Эльнорда протянула свою узкую ладошку и нежно погладила темный, потертый переплет.
- Какая она красивая! - благоговейно прошептала девушка.
В то же мгновение над книгой словно прошла струя теплого воздуха, и ее переплет стал темно-бордовым и совершенно новым, словно книга только что вышла из мастерской переплетчика.
- К-хм! - вырвалось у тролля, и он неожиданно отступил на шаг от стола.
Я, в свою очередь, погладил глянцевито поблескивающую крышку и проговорил:
- Она не только красивая, но к тому же необыкновенно умная!
- А как она называется?! - поинтересовался хоббит. В его маленьких глазках плясали огоньки жуткого любопытства.
И снова над лежавшим на столе томиком пронеслась теплая струя, а на переплете выступила тисненная золотом надпись на совершенно русском языке: "Краткий письмовник чародея, или Ни дня без колдовства".
- А можно ее почитать? - снова пропищал Фродо.
- Так вы ж, хоббиты, к колдовству стараетесь отношения не иметь, - насмешливо заметил я, но, увидев недовольную гримасу, которую скорчил малыш, добавил: - Впрочем, попробуй... Вдруг тебе понравится...
Хоббит протянул мохнатую ручку и осторожно перевернул крышку переплета. Мы трое заинтересованно наблюдали за его действиями, хотя Душегуб по-прежнему держался в паре шагов от стола. Правда, при его росте это не мешало ему хорошо видеть, что происходит на столешнице.
Хотя в общем-то ничего особенного не происходило. Под перевернутой крышкой оказался титульный лист с той же самой надписью, что и на переплете. А когда Фродо так же аккуратно перевернул титул, нашим глазам открылась первая страница с витиевато исполненной надписью: "Глава первая. Вводная".
Я с улыбкой посмотрел на своих товарищей и обнаружил, что на их физиономиях написана некоторая растерянность.
- В чем дело? - спросил я.
Фродо и Эльнорда подняли на меня глаза, и эльфийка недоуменно поинтересовалась:
- И что здесь написано?
Тут уже растерялся я:
- Как что написано? Вы уже и по-русски не понимаете?!
- Мы по-русски понимаем! - тут же набычился хоббит. - А вот таких иероглифов сроду читать не приходилось!
- Каких иероглифов?! - чуть не завопил я, но, перехватив усмешку, вползшую на личико Душегуба, внезапно успокоился. - Впрочем, я уже сказал, что эта книжка очень умна. Видимо, она прекрасно понимает, что и кому можно показать.
- Так ты понимаешь, что здесь написано?! - вернулась к своему первому вопросу Эльнорда.
- Для меня эта надпись выполнена на самом настоящем русском языке, знакомой и привычной кириллицей. Но раз книга не хочет, чтобы вы ее понимали, я не стану ничего вам переводить. Впрочем, вам это и ни к чему. Вы же не волшебники. Достаточно того, что вам известно об этом нашем помощнике. Кроме того, если со мной что-нибудь случится, постарайтесь вернуть книгу домой - Твердобе в хранилище.
Я аккуратно закрыл книгу и спрятал ее в своем потайном кармане. Хоббит задумчиво, но совершенно спокойно кивнул своей меховой башкой, а вот Эльнорда здорово обиделась. И с чисто женской гордостью и непосредственностью заявила:
- Ах так! Тогда я не скажу, где я видела Качеево кольцо!
Три пары глаз мгновенно уставились на нее, а она принялась гордо рассматривать голый потолок, выстукивая на столешнице своими изящными пальчиками некий рваный ритм.
- Как это ты не скажешь?! - возмущенно пропищал хоббит, сжимая свои крохотные кулачки и всем своим видом показывая, что готов пустить их в дело.
Душегуб мгновенно и бесшумно переместился таким образом, что получил возможность немедленно вмешаться в назревающую потасовку. Разумеется, на стороне девчонки. Однако я одной фразой задавил готовую вспыхнуть склоку:
- И не надо нам ничего говорить... Я и сам знаю, где кольцо лежит.
- Откуда?!
Глаза Эльнорды округлились до размеров старых советских пятаков. Глазки Фродо и Душегуба никак, конечно, не могли соперничать с очами нашей красавицы, но их размеры тоже значительно увеличились.
- Элементарно, Ватсон! - голосом Василия Ливанова начал я свои объяснения. - Если свой меч наша замечательная королева припрятала среди старого оружия, то свою драгоценность она, конечно же, положила в кучу других подобных безделушек. Я прекрасно помню, как Качей предложил вам полюбоваться королевской сокровищницей. Ну и, конечно, увидеть зачарованное кольцо скорее всего способен именно женский глаз...
И, с улыбкой посмотрев на юную скандалистку, я добродушно спросил:
- Ты ведь именно там обнаружила колечко?
Темные, пушистые ресницы махнули, словно крылышки экзотической бабочки, вниз-вверх, и чудесные изумрудные глаза сумеречного эльфа вернулись к своему нормальному размеру.
- Да, ты прав, - произнесла она голоском, полным раскаяния. - Я видела колечко в сокровищнице. Но только сейчас поняла, что это именно то кольцо, о котором толковал правитель.
Затем, повернувшись к Фродо, она добавила уже совершенно другим тоном:
- А ты, Чебурашка безухая, если еще раз полезешь ко мне драться, получишь в нос.
- Как ты меня назвала?! - немедленно взвился гордый хоббит.
- Чебурашка безухая, - совершенно спокойно повторила Эльнорда.
Фродо снова сжал свои кулачишки и набычился. Но именно в этот момент он перехватил направленный на него суровый взгляд Душегуба и мгновенно оценил все его грозное значение. С минуту он сопел, а затем совершенно неожиданно его рожица расплылась в довольной ухмылке. Хоббит расслабился и, сделав несколько неторопливых шажков, оказался рядом со мной. Тут он обернулся к своим супротивникам и, еще раз гаденько улыбнувшись, довольно выпалил:
- Тили, тили, тесто - жених и невеста! - вслед за чем показал Эльнорде длиннющий язык.
Физиономии у тролля и эльфийки мгновенно сделались пунцовыми, а на глазах девчонки даже показались злые слезы. Душегуб, глухо проворчав:
- Ах ты, маленький гаденыш! - сделал шаг к хоббиту, но тот моментально оказавшись за моей спиной, обоими кулачками ухватился за мою роскошную серую хламиду и заверещал дурным голосом:
- Гэндальф!.. Серенький!.. Успокой этих зверей!.. А то я не знаю, что я с ними сделаю!!! '
И я, несмотря на душивший меня хохот, поднял руку, останавливая Душегуба:
- Кончайте, ребята! Хватит ерундой заниматься!.. А ты, Эльнорда, перестань дразнить Фродо! Сама начала ломаться - "Скажу... не скажу..." - и сама же обзываешься! Это на нас с Душегубом твои девичьи чары действуют, а Фродо - калач тертый, его стрельбой глазами не возьмешь. Вот ты и дразнишь его. Нехорошо...
Я специально объединил себя с Душегубом в одну "очарованную" компанию, хотя моему "обожанию" зеленоглазой эльфийки было ох как далеко до троллева! Тем не менее мой нехитрый ход сразу успокоил Душегуба и польстил Эльнорде.
Пока вся троица оценивала мою отповедь-исповедь, я постарался перехватить инициативу в разговоре и перевести его в другую плоскость.
- Вместо того чтобы нападать друг на друга, давайте обдумаем свои ближайшие действия и наметим хоть какой-то план!
- План простой! - тут же проворчал тролль. - Завтра едем к Епископу, берем его за жабры, получаем на руки тело королевы, возвращаемся в Замок, соединяем ее тело с душой... - Он замолчал, несколько судорожно сглотнул и растерянно закончил: - И все дела!
На милых личиках Эльнорды и Фродо было написано трогательное согласие с предыдущим оратором. Однако я с сомнением покачал головой:
- Вы помните, нам наш друг Портята рассказывал о епископском кадавре?
По вытянувшимся лицам своих друзей я понял, что они этот рассказ припомнили.
- Так вот, мне представляется, что этот кадавр и тело нашей несчастной королевы - суть одно и то же! А если это так, то боюсь, что нам придется уговаривать не только Епископа, но и этого самого кадавра. И еще неизвестно, согласится ли он... или она... или оно за нами следовать?
Было видно, что мое выступление заставило задуматься боевых членов Братства.
- Не надо также сбрасывать со счетов и пресловутых рыцарей Храма, - продолжил я свои рассуждения. - Епископ наверняка обратится к их помощи, а мы совершенно не знаем ни их способностей, ни даже просто их численности. А судя по отсутствию под серебряными доспехами обычной человеческой плоти, эти ребята обладают нестандартными качествами... И еще одно, пожалуй, самое главное: Епископ - маг, и, судя по отзывам знающих его людей, маг достаточно серьезный.
- Ну, со здешними магами ты, по-моему, вполне способен разобраться, - беспечно заявила Эльнорда, изящно махнув своей узкой ладонью. - Ты это прекрасно продемонстрировал у поставленного Епископом Зеркала!
- Да, - кивнул я в ответ. - Если бы я еще знал, каким образом мне это удалось!
И в этот момент Душегуб самым невероятным образом распахнул свою пасть. Фродо опять мгновенно оказался за моей спиной, и на его физиономии был написан неприкрытый ужас. Эльнорда удивленно распахнула свои огромные зеленые глаза, словно внимательно изучала жевательный аппарат тролля. А тот, смело сказать, производил ошеломляющее впечатление! Зубки у нашего друга росли в два ряда, резцов было всего четыре пары, зато клыков водилось в чрезмерном изобилии.
Продолжалась эта неожиданная и странная демонстрация всего несколько секунд, после чего тролль со странным "гамканьем" захлопнул челюсти и несколько сконфуженно посмотрел на нас.
- Что с тобой, Душегубушка? - пропела Эльнорда. - Ты решил из Фродо заику сделать?
- Да ничего я из него делать не хотел... - буркнул тролль в ответ. - Просто спать хочется...
- Так это ты просто зевнул?! - высунулся из-за моей спины хоббит.
- Ну... - лаконично подтвердил Душегуб его догадку.
- У меня гениальный план! - тут же выскочил Фродо на середину комнаты и, размахивая руками, принялся излагать свою идею: - Мы направляемся в ставку Епископа и за два дня до приезда назначаем Душегуба ночным дежурным!
- Зачем? - грубо перебил оживленного хоббита тролль, но тот только нетерпеливо махнул рукой, чтобы его не перебивали.
- После двух бессонных ночей наш Душегуб, естественно, очень будет хотеть спать. А мы как раз прибудем к Епископу. Как только он увидит зевок Душегуба, он или сразу без всякого колдовства скончается, или отдаст нам все на свете, лишь бы мы побыстрее оставили его в покое!
Тролль внимательно смотрел на Фродо, явно пытаясь определить, нет ли в его словах новой издевки, но маленький хоббит был серьезен, как никогда, несмотря на охватившее его возбуждение. Кроме того, и Эльнорда задумчиво протянула:
- А что, в этом что-то есть...
- В этом есть только одно, - прервал я обсуждение хоббитского плана, - нам пора спать! Так что расходимся по комнатам. Только ко всем есть одна просьба, особенно к тебе. - Я посмотрел на эльфийку. - Если ночью явится призрак, сообщите ей, что мы затеваем. Ей это поможет держаться.
Ребята молча кивнули и сразу разошлись по комнатам. Я отправился к себе и через минуту уже лежал в постели, надеясь, что призрак посетит именно меня.

Глава седьмая

- Главное, правильно поставить цель!
- Конечно! Кто же с этим спорит?
- Но не менее важно точно определиться со средствами. Иначе, вы никогда, поставленной цели не достигнете, даже если вам покажется, что она близка!..
Выдержка из философского диспута
Но моя надежда не сбылась! Бледный дух несчастной и прекрасной Кины не явился ко мне побеседовать ни о высоком и светлом, ни о земном и насущном. И напрасно я прождал чуть ли не полночи, пялясь в темноту усталыми глазами. Ну а вторую половину ночи я проспал ломким беспокойным сном. Только перед самым рассветом, видимо, смирившись с невозможностью еще одной встречи с призраком королевы, я ненадолго заснул по-настоящему. Именно в этот момент мне и приснился сон.
Он был коротким и невообразимо ярким. В чистом синем (я особенно подчеркиваю это - синем) небе сияло яркое оранжевое солнце. Я шагал босиком по густой короткой луговой траве, расцвеченной яркими мазками летних цветов. На мне были надеты одни простенькие штаны, да и те были закатаны до колен, словно я только что перешел вброд неглубокую речку, и на моей голове не было уже привычной голубой шляпы, а физиономию не украшала белая борода. А путь мой лежал в сторону недалекой лесной опушки, на которой, как мне было известно, расположился лагерь нашей игры.
На душе у меня было светло и немного грустно, потому что рядом со мной шагала высокая темноволосая девушка в коротком цветном сарафане. На голове у нее, словно простенькая корона, лежал венок, сплетенный из луговых цветов и напоминавший корону первых королей. Ее босые ножки без труда поспевали за моими шагами, и при этом она еще успевала негромко, но настойчиво мне втолковывать:
- ...и что бы там тебе ни говорили, знай, что без души жить нельзя, без души пропадает волшебство! Некоторые считают, будто без души жить гораздо проще и свободней, но это не так. Это только кажется, что душа - никому не нужный морально-этический довесок к материальному благосостоянию. И пусть те, кто отдал, продал или попросту отказался от своей души, доказывают, как им хорошо без нее живется. Ты им не верь! Просто, они слишком поздно осознали, чего лишились, и теперь убеждают сами себя, что потеря не слишком велика! Не верь им!..
Слушал я ее вполуха, потому что говорила она давно известные мне истины и потому что мне было гораздо интереснее искоса рассматривать изящный профиль ее лица, и по-девичьи тоненькую фигурку, и плавный полет густых темных волос, откидываемых назад легким ветром.
Я знал, что ее зовут Кина и что мне нельзя посмотреть на нее в упор. Хотя именно этого мне больше всего хотелось - остановиться и смотреть на нее долго-долго! Неотрывно-неотрывно!
Нет, мне были позволены только такие вот косые взгляды украдкой. Чтобы не спугнуть, не разрушить, не испепелить мой... призрак, мое... видение.
- И самое главное - не верь мне, когда я стану говорить то же самое! Это буду говорить не я! Не я!
При этих словах я невольно обернулся в ее сторону:
- Так мы увидимся?!
Но рядом со мной никого не было. Только у меня за плечом очень тихо пропел ветер:
- Не я...
А из близкого лагеря меня уже звали:
- Гэндальф! Гэндальф! Вставай быстрее! Пора!..
Я еще успел удивиться, почему это я должен вставать, когда я и так иду, как тут же открыл глаза.
Исчезли голубое небо и оранжевое солнце. Исчезла трава. Пропал ветер. Только у меня в душе остались свет и грусть.
А из-за двери моей комнаты продолжали доноситься требовательные вопли:
- Гэндальф! Вставай, Серый Конец! Хватит дрыхнуть! Пора отправляться!
Судя по тембру голоса, орал мой маленький мохноногий друг. А судя по его необузданной визжащей мощи, все остальные члены Братства уже проснулись.
- Уже встал! - крикнул я, вскакивая с кровати и направляясь к умывальным приспособлениям. - Сейчас выйду!
Уже через пару минут я был в общем холле, где застал всю свою компанию за столом, накрытым к завтраку.
Усаживаясь на свое место, я бросил быстрый взгляд на эльфийку. Та перехватила читавшийся в моих глазах вопрос и отрицательно покачала головой.
- Ко мне никто не приходил! - жизнерадостно сообщил Фродо, а Душегуб, сосредоточенно дожевав кусок и проглотив его, глухо пробормотал:
- Я тоже никого не видел.
Впрочем, на этих двоих я не слишком рассчитывал, а вот на то, что призрак посетит Эльнорду, у меня надежда была. Я намазал кусочек хлеба маслом, налил в свою кружку киселя из общего кувшина и, откусив от бутерброда, словно бы между делом спросил:
- Ну а сны какие-нибудь видели?
- О-о-о!!! - тут же воскликнул Фродо и, торопливо проглотив откусанный кусок, восторженно продолжил: - Мне приснилась такая девочка!!! Ростом - вот досюда... - Он вскинул мохнатую ладошку к своему уху. - Глазищи - вот такие, черные. - Он показал два своих кулака. - Волосы темные! Сама худенькая, стройная! В общем - полный ля бонбон!
На секунду я уловил до боли знакомую Пашину интонацию. Он всегда, впадая в экстаз от девчачьей красоты, переходил на варварский французский, хотя знал этот язык, благодаря театральному училищу, вполне прилично.
Уловив наш интерес к своему восторженному рассказу, Фродо с энтузиазмом продолжил:
- И еще она мне все время говорила, какой я умный и... это... ну... дальновидный! Вот! Так и говорит: "От здоровенных и длинных..." - тут он бросил опасливый взгляд на Душегуба и Эльнорду, но отважно продолжил: - Это она так сказала: "От здоровенных и длинных толку чуть, потому что до них все доходит с запозданием, как до жирафов. А настоящий острый ум и дальновидность присущи исключительно людям невысокого роста..."
- Так то людям... - негромко фыркнула Эльнорда, а Душегуб одобрительно гукнул набитым ртом. Хоббит замолчал и уставился на едкую девчонку. Потом, почесав свою шерстяную голову, он ласково поинтересовался:
- Это что ты имеешь в виду?
- Да ничего я не имею в виду, - миролюбиво ответила эльфийка. - Ты сам сообщил, что твоя снонесса пела дифирамбы невысоким людям... Ну а какое отношение к ним имеешь ты?
Фродо, позабыв про надкусанный бутерброд и недопитый кисель, уставился на Эльнорду округлившимися от возмущения глазками, но сразу не сообразил, что можно было бы ответить на ее бестактный вопрос. А я, предупреждая возможную вспышку взаимных "ласк", поспешил задать свой вопрос:
- Судя по складности твоего сна, эта девица тебя не просто так нахваливала. И о чем же она тебя попросила?
Хоббит перевел взгляд на меня, с секунду помолчал, а потом, решив, по-видимому, не связываться с языкастой девчонкой, с достоинством ответил:
- Она попросила меня приглядывать за тобой и ни в коем случае не ввязываться в драки! - Он бросил еще один взгляд в сторону наших рослых товарищей и закончил: - Она сказала, что подраться и без меня кому найдется, а вот дать дельный совет, верно оценить ситуацию и оказать нестандартную, неожиданную помощь способен только думающий... субъект!
Эльфийка усмехнулась, но сказать ничего не успела. Именно в этот момент из входной стены вынырнула озабоченная физиономия Твиста, оглядела нашу компанию и снова спряталась.
- Глянь-ка! - подняла свою бровку Эльнорда. - Карлик-то уже четвертый раз заглядывает! Эк нашему хозяину не терпится отправить нас в поход!
- А мне тоже девчонка приснилась... - неожиданно для всех прогудел Душегуб.
Эльнорда перевела на него удивленный взгляд, и тролль смущенно потупился.
- И что, тоже "полный ля бонбон"? - едко поинтересовался сумеречный эльф.
Душегуб молча кивнул.
- Неужели полная копия хоббитского бреда? - настаивала Эльнорда.
Душегуб снова кивнул.
- И что же она тебе сообщила?
Яду в этом простеньком вопросе вполне хватало, чтобы погрузить в него нашего гиганта с головой. Поэтому тролль, не поднимая глаз, тихо буркнул:
- Ну, она меня тоже... нахваливала... Сказала, что я единственная надежда Гэндальфа в борьбе с рыцарями Храма...
- Хм... - протянула эльфиечка, вкладывая в этот незамысловатый звук целую гамму чувств.
- Может, мы пойдем уже... - раздался неожиданно тоненький голосок хоббита. Он успел прикончить свой завтрак и встать из-за стола. Мы посмотрели на него и как-то сразу поняли, что нам действительно пора отправляться.
Через минуту, прихватив свои нехитрые пожитки, мы покинули гостевые хоромы правителя Качея. В коридоре нас дожидался нетерпеливо перетаптывавшийся на месте Твист.
Увидев выходящее из стены Братство, он недовольно буркнул себе под нос:
- Наконец-то... - а затем громко произнес: - Прошу, уважаемый Конец, следовать за мной!.. Ну и вы тоже идите, - кивнул он моим товарищам.
Тут он поймал брошенный на него пристальный взгляд Душегуба и заспешил к выходу. Мы двинулись следом за наглым карлой, и опять Фродо с Душегубом оказались позади нас с Эльнордой. И я тут же услышал басовитое гудение тролля:
- Не-а... Напрасно мы его вчера не съели...
- Точно... Сегодня он ва-а-аще охамел! - поддержал его хоббит.
Похоже, присутствие низкорослого приспешника Качея опять сделало из ребят закадычных друзей.
Правитель ожидал нас во дворе Замка, и поминутно оглядывавшийся Твист довел нас туда очень быстро. Оказавшись на каменной брусчатке двора, карлик уже почти бегом приблизился к стоявшему в окружении довольно большой свиты правителю и бодро доложил:
- Вот я их и доставил!
- Ты не слишком торопился... - хмуро взглянул на него Качей.
- Правитель, они же не хотели встать из-за стола, пока не сожрали все продукты и не выпили весь кисель! - тут же завопил Твист, притопывая на месте от незаслуженной обиды. - Хорошо еще, что я догадался приказать не подавать им с утра пива, а то бы они завтракали до вечера!
- Так это ты, гнида цветастая, подсунул нам эту сладенькую пакость и оставил нас без пива?! - взревел тролль, делая шаг в сторону карлика, но правитель остановил его величественным жестом:
- Я думаю, уважаемый... Душегуб, пива будет вполне достаточно в предоставленных вам припасах!
- Да? - недоверчиво переспросил тролль. - Посмотрим.
Таким образом, расправа над Твистом снова была отложена? А я тем временем внимательно оглядывал собравшихся во дворе. Ну, те кто жался ближе к правителю, без сомнения были приближенными и никуда уезжать не собирались. Однако кроме этой расфранченной толпы на брусчатке топтались еще человек двадцать, а кроме них здесь присутствовало и двенадцать лошадей, три из которых были нагружены увесистыми тюками, а у шести других стояли гвардейцы во главе с закованным в броню Шалаем.
- Это и есть твой караван, - прервал мой осмотр Качей. - Сопровождать вас будет эта шестерка. Извини, но больше людей я вам дать не могу. Да и вряд ли такому могучему чародею, как ты, необходим многочисленный эскорт! - В его словах мелькнуло некое подобие насмешки.
И вообще, сегодня утром правитель держался не в пример увереннее вчерашнего. Видимо, наш отъезд несколько его успокоил и обнадежил. Я про себя подумал, что это и к лучшему - пока он будет числить нас в своих союзниках, от него можно не ждать пакостей.
- Лошадей для тебя и для твоих спутников сейчас приведут, - продолжал между тем правитель. - Я сам, лично отбирал скакунов для твоего Братства!
Такое заявление требовало соответствующего ответа, поэтому я, коротко поклонившись, произнес:
- Твоя забота, правитель, показывает, какое внимание ты уделяешь нашей экспедиции, и вселяет в нас уверенность в ее благополучном завершении.
Маленький Фродо, стоявший рядом со мной, поднял на меня изумленно округлившиеся глаза и тихонько прошептал:
- Ну, Серый, ты и излагаешь! Прям кандидат филологии на философском диспуте!
Качею же мой ответ явно пришелся по вкусу, поскольку на его тонкие губы тут же выползла змеистая усмешечка.
- Да уж! Мы со своей стороны сделали все возможное для вашего успеха! Теперь дело за вами. А вот и ваши скакуны!
И действительно, из-за угла главного здания конюхи вывели четырех лошадок. Все они были разномастные и, как бы поточнее сказать, разнокалиберные! Во всяком случае, сразу было видно, какая коняшка для кого предназначена. Высокая, тонконогая, белоснежная кобыла под черным, отделанным серебром, седлом не могла нести на себе никого, кроме нашей красавицы эльфийки. Топавший рядом с ней каурый тяжеловоз с мохнатыми ногами, длинной, тщательно расчесанной гривой и таким же ухоженным хвостом явно предназначался для Душегуба. Маленькая лошадка, скорее даже пони, с седлом из синего бархата и такими же широкими поводьями годилась только для малыша-хоббита. Ну а коренастый вороной жеребец, наделенный неким философским спокойствием благодаря своему довольно преклонному возрасту, мог подойти только мне.
Качей плавно, даже как-то величественно, повел рукой в сторону появившегося табуна, словно предлагая нам: "Разбирайте..."
Мы безошибочно направились каждый к своей лошади, но были неожиданно остановлены новой репликой правителя:
- Кроме того, я направляю вместе с вами своего полномочного представителя.
И он указал на... карлика Твиста, добавив с ледяной усмешкой:
- Он такой проныра, что может оказаться для вас очень полезным.

Предыдущая страница 9 Следующая страница


Братство Конца 10

- Но, господин!.. - тут же завопил вконец растерявшийся от такой неожиданности маломерок. - Я совершенно не готов к походу!.. Я не умею ездить верхом!.. Я не позавтракал!.. Я не переоделся!.. Я боюсь Епископа!.. - И видя, что его вопли совершенно не трогают правителя, он упал на колени и заверещал дурным голосом: - Они меня съедят, как только выедут за ворота Замка!!!
Качей снова усмехнулся и ласково проговорил:
- Не волнуйся, Твист, я о тебе позаботился.
И словно в подтверждение его слов из-за того же угла на площадь вывели... двух здоровенных козлов, запряженных в небольшую двухколесную таратайку, выкрашенную на манер пожарного экипажа в ярко-красный цвет.
- Вот видишь, - продолжал между тем Качей, обращаясь к замолчавшему от отчаяния карлику. - И тележка твоя запряжена, и одежка походная с харчишками положены. А харчи прямо с моего стола!.. И бояться тебе нечего! Чего можно бояться под началом такого чародея, как наш Конец?! Тем более, что я назначаю тебя своим уполномоченным по оперативным вопросам! - И, сделав совершенно строгое лицо, Качей приказал: - Езжай! И без тела королевы не возвращайся! Понял?!
При этом правитель бросил чрезвычайно многозначительный и довольно двусмысленный взгляд на своего карлика.
Твист поднялся с колен, не глядя на своего повелителя, тщательно отряхнул свои роскошные штанишки и, не оглядываясь, направился к своему шарабану. Вырвав козлиные вожжи у конюха, он взобрался на сиденье коляски, и все сразу поняли, что Твист готов пожертвовать собой ради правого Качеева дела.
Члены Братства дружно выполнили команду "по коням".
Правда, в ходе выполнения этой команды Фродо здорово пыхтел, сопел и приборматывал:
- Чтой-то у этой пони слишком длинные уши... Если у ней и характер от того же животного, я лучше пешком пойду...
Увидев нас в седлах, Качей сделал нам ручкой и, брякнув:
- Счастливого пути! - направился к входу в свои апартаменты.
И конечно, Эльнорда не могла просто так спустить правителю такой вольности.
- А что, целоваться на прощание не будем?! - раздался ее звонкий мелодичный голосок, разметавшись по каменной замковой площади, словно хлесткая оплеуха.
Эта простенькая фраза произвела странное действие. Качей на мгновение пригнулся, как от удара, а затем, не разгибаясь, начал медленно поворачиваться к нам лицом. Но Эльнорда не стала дожидаться ответной реплики правителя. Звонко крикнув: "Хе-е-й-я!", она подняла свою кобылу на дыбы, заставила ее развернуться на месте на задних ногах и галопом направила ее к открытым воротам Замка.
Следом за неуемным сумеречным эльфом тронулась и вся наша кавалькада. Замыкал ее Твист на своих козлах, поминутно оглядывавшийся в надежде, что правитель отменит свой, как ему казалось, изуверский приказ.
Однако практически сразу за воротами Замка Эльнорда приостановила свою кобылу и, обернувшись к нам, довольно улыбнулась:
- Ну что, последнее слово за нами!.. И так будет всегда! А теперь, может быть, кто-нибудь скажет, в какую сторону нам ехать?
Мы все четверо как по команде повернулись к Шалаю. Тот, сделав знак своей пятерке, чтобы они оставались на месте, шагом направился к нам. Подъехав вплотную, он снял свой шлем и внимательно осмотрел всех четверых, а потом негромко произнес:
- Я и мои ребята сами настояли на том, чтобы вас сопровождать. Как я понял, вы собираетесь что-то предпринять для возвращения королевы Кины...
При этих словах в его блекло-голубых глазах промелькнула такая яростная надежда, что я невольно кивнул, подтверждая его догадку. И ответом на мой кивок стала легкая радостная улыбка.
- Значит, я правильно догадался!.. Так вот, на этих пятерых ребят вы можете рассчитывать твердо - люди надежные к преданные королеве. И вообще, мы хотели... ну, в общем, примите нас в свое Братство!
Он еще раз быстро обежал глазами наши лица и торопливо добавил:
- Мы готовы пройти любое посвящение!
- И этот, на козлиной тяге, тоже? - встрял, как всегда, со своим уточнением Фродо.
Шалай, недоуменно обернулся, он, видимо, совершенно забыл о приданном нашей группе малорослом усилении на тачке. Увидев держащуюся поодаль таратайку, запряженную козлами, и сообразив, о ком идет речь, воевода посмотрел на Фродо и, слегка покраснев, ответил:
- Нет, этого недомерка я слишком хорошо знаю! Он продаст кого угодно и сколько угодно раз! Я ему на волос не верю, хоть он своей мамашей клясться будет!
Я оглядел своих ребят:
- Ну что, примем в Братство гвардейцев королевы?
После секундной паузы, ставшей для Шалая и пятерых его ребят очень длинной, Фродо мотнул своей шерстяной башкой и пропищал:
- Я за!
- Я тоже за! - тут же поддакнула Эльнорда.
Душегуб, явно дожидавшийся решения эльфийки, только утвердительно кивнул.
Я посмотрел прямо в стариковские водянисто-голубые глаза и сказал:
- Вот и все посвящение. Теперь мы вместе до конца, каким бы он ни был. Так что уж вы нас не подводите...
Так наше Братство удвоилось.
Шалай молча, но как-то торжественно надел свой шлем, и в этот момент со стороны пожарной брички донесся пронзительный голос Твиста:
- Мы тронемся, или мне можно присоединиться к военному совету?
Душегуб медленно повернулся в сторону нетерпеливого уполномоченного и грозно прорычал:
- Если ты будешь нам мешать, ты очень быстро присоединишься к моему запасу гречневой крупы!
- То есть как это?! - неуверенно, но достаточно заносчиво переспросил карлик.
- Блюдо такое есть, - рыкнул Душегуб. - Карлик, фаршированный козлятиной с гречневой кашей! Не пробовал? Фирменный хит ресторана "У Душегуба"...
Козлы, запряженные в тележку, попятились, то ли испугавшись рычащего тролля, то ли сообразив, о чем идет речь.
- Но-но! - с дрожью в голосе завопил Твист. - Я как-никак уполномоченный его милости правителя Качея по оперативным вопросам!
- Так уполномоченный карлик в три раза вкуснее, чем просто карлик! - прохрипел в ответ тролль и так цыкнул зубом, что даже у меня побежали мурашки по коже.
Но Шалай уже развернул своего жеребца, и они с Эльнордой тронули своих коней вперед неторопливой рысью. Гвардейцы, окружив Фродо на его маленькой лошадке, двинулись следом, а за ними последовал и я. Душегуб тут же пристроился справа от меня, и легшая под копыта лошадей дорога прервала завязавшийся гастрономический диспут.
Только через несколько минут размеренной, неторопливой скачки я оглянулся назад, чтобы посмотреть, чем там занят наш оперуполномоченный. Его козлы довольно бодро тянули алый возок, на сиденье которого покачивался маленький Твист. Было ясно, что карлик прекрасно управляется со столь необычной тягловой скотиной, и его козлики вполне способны поспевать за нашей кавалькадой.
А дорога под этим странным оранжевым небом и ярко-зеленым солнцем была самой обычной, совсем земной. Странным казалось только полное отсутствие каких-либо поселений в такой близости от столицы. Если можно было считать столицей Замок, долго маячивший одинокой темной глыбой у нас за спинами. Желтая, утоптанная глина тракта извивалась сначала посреди недавно выкошенных лугов, затем нырнула между двух довольно высоких, хотя и пологих холмов, за которыми начинались поля. Колосья стояли высокие, и было понятно, что вот-вот должна начаться уборка. Потом справа от дороги появились первые, еще невысокие деревца, напоминающие снегозадерживающие лесопосадки в Курской области. Но постепенно эти небольшие деревья сменились вполне натуральными многолетними дубами, и дорога пошла по опушке самого настоящего леса.
На обед мы не останавливались, решив перекусить всухомятку, не вылезая из седел. Правда, Твист требовал остановиться и развести огонь, утверждая, что без горячей пищи у него будет прободение желудка, прямой, двенадцатиперстной и толстой кишок, а также разлитие желчи и спазмы с судорогами. Но никто ему не внял. Так что его вопли постепенно сменились не менее громким чавканьем.
Постепенно лес перешагнул через дорогу, потеснив пашню, и мы продолжали путь в тени высоких стройных деревьев.
Зеленое солнце уже перевалило через зенит, когда я в первый раз увидел Ворона. Мой спокойный иноходец постепенно пробрался в голову колонны и пристроился сбоку от белоснежной кобылы Эльнорды, чуть пропустив ее вперед. Дорога перед нами напоминала странный ковер, сотканный из короткой зеленовато-серой травки и переплетения светлых солнечных лучей и пятен тени. Мы ехали молча, думая каждый о своем, и в этот момент я совершенно непроизвольно поднял глаза. На нависшем над дорогой здоровенном, узловатом дубовом суку сидела огромная черная птица и, склонив круглую голову с антрацитово поблескивающим клювом, внимательно разглядывала нас черными бусинами глаз.
Мы проехали под птицей, и я, оглянувшись, заметил, что край левого, плотно прижатого к телу крыла несет ясный седой мазок.
Казалось бы, ничего странного или необычного не произошло, ну встретилась нам уверенная в себе и не боящаяся людей птичка, но я ощутил непонятное беспокойство, своего рода ожидание чего-то необычного. Так что, когда, проехав метров триста, я вновь обнаружил большую черную птицу, сидящую на дереве рядом с дорогой и рассматривающую Братство, я даже не удивился.
На этот раз я, чуть ли не развернувшись в седле задом наперед, долго следил взглядом за Вороном и заметил, как он снялся со своей ветки и совершенно бесшумно канул в темноту окружающего леса.
Вновь я его увидел метров через пятьсот. Он уселся чуть ли не на вершине старой рябины, затесавшейся между дубами. Резные рябиновые листья совершенно не скрывали его, да он и не думал скрываться. Наоборот, раскачиваясь на слишком тонкой для его массивного тела веточке, он, казалось, старался в деталях рассмотреть каждого из проезжавших мимо всадников.
Я остановил своего жеребца и внимательно, в упор, уставился на Ворона. Он ответил мне таким же пристальным взглядом. Когда же все мои спутники, и даже Твист на своей веселой повозке, проследовали мимо, недоуменно поглядывая на меня, он внезапно расправил свои огромные крылья и медленно спланировал прямо на навершие моего чудесного посоха.
Сложив крылья и покачавшись из стороны в сторону, он умостился на своем насесте, и мой конь снова двинулся вперед своей неспешной рысцой. А Ворон чуть приоткрыл свой замечательный клюв, и я услышал спокойный хрипловатый басок:
- У тебя на плече было бы, конечно, удобнее, да мои когти, пожалуй что, проткнут твой плащик...
- Хм... Спасибо за заботу, - слегка усмехнулся я. - И чем же вызвано такое пристальное внимание с твоей стороны к нашим персонам?
Ворон искоса посмотрел на меня своим круглым глазом и сердито пророкотал:
- И не надо иронии... Я своими коготками пока еще и зайца могу распотрошить! Не то что какой-то там плащик...
Мне пришлось пожать плечами, признавая неуместность своей усмешки, а Ворон между тем продолжил:
- А внимание к вашим персонам сейчас повышенное со всех сторон, не только с моей! - На этот раз мне показалось, что усмехнулась уже птица. - Что ж ты хотел? Не каждый день неизвестно откуда появившийся маг рвет в клочки Зеркало, сотканное самим Епископом, и походя уничтожает шестерку рыцарей Храма! Да и название у вашего Братства звучное!
На сей раз насмешка была выражена вполне явственно, что требовало незамедлительного ответа.
- Ага!.. Если бы в тот момент Фродо тебя позвал, то ты тоже был бы не Ворон, а Вонон!
- Кто?.. Где?.. - завертела головой птичка.
- Да не вон он, а Вонон! - по слогам пояснил я.
- А... Так у вашего малыша была повышенная гундосость! - сообразила мудрая птица.
- Вот именно, - согласился я. - Повышенная. Так и получилось вместо "Братство Кольца" - "Бнатство Конца"...
- Да-а-а... - протянул Ворон. - Ну а теперь уже название прилипло, не изменишь. Только почему ж тогда тебя-то Концом называют?
- Так Портята решил, что раз Братство Конца, а я в Братстве главный, значит, меня и зовут Конец...
Ворон снова посмотрел на меня одним глазом, и я почувствовал горячее птичье сочувствие.
- Ну ладно, - подвел он черту под началом разговора, - может, это и к лучшему.
- Что к лучшему? - не понял я.
- Да то, что у вас такое название чудное. Оно, знаешь ли, страху нагоняет...
- На кого? - снова не понял я.
- А на всех! Никто ж не понимает, что за Братство и какого именно Конца?! А если ты сам Конец, то Конец чего?..
Я на секунду задумался, и до меня дошел глубокий смысл вороновых слов. Действительно, название получалось заковыристым!
- И куда же теперь ваше Братство направляется? - продолжила свои расспросы любопытная птица.
- Да тут недалеко... - легкомысленно ответил я. - Дело небольшое образовалось...
- Ага, ага... - покивал клювом Ворон. - А дело, я так понимаю, в Храме у Епископа?
- Ну... - ответил я, серьезно удивившись осведомленности птицы или ее догадливости.
- А ты хоть знаешь, против кого решил выступить?
- Ну-у-у... - повторил я полюбившийся слог, - это какой-то бывший помощник Качея, здорово поднаторевший в магии, помогавший ему убрать с дороги законную королеву и впоследствии обманувший его.
- Э-хе-хе... - закряхтел Ворон, а затем неожиданно почесал свою круглую голову лапой. - Сведения не просто недостаточные, а просто-таки никакие! Тогда слушай меня... к-хм... Конец!
Он прикрыл свои глаза и начал рассказывать.
- Наше королевство - одно из самых крупных и мощных в этом Мире. Основал его очень давно легендарный король Кин Цветной, и с тех давних пор в нем правят только представители династии Кинов. Династия очень тщательно защищена древней магией, да и любовь и преданность народа к своим правителям общеизвестна. Однако впервые за всю историю королевства на престол взошла женщина!
Ворон внимательно глянул на меня и сделал эффектную паузу, словно для того, чтобы я в полной мере осознал сей необыкновенный факт, хотя я лично ничего необыкновенного в этом не видел.
- А между тем знакомый тебе Качей тоже отпрыск династии Кинов...
Вот тут Ворон меня достал!.. Я никак не ожидал, что правитель окажется в родстве с королевой.
- Он бастард брата деда Кины Золотой, можно сказать, ее дядюшка и по крови действительно ближайший ее родственник. Хотя правды ради надо сказать, что во всем королевстве знают об этом едва ли трое... Знал об этом и дед Кины, Кин Синий, поэтому и произвел Качея в ранг своего канцлера. Только милому мальчику Ваго этого было мало, он очень желал стать королем!
Но, к его горькому сожалению, он был всего-навсего бастардом, а значит, не обладал магической силой Кинов, не находился под покровительством древней фамильной магии и не был способен управлять этим королевством. Сам он, правда, так не считал. Поэтому, как только пропал отец нынешней королевы, Ваго Качеев задумал захватить престол. Он считал, что выдернуть его из-под девчонки гораздо проще, чем из-под истинного Кина. Понимая, что собственной магической силы у него для этого недостает, он пригласил к себе в помощники одного из самых могучих колдунов этого Мира - Седого Варвара из Брошенной Башни.
Как он стакнулся с этим мерзавцем, непонятно, ведь Брошенная Башня располагается чуть ли не на другом конце света. Однако они быстро договорились, и Варвар появился при дворе Кины.
Только Качей, в своем неуемном желании власти, не слишком хорошо разобрался, с кем связывается. За свои услуги Варвар потребовал себе душу Качея, причем, как говорится, со стопроцентной предоплатой. А этот ублюдок так стремился к своей цели, что согласился с этим требованием!
- Так Качей продал свою душу! - ужаснулся я.
- А ты что, не заметил? - усмехнулся Ворон.
Я только изумленно покачал головой:
- Как же он живет без души?!
- Как и многие другие, - спокойно ответил Ворон. - Очень немногие люди не способны жить, лишившись души. Ты лучше слушай дальше...
Ворон снова почесал свою голову.
- Получив плату, Варвар очень быстро обтяпал все дело. Только во власти, как и в любви, каждый старается для себя. Поэтому, получив тело королевы в свои руки, Варвар не спрятал его, как было условлено между друганами, а увез его в свою резиденцию - в Храм и объявил себя Епископом.
- Зачем?! - не удержался я от вопроса.
- Хм... Что можно сказать о замыслах этого странного и страшного чародея? Самое простое - он объявит, что нашел Кину, и вернет на престол ее тело, лишенное души и полностью подчиняющееся его прихотям. А затем будет править королевством от имени этой куклы. Править столько лет, сколько захочет.
- Но он до сих пор не сделал этого! - снова вылез я со своим контраргументом.
- Он знает, что душа Кины еще не пропала, не растворилась и может воссоединиться с телом. А допустить это Варвар никак не может. Ведь если Кина станет прежней, ничто не спасет ни Варвара, ни Качея - она гораздо могущественнее их обоих, а обмануть ее еще раз уже не удастся.
- Значит, мы правильно решили помочь Кине вернуть тело! - воскликнул я.
- Решили-то вы, может, и правильно, но вот есть ли у вас для этого возможности? - спокойно возразила мне разговорчивая птица. - У твоих друзей есть сила, ум, отвага, но их очень мало! Значительно меньше, чем рыцарей Храма. А ведь Епископ может создать их еще немало...
- Так они - его создания?! - Ворону снова удалось удивить меня. - Почему же о них говорят, как о настоящих людях?
- А потому, что они и были настоящими людьми. Храм и его рыцари существовали задолго до появления в королевстве и Ваго Качеева и Варвара. Но Варвар, объявив себя Епископом, потребовал от рыцарей Храма присяги. И присяга эта сопровождалась лишением души!
- Но почему?! Почему рыцари Храма давали такую страшную присягу?!
- Да потому что рыцари, лишенные души, ведут прекрасную спокойную жизнь вдали от войн и сражений, а в бой посылаются только их бессмертные души! Душа оживляет куклу, наряженную в доспехи рыцаря, и убить такую куклу очень сложно. Но даже если кукла уничтожена, душа невредимой возвращается к своему владельцу и готова оживить новую куклу!
- Значит, сколько их ни уничтожай, меньше их не становится?! - разочарованно воскликнул я.
- Ну, это не совсем так. Души, лишенные своего тела, в отличие от самих тел стареют и умирают очень быстро. Но... слишком много людей готовы передать Варвару свои души в обмен на безбедное и беззаботное житье для своего тела. Однако и это не самое страшное.
Ворон задумчиво посмотрел на меня.
- Ты представляешь, насколько ты слабее Епископа в магии? Нет, - поспешил он прервать мои возражения. - У тебя безусловно имеются замечательные способности, но они совершенно не развиты и пользуешься ты ими... интуитивно.
- Но мне все-таки удалось разрушить епископское Зеркало! - несколько заносчиво возразил я.
- Вот именно - разрушить! - спокойно согласился Ворон. - А ты попробуй создать такое Зеркало!
Поняв по моему ошеломленному лицу, что до меня дошла вся невыполнимость такой задачи, он вздохнул:
- Эх, молодость, молодость! Ломать не делать - много ума не надо!
- Как это - молодость?! - Я погладил свою длинную холеную бороду.
- Ты что, решил под своей клееной бородой спрятать от меня свои двадцать восемь лет?
Я ясно почувствовал Воронову насмешку. Да, пожалуй, от этой мудрой птицы ничего не спрячешь!
А Ворон, лукаво стрельнув в меня своим круглым глазом, продолжил:
- Подучиться тебе надо бы, да некогда!
- И что же мне... нам делать?!
- Я думаю, тебе надо найти серьезного союзника. Мага, способного противостоять Варвару, или, как он себя теперь называет, Епископу. Правда, это достаточно сложная задача, но попробовать стоит. Тем более, совсем недалеко отсюда обосновался один такой маг. Зовут его Отшельник Там. Очень капризный старикашка, но если ты ему понравишься, он сможет очень здорово помочь. Твой проводник наверняка знает, как к Отшельнику пробраться...
И тут я совершенно по-новому взглянул на своего необычного собеседника.
- Слушай, Ворон, а ты сам-то кто такой будешь? И с какой такой стати выдаешь мне столь ценную информацию?.. Да и откуда у тебя такие точные сведения?!
Ворон опять покосился на меня круглым глазом и почесал макушку.
- Я-то буду король... Птичий, естественно... И сведения мои от моих же подданных, разведка у меня поставлена качественно. А помогаю тебе исключительно из собственных меркантильных соображений.
Я помалкивал просто потому, что сказать мне особо было нечего, но Ворон сам продолжил свои пояснения:
- Ситуация складывается таким образом, что либо за спиной у лишенной души королевы к власти придет Варвар, либо, если будет доказано, что Кина мертва, и если Качей предъявит королевские регалии, именно его объявят законным наследником. И в том и в другом случае для страны наступят очень поганые времена...
- Да вам-то какое до этого дело?! - невольно вырвалось у меня.
- Э-э-э-х! Да если людям живется плохо, так и всем вокруг приходится очень даже несладко! А это ж наша родина, мы ее не хотим покидать!.. Вот и получается, что вы, ваше Братство, и есть наша последняя надежда на возвращение законной королевы! Понял теперь мой интерес?!
- Понял... ваше величество... - несколько смущенно пробормотал я. И чтобы несколько стряхнуть с себя неприятное чувство смущения, неожиданно спросил: - Трудно, наверное, Ворону быть королем? Я, признаться, думал, что птичий правитель - это орел какой-нибудь...
- Кхм... - В голосе Ворона тоже проскользнуло некоторое смущение. - Орел, конечно, птица серьезная, но уж больно одинокая... Я бы даже сказал - высокомерная, прошу прощения за некий каламбур. А высшая власть обязана знать нужды своего народа, иначе она будет очень плохой властью. Так что... Да ладно! - оборвал Ворон сам себя. - Ты лучше подумай над моим предложением. Я, конечно, со своей стороны постараюсь помочь вам, чем смогу, но для открытого сражения сил у нас маловато.
- Да ну что ты... ваше величество!.. - воскликнул я. - Вы... ты... и так здорово мне... нам... помог! Открыл глаза на состояние дел... так сказать... наметил... подсказал дальнейшие действия...
Тут я окончательно запутался и замолчал. Ворон тоже помалкивал. Далеко впереди, скрытый стволами дубов, изредка мелькал пожарный шарабан Твиста. Ворон, чуть кашлянув, сказал:
- Ну ладно. Я, пожалуй, теперь тебя оставлю. Только напоследок еще один совет. Этот карлик в красной повозке... ты ему не слишком доверяй! Он маг, и неплохой. И повозка его... она, знаешь ли, летать может...
- Как летать?! - изумился я.
- А вот так... Ты что ж думаешь, в нее простые козлы запряжены?
И тут Ворон, не дожидаясь моей ответной реплики, расправил свои огромные крылья, неуклюже оттолкнулся от навершия посоха и взмыл в небо. Легко и непринужденно!
А я почему-то почувствовал себя брошенным. Вздохнув, я толкнул пятками своего иноходца и припустился за ушедшим вперед отрядом.
Первым я, естественно, догнал недомерка-опера и, пожалуй, впервые пристально рассмотрел его козлов. Козлы как козлы. Ничего сверхъестественного. Топчут землю маленькими копытами, потряхивая головами. Бороды и рога на месте, и у левого один из рогов кривой. Хвостишками помахивают, а вот крылышек никаких в наличии не имеется. И с чего бы это им вдруг летать? Хм... А может, они на реактивной тяге? Или вообще у них склонность к левитации?
Твист между тем заметил мой нездоровый интерес к своей гужевой скотинке и начал подозрительно коситься.
- И кто это тебя надоумил козлов в телегу запрягать? - вполне дружелюбно поинтересовался я.
Карлик, вероятно, весьма утомленный обструкцией, устроенной ему остальным составом экспедиции, сразу же пустился в объяснения:
- Во-первых, уважаемый Гэндальф, это не телега, а кабриолет и где-то даже фаэтон. Видишь, у него можно поднять верх. Стал бы я на телеге ездить?! Ха! Что я тебе, крестьянин какой-то!
- Я вообще-то насчет козлов интересовался... - попробовал я направить его красноречие в русло своего интереса.
- А что - козлы? Чем они тебя не устраивают?! Еще скажи, что лошади лучше! Ну сам посмотри - разве можно в такую маленькую повозку запрячь лошадь? Да таких-то лошадей и на свете не существует! А для козликов самый что ни на есть подходящий размер!.. Да и ноша я для них подходящая! Не то что некоторые верзилы!.. О присутствующих не говорим! - тут же уточнил наглый карла.
- Так, стало быть, в твою... кабриолетку любых козлов запрячь можно? - полюбопытствовал я.
- Нет... - как-то не слишком радостно ответил Твист. - Только этих двух. Правда, бежать они могут очень долго, так что я от вашего Братства не отстану.
- Ага!.. Значит, этих козлов специально дрессировали тележку... то есть, кабриолет таскать?
- Никто их не дрессировал! - Карлик начал скатываться к привычному визгливо-истеричному тону. - Волшебные они. Наговоренные!.. Ну, ты сам - маг, понимать должен!
- Значит, если эти козлы вдруг пропадут, ты дальше передвигаться не сможешь? Или, может, сам тележку потащишь?
Карлик поерзал на сиденье, скосил на меня горящий подозрением взгляд и напряженно поинтересовался:
- А с чего бы это им пропадать?
- Ну, козлы, они и есть козлы, животные непредсказуемые! Надоест им тебя возить или там козочек симпатичных унюхают, и ищи их свищи! А как же ты тогда?
- Это твой кобыл непредсказуемый! - враз ощетинился карлик. - А моих козлов от этого кабриолетика ни морковкой, ни козочкой не оторвешь! Они к нему намертво привязаны!
- А! Так им, значит, все равно, кто в кабриолете сидит?! Кому место повезло занять - того и везут! - продолжал я дразнить уполномоченного.
- Да!.. Как же!.. Разбежался!.. Любого!.. - не сдерживая больше темперамента, заверещал карлик. - Им еще слово сказать надо! А вот какое слово, это тебе знать ни к чему! Меньше будешь знать - меньше будешь приключений иметь!
И карла отвернулся, показывая, что разговор о козлах закончен. Я еще несколько секунд двигался рядом с его умопомрачительным шарабаном, а потом прибавил ходу, обгоняя карлика и его козлов. И малыш тут же отреагировал на мои действия:
- Слушай, Гэндальф, вы как, сразу в Храм двинете или какую-никакую разведку учините?
Я не снижая скорости повернулся и высокомерно бросил:
- А зачем тебе это знать? Меньше будешь знать - меньше будешь приключений иметь!
Позади явственно послышался зубовный скрежет, но я не обратил внимания на это проявление дружелюбия.
Скоро я оказался в голове отряда и, подъехав к Шалаю, спросил:
- Воевода, а ты знаешь дорогу к обиталищу Отшельника Тама?
- Конечно, - сразу ответил он. - А зачем тебе этот старикашка?
- Да вот посоветовали мне перед встречей с Епископом побывать у этого Отшельника...
- Побывать можно, - задумчиво проговорил Шалай. - Только это крюк дней в десять. Качей психовать будет...
- Да пусть психует... - индифферентно ответил я. - Нам состояние его нервной системы до лампочки. Наша задача - королеву вернуть, и для решения этой задачи все средства подходят. А мой советчик настоятельно рекомендовал с этим Тамом пообщаться. Вроде бы он может существенную помощь нам оказать.
- Ну, поедем, - согласился Шалай. - Только имей в виду - старикашка этот очень вредный. И очень большого уважения к себе требует!
- Да кто ж к себе уважения не требует?! - тут же вмешаюсь в разговор подскакавшая к нам Эльнорда. Слышала она только последнюю фразу Шалая, вот и откликнулась на нее.
- Другой вопрос - может ли он это уважение вынести?!
- Ну, Отшельник Там любое уважение вынесет, - заверил нас Шалай.
- А что это за отшельник? - полюбопытствовала эльфийка.
Шалай усмехнулся и неторопливо ответил:
- Если мне не изменяет память, лет пятьдесят назад появился в нашем королевстве старичок...
- Если старичок появился лет пятьдесят назад, то как же его сейчас-то назвать можно?! - перебила рассказчика нетерпеливая девчонка.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

- Так ведь он с тех пор и не изменился, - пожал плечами воевода. - Так старичком и остался. Так вот, старичок этот тихо мирно поселился в Вересковой Пустоши, в королевских то есть угодьях. Вырыл себе ямину, накрыл ее дерном, в ней и спал. А днями все ходил по окрестностям. Молча ходил, ни к кому не приставал, увидит людей, подойдет, посмотрит, послушает и дальше себе топает. Ну, сначала людишки-то тоже к нему приглядывались - чужой все-таки, кто его знает, что у него на уме. А месяца через четыре случай вышел. Недалеко от Вересковой Пустоши село есть - большое село. И случилась в этом селе свадьба. Ну народ, конечно, попил и пивка, и медку, и винцом причастились. В общем, как раз в самый разгар гулянья и появился на улице этот старичок. А ему навстречу самый главный местный задира топает, да в полной готовности подраться. Увидел он чужого и к нему. Встал у старика на дороге и ну куражиться. Ты, говорит, чегой-то, дед, с людьми не разговариваешь! Или считаешь ниже своего достоинства с нами слово перемолвить! А ты знаешь, как мы таких гордых учим!.. Ну и все в таком роде.
Конечно, вокруг них сразу толпа собралась, ясно, что парень на драку нарывается, да только уж больно силы-то неравные получались. Вообще-то народец у нас простой и чужих не очень жалует, только старик поселился совсем отдельно и никому не мешал. Так что в толпе собравшейся и у него сторонники оказались, начали орать, чтобы отстал этот драчун от старика. Только тому по пьяни-то уже все равно было, с кем драться.
А старичок постоял, послушал, что пьяный орет да что ему из толпы отвечают, а потом покачал головой и вдруг говорит:
- Эк в тебе хмель-то буянит... Нельзя тебе, молодец, хмельного пить...
А потом быстро протянул вперед правую руку и указательным пальцем легонько так ткнул парня в лоб.
Паренек-то прямо в дорожную пыль и сел. А дед обошел его аккуратно и дальше по своему маршруту пошагал. Люди, которые вокруг собрались, с минуту молча стояли, а потом к этому пьяному забулдыге бросились. А тот сидит на земле и лоб трет, а сам совершенно трезвый. Как будто и не гулял на свадьбе.
Ну, народ потрепался об увиденном да разошелся, а на второй день самое интересное началось.
Парень этот первым, с утра пораньше, на гулянку прибежал. И что бы вы думали! Оказалось, что выпить-то он и не может. Нет, водичку там, квасок - за милую душу, пожалуйста. А вот хмельного - никак! Стоит ему чарочку винца или кружечку пива в руку взять, как руку-то начинает крупной дрожью бить. Как он ни пытается, а не может хмельного до своего рта донести!
В общем, целый день народ пытался его напоить. Пробовали даже налить ему вина в ведро, чтобы он, значит, голову туда сунул, да только он попробовал над этим ведром наклониться, как у него голова затряслась. Только лоб себе о край ведра разбил.
Вот тут народ и понял, что непростой старичок в Пустоши поселился.
Шалай помолчал, а потом задумчиво добавил:
- Серьезным дед колдуном оказался. Кое-кому здорово помог, кое-кого от страшных болезней вылечил. Пару-тройку раз убить его хотели, да только хотельщикам этим солоно пришлось. - Он посмотрел на меня. - Если к нему в ямину попадешь, обрати внимание на кота его. Тридцать лет назад был атаманом крупной шайки. Безумной отваги и дерзости человек. От королевских гвардейцев дважды отбивался. Да вот задумал Отшельника заставить сделать кое-что... Теперь вот в котах живет, мышей и крыс, говорят, знатно ловит!
- А парень-то этот, ну, драчун который, так до сих пор антиалкогольной трясучкой страдает? - неожиданно поинтересовалась Эльнорда.
- Парень этот два года назад умер, - усмехнулся Шалай. - От старости. Так до конца жизни больше ни капли и не выпил.
Именно в этот момент Шалай свернул с широкой наезженной дороги на хорошо утоптанную, но достаточно узкую тропу, вильнувшую в глубину леса. Мы с Эльнордой послушно повернули за ним, а за нами последовали и остальные наши спутники. Буквально через пару минут сзади послышался вопль до боли знакомого тембра:
- Куда вас понесло!.. Шалай, надень свою кастрюлю, у тебя голова перегрелась, и ты дорогу перепутал!.. Да что вы а этом лесу потеряли!.. Стойте!.. Я не могу ехать по этому бездорожью!..
Наш обозник явно не хотел следовать в арьергарде нашего отряда по узкой лесной тропе. Однако я почему-то был уверен, что его возок вполне укладывался в ширину нашей тропки. Поэтому я остановил своего жеребца, сделав знак воеводе продолжать движение по намеченному маршруту.
Фродо на своем пони и четверо гвардейцев Шалая проехали мимо меня очень быстро, а вот возок оперуполномоченного все не появлялся на тропке, хотя визгливый голосок карлика явственно приближался. Только вот звучал он как-то странно:
- Да-а-а-а... по-о-до-о-о-жди-и-и-те вы-ы-ы ме-е-е-ня-я-я... Не-е-е бро-о-о-са-а-а-йте-е-е ме-е-е-ня-я-я одно-о-о-го-о-о. Я-а-а все-е-е до-о-о-ло-о-о-жу-у-у пра-а-а-вит-вит-впт-те-е-е-лю-ю-ю.
Тут за ближним кустом, скрывавшим от меня изгиб тропы, послышался странный звук, похожий на щелк сработавшего капкана, и визг пропал. А еще через минуту передо мной появились ездовые козлы, бодро перебиравшие тонкими ножками, и следом за ними наконец великолепный Твистов возок.
И тут мне стало все понятно! Возок вполне проходил по тропе, но сама тропа в отличие от дороги была довольно густо перевита древесными корнями. Мы ехали верхом и потому не обратили внимания на сей интересный факт, а вот для лишенной рессор брички Твиста тропка действительно была не слишком удобной. Во всяком случае, Твист сидел на своей скамеечке, бросив вожжи и ухватившись за сиденье обеими руками.
И тем не менее все его хрупкое тельце тряслось и подпрыгивало самым причудливым образом.
Козлы дошли до моей лошади и остановились, благоразумно не пытаясь ее объехать. Я смотрел на карлика и удивлялся его молчанию, а он смотрел на меня исподлобья и... почему-то не произносил ни слова! Наконец я не выдержал:
- Ты что это молчишь?
Карлик обиженно шмыгнул носом.
- Неужто язык проглотил?
В ответ - новый шмыг.
- Ну что случилось-то? - не на шутку встревожился я странным поведением маленького визгуна.
- Яжик пуикусиув... - почти не разжимая губ пробормотал он наконец.
И тут мне стало его невыразимо жалко. Он был таким маленьким, таким несчастным и таким молчаливым, что я совершенно забыл, насколько он нагл и противен. Нагнувшись с седла, я спросил:
- Твои козлы без тебя-то никуда не убегут?
Он поднял испуганные глазки и замотал головой. Тогда я подхватил его под мышки, поднял и посадил на своего жеребца перед собой. Твист и тут промолчал, но когда я тронул своего коня шагом, а Твистовы козлики побежали за нами следом, весело погромыхивая полегчавшей тележкой, я услышал придушенно-искаженное:
- Шпашипо...
Однако, чтобы догнать наших спутников, мне пришлось перейти на рысь, и карлика, не имевшего стремян, снова немного потрясло. И все-таки эта тряска была гораздо более плавной, да и я старался в меру сил придерживать малыша.
Конечно, мои ребята позубоскалили, когда увидели, что я везу Твиста на своей лошади. Но в меру. Грохот Твистова шарабана вполне объяснял мои действия и оправдывал их в глазах моих в общем-то добросердечных спутников.
Таким порядком мы ехали до самого вечера, и когда остановились на ночевку на прелестной лесной поляне, окруженной вековыми дубами и неправдоподобно высоким орешником, как-то само собой получилось, что Твист расположился около общего костра.
Поужинали мы быстро, но укладываться спать не торопились. Общий разговор затянулся за полночь. Правда, никаких планов мы не строили, а просто рассказывали друг другу разные истории. Молчавший карлик был почти незаметен, но, поглядывая на него, я отлично видел, что ему очень интересно, и он с удовольствием внес бы свою долю историй. Если бы мог.
Палатка была поставлена только для нашей прекрасной дамы, хотя она и резко протестовала против такого преувеличенного, по ее мнению, внимания.
Ночь прошла спокойно, а утром оказалось, что Твист забрался в палатку Эльнорды и проспал там до самого подъема. Однако, как ни странно, эльфийка отнеслась к этой вопиющей наглости карлика с презрительным пренебрежением.
С этого дня так и повелось. По лесным тропам, ставшим отныне нашей главной дорогой, Твист передвигался, сидя перед моим седлом, пищу он принимал за общим для всего Братства столом, а ночи проводил в единственной имевшейся у нас палатке. Правда, в полном одиночестве, поскольку Эльнорда наотрез отказалась пользоваться этим временным пристанищем после того, как увидела, что из него выбирается заспанный карлик.
Всеми этими явно незаслуженными благами Твист пользовался с удивительной непосредственностью, награждая нас взамен почти полным молчанием, хотя я прекрасно понимал, что его язык "выздоровел" уже на следующий день после кросса на козлах по пересеченной местности. Кстати, его козлы безропотно тащили опустевший шарабан и выглядели при этом чрезвычайно довольными.
Так мы и путешествовали без каких-либо особых приключений в течение последующих четырех дней. Наша маленькая компания очень подружилась с пятью Шалаевыми гвардейцами. Эти бравые вояки преклонялись перед Душегубом, считая его непобедимым, были готовы на все ради прекрасной Эльнорды, дружески-покровительственно относились к маленькому Фродо и несколько сторонились моей особы, явно не понимая, что делает этот угрюмый старикан в их боевой компании. Тем более, что при каждом удобном случае я доставал подарок Твердобы и погружался в увлекательное чтение. А грамотность, как я понял, в этой стране была явлением довольно редким и приравнивалась к серьезному чародейству. Когда вечером четвертого дня мы остановились на ночлег, Шалай отозвал меня в сторону и, опустив глаза в землю, негромко проговорил:
- Завтра ты один дальше поедешь...
- Почему? - удивился я.
- Вон за тем оврагом Вересковая Пустошь начинается, на ней даже вдвоем пройти нельзя. Один обязательно сгинет.
- То есть как сгинет? - Мое удивление росло на глазах.
- А так! - Шалай слегка повысил голос. - Только что он был и вдруг пропадет... Сгинет. А потом окажется, что он объявился лигах в двухстах от Пустоши и не помнит ничего.
- Ну вдвоем нельзя, а если компанией большой?..
- Тогда всех, кроме одного, по разным местам раскидает... - угрюмо пробурчал Шалай.
- Так... - Я озадаченно поскреб затылок.
Шалай вздохнул и внес пояснения:
- Отшельник Там решил, что к нему любой человек может прийти со своими бедами или вопросами, но только один. Кучей, как он говорит, только бандиты ходят...
- Ну что ж, значит, я один до этого отщепенца смотаюсь. А вы меня здесь подождете. Денька в два я уложусь?
- Если все будет нормально, и в несколько часов уложишься. Ехать тут недалеко, тропка приметная, не заблудишься. Да и Отшельник никого долго не задерживает... Если все нормально...
- Да что ты все "если все нормально... если все нормально". Что "нормально"? - Меня стала раздражать некоторая неуверенность Шалая, столь несвойственная ему.
- Понимаешь, - он снова несколько замялся, а потом, запинаясь, попытался объяснить: - Иногда к Отшельнику уходили люди, а возвращались от него... ну, в общем, животные разные...
- Это как?! - изумился я.
- Как, как... Так. Собаки были, лошади, два медведя... Один раз вообще вышло чудище с двумя хвостами, спереди и сзади. Только по ушам и определили, где у него начало...
- И что, это все ваш Отшельник устраивает?
Шалай утвердительно кивнул и добавил:
- Он говорит, что эти люди родились не в том теле... им в таком вот виде жить будет и удобнее, и приятнее...
- Да! - Моему возмущению не было предела. - А он спрашивал, как им самим это нравится?!
Воевода только пожал плечами.
- Ладно! Разберемся с вашим... отморозком!
Я махнул рукой и направился к костру. Шалай в два шага догнал меня и негромко, но быстро заговорил:
- Только ты с ним поделикатней... Я тебя прошу... Он очень грубостей не любит, ну прям звереет от грубых слов... Побереги себя... Просто помни о королеве!
Как только он упомянул о Кине, всю мою ярость как рукой сняло. Перед глазами встало бледное, лишенное красок, прекрасное лицо, и я понял, что вполне смогу общаться с этим подозрительным Отшельником, как с версальским вельможей. Лишь бы помог вернуть королеву!
Моя команда встретила заявление о том, что дальше я поеду один, крайним недовольством. Душегуб, стоявший у костра, повернул свою огромную башку и рыкнул на всю ночь:
- Я пойду с тобой, и пусть он попробует меня куда-нибудь забросить! Я его сам к восточным горам заброшу!
Эльнорда, закаменев лицом, отрезала:
- Один ты к этому мерзавцу не поедешь!
И только Фродо предложил компромиссный вариант:
- А что, если нам отправиться к Отшельнику по очереди?..
Мы повернулись к нему, и он пояснил свою мысль:
- Сначала поедет Серый. За ним, так, чтобы его видеть, двинется Эльнорда. За ней, так же в поле зрения, отправится Душегуб. А за Душегубом поеду я... Ну, вроде бы, у всех нас есть к Отшельнику дело, и все мы едем к нему поодиночке.
Нам мысль показалась вполне здравой, но тут вмешался Шалай:
- Пробовали уже так к Отшельнику подобраться. Один только и доехал... Ну, я так думаю, что доехал... Потому как вернулся-то из Пустоши волк, и, естественно, он рассказать ничего уже не смог...
- Да этот ваш Отшельник - просто злодей какой-то! - возмутилась Эльнорда.
- Ну почему... - пожал плечами воевода. - Просто он осторожный. Поэтому и жив до сих пор...
- А он у вас, случайно, не стихами разговаривает? - Поинтересовался я, вспомнив старый роман Шекли.
- Почему стихами?! - ошарашенно переспросил Шалай.
- А для собственной безопасности! - расплылась в улыбке понявшая мой вопрос Эльнорда,
- Нет! - Шалай даже потряс головой. - Я у Отшельника дважды был. Нормально он говорит. Как все...
- Ну тогда никакой опасности нет, и я отправляюсь к господину Таму один! - подвел я черту под диспутом.
Мои друзья посмотрели на меня и... промолчали.

Глава восьмая

"Специальность 8844 - магобиолог, Специальность 8845 - магогеммолог, Специальность 8846 - магополитолог, Специальность 8847- магоуролог..."
Справочник "Вузы Москвы". М. 2141
Издание исправленное и дополнение
Так что на следующее утро я один отправился в глубь Вересковой Пустоши по еле заметной тропинке, бравшей начало сразу за оврагом, указанным вчера Шалаем. А мои верные друзья принялись разбивать постоянный лагерь, хотя воевода и утверждал, что отсутствовать я буду не больше двух-трех дней, если, конечно, вообще вернусь.
Почему это местечко назвали Вересковая Пустошь, мне было совершенно непонятно: на мой взгляд, меня окружал тот же самый лес, что тянулся и до граничного оврага. Правда, по ту сторону оврага я не чувствовал на своем затылке такого тяжелого чужого взгляда. А тут едва мой конь вступил на эту тропку, как я почувствовал, что за мной кто-то наблюдает. Наблюдает пристально и неотступно. И еще, по эту сторону оврага стояла поразительная тишина. Ни ветерка, ни крика птицы, ни квака лягушки - ни звука. Даже хруст веток под копытами моего иноходца раздавался как-то приглушенно, словно издалека.
Я ехал шагом, не торопясь, внимательно оглядывая окрестности и пытаясь сообразить, кто же это и откуда меня так пристально разглядывает. Однако долгое время мне это не удавалось. Наконец деревья расступились, и я выехал на широкую прогалину, покрытую густой низенькой травкой и залитую зеленоватым солнечным сиянием. Именно в этот момент я услышал тихий, тоненький голосок:
- Охо-хо... Да не верти ты головой...
Я буквально замер в седле от неожиданности, и голосок меня тут же поправил:
- И не надо так напрягаться! Я же сказала только "не верти головой", а ты сидишь, словно аршин проглотил. Расслабься...
Я хмыкнул про себя и... расслабился.
- Вот... Правильно... - одобрил мое поведение указующий глас. - А теперь незаметно скоси глазки направо... Видишь ствол красной сосны?..
Рискуя заработать стойкое косоглазие, я последовал полученным рекомендациям и действительно на периферии зрения уловил нечто узкое и красное, тянущееся высоко вверх. Решив, что это и есть искомый ствол, я кивнул.
- И не надо мотать башкой! - тут же окоротили меня. - Я и так поняла, что ты увидел сосну!.. Справа от нее растет большой куст орешника, и сейчас между его верхними ветками ты можешь увидеть глаза того, кто за тобой наблюдает.
К счастью, искомый орешник рос слева от сосны, поэтому разглядеть его, не поворачивая головы, мне было несколько проще, чем саму сосну. Я скользнул скошенными зрачками по лохматому раскидистому кусту и между двумя ветками, устремленными вверх, разглядел странно мерцающую тень, на самом деле снабженную парой глаз. Они напоминали глазищи мультипликационной совы и не мигая следили за мной.
Правда, видел я эти глазки всего лишь мгновение. Переливающаяся тень, словно почувствовав, что ее засекли, тут же прикрыла свои буркалы и тихо растаяла. Только ветки орешника слегка мотнулись из стороны в сторону.
- Ну что, видел? - поинтересовалась моя невидимая собеседница.
- Видел... - вслух ответил я.
- Так вот он тебя прощупывает самыми разными заклинаниями. Изучает, можно сказать...
- А его самого можно прощупать заклинаниями? - тут же поинтересовался я.
- Конечно, раз ты его уже увидел!.. Вспоминай давай, что я тебе уже показала!
Тут я понял, что беседует со мной моя книжечка заклинаний! Она, оказывается, и сама поболтать была не прочь!
- Ну, поболтать я далеко не с каждым могу... - тут же откликнулась моя неразговорчивая. - Просто мы с тобой уже так долго общаемся, что я усвоила алгоритм твоего мышления и способна модулировать в твоем разуме необходимые мысли...
Вот так! Какая-то малюсенькая книженция, пособие для недоразвитых магов, способна что-то модулировать в моем мозгу!
- Могу и не модулировать! Очень надо!- последовал ответ обиженной книжки. - Сам тогда и разбирайся со своими филерами!..
И наступила тишина.
Я тут же понял, что был не прав, и постарался со все возможным красноречием или, вернее, красномыслием выразить свое раскаяние.
- Ладно, чего уж там, - тут же вновь откликнулась книжка. - Я ведь тоже понимаю, что начала диалог в сложный момент твоего бытия, когда ты был совершенно не готов к общению со мной! Но и ты меня пойми, ситуация у тебя сложилась сложная, должна же я тебе помочь!
- Кстати о помощи, - перебил я болтливое печатное издание. - Какое, ты говоришь, заклинание можно использовать?
- Хитрый какой!.. - воскликнула моя библиотечная редкость. - Ни о каком заклинании я не говорила! Я просто предложила тебе напрячь свою вялую память!
На "вялую память" я обиделся и, не отвечая на сей некорректный выпад, напряг то, что мне предложили. И, вы знаете, в голове тут же всплыли заклинание "от нескромного глаза", сиречь от подглядывающего, заклинание "против всуе любопытствующего" и наговор "для тайны сохранения". Не зря я подарок Твердобы так часто и подолгу штудировал. Вот если бы еще мне удалось в этой книжке прочитать все!
- Успеешь, прочитаешь... - ехидно откликнулась книга.
Значит, теперь мне придется привыкать к тому, что все мои мысли становятся достоянием королевской библиотеки! Хорошо еще, что их не передадут дальше и не обнародуют!
- Было бы что обнародовать, - хмыкнуло у меня в голове.
- Ладно, не отвлекай! - буркнул я в ответ на прогенерированную книгой мысль и начал читать заклинание "от нескромного глаза".
Заклинание было достаточно коротким и хорошо мне знакомым, так что справился я быстро. Закончив с произнесением малопонятных для меня самого словес, я принялся ожидать результата, и он не замедлил проявиться.
Как я уже говорил, моя маленькая подруга проявила свои способности, когда я находился на довольно широкой лесной прогалине. Во время нашего занимательного диалога мой конь остановился и принялся индифферентно пощипывать травку. Как только я закончил читать свое заклинание, он поднял голову и неподвижно замер, словно часть конной статуи. Не прошло и пяти секунд, как из-за недалеких кустов на прогалину буквально выкатился маленький человечек в темно-синем халате, такого же цвета шароварах и ярко-красной шапочке, похожей на ермолку. Оказавшись в середине открытого пространства, он остановился и принялся озираться по сторонам, явно кого-то высматривая. И хотя сейчас он не был похож ни на какую тень и совершенно не мерцал, его совиные глазищи ясно давали понять, что это и есть тот самый субъект, который наблюдал за мной от самой границы Вересковой Пустоши!
Не успел я подумать: "И что же мне делать дальше?", как тут же услышал очередной совет:
- Давай, колдуй дальше! У тебя хорошо получается!
Я принялся лихорадочно перебирать в памяти известные мне заклинания и почти сразу же припомнил детское такое заклинаньице "замри". Оно, правда, должно было сопровождаться несколькими, довольно замысловатыми жестами, но я же его репетировал. С лошадьми и козлами нашей экспедиции у меня получалось довольно неплохо. А вот с людьми я как-то не успел попробовать. Но риск, на мой взгляд, был невелик.
Я отпустил поводья и начал читать считалочку заклинания, размахивая руками не хуже дирижера симфонического оркестра.
А "темно-синий халат" между тем, осторожно переступая босыми ногами, начал обход прогалины, продолжая оглядывать окрестности своими немигающими глазищами. Так он и замер с высоко поднятой ногой, растопыренными в стороны ручками и выпученными зенками, когда я дочитал свое заклинание до конца.
Я слез со своего коняки и подошел к замершему соглядатаю. Передо мной стоял в очень неудобной позе маленький... китаец. Ну, во всяком случае, в своем привычном мире я именно так определил бы его расовую принадлежность. Круглое, как блин желтоватое личико, широкие скулы, черные, блестящие, словно антрацит, волосы. Единственное, что выходило за рамки привычного стереотипа, - глаза. Они были несуразно большими для этой физиономии, ярко-желтыми и... очень старыми.
Внимательно осмотрев неподвижно застывшего "китайца", я поинтересовался:
- Ну, что скажешь?
- Чего тута сыкажишь... - мило улыбнувшись, ответил тот. - Попалися!..
- Я понимаю, что попался, - не принял я его попытки отшутиться. - Ты скажи, зачем за мной следил?
Китайская улыбка увяла.
- Смотрел, куда идешь, зачем.
- А что, просто подойти и спросить нельзя было? Я бы тебе сам рассказал, куда еду и зачем...
- Соврал бы... - тоскливо ответил специалист по наружному наблюдению.
- Почему? - удивился я.
- Все врут, - категорично заявил филер. - И ты соврал бы.
- Ну зачем бы я стал тебе врать?! Я и сейчас могу сказать, что еду к Отшельнику Таму.
- Это я и сам знаю! - Заколдованный статуй безуспешно попытался пожать плечами. - Другой причины для посещения Вересковой Пустоши попросту не может быть. А вот зачем ты едешь к Отшельнику?
- А вот это я скажу только самому Отшельнику! - отрезал я. - С какой это стати мне обсуждать свои личные, можно сказать, интимные дела с первым встречным китайцем!
- Китаец - это кто? - Круглые глазищи подозрительно сузились.
- А, это так, метафора, - спохватился я. - Не обращай внимания.
- Ты уверен, что это не оскорбление? - с еще большим подозрением поинтересовался синий халат, и мне показалось, что его поднятая нога слегка дрогнула.
И тут я вспомнил, что Отшельник Там очень нервно относится к различного рода оскорбительным высказываниям. И сразу же в мою душу закралось некоторое подозрение относительно личности заторможенного мной индивидуума. Я еще раз внимательно оглядел свою добычу. Нет, на старичка, которым, по рассказам Шалая, должен был быть Отшельник Там, мой китаец никак не походил. Это был явно молодой китаец. Но тут меня словно бы что-то толкнуло изнутри, и я быстро пробормотал про себя заклинание Истинного Зрения. Закутанная в синий халат статуя пошла мелкими трещинами и через секунду с тихим шорохом осыпалась. А перед моими глазами предстал сидящий на низеньком пенечке старик. На его похожей на печеное яблоко физиономии играла глумливая усмешечка. Он, по-видимому, еще не догадался, что его маскарад раскрыт. Я перевел дыхание и как ни в чем не бывало продолжил разговор.
- Нет, это ни в коем случае не оскорбление. Просто в мире, откуда я родом, имеется такая страна - Китай, и населяющие ее люди, китайцы, очень похожи на тот образ, который ты мне показываешь, уважаемый Там! Правда, глаза у тебя, как у филина, а во всем остальном - вылитый китаец!
Старикашка оторвал седалище от пенечка, и его усмешка живо увяла.
- Ты хочешь сказать, что...
- Что я вижу перед собой милого старика, отдыхающего на пенечке, и между делом дурящего голову молодому, зеленому вьюноше.
- Это ты-то молодой вот с такой-то бородой? - пробормотал старик в рифму.
- Борода - это пережиток прошлого... Просто клей очень хороший попался, - маловразумительно пояснил я.
Но старик кивнул головой, словно ему сразу все стало ясно.
- А вот дело у меня к Отшельнику Таму очень серьезное, - продолжал я, переходя к главному. - И никакого маскарада не терпит!
- Что ж это за дело, которое не терпит маскарада? - снова улыбнулся старичок, но на этот раз улыбка у него получилась достаточно добродушная. И вообще, для сердитого волшебника, каким мне его описали, он слишком просто смирился с тем, что его так просто раскусил какой-то заезжий молодец. Но я почему-то относился с большим доверием к словам Ворона, поэтому, опустившись на травку возле Тамова пенечка, коротко, но достаточно подробно рассказал ему историю королевы Кины и поведал о намерениях нашего Братства.
Чем более для Отшельника прояснялась ситуация, тем серьезнее, я бы даже сказал, сердитее он становился. К концу моего рассказа Там соскочил со своего пенька и принялся расхаживать около меня, проворно семеня ножками, одетыми в самые настоящие онучи.
Я замолчал, а Отшельник Там продолжал свою пробежку, пять шагов вправо, пять - влево, глубоко при этом задумавшись. Наконец он остановился передо мной и, склонив голову набок, внимательно на меня посмотрел.
- Парень ты, конечно, талантливый, но против Седого Варвара не выдюжишь. Здесь Ворон прав. Однако Кину необходимо вернуть на ее законный престол. Тут прав ты... Вот и выходит, что мне придется в это дело вмешаться...
Отшельник с крайне озабоченным видом поскреб седую с проплешиной макушку.
- Поскольку научить тебя чему-то серьезному я вот так с ходу не могу, мы сделаем следующее: пусть ваше Братство продолжает свой поход, а в нужный момент я вмешаюсь. Седой Варвар - личность серьезная, имея с ним дело, всегда надо держать кое-что в запасе.
Из этой пламенной речи я понял только то, что нам предлагается действовать на свой страх и риск, а этот пресловутый Отшельник, может быть, когда-нибудь вмешается в развитие событий, если сочтет, что наступил нужный момент! Прямо скажем - не густо! А может быть, Ворон переоценил возможности этого мага, и Отшельник Там просто побаивается связываться с Варваром? Во всяком случае, мне ничего не оставалось делать, как состроить понятливую мину, произнести положенные "значит, мы на тебя рассчитываем" и "спасибо за помощь", а следом за этим взобраться на свою лошадку и развернуть ее туда, откуда приехал!
Так что я, с секунду поразмышляв, принялся выполнять изложенную выше программу, то есть состроил понятливую мину и уже собрался на полном серьезе заявить "значит, мы на тебя рассчитываем", как Отшельник распустил свою сурово сморщенную физиономию в понятливую улыбочку и заявил:
- Нет, я Варвара не боюсь, хотя он и очень серьезный противник. Вот если бы нам надо было атаковать его Брошенную Башню, я раздумывал бы очень долго, прежде чем что-либо предпринять. А раз он выбрался из своего логова, нам вполне по силам вести с ним дело. А вот насчет "взобраться на мою лошадку и развернуть ее туда, откуда приехал", то это мысль абсолютно здравая! Именно так и следует поступить. Только сначала на-ка вот, возьми это колечко.
В руке Отшельника блеснуло простое, белого металла кольцо.
Я машинально протянул за ним руку, мимоходом подумав, что, похоже, в моих мыслях не копается только ленивый, и несколько недоуменно спросил:
- А зачем оно мне?
- Чтоб больше по моей Пустоши не блукать. В "холодно-горячо" играть умеешь? - Я утвердительно кивнул. - Тогда надевай колечко на палец, и оно, если ты возьмешь правильное направление, будет теплым, а если собьешься с пути - похолодеет.
- Да где ж здесь заблудиться-то можно?! - удивился я, надевая подарок на палец. - Вон по той тропочке, как сюда приехал, так и обратно выберусь.
- Это что ж, ты еще трое суток хочешь по этому лесу погулять? - Улыбка у старичка стала еще шире.
- Как это "еще трое суток"? - удивился я. - Я через овраг всего часа четыре как перебрался!
- Это тебе так кажется... - заверил меня Отшельник. - На самом деле твои друзья уже почти трое суток тебя дожидаются.
Увидев, что нарисовалось на моем лице, он извиняющимся тоном добавил:
- Ну должен же я был разобраться, кто это ко мне в Пустошь пожаловал. А субъект ты оказался трудный, никак я тебя понять не мог - защита у тебя от волшебного вмешательства серьезная поставлена. Вот мне и пришлось время вокруг тебя ужать немного, чтобы ты волноваться не начал из-за слишком долгого путешествия по этому леску.
Объяснение его меня мало успокоило, поэтому я, позабыв о предупреждении Шалая, медленно процедил сквозь зубы:
- Значит, ты время вокруг меня ужал немного. А может, мне вокруг тебя немного пространство ужать? Так, чтобы ты ручонками-то не мог больше размахивать и китайцев лупоглазых из себя изображать?
Произнося последние слова, я вспомнил, что хамить Отшельнику опасно, но меня это почему-то совершенно не обеспокоило. Напротив, моя злость только усилилась. До того, что я чуть не щелкнул по привычке пальцами. Остановило меня только то соображение, что Отшельник вроде бы решил выступить на нашей стороне.
Я вскочил на ноги и, не попрощавшись, зашагал к своему коняшке. А сзади донесся спокойный голос:
- Да не расстраивайся ты так! Спасем мы твою королеву! Можешь на меня рассчитывать!

Предыдущая страница 11 Следующая страница


Братство Конца 12

Только вскочив на своего смирного конька, я оглянулся. Отшельника Тама на прогалине не было. "Значит, у него есть свое средство передвижения!" - мелькнуло у меня в голове в то время, как я направил лошадь вдоль опушки леса.
На прогалину выходило несколько нешироких тропок, и около одной из них колечко на моем пальце резко потеплело. Я свернул на эту тропку и двинулся по ней. Кольцо исправно показывало мне нужное направление на любом разветвлении тропинки, однако ехать обратно мне пришлось все те же четыре часа, хотя надо признать, что дорога была совершенно другой.
Выехал я к тому же оврагу, от которого начал свое странное путешествие, правда, с другой стороны. Но за этой граничной промоиной меня никто не ждал!
Нет, лагерь, разбитый по всем канонам опытных путешественников, в наличии имелся. Стояла наша палатка, стояли четыре больших шалаша, чуть в стороне чернело большое комарище, снабженное деревянными рогульками, на которых вис большой, почерневший снизу котел. Только вот людей в лагере не было, как не было лошадей, козлов и пожарно крашенного шарабана.
Я остановился посреди этого брошенного стойбища и принялся растерянно размышлять, куда мог подеваться народ, но долго оставаться в размышлении мне не дали. Через пару минут из-за окружающих лагерь кустов выдвинулось десятка полтора незнакомых мне всадников, закованных в глухие серебристые доспехи, с длинными копьями в руках и мечами у пояса. "А вот и рыцари Храма!" - прошелестела у меня в голове довольно спокойная мысль, и я принялся припоминать какое-нибудь подходящее к случаю заклинание. Но в этот момент вперед на маленьком ослике выползла не менее знакомая фигура в... монашеском облачении. И этот монашек тут же начал приятную беседу:
- Гэндальф Серый Конец! Сам Епископ, лично предлагает тебе явиться к нему в Храм и выслушать его весьма заманчивое предложение! Твои друзья уже находятся в Храме, поэтому я не советую тебе применять против рыцарей Храма свою магическую мощь! Место каждого уничтоженного тобой рыцаря может заступить кто-то из твоих друзей!
Вот такое ласковое предложение, подкрепленное самым откровенным шантажом!
- А что ты хотел от Варвара ?! - тут же раздался у меня в голове голосок моей старопечатной подружки. - Соглашайся! Тебе не все равно, каким образом оказаться в Храме? Ты же именно туда стремился?! А теперь тебе не дадут заблудиться... И что мне после этого оставалось делать? Я пожал плечами и довольно спокойно сказал:
- Поехали...
Рыцари в полном молчании выехали на поляну лагеря и сомкнулись в колонну по двое. Мы с монашком оказались в центре этой колонны, а по бокам у нас также встала пара рыцарей. Вот такой молчаливо-роскошной кавалькадой мы и отправились в гости к Епископу в его неведомый Храм.
Окружавшие меня рыцари, как и полагается куклам, были довольно молчаливы. То есть я от них так ни слова и не услышал. Зато монашек, тащившийся рядышком со мной на осле, говорил за всю остальную компанию. Однако я, памятуя сказанное Портятой по поводу опосредованного присутствия самого Епископа, старался отвечать откровенно и в то же время маловразумительно, предоставляя инициативу в разговоре своему визави.
- Я же вас предупреждал, чтобы вы не ездили к правителю! - начал с укора свой монолог черноризец. - Или вы так и не поняли всей угрожавшей вам там опасности?!
- Да какая там опасность? - беспечно откликнулся я.
- Как какая! - Монашек аж подпрыгнул на своем осле. - А призрак?!
- Да нет там никакого призрака, - пожал я плечами. - Мы, во всяком случае, провели в Замке две ночи и целый день и никакого призрака не наблюдали. Нет там, кстати, также привидений, зомби и прочих полтергейстов.
- Неужели она так быстро... - пробормотал про себя монах, но тут же снова обратился ко мне: - А Качей ни о каком призраке вам не рассказывал?
- Да нет... Вот о пропавшей королеве он много говорил. Расстроен он этим обстоятельством ну прямо-таки до слез. Говорит, все бы, мол, отдал, чтобы вернуть мою дорогую королеву на место или получить подтверждение, что она умерла.
- Ага, расстроен... - Было похоже, что монах находится в некоторой растерянности от моего рассказа. - И что же вы так мало погостили в Замке, если там все до такой степени спокойно?
- Я же говорю, Качей о королеве горюет. Ну, мы и пообещали разузнать о ее судьбе. А кроме того, ему нужны три конкретных предмета, которые то ли пропали, то ли похищены из Замка, прямо, можно сказать, у него из-под носа. Качей просил поискать его цацки, а предварительное расследование показало, что они, возможно, находятся в личном пользовании Епископа. Вот мы и направились в сторону Храма.
- То есть ты хочешь сказать, что Качей не нашел кольцо, пояс и меч?
- Нет, не нашел, - со вздохом ответил я и тут же многозначительно прибавил. - Пока не нашел...
- Значит, вы направляетесь к Храму? - переспросил монашек. - Что ж вы тогда свернули с дороги в этот лес?
- Да просто я в Замке наслушался рассказов о здешнем маге, вот и решил заскочить, познакомиться с местной знаменитостью. Нанести, так сказать, визит вежливости. Как маг магу...
- Какой это здесь маг живет?! - с неожиданной заносчивостью поинтересовался монах.
- А ты будто бы не знаешь?! - ответил я вопросом на вопрос.
- Я всех местных магов прекрасно знаю! И не только местных! И мне точно известно их сегодняшнее местонахождение. Так вот, никакого мага в здешнем лесу нет!
- Ну как же, - мягко не согласился я. - А Отшельник Там?
- Ха! - Монах снова подпрыгнул, и мне стало жаль бедного осла, на котором он ехал. - Какой же это маг?! Это недоучившийся фигляр, владеющий парой-тройкой низкопробных фокусов! Он даже начальной школы верхней магии не закончил, не говоря уже об университете!
- Вот как?! - искренне удивился я. - А он утверждает, что с отличием окончил факультет прикладной магии Борбонского университета по специальности магоинженерия общих пространств. Он даже упомянул название своего диплома, но оно у меня как-то в голове не удержалось...
В ответ на эту белиберду монашек задрал голову и уставился на меня. Тут я впервые увидел его рожу. Рожа эта и так была малоприятной, а тут еще вытаращенные, как у карася, белесые глазищи и отвисшая челюсть... Бр-р-р...
- Ка... ка-ка... ка-ка-кого университета? - выдавил наконец мой потрясенный провожатый.
- Какого, какого, Борбонского! - повторил я для глухих, и глупых.
- Нет такого университета! - взвизгнул монах, и мне показалось, что на его узких бескровных губах выступила пена.
- Это вы с Отшельником выясняйте, есть такой университет, нет такого университета. Я за что купил, за то и продаю.
Мое безразличие в данном вопросе повергло монаха в еще большее негодование.
- Так он же тебе нагло врал! - завопил он так, что его осел шарахнулся в сторону, а сам седок едва не свалился на землю.
- Это ты так говоришь! - парировал я. - А мне думается, что такой солидный, пожилой маг не опустится до тривиальной лжи! Тем более, что я сам учусь на третьем курсе Марлагского университета и у нас в группе есть ребята, которые перевелись к нам именно из Борбонской цитадели магических наук.
После этого монах надолго замолчал.
Наша стройная колонна выползла на опушку леса, и вдали, за большим нескошенным полем, показались крыши какого-то небольшого селения. Монах, прервав на секунду свои размышления, поднял голову и как-то задумчиво произнес:
- А вот и Приют Единоверца. Здесь мы заночуем.
- Так вроде бы еще не поздно. - Я огляделся, лишний раз убеждаясь, что местное зеленое светило стоит еще достаточно высоко.
Монах бросил на меня быстрый взгляд из темноты низко опущенного капюшона и произнес странную фразу:
- У нас иногда быстро темнеет...
- А... Ну тогда конечно... - ответил я столь же маловразумительно.
Наша милая, нешумная компания продолжала все той же неспешной рысью продвигаться по направлению к населенному пункту с несколько экзотическим названием. Крыши, крытые частично дранкой, а частично соломой, постепенно подрастали, показывая, что Приют Единоверца - довольно большое село.
- А что, - позволил я себе прервать размышления, в которые был погружен мой провожатый, - в этом населенном пункте есть сельпо?
- Кто есть? - с подозрением переспросил монах.
- Так у вас что же, на селе и потребкооперации нет? - начал я втаптывать в грязь представителя местной администрации. - Как же ваше сельское население существует? И где утомленный дорогой путник может пополнить свой запас провизии?
На этот раз я, похоже, смог удивить даже монахова осла. Во всяком случае, он встал на месте безо всякой команды со стороны хозяина. А хозяин, в свою очередь, почесал свой капюшон и попросил:
- Слушай, ты не мог бы сказать, чего ты хочешь, простым человеческим языком?
- Я понимаю, что без университетского образования со мной общаться сложно! - гордо ответил я. - Поэтому, так и быть, я снизойду... Так вот, меня интересует следующее. Во-первых, когда и где мы будем ужинать? Во-вторых, где мы будем ночевать? И в-третьих, есть в этом селе какой-нибудь магазин, корчма, постоялый двор, в котором я смог бы запастись продуктами в дорогу?
- О пресветлый!.. - со вздохом облегчения воскликнул разобравшийся в моих проблемах черноризец. - Можешь ни о чем не беспокоиться, никто не собирается морить голодом гостя Епископа! - На слове "гостя" он сделал многозначительную паузу. - Не знаю уж, как вас принимали в Замке Качея, а Епископ славится на все королевство своим гостеприимством! Впрочем, ты сам сможешь в этом скоро убедиться!
Действительно, мы уже въезжали в село. По обеим сторонам дороги появились небольшие, веселые домики с высокими крышами. Дворики перед домами и огороды за ними поражали своей какой-то совершенно неестественной чистотой и опрятностью. Мне даже захотелось сойти с коня и проверить, не подкрашивали ли хозяева коротко остриженную травку перед своими воротами. Затем я обратил внимание на то, что все дома стояли на совершенно одинаковом расстоянии, как от дороги, так и друг от друга. Весьма заинтригованный своими открытиями, я продолжил наблюдения и скоро убедился, что и огороды, похоже, были совершенно одинаковыми, как по размерам, так и по своему внутреннему содержанию. Вообще, создавалось впечатление, что все село состоит из повторенной несколько десятков раз одной и той же усадьбы. Повторенной во всех мелочах и нюансах!
Впрочем, нет! По меньшей мере одно различие было в наличии. Флюгера. Каждый небольшой дом, крытый, как я уже говорил, частично дранкой, а частично соломой, имел справа небольшую башенку с соломенной крышей конусом, над которой возносился двухметровый шпиль. И каждый шпиль был украшен ярко раскрашенным флюгером. Так вот, ни один флюгер не повторялся! Так что гость села мог развлекаться, разглядывая эти замечательные флюгера. Такие вот здесь были достопримечательности.
Наконец мы выехали на центральную площадь, окруженную все теми же усадебками и украшенную стоявшей в середине статуей из серого камня, изображавшей монаха в глубоко надвинутом на голову капюшоне и с молитвенно сложенными ладонями. Голова нашей колонны направилась к одному из домов. Я присмотрелся и определил украшавший его флюгер как большой котел, из которого торчала ручка половника. Впрочем, это вполне могло быть изображением еще чего-нибудь, просто мой голодный желудок подсказал мне наиболее приятный для меня в этот момент образ.
Ворота, ведущие во двор этой усадьбы, были распахнуты настежь, словно нас уже здесь поджидали. Вся колонна рыцарей не останавливаясь проследовала через замощенный серым камнем двор к длинному приземистому зданию, которое я определил как конюшню, и, не слезая с лошадей, скрылась в нем. Мы же с монахом и его ослом остановились перед домом, и к нам направилось несколько человек местной обслуги.
Именно в этот момент все окружающее словно вздрогнуло, зеленое солнце мгновенно потускнело и рухнуло к горизонту, а оранжевые небеса потемнели до темно-охряного цвета и на них зажглись редкие звезды.
Слуги, направлявшиеся к нам, замерли на месте, а монашек глубоко, со всхлипом, вздохнул и едва слышно пробормотал:
- Все в порядке... Все в порядке...
Через секунду слуги вновь двинулись в нашу сторону, а я повернулся к своему провожатому:
- Что в порядке?
Может, моему голосу и недоставало учтивости гостя, но происшедшее показалось мне смутно знакомым и почему-то сильно меня встревожило.
- Теперь уже все в порядке! - неожиданно весело отозвался монах. - Прошу в дом, нас уже ждут!
Мы в меру своей грации соскочили со своих скакунов, которых тут же приняли в свои заботливые руки местные конюхи.
Когда я увидел, как мой конь и монахов осел направляются вместе к конюшне, я вдруг ясно представил себе, как я и монах выглядим рядом верхом, и мне стало весело. Посмотрев на моего облаченного в рясу спутника, я усмехнулся и проговорил:
- Ну что ж, дорогой Санчо, пойдем посмотрим, чем угощают в этой таверне.
Однако монах не последовал за мной. Его как-то странно покачнуло, и он осипшим голосом спросил:
- Как ты меня назвал?!
- Санчо...
- Откуда тебе известно мое истинное имя?!
Вообще-то, по правде говоря, ничего такого мне не было известно. Просто возникла неожиданная аналогия. Но грех было не воспользоваться случайным совпадением, поэтому я сурово свел брови и небрежно заметил:
- Ты, видимо, не слишком хорошо понял, кого сопровождаешь. От мага такого уровня, как я, мало что можно скрыть. Я же тебе говорил, что у меня за спиной три курса Марлагского университета. И этот университет не единственный, в котором я учился! Так что твое истинное имя для меня не такая уж большая тайна.
- Так, значит, ты знаешь его полностью?!
В его и без того неуверенном голосе появились явные нотки страха, и я высокомерно поинтересовался:
- Ты хочешь, чтобы я назвал его вслух? - и при этом указал глазами на ожидавших в некотором отдалении слуг.
- Нет, нет! - тут же ответил монашек.
- Тогда мы, может быть, все-таки проследуем под сей гостеприимный кров?
Монах снова несколько растерялся, но тотчас же сообразил, о чем я веду речь. Развернувшись, он поспешил к распахнутой входной двери. Я двинулся следом, а за мной потопали и встречавшие нас слуги.
Сразу за дверью оказалась довольно большая, ярко освещенная комната, посреди которой красовался накрытый к ужину стол. Увидев, что ужин приготовлен на две персоны, я повернулся к монаху, согласившемуся на имя Санчо, и спросил:
- А что, наши спутники будут ужинать в другом месте?
- Воины Храма не нуждаются в телесной пище! - с непонятной гордостью ответил он.
- Ну да, - немедленно подхватил я, - им достаточно пищи духовной... Или... душевной?
Санчо слегка дернулся, но ответил достаточно твердо и двусмысленно:
- Ты прав, Гэндальф Серый Конец, рыцари Храма живут помыслами о душе...
В этот момент в противоположной стене комнаты приоткрылась дверь и в нее просочилась долговязая, худющая фигура хозяина. Подобострастно согнувшись, он проблеял басом:
- Прошу господ к столу. Мы постарались достойно встретить столь высоких гостей, но если вам угодно отведать каких-либо особенных блюд, мы готовы немедленно их приготовить...
- Уполномоченный карлик, фаршированный козлятиной с гречневой кашей... - негромко проговорил я, вспомнив рецепт Душегуба, и у меня защемило внутри. Где-то сейчас находились мои друзья?
Однако длинный и худой решил, что я излагаю свое гастрономическое желание, и смертельно побледнел:
- Но, господин, у нас нет в наличии уполномоченного карлика!.. Если вы можете обойтись козлятиной с гречневой шей, мы мигом ее приготовим!
- То есть как это - нет карлика! - тут же взвился монах. - Вам было приказано иметь все возможные продукты, чтобы удовлетворить самые изысканные требования высокого гостя Епископа!
- У нас есть все известные продукты питания! - с отчаянием обреченного заверещал басом длинный и худой. - Но никто из известных мне особ не питался карликами! Ни обычными, ни уполномоченными! Это блюдо весьма своеобразно и нетрадиционно!
- Тебе дается ровно пятнадцать минут для того, чтобы фаршированный уполномоченный карлик по рецепту его милости Гэндальфа Серого Конца был на столе! - страшным голосом проговорил монах. - Иначе!..
Я с интересом слушал эту занимательную перепалку, считая ее самым обычным розыгрышем. Но когда после грозного монашьего "Иначе!.." у длинного и худого закатились глаза и подогнулись колени, я понял, что они вели разговор на полном серьезе. Тут мне поневоле пришлось вмешаться в эту серьезную беседу:
- Я передумал!
Длинный и худой вернул глаза на место, выпрямил коленки и с надеждой посмотрел на меня.
- Я думаю, фаршированный карлик на ночь будет тяжеловат для желудка. Еще кошмары приснятся.
- Безусловно, ваша милость права - это очень тяжелая пища! - тут же подхватил мою мысль ободренный хозяин. - Тем более, что все имеющиеся у нас в наличии карлики чрезвычайно жирны! - нагло соврал он.
- Но чтобы на завтрак фаршированный карлик был! - гнул свою линию гостеприимный монах.
- Жирный карлик на завтрак?! - ужаснулся я, и длинный хозяин из сочувствия ко мне снова закатил глаза. - Перед дальней и трудной дорогой?! Перед дорогой, которую мне придется проделать верхом! Да вы что, милейший, убить меня хотите?!
Я строго посмотрел на тощего, закатившего глаза хозяина:
- Друг мой, очнитесь!
Хозяин снова вернул глаза на место.
- Чтоб я больше ни слова не слышал о ваших карликах. Хотя бы и фаршированных лепестками роз! Иначе!.. - Мое "Иначе!.." было ничуть не хуже монашьего. - Иначе я пожалуюсь самому Епископу!
- Будет исполнено, ваша милость! - тут же склонился в радостном поклоне хозяин.
Все были довольны, и только монах чувствовал себя дураком. Так ему и надо!
Я, закрывая дискуссию по поводу новейших гастрономических изысков, направился к столу и уселся на один из стульев, поставив рядом свой посох. Оглянувшись на присутствующих, я понял, что сделал что-то не так. Монах тут же подтвердил мою догадку:
- Ты... э-э-э... занял мое место...
- А на нем что, написано, что оно твое?! - схамил я ему прямо в его закрытую капюшоном рожу и, взяв торчавшую конусом салфетку, встряхнул ее и сунул себе за ворот поверх своего роскошного шарфа.
- Э-э-э... нет, не написано, но это мое место! - продолжал настаивать упрямый Санчо.
Не вступая в бессмысленные, на мой взгляд, пререкания, я наложил себе на тарелку первого попавшегося салата, передвинул поближе блюдо с маленькими пирожками и налил из высокого графина в стоявший рядом бокал рубинового цвета вина:
Однако меня не оставили в покое. Монах, сделав пару шажков в мою сторону, снова загундосил:
- Уступи мне мое место! Твое почетное место на противоположном конце стола! Там поставлены самые изысканные яства и вина...
Я резко выбросил руку вперед, ткнув пальцем в стоявший напротив меня стул:
- Вон твое место! Или за дверью... Выбирай! А если ты не прекратишь свое нытье... - Я перевел взгляд на испуганно молчавшего хозяина заведения. - Слушай, любезный, у тебя на кухне найдется специалист по приготовлению монашины? Давненько я не баловал себя монашиной в белом вине с зеленью на рясе!
Монах Санчо круто развернулся и молча потопал к предложенному ему стулу. Длинный хозяин поклонился мне, и я заметил, как злорадно сверкнули его глаза:
- Это блюдо, господин, также мало знакомо мне, но я думаю, что, если твоя милость прикажет, мой шеф-повар отлично справится с данной задачей. Вот только... - замялся он.
- Что такое?! - сурово переспросил я.
- Да выбор монахов у нас невелик... Прямо сказать, всего один и есть... - И он с сомнением уставился на Санчо.
- Вот как?.. - Я тоже с сомнением уставился на Санчо.
С минуту мы вдвоем молча рассматривали монаха, а тот неторопливо сгребал на свою тарелку все закуски подряд. На мой взгляд, он не очень хорошо соображал, что делает.
- Хорошо, - прервал я наконец осмотр будущего гастрономического чуда, - я подумаю... Пока что меню завтрака остается прежним, но... - Я сделал эффектную паузу. - Если я решу внести изменения, тебе будет сообщено!
И я жестом отпустил хозяина. Тот поспешно развернулся и направился к выходу из столовой, а мы в молчании приступили к ужину.
Ужин, кстати, был очень хорош. Блюда и приборы четко и без суеты меняли двое слуг. Еще один следил за наличием вина на столе. Вот только мой сотрапезник напрочь отказывался вести светскую застольную беседу. Какие только темы не предлагал я для обсуждения, он только испуганно вздрагивал и с тоской посматривал на меня из-под своего надвинутого капюшона. И только однажды, когда я спросил, не жарко ли ему в его шерстяной рясе с головой, накрытой тяжелым капюшоном, он угрюмо выдавил:
- Нет... Мне холодно... - И его как-то странно передернуло. А к концу трапезы моего милого друга настолько сморило, что он заснул прямо на стуле и был отнесен слугами в другое крыло дома, в спальню.
В общем, ужин прошел в теплой дружественной обстановке, хотя стороны и не обменялись речами.
Я же, поужинав, ощутил необычный прилив сил. Налив себе бокал вина, я вышел из-за стола и, прихлебывая сей божественный напиток, направился во двор, где, прислонившись к столбику, поддерживавшему козырек над входом, принялся рассматривать звездное небо.
И в этот момент из сгустившейся темноты появилась фигура в знакомых серебряных доспехах. Рыцарь Храма приблизился, и я впервые услышал его голос. Ничего так был голосок, вполне механический:
- Могу я видеть господина первого советника капитула?
"Ого! - присвистнул я про себя. - А мой Санчо-то серьезная фигура". Вслух же я высокомерно спросил:
- А в чем дело?!
- Епископ никак не может с ним связаться, поэтому обязал меня разыскать господина первого советника капитула и выяснить, что с ним происходит.
- Дрыхнет твой советник, - небрежно ответил я.
- Не понял, что делает господин первый советник капитула? - безо всякого интереса переспросил рыцарь.
- Хм... Спит советник... Сморило его, понимаешь.
- Господин первый советник капитула не может спать, тому что сейчас время разговора с Епископом.
- Да плевать ему на твоего Епископа! - махнул я свободной рукой. - Какой может быть Епископ, когда у человека глаза слипаются?!
По-моему, я весьма доходчиво объяснил внутреннее состояние первого советника Санчо, однако этот железный болван продолжал гнуть свое:
- У господина первого советника капитула не могут слипаться глаза, потому что сейчас время разговора с Епископом.
Мне стала надоедать эта бессодержательная беседа, именно поэтому я позволил себе некоторое хамство:
- Да иди ты... в спаленку к господину первому советнику и убедись, что он давно в объятиях Морфея! И не мешай Вескому Гэндальфу провидеть будущее по звездному небу!
Тут рыцарь неожиданно с лязгом выхватил меч и гораздо громче прежнего проскрежетал:
- Кто посмел заключить в объятия господина первого советника капитула?!.
А следом за тем он развернулся и, громыхая доспехами, порысил к тому крылу дома, где располагались спальни.
Однако я недолго оставался в одиночестве под этим странным темно-коричневым небом. Буквально через несколько секунд после того, как храмовник отправился выяснять, в чьи объятия попало его начальство, из темных кустов рядом с входом в дом раздался тихий шепот:
- Колдун! Эй, колдун!
Я повернулся в сторону призыва и негромко поправил шептуна:
- Не колдун, а маг... И зовут меня Гэндальф Серый Конец.
- Вот, вот... Она тоже говорила о твоем странном прозвище..
- Кто говорила?! - сразу заинтересовался я и сделал шаг в сторону шептавшего.
- Не! Ты не подходи! - испугался неизвестный шептун. - Я тебе быстренько передам, что госпожа просила, и все...
Я остановился.
- За домом имеется крепкий каменный сарай. Два дня назад я выкашивал лужайку рядом с ним и видел, как туда отвели красивую, высокую белобрысую госпожу. Когда ее заперли, я пробрался к заднему слуховому окошку, очень посмотреть хотелось, какую такую особу провожают под замок четыре рыцаря Храма, и при этом двое из них остаются сторожить запертую. Когда моя рожа появилась в окошке, она очень обрадовалась... Мне никогда и никто так не радовался. Поэтому я и решил выполнить ее просьбу. А просила она меня передать тебе вот что. На них напали, когда Шалай и три гвардейца уехали в какую-то деревню, неподалеку от лагеря. Она сама отдыхала в шалаше и не успела даже оттуда выскочить. Одного гвардейца убили, двоих тяжело ранили и сейчас везут вместе с ней. С этими ребятами что-то сделали, и они стали как будто замороженные... Это она так сказала...
- А что с Душегубом? - не выдержал я.
- А вашему Душегубу проломили череп, и пока он минут двадцать был без сознания, его заковали в цепи и теперь везут тайно в крытой повозке. Повозку я потом сам видел. Еще госпожа просила тебе передать, что везут их в Храм к Епископу и обращаются с ними пока что неплохо. Только не дают ни с кем разговаривать. Душегуб уже совершенно здоров, но с цепями ничего сделать не может, а из повозки его вообще не выводят.
- С ними должен был быть еще один... - Я слегка замялся. - Маленький такой, с шерстяной головой и мохнатыми ногами. Фродо его зовут!
- Нет, больше никого не было. И госпожа ни о каком маленьком Фроде ничего не говорила. И вообще, я все, что она просила, тебе передал. Когда ее увидишь, скажи, что я свое обещание выполнил...
И в кустах кто-то тихо зашуршал в сторону недалекого угла.
- Передам... - негромко ответил я вслед неведомому другу, и рядом со мной тотчас же раздался знакомый, лишенный интонаций голос:
- Кому и что ты хочешь передать?
Я резко обернулся. Передо мной стоял еще один рыцарь Храма. Обращаясь с вопросом ко мне, он смотрел в сторону кустов, с которыми я только что вел беседу, и в прорезях забрала его шлема тускло тлело непонятное зеленоватое сияние.
- Это тебя не касается, - высокомерно бросил я и медленно, прогулочным шагом, пошел вдоль стены дома в направлении дальнего крыла. Рыцарь еще несколько секунд изучал темные кусты, а затем повернул в мою сторону погасшее забрало:
- Почему ты бродишь по двору, когда тебе давным-давно пора спать?
- И это тебя не касается! - коротко ответил я.
- Это неправда, что ты по звездам провидишь будущее, - неожиданно проскрипел он.
Я обернулся и с минуту изучал неподвижно стоявшую серебристую фигуру, а потом, неожиданно даже для самого себя спокойно произнес:
- Тогда тебя не обеспокоит мое предсказание, что завтра вечером твою душу навсегда освободят и от этих сверкающих доспехов, и от той пародии на тело, которое в них угнездилось...
Затем я повернулся и направился к входу в свое временное пристанище. Я, конечно, услышал за своей спиной короткий, едва слышный, наполненный почти человеческой надеждой вопрос:
- Правда?! - но не стал отвечать, а громко хлопнул дверью, отрезая себя от не в меру любопытной... куклы.
На звонкий хлопок двери из внутреннего помещения выскочил длинный хозяин и, увидев меня, сразу склонился в поклоне:
- Господин что-нибудь желает?
- Да, проводи меня в спальню, - устало попросил я.
- Прошу за мной. - И он открыл дверь, пропуская меня вперед.
- Нет уж, милейший, - улыбнулся я, подходя к нему. - Раз я должен следовать за тобой, то давай, топай вперед.
Хозяин безропотно шагнул в дверь первым, а я последовал за ним. Он привел меня в дальнее крыло и распахнул одну из четырех гладких деревянных дверей, выходивших в общий холл.
- Прошу, господин. Это лучшая спальня в доме. Со всеми удобствами...
Я прошел в открытую дверь, и долговязый хозяин аккуратно прикрыл ее за мной.
"Со всеми удобствами мы разберемся завтра, - подумал я. - А сейчас - баиньки".
Уже через пару минут я лежал в огромной постели, привычно расправив бороду на груди, и спал.
На следующее утро я проснулся довольно поздно от тихого поскребывания в дверь. Долго лежал, уставившись в отсвечивавший желтым деревом потолок, и, ни о чем не думая, слушал. Скребли, по-видимому, уже довольно долго, и для производящего эти звуки занятие это, похоже, достаточно приелось. Оттого и сам звук получался монотонно-безнадежным, но громко постучать скребун не решался. Чем больше я слушал, тем более безнадежным казалось мне все вокруг. Такая меня взяла тоска, что я не выдержал и завопил:
- Да встаю я!.. Встаю!

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

Скреб тут же прекратился, и из-за двери послышался деликатный вопрос:
- Господин уже проснулся?
- Проснулся, проснулся... - громко проворчал я.
- Можно подавать умываться? - последовал еще один не менее деликатный вопрос.
- Подавай! - разрешил я, прикидывая, что когда внесут этот умывальный тазик и уберутся из моей комнаты, тогда я и встану с постели. Как горько я ошибался!
Вместо ожидаемого умывального тазика трое рослых мужичков в напяленных кургузых ливрейках втащили в комнату огромную деревянную лохань и установили ее в непосредственной близости от моей кровати. Затем один из ливрейных метнулся за полуоткрытую дверь и тут же возвратился с толстым шлангом в руках, с помощью которого он принялся наполнять эту деревянную емкость. Двое других развернули передо мной неизвестно откуда вытащенную простынку величиной метров шесть на шесть и приготовились принять в нее... меня.
Я несколько растерянно наблюдал за шустрой подготовки к водным процедурам до тех пор, пока передо мной не развернули этот парус, а затем дрогнувшим голосом поинтересовался:
- Ребята, вы чего?
Из-за простыни вынырнул хозяин этого веселого заведения и с довольным видом пояснил:
- Тут у нас недавно останавливалась одна знатная дама, так вот она сказала, что просвещенные люди по утрам ванну принимают. Мы-то сначала подумали, что она покушать чего хочет или там выпить, но она объяснила, что ванну принимают не внутрь, а совсем наоборот, снаружи... Ну и подробно объяснила, как это делается...
Тут он почему-то потер собственную шею.
- Да-а-а... Так я решил, что твоя милость тоже просвещенный человек, ну и, не дожидаясь, пока ты потребуешь эту... ванну... вот все подготовил!
Из-за простыни донесся бас:
- Ну чего, хватит, что ли, наливать?
- Лей полную! - метнул за простыню взгляд хозяин, и оттуда донеслось еле слышное недовольное ворчание:
- Опять весь пол зальют ванной этой...
Хозяин немного помялся и кое-что добавил к своим объяснениям:
- Правда, дама эта ванну с моей женой и еще двумя девками принимала... Но поскольку ты мужик... в смысле, мужского полу... то мы вот решили...
И он обвел взглядом своих доморощенных банщиков.
Я сел в постели и потребовал:
- А ну-ка покажи, сколь воды налил!
Развернутый перед кроватью парашют несколько неловко, но достаточно быстро скатали, и моим глазам открылась почти полная лохань. Причем вода, судя по поднимавшемуся над ней парку, явно была не прохладной. Я почесал затылок;
- Да-а-а, хорошо, что эта дама не сказала, что просвещенные люди по вечерам баню принимают. А то бы вы меня вчера точно сварили...
Я оглядел помоечную команду:
- Значит, так! Воду лить хватит. - Державший шланг мужик тут же перекрутил его, остановив наполнение лохани. - Простынку оставить, а самим убраться отсюда на... двадцать минут. В отличие от просвещенных дам просвещенные мужики принимают ванну исключительно в одиночестве! - не моргнув глазом соврал я.
Ребята, возглавляемые долговязым хозяином, дружно повалили к выходу.
Дождавшись требуемого одиночества, я сполз с постельки и осторожно потрогал водичку. Надо сказать правду, до кипятка, в котором купался Иван-дурак, перед тем как превратиться в Ивана-царевича, она не дотягивала. Но я и в такую соваться не собирался. Поэтому, выглянув за дверь, я поманил к себе водолива.
- Холодная вода в твоем распоряжении имеется?
Он задумчиво почесал щеку и ответил:
- Найдем немного...
- Тащи!
Минут через пять он появился с двумя ведрами в руках.
- Вот все, что удалось достать...
- Лей, - показал я на "ванну".
Он выплеснул содержимое своих ведер в лохань и направился к дверям, но я остановил его вопросом:
- Подожди-ка! Это что ж получается?.. Горячей воды у вас сколько угодно, а холодной нет?
- Ну... - Он недоуменно пожал плечами. - Чтоб она холодной стала, это ж сколько ждать надо!
- Что значит - ждать? - не понял я.
- Так она ж из-под земли горячая идет! А чтоб остыла, ждать надо...
- А что ж вы тогда пьете? - задал я совсем уж глупый вопрос, от которого у бедного мужика отвалилась челюсть.
С минуту он молчал, а потом с некоторым трепетом в голосе поинтересовался:
- А ты что, пить ее можешь?!
- А ты - нет? - в свою очередь спросил я.
Он резво закрутил головой и ответил:
- Не-е-е, мы только вино пьем. На моей памяти только раз Пим-дурачок по ошибке выпил из ручья, так мало того, что он себе весь язык ошпарил, его потом чистым буругским едва отпоили! Если б немного опоздали, пропал бы мужик от отравления.
После этих искренних слов банщик-самоучка начал пятиться к выходу, приговаривая про себя:
- А ты, господин, значит, и из ручья пить можешь... Это ж надо, какие чародеи на свете водятся! Кому рассказать - не поверят!
Наконец за ним захлопнулась дверь, и по раздавшимся из-за нее звукам я понял, что мужичок проверяет свое последнее утверждение.
Попробовав еще раз воду, я убедился, что ее температура стала вполне терпимой и, сняв свою немудрящую одежонку, бултыхнулся в лохань. Как оказалось, "ванна" было именно то, что остро требовалось моему телу! К тому же моя рука нащупала на краю лохани небольшой кусочек мыла!
Ох я и помылся! Я вымыл (или выстирал) даже свою намертво приклеенную бороду! Выйдя через двадцать минут из лохани и завернувшись в лежавшую на постели роскошную простыню, я почувствовал себя совершенно другим человеком. Мысленно я поблагодарил Эльнорду за просветительскую деятельность среди местного населения, ибо, судя по трепету, с которым хозяин гостиницы трогал свою шею, утреннюю ванну потребовала именно она.
Я выглянул в холл и скомандовал враз замолчавшим мужикам:
- Выноси!
Обряженные в ливрейки мужики потопали в комнату и с удивительной легкостью подхватили полную воды лохань, а водолив, бросив в мою сторону уважительный взгляд, даже пробормотал:
- Глянь-ка, вся ванна в тазике осталась... Не то что та баба, всю комнату залила...
Ребятки вытащили свою лохань, а я с сомнением уставился на свой тренировочный костюм с оттянутыми коленями. Очень мне не хотелось снова в него залезать, да только другой одежки у меня все равно не было. Так что, покряхтев минуту-другую, я все-таки напялил свои обноски. Прикрыв их длиннополым сереньким плащиком, я обулся в свои верные кирзовые скороходы, приладил на своей фигуре в нужных местах шарфик и шляпу и покинул гостеприимную спаленку.
В холле меня уже поджидала молоденькая девушка. Увидев, что я вышел, она неуклюже, но от души изобразила книксен и пропищала тоненьким голоском:
- Прошу следовать за мной, завтрак уже подан...
Ужинал я вчера довольно поздно и достаточно плотно, так что есть мне особенно не хотелось. Однако, решив, что неизвестно, будет ли обед, я счел за лучшее не отказываться от завтрака. Девчушка, отчаянно виляя бедрами, сопроводила меня в столовую залу, где я с удивлением увидел, что на столе стоит всего лишь один прибор. Я перевел вопросительный взгляд на стоявшего у кухонной двери хозяина.
- А твоего монаха ночью увезли в Храм, - ответил он на мой безмолвный вопрос. - Прям так сонного и поволокли... Сказали, что тебе пришлют нового провожатого.
Я только пожал плечами, показывая, что внутренние разборки храмовых руководителей меня не касаются, а долговязый хозяин между тем продолжил свои объяснения:
- Так что я взял на себя смелость не напоминать тебе об изменениях в меню завтрака... Все равно последнего монаха у нас увезли... - И он показал в широкой улыбке здоровенные желтые зубы.
Никак не реагируя на несколько вольную шуточку хозяина, я уселся на свое место и, налив себе в бокал слабого, сладкого вина, принялся макать в него сдобное печенье.
- А разве господин не попробует цыпленка? - сменил тон хозяин, несколько встревоженный моим недовольным молчанием.
Я отрицательно покачал головой и сделал небрежный жест рукой, приказывая ему покинуть комнату. Уже совершенно испуганный хозяин попятился к выходу и безмолвно выскользнул за дверь. Я не хотел его пугать, но мне действительно необходимо было подумать.
Значит, господина первого советника капитула ночью увезли в Храм, а для меня пришлют нового сопровождающего. Что бы это могло значить? Только то, что господин первый советник не оправдал возложенных на него высоких обязанностей. И ведь в самом деле, он вчера вечером совершенно по-свински заснул прямо за столом, не дождавшись окончания ужина! Ай-ай-ай!
Но позвольте! Сидел-то он на стульчике, предназначенном для меня! Значит, это я должен был заснуть сном младенца, не выходя из-за стола! Только по чистой случайности, потому что бедный Санчо не успел предложить мне гостевое место, я оказался не там, где задумали разместить меня мои радушные хозяева! Теперь вопрос - зачем им было необходимо, чтобы я отключился?! Только для того, чтобы всласть наговориться, не опасаясь моего подслушивания, или они рассчитывали произвести над бездыханным телом кое-какие не слишком этичные операции? Например, по отъему у тела принадлежащей ему души?!
Тут меня слегка передернуло.
"Нет, - мысленно остановил я сам себя, - это вряд ли..."
В самом деле, чтобы лишить мое тело души, не надо было меня чем-то опаивать. Надо было всего лишь дождаться, пока я засну. Хотя я, возможно, недостаточно хорошо представляю себе процесс разъединения этих двух составляющих человека.
В общем, как вы сами видите, размышления мои становились все мрачнее и мрачнее. Получалось, что спать мне теперь совершенно нельзя! К тому же и есть мне почему-то расхотелось.
Тут мое внимание отвлек странно знакомый, совсем недавно слышанный звук. Я вернулся от размышлений к действительности, огляделся и понял, что кто-то скребется в дверь столовой.
- Ну, кто там! - недовольно крикнул я.
Дверь немного приоткрылась, и в комнату просунулась растрепанная голова хозяина:
- Господин, за вами приехали...
- Кто приехал?
- Так, новый сопроводитель...
- Пусть идет сюда, познакомимся.
- Он говорит, чтобы вы выходили, ехать пора...
- Да? - Я несколько секунд помолчал, словно собираясь с духом, а потом поднялся из-за стола. - Ну что ж, пошли...
Хозяин проводил меня во двор, где я увидел мой, готовый к выходу взвод рыцарей Храма и... знакомую пожарную повозку, запряженную двумя козлами. На сиденье повозки восседал разноцветный Твист.
- Ба! - воскликнул я. - Какая встреча! Слушай, Твист, ты, я смотрю, маленький, да удаленький! Ухитряешься служить сразу двум господам, находящимся к тому же в состоянии активной вражды!
Мне подвели моего смирного иноходца, и я, взобравшись в седло, подъехал к карлику. Тот исподлобья посмотрел на меня и неожиданно улыбнулся:
- Наконец-то нашелся хоть один долговязый, который оценил мои способности! - довольно пропищал карлик и тронул своих козлов.
Мы двинулись к воротам таверны, а позади нас, слегка позвякивая амуницией, пристроилось наше странное воинство.
- Ну почему, - продолжил я разговор. - Твои способности, как мне кажется, успели оценить достаточно многие. Вот только оценка их явно негативная. Ты же одно огромное, сплошное негодяйство! Ведь уже никто не верит, что ты способен хоть на какое-то благородство и верность.
- Благородство и верность! - внезапно окрысился малыш. - Интересно, как бы ты воспитал в себе благородство и верность, если бы тебя с самого малолетства обзывали, шпыняли, изводили все, кому не лень! Меня до шестнадцати лет никто не называл по имени! Все, кто меня окружал, с упоением участвовали в конкурсе на лучшую кличку для Твиста! Ты знаешь, как меня дразнили! Недомерок, огрызок, кургузый, вершок - это еще не самое противное! А ты вот объясни мне, о такое карапет или кукирла!
Увидев мою растерянную физиономию, Твист удовлетворенно и уже несколько спокойнее протянул;
- Так-то... Понял теперь, как из крошечного мальчугана вырастает "одно огромное и сплошное негодяйство"?
- Но не все же тебя дразнили?! Ведь были же у тебя мать, отец. Они-то наверняка любили своего ребенка, независимо от его роста и внешности!
- Наверное, были, - согласился карлик. - Только я о них ничего не знаю... В нашем королевстве, знаешь ли, королевского шута растят с пеленок в королевском Замке и обязательно лишают родительского присмотра. Видимо, считается, что иначе шут будет не смешон! Как тебе обычай?!
Ответить мне ему, право слово, было нечего, да он, похоже, и не ждал ответа. Почувствовав во мне хоть какого-то слушателя, Твист, видимо, решил высказаться до конца:
- А знаешь, когда мои благодетели стали придерживать свои острые язычки? Когда мне исполнилось шестнадцать! Как раз в день моего рождения один из самых остроумных интеллектуалов выдал новую шуточку - у нашего карапуза, это он про меня сказал, напрочь отсутствует пузо. Ноги выросли прямо из головы, потому он такой короткий. Я ему на это ответил, что мое-то пузо на месте, а вот найдет ли он завтра свое - неизвестно. И ты знаешь, его наутро нашли в постельке без живота. Животик ему крысы выели!
Тут он гаденько захихикал, а меня слегка передернуло, но отнюдь не из жалости к несчастному шутнику. Твист же, отхихикавшись, продолжил:
- Самое смешное, что я к этому был совершенно непричастен. Просто этот олух выращивал дома крыс-каннибалов и забыл как следует закрыть клетку с новой партией грызунов.
- Что значит - выращивал крыс-каннибалов?! - переспросил я.
- А ты не знаешь, что такое крыса-каннибал?
Я отрицательно помотал головой.
- Это крыса, которая любой другой пище предпочитает своих сородичей. А выращивают ее очень просто. Берут штук двадцать крыс и сажают в одну клетку. Поначалу их кормят вдоволь, а затем начинают понемногу сокращать рацион, так что хватает не всем. И сокращают его до тех пор, пока одна из крыс не нападет на своих сородичей. - Он бросил на меня быстрый взгляд и многозначительно добавил: - Причем это не обязательно будет самая крупная и сильная крыса. Самой крупной и сильной как раз хватает обычной пищи. Это - самая хитрая и отчаянная крыса!
Именно это добавление спровоцировало мой следующий вопрос:
- Но подожди, как же это твой оскорбитель не проснулся после первого же крысиного укуса?!
- Вот этого выяснить так и не удалось... - притворно вздохнул карлик и бросил на меня еще один быстрый изучающий взгляд.
Я только пожал плечами - после такого ответа вопросов больше не возникало.
- К сожалению, далеко не каждый занимается столь экзотическими опытами над милыми серыми зверушками. Особенно почему-то не любят такие занятия власть имущие. Нет, они-то как раз больше любят издеваться над маленьким Твистом! Только и у них обязательно есть увлечения... Надо только знать какие! И тогда из королевского шута можно превратиться в... да в кого угодно! - неожиданно прервал он свои разглагольствования.
Несколько минут мы ехали молча, а потом я спросил:
- Ты участвовал в захвате моих друзей?
- Нет. Мне просто было приказано в определенное время исчезнуть из лагеря. - Карлик отвечал не поворачивая головы, и мне показалось, что этот вопрос ему неприятен, словно он стесняется этой истории. Хотя чего мог бы стесняться этот беспринципный уродец!
- А куда подевался Фродо? - продолжил я свои расспросы.
Карлик бросил на меня несколько удивленный взгляд. Видимо, моя осведомленность была для него неожиданной.
- Не знаю... В Храме его точно нет...
- Ты хочешь сказать, что хоббит ушел от облавы? - на всякий случай уточнил я.
Карлик молча кивнул.
Мы снова замолчали.
Так, в полном молчании, нарушаемом только звяканьем доспехов рыцарей Храма и лошадиной сбруи да бодрым топотом Твистовых козлов, мы двигались до самого обеда. Дорога однообразно тянулась между полей, лишь изредка перемежающихся маленькими светлыми рощицами. Деревеньки, как ни странно, располагались настолько далеко от тракта, что видны были только их крыши. Дважды мы пересекали вброд небольшие речки.
Изумрудное солнце перевалило уже далеко за полдень, когда передняя пара рыцарей, словно получив неслышный приказ, съехала на обочину дороги в невысокую траву и остановилась. Увидев это, Твист странным гортанным криком остановил козлов и полез из своей брички, недружелюбно буркнув:
- Обед...
Я слез со своего иноходца и повел его в тень высоких, но не слишком густых кустов на темную, сбрызнутую цветами траву.
Рыцари образовали вокруг повозки идеально правильный круг и замерли. Карлик самолично накрывал "обеденный стол", и я не заметил, чтобы кто-нибудь из нашего эскорта вызвался ему помочь. Закованные в серебристую сталь фигуры молча высились в седлах.
Уже через несколько минут Твист позвал меня к расстеленному им на земле большому платку, на котором были кое-как разложены различные бутерброды, холодное мясо, немного овощей и две винные бутылки. Обедом это "пиршество" можно было назвать только по времени, в которое оно происходило, и "хозяин", видимо, отлично это понимал. Когда я подошел, он пробормотал явно извиняющимся тоном:
- Быстренько перекусим и двинем дальше. Дотемна надо успеть в Храм. Там тебя ждет торжественный прием.
- Вот как? И за какие такие заслуги меня решили встретить торжественно? - поинтересовался я, прихватывая с платка кусок копченого мяса и наливая в глиняную кружку вина.
Карлик, в свою очередь выбрав бутерброд с какой-то рыбой, хмыкнул и, прежде чем приняться за еду, ответил:
- Очень ты удивил Епископа своим обращением с его зеркалом. До такой степени удивил, что он сутки в себя прийти не мог...
Быстро слопав первый бутерброд и запив его вином, Твист выбрал новый и продолжил разговор:
- Ты когда зеркало разбил, Епископа мало что не покалечил. Он же один держал магический узел, на котором зеркало крепилось, да еще как раз сквозь него пара рыцарей проходила. Так что, когда зеркало лопнуло, Епископа отшвырнуло в сторону и здорово приложило о стену. Хорошо еще у него в лаборатории... - слово "лаборатория" карлик произнес с трудом, как малознакомое, - ...стены толстой тканью обиты - мягкие, а то бы точно покалечился.
В тоне, которым этот королевский шут сообщал мне о несчастье, случившемся с одним из его господ, сквозило такое удовлетворение, словно я разбил магическое зеркало Епископа единственно из желания доставить ему удовольствие.
- Значит, теперь он хочет со мной посчитаться? - не то спросил, не то констатировал я.
- Да нет, - ответил Твист, откусывая очередной кусок бутерброда. - Он хочет узнать, как ты это сделал?
"Мне бы и самому хотелось знать, как я это сделал", - внутренне усмехнулся я, но вслух ничего не сказал, поскольку мне пришлось прислушиваться к тоненькому голоску, снова зазвучавшему в моей голове:
- Ох и беспечный же ты парень! И ничему тебя вчерашний ужин не научил! Ты хоть иногда проверяй, что в рот-то тянешь!..
Едва не поперхнувшись, я чисто машинально пробормотал короткий наговор "на зелье поганое" и посмотрел на только что взятый аппетитный кусок балыка.
Кусочек оставался весьма привлекательным, только теперь он был словно присыпан еле заметным зеленоватым налетом. Я, конечно, не мог с ходу определить, чего добавили к рыбке, но то, что есть ее ни в коем случае нельзя, мне было ясно. Положив назад балык, я поднял кружку и пригляделся к ее содержимому. С вином вроде бы все было в порядке, и я сделал еще один осторожный глоток.
- Что, не понравилась рыбка? - прозвучал напряженный вопрос карлика.
- Да какой-то запах у нее... - Я сделал неопределенный жест.
Твист тут же схватил брошенный мной кусок и понюхал его.
- Рыбой пахнет... Больше вроде ничем... - пробормотал он недовольно и, прижмурив один глаз, откусил здоровенный кусище.
Я с интересом наблюдал, как карлик, громко причмокивая, пожирает предназначенный мне кусок балыка. Вот дожевал последний кусок, захлебнул его глотком вина и, громко рыгнув, поинтересовался:
- Ну что, сыт? - И не дожидаясь моего ответа, скомандовал: - Тогда тронулись дальше!
Убирать оставшиеся харчи Твист не стал. Он попросту связал углы платка, на котором они были разложены, и запихнул получившийся узел под сиденье своего шарабана.
И вот наша группа двинулась в прежнем порядке дальше. А минут через десять после того, как мы снова принялись топтать дорогу, на бедного карлика напала икота.
Поначалу я злорадно подумал: "Ага! Встала моя рыбка тебе поперек горла!", но его поначалу самое обычное "ик" становилось все громче и, я бы сказал, глубже. Спустя короткое время стало казаться, что бедняга просто не может втянуть очередную порцию воздуха, и при каждом натужном всхлипе его тщедушное тельце буквально подпрыгивало на сиденье повозки. Козлы испуганно оглядывались на непонятные звуки, а моя коняка пыталась отвалить в сторону от дергавшегося карлы. Бедный Твист поминутно поглядывал в мою сторону, словно говоря: "Вот что со мной твоя рыбка сделала".
Но моя совесть была чиста - в самом деле, нельзя же глотать жирное такими огромными кусками!
Продолжалась эта "болесть" довольно долго и закончилась совершенно неожиданно. Твист, сидевший до этого скрючившись, внезапно выпрямился, не останавливая козлов, приподнялся, откинул сиденье, выудил из-под него темную бутылку и, выдернув зубами чуть торчавшую пробку, надолго приник к горлышку. Когда он наконец оторвался от бутылки, из его горла донесся громкий бульк, и он отшвырнул бутылку в придорожные кусты.
Затем он снова уселся на свое сиденье и перестал икать. А через минуту его понесло!
- Вот смотрю я на тебя и удивляюсь! - начал карлик свой монолог, одарив меня кривой улыбочкой. - Имеешь такой Дар и совершенно не имеешь житейского чутья!
Я промолчал, да коротышке и не нужен был мой ответ.
- Ты просто не понимаешь, с кем связался! Думаешь, в этой парочке имеется хоть капля... как это ты сказал?.. Ах да, благородства и верности! Хоть одна капля на двоих? Нет! И не рассчитывай! Благородства в них никогда не было, хоть они и родились в благородных семьях! А верность они понимают исключительно как верность им самим, драгоценным!
- О ком речь-то? - негромко переспросил я.
Твист взглянул на меня, словно я, вклинившись в его монолог, нанес ему смертельное оскорбление.
- Ты еще вдобавок и туп, мой милый маг! - бросил он высокомерно. - Речь-то идет о твоих новых знакомых - правителе Качее и Епископе! Ах да, - подпустил он в свой тон иронии, - мы же не знаем, что эти два заклятых врага на самом деле закадычные дружки! Что они вместе обтяпали несколько весьма веселых дел, а последнее - так и вообще ухохотаться можно! Вот только оно-то их и поссорило - слишком велик куш оказался, каждый хочет его в одиночку проглотить! И каждый надеется, что лопух Гэндальф поможет ему в этом благородном деле!
Карлик захихикал, но в этот момент его телега наехала одним колесом на кочку. Не знаю почему, но мне показалось, что козлы специально вырулили на этот бугорок, во всяком случае, один из них быстро оглянулся, словно желая убедиться в результативности проведенного маневра. Твист от последовавшего толчка подскочил на сиденье, и по его воплю я понял, что он снова прикусил язык. Однако на этот раз он не замолчал. Причмокивая и пришепетывая, словно один из незабвенных лидеров моей дорогой Родины, карлик продолжил свое историческое выступление:
- И ведь могучий Серый Конец действительно взялся за это! Нет, ты ведь взялся за это?! - Карлик привстал с сидень пытаясь заглянуть мне в глаза. - И после этого ты ведешь со мной разговоры о благородстве и верности!
Вернувшись на свое место, он засунул пораненный язык за щеку и несколько секунд молчал. Но, видимо, то, что заставляло его говорить, было сильнее любой боли:
- Ничего, эти ребята покажут тебе и благородство и в верность! - возобновил он свою болтовню. - Они тебе так покажут - себя не узнаешь!
- Ну, себя-то я всегда узнаю, - слегка усмехнулся я.
- Да? - ощерился в ответ Твист. - Вот когда тебя лишат души, я посмотрю, как ты себя узнавать будешь.
- Ну кто это может лишить меня души, если я сам не соглашусь ее отдать? - задал я тут же провокационный вопрос.
- А вот твои новые дружки и лишат! - тут же ответил карлик. - Им это дело - раз плюнуть.
- Можно подумать, что ты неоднократно наблюдал это самое "раз плюнуть", - продолжал я подзуживать разболтавшегося карлу.
- Наблюдал?! Да я сам в этом участвовал!!!
И тут маленький негодяй посмотрел на меня с непередаваемым ужасом, словно это не он, а я только что признался в невообразимом злодействе.
- Значит, ты тоже имеешь Дар? - Я удивленно поднял бровь.
Твист не сводил с меня ненормально расширенных глаз, и ужас в них постепенно таял, вымываемый неудержимым самодовольством.
- Да, я имею Дар, но совсем не тот, о котором ты думаешь. Я имею Дар читать в душах людей их самые сокровенные желания и Талант играть на этих желаниях, как музыкант играет на своем инструменте!
- Любой музыкант может взять фальшивую ноту... - словно бы про себя пробормотал я.
- У меня не бывает фальшивых нот! - взвизгнул распалившийся карлик. - Я и тебе могу сказать, чего ты сейчас желаешь больше всего. Правда, ты редкостный простофиля, и угадывать твои желания не представляет никакого труда.
Я пропустил этот комплимент мимо ушей, что еще больше завело моего малорослого провожатого.
- Ты думаешь, тебе удастся спасти своих друзей?! Ты рассчитываешь превзойти Епископа, попав в Храм?! Ты думаешь отыскать пропавшую королеву?! Дурилка, открой глаза! Твои друзья уже, наверное, надели доспехи рыцарей Храма! В логове Епископа никто, кроме него самого, не может использовать магию!!! А нашу драгоценную королеву два твоих новых знакомых поделили между собой!!!
- Как это поделили?! - изобразил я крайнюю степень удивления.
- А так! Разделили бедную девчушку на тело и душу, тело умыкнул Епископ, а душа бродит у Качея по Замку! Теперь только осталось решить, кто из этой парочки быстрее влезет на королевский престол!
- Вот как... - теперь я изобразил растерянность.
- А ты думал, зачем Качей приказал тебе отыскать ему перстень, пояс и меч? Недоумок! Ничего он не терял! Просто девчонка успела перепрятать королевские регалии, и Качеюшка остался с носом и... с призраком. А если ты отыщешь эти вещички, он сможет устроить настоящую коронацию. Особенно, если ты не сможешь найти королеву. А как же ты ее найдешь, если ее вовсе и нет?!
- Ну как же ее нет, если ты сам говоришь, что она у Епископа? - лукаво переспросил я.
- Тебе надо внимательнее меня слушать, - высокомерно поправил меня карлик. - Не она, а всего лишь ее тело. Это совершенно разные вещи, и ты в этом скоро убедишься!
- Да? Мне что, собираются продемонстрировать хладный королевский труп?! - съязвил я. - Благодарю покорно, мертвяками не интересуюсь!
- Ничего тебе показывать не будут! - небрежно махнул рукой этот маломерок. - А убедишься ты на своем собственном опыте. Когда тебя лишат души.
- Ну зачем Епископу душа такого простофили?.. - пожал я плечами.
- А Дар?! - воскликнул Твист. - Ведь если разделить душу с телом, можно получить во владение Дар разделенного человека!
- Да что ты все - "разделить душу с телом", "разделить душу с телом", - изобразил я возмущение. - Можно подумать, что это то же самое, что раскусить орех!
Карлик жалостливо улыбнулся мне, словно я был деревенским дурачком:
- Если человек согласен на эту операцию, она действительно не представляет труда. Ну а если это делается помимо воли разделяемого, то все, конечно, гораздо сложнее... Во всяком случае, после проведения операции с королевой Епископ сутки был без сознания, да и после этого восстанавливал силы несколько дней.

Предыдущая страница 13 Следующая страница


Братство Конца 14

- Да? - ухмыльнулся я. - И что же Качей не прикончил своего партнера в этот момент, если он такой законченный негодяй, как ты это утверждаешь?
- Он бы, может, и прикончил, если бы смог его найти! - передразнил мою интонацию Твист. - Да только Епископ не дурак! Он очень хорошо спрятался. Видно, знал, в каком состоянии будет находиться после своего колдовства.
Тут карлик захихикал, словно вспомнил некую веселую шутку:
- А вот когда Епископ через сутки появился в Замке, Качей действительно дал маху! Епископ-то еле на ногах держался, а Качеюшка решил, что тот не только в полном здравии, но и овладел Даром королевы! Так перепугался, что без споров выдал тело королевы. А без тела-то и Дар получить нельзя!
- Вот, значит, как... - задумчиво пробормотал я.
Но болтливый карлик расценил мое бормотание по-своему:
- Да ты не бойся! Тебя-то Епископ уговорит... или купит... Он на эти уговоры большой мастак!
После этих слов карлик неожиданно резко дернулся на своем сиденье, выпрямился и замер, словно одеревенев, а через мгновение бревном повалился с повозки в дорожную пыль.
Я соскочил с коня и бросился к неподвижно распростертому тельцу. Глаза Твиста были крепко зажмурены, словно в них попал яркий свет, губы крепко сжаты, в лице ни кровинки. Подняв с земли легкое тело, я положил его в повозку и приложил ухо к груди, пытаясь определить, жив ли еще мой говорливый попутчик. Его сердце колотилось, как пойманный зверек. Честно говоря, я не представлял, чем могу помочь маленькому негодяю.
Оглядевшись, я убедился, что сопровождавшие нас рыцари тоже остановили своих лошадей, но продолжают оставаться в седлах. От них какой-либо помощи ждать не приходилось. Я еще раз приложил ухо к груди карлика и с удивлением обнаружил, что его сердце билось совершенно спокойно. А через минуту он, продолжая лежать все так же неподвижно, открыл глаза и своим привычно недовольным тоном, лишенным к тому же каких-либо эмоций, спросил у повисших над ним небес:
- В чем дело?
- Вот и я бы хотел узнать - в чем дело? - с облегчением ответил я.
Карлик, не меняя тона и положения тела, задал новый вопрос:
- Почему стоим?
- Потому что не едем, - слегка раздраженно ответил я.
Создавалось впечатление, что Твист не помнит, что происходило после обеда. Или делает вид, что не помнит.
- Почему не едем? - снова поинтересовался возвращающийся к жизни коротышка, и на сей раз в его голосе действительно прозвучал вопрос.
- Дорогуша, - подпустил я в свой голос иронии, - когда ты решил немного поваляться в дорожной пыли, мы все были вынуждены остановиться, чтобы дать тебе такую возможность.
Карлик сел на дно повозки, оглядел окружающее и самого себя. Потом он перевел взгляд на меня и задал новый вопрос:
- Почему я решил немного поваляться в дорожной пыли?
- Ну откуда я могу знать причины твоих безумств? - ответил я вопросом на вопрос.
- Безумств... - словно эхо повторил за мной Твист и неожиданно полез на передок своей тележки.
Усевшись на свое место и прихватив валявшиеся вожжи, он снова посмотрел на меня и сказал:
- Садись на свою коняшку, поедем дальше.
Я пожал плечами и направился к своей лошади. Через секунду мы продолжили нашу увлекательную поездку, только карлик уже не разговаривал.
С полчаса мы ехали в полном молчании, и наконец Твист, не поднимая головы, каким-то тусклым голосом поинтересовался:
- Что я там говорил... перед своим... безумством?
- Да ничего особенного... - безразлично ответил я.
Карлик бросил на меня быстрый недоверчивый взгляд:
- Ты не очень-то ко мне прислушивайся... Я и наврать могу...
И тут меня, можно сказать, осенило. Словно вспоминая подробности нашей беседы, я задумчиво проговорил:
- Вообще-то мы продолжали разговор о твоем детстве, твоих способностях, твоих обидах и обидчиках. Я предложил тебе попробовать найти твоих родителей, если они, конечно, еще живы. Ты же помнишь, у меня большие способности во всякого рода поисках...
Тут я поднял на карлика глаза и увидел, что рот у него открыт, а остановившиеся глаза не мигая смотрят прямо мне в лицо! Честно говоря, я слегка испугался, мне показалось, что сейчас с ним случится еще какой-нибудь приступ. Однако спустя пару секунд он овладел собой и переспросил хриплым фальцетом:
- Кого ты предложил найти?!
- Твоих родителей... - слегка растерявшись, ответил я.
Право же, я никак не ожидал от карлика такой бурной реакции.
- Ты в самом деле считаешь, что их можно разыскать? - Твист быстро возвращался к норме.
- Попытка не пытка, - пожал я плечами. - В конце концов, мы ничего не теряем, кроме времени. А потратить время на такое благородное дело мне не жалко.
- Задолбал ты меня со своим благородством!!! - неожиданно взорвался Твист, привскочив на месте от возмущения. - Не надо мне никакого благородства! Если тебе удастся найти мою мать или моего отца, я тебе хорошо заплачу! Очень хорошо!
- Я не возьму с тебя никакой платы, - холодно ответил я.
- Но почему?! - осел карлик. - Я очень богат! Ты не представляешь, как я богат!!! Я вполне могу тебе заплатить, сколько ты пожелаешь! Даже могу отдать все, что у меня есть, я себе потом еще достану!
- Я просто хотел тебе помочь, - попытался я спокойно объяснить свое намерение. - Никакой платы я с тебя брать не собирался.
Твист пораженно уставился на меня, не в силах, видимо, понять такой непрактичности и лихорадочно обдумывая, в чем здесь таится подвох. Но долго раздумывать ему не дали. Неожиданно выросший рядом с его повозкой рыцарь Храма проскрежетал:
- Господин, мы приближаемся к Храму. Ты забыл, что у пленника необходимо отобрать его посох и сковать ему руки...
Эта сказанная безо всякого выражения фраза разом вернула Твиста на землю, и тут я увидел, что его сморщенную мордашку заливает краска смущения.
- Да, действительно... - Он не знал, как отдать мне соответствующее приказание. - Ты... это... мы уже подъезжаем... надо, чтобы ты... - Он замолк, глубоко вздохнул и быстро закончил: - Передай мне свой посох, и... мы тебя закуем...
В его маленьких ручках, бросивших козлиные вожжи, появились огромные, довольно ржавые наручники.
- Это и есть хваленое гостеприимство Епископа? - язвительно поинтересовался я.
- Гостеприимство здесь совершенно ни при чем, - несколько нервно ответил Твист. - Просто мы сейчас находимся в непосредственной близости от Храма, но еще не вошли под защитные заклинания. Отсюда можно атаковать твердыню Епископа, и он не хочет, чтобы у тебя возникло подобное желание. Хотя заранее можно сказать, что такая атака обречена на провал.
Я пожал плечами:
- Ты сам себе противоречишь. Если любая атака обречена на провал, зачем лишать меня возможности ее провести? Пусть бы я убедился в неприступности епископской цитадели.
- А Епископ заботится не о себе... Он заботится о тебе. Если ты предпримешь попытку атаки, ты обязательно получишь ответный удар. Так вот Епископ не уверен, выдержишь ли ты его.
В этот момент я обратил внимание, что рядом с нами высится уже не один рыцарь, а четверо, причем все четверо с обнаженными мечами. У меня в запасе было совершенно замечательное заклинание "против злой стали", но я решил, что пробовать его сейчас не совсем разумно. Поэтому я сошел с коня и аккуратно уложил свой замечательный посох в шарабан к Твисту, а затем молча протянул ему руки. Он сноровисто защелкнул на них наручники, и я вернулся к своему скакуну.
И здесь я растерянно огляделся. Со скованными руками я даже не думал пытаться взобраться в седло. Видимо, рыцари сразу поняли причину моей растерянности и, в противоположность прежнему своему поведению, немедленно прореагировали. Двое из них вернули мечи в ножны, соскочили на землю и, подхватив с двух сторон, живо водрузили меня в седло. Я, неловко ухватив скованными руками поводья, толкнул пятками своего иноходца, и тот двинулся вперед. Твистовы козлы, не дожидаясь команды хозяина, двинулись следом.
- И не надо обижаться... - раздался позади ворчливый Твистов фальцет. - Это действительно сделано в целях твоей же безопасности.
Я гордо промолчал, всем своим видом показывая, что не желаю разговаривать после нанесенного мне оскорбления. Карлик покряхтел, шумно поерзал на своей скамейке, но возобновить разговор не решился. Хотя я прекрасно понял, что ему было еще о чем поговорить.
Поскольку беседа наша прервалась, я внимательно осмотрел окрестности, и мне вдруг стало ясно, что на дворе уже достаточно поздний вечер. Зеленое солнышко спокойно опускалось к горизонту. Дорога коричневой рекой текла между уходящим к недалекому горизонту полем справа и взметнувшимся к оранжевому небу лесом слева. Наша кавалькада как раз приближалась к повороту, уводившему дорогу за могучие, подпертые густым подлеском дубы.
Мы миновали поворот, и прямо впереди, превращая проезжую дорогу в тупик, перед нами встало странное здание ярко-желтого цвета.
Я немного придержал коня и пригляделся. Первое, что бросалось в глаза, было то, что здание не было огорожено. Оно стояло в чистом поле в полном одиночестве, словно само не могло понять, как оно сюда попало. Фасад этого яркого домика протянулся поперек дороги метров на сорок в каждую сторону, а вверх он поднимался на шесть этажей, что, как мне подумалось, было не совсем привычно для данной местности. При этом три нижних этажа не имели окон, как будто это был подвал здания, зачем-то выбравшийся наружу. Да и верхние этажи обилием окон не отличались, вряд ли их хватало для нормального освещения внутреннего пространства здания. Казалось, что эти окна устроены для какой-то иной, неведомой нормальному человеку цели.
"Ничего себе Храм!" - мелькнуло у меня в голове.
Действительно, ничего более непохожего на Храм просто невозможно было себе вообразить. А между тем наш отряд направлялся именно к этому несуразному строению.
Чем ближе мы приближались к Храму, тем чуднее он казался. Сначала по его углам появились невысокие башенки, которых раньше почему-то не было видно. Потом островерхая металлически отблескивавшая крыша очень быстро покраснела, потускнела и стала похожа на черепичную. В темных прежде оконных проемах появились и засверкали разными красками цветные стекла.
Я с большим интересом наблюдал за этими превращениями и даже не заметил, как отряд оказался под самыми стенами здания, прямо перед циклопических размеров парадной дверью. Наши лошади остановились, и Твист, шустренько скатившись с передка своего шарабана, подошел к двери. Здесь он негромко, но зло выругался и принялся подпрыгивать, стараясь дотянуться до витого шнура, привязанного, видимо, к звонку.
Первым моим побуждением было соскочить с лошади и помочь маломерку, однако я вовремя вспомнил, что руки у меня скованы, и решил, что этот маленький паразит обойдется своими силами. Тем более, что никто из остальных сопровождавших меня лиц не выказал намерения подсобить своему предводителю.
Между тем карлик за короткое время осуществил восемь настырных прыжков, каждый раз не дотягиваясь до шнура добрых полметра. При этом он все сильнее пыхтел, а во время последней попытки довольно громко пукнул. Я, признаться, начал потихоньку хихикать, но смех застрял у меня в глотке, когда при следующем прыжке карлик, словно оттолкнувшись от батута, вымахнул вверх гораздо выше закрепленного шнура. Зависнув на мгновение в высшей точке своего полета, он выкрикнул непонятное мне слово, опять же похожее на ругательство, и камнем понесся вниз, но в последний момент успел ухватиться за конец шнура и повис на нем.
Никакого звонка слышно не было. Твист продолжал болтаться на шнуре, не делая попыток соскочить на землю или хотя бы подергать зажатую в его ручонках веревку. Все вокруг были довольны и, не двигаясь, наслаждались наступившей вечерней тишиной.
Я оказался самым нетерпеливым. Подождав с минуту дальнейшего развития событий и не дождавшись его, я оглядел неподвижный строй рыцарей Храма, а потом перевел взгляд на окна Храма. Для этого мне пришлось задрать голову, и тут я обнаружил, что этот милый желтенький домик... исчезает. Просто-напросто тает, как сугроб под солнцем! Крыша уже почти полностью исчезла, и процесс распада начинает захватывать верхний этаж строения!
Я в растерянности уставился на свое сопровождение, но окружавший меня народ спокойно сидел в седлах, совершенно не переживая по поводу метаморфоз, происходящих с их логовом! "Ну а мне-то что волноваться?.. - неожиданно толкнулась мысль в моей голове. - Это ж не мой домик тает..."
Эта бодрая мыслишка значительно меня успокоила, так что у меня остался только чисто спортивный интерес - что будет с коротышкой, когда домик исчезнет полностью? Растает вместе со строением или шлепнется на землю? Я быстро решил в пользу второго варианта, поскольку, по моим представлениям, Твист ни за что бы не стал держаться за веревку, если бы это угрожало его благополучию.
И действительно, дотаяв приблизительно до середины, то, я почитал за Храм, с громким хлопком исчезло. Карлик, лишившись без своей веревки, покатился на землю и еще раз громко выругался. Однако я даже не посмотрел в его сторону. Перед моими глазами открылось совершенно замечательное зрелище!
Дорога, по которой мы двигались, протянулась дальше за рассеявшийся мираж и, петляя, уходила вверх по высокому холму к обрыву, к пропасти. А за обрывом серой громадой высились каменные стены мощной крепости, подсвеченной зеленым заревом заходящего солнца. Угловые башни, выдвинутые несколько вперед, угрюмо нависали над самым обрывом, так же как это делали две невысокие надвратные башни, врезанные в середину фронтальной стены. Казалось, вся цитадель замерла перед броском через пропасть, и только ясно видимый поверх серой стены яркий золотой купол Храма наполнял общую картину некоей умиротворенностью, убеждал, что это не разбойничье гнездо какого-нибудь зарвавшегося барона, а мирное прибежище служителей некоей церкви. Между зубцами стен и башен в наступающей темноте мелькали слабые огоньки факелов, а над правой угловой башней полыхало огромное пламя, доставая, казалось, до самых небес. Зачем оно там горело?..
Мои очарованные мысли были прерваны самым грубым образом.
- Закрой рот, нам пора двигаться, - провизжал у моего сапога гнусный фальцет Твиста.
Пока я любовался открывшимся зрелищем, он успел подняться с земли, отряхнуться, забраться в свою таратайку и довольно долго понаблюдать за моей физиономией.
Его визг послужил командой для нашего сопровождения, и колонна рыцарей тут же пришла в движение. Мне волей-неволей тоже пришлось тронуть своего коня.
- Значит, понравилось тебе гнездо нашего Епископа? - не упустил карлик случая возобновить беседу.
- Да, впечатляет... - задумчиво ответил я.
- Отсюда не убежишь... - в тон мне протянул карлик.
Я посмотрел на него сверху вниз и с улыбкой ответил:
- Убежать можно откуда угодно, было бы желание.
Он ответил мне взглядом снизу вверх, вернул улыбку и чуть ли не пропел:
- Ну, желание-то у тебя будет... Большое желание!..
В этот момент с обеих обочин прямо из воздуха навстречу нашей колонне на дорогу выехали два рыцаря Храма. Они как две капли воды походили на тех, что сопровождали меня, вот только их маленькие щиты были зеркально черными. Что-то гортанно выкрикнув, они перегородили нам путь, но Твист, привстав с сиденья, что-то провизжал им в ответ. Оба стража навели на него свои щиты, и через секунду их кони отступили назад, пропуская нас.
Скоро передняя пара моего сопровождения замерла на краю обрыва, прямо напротив ворот цитадели. Вся наша колонна встала. Прошло не менее десяти минут, пока наконец над воротами что-то звонко не клацнуло, и к нашему берегу пропасти начал рывками выдвигаться перекидной мост. Вот он остановился, упершись в серый, замшелый камень скалы, и на него тут же вступила лошадь одного из храмовников. Вторая лошадь пошла по мосту сразу же за первой. Третья за второй. А я с легким трепетом наблюдал за этой процессией. Мост, предложенный нам в качестве переправы к крепости, был длиной в пару десятков метров при ширине не более полуметра. Лошади рыцарей безусловно были привычны к этому настилу, а вот как будет перебираться через пропасть мой иноходец и, тем более, что будет делать на мосту пара Твистовых козлов со своей тележкой, было мне совершенно непонятно.
Наша очередь переправляться подходила все ближе. Я галантно пропустил рогатый скот вперед и с изумлением увидел, что по мосту потопал только один из козлов, а второй как ни в чем не бывало трусил рядом по воздуху, вот только стука его копыт не было слышно. А шарабан карлика и вовсе просто повис над пропастью и его колеса даже не вращались. Тут-то я и припомнил утверждение Ворона, что Твистова повозка может летать.
Между тем первый из всадников почти достиг ворот, и они начали медленно, торжественно открываться. Рыцарь, не останавливая своего мерного движения, едва протиснулся в образовавшуюся щель. Следующий проехал уже свободнее, а ворота продолжали неспешно открываться, пока не распахнулись настежь, аккурат перед шарабаном карлика.
Захваченный зрелищем парящего над пропастью козлиного возка, я только в этот момент понял, что моя лошадка, ни в чем не уступая вышколенным лошадям храмовников, мерно передвигается по узенькой полосе моста.
Вот мой иноходец вошел в открытые ворота, прошел широкую, гулкую арку в стене и оказался в широком, замощенном серым камнем дворе.
"Вот и Храм..." - подумал я с неожиданно нахлынувшей тоской, когда мой конь остановился и устало опустил голову.

Глава девятая

Противник, который считает себя намного сильнее вас, наверняка захочет покуражиться перед схваткой. Вот и дайте ему эту возможность! Вы себе представить не можете, как много вы о нем узнаете и как сильно это может вам помочь!
Я лежал на довольно жестком топчане. Кроватью мое ложе назвать было никак нельзя, так что это был именно топчан, деревянный, прикрытый простеганным матрасиком двухсантиметровой толщины. Более того, топчан был установлен в самом настоящем каземате, отличавшемся от узилищ Таганки, Бутырки и Крестов только наличием крохотной, но отдельной туалетной комнаты. А попал я сюда исключительно благодаря беспредельному гостеприимству господина сих мест - Епископа.
Едва я только слез с коня во дворе епископской цитадели, как ко мне с двух сторон подошли двое монашков. Каждый из них был с меня ростом и вдвое шире в плечах. Капюшоны их ряс были вольготно откинуты на плечи, и я прекрасно разглядел их довольные, улыбающиеся, абсолютно дружелюбные бандитские хари. Нет, я нисколько не преувеличиваю! На лбу одной из этих харь ясно проглядывало застарелое клеймо, свидетельствовавшее, что его обладатель "КАТЬ".
Эти два служителя Епископа дружелюбно положили мне на плечи свои здоровенные ручонки и предложили следовать за ними. Нет, кандалы с меня они сняли тут же, во дворе, так что я, конечно, мог помахать руками, чтобы немного размять их, но "следовать" за этими ребятами мне все равно пришлось. И проследовал я прямиком в этот миленький подвальчик, опустившись, между прочим, на третий подземный этаж.
Один из монахов, открывая толстую дубовую дверку, обитую полосовым железом, похвастал, что это лучшие гостевые покои во всем Храме! Я представляю, как выглядят худшие "гостевые" покои у столь гостеприимного хозяина!
Ну, в общем, я проснулся и лежал на своем довольно жестком топчане и разглядывал пейзаж, открывавшийся за широким, пронзительно чистым окном. Окно, конечно, было наведено чарами, но поскольку кроме него рассматривать все равно было нечего, я рассматривал его. За окном раскачивалось на ветру и мокло под осенним дождем одинокое дерево неизвестной мне породы. За деревом лежала покрытая маслянистой грязью, раскисшая дорога, а за дорогой мелкими обтерханными кустами начинался навсегда промокший лес.
Пейзажик, как я догадывался, был подобран с умыслом - так, чтобы он как можно сильнее угнетал мою психику и снижал сопротивляемость моего организма. Только вот хозяин этого заведения немного не рассчитал - я не обладал артистической натурой своего друга Паши, так что окружающая обстановка только бесила меня и заставляла придумывать и создавать варианты расправы с местными инквизиторами. При этом рассчитываться им предстояло отдельно за меня, за моих друзей, за королеву Кину, за... пейзаж за окном, за отсутствие вина, за наличие в моем тонком тюфяке сосущих насекомых, за... за все остальное. При этом они должны были оставаться живы до самого последнего расчета! И это была самая трудная из стоящих передо мной задач!
И вот когда я закончил прикидочный расчет мучений для главного виновника моего нехорошего настроения и перешел к отработке частностей, в дверке моих "апартаментов" что-то звонко щелкнуло, и она медленно откатилась в сторону.
За ней стоял один из вчерашних монахов вместе со своей обворожительной улыбкой. Он быстро обежал взглядом мою комнатушку, несколько минут рассматривал меня, а потом поинтересовался дружелюбным басом:
- Завтракать будешь?
- Я еще не ужинал... - не менее дружелюбно уточнил я, но он, видимо, не совсем меня понял:
- Так будешь или нет?
- Да, если у вас шведский стол... - высказал я еще одно уточнение.
- Какой стол?! - опять не понял он меня.
- Шведский, шведский... - довольно раздраженно пояснил я.
Он пожал плечами:
- Стол у нас обычный, четырехугольный. Если тебе необходим какой-то особенный стол, то... придется обойтись тем, что у нас есть.
Я сполз со своего тюфяка, напялил свою замечательную шляпу и, состряпав презрительную рожу, бросил:
- Пошли, деревня!
Он посторонился, пропуская меня в коридор, и снова пожал плечами:
- Почему деревня?
- Потому что никогда шведского стола не видел!
- Небольшая потеря! - попытался он сохранить собственное достоинство.
- Да?! Так ты же не видел эту потерю! Как же ты можешь определить ее величину?!
Монах понял, что спорить со мной ему не под силу, и обиженно засопел.
Поскольку он шагал позади меня, я не преминул этим воспользоваться. Резко остановившись, я бросил через плечо:
- И не сопи у меня за спиной! Я этого не переношу!
Верзила не ожидал, что я так быстро заторможу, и ткнулся мне в спину. Чего я и ожидал:
- И не наступай мне на ноги!!! И нечего меня в спину толкать, у меня она не казенная!!!
Монах сделал шаг назад и вполголоса не то выругался, не то извинился.
"Вот теперь посмотрим, у кого настроение будет попорчено!" - злорадно подумал я, а вслух продолжал развивать тему "деревенщины".
- И откуда только такие дуболомы берутся?! Что такое шведский стол, не знают! Ходить нормально не умеют, вечно толкаются и на ноги наступают! Пыхтят за спиной, как перегретый самовар! Ну и работничков себе Епископ подбирает!
Поскольку я в запале все время прибавлял шагу, в конце моей тирады мы двигались уже довольно быстро. Именно в этот момент я снова остановился и, обернувшись, заорал:
- А еще рясу надел!!!
Здоровенный монах снова едва не налетел на меня, но успел перестроиться и шарахнулся в сторону. Стена, конечно, выдержала его напор, а вот сам монашек достаточно громко зашипел. Видимо, зашибся малость.
В общем, еще бы минут десять пути по подземелью и его лестницам, и мое настроение можно было бы назвать лучезарным, но в этот момент впереди показалась дверь, которая вела в отведенную для меня столовую.
Комнатка, немногим большая моей спаленки, была тесно заставлена маленьким столиком со стоявшим рядом с ним стульчиком. На столике был сервирован весьма скромный завтрак на одну персону. Прежде чем усесться на свое место, я критически обозрел выставленные яства. Яичница из трех яиц и двух кусочков желтоватого, плохо прожаренного сала, два тоненьких кусочка сероватого хлеба, один из которых был намазан какой-то буроватой грязью, являвшей собой разновидность местного джема, и высокий узкий стакан, на две трети наполненный желтой мутноватой жидкостью - не то соком, не то компотом с мякотью. В общем - полная мерзость!
- Так-так... - задумчиво протянул я. - Стол явно не шведский! Стол скорее американский! Не хватает только яблочного пирога и жареной индейки...
Мой провожатый никак не прокомментировал мое высказывание, хотя его сопение значительно усилилось. Я уселся на единственный в комнате стульчик и, придвинув к себе тарелку, понюхал ее содержимое. При этом я прошептал соответствующее заклинание.
Пахло это чудо поварского искусства совсем не изысканно, но вредных ингредиентов я в нем не обнаружил. Разочарованно вздохнув, я взял в левую руку тонюсенький кусочек хлеба, в правую предложенную мне двузубую вилку и ковырнул яичницу.
Аппетит, как оказалось, действительно приходит во время еды. А особенно он ко мне пришел, когда я, оглянувшись через плечо, увидел, какими глазами смотрит на мою яичницу сопровождавший меня монах. Можно было подумать, что передо мной стоит пудинг английской королевы!
Так вот, я съел все и даже выпил ту сладковатую бурду, что была налита в стакан. Самое большое удовлетворение я испытал, когда услышал за спиной горький вздох-стон разочарования. Этот жлоб надеялся, что после меня останется что-нибудь съестное! Фигу!!
Я тяжело поднялся из-за стола, громко рыгнул прямо в монашью морду и поинтересовался:
- Куда теперь пойдем?
- Теперь тебя хочет видеть Епископ... - с жестокой радостью сообщил мне монашек и снова приветливо улыбнулся.
- Ну?! Наконец-то! - обрадованно воскликнул я, чем привел монаха в полное замешательство. Судя по его растерянной физиономии, выходило, что радоваться встрече с Епископом мог только сумасшедший. К тому же я поспешил его подбодрить:
- И что же ты стоишь, милейший? Давай, давай, поспешай...
- Ты что, действительно совершенно не боишься? - изумленно пробасил он.
- Пусть меня боятся! - высокомерно ответил я, небрежно махнув рукой.
Монах повернулся и направился к выходу из столовой. Теперь он шагал впереди, показывая мне путь, поскольку коридор, по которому мы шагали, начал ветвиться. И я не преминул этим воспользоваться! Широко вышагивая, я поминутно наступал ему на подол рясы или на стоптанные каблуки башмаков и при этом беззлобно ругался:
- Здоровый вроде мужик, а еле плетется... Ну смотри, опять споткнулся! Ты ноги-то поднимай, что как старик по полу шаркаешь! Да шевели ногами-то, шевели, что на месте стоишь! И ряску свою подшил бы, что ли, метет, пол, как баба плохая, люди на ее подол наступают!
Через пару минут монашек мало что не бежал впереди меня, поминутно оглядываясь, чтобы оценить разделяющее нас расстояние.
Однако и это развлечение кончилось слишком быстро. Увлеченный погоней, я не заметил, как вслед за своим провожатым влетел в просторную приемную. Монах лихой рысью пересек помещение и спрятался от меня за маленьким столиком, притулившимся возле большого письменного стола секретаря.
А секретарь у Епископа был что надо! Жгучая брюнетка, с миндалевидным разрезом наглых глаз, тонким, несколько длинноватым носиком и ярко-алыми губами, подчеркивавшими матовую бледность щек. Не обращая внимания на вошедших столь странным способом посетителей, она спокойно продолжала полировать свои длинные холеные ногти. Только когда запыхавшийся монах натужно пробасил:
- Вот, доставил по поручению Епископа! - она оторвала свой взгляд от ноготков и посмотрела сначала на моего провожатого, а затем перевела свои глазищи на меня.
- Ага... Так это и есть наш знаменитый гость? - Ее голос был низким с хрипотцой, словно у заядлой курильщицы, а тон высказывания позволял думать, что Епископ вкупе с остальными местными мужиками притаились у нее под каблуком. Ох и не люблю я такой тон! Именно поэтому мне пришлось удивленно-равнодушно приподнять левую бровь, ледяным взглядом раздеть то, что было видно у девицы над столом, чуть разочарованно хмыкнуть и уже после всего этого произнести:
- Да, милочка, это и есть ваш знаменитый гость... И этот гость весьма разочарован хваленым местным гостеприимством...
Она попыталась независимо хмыкнуть, поняла, что хмык получился не очень, чуть покраснела, вскочила из-за стола и быстро направилась к двойным арочным дверям в углу приемной. Уже взявшись за витую бронзовую ручку, она обернулась, опять хмыкнула, и на этот раз вполне прилично, и, вильнув бедрами идеальных очертаний, исчезла за дверью.
- Ну все, - раздался рядом несколько успокоившийся басок монаха. - Теперь она тебя сожрет!
- Ничего, подавится... - ответил я спокойно, а про себя с некоторым удивлением отметил, насколько эта чернявенькая курильщица похожа на секретаря нашего проректора по хозяйственной работе Катьку Ермоленко. Такая же заносчивая хмыкалка и, наверное, такая же... поклонница Эроса.
Брюнеточка между тем выскочила обратно в приемную, довольно поблескивая глазками, и, не закрывая дверей, предложила:
- Заходи, Конец. Тебя уже заждались...
Яду в этом коротеньком предложении хватило бы на двадцать гюрз! Но я решил не обращать на девчушку внимание. Пока! Сейчас у меня должна была произойти очень серьезная встреча, и мне было не до флирта. Я с достоинством пригладил свою бороду и шагнул за дверь, которая бесшумно за мной закрылась.
Это, без сомнения, был рабочий кабинет. Только очень большой. Справа вдоль всей стены тянулись высокие стрельчатые окна, стекла которых были затенены непонятной легкой дымкой. Свет сквозь эти стекла проходил беспрепятственно, но был каким-то рассеянным, чуть персикового оттенка. По левой стене располагались книжные шкафы, сплошь заставленные различного размера книгами, тубусами со свитками, маленькими статуэтками самого разного, порой весьма фривольного вида, другими предметами не совсем понятного для меня назначения. На полу во всю ширину кабинета был постелен ковер, намертво глушивший шаги. У дальней стены стоял совсем небольшой для комнаты таких размеров письменный стол, рядом с которым притулился низенький журнальный столик.
Все это я окинул одним взглядом, поскольку долго осматриваться мне не позволили.
- Проходи, проходи, дорогой Гэндальф... - раздался от стола негромкий спокойный голос, звучавший так, словно его хозяин стоял рядом со мной. - Не стесняйся, будь как дома...
Не знаю почему, но от такого обращения меня слегка передернуло, вот уж чего я не хотел, так иметь это место своим домом! Однако не мог же я игнорировать приглашение хозяина кабинета, поэтому я двинулся к столу по пружинящему под ногами ковру. Подойдя ближе, я с некоторым недоумением уставился на человека, сидевшего на хозяйском месте.
В большом, глубоком, мягком кресле, развалясь и положив ноги на совершенно пустой стол, расположился довольно молодой пижонистый парень, одетый в некое подобие камзола. Сам костюм и прилагавшиеся к нему штаны были чистого черного цвета, широкий отложной воротник и манжеты на рукавах серебряные. На выставленных для всеобщего обозрения черных ботфортах сияли серебряные же шпоры, которыми их владелец немилосердно царапал столешницу. Если это был пресловутый Епископ, то выглядел он скорее как испанский вельможа или английский пират из романа Сабатини.
- Присаживайся... - небрежно махнул он кистью, затянутой в черную перчатку, в сторону гостевого кресла, значительно уступавшего в комфортности его собственному. Поскольку выбирать все равно было не из чего - кресло было единственным, - я стащил с головы голубую шляпу и бросил ее на журнальный столик. Затем уселся в кресло, слегка подобрав мой самодельный длиннополый плащик, водрузил свои сапоги рядом со шляпой, практически повторив позу хозяина, и, повернувшись к нему, изобразил внимание.
- Ну что ж, поговорим? - не то спросил, не то предложил тот и произвел пальцами малоуловимый жест. На столе, рядом с его ботфортами возник серебряный поднос с высоким серебряным кувшином и двумя бокалами на тонких ножках. Хозяин не глядя лениво протянул руку, и тотчас на кувшине откинулась крышечка и он наклонился, наполняя один из бокалов. Рука в перчатке нетерпеливо пошевелила пальцами, и наполненный бокал, плавно снявшись с места, поплыл в ее сторону, стараясь не расплескать ни капли.
Парень пригубил напиток и приподнял бровь:
- Ну что же ты, угощайся, вино отнюдь недурственно!
"Пижон и показушник... - подумал я, начиная заводиться, - ...дон Сезар да Баран!.." - и в свою очередь, растопырив пальцы, ткнул ими в сторону кувшинчика. И этот серебряный пузан вместо того, чтобы наполнить второй бокал, поплыл к моей руке сам! Ну, я, конечно, не растерялся и, ухватив его за изысканно изогнутую ручку, нажал на педальку, открывающую крышечку, после чего приник к горлышку. Вино и вправду было неплохим, но еще большее удовольствие я получил от созерцания изумленной рожи Епископа. И ножки свои он со стола сдернул! Чтобы лучше видеть, что это такое я вытворяю с его посудой!
К тому моменту, когда я закончил дегустацию и отправил наполовину опустевший кувшинчик назад, хозяин кабинета несколько пришел в себя. Закрыв рот и довольно улыбнувшись, он проговорил:
- Ну вот, я лишний раз убедился, что ты именно тот, кто мне нужен!
- Я-то тебе, может, и нужен... - вздохнул я и поерзал в своем кресле, устраиваясь поудобнее и чувствуя, что ярость уже переполняет меня. - Весь вопрос в том, нужен ли ты мне?
- Да я просто тебе необходим! - с энтузиазмом ответил Епископ. - Выслушай меня внимательно!..
- Нет, это ты выслушай меня внимательно! - перебил я его. - Сначала ты вернешь мне мой посох, затем дашь мне встретиться с моими друзьями. Вот когда я буду уверен, что с ними все в порядке, тогда мы, может быть, и продолжим нашу милую беседу. А до этого - никаких разговоров!
Епископ молчал очень долго, не сводя с меня спокойного изучающего взгляда, и только по тому, как нервно дергалась его рука, державшая бокал, было ясно, сколь велико его напряжение. Наконец он, видимо, пришел к какому-то решению и расслабился. Откинувшись на спинку своего кресла, он снова водрузил ботфорты на стол и проговорил в воздух:
- Гелла, Бормотун еще в приемной?
- Да... - раздался у меня над ухом прокуренный голосок брюнетистой секретарши.
- Скажи ему, пусть сводит нашего гостя к его товарищам... Сначала к даме, а потом к этому сумасшедшему верзиле. Да, верни ему его замечательную дубину. - И, словно уловив некоторое сомнение своей помощницы, добавил: - Я думаю, наш бородатый друг достаточно разумен, чтобы не делать глупостей, тем более что его... посох в Храме совершенно бесполезен.
Затем, повернувшись в мою сторону, он мягко улыбнулся:
- Я надеюсь, ты достаточно разумен, чтобы понимать что никакая магия, кроме моей, в Храме не действует?
- Я достаточно разумен, чтобы оценить свои возможности, - вернул я ему улыбку.
- Хм... - Похоже, Епископа не совсем удовлетворил мой ответ, но, внимательно оглядев меня еще раз, он снова улыбнулся. - Тогда ступай к своим друзьям. Кстати, может быть, хоть ты их образумишь... - И он приветливо помахал мне ладошкой. - Встретимся за обедом, будет милое общество.
Я выбрался из кресла и двинулся к выходу. Когда я был уже у самой двери, совсем рядом раздался его голос:

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

- Помни, ты обещал быть благоразумным...
В приемной, у стола секретарши, по-прежнему отирался давешний монах, которого, как я понял, близкие друзья называли Бормотун. Сама секретарша делала вид, что меня рядом нет, хотя ее глазки явственно косили в мою сторону. А монах, как только я появился, откровенно уставился на меня, как на некое чудо. Я же, не обращая внимания на его бестактность, уперся тяжелым взглядом в безразличную мордашку Геллы:
- А ну, вертай мой посох!
Она небрежно ткнула отполированным ноготком в угол приемной, где сиротливо притулилось мое резное чудо. Я направился в указанном направлении и, привычно ухватившись за уже порядочно потертую моей рукой деревяшку, неожиданно осознал, до какой степени мне ее не хватало. Настроение у меня сразу улучшилось, и мой голос, обращенный к сопровождавшему меня монаху, прозвучал вполне довольно:
- Ну, Вергилий, давай, показывай свой ад!
- Кого? - не понял монах.
- Кого! - передразнил я его. - Шагай, деревня! Сначала к Эльнорде...
- Это к бабе, что ли, которая с луком? - уточнил непонятливый Бормотун.
- Смотри, - погрозил я ему пальцем, - Душегуб услышит, что ты Эльнорду бабой дразнишь, он тебе ноги-то повырывает.
Бормотун, не отвечая на угрозу, направился к дверям. Наученный предыдущим опытом, монах двигался очень расторопно, так что мы оказались у помещения, отведенного моей спутнице, довольно быстро. А вот здесь произошла некоторая заминка.
Повозившись некоторое время с замком, Бормотун слегка отступил в сторону и пробормотал:
- Я к этой сумасшедшей не пойду... - а затем потянул за ручку двери. Однако дверь и не подумала открываться. Этот факт весьма удивил монаха, и он снова склонился к замку. Правда, лишь на мгновение, чтобы убедиться, что тот открыт. Убедился и даже подтвердил это обстоятельство вслух:
- Открыто же... - но новый рывок опять-таки ни к чему не привел.
Дверь явно была закрыта, и закрыта она была изнутри. Вот только Бормотун этого никак не желал понимать, а упрямо пытался вломиться в покои Эльнорды вопреки своему же собственному нежеланию туда входить. Легко подергав за ручку еще пару раз, он неожиданно рассвирепел и, ухватившись за нее двумя лапами, дернул изо всех своих немалых сил. Ручка, конечно, оторвалась, а из-за двери донесся до боли знакомый мелодичный голосок:
- Бормотушка, это опять ты возле моей двери беснуешься?
Монах мгновенно пришел в себя и слегка присел, словно у него неожиданно ослабли коленки. Оторванную ручку он продолжал держать двумя руками перед собой, как будто надеялся, что она защитит его от грядущих неприятностей. В то же время он растерянно посмотрел в мою сторону, давая поднять, что мне пора брать инициативу в свои руки и разбираться со своей подругой самому.
А из-за двери уже довольно нетерпеливо раздалось:
- Если ты, паразит, опять учинил какую-нибудь пакость, тебе ухо стрелой проткну!
Мне действительно пора было подать голос:
- Эльнорда, голубушка, не уделишь ли ты мне несколько минут своего драгоценного времени?
За дверью послышалась короткая возня, а потом ее тяжебное полотно резко распахнулось.
К своему несчастью, Бормотун стоял со своей добычей прямо на пути открывающейся дверки. Так что его просто снесло. Правда, он же послужил амортизатором, и дверь не грохнула о стену, а мягко остановилась с негромким мелодичным всхлипом. Впрочем, всхлип, как я сразу понял, принадлежал не двери, а амортизатору.
Но мне было не до анализа всяких там негромких всхлипов, потому как на моей шее уже повисла моя рослая красавица:
- Серенький, какое счастье, что ты нас нашел!.. Я так тебя ждала!.. Тебе передали мое сообщение!.. А бедняге Душегубу башку прям напополам раскроили!..
- Я тепя шдешь потошту... - перебивая Эльнорду, донеслось из-за двери.
Эльфийка мгновенно оставила в покое мою шею и, потянув дверь на себя, заглянула за нее. Я тоже поинтересовался говорившим.
У самой стены притулился мой монах-здоровяк, прикрывая своей широкой ладошкой расквашенный, похоже, нос, глядя на нас обоих мученическим взглядом.
- Что с тобой, Бормотушка?! - вскричала экспансивная девушка.
Монах не ответил, а только слегка прикрыл веки - притворился, что ничего не случилось, а он просто прилег, отдохнуть.
- Ты, милая моя, ему носик дверкой расквасила... - пояснил я неудобную позу монаха.
- Правда?! - изумилась девчонка. - Ну извиняй, я не нарочно...
- Нишехо, это я шам виноват...
- И зубки ты ему, видимо, повредила, - продолжал я комментировать поведение самого прекрасного члена нашего Братства.
- Что, тоже дверкой? - поинтересовалась та.
- Ну конечно, а чем же еще... - подтвердил я.
- Да не может одна небольшая дверка нанести такие увечья! - не поверила мне Эльнорда.
- Мошет, мошет... - подтвердил мою правоту пострадавший и чуть приоткрыл ладонь. Под его распухшим и посиневшим носом ярким мазком алела уже подсыхающая кровь, а разбитые губы свидетельствовали, что и зубам досталось изрядно.
- Может, ты пойдешь полечишься, мы тут пока что побеседуем... - предложил я.
Мое предложение, право слово, исходило от всего сердца, уж больно жалкое зрелище представлял собой покалеченный верзила. Но тот энергично замотал головой и невнятно повторил:
- Я тепя шдешь потошту...
Эльнорда неожиданно потеряла всякий интерес к пострадавшему, ухватила меня за рукав и потащила к себе в комнату.
Толкнув меня на свободный стул, она захлопнула злополучную дверь и заложила ее своим луком. "Так вот почему бедный монах не смог ее открыть!" - мелькнула у меня мысль, но долго думать на эту тему Эльнорда мне не дала. Перепорхнув комнату по диагонали, она рухнула в глубокое кресло и звонко спросила:
- Ну, нашел королеву?
От такого неожиданного вопроса я даже слегка опешил. Ну никак я не мог ожидать, что нашу взбалмошную Эльнорду занимает именно этот вопрос. Похоже, она совершенно не волновалась по поводу своего плена и предстоящей разборки!
- Понимаешь, - осторожно начал я, - в данный момент у нас имеются более серьезные проблемы, чем поиск этого тела без души...
Ее взгляд мгновенно наполнился презрением:
- А я думала, ты ее любишь!
В голосе гордой эльфийки звучала такая смесь удивления, разочарования и обиды, что я невольно улыбнулся:
- Да, ты правильно думала. Но для того, чтобы помочь Кине, мы должны сами выбраться из того положения, в которое вляпались. Так что лучше расскажи, что с вами случилось?
Она немного успокоилась, хотя ее прежняя вера в меня полностью явно не восстановилась. Чуть пожав плечиками, она ответила на мой вопрос:
- Так и рассказывать-то особенно нечего. На следующий день после того, как ты ушел в Пустошь, Шалай с тремя своими ребятами отправился в какое-то село за свежими продуктами. Твой любимчик, Качеев шут, неизвестно зачем увязался за ним вместе со своими козлами. В лагере остались мы с Душегубом и Фродо да двое гвардейцев. Гвардия караул несла, а мы с ребятами хозяйством занимались. Ближе к вечеру Душегуб развел костер и пошел в лес за хворостом, а я начала готовить ужин. Ну, сам понимаешь, стоять у котла с луком в руках не слишком удобно, так что, кроме Рокамора, на поясе у меня никакого оружия не было. Да к тому же я как раз пролезла в палатку за специями. Вдруг слышу, Душегуб заревел, он же совсем рядом был. Я только привстать успела, думала, с кем это он там связался, а тут со всех сторон эти долбаные рыцари выезжают.
Она огорченно махнула рукой, расстроенная воспоминаниями:
- Что я могла сделать с одним кинжалом против двадцати всадников. Меня даже и связывать-то не стали. А минут через пять притащили Душегуба и ребят. У нашего тролля башка чуть ли не пополам разрублена, мозги наружу, а караульщики вроде бы и невредимы, а в открытых глазах вселенская пустота! Жуть!
Эльнорда передернула плечами, изобразив эту самую "жуть".
- Я, конечно, сразу к Душегубу бросилась, смотрю - дышит еще. А ты знаешь, - ее глаза, и без того не маленькие, стали размером с хорошее блюдце, - кровь у него зеленая и густая такая, как варенье... Как только у него сердце с такой кровью справляется?!
Выдержав эффектную паузу, чтобы я смог как следует удивиться, она продолжила:
- Душегуба бросили в какую-то повозку, гвардейцев посадили на лошадей, ну чисто кукол, и привязали к седлам. Я устроилась рядом с троллем... Монах там был за главного, так он ругался, что самого главного упустили - тебя, наверное. В общем, повезли нас. Тряска страшная, я Душегубову голову к себе на колени положила, на плащ. А у него из раны кровь сочится, хорошо, что к плащу моему ничего не пристает. Часа два ехали, уже темнеть начало, когда мы в их лагерь прибыли. Душегуба так в повозке и оставили, а меня в отдельную палатку отвели и стражу поставили - двоих истуканов в латах. Только я заднюю-то стеночку разрезала, Рокамор-то мне оставили, и к троллю перебралась. Еще и воды раздобыла, голову ему обмыть.
Эльнорда улыбнулась, довольная собой, а я с удивлением подумал, какое же самообладание надо было проявить девчонке, чтобы справиться с такой бедой! И откуда только силы у нее взялись!
- Просидела я в Душегубовой повозке всю ночь, ну, покемарила, конечно, немного, а утром, только рассветать стало, смотрю, рана-то его затянулась! И кость срослась и кожа уже зарубцевалась! А тут у этих рыцарей паника началась, они, понимаешь, обнаружили, что меня в палатке нет! Этот их главный монашек орал на весь лес, что всех без перевоплощения оставит!
Тут она снова довольно хихикнула:
- Представляешь, какая у него рожа была, когда я из троллевой повозки поинтересовалась, кого это они ищут. Монах этот чуть Нобелевскую премию не заработал!
- Какую премию?! - оторопел я.
- Ну как же, говорят, первый мужчина, который родить сумеет, Нобелевскую премию получит!
Я только покачал головой, подумав, откуда это сумеречный эльф знает о существовании Нобелевской премии, а Эльнорда продолжила свой рассказ:
- Мы с монахом позавтракали, а рыцари в это время клетку собрали. Представляешь, у этих гадов и клетка для Душегуба припасена была! Тролля сунули в клетку, клетку поставили на повозку, а мне дали лошадь. Вот таким макаром мы дальше и справились. Только с нами поехали всего десяток рыцарей, а монах с отрядом остался в лагере. Я так поняла, что они решили тебя подкараулить!
Она не спрашивала, она была уверена в намерениях коварного монаха, но я все-таки кивком подтвердил правильность ее догадки.
- Значит, тебя тоже схватили?! - протянула она разочарованно.
- А ты думала, я с официальным визитом в Храм прибыл, в полной дипломатической неприкосновенности? - довольно зло ответил я на ее странное разочарование. - Ладно, дальше можешь не рассказывать, я и сам знаю, что с вами было. Ты мне вот что скажи, куда Фродо-то делся?!
Эльнордины глазки снова увеличились в размере:
- А я не знаю! Он все около котла вертелся, ты же знаешь этого обжору. А когда эти болваны с копьями вывалили из леса, его рядом не было.
- Так... - Я задумчиво почесал щеку. Не хватало еще потерять одного из членов Братства.
- Ну ладно... Расскажи, как ты здесь-то живешь? Волшбой тебя не очень донимают?
- Да как живу, - девушка махнула рукой, - вот мои апартаменты, пить-есть приносят вдоволь, заколдовать меня то ли не пытаются, то ли у них ничего не получается. А вот оружие... - Она пожала плечами. - Мне его сразу отдали, как только мы в Храм приехали. Только лук я натянуть не могу, а шпага из ножен не выходит. Один Рокамор меня слушается. Так что возможности мои невелики... Ну, конечно, безобразничаю помаленьку, ты же видел. - На ее губах мелькнула мимолетная улыбка. - Но вообще-то вся надежда была на тебя.
- Тогда, девочка, слушай меня внимательно, - медленно начал я, теребя свою роскошную бороду. - Сегодня мне предстоит серьезный разговор с Епископом...
- С этим сопляком?! - не удержалась Эльнорда.
Я строго посмотрел на нее, и она умолкла, прикрыв ладошкой рот.
- ...с Епископом, - многозначительно повторил я. - От этого разговора во многом зависят все наши дальнейшие действия. Епископ - противник серьезный, и недооценивать его нельзя, хотя мне он тоже показался не слишком страшным.
Я позволил себе легкую улыбку.
- Сейчас я отправлюсь посмотреть, как там дела у Душегуба... И еще остается загадка Фродо. Вот это меня очень беспокоит... А ты постарайся быть паинькой и не слишком изводи своих охранников. Ну что это такое - запираться изнутри?!
- Да?! - тут же подскочила девчонка в своем кресле. - А пробираться ко мне в комнату ночью - это как?!
- Что значит - пробираться к тебе ночью? - тут же насторожился я.
- Да в первую же ночь, как только я здесь поселилась, два каких-то нахала пытались ночью пробраться ко мне в спальню! Представляешь, лежу я спокойненько под своим одеялом, представляю, как ты заявляешься за нами в Храм, и вдруг дверь потихоньку открывается и две мерзкие фигуры просачиваются внутрь! Я незнамо что подумала, а один другому мерзким таким шепотом мерзко так заявляет: "Ты пошарь под подушкой и в волосах, а я посмотрю на ногах и в подмышках..." Каково! Пошарить у меня под мышками!
- Да, интересно, что же они хотели отыскать в этом потайном местечке?
Эльнорда слегка замялась, а потом, понизив голос, пояснила:
- Бормотун мне потом рассказал, что Епископ пытался наложить на меня какое-то заклятие. Полного подчинения, что ли... Только у него почему-то ничего не вышло. А его ученики решили, что у меня на теле спрятан какой-то оберег. Вот его они и собирались изъять.
- И что же ты с ними сделала? - с искренним интересом спросил я.
- Да ничего, просто спросила: "А пяткой в нос?!"
- А они?
- А они ломанули назад! Чуть дверь не вынесли. Только я с тех пор на ночь дверь всегда запираю.
- Но сейчас же не ночь...
Эльнорда довольно заулыбалась:
- Просто я услышала, как Бормотун подходит, а с ним кто-то. - Тут ее глаза снова расширились, и в них появилось удивление. - А знаешь, твоя походка удивительно напоминает походку Епископа! Я ведь именно для него готовила сюрприз, ну, с этим запором...
- Да? - Я почесал щеку. - Спасибо за комплимент...
- Нет, Серенький, правда, ну прям вылитый шарк Епископа. Он еще как будто левую ногу приволакивает!..
- Ладно, - махнул я рукой. - Значит, договорились, ты ведешь себя скромненько и ждешь моего сигнала.
Она энергично кивнула:
- Привет Душегубу передай. Скажи, что я о нем все время помню!
И клянусь вам всем для меня святым, нахальная девчонка покраснела.
Я улыбнулся и поднялся со стула.
Дверь оказалась запертой, но на мой короткий стук тут же распахнулась. За дверью стоял Бормотун. И Бормотун был в полном порядке - ни разбитого носа, ни рассеченных губ на его физиономии не наблюдалось. Наблюдалась широкая, довольная улыбка. "Успели, значит, подлечить..." - подумал я про себя.
Монах помахал ручищей Эльнорде и, прикрыв дверь, запер ее. Затем он повернулся ко мне и спросил:
- К зверюге-то мохнатому пойдешь?
- Душегуб, чтоб ты знал, не зверюга и не мохнатый, а мой хороший товарищ и член нашего Братства. А если ты будешь его обзывать, я ему на тебя настучу, и он тебя обидит.
Монах явно испугался, но, несмотря на это, тихо пробормотал:
- Ага, не зверюга?! Голыми руками рыцаря в полном доспехе надвое порвал!
- Ну-ка, ну-ка, - заинтересовался я его бормотанием. - Кого это Душегуб надвое порвал?
Бормотун с опаской покосился на меня и уже потом ответил:
- Когда твоего друга приглашали в Храм к Епископу, одного рыцаря с лошади сдернул и на две части разорвал. Рычал так, что две души к Хозяину досрочно вернулись...
- Подожди, какие души? - не сразу понял я.
- Такие, - с опаской проворчал Бормотун. - Две души досрочно бросили свои куклы, ну, своих рыцарей, и к Хозяину вернулись! Хорошо еще Черный Топор не растерялся и шарахнул топором вашего верзилу сзади по черепу, а то бы он дел натворил!
Так! Ситуация все больше прояснялась! Получалось, если бы тролль ожидал нападения, и если бы у него в руках был его гердан, рыцарям вряд ли удалось бы его скрутить!
В этот момент Бормотун остановился перед очередной дверью, то ли обитой листовым железом, то ли... сделанной из стального листа.
"Однако! - удивленно подумал я. - Как тщательно оберегают нашего друга".
Бормотун принялся отпирать это, похожее на банковское, хранилище, а я в шутку поинтересовался:
- Не боишься? Вдруг Душегуб с обратной стороны дверку двинет?
- Как же он ее двинет, - ухмыльнулся в ответ монах, - если он привязанный сидит?
Дверь медленно отошла в сторону, и я увидел самую настоящую тюремную камеру. Голые каменные стены, имитация маленького зарешеченного окошка у самого потолка, нары из толстых, кое-как оструганных досок, здоровенный, прикрытый ржавой крышкой горшок рядом с нарами. На нарах спиной к входу располагался наш Душегуб.
Когда дверь открылась и я шагнул внутрь, он повернулся в мою сторону, и мне показалось, что его глаза светятся каким-то тлеющим красноватым отблеском.
Дверь за моей спиной захлопнулась, и тролль сел на своих нарах, загремев железом. Его шею охватывал стальной обруч в палец толщиной, от которого тянулась к вделанному в стену кольцу кованая цепь, которой мог позавидовать не один якорь!
- Эк тебя уделали, Душегуб! - только и смог выдохнуть я, не в силах отвести взгляда от этой чудовищной вериги.
- А, ерунда, - небрежно махнул рукой тролль. - Просто они меня боятся.
- Ну, это-то я понимаю... - медленно протянул я.
- Как живешь, Гэндальф? - ощерился Душегуб в своей жуткой улыбке. - Давно не виделись!
Видимо, настроение у тролля было достаточно приподнятым, хотя я не мог сообразить, почему он не впал в тоску и отчаяние. Правда, в его голосе чувствовалась некая тревога, но тревожился он явно не за себя.
- Давно, - согласился я. - Да, кстати, тебе привет от нашей девочки.
Глаза Душегуба снова сверкнули багровым, и он спросил неожиданно хрипловатым голосом:
- Ты давно ее видел? Как она?
- Да я только что от нее. По-моему, у нее все в порядке.
- Убью!!! - неожиданно прорычал тролль.
- Кого?! - опешил я.
- Всех, кто ее хоть пальцем тронет!!!
- Ага, ее тронешь! - постарался я хоть немного успокоить рассвирепевшего Душегуба. - Она только что, на моих глазах, всю рожу расквасила одному бедолаге!
- Эльнорда просто так драться не будет! - не желал успокаиваться тролль. - Он что, к ней приставал?!
- Да никто к ней и не думал приставать! - воскликнул я, подумав про себя: "Если кто и думал, то теперь передумал". - Это она просто так пошутила! Резвится девочка от безделья!
-Это правда, - мечтательно произнес успокоенный тролль, глядя почему-то в потолок. - Она резвая... - Затем он снова перевел взгляд на меня и поинтересовался:
- Ну а ко мне с чем зашел?
- Во-первых, убедиться, что с тобой все в порядке... Во-вторых, вопрос у меня есть... Если, конечно, ты после травмы полностью восстановился?
- После какой травмы? - прикинулся Душегуб непонимающим.
- Как же? - снова удивился я. - Эльнорда уверяет, что тебе голову чуть ли не напополам раскроили, да и Бормотун ее слова подтвердил.
- А, это в лесу-то, топором? Так какая же это травма, так - царапина мелкая.
И он наклонил голову, демонстрируя мне царапину. Через всю здоровенную троллеву башку, ото лба до шеи, тянулся толстый идеально ровный шрам, словно его темный густой мех разделили на прямой пробор. Душегубов шрамище очень напоминал шов, который имелся на голове у моего любимого старого плюшевого мишки. И эту борозду тролль именовал "мелкой царапиной"!
- Да, - проговорил я потрясение, - действительно все зажило...
Тролль довольно улыбнулся:
- На мне вообще все очень быстро заживает. Так какой вопрос-то у тебя был?
Я, признаться, после демонстрации его боевых шрамов не сразу припомнил, о чем хотел с ним поговорить. Душегуб терпеливо ждал, когда ко мне вернется память, и дождался:
- Да! Я вот о чем. Ты, когда дрался в лесу с рыцарями, не приметил случайно, Фродо рядом с тобой не было?
Тролль задумался только на минуту:
- Нет. Не было. Малыш все около котла крутился, рядом с Эльнордой. А когда эти паразиты на меня наскочили, все очень быстро произошло. Одного я из седла выхватил, ну и дернул слегка. Он пополам и порвался. Мне бы бросить сразу эти ошметки, а я замешкался, хотел на четыре части поделить! И чувствую, что сзади с железом на меня накатывают, а руки заняты, так и не успел развернуться! А очнулся я уже в клетке. Крепкую они, заразы, клетку смастерили, не сломать было!.. Эх-х-х, только одного и успел порешить! - Душегуб огорченно покачал головой.
- Да нет! - поспешил я успокоить бедолагу. - Ты не одного, а троих успел. Одного порвал, а еще двое сами... скончались. Местные говорят - редчайший случай, две души досрочно свои куклы покинули и к Хозяину вернулись.
- Да?! - Тролль оживился. - Это, значит, они так напугались? Тогда понятно, почему меня так украсили! - Он покосился на свою цепочку.
- Значит, и ты не знаешь, куда хоббит делся... - задумчиво констатировал я.
- Так он что, совсем пропал? - встревожился тролль.
- Не знаю. Но ни во время вашей драки, ни после его никто не видел.
- Убью, - повторил Душегуб свое фирменное рычание и потянулся лапами к ошейнику.
- Э, э... Погоди... Не надо торопиться, еще наубиваешь! - поспешил я его успокоить. - Давай я сначала разберусь, кого и в каких количествах убивать надо, а уж потом ты примешься за это дело. А то ухайдокаешь кого-нибудь нужного!
- Да? - Тролль уставился на меня, раздумывая, и через пару секунд признал мою правоту: - Ну ладно, разбирайся. Только не слишком долго.
Потом его физиономия изменилась, как-то враз помягчев, и он немного сконфуженно спросил:
- А Эльнорда далеко отсюда располагается?
- Метров пятнадцать вправо по коридору, - машинально ответил я и тут же спохватился: - А ты что, собираешься нанести ей визит вежливости?
- Ну... - Тролль смутился еще больше. - Может быть, попозже вечером...
- И не вздумай! - Я заметно повысил голос. - Ты и свои способности обнаружишь, и девчонку подставишь! Потерпи пару дней, а там мы решим, что нам делать, как нам быть.
- Ладно... - легко согласился тролль и с мечтательным видом улегся на своем жестком ложе.
Я понял, что аудиенция окончена. И направился к выходу из этого каменного сейфа. При этом в моей голове крутился всего один вопрос: "Ну хорошо, цепочку он порвет, ошейник разогнет. А как он собирается из камеры выйти?!"
Как раз в тот момент, когда я собирался постучать, чтобы меня выпустили, стальная дверь с натугой пошла наружу, и в открывающемся проеме появилась рожа моего монаха. Увидев, что я готов выйти, он посторонился, а закрывая дверь на замок, пробормотал:
- Долго очень по гостям ходишь. Епископ велел к обеду у него быть.
- А что, уже подошло время вкушать пищу? - привычно-витиевато обратился я к монаху.
Он похлопал глазами, но, видимо, все-таки сообразил, о чем идет речь, хотя и ответил достаточно односложно:
- Подошло...
- Тогда пойдем, отведаем, чем кормят Епископа, - энергично сказал я.
- Ты чего, думаешь, тебя за один стол с Епископом посадят?! - изумился мой провожатый. - Ну ты совсем с ума сошел!
- То есть, ты хочешь сказать, что ваш Епископ будет жрать, а я глотать голодные слюни?! - в свою очередь удивился я. - Ну и порядки в вашем Храме. А еще о своем гостеприимстве распространяются!
Но монах оставил мой выпад без внимания, поскольку слишком торопился сдать меня с рук на руки самому Епископу.
На этот раз мы блуждали по этому странному Храму достаточно долго, несколько раз поднимаясь и опускаясь по лестницам, проходя длинными и совсем не прямыми коридорами, странно пустыми анфиладами комнат. Мне стало казаться, что Бормотун специально таскает меня по всему зданию, чтобы я не смог запомнить дорогу и затем самостоятельно отыскать обеденный зал Епископа. Воспользовавшись случаем, я решил попробовать простенькое заклинание из своего весьма ограниченного репертуара. "Заклятие спрямленной тропы", как оно называлось в моей драгоценной книжке. Это заклинание как раз позволяло запомнить дорогу, по которой тебя вели недруги. Только ничего у меня не получилось. Я то и дело сбивался и никак не мог точно вспомнить последовательность сложения пальцев. В конце концов в моей голове раздался знакомый тоненький голосок:
- Ну что ты мучаешься?! Тебя же предупредили, что ворожить здесь бесполезно. Тем более на таком примитивном уровне.
"Да, - мысленно ответил я своей помощнице. - А если у меня другого уровня нет?!"
- Вот и нечего ерундой заниматься! - тут же раздался довольный ответ, и книжка замолчала.
"Можно подумать, что моя ворожба помешала ей заниматься чем-то важным", - обидчиво подумал я.
Именно в этот момент мы наконец оказались около высоких, застекленных матовым серым стеклом, дверей. Бормотун потоптался около них, а затем начал слегка поскребывать узкий деревянный переплет своим сосискообразным пальцем. И почти мгновенно одна из створок открылась и на нас глянула... до боли знакомая физиономия Твиста.
- А-а-а! Наконец-то привел! - заверещал темпераментный карлик, а я, признаться, даже обрадовался, увидев его в добром здравии. Воистину, "...мириться лучше со знакомым злом"!
- Заходи! - скомандовал мой коротконогий знакомец и отворил дверь настежь.

Предыдущая страница 15 Следующая страница


Братство Конца 16

Я шагнул в открывшийся проем, а Твист прямо у меня из-под мышки заорал своим пронзительным фальцетом:
- Личный гость Епископа, Гэндальф Серый Конец!
Я шагнул в открытую дверь и на мгновение замер. Да! Комната для приема пищи у местного Епископа размерами напоминала главный зал московского ресторана "Пекин" и была столь же сумрачной. У ее дальней стены располагался огромный стол, заставленный сверкающей посудой, а за ним располагался смутно видимый из моего далека хозяин Храма. Впрочем, когда он заговорил, его голос опять раздался совсем рядом со мной:
- Проходи, проходи, гость дорогой! Обед уже подан, как бы главное блюдо не остыло!
А вслед за этим приглашением явственно раздался короткий смешок, сделавший его довольно двусмысленным.
Однако сразу после этих слов под потолком зала вспыхнуло неяркое свечение, выхватившее небольшой столик, стоявший метрах в десяти от главного стола. Возле этого столика притулился одинокий стул, предназначенный, как я сразу понял, для моей персоны. Не заставляя хозяина приглашать меня дважды, я направился к своему месту, и стоило мне опуститься на стул, как светильник, освещавший столик, погас, и зал снова погрузился в полумрак.
- Попробуй для начала грибной икры, - порекомендовал мне радушный хозяин. - Ее мой повар готовит просто великолепно. А за икоркой да за супчиком и разговор интереснее сложится.
- Как бы этот разговор мне аппетит не испортил... - буркнул я себе под нос, но мой собеседник прекрасно меня услышал.
- А может быть, как раз этот разговор не только твой аппетит улучшит, но и вообще все твое здоровье значительно поправит.
- Ну что ж, слушаю тебя, Епископ, - громко произнес я, накладывая себе на тарелку рекомендованной икры.
- Вначале поведай мне, как ты нашел своих друзей? - спросил Епископ, что-то пережевывая.
- В общем, все нормально. Ребята в хорошей форме и даже шутят, - бодро ответил я. - Так что я доволен их морально-физическим состоянием.
- Да? Значит, тебе не показалось странным, что, находясь в плену, можно сказать, в застенках и даже, некоторым образом, прикованными к стене, твои друзья не воспринимают это серьезно?!
- Они все воспринимают достаточно серьезно, - возразил я. - Но мы считаем, что уныние - тяжкий грех и поддаваться ему бесперспективно!
- Вот как? - протянул Епископ и на минуту замолчал, то ли обдумывая мой ответ, то ли пережевывая свой обед.
- Ну хорошо, - вновь раздался его голос. - Вернемся к нашим делам!
- Да у нас пока что никаких дел нет! - усмехнулся я.
- Вот я как раз и надеюсь, что они в скором времени появятся! - зацепился за мою фразу Епископ. - Я предлагаю весьма выгодное для тебя сотрудничество. И учти, что это предложение исходит от без пяти минут правителя страны!
- Так ты что же, намерен скинуть Качея? - изобразил я удивление.
- Да какой он правитель?! - пренебрежительно бросил Епископ. - Думает, если обосновался в Замке, так уже и страну под контролем держит. На самом деле все обстоит абсолютно по-другому!
- Да? И как же?
- Ты в курсе, что королеву Кину похитили прямо из Замка?
- Ну-у-у, - неуверенно протянул я, лихорадочно соображая, насколько можно открыть свою осведомленность. - Я слышал кое-какие слухи, но ничего конкретного...
- А что конкретное можно услышать, если королева однажды ночью просто пропала из своей спальни, и при этом никто не видел, чтобы она оттуда выходила! Так вот, я думаю, что тот, кто отыщет законную королеву и поможет ей вернуться на трон, тот и будет иметь на нее очень большое влияние. Фактически он станет истинным правителем страны!
"Ай да Ворон!" - мысленно воскликнул я, а вслух спросил:
- Так ты что ж, знаешь, куда подевалась королева?
- Догадываюсь, - ответил Епископ, и в этом коротком слове послышался смешок. - Но разговор у нас пойдет не о королеве.
- А о чем? - искренне удивился я.
- О тебе. Только вначале ты мне скажи, как ты относишься к... душе?
Я давно ожидал подобного вопроса и тем не менее вздрогнул. Впрочем, может быть, я вздрогнул потому, что именно в этот момент невидимый слуга выдернул у меня из-под носа тарелку с недоеденной икрой и вместо нее поставил глубокую чашку с каким-то супом. Ответил на ожидаемый вопрос я достаточно уверенно, но вопросом:
- К чьей душе?
- К своей! - тут же последовало уточнение.
- Ну-у-у, мне еще никто не доказал, что она у меня есть.
- Вот как?! Ты сомневаешься в ее наличии?! - В голосе Епископа сквозило ликование.
- Конечно, - коротко ответил я.
- Почему?
- Потому что этот термин несет очень большую смысловую нагрузку и на него вешается практически вся морально-психологическая суть человека. Так что вряд ли он может определять какое-то конкретное тело, вещество или другую субстанцию, находящуюся внутри человека.
"Каково излагаю!" - восхитился я сам собой. Похоже, и Епископа моя формулировка проняла, во всяком случае, он замолчал на целых две минуты. Хотя, с другой стороны, ему именно в этот момент так же подсунули какое-то новое блюдо.
- Значит, если ты не веришь в то, что душа существует, тебе будет легко без нее обходиться? Ведь, право слово, нельзя горевать о потере того, чего не было? - продолжил Епископ разговор очень замысловатым вопросом.
Я сделал вид, что увлечен предложенным мне куском какой-то изумительно приготовленной дичи, поэтому ответил не сразу, а тщательно продумав последствия своего ответа:
- Может быть... Если мне объяснят, что в человеке управляет его любовью и ненавистью, что дарит ему восторженные мысли и понимание прекрасного, что не позволяет ему скатиться до полного скотства в погоне за властью и наживой! Может, это и есть душа, существование которой не доказано!
- Хм... - негромко донеслось от хозяйского стола. - Да он романтик!
Я понял, что это восклицание отнюдь не предназначалось для моих ушей. И все-таки я его услышал! Грех было этим не воспользоваться.
- Да нет, какой я романтик, я скорее прагматик...
Мне доставило истинное наслаждение наблюдать, как Епископ вскочил со своего места, опрокидывая посуду. "Вот мы тебя и встряхнули немножко..." - мелькнула в голове злорадная мысль.
- Ты меня слышишь?! - Вопрос был похож на вопль обывателя, раздетого финансовой пирамидой.
- Конечно, - мигом состроил я удивление. - Как же я мог бы с тобой разговаривать, если бы не слышал тебя?
- Ну да, конечно... - понизил тон Епископ, однако было видно, что успокоения его душа от моего ответа не получила.
- Дурак... - раздался в моей голове тоненький голос моей рукописной подружки. - Теперь твой противник будет настороже, и ты потеряешь свое маленькое преимущество.
- Так на чем мы остановились? - спросил Епископ, восстанавливая оборванную нить разговора. - Ах да! Что в человеке управляет любовью и ненавистью, ну и прочая чепуха... Что ж, я тебе поясню моральную природу человека.
Видишь ли, человек изначально был создан как самый страшный хищник в мире. С помощью своего уникального оружия - разума, которого нет ни у одного другого существа, он способен захватить, присвоить, подгрести под себя все что угодно. И остановить его может только одно! - Епископ сделал эффектную паузу и закончил: - Другой человек, вернее, более изощренный разум!
Мне было видно, с какой жадностью он хлебнул вина из стоявшего рядом хрустального бокала, прежде чем продолжить свою лекцию.
- Ты, конечно, понимаешь, к чему могло привести такое соревнование разумов?
Вопрос был риторический, и лектор вполне самостоятельно ответил на него:
- Верно, к полному истреблению рода человеческого. Вот для того, чтобы этого не произошло, человекам была дана душа! Так что, как видишь, душа - это просто ограничитель. Именно она вырабатывает в человеке такие эмоции, как сострадание, совестливость, жалость, щедрость, порой смехотворную, ну и прочие слюнявые штучки. И поверь мне, этот ограничитель действительно имеет в человеческом теле биологическое воплощение, и его можно из человека убрать. Ты, надеюсь, представляешь, какие преимущества в человеческом обществе получает личность, лишенная этого ограничителя!
- Прежде всего он потеряет уважение людей, - мрачно ответил я.
- А зачем ему их уважение?! Зачем ему уважение людей, не способных сделать то, что может он?!
- Да что он может?
- Все!!! Для него не будет никаких моральных ограничений, и он сможет использовать возможности своего разума полностью. Для него не будет недостижимого!
- Это что ж, хочу - убью, хочу - ограблю?
Я почувствовал, как мои пальцы впились в древко посоха, и понял, что ярость начинает переполнять меня.
- Ха-ха-ха, - раздельно каждый слог произнес Епископ. - Разум не оперирует категориями "хочу". Разум оперирует категорией "надо для...".
- А в чем разница? - перебил я его.
- А разница в эмоциональной окраске, - тут же ответил Епископ.
- Но получается, что человек, лишенный души, будет лишен и эмоциональности?!
- Да! Этот человек будет рационален!
- Ну не знаю, - с сомнением произнеся. - Можно ли назвать человеком существо, лишенное эмоций?!
- Ты рассуждаешь так, потому что в тебе как раз бушуют эмоции! Если встать на рациональную позицию, сразу станет ясно, что они, кроме износа нервной системы, ничего не дают!
- Да?! А как же простые человеческие чувства?! Какая, например, без эмоций любовь?!
- Смешно! - иронически воскликнул Епископ. - Смешно слушать! Да эмоции как раз мешают нормальной любви! Все эти вздохи, переживания, слезы восторга и слезы разочарования, трепет и экстаз! Я же говорю, ничего, кроме нервотрепки. Если рациональный человек решает, что для удовлетворения потребностей его тела необходима именно эта женщина, он практически сразу видит и средства достижения этой женщины - деньги, драгоценности, курорты, круизы, высшее общество - ну чего там еще они могут пожелать в обмен на свое тело?!
- А если она ничего от тебя не желает и видеть тебя не хочет, можно, значит, и изнасиловать!
Я произнес эту фразу со всей иронией, которую смог в нее вложить, но она не была услышана.
- Конечно! Потерпит, и ничего с ней не случится!
- Круто! - коротко выдохнул я и почувствовал, что от накопившейся ярости у меня сводит живот. Да, вкусные обеды готовит местный повар!
- В каком смысле - круто? - растерянно спросил сбитый с толку Епископ. Это выражение явно было новым для местной аристократии. И знаете, от этой его растерянности мне как-то сразу полегчало.
- В смысле - здорово, - гораздо спокойнее ответил я. - И, видимо, этот человек без ограничений строит свои отношения со всеми остальными людьми на тех же самых принципах: не хочешь добровольно - изнасилую!
- Ну вот! Наконец-то ты понял!
- Ты понял ? - раздался в моей голове тоненький книжкин голосок.
- Я понял... - задумчиво пробормотал я.
- Так вот, я могу избавить тебя от этого ограничителя! - самодовольно изрек Епископ.
- То есть ты предлагаешь мне продать тебе свою душу?
- Продать, передать, подарить, уступить - называй, как угодно! - В голосе Епископа начало проступать нетерпение.
- А что я получу взамен, кроме... рациональности?
- О! Ты настоящий... человек! Но этот вопрос мы можем обсудить дополнительно, сейчас важно твое принципиальное согласие.
- А если я откажусь?
В зале мгновенно повисла тяжелая тишина. Даже в дальнем углу, где прислуга раскладывала кушанья по тарелкам, перестали звякать ложки. Тишина плыла над моей головой, сгущаясь до материальной осязаемости. Казалось, сейчас эта толща тишины рухнет мне на голову и погребет под собой все мои мысли, желания, стремления, надежды! Даже мою любовь! "Не хочешь добровольно - изнасилую", - пронеслось в моей голове, и я сжался в ожидании молнии. Но тишина разразилась всего лишь тихим голосом Епископа:
- Вообще-то у меня есть способ отобрать душу без согласия носителя, но мне очень не хотелось бы применять эти методы к тебе...
- Почему? - простодушно вырвалось у меня.
- Я тебе объясню, - так же тихо ответил Епископ. - Во-первых, у тебя есть Дар. А для того, чтобы разделить душу и тело человека с Даром, необходимо истратить слишком много собственной энергии. Это очень тяжело! И чем мощнее Дар, тем тяжелее разлучить душу с телом. Но это меня не остановило бы, поскольку мы находимся в моем Храме! К сожалению, есть во-вторых! Дело в том, что тело, насильно разделенное с душой, долго не живет. Собственно говоря, человек, насильственно разделенный со своей душой, перестает быть человеком, остается только тело! Есть, конечно, методы замедления распада этого тела, но... в общем, сейчас я не имею возможности применить их по отношению к тебе.
"Конечно, - быстро сообразил я, - ты же поддерживаешь тело королевы, а два тела тебе, судя по всему, не потянуть!"
- Терять же тебя как человека мне не хочется, ты для меня имеешь довольно большую ценность, - продолжал между тем Епископ свои пояснения. - Так что я очень надеюсь на твое согласие и готов обсудить все условия, которые ты можешь предложить.
- Значит, у меня есть пара дней на размышления? - мягко поинтересовался я.
- Есть, - коротко согласился Епископ. - Но только пара!
- Тогда еще несколько чисто технических вопросов, - попросил я.
- Слушаю тебя.
- Эта... процедура... она очень болезненна?
Епископ довольно весело хмыкнул и проговорил с явной улыбкой:
- Ну что ты, зачем же мне мучить достойных людей. Ты просто войдешь в специальное помещение и выскажешь согласие передать мне свою душу на тех условиях, которые мы согласуем. И все!
- Ага!.. Тогда еще один вопрос. Моих друзей ты тоже уговариваешь отдать тебе души?
- У твоих друзей нет душ, - сухо ответил Епископ.
- Как это - нет?! - изумился я.
- Я сам очень удивлен, но у них нет душ, - повторил Епископ.
И тут в моей голове раздалось тихое тоненькое хихиканье, а затем книжечка внесла необходимые пояснения:
- Твои друзья - сумеречный эльф и тролль. Это существа мифические, им души не положены.
- Тогда зачем же они тебе нужны? - спросил я Епископа.
- Твои друзья - только средство давления на тебя, - так же сухо ответил он.
- Но если я стану человеком без... человеком рациональным, они перестанут быть средством давления!
- А тогда на тебя и не нужно будет давить, - тут же парировал Епископ.
"Ну да! Или у тебя появятся новые, пока что неизвестные мне рычаги!" - догадался я.
- Тогда последний вопрос. - Мне почему-то захотелось поскорее покинуть это место. - Если ты точно знаешь место нахождения королевы, скажи мне, она жива?
- Мне не очень понятен твой интерес, но я тебе отвечу... - медленно проговорил Епископ. - Королева жива настолько, чтобы подтвердить мое право повелевать этой страной!
- Понял, - пробормотал я, хотя понял я не слишком много. - Ну что ж, пойду обдумывать свои условия.
- Проводите Гэндальфа! - скомандовал Епископ, и возле моего стола тут же материализовался маленький Твист.
- Пойдем, я отведу тебя в твои покои, - пропищал он своим противным голоском.
Я встал из-за стола и отвесил неловкий полупоклон в сторону хозяина Храма, а затем направился следом за карликом к выходу из зала.
Если от камеры Душегуба до обеденного зала Бормотун вел меня очень долго, то обратный путь занял гораздо меньше времени. Во всяком случае, я даже не заметил, как оказался перед дверью своей комнаты. Видимо, Твист знал более короткую дорогу, правда, я совершенно не следил за маршрутом. Да и сам карлик, всегда такой говорливый, на этот раз молчал, словно откусил свой длинный язык по самый корень. Только когда я вошел в свою комнату и опустился на топчан, он, проскользнув следом, прикрыл за собой дверь и, воровато оглядевшись, быстро зашептал;
- Слушай, Серый Конец, я чего хотел спросить... Мне это... того... или ты на самом деле предлагал отыскать моих родителей?
Я не сразу понял, о чем он спрашивает, а когда смысл его вопроса все-таки дошел до меня, невесело улыбнулся:
- Нет, ты не того... Я на самом деле хотел попробовать отыскать твою родню. Но... понимаешь ли, в чем дело, это мое желание, оказывается, было вызвано наличием у меня души. А мне только что было недвусмысленно предложено от нее избавиться. Так что, если я соглашусь на эту операцию, мое желание тебе помочь, я думаю, исчезнет.
Твист долго смотрел прямо мне в лицо, потом как-то странно пожевал губами и, опустив голову, огорченно пробормотал:
- Да, конечно, от таких предложений не отказываются...
- Но и соглашаться особо не хочется... - в тон ему задумчиво протянул я.
Он немедленно вскинул голову, и глаза его сияли;
- Правда?! - шепотом выдохнул карлик.
- Да какой смысл мне врать? - пожал я плечами.
- Но тогда надо что-то делать! - маленький Твист от нетерпения начал переступать на месте.
- Вот я и думаю, что делать?
- Ну так думай быстрее!
- Знаешь что, дорогуша, - внезапно вспылил я, - шел бы ты к своему хозяину! От того, что ты здесь топчешься, мои мысли быстрее не побегут!
Стоило мне напомнить ему о его хозяине, как все возбуждение мгновенно схлынуло с карлика. Его плечи опустились, голова поникла, и он пробормотал, странно заикаясь:
- Да... к-к-конечно... я п-п-ойду...
И он, шаркая ногами, двинулся к выходу. Мне почему-то стало нестерпимо стыдно, и я торопливо бросил ему вслед:
- Не обижайся, видишь же, в каком я положении...
- Да нет, ничего, я понимаю... - вздохнул маленький Твист, но головы не поднял и не обернулся. Дверь за ним закрылась, и я остался один.
Вот тут-то мне и стало тошнехонько!
Я сидел на своем топчане, а в голове крутилась только одна мысль - либо я продам свою душу, либо ее у меня отберут без моего согласия! Альтернатива была невеселая. Кроме того, за моей спиной были друзья, которые очень скоро станут мне до лампочки, и королева, обреченная играть роль ширмы для самого последнего негодяя! И в запасе у меня не было ни одного дельного соображения и ни одного самого простенького заклинания!
Исконно русский вопрос "Что делать?" - вставал передо мной во весь рост.
Ну со мной все не так уж и плохо. Продам свою душу и буду жить припеваючи! В конце концов, я знаю массу людей, вполне обходящихся без души и не испытывающих при этом особенного дискомфорта. Друзья? Ну что - друзья, когда душа покинет это тело, ему станет все равно, что там происходит с его бывшими друзьями. Королева? Королева... Кина...
Перед моими глазами снова встало бледное, лишенное красок, милое лицо с огромными темными глазами. А потом та девушка из сна, которая убеждала меня не верить, что без души можно жить. Не верить, даже если она сама будет меня убеждать в противном. Ну что ж, сейчас я с ней был полностью согласен, а вот когда я останусь без души, боюсь, что мое мнение об этом вопросе коренным образом поменяется.
- Бедная твоя головушка!.. - раздался в моем мозгу голосок моей рукописной подружки. - Как же она только выдерживает такое напряжение и до сих пор не покрылась вся морщинами!..
- Тебе бы все шутки шутить, - горько посетовал я, - а нет бы что-то посоветовать. Слышала же небось, какое я предложение получил? Или ты хочешь оказаться в кармане человека без души?
- Ну-у-у, не знаю, - задумчиво протянула она. - Может быть, в подаче Епископа это все и выглядит для кого-нибудь привлекательно, но мне, пожалуй, не очень понравилось бы общаться с таким человеком.
- Мне тоже, - тут же согласился я. - Теперь тебе понятно, отчего я стал такой задумчивый! Еще к тому же и магией пользоваться нельзя!
- Почему нельзя? - искренне удивилась книжка.
- Потому что в этом милом Храме действует исключительно один-единственный маг - сам Епископ! На все остальные проявления оного искусства наложено табу. И я уже попробовал опровергнуть это утверждение, однако у меня ничего не получилось!
- Надо же?! А у меня получилось! - весело отозвалась маленькая пискля.
- Да? - иронично воскликнул я, но вопрос "И как же ты это сделала?" замер на моих губах. Книжка-то была права! То, что она со мной разговаривала, было чистой воды магией, и ничем иным! Значит, у нее получалось! Значит, должно было получиться и у меня!
Быстро припомнив одно из простеньких, но гаденьких заклятий, я сложил пальцы соответствующим образом и прошептал незамысловатый стишок. И... ничего не произошло. Только в моей голове прозвучало насмешливое:
- Торопыга...
- Действительно торопыга, - сразу согласился я. - Давай-ка порассуждаем.
Епископ наложил на Храм мощное заклинание, гасящее любое проявление магии, не принадлежащее ему. Видимо любое проявление магии, исходящее от другого мага и направленное во вред Храму, Епископу или его подчиненным. Но я же наговаривал совершенно безобидный наговор - "заклятие спрямленной тропы"... "Ага, безобидный!" - тут же одернул я сам себя. Куда это ты хотел проникнуть спрямленной тропой?! Ясное дело, что твое заклятие не сработало. И сейчас что ты там нашептывал? Наговор "против буйства чужого"?! Против чьего это буйства?.. И как, интересно, ты хотел, чтобы наговор реализовался?!"
Значит, получается, что, во-первых, Епископ не предусмотрел возможность колдовства со стороны неодушевленных предметов (и прости, моя книжечка, за то, что я отнес тебя к неодушевленным предметам) и, возможно, проигнорировал заклятия, не касающиеся Храма и его обитателей. Остается только придумать, что бы такое наколдовать, что было бы не во вред Храму и на пользу мне.
Мои размышления, может быть, и были вполне логичны, но практической ценности пока что не имели. Я никак не мог сообразить, какое из знакомых мне заклятий или наговоров отвечает сформулированным мной условиям. Именно в этот момент у меня в голове прозвучал тонкий голосок, лишенный своей обычной иронии:
- Пожалуй, тебе действительно пришла пора учиться... - Следом за этим книжечка сама выпала у меня из кармана и раскрылась.
Я наклонился и поднял маленький томик, он был раскрыт как раз на одной из нечитаемых страниц. Только вместо прежних, непонятных мне буковок появился четкий и вполне ясный текст: "О сложении, вычитании и переплетении заклятий, или Хитроумие мага". Я понял, что свободного времени у меня больше нет!
Конец дня, ночь и начало следующего дня я провел за чтением, тренировкой пальцев и запоминанием различных стандартных приемов. Каждый короткий раздел вновь открытых глав заканчивался напоминанием о том, что сила применяемого заклинания или комбинации заклинаний зависит от техники, спонтанности и точности исполнения, и от величины Дара мага.
Два или три раза ко мне кто-то заходил, мне приносили еду и питье, и я даже что-то жевал и пил, не отрываясь от своих занятий. Потом до меня вдруг дошло, что мое поведение должно было бы показаться странным всем видевшим меня, и эта странность должна была бы быть немедленно доложена Епископу, однако этого не было сделано. Епископ обо мне словно забыл или же действительно дал мне на размышление пару суток. И я их использовал!
Первое, что меня заинтересовало, когда я вынырнул из глубины собственных занятий, это сколько времени мне осталось до встречи с Епископом? Я на удивление легко сплел три малых заклинания, не пропустив ни одного необходимого пасса и даже добавив в четвертую строку необязательное грассирование. В то же мгновение мне стало ясно, что наступила вторая ночь и до вызова к Епископу мне осталось не больше восьми часов.
Все это получилось у меня настолько легко и естественно, что даже не вызвало удивления. Может быть, потому что я внезапно ощутил сильнейший голод и немедленно послал мысленный приказ представить мне кухонные запасы Храма. Точно не знаю кто, но по-моему, дежурный повар, доложил о наличии харчей, готовых к употреблению, и я распорядился подать мне в комнату половинку гуся, запеченного в тесте, два пирожных и бутылку красного вина. Поняв, что мой заказ принят к исполнению, я вскочил со своего топчана и взволнованно забегал по комнате.
Минут через двадцать дверь тихонько отворилась, и в комнату вошел незнакомый монашек удивительно маленького роста с глубоко надвинутым на лицо капюшоном. Из-под его длиннющей рясы торчали удивительно большие и грязные кожаные башмаки. В руках монашек держал здоровенный поднос с заказанной мной снедью, а сами руки, что было поразительно, скрывались под кожаными рыцарскими перчатками!
Монашек бегло оглядел комнату в поисках стола и, не найдя оного, водрузил свой поднос на мое ложе. Я тут же накинулся на еду и совершенно не обратил внимания на тот факт, что монах и не подумал покидать мои апартаменты. Он стоял у двери и наблюдал за моим поздним ужином.

Глава десятая

"...Погоня, погоня, погоня, погоня в горячей крови..." - классная была песня! Вот только я до сих пор не могу понять, у кого в крови была погоня? У того, кто убегал, или у того, кто догонял?..
Минут через двадцать, когда я прикончил гуся и наслаждался пирожными с вином, от двери раздался странно знакомый высокий голос:
- Ну, Серый, и здоров же ты жрать!
Я быстро повернулся и уперся взглядом в монаха, притащившего мой ужин. В моем сознании медленно происходил процесс узнавания, но он, по-видимому, шел недостаточно быстро, поскольку монах язвительно добавил:
- Что, или скажешь, я не прав?!
Я пролил вино на свой замечательный плащ и, чуть не подавившись остатком пирожного, просипел:
- Фродо?! Откуда ты здесь?!
- Оттуда... - ворчливо ответил потерявшийся и так неожиданно нашедшийся хоббит. - Не всем же в тепле и уюте брюхо себе набивать, надо кому-то и дело делать?
- Да куда ты делся из лагеря, где шлялся и какие такие дела делаешь?! - чуть не во весь голос завопил я.
- И не надо так орать... - спокойно ответил самый маленький член Братства. - На все твои вопросы я отвечу, только попозже. Сейчас нам надо как можно скорее убираться отсюда. Так что бери свои манатки и пошли.
- Куда пошли? - снова не понял я.
- На волю?
Это было сказано таким тоном, что я невольно потянулся к лежащей на топчане шляпе, но все-таки задал еще один, важный, на мой взгляд, вопрос:
- А Епископ?
- А Епископа как раз сейчас нет в Храме. У него появились кое-какие опасения насчет своего главного логова - Брошенной Башни. Вернется он только завтра утром, а нам до утра надо уехать как можно дальше.'

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

И тут я остановился.
- Мне необходимо найти королеву. Без нее я не могу уйти?..
Хоббит как-то странно взглянул на меня из-под своего капюшона и негромко проговорил:
- Нашел я твою королеву, только... В общем, сам посмотришь... Пошли?
Мы вышли из комнаты, и Фродо, аккуратно притворив дверь, быстро направился влево по коридору. Коридор, по которому мы шагали, был почти полностью погружен в темноту, но, несмотря на это, я скоро понял, что хоббит спешит к комнатке Эльнорды. "Она же заперта..." - подумал я, но спросить у Фродо, что он думает делать с замком, я не успел. Мы уже были у цели, и хоббит прильнул к замочной скважине с какой-то железкой в руке. Буквально через мгновение замок щелкнул, но дверь, как я и ожидал, не открылась.
Фродо чертыхнулся совсем по-Пашиному и зашипел:
- Эта полоумная заперлась изнутри?
Я оттер хоббита от дверной скважины и негромко позвал:
- Эльнорда? Просыпайся?
- А я и не сплю, - раздался из-за двери негромкий голосок. - Щас дверь открою и в брюхо стрелой!
Фродо пыхтел у меня под боком, явно пытаясь довести до сведения гордой эльфийки, что он о ней думает, но я не дал ему перехватить инициативу:
- Эльнорда, открывай! Нам пора уходить из Храма! Ты что, не узнаешь меня?!
- Ой, - мгновенно сменился тон забаррикадировавшее девчонки. - Серенький, ты? Одну секунду!..
Она уложилась в названное время. Дверь распахнулась, два огромных глаза уперлись в меня:
- А Душегуба забираем?
- У кого что болит... - проворчал хоббит из-под моего бока.
Эльнорда мгновенно повернулась в его сторону и подозрительно прищурилась:
- А это что за коротыш в сутане?
- На себя посмотри, дылда, - мгновенно парировал Фродо.
И тут я впервые увидел потерявшего свое высокомерие сумеречного эльфа! Эльнорда медленно присела рядом с хоббитом на корточки, выдохнула:
- Фродо?! - и, словно не веря своему узнаванию, потянулась тонкой изящной рукой к скрывавшему лицо малыша капюшону.
- Ну, Фродо, Фродо... дальше что? - Хоббит отступил на шаг.
- Фродушка! - совсем по-бабьи проголосила Эльнорда и, не дотянувшись до головы хоббита, стала заваливаться вперед.
И столько в этом вопле было облегчения и нежности, что Фродо, буквально прыгнув к ней, подставил свое маленькое плечо под достаточно солидный вес падающей эльфийки. Чуть покряхтывая от напряжения, он помогал Эльнорде распрямиться и смущенно бормотал:
- Подумаешь, хоббита увидела... Эка невидаль...
- Да как же, Фродо? Я ж думала, с тобой какое несчастье случилось... То ли эти тупые рыцари тебя затоптали, то ли прирезали тебя где втихую. Все себя винила, что не уберегла!.. А ты вот он, цел и невредим...
Хоббит вдруг посуровел и строго одернул раскисшую девчонку:
- Все, хватит стонать! Пошли к Душегубу!
- Пошли! - тут же согласилась Эльнорда, и они шустро пошагали вдоль слабо освещенного коридора в сторону троллева узилища. С умилением глядя на неожиданно подружившихся извечных скандалистов, я двинулся следом.
Довольно быстро мы достигли дверей Душегубовой камеры. Здесь Фродо справился с замком еще быстрее и сам распахнул камеру, пропуская вперед эльфийку. Она заглянула в открывшуюся перед ней темноту и негромко позвала:
- Душегубчик...
Ответом ей стало негромкое всхрапывание, заканчивающееся неразборчивым бормотанием. Она позвала погромче:
- Душегу-у-б...
- М-да... - глухим басом проворчал тролль, и не думая просыпаться.
- Ну-ка, пропусти... - Я легко подвинул своих товарищей чуть в сторону и в свою очередь заглянул в камеру. Мрак, царивший в ней, мне очень не понравился, он имел явный запах колдовства. Слабый свет, мерцавший в коридоре, не перетекал и одного сантиметра за порог обиталища Душегуба.
Быстренько прикинув по памяти размеры темной комнаты, я сотворил заклинание, и в моих ладонях появился ярко светящийся шар величиной с голову тролля. Шар, словно живое существо, вырвался из моих рук и шмыгнул внутрь.
Камера мгновенно осветилась, и мы увидели, что Душегуб спит, сидя на своих нарах. Лечь ему мешала укороченная цепь, приковывавшая его к стене.
Увидев тролля, Эльнорда метнулась к нему и принялась его трясти. Голова Душегуба, с минуту помотавшись самым замысловатым образом, треснулась наконец со всего размаха о стену, и тролль промычал, не открывая глаз:
- В ухо хочешь?
- Душегубушка, просыпайся... - буквально пропела эльфийка, и я клянусь, у нее на реснице блеснула слеза.
Ее нежный голосок проник в затуманенное колдовским сном сознание тролля, и он медленно разлепил глаза. Несколько секунд Душегуб мутным взглядом рассматривал склонившееся над ним лицо, а затем на его толстых губах расцвела блаженная улыбка.
- Какой сон! - прорычал тролль и снова закрыл глаза.
- Надо что-то делать! - деловито проговорил хоббит и протянув руку, бесцеремонно приподнял Душегубу веко. Глаз под ним закатился, и тролль даже не шелохнулся.
- Спит, зараза! - констатировал Фродо. - Что будем делать?
Он наклонил свою головенку, рассматривая сидящего тролля и неожиданно добавил:
- Хочу вас сразу предупредить, если он не проснется, я его на себе не потащу!
- Я потащу, - тут же высунулась Эльнорда. - Нельзя же его здесь оставлять!
- Никого тащить не придется, - зашипел я на обоих довольно свирепо. - Своими ногами пойдет!
Мне уже было ясно, что нашего друга держат под заклинанием. Более того, я вполне отчетливо видел переплетение наговора, охватывающее голову тролля, и то, что наговор постоянно подпитывается. Вот только я никак не мог обнаружить источник этой подпитки. Склонившись над сидящим телом, я взял Душегуба за плечи и попробовал чуть-чуть отодвинуть его от стены. Цепь, удерживавшая тролля, натянулась.
- Ты его задушишь! - чуть ли не взвизгнула Эльнорда, пытаясь помешать моим действиям. Тролль и в самом деле чуть захрипел, но я уже увидел на стене за его спиной маленького зеленого клопа. Именно он генерировал заклинание.
Просунув ладонь между троллевой спиной и стенкой, я прижал клопа ногтем. Тот слегка дернулся, пожелтел и прилип к подушечке моего пальца, а Душегуб тут же открыл глаза.
- Так это не сон! - прогудел он несколько ошарашенно, уставившись на эльфийку. - Ты на самом деле пришла ко мне!
- Конечно, на самом деле... - прошептала девушка, так же не сводя с тролля глаз.
- Гляньте-ка! - пробурчал Фродо. Они ж никого кроме друг друга не видят.
Левый глаз Душегуба съехал в сторону и уставился на хоббита.
- Во! И потерявшийся малыш здесь... - нисколько не удивился тролль.
- Ты как себя чувствуешь? - вмешался я в это разглядывание. - Нам надо срочно уходить из Храма, ты сможешь идти самостоятельно?
- Или Эльнорда тебя понесет... - немедленно добавил Фродо.
- Не надо меня нести! - пробасил тролль, поднимаясь с топчана, но цепь немедленно дернула его назад.
Душегуб поневоле сел на место. Но тут же ухватился обеими своими ручищами за сковывавший его стальной ошейник и одним движением порвал его. Отбросив цепь в сторону, Душегуб снова поднялся и буркнул:
- Пошли...
Но не тут-то было!
Цепь, с громким бряком рухнувшая на пол, извернулась и, как удав, метнулась к своему пленнику, а разорванный ошейник обхватил его ногу и снова сомкнулся.
Тролль, собиравшийся как раз в этот момент сделать первый шаг, едва не упал, и по каземату пронесся его разъяренный рык. Стремительно наклонившись, он взялся за ошейник, вновь разорвал его. Тот цапнул тролля за запястье и, мгновенно сократившись, обхватил его. Тролль, не обращая больше внимания на ошейник, ухватил свободной рукой толстое звено цепи и с силой дернул. Из стены выскочила еще пара метров цепи, а тролль, тут же перехватившись, снова дернул. Однако цепь, судя по всему, вышла из стены уже на полную длину, и второй мощный рывок тролля порвал цепь у самого основания. Ее свободный конец с глухим звоном попытался опутать ноги тролля, но тот, перехватив метнувшийся хвост, мгновенно завязал цепь узлом, а затем еще и еще раз. Длинная толстая цепь превратилась в какой-то узловатый дергающийся комок, а тролль в очередной раз порвал ошейник и отбросил завязанную цепь от себя. Она откатилась под топчан и бессильно задергалась там, пытаясь освободить свои звенья.
- Пошли... - повторил тролль и шагнул к выходу.
Вся эта борьба длилась буквально несколько секунд. Я не успел произнести отыскавшееся в памяти заклинание "на укрощение дикого железа", как все было кончено.
Мы выскользнули в коридор, и Фродо аккуратно запер дверь.
И снова маленький хоббит двинулся по темному коридору в одному ему известном направлении, но теперь за ним скользили три высокие тени.
Скоро коридор кончился лестничной клеткой, и мы начали подниматься вверх. Поднявшись на четыре этажа, мы оказались на площадке, и выхода с нее не было. Во всяком случае, мне так показалось. Однако хоббит, похоже, очень хорошо изучил наш маршрут. Наклонившись к голой кирпичной кладке, он пошарил по кирпичам своими мохнатыми ладошками, и неожиданно часть стены бесшумно вывалилась наружу.
Нам в лицо пахнул свежий ночной воздух.
- Свобода, - восторженно прошептала Эльнорда, но ее тут же осадил суровый писк Фродо:
- Нет еще...
Он первым нырнул в образовавшийся проем, а следом с немалым трудом выбрались и мы. Лаз, открытый хитроумным хоббитом, был очень мал, так что Душегубу пришлось попыхтеть, выбираясь наружу. Но все кончилось благополучно. Над нашими головами мерцало звездами темно-коричневое небо.
И все-таки снаружи было гораздо светлее. Я разглядел, что Фродо вывел нас на широкую площадь, покрытую темной брусчаткой. За нашими спинами высилось главное здание Храма, а с остальных трех сторон площадь замыкалась храмовыми стенами, по которым расхаживала стража. Прямо напротив того места, где мы вышли из подземелья Храма, темнело странное сооружение, весьма напоминавшее своими очертаниями... мавзолей. Да-да, московский мавзолей. Те же три строгих уменьшающихся параллелепипеда, поставленных один на другой. Только на месте широких дверей, обрамленных почетным караулом, ровным жемчужным светом светилось овальное входное отверстие.
Фродо, и без того маленький, пригнулся и едва слышно прошептал:
- Теперь очень быстро и очень тихо... - а затем на цыпочках двинулся в сторону мавзолея.
Мы не рассуждая двинулись следом, причем, как мне показалось, самым шумным в нашей компании оказался я.
И все-таки, несмотря на мое сопение и топот, мы беспрепятственно достигли входа. Видимо, страже на стенах не было дела до происходящего внутри Храма, а внутренних караулов не было предусмотрено. Мы по очереди нырнули в мерцающий овал... и оказались внутри крошечной ярко освещенной комнаты без входа и выхода. Это нас не слишком испугало, мы еще достаточно хорошо помнили свое жилище в Замке Качея. Фродо, негромко пробормотав:
- Пошли дальше, ее сегодня кормили... - смело шагнул к одной из стен и исчез за ней.
Последовав за ним, мы оказались в довольно просторной, хорошо освещенной зале, посреди которой располагался каменный постамент, накрытый выпуклым стеклянным колпаком. Подойдя ближе, я понял, что этот собранный из плоских пластин колпак скорее не стеклянный, а хрустальный. Под колпаком на ярко-красном шелке, прикрытая до пояса таким же покрывалом, лежала девушка. Девушка из моего сна! Темные волосы были собраны в аккуратный пучок, на матово-белом лице ярко выделялись ярко-красные губы без признаков косметики, темные длинные ресницы бросали под глаза синеватые тени, на щеках угадывался легкий румянец. Лицо было совершенно неподвижным и абсолютно живым. Такими же живыми казались и руки, лежащие поверх алого покрывала.
Наша четверка замерла у хрустального колпака, не в силах отвести глаз от лежащей под ним девушки.
- Королева! - прошептала Эльнорда.
- Спит! - в тон ей поддакнул Душегуб.
Однако я почему-то был совершенно уверен, что королева не спит. Ее грудь не поднималась в такт дыханию, а ресницы не подрагивали под ярким освещением. Она была совершенно неподвижна! И она была жива! Я ясно видел живую ауру вокруг ее тела!
- Хватит любоваться, - толкнул меня в бок Фродо. - Времени и так в обрез, а нам еще из Храма выбраться надо!
Я стряхнул охватившее меня очарование и взялся за край колпака. В тот же момент губы Кины дрогнули, и мы услышали ровный, спокойный, без эмоций голос:
- Я не хочу есть...
- А тебя никто и не собирается кормить, - проворчал Фродо, пытаясь помочь мне поднять прикрывающий тело королевы хрусталь. Колпак оказался неожиданно тяжелым, но когда к делу приложил свою длань Душегуб, откинулся, слегка скрипнув на спрятанных петлях.
И в этот момент глаза королевы широко распахнулись. Они смотрели прямо вверх, не замечая, казалось, нас, но я сразу почувствовал на себе, вернее, на своем затылке, тяжелый взгляд.
- Я же сказала, что не хочу сейчас живой крови!.. Зачем же вы открыли мой гроб?!
Ее голос прозвучал гораздо громче.
- Королева, вы должны поехать с нами в ваш Замок. Мы хотим вернуть вам ваш престол, - проговорил я, стараясь, чтобы мой голос не слишком дрожал.
Несколько секунд Кина лежала так же неподвижно, а затем медленно проговорила:
- Ты сказал глупость... Я ничего вам не должна... Мне никуда не надо ехать, я и так у себя в Замке... мне ничего не надо возвращать, поскольку я ничего не теряла... Закрой гроб...
- Королева, вас околдовали... - начал я, но в этот момент она резко села на своем постаменте.
- Ты, кажется, собираешься со мной спорить?!
Ее голова медленно повернулась в мою сторону, а широко открытые глаза заглянули прямо в мои зрачки. И я увидел черную бездну, вытягивающую сознание и стирающую разум. Мое беспомощное "я" медленно опускалось в эту бездну, не в силах противиться захватившему его наваждению размеренно падающих слов:
- Ну что ж, хоть я и сыта, я могу попробовать и твоей живой крови... Ты сам напросился, незнакомец... Так что не обессудь... Протяни мне свою руку... Для пробы... Если мне понравится, я снизойду до твоего горла...
Я неспешно, словно в замедленном кино, протянул к ее лицу свою руку, с удивлением наблюдая, как из-под алой верхней губки показались два длинных, хищно изогнутых клыка, и с умилением думая, что даже это страшное украшение не портит ее милого лица. Я развернул руку ладонью кверху, чтобы ей было удобнее добраться до пульсирующей на запястье жилки, и на мгновение коснулся кончиками пальцев гладкой, нежной щеки.
В это же мгновение королева закрыла глаза и медленно повалилась на свое алое покрывало, а мое тело пронзила резкая судорога.
На минуту я прикрыл глаза, спасаясь от хлынувшего в мой мозг света, но меня уже требовательно дергали за рукав и шептали в ухо мелодичным девичьим голоском:
- Что ты сделал?! Как тебе удалось с ней справиться?! Она ж тебя чуть не укусила, а в последний момент вдруг отрубилась!
Я с усилием разлепил глаза и огляделся. Трое моих товарищей с ужасом и облегчением смотрели на меня. Я перевел взгляд на тело королевы. Да, действительно, оно снова лежало на постаменте, но на этот раз в довольно неудобном положении на правом боку, подогнув под себя руку. Ее грудь едва заметно поднималась и опадала, обозначая вдохи и выдохи, а веки были чуть приоткрыты. Никаких следов привидевшихся мне непомерной длины клыков не было и в помине.
Королева просто спала, а на ее щеке маленькой, едва приметной зеленой родинкой притаился знакомый клопик. Вот так, подавая ей руку для пробного укуса, я нечаянно подсадил ей Душегубово заклинание, прилепившееся к моему пальцу!
Клопа заметил не только я, Фродо уже протянул свою ручку, чтобы смахнуть неприятное насекомое, но я успел его остановить:
- Ничего не надо трогать!.. Душегуб, - повернулся я к троллю, - эта ноша будет тебе вполне по силам. Заворачивай ее в покрывало и забирай. Фродо, двигаем к выходу. Эльнорда, смотри за тылами. Пошли!
Душегуб молча сграбастал с постамента тело королевы и, прижав его к своей необъятной груди, вопросительно посмотрел на хоббита. Тот, так же молча, развернулся и повел тролля к выходной стене. Мы с Эльнордой двинулись следом за Душегубом.
Через несколько секунд мы покинули мавзолей и вновь оказались на площади. Здесь Фродо сразу нырнул в тень стены и прокрался вдоль нее. Еще через пару минут мы оказались у небольшого домика, скорее сторожки. И у входа в эту сторожку маячил часовой!
Хоббит прижался к стене и тихо проговорил:
- Это вход в храмовые винные подвалы. Я отвлеку сторожа, а вы быстренько проходите внутрь и ждите меня внизу у лестницы.
Вслед за этими словами Фродо сделал какое-то неуловимое движение и сразу же растворился в окружающем мраке.
Через несколько минут он материализовался чуть ли не под самым носом у сторожа, прямо на брусчатке площади. Часовой, увидев рядом с собой маленькую фигурку, закутанную в темную рясу, вздрогнул и вытянулся, а затем, словно спохватившись, рявкнул:
- Стой! Кто идет в кромешной тьме?!
- Спишь, касатик, - сурово пропищал Фродо в ответ, - а окошко продувное открыто! И что с тобой будет, если туда кто-нибудь влезет?"
- Как открыто? - аж присел на месте сторож и, подхватив прислоненное к косяку и не замеченное мной копье, метнулся за угол сторожки.
Душегуб тут же оказался возле двери в домик, уже открытой и придерживаемой Эльнордой. В следующее мгновение мы были внутри и быстро, но бесшумно спускались вниз по каменным ступеням лестницы.
Мы притаились внизу, а вскорости дверь погреба снова распахнулась, на этот раз довольно громко, и мы услышали начальственный голосок Фродо:
- Ну что, прикрыл окошко? Вот и ладненько... Держи требование на получение двух графинов каларского темного. И сопровождать меня не надо, лучше смотри в оба, ведь кто-то оконце открыл.
Затем раздались торопливые шаги, и на лестнице замерцал отсвет огня. Фродо присоединился к нам, сжимая в руке маленький фонарь.
- Ну и зачем ты притащил нас в этот подвал? - прохрипел Душегуб. - Винцом, что ли, решил нас угостить?
Хоббит ничего не ответил, а только мотнул головой, приглашая нас следовать за ним. Пройдя почти до конца длинного ряда огромных дубовых бочек, он остановился и поставил фонарь на пол, направив выбивавшийся из него лучик на один из бочковых кранов. Потом, повернувшись ко мне, приказал:
- Возьми-ка свою ненаглядную у Душегуба, для него другая работа есть.
Я принял тело Кины в свои руки, и оно показалось мне не тяжелее пера. Фродо между тем отдавал распоряжения Душегубу:
- Поверни этот кран по часовой стрелке кверху, а потом попробуй повернуть бочку вокруг своей оси.
- Ты чего, - почесал тролль затылок, - за бульдозер меня держишь! В этой бочке небось тысячи четыре литров...
- Делай, как я говорю, - перебил его хоббит.
Тролль пожал плечами и быстрым движением кисти сверил кран носиком вверх. Вопреки моим ожиданиям, из-под краника ничего не потекло. Тролль уперся в перевернутый кран обеими руками и нажал. И неожиданно бочка плавно пошла вокруг своей оси, открывая темный провал хода в своем боку. Фродо посветил фонарем внутрь, и мы увидели, что дно этого шустрого бочонка является площадкой, с которой начинается металлическая винтовая лестница.
Маленький хоббит первым шагнул внутрь бочки. Я со своей ношей последовал за ним. Фродо, подсвечивая дорогу, пропустил меня вперед, за мной двинулась вниз по лесенке Эльнорда, а хоббит и тролль принялись возвращать бочку на место.
Мы с эльфийкой были уже внизу, когда они закончили свою работу. Спустившись к нам, Душегуб сразу же, несмотря на мои возражения, забрал у меня тело королевы.
Под неярким лучом хоббитского фонарика перед нами открылся узкий и высокий тоннель, уходящий вправо от лестницы. Пол тоннеля был выложен серым плиточником, а своды облицованы необработанными валунами, так что в полумраке казалось, будто из стен высовываются головы каких-то неведомых чудовищ, старающихся рассмотреть, кто это посмел нарушить их многовековой покой.
Хоббит, подсвечивая себе фонарем, смело ступил на серый пол. За ним двинулся тролль со своей ношей, дальше - Эльнорда, успевшая неизвестно когда натянуть лук и наложить на него стрелу. Я замыкал компанию, старательно прощупывая магическое окружение подземного хода. Оно оставалось совершенно спокойным.
Так мы шагали в полном молчании довольно долго. Стены и пол хода были абсолютно сухими и чистыми, словно по ним еженедельно проходились пылесосом. Раза два-три мне показалось, что некоторые из особо крупных валунов поворачивались в своих гнездах, словно провожали нас взглядом, но ручаться за достоверность своих наблюдений я бы не стал. Однажды я попытался забрать у Душегуба его ношу, чтобы он хоть немного отдохнул, но тролль только хрипло рассмеялся в ответ на мое предложение.
Наконец впереди показалось небольшое размытое светлое пятно.
Хоббит немедленно погасил свой фонарь и сделал нам знак двигаться как можно тише. Сам он почти исчез, слившись с окружающим камнем. Мы медленно продвигались вперед, и скоро стало ясно, что перед нами выход из подземного хода. И этот выход, похоже, был завален землей. Хоббит выглянул в небольшое отверстие и через минуту внимательного изучения окрестностей заявил, что все в порядке. Пока тролль укладывал Кину несколько в стороне от выхода, собираясь его расширить, я тоже выглянул наружу.
Подземный ход выходил на небольшую поляну, раскинувшуюся под откосом холма, посреди довольно густых зарослей. Вокруг стояла полная тишина и в молочно-сером предрассветном воздухе достаточно четко проступали только ближние кусты. Чуть дальше все сливалось в неясную темно-серую плоскую тень.
"Интересно, как это Фродо понял, что все в порядке? Мало ли кто может прятаться в этом полумраке?" - подумал я. И словно в ответ на мою настороженную мысль, за кустами справа от выхода послышался негромкий лошадиный фырк.
Я мгновенно активизировал истинное зрение, благо это заклинание уже стало для меня привычнее таблицы умножения, и окружающий пейзаж словно протерли мокрой тряпкой. Он стал четким и объемным. Я сразу же увидел прячущихся в лесной чаще всадников. Их было трое, но кроме этого рядом с ними находилось еще несколько оседланных лошадей.
Оторвавшись от выходного отверстия, я шепотом позвал Фродо. Тот подошел вместе с готовым к работе Душегубом, а Эльнорда осталась около спящей королевы.
- Справа в чаще трое всадников с заводными лошадьми, - негромко сообщил я своим друзьям. - Если Душегуб начнет сейчас расчищать проход, они нас сразу услышат. Что будем делать?
- Ну-ка, дай посмотреть, где они? - сразу оживился хоббит и, оттирая меня от отверстия, полез смотреть.
Я уступил ему место и внес предложение:
- Я могу попробовать отвести им глаза, но боюсь, совершенно погасить звуки мне не удастся, я слишком мало тренировался в этом деле.
Тролль хмыкнул и внес свое предложение:
- Лучше попросить Эльнорду. Она этих ребят прямо из этой дырки перестреляет. А лошади нам пригодятся...
В этот момент хоббит закончил свой осмотр и, отвалившись от отверстия, прекратил наши прения:
- Никому ничего не надо отводить и уж тем более никого не надо стрелять. Эти ребята ждут нас. Просто Гэндальф в тумане не разглядел. Это Шалай со своими гвардейцами, мы и договаривались с ними здесь встретиться, но я не думал, что они уже на месте.
Он отошел в сторону от отверстия и скомандовал:
- Давай, Душегубчик, сделай дырочку побольше...
Тролль поплевал на свои ладошки восемнадцатого размера и принялся расширять выход.
"Да это прям шагающий экскаватор! Он может на открытых разработках сумасшедшие деньги заколачивать!" - подумал я, когда через пару минут на месте неприметного отверстия появился выход, через который даже мне можно было пройти не сгибаясь. Всадники, поджидавшие нас в чаще, конечно, услышали грохот, производимый работающим троллем, его сложно было не услышать, и подъехали поближе. Когда мы начали выбираться из-под земли, один из них соскочил с лошади и бросился к нам. Подбежав к хоббиту, наряженному в монашеский костюм, он торопливо спросил:
- Ну что, все в порядке?
- В порядке, - ответил Фродо, - Но не совсем все...
Шалай, а это был он, быстро осмотрел нашу компанию, и в этот момент из подземного хода показался Душегуб со спящей Киной на руках.
- Значит, вы все-таки отыскали королеву?! - воскликнул старый воевода и, выпрямившись, словно на параде, шагнул навстречу троллю. Но я преградил ему дорогу:
- Воевода, не надо ее тревожить... Она, к сожалению... не совсем здорова. Нам нужно как можно быстрее попасть в Замок.
- Нам еще нужно прихватить с собой Епископа, - глухо прорычал Душегуб. - Ты же сам говорил, что его присутствие обязательно!
Шалай растерянно переводил взгляд с меня на Душегуба, не понимая, о чем мы говорим. Он считал, что королева всего-навсего спит, а оказалось, что ей угрожает еще какая-то опасность.
- Мне кажется, - ответил я Душегубу, - что Епископ сам последует за нами. Наша задача состоит только в том, чтобы он не догнал нас слишком быстро...
- Да, - согласился Шалай. - Епископ обязательно пошлет погоню, и прежде всего именно по кратчайшей дороге. Так что я предлагаю другой путь. Он, конечно, гораздо длиннее, зато более безопасный и скрытный. Разъезды рыцарей Храма, конечно, будут шарить везде, но у меня есть твердая надежда, что мы сможем их обойти.
- К сожалению, есть еще одно обстоятельство, - повернулся я к Шалаю. - Королева не перенесет долгой дороги, Сейчас она спит, но ее жизнь постепенно угасает, а лекарства, поддерживающего ее силы, я не знаю...
Я солгал, не желая пугать воеводу, но не принял во внимание прямоты нашей эльфийки. Она услышала мою последнюю фразу и, конечно, тут же вмешалась:
- Если ты, Серенький, этого лекарства не знаешь, я тебе подскажу. Это живая человеческая кровь! Другое дело, что мы не знаем, на кого бедняга кинется, если мы ее разбудим!
Шалай, услышав, что говорит Эльнорда, вытаращил на меня изумленные глаза, в которых плескался немой вопрос. Я вздохнул и ответил на этот вопрос:
- Ты, воевода, наверняка слышал, что в Храме у Епископа имеется некий кадавр? - Шалай молча кивнул. - Так вот, от кадавр не кто иной, как наша королева. Вернее, ее тело, потому что ее душа осталась в Замке. Именно она является известным тебе призраком. Вот теперь ты знаешь все!
Рука старого воина непроизвольно потянулась к мечу, а с губ сорвался хриплый вопрос:
- Кто это сделал?!
Я пожал плечами:
- Правитель Качей вместе со своим приятелем - Епископом.
- Так вот почему они разругались! - сразу догадался Шалай. - Ну!!!
И он закончил свою фразу резким взмахом руки.
Между тем стремительно наступал рассвет. Люди Шалая подвели своих лошадей, и мы вскочили в седла. Один из гвардейцев подъехал к Душегубу и молча протянул ему его страшную палицу. Физиономия тролля осветилась кошмарной улыбкой и он, выхватив из рук гвардейца свое оружие, бешено завертел им над головой.
Лошадка, на которой восседал Фродо, шарахнулась в сторону, а сам хоббит заверещал дурным голосом:
- Берегись, ребята, сейчас Душегуб убивать кого-то будет!
Но тролль не стал никого убивать, а, сунув свой гердан сзади за пояс, даже помог Фродо успокоить его лошадь.
Спящую королеву тоже усадили в седло и привязали так, что она сидела, как заправский всадник, а кроме того, я наложил на ее тело поддерживающее заклятие. Шалай еще раз осмотрел поляну и, негромко проворчав:
- Надо бы заделать выход... да некогда... - махнул рукой, командуя отправление, и мы тронулись за ним по малоприметной лесной тропинке. Скоро эта тропинка превратилась в довольно широкую дорожку, по которой вполне можно было ехать парой. Мы с Шалаем оказались впереди. Я вел за собой в поводу лошадь королевы, а рядом с ней ехал один из гвардейцев. Проехав быстрой рысью еще чуть больше километра, Шалай неожиданно придержал свою лошадь и коротко каркнул по-вороньи. В ответ раздалось хлопанье птичьих крыльев, и из кустов впереди нас выехал еще один всадник. Приблизившись, он негромко доложил:
- Все спокойно, воевода. Рыцарский разъезд проехал минут двадцать назад, и больше никого не было.
- Тогда вперед! - скомандовал Шалай и пришпорил свою лошадь.
Мы сразу перешли в галоп, и через мгновение лошади вынесли нас из леса на широкую, наезженную дорогу, петляющую между невысокими, поросшими низким кустарником холмами.
В течение последующих четырех часов наш маленький отряд мчался по пустынной дороге, незаметно, но неуклонно уходившей все вверх и вверх. Окружающие ее холмы становились все выше, ясно показывая, что мы приближаемся к горам. Зеленое солнце давно выскочило из-за горизонта и, бодро поднимаясь все выше по небосклону, стало здорово припекать. Лошади покрылись пеной и начали тяжело дышать. Только тогда Шалай скомандовал привал.

Предыдущая страница 17 Следующая страница


Братство Конца 18

Мы свалились с седел и, оставив своих лошадей на попечение одного из гвардейцев, собрались возле небольшого костерка, над которым уже покачивался наполненный водой котелок. Спящую королеву тоже сняли с седла и уложили рядом. Поддерживающее заклятие с нее я снял, и она тут же свернулась калачиком под моим серым плащом.
Только теперь Фродо смог рассказать нам, каким образом он оказался в Храме и как ему удалось подготовить и осуществить наш побег.
- Вы знаете, что мы, хоббиты, ни с какой магией, колдовством и прочими непонятными штучками не знаемся, а вот исчезнуть бесследно, раствориться в окружающем мире нам ничего не стоит. Никакой верзила, а уж тем более одушевленная кукла, никогда не отыщет хоббита, если тот сам не пожелает показаться. Да к тому же наш слух, зрение и нюх таковы, что мы издали чувствуем всяких... других существ. - Фродо гордо оглядел всех присутствующих и добавил: - Ну да вы все это знаете, читали небось первоисточники!
Затем он уселся на травке поудобнее, и мы поняли, что рассказ предстоит долгий.
- Я понял, что к нашему лагерю приближается довольно большой конный отряд, минут за сорок до нападения. Но почему-то решил, что это возвращается Шалай с подкреплением. А когда разглядел между деревьями доспехи рыцарей Храма, у меня оставалось всего минут десять.
- Ах ты, маленький засранец! - взвилась Эльнорда. - Ты вовремя увидел этих блестящих сволочей и ни слова мне не сказал!
Фродо бросил на вскочившую с земли эльфийку жалостливый взгляд и спокойно ответил:
- Ну послушай себя! Какие ты слова произносишь в приличном обществе? Ну что такое - засранец?! А еще леди прикидываешься!..
Но Эльнорду смутить было не так-то просто. Она выгнула левую бровь, прищурила глаз и, ткнув изящным пальчиком в вольготно развалившегося на травке хоббита, заявила:
- Ты, маленький, противный, шерстяной засранец! Ты знал, что на нас готовятся напасть и не предупредил! По твоей милости Душегубу проломили башку!
- Если ты успокоишься и хорошенько обмозгуешь ситуацию, ты скажешь мне спасибо, что ее не проломили тебе. Твоя башка заживала бы гораздо дольше! - с невозмутимым видом ответствовал Фродо.
Именно эта невозмутимость, по-видимому, и заставила девчонку несколько умерить пыл. Пожалуй, впервые за все время их знакомства Фродо не лез в бутылку при первом намеке на оскорбление, а отвечал с наглым спокойствием. Поэтому Эльнорда, хотя и осталась стоять, угрожающе нависая над малышом, все-таки спросила, прежде чем лезть в драку:
- Ну и как ты объяснишь свое поведение?
- Очень просто. Если бы я тебя предупредил, ты бы в первую очередь схватилась за свое оружие. Но стрелой рыцаря Храма не завалишь - что ты стрелой кукле сделаешь? А твоя шпажонка, вкупе с Рокамором, крайне слабый аргумент против их копий и мечей. Тем более, что нас было всего трое... Ты ведь помнишь, что Душегуб тоже удалился в лес? Вот я и решил ничего тебе не говорить, надеясь, что безоружную девчонку ни копьем, ни мечом никто тыкать не станет. Я просто спрятался, что для меня было задачей очень простой.
После этих слов Эльнорда в задумчивости отошла к своему месту и опустилась на траву. Я заметил, как Фродо облегченно перевел дух. Видимо, несмотря на всю свою невозмутимость, он сильно опасался, что его поведение сочтут не точным расчетом, а обычным предательством. Теперь же его речь потекла плавно и образно.
- Когда вас с Душегубом повязали и увезли, я остался в лагере, надеясь, что вернется либо Шалай, либо Гэндальф. И первым вернулся Шалай. Я ему все рассказал, и мы решили догонять храмовый отряд, авось удастся вас отбить. Ночью мы догнали рыцарей, но оказалось, что в их лагере спят только Эльнорда, двое наших гвардейцев да монах, который ими командовал, так что вытащить вас из лагеря не было никакой возможности. А утром отряд разделился. Мы поняли, что монах с большей частью рыцарей двинул на перехват Гэндальфа, но, посовещавшись, решили, что Серый сам с ними разберется и примет верное решение. Так что мы двинулись за Эльнордой с троллем, тем более что рыцарей осталось немного и появился шанс ребят отбить.
Хоббит почесал свой подшерсток на макушке и немного помолчал, словно припоминал детали своего похода.
- Только мы напрасно надеялись, ни одной возможности они нам не представили, а для нападения в лоб нас было слишком мало. Вот тогда я и решил пробираться в Храм. Тем более, что в той деревеньке, где Эльнорда устроила скандал с ванной, мне удалось утащить у встречавшего вас монаха его запасную рясу. В общем, после того как вас провезли через ворота Храма, я полдня наблюдал за охраной, а потом прикинулся монахом, возвратившимся с задания, и прошел внутрь.
Гэндальф приехал через пару дней, но за это время мне удалось узнать все, что было необходимо: и где вас держат, и где поместили королеву.
- А как ты узнал про подземный ход? - задал я давно интересовавший меня вопрос.
- А про подземный ход мне Шалай рассказал. Прежний магистр рыцарей Храма был, оказывается, его большим другом. От него наш воевода и узнал про подземный ход. Теперешний Епископ слишком недавно владеет Храмом, чтобы знать такие подробности.
- Что ж, никто из оставшихся при нем рыцарей Храма не рассказал ему о такой важной штуке? - встряла в разговор Эльнорда.
- Ты же видела - чтобы теперешний рыцарь Храма что-то тебе рассказал, надо его прямо об этом спросить. Наверное, Епископ никого из них не догадался спросить по поводу подземных ходов в Храме.
- А разве их несколько? - быстро переспросил я.
- Их три, - ответил Фродо. - Мы ушли самым новым.
В этот момент один из гвардейцев роздал нам кружки с каким-то сладковатым варевом, напоминавшим жасминовый чай, и большие бутерброды с мясом. Я невольно покосился на спящую королеву и обнаружил, что ее жизненная аура сильно потускнела. Похоже, Кина была голодна! Вот только нам нечем было ее накормить, разве что кем-то из нас самих. Подошедший воевода отвлек меня от тяжелых раздумий:
- Закусывайте быстрее, нам пора двигаться. Только что вернулся мой разведчик, за нами движется отряд храмовников. Их восемнадцать человек, правда, рыцарей всего двое. Не похоже, что они ищут нас, но попадаться им на глаза не стоит...
- Так они будут здесь не раньше чем через полчаса, если нигде не остановятся, - пропищал Фродо набитым ртом.
- Или не прибавят хода, - тут же возразил Шалай и вдруг удивленно вскинул глаза: - А ты откуда знаешь, что за нами кто-то едет?!
- Они так гремят амуницией, что их прекрасно слышно! - невозмутимо ответил Фродо, прожевав откушенный кусок бутерброда.
Шалай усмехнулся:
- Я опять забыл про твои способности. Но вы все-таки поторопитесь! - Он снова стал серьезным.
Через пять минут мы снова были в седлах и снова мчались по пустынной дороге, убегая от следовавшего за нами разъезда Храма.
А еще через пару часов я почувствовал два точечных магических всплеска справа от нашего пути и прямо впереди. Не прекращая бешеной скачки, я крикнул Фродо:
- Ты ничего не слышишь? Впереди нас никто не появился?
- Ага! - ответил тот писклявым воплем. - Что я могу услышать за грохотом наших копыт?!
Я прибавил ходу и догнал мчащегося впереди Шалая.
- Впереди кто-то что-то колдонул! - крикнул я ему. - Что-то не слишком сильное, но надо быть осторожнее.
Шалай молча выкинул вверх руку с одним поднятым пальцем. В тот же момент один из гвардейцев резко увеличил скорость, хотя я не думал, что такое возможно, и начал постепенно уходить вперед. Воевода же, наоборот, начал придерживать своего скакуна, снижая скорость нашего отряда, а затем постепенно перешел с галопа на скорую рысь и наконец вовсе остановился.
Дорога, уходившая все круче вверх, обрывалась вершиной очередного холма. Мне было прекрасно видно, как обогнавший нас гвардеец приближается к вершине. Но не доскакав до нее буквально нескольких метров, он соскочил с седла, и его лошадь тут же встала как вкопанная. Парень соскочил на обочину и, пригибаясь, бросился к вершине. Там он, присев за небольшим кустом, несколько минут вглядывался в открывшуюся ему картину, а затем обернулся и поднял вверх обе руки со сжатыми кулаками.
- Впереди два рыцаря Храма, - тут же пояснил Шалай. - Значит, Епископ начал наши поиски.
- Что ж он, сразу угадал? - несколько встревоженно спросил я воеводу.
- Если бы он угадал, нас ожидало бы не менее пятидесяти человек. Тем более место очень удобно для развертывания Зеркала. А Епископ выбросил сюда всего пару. Значит, это так, пробный шар, на всякий случай посмотреть, а вдруг мы ушли к горам.
- Так что будем делать? - задал я очередной вопрос и тут же, припомнив свои ощущения, добавил: - Справа тоже была магия. Туда, наверное, тоже выбросили наблюдателей.
- Да, - согласился Шалай. - Там как раз проходит еще одна дорога, правда, она будет похуже этой. А делать? Ну что делать, подождем...
И воевода направил свою лошадь к недалеким зарослям мелколесья. Мы двинулись следом. Я внимательно наблюдал за действиями посланного вперед гвардейца, но тот, после того как передал воеводе информацию о рыцарях, замер за своим кустом и больше не шевелился. Лишь когда мы были уже у самой опушки, гвардеец поднялся из-за куста и, пригибаясь, направился к своей лошади. Мне понравилось, что при этом он совсем не торопился.
Шалай остановился, поджидая своего разведчика, и оглядел наш отряд, остановив особо внимательный взгляд на королеве.
- Мне кажется, ее величеству стало хуже, - внезапно сказал он и бросил озабоченный взгляд в мою сторону.
- Да, я знаю, - ответил я. - Но пока что ничего не можем сделать.
- Кровушки ей надо! - брякнула Эльнорда и опустила глаза под моим яростным взглядом.
- Я знаю, чего ей надо, - проговорил я сквозь стиснутые зубы. - И ты можешь не опасаться, твоя кровь ей не подойдет.
- Это почему это? - вскинулась эльфийка.
- Она не питается кровью нелюди! - мстительно бросил я.
Эльнорда опустила голову и побледнела, а Душегуб, растерянно наблюдавший за нашей стычкой, тронул коня, подъехал к девушке и шепнул ей глухим басом:
- Вот и славненько... Достаточно того, что она хотела отнять у тебя тело.
В этот момент подъехал разведчик и негромко сообщил воеводе:
- Два рыцаря Храма. Двинулись вперед. Едут очень медленно, глядя себе под ноги, видимо, ищут следы...
- Зеркало? - спросил Шалай.
Гвардеец покачал головой и коротко ответил:
- Вихрь.
- Значит, их скоро заберут назад... - задумчиво подвел итог воевода.
Мы, не покидая седел, простояли в лесочке минут пятнадцать, и я, снова почувствовав резкий всплеск магии, кивнул Шадаю:
- Опять использовали магию...
Воевода молча взглянул на стоявшего рядом с ним гвардейца, и тот, поняв приказ без слов, направился к вершине холма. Через пару минут он сделал нам знак, что дорога впереди свободна, и мы снова пустились в путь.
Теперь уже воевода пустил своего коня скорой рысью. Во-первых, лошади все-таки притомились, а во-вторых, он, видимо, опасался нарваться на разведку Епископа.
Перевалив через вершину холма, дорога несколько сотен метров шла ровно, а затем снова начала забирать вверх. А впереди показались самые настоящие горы. Покрытые снеговыми шапками вершины вздымались высоко в небо несколько правее от дороги, но и прямо на нашем пути виднелись темные, покрытые лесом отроги, постепенно переходящие в голые гранитные скалы.
- Значит, мы будем пробираться через горы? - повернулся я к скачущему рядом со мной Шалаю.
Он утвердительно кивнул и добавил:
- До перевала дорога должна быть пустой, в это время года купцы по ней не ходят. Сразу за перевалом есть небольшая деревня, но ее мы проскочим с ходу, вряд ли там нас кто-то будет ожидать. А вот спустившись с гор, нам придется направиться в Ходжер, там единственная переправа через Усунь. Ходжер - город большой, и в нем наверняка будет много епископских прихвостней. Вся надежда на то, что мы проскочим город с ходу и Епископ не успеет перебросить туда достаточно людей для перехвата - все-таки это не самое вероятное направление нашего движения. Ну а за Усунью нас найти будет сложно. Во-первых в степи дорог нет, и мы можем скрыться в любом направлении, а во-вторых, у меня достаточно друзей среди кочевников, и мы сможем значительно увеличить свой отряд.
До захода солнца мы успели добраться до лесистых отрогов гор и на ночлег расположились в довольно густой чаще. Магический фон в течение всего вечера был спокоен, да и высланные на разведку ребята ничего не обнаружили, поэтому Шалай разрешил развести костерок и приготовить горячий ужин. Вот только королеву нам по-прежнему покормить было нечем. По моим прикидкам, которые я сделал, наблюдая постепенное угасание ее жизненной ауры, она могла продержаться без необходимой ей крови еще пару суток. "А затем нам придется решать, кто отдаст ей свою кровь", - с горечью подумал я. Пока же она спала, но сон ее становился все тревожнее.
Впрочем, в эту ночь мы все спали тревожно, и совсем не потому, что всем нам пришлось по очереди дежурить. Мне кажется, что только этой ночью нам стало по-настоящему ясно, в какую кашу мы вмешались и какие фигуры нам противостояли!
На рассвете, когда солнце только готовилось показать из-за далекого горизонта свой зеленый бок, а густой утренний туман и не думал рассеиваться, мы уже тронулись в путь. Деревья и кусты, появлявшиеся по мере нашего продвижения из тумана и исчезавшие в нем, казались нереальными. Словно какой-то таинственный механик запустил на огромной сцене движущийся задник, и тот подставляет нашим глазам пейзаж, нарисованный пьяным художником коряво и неясно. А как только мы покинули лес и выехали на каменистые, осыпающиеся мелкой галькой склоны, выглянуло солнце и осветило наши спины.
О вчерашней скачке можно было даже и не мечтать. Мы продвигались гуськом, причем ехавший впереди гвардеец, как оказалось, уроженец этих мест, потребовал, чтобы мы постарались вести своих лошадей точно по его следу. Иначе, как он сказал, мы можем вызвать осыпи, а это - конец пути! Лошадь королевы была привязана коротким поводом к моему седлу и трусила за мной следом. За весь день мы преодолели какие-то жалкие пятнадцать - двадцать километров, но наш проводник довольно заявил, что мы двигаемся гораздо быстрее купеческих караванов, и это прозвучало как серьезная похвала.
Заночевали мы в довольно большой пещере, а утром снова пустились в путь. По мере продвижения к перевалу становилось все холоднее, но мне и, как я надеялся, Кине холод был не страшен, поскольку я накрыл нас обоих заклинанием "теплых ладоней". На остальных моих сил не хватало.
Ближе к полудню склон, по которому мы буквально карабкались, ведя лошадей в поводу, начал постепенно выравниваться, и перед самым перевалом стало возможно двигаться верхом. Мы снова поднялись в седла и въехали на перевал.
Узкая, едва расчищенная от камней дорога, по которой с трудом могли пройти рядом две лошади, ныряла между двух отвесных скал и начинала длинный спуск в невидимую отсюда долину. Сразу за высшей отметкой дорога начинала расширяться, а метрах в пятистах ее встречали убогие строения горного села, больше похожие на сооруженные из камней пещерки. Село казалось совершенно безлюдным, не было слышно даже блеяния овец, хотя, по рассказам проводника, именно овцы были главным достоянием местных жителей.
В этой вечерней тишине мы проехали половину пути до села, и в этот момент из-за передних домиков начали выезжать знакомые серебристые фигуры рыцарей Храма, перегораживая дорогу плотной цепью.
Рыцарей было не меньше двух десятков, а руководил ими, как всегда, монах в длиннополой темной рясе. Прячась за последним рядом конников, он выкрикивал какие-то приказы, а серебристые всадники между тем уже закончили построение, перегородив дорогу тремя плотными шеренгами. Мы с Шалаем одновременно приостановили своих лошадей, я - растерявшись от неожиданности, а воевода - пытаясь сообразить, что делать дальше. Но раздумывать ему не дали!
Из-за наших спин, переходя в тяжелый галоп, вымахнула лошадь Душегуба. Тролль привстал на стременах и, размахивая над головой своей ужасной дубиной, ревел какой-то зверски воинственный клич. Справа от него, отставая на три четверти корпуса лошади, неслась Эльнорда, размахивая своей замечательной шпагой. Шалай, мгновенно сориентировавшись пристроился слева от тролля и выхватил свой меч. Моя лошадь рванула следом за первой тройкой, так что я едва не вылетел из седла. В то же мгновение я скорее почувствовал чем увидел, что рядом со мной появились два гвардейца, образуя третий ряд нашего ударного клина.
И все-таки мне удалось бросить взгляд назад и убедиться, что третий гвардеец остался рядом со спящей королевой. Он успел перерезать привязанный к моему седлу повод и удерживал лошадь Кины.
Триста метров, разделявшие нас и нашего ощетинившегося копьями врага, мы промчались всего за несколько секунд. Когда до столкновения оставалось не более двух прыжков лошади, Душегуб внезапно завалился влево, так что нацеленные в него копья прошли над пустым седлом. А через мгновение тролль уже снова был в седле, подбросив обманутые копья вверх. Над головой Душегуба взметнулся его кошмарный гердан, а над головами серебряных всадников пронесся ужасающий троллев вопль!
Рыцарские лошади в отличие от их всадников были живыми существами, а ни одно живое существо не могло вынести спокойно этот жуткий рев. Первый ряд лошадей шарахнулся в ужасе назад и врезался в стоявших во втором ряду. Стройные рыцарские шеренги смешались, и над ярко сверкавшими шлемами заплясала тяжелая палица тролля, бухая по металлу доспехов, словно весенний гром. А по бокам от нее засверкали две молнии, два не знающих пощады клинка.
Через секунду в бой вступили и прикрывавшие меня гвардейцы, а я привстал на стременах, понимая, что не смогу добраться своим посохом ни до одной из блистающих серебром голов. А между тем меня уже душила ярость боя.
И в этот момент я увидел, что прячущийся за рыцарями монах припал к земле и, не обращая внимания на грохочущую перед ним схватку, что-то быстро нашептывает. Одновременно с бормотанием он перебирал перед собой ладонями, словно катал в них какой-то невидимый шар. Нет! Шар был вполне видим. Он наливался темным багровым светом, постепенно становившимся все ярче. Шар быстро увеличивался в размерах и вместе с этим ростом его цвет перетек в оранжевый, а затем в золотисто-желтый, напомнивший мне что-то мне очень знакомое.
Монах начал подниматься с колен, но в этот момент я наконец понял, до кого мне надо дотянуться! Из моей груди вырвался рев, не намного слабее троллева, и я выпустил накопленную ярость в свой посох. На его вершине вспыхнула изумрудная звезда, и в следующее мгновение игла ярко-зеленого света, скользнув между распавшимися на две стороны телами рыцарей, ударила точно под капюшон монаха. Его бормотание оборвалось диким визгом, темная ряса упала на дорожную гальку, словно из нее выдернули тело, а пылавший в ладонях шар подскочил, кривым зигзагом метнулся в гущу рыцарского строя и взорвался с жутким грохотом.
Половину рыцарей, еще не вступивших в схватку, разметало по окружающим камням кусками разорванных доспехов и обрывками каких-то обгоревших тряпок. Казавшийся совсем недавно таким несокрушимым строй рыцарей начисто лишился своего правого фланга и судорожно качнулся назад. Но последняя, третья шеренга подперла все построение и начала медленно перетекать вправо, восстанавливая его ширину.
Душегуб между тем пробил строй храмовников насквозь и, развернувшись, обрушил свой гердан на головы задних. А вот Эльнорда и Шалай застряли, взятые в клещи. И тут я понял, что звезда в навершии моего посоха продолжает ярко светиться. Мгновенно перехватив посох посредине, я, словно невидимую указку, навел его на окруживших эльфийку и воеводу рыцарей, и зеленая игла снова вспыхнула. Но на этот раз ее действие было совершенно другим.
Попавшие под ее острие рыцари мгновенно застывали, словно из них выдергивали приводную пружину. Оружие выпадало из серебряных рукавиц, а сами всадники мягко оседали в седлах и валились под ноги своим лошадям.
Стало ясно, что этот заслон мы прошли. Правда, биться нам пришлось, что называется, до последнего, поскольку ни один из наших противников не покинул поля битвы. Когда погасла звезда моей ярости, я устало огляделся и увидел, что только двое серебряных всадников продолжали оставаться в седлах. Но их движения были странно замедленными, и они пропускали совсем уж простые удары. Через минуту все было кончено.
Хотя нет, не все!
Позади меня неожиданно раздалось странное утробное урчание. Я быстро обернулся и увидел, что на теле поверженного мной монаха распласталась... королева. Именно она издавала эти странные и страшные звуки.
Капюшон, прикрывавший абсолютно лысую голову монаха, был сорван, а его голова нелепо вывернута в сторону и назад, таким образом, что становилось ясно - у него сломана шея. Кина припала к горлу мертвеца и... ела! Или, если хотите, лечилась!
Я тронул свою лошадь и подъехал к гвардейцу, который опекал королеву. Вид у него был донельзя растерянный.
- Как это произошло? - спросил я, глядя ему в глаза.
Он не отвел глаз, но как-то беспомощно пожал плечами и ответил шепотом:
- Она все время спала, и я, собственно говоря, особенно за ней не смотрел - драка же была. Ну а когда все уже почти что кончилось, она вдруг говорит: "Живая кровь пропадает". После этого она легко так все веревки на себе порвала, с лошади соскочила и к монаху. Ты бы видел, как она ему шею сломала, просто взяла руками голову и набок свернула. Только хрустнуло.
- И больше ты ничего не заметил?
- Да вроде ничего... Да, она, когда с лошади слезла, все бормотала: "Мешает мне... мешает мне..." - и плечами вот так дергала.
Он несколько неловко передернул плечами, и я понял, что Кине мешало мое поддерживающее заклятие.
В этот момент урчание смолкло. Я соскочил с лошади и направился к лежащей королеве. Опустившись перед ней на колени, я осторожно перевернул ее и увидел, что она продолжает спать. Глаза ее были закрыты, а перемазанные кровью губы улыбались. Ее аура ярко светилась.
В этот момент меня легонько толкнули в плечо. Я обернулся. Рядом со мной стояла Эльнорда и, не сводя внимательного взгляда с Кины, протягивала мне мокрый платок. Я вытер королеве губы и, взяв ее на руки, понес к лошади. Ее, прежде такое безвольное, тело вдруг приподнялось в моих руках, руки обняли меня за шею, а голова легла мне на плечо. А сзади раздался полный сострадания голосок Эльнорды:
- Бедная девочка!
Пока я снова устраивал королеву в седле, Шалай подводил результаты нашей схватки. На дороге валялись порубленные доспехи двенадцати рыцарей, сколько их разметало взрывом, невозможно было сказать даже приблизительно. Душегуб имел несколько довольно глубоких порезов, но только фыркнул, когда Эльнорда предложила его перебинтовать. Впрочем, она не особо и настаивала, памятуя о его страшной ране, которая заросла в течение одной ночи. Сама Эльнорда и Шалай получили несколько царапин и тоже предпочитали не обращать на них внимания. А вот один из гвардейцев, прикрывавших в бою меня, был серьезно ранен в живот. Мне удалось снять боль, но врач из меня был никакой, да и врачебной магией я не владел.
Наше Братство почти в полном составе собралось возле лежащего на плаще парня, а он со страхом и надеждой переводил глаза с одного из нас на другого, пытаясь по нашим лицам определить, насколько серьезно его положение. А мы ничего не могли ему сказать. Было видно, что копье пробило кольчугу, но насколько сильно повреждены внутренности, было неясно, хотя крови вокруг раны было немного.
И в этот момент раздался тоненький голосок Фродо:
- Так, Душегуб и Гэндальф, быстренько берите концы плаща! Давайте, давайте, быстрее!
Мы невольно подчинились и ухватились за плащ в голове и ногах раненого.
- Поднимайте, только плавно... Осторожнее, ты, дубина стоеросовая! - заорал хоббит на Душегуба, рванувшего свой конец плаща слишком резко.
- Теперь понесли, понесли за мной... Аккуратно, под ноги смотрите, а то споткнетесь и уроните человека...
Мы потихоньку двинулись за малышом, и тут Эльнорда словно очнувшись, спросила:
- Слушай, малявка, ты где был?!
- Не всем же железяками размахивать и заклинаниями пулять! - высокомерно ответил Фродо. - Надо же кому-то и делом заниматься!
- Это каким же ты делом занимался? - взъярилась эльфийка, шагая рядом с нашими импровизированными носилками. - Прятался в камушках, пока мы с рыцарями дрались?!
- Прятался в камушках! - противным голосом передразнил Эльнорду хоббит. - Пока вы с этими недоумками возились, я провел работу среди благодарного местного населения и организовал полевой госпиталь. Я даже лекаря нашел!
- Ах ты!.. - выдохнула возмущенная эльфийка, но добавить к своему восклицанию так ничего и не смогла, поскольку было ясно, что Фродо действительно занимался чрезвычайно важным делом. Довольный хоббит, пользуясь тем, что руки у Душегуба были заняты, показал Эльнорде язык.
- А почему это местное население вдруг стало благодарным? - усмехнулся я.
- Ну как же им не быть благодарными, если эти мордовороты в консервных банках всех позапирали, а я, наоборот, их всех выпустил и дал возможность наблюдать великую битву Братства Конца с нечестивыми выкормышами гнусного Епископа!
Я расхохотался и чуть не уронил нашего раненого. Фродо подвел нас к одной из хижин, возле которой стояло с десяток местных жителей довольно оборванного вида. Пока остальные с жадностью нас разглядывали, высокий седой старик распахнул всхлипнувшую дверь и жестом показал, что раненого надо внести внутрь. Душегуб заглянул в хижину, а затем развернулся и спиной вперед с трудом протиснулся внутрь через низкую и узкую дверцу и буквально втащил меня внутрь.
Помещение явно не было приспособлено для нахождения в нем таких рослых ребят, как мы с Душегубом. Кроме того, в нем находилась еще и маленькая старушенция, стоявшая около крошечного оконца рядом с застеленной чистой простыней кроватью.
- Сюда кладите! - приказала нам старушка неожиданно низким басом.
Мы осторожно положили раненого на пол, а затем Душегуб переложил его на постель. Старуха тут же властно отодвинула тролля в сторону, пробормотав что-то вроде "Ну-ка, нечисть косорукая...", и склонилась над нашим товарищем. Ее длинные костлявые пальцы забегали по телу гвардейца, освобождая от одежды и в то же время ощупывая. Заметив, что мы все еще стоим рядом, старуха цыкнула не оборачиваясь:
- Прочь! На улице подождите!
Растерявшийся тролль торопливо направился прочь из помещения, я, еще рассмотрев пустую комнату, двинулся за ним следом.
Народу на улице немного поубавилось, рядышком с давешним стариком стояли молоденькая девушка и высокий для местного жителя парень. Остальные разошлись, то ли удовлетворив свое любопытство, то ли разогнанные местным руководством.
А местным руководством оказался как раз этот самый старик. Он с большим достоинством беседовал с Шалаем и, когда мы вышли из дома, испуганно покосился на меня.
- И часто у вас останавливаются такие большие компании? - продолжал между тем разговор воевода.
- Первый раз, господин, - медленно ответил старик и снова посмотрел на меня. - Конечно, ближе к осени, когда по тракту пойдут купеческие караваны, рыцарей, да и простой стражи, на дороге будет больше, но все равно такими большими отрядами они никогда не ездили. Двое-четверо, не больше.
- И они вам ничего не объяснили?
Старик усмехнулся.
- Какие могут быть объяснения, господин? Приказали всем разойтись по домам и заперли. Микша не хотел дома запираться, у него две овцы в горах потерялись, так его просто закололи...
- Как закололи? - переспросила стоявшая рядом Эльнорда, округлив свои прекрасные глазки.
- Копьем, госпожа, - просто ответил старик. - Рыцари в спор не вступают, малейшее неподчинение карается смертью.
- И давно у вас тут такие порядки завелись? - посуровел Шалай.
- Так уже с полгода... С тех пор, как новый Епископ в Храме обосновался.
- Что ж Микша-то спорить стал? Убрались бы рыцари, он и отыскал бы своих овец, - жалостливо произнесла эльфийка.
- Ага, а кто бы это нас отпер, госпожа? Мы же не знали, что вы их побьете. А рыцари, закончив свои дела, о нас уже не думают. Так что никто не знал, сколько нам придется взаперти сидеть. Может, до первого осеннего каравана. Дорога-то сейчас пустая... Ну а у Микши и так всего четыре овцы осталось, вот он разум и потерял.
- И жизнь... - негромко сказал я.
- И жизнь, - согласился со мной старик и снова внимательно на меня посмотрел. - Я слышал, как монах приказ рыцарям отдавал. Всех, говорил, можете положить, а белобородого старика в голубой шляпе и темноволосую девушку живыми взять! И чтобы ни волоска с них не упало!
Мы с Шалаем переглянулись: выходило, что храмовники поджидали здесь именно нас. В этот момент из домика вышла старуха-знахарка.
- Плох ваш товарищ, - негромко проворчала она, обращаясь к Шалаю, поскольку сразу опознала в нем командира. - Придется его у нас оставить.
- Значит, ты думаешь, что он выживет? - обрадовался воевода.
- Конечно, - подтвердила старуха. - Только не сразу! Все-таки ему кишки проткнули, а не ногу-руку.
Шалай заулыбался впервые с момента нашего отправления из Храма и полез в карман. Выудив две золотые монеты, он протянул их старухе и сказал:
- Это, бабушка, на лекарства, а если мне повезет, я вернусь к вам и привезу тебе подарок.
Бабка бросила на монеты алчный взгляд, но тут же отвела глаза и буркнула:
- Деньги старосте отдай, у нас в деревне все деньги общие.
- Вот как? - удивился Шалай и протянул монеты старику.
Тот взял деньги и опустил их в небольшой кожаный кошелек, висевший у него на поясе.
Наши лошади уже стояли рядом с нами, и гвардейцы сидели в седлах, охраняя спящую королеву.
- Нам нельзя задерживаться, - сказал Шалай. - Так что всего доброго... Позаботьтесь о нашем товарище.
- Мы его выдадим за Микшу, - ответил старик. - Вроде как и нет у нас никаких новых людей.
Мы быстро вскочили в седла, и вновь Шалай повел наш отряд по горной дороге, но теперь она была достаточно широкой и плавно уходила все вниз и вниз.
Часа через два довольно неспешной езды к нам с Шалаем подтянулся наш проводник и сообщил, что рядом есть прекрасное место для ночлега. Воевода задумчиво посмотрел на предвечернее небо и кивнул гвардейцу:
- Показывай.
За следующей скалой проводник свернул на едва заметную тропку, уходящую круто вверх к красноватому оползню, едва державшемуся на отвесном склоне. Он ехал шагом впереди и вдруг пропал из виду. Только когда мы подъехали вплотную к оползню, нам стало ясно, что парень скрылся в узкой расщелине, сливавшейся своим видом и цветом с окружающими обломками. Подтверждая нашу догадку, из расщелины донесся голос нашего проводника:
- Сюда давайте, здесь и топливо приготовлено.
Мы втянулись в расщелину и буквально через несколько метров оказались в обширной пещере. Вверху она имела довольно большой разлом, сквозь который было видно ясное небо, а посредине темнело пятно старого кострища, свидетельствовавшего о том, что этой пещерой пользовались люди.
Пока гвардейцы занимались разведением костра, я снял королеву с седла и устроил ее поудобнее на собственном плаще. Кина по-прежнему спала и по-прежнему улыбалась во сне. Затем мы впятером собрались возле огня, и Шалай открыл совет не совсем обычной фразой:
- Не знаю как, но Епископ обнаружил нас. Это очень плохо...
- Зато Кина теперь сыта, - продолжила разговор Эльнорда. - И это очень хорошо!
Шалай улыбнулся:
- Я рад, что вы даже в самых серьезных неприятностях находите положительные моменты. И все-таки, нам надо решить, что делать дальше. Миновать Ходжер мы не можем, иначе нам придется забирать очень далеко к востоку вдоль Усуни, а это недопустимо увеличит время пути. И Епископ это прекрасно знает. Так что на дороге нас обязательно будут поджидать.
- А другой дороги в Ходжер нет? - спросил Фродо.
- Есть, но она проходит довольно далеко от нас и скорее всего тоже будет взята под наблюдение.
- А если нам двигаться без дороги? - спросил я.
- Лесами? - задумчиво проговорил Шалай. - Может быть. Вот только здешние леса имеют очень нехорошую славу.
- Какую славу? - немедленно откликнулся Фродо.
- Слишком часто там пропадают люди. Даже большие отряды редко рискуют соваться в лес, а уж двигаться по лесам несколько десятков километров...
Воевода выразительно замолчал.
- Плевать, - презрительно прохрипел тролль. - Поедем хоть по дороге, хоть по лесу! Всех убью!
Я посмотрел на Душегуба и вдруг с изумлением подумал, сколь мало в нем осталось от нашего миролюбивого Элика. Мохнатые лапы тролля крепко сжимали его чудовищное оружие, а угрюмая физиономия немного смягчалась только тогда, когда он смотрел на Эльнорду.
Шалай почесал в затылке:
- Наша задача все-таки заключается в том, чтобы пробраться в Замок. Даже если Душегуб всех перебьет, мы не обязательно туда попадем. Нас ведь тоже могут... перебить. Так остается выбрать, какой путь надежнее. И еще, нам ведь придется переправляться через Усунь, а там не спрячешься!
- До Усуни еще надо добраться, вот когда доберемся, тогда и будем думать, как перебраться, - резонно заметила Эльнорда, и тролль одобрительно заворчал.
В этот момент от костра потянуло довольно вкусным запахом, и я сразу понял, насколько голоден. По-видимому, этот запах почувствовал не только я, все мои товарищи, как по команде, повернулись в сторону костра.
- Ладно, - улыбнулся Шалай, - утро вечер научит. Пошли ужинать.
Пока мы приканчивали необыкновенно вкусный ужин, небо в проломе над нашими головами исчезло, потемнев и слившись с бурым камнем. Дохлебав горячее, пахучее варево, ребята разлеглись на подстеленных плащах. Фродо завел привычную пикировку с Эльнордой, а Душегуб внимательно следил за ними, готовый немедленно выступить на защиту эльфийки. Мы с Шалаем примостились немного в стороне и молча думали каждый о своем.
Именно в этот момент я вдруг уловил постепенное нарастание магического фона. Словно внутри меня начали подкручивать некую струну и она вибрировала все напряженнее и напряженнее, все выше и выше. Наконец эта струна лопнула, издав поразительно чистый звук, и я понял, что где-то невдалеке возникло Зеркало. Это было настолько ясное ощущение, что я вскочил на ноги. Ребята встревоженно посмотрели на меня, и я постарался успокоить их улыбкой, а сам негромко предложил Шалаю:
- Воевода, надо выйти, поговорить.
Тот, не говоря ни слова, поднялся на ноги и последовал за мной к выходу из пещеры.

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Снаружи уже совсем стемнело, но дорога, более светлая, чем окружающие ее скалы, была ясно видна. Мы стояли молча не менее получаса, и Шалай не задавал мне никаких вопросов, ожидая, что я сам объясню, зачем вытащил его из пещеры.
Наконец я почувствовал, как Зеркало схлопнулось, и окружающий меня магический фон мгновенно успокоился. И почти сразу же со стороны перевала донесся грохот копыт. Он нарастал, приближаясь, как сходящая с гор лавина, и наконец из-за поворота вынырнула плотная масса всадников. Они неслись темной рекой, в которую были вкраплены отдельные серебристые блики, и казалось, что эта река никогда не кончится!
Но кончается все, кончился и этот темный поток. Промелькнула последняя ровная серебряная полоса, и грохот копыт по камням стал постепенно затихать, удаляясь.
- Не меньше двухсот всадников, - тихо проговорил Шалай. - Правда, рыцарей немного. Видимо, Епископ не смог их быстро собрать со всего королевства.
- Вот вам и ответ на нашу задачу, - раздался позади нас негромкий голосок Эльнорды. - По дороге ехать нельзя, с таким войском не справится даже Душегуб.
- Отдых отменяется, - вздохнул Шалай. - Нам нужно двигаться за ними, чтобы успеть проскочить в лес до того, как они догадаются повернуть обратно.
Мы, не сговариваясь, бросились в пещеру. Через несколько минут наш отряд снова выехал на дорогу, и Фродо, сморщив свою мордашку, громко посетовал:
- Этот Епископ что, целую армию за нами отправил, грохочут, как стадо слонов.
- Стадо кого? - переспросил Шалай, и я заметил, как оба гвардейца бросили на хоббита вопросительные взгляды.
- Слонов, - повторил Фродо. - У вас что, слоны не водятся?
- Я, во всяком случае, о таких существах не слышал, недоуменно ответил Шалай.
- Очень большие и очень громко топают, - туманно пояснил Фродо. - А эти торопыги еще и спешат неизвестно куда.
- А ты хочешь, чтобы они тебя подождали? - ехидно поинтересовалась Эльнорда.
- Нет, - оторопел Фродо. - Пусть поспешают.
Мы, к сожалению, не могли мчаться с такой же скоростью, как наши преследователи. И хотя в результате этого наши преследователи от нас удалялись, Шалай определенно беспокоился. Его тревожил приближающийся рассвет, который мог остановить преследование и повернуть его назад.
А рассвет действительно приближался. Небо постепенно бледнело, принимая оттенок светлой охры. Звезды исчезали, растворяясь на посветлевшем фоне.
Мы прибавили ходу, а по бокам дороги, между огромных валунов и камней помельче, стали появляться островки зелени - первая, еще чахлая травка. Через некоторое время справа от дороги показалась небольшая рощица низеньких редких дубков, подпиравшая высокий холм. Горы явно оставались за спиной.
Но в этот момент Фродо взволнованно привстал на стременах:
- Они остановились!
Шалай перевел свою лошадь в галоп, и наш отряд, сразу прибавив скорость, понесся вниз, огибая очередную скалу.
Через пару минут Фродо снова привстал на стременах и пропищал:
- Они повернули назад!
Мы уже миновали скалу и скатывались в долину. Впереди, слева от дороги, в каких-нибудь двух километрах показалась опушка довольно большого лесного массива.
- Как думаешь, - Шалай повернулся на всем скаку к Фродо, - скоро они нас увидят?
Тот склонил головенку к плечу, словно к чему-то прислуживаясь, и через секунду прокричал:
- За полчаса ручаюсь.
- Тогда вперед! - крикнул Шалай. - Постараемся успеть!
И перемахнув через появившуюся придорожную канаву он направил свою лошадь в сторону леса.
Братство Конца бросилось за воеводой, я только успел обернуться, чтобы убедиться, что лошадь Кины благополучно преодолела препятствие. Теперь мы скакали по траве, топота наших лошадей почти не было слышно, и в этот момент у меня в голове мелькнуло: "Следы!"
Я начал лихорадочно перебирать знакомые заклинания, но быстро понял, что восстановить примятую или вырванную копытами траву не в силах. И тут же вспомнил, что в моем распоряжении имеется "заклинание обратного следа"!
Нашептав нужный стишок, я оторвал от своего плаща одну из многочисленных завязок и бросил ее назад через левое плечо. Проверить результат у меня не было никакой возможности, но я очень надеялся, что все сделал правильно и ничего не перепутал. Тем более, что вполне ясно расслышал короткий довольный хохоток своей книжки.
Через несколько минут реденькая опушка приняла наш отряд под свою негустую крону. И все-таки мы с Шалаем остановились за первыми же достаточно густыми кустами, чтобы посмотреть, что будет происходить на дороге. Остальные, ведомые Душегубом, скрылись дальше в лесу.
Спустя буквально несколько секунд над горизонтом показался зеленый краешек солнца, а из-за скрывавшего поворот дороги холма выскочили передовые всадники преследовавшего нас отряда. Впереди скакали четверо рыцарей Храма, а за ними, отстав почти на четыре лошадиных корпуса, пестрая толпа обычных стражников, не имевших даже подобия форменной одежды.
Рыцари Храма доскакали до того места, на котором мы свернули с дороги, и резко осадили лошадей. Догонявшие их всадники остановились, не доезжая до передовой четверки несколько метров, и некоторые из них, спрыгнув с лошадей, побежали вперед. Один из всадников второго эшелона медленно приблизился к передней четверке. Даже находясь относительно далеко от места событий, я разглядел на подъехавшем монашескую одежду.
Выслушав короткий доклад одного из рыцарей, монах медленно проехался вдоль истоптанной нашими лошадьми обочины, внимательно ее разглядывая, а затем подозвал одного из спешившихся стражников и что-то ему приказал.
- Следы! - тихо прошептал воевода, и я почувствовал в этом его единственном слове огромное напряжение.
Я бросил быстрый взгляд на окаменевшее лицо воеводы, и успокоительно прошептал:
- Мной приняты кое-какие меры... Сейчас будет ясно, насколько они эффективны.
Между тем стражник, выслушав монаха, перебрался через обочину и медленно пошел рядом с темной полосой вывороченной и примятой травы. Пару раз он, низко наклонившись, пересекал наши следы, а потом, пристально посмотрев в сторону нашего леска и с минуту постояв на одном месте, бегом бросился назад. Подбежав к своему начальству, он что-то коротко сообщил, и монах, выпрямившись в седле, махнул рукой в сторону оставленных нами гор.
Передняя четверка рыцарей взяла с места в карьер и скоро скрылась за поворотом дороги, огибавшим большую рыжую скалу. Остальная компания, показывая образец бестолковости, минут пять топталась на месте, прежде чем взять курс за своим авангардом.
Наконец погоня скрылась за скалой, а Шалай перевел вопросительный взгляд на меня.
- Есть такое небольшое заклинание, которое переворачивает следы в обратную сторону, - спокойно пояснил я. - Именно это заклинание я только что опробовал.
- Так ты раньше его ни разу не применял?
- Да как-то случая не было.
Шалай немного помолчал, а потом задумчиво сообщил:
- Они довольно скоро вернутся...
- Конечно, - согласился я. - Но мы к тому времени уйдем достаточно далеко, а ты ведь сам говорил, что соваться в эти леса без крайней необходимости даже рыцари Храма опасаются. Поскольку следы ведут из леса, а не в лес, такой крайней необходимости у них нет.
Мы повернули коней и двинулись последам своих товарищей.
Ехали мы довольно быстро и должны были уже догнать Душегуба и всех остальных, но вывернутые в обратную сторону следы уводили нас все глубже и глубже в лес. Более того, мы до сих пор даже не слышали топота лошадей. Я насторожился: в том, что мы до сих пор не догнали своих товарищей, было что-то ненормальное. К тому же по обеим сторонам тропинки, по которой мы двигались, выросли густые кусты орешника вперемежку с бузиной, а я знал, что это очень редкие соседи.
И стоило мне повнимательнее присмотреться к окружающему, как я сразу же уловил ненормально повышенный магический фон. Он был ровным, без всплеска, но явно превышал естественный. Кто-то тихонечко, стараясь быть незаметным, наколдовывал какую-то гадость!
Я поднял руку, призывая Шалая к тишине и вниманию, и тот сразу, чуть приотстав, занял позицию у меня справа за спиной. Как раз в этом месте тропка делала резкий поворот вправо, исчезая за густыми зарослями кустов. Но я, вместо того чтобы следовать по натоптанной дорожке, свернул в едва заметный прогал между кустами, одновременно творя заклинание, окутавшее меня и воеводу магической пеленой.
Мы быстро миновали полосу густо росших кустов и оказались в совершенно чистой, полностью лишенной подлеска дубовой роще. Могучие деревья с высокой раскидистой кроной росли привольно, не мешая друг другу, но и не давая достаточно света и воздуха для роста еще чего-либо, кроме мягкой пушистой травы поразительно синего цвета. А заросли кустов, поворачивая вправо, уходили по широкой дуге далеко вперед и там резко обрывались. Именно в том, скрытом кустами месте и находился схоронившийся колдун.
Проехав осторожным шагом половину расстояния до искомой точки, я соскочил с лошади и дальше пошел пешком, ведя коня за собой. Шалай повторил мой маневр. Скоро мы пересекли дубовую рощу и вновь приблизились к зарослям кустов. Оставив свою лошадь на попечение Шалая и знаком попросив его остаться на месте, я нырнул в переплетение тонких ветвей и осторожно выглянул с другой стороны этой поросли.
Мне открылась довольно большая поляна, поросшая высокой травой и окруженная со всех сторон все теми же зарослями кустов. Посреди поляны стоял одинокий дуб, а напротив него, выстроившись в ряд, стояло все Братство Конца, за исключением, естественно, меня и Шалая.
Нет, я ошибся! Братство Конца действительно стояло на месте, а вот дуб!.. Дуб медленно передвигался вдоль строя моих товарищей, негромко и небыстро размышляя. Во всяком случае, я отлично слышал эти размышления:
- Так, так, так... Какая интересная компания попалась нынче старому Гвале... Ну, людишки с лошадишками - это так, глупышки с лошадишками, не соображающие, куда головки суют... А вот тролль-зеленая кровь и эльфийка - это серьезно. Да и третий, маленький, шерстяной, тоже не просто так, не кое-как!.. И главное - все вместе, в одной компании! Я эльфов-то уже лет триста в наших краях не видел, не говоря о троллях, а тут... Ах, какие у меня будут потешки... Тролль будет шутом, а эльф - телохранителем... А может, и наоборот!.. Меховой малыш тоже хорошая игрушка... Греть меня будет... А людишек и лошадок мы съедим... Хотя вот эта, которая притворяется, что спит, тоже может быть интересна!.. Ей мы тоже дельце найдем...
В этот момент медленно бредущий по поляне дуб так же медленно развернулся, и я увидел на темной коре ствола, чуть выше первой мощной ветви, большой белесый нарост, напоминающий большой кап. Только вот, насколько мне было известно, капы на дубах не водятся!
Впрочем, я почти сразу понял, что кап - это совсем и не кап. Дуб, развернувшись, пошел в мою сторону, а то, что я принял за кап, довольно шустро перебралось со ствола на ветку и принялось разговаривать дальше:
- А ведь когда остальные узнают, кого старому Гвале удалось спеленать, старого Гвалу опять попросят занять место наставника!.. Хи-хи-хи... Вот тогда я их всех наставлю! Особенно этих молокососов Торду и Гвику... Ох, наставлю... я им по шесть лишних наростов наставлю!.. Я их с дубов на елки пересажу!!!
Похоже, этот говорун Гвала был кем-то обижен и сейчас смаковал будущую месть. Но мне было не до его обид, мне необходимо было выручать своих друзей. Тем более, что рядом послышалось пыхтение. Шалай не выдержал неизвестности и нашел меня.
Движением ладони я остановил готовый сорваться с языка воеводы вопрос, а сам негромко так, про себя, пробормотал:
- Смотри, как бы тебе самому шесть лишних наростов не наставили...
Дуб тут же остановился и принялся топтаться на месте, поворачиваясь вокруг своей оси, а над поляной прошелестело испуганное:
- Кто сказал?!
- Я сказал, - подразнил я Гвалу.
- Кто - я, кто - я, кто - я? - затараторил тот и, не получив ответа, принялся угрожать: - На этой поляне Гвала главный... На этой поляне Гвала с любым может сделать, что захочет... На этой поляне Гвала кого угодно может съесть и выпить!
Я почувствовал, как сидящий на дубе кап принялся ощупывать пространство вокруг себя слабенькими магическими импульсами. Однако моя пелена спокойно отводила чужую магию, и мы с Шалаем оставались невидимы для местного чародея.
- Кого ты можешь съесть, кого ты можешь выпить, если ты меня даже обнаружить не можешь? - насмешливо продолжал я дразнить Гвалу, а потом, решив его как следует напугать, я протянул магическую нить и, обмотав ее за один из наростов капа, легонько потянул. Я и вправду тянул лишь слегка, но результат оказался поразительным. Кап легко оторвался от ветки и рухнул вниз. Я от неожиданности ослабил свой натяг, и в последний момент кап успел выбросить из своего тела длинную белесую лапу и ухватиться за ветку.
- Ух ты, ух ты, - пыхтел кап, забираясь на свою ветку. - Уронили старого Гвалу... Экий дубок вертлявый...
Похоже, он даже не понял, что его кто-то сдернул с дерева.
- Никто никого не ронял, просто я тебя сдернул. А захочу - и вообще с поляны выкину! - обрисовал я ему его перспективу.
- Кто сказал?! - Кап снова замер на своей ветке, а дуб снова начал медленно вращаться.
- Я сказал... - пошли мы по второму кругу.
- Кто - я, кто - я, кто - я? - снова завел свою шарманку Гвала, но внезапно изменил порядок вопросов. - Как зовут?!
И у него это вышло настолько по-генеральски, что я невольно отрапортовал:
- Великий маг, Гэндальф Серый Конец!
- Ха! - тут же поймал меня кап. - Великий маг - чей-то конец! Да не бывает магов с таким названием! Конец, да еще вдобавок серый!
- Ах не бывает?! - рассвирепел я.
Снова натянув магическую нить, я легонько дернул кап с ветки, но на этот раз он был начеку и успел двумя наростами ухватиться за ветку. Я дернул посильнее, кап сказал:
- Ух!
Я дернул еще раз.
- Ух!
Еще раз.
- Ух!
- Ух! Ух! Ух!
С каждым рывком его наросты все больше вытягивались, ветка все сильнее тряслась, дуб раскачивался, но кап не сдавался.
- Ну что, бывают маги с таким именем?! - злорадно поинтересовался я.
- Не... бы-ы-ы-вает... - натужно пропыхтел Гвала. - Если б... бы-ы-ы-л... я б... зна-а-а-л... Я всех великих магов... зна-а-ю... - Его наросты напряглись, пытаясь втащить тело на ветку.
- Ах так?! - воскликнул я и мгновенно снял напряжение с нити.
Капа рвануло к ветке со всей силой, на которую он был способен. Серовато-белесое тело шмякнулось о дуб, перевалилось через ветку, с легким чмоканьем отвалилось вниз и повисло, покачиваясь на моей нити.
- Ну, ты не изменил своего мнения? - поинтересовался я.
Кап молчал. Я легонько подергал за нить. Кап легонько попрыгал под дубовой ветвью и пробормотал:
- Что надо?
- Давай говори, бывают маги с таким именем?! - потребовал я.
- Бывают... Дальше что?
- Давай снимай свое заклятие с моих друзей, а что с тобой делать, посмотрим потом!
- Ага! - неожиданно возмутился казавшийся полностью сломленным кап. - Я, значит, сразу заклятие снимай, а ты значит, смотреть будешь! А если мне не понравится, что ты там потом увидишь?!
- Ты не торговаться ли надумал?! - опешил я.
- А что, торговля дело хорошее, можно сказать, благородное. Не то что живое существо с его собственного дерева сдергивать...
- Особенно если это живое существо собирается твоих друзей скушать? - перебил я его.
- Ну уж и пошутить нельзя, - чуть сконфуженно пробормотал Гвала. - А подслушивать тоже некрасиво. Мало ли что старик в запале набормочет.
- Ладно! - прекратил я прения. - Живо снимай свое заклятие!
- Положь меня на место, - потребовал в ответ кап. - Не умею я на весу заклятия строить.
Резон в его словах был, так что я подтянул его к ветке, и он смог снова устроиться на своем дереве. Как только кап почувствовал под собой привычную опору, он тут же принялся опять торговаться. Только на этот раз он повел себя совершенно иначе.
- Слушай, ты такой могучий маг, ну зачем тебе все эти балбесы. Отдай мне хотя бы этого верзилу-тролля. Ты ж без него вполне обойдешься, в крайнем случае сотворишь себе другого. А меня за то, что я опутал тролля, в наставники попросят.
Я промолчал, и кап понял, что его предложение не проходит.
- Ну хорошо, я понимаю - тролль, конечно, очень здоровый. Ну тогда отдай мне эльфа. Ну к чему тебе эльф. К-хм... Я понял, к чему тебе эльф, - перебил он сам себя. - Ну тогда этого мехового малыша... Ну зачем тебе этот ненужный кусок меха... Что, ты себе меховых игрушек не наделаешь?
Мне настолько надоел его говорок, что я в сердцах плюнул. И тут же с навершия моего посоха сорвалась ярко-оранжевая молния и ударила в землю совсем рядом с корнями топтавшегося дуба. Дерево дернулось и отпрыгнуло в сторону с такой скоростью, что кап едва удержался на месте.
- Не надо огня! - заорал торгаш. - Не надо! Обойдемся без пожара! Что я, по-твоему, простых слов не понимаю?! Вот уже все сделано...
И действительно, выстроенные перед дубом всадники зашевелились, а Душегуб даже приподнялся на стременах и принялся недоуменно оглядывать поляну. Почти сразу раздался удивленный голосок Эльнорды:
- Душегуб, что за шутки?! Как мы оказались на этой поляне?! И куда подевались Серый с Шалаем?!
Тролль пожал плечами, продолжая оглядываться. Гвардейцы подтянулись ближе к троллю и эльфийке. Только Кина продолжала все так же безучастно восседать на своей лошади.
Я обернулся к Шалаю и прошептал одними губами, снимая с него пелену:
- Давай к ребятам и постарайся их успокоить. А я еще несколько минут понаблюдаю.
Стоило Шалаю показаться из скрывавших его кустов, как от "старого Гвалы" к воеводе потянулись тоненькие магические нити и принялись его быстренько опутывать. А я снова услышал довольный голосок:
- А мы вот с этого конца лишим движениев Конца...
Кап суетился на своей ветке.
- Ты, я смотрю, все никак не угомонишься? - с суровой насмешкой поинтересовался я. - Ну что ж, вызывай пожарных...
- Нет!!! - пронесся над поляной истошный визг, который в отличие от прежних наших переговоров услышали все присутствовавшие на поляне. - Клянусь Матерью нашей, Омелой, я больше никогда не буду перечить тебе, великий маг Гэндальф Серый Конец!!
Шалай, тряхнув головой, словно отгоняя какое-то наваждение, снова быстро зашагал к сбившимся в кучу членам Братства, а я продолжил переговоры с наконец-то запросившим пощады капом:
- Значит, покорствуешь?
- Покорствую, раболепствую и преклоняюсь! - вернулся к прежнему шепотку Гвала. - А также превозношу, славлю и величаю!
- А вот этого не надо! - строго оборвал я его лесть. - Лучше быстренько расскажи, что еще интересного есть в вашем симпатичном лесочке? На кого, так сказать, мне необходимо обратить свое просвещенное внимание?
- О-о-о! - воскликнул ободренный кап. - В мое... наше... в твоем лесу можно на многих обратить самое пристальное внимание. Например, не далее как в двух полянках отсюда обретаются некие Торда и Гвика - два молодых наглеца, с которыми просто не о чем говорить. На них надо просто обратить твое просвещенное внимание, в смысле устроить им небольшой пожарчик, и больше им никакого внимания не надо. Потом...
- Э, э, - перебил я шустрого Гвалу, - ты что же, собираешься моими руками расправиться со своими недругами?
- Можешь мне поверить, великий Серый Конец, что они обязательно станут и твоими недругами. Представь себе, что эти молокососы вопреки всем обычаям и установлениям охотятся вдвоем! Как тебе это нравится?! А Дзуба-боярышник их одобряет! Ну этому-то ты просто все наросты пообрываешь своим пристальным вниманием...
От его неумолчного тарахтения и энтузиазма у меня даже слегка закружилась голова. Поэтому я снова его перебил:
- Значит, так! Слушай сюда. Мы направляемся в Ходжер, на берегу Усуни. Знаешь это место?
- Знаю, великий Гэндальф Серый Конец, - коротко ответил Гвала.
- Так... Великий Серый Конец в дальнейшем можешь не произносить.
- То есть как?! - не понял кап.
- Ограничивайся одним Гэндальфом. Так вот, представь наш маршрут и коротко доложи, какие неприятности нас могут ожидать.
- Значит, так... Идете вы, значит, на Ходжер и первыми встречаете Торду и Гвику...
- Ты опять! - возмутился я.
- Ну что я могу поделать, если они сели как раз на вашем пути! - шепотом взвизгнул Гвала. - Ну обойди их, если для тебя два дня не круг!
- Хорошо, - сдался я, - разбираемся с Тордой и Гвикой. Дальше?
- Дальше? - Кап слегка замялся, а потом продолжил уже без прежнего напора. - За нашими дубами начинаются болота Ушастой Выпи. С ней лучше бы вообще не встречаться, но уж если она на вас выползет, ты ей сказку расскажи. Она сказки любит, так может, если ей твоя понравится, она с вас всего одного человечка возьмет.
- То есть как - всего одного? - возмутился я.
- Ну как же, совсем-то ее без ужина оставить нельзя, а человечинку она очень уважает и давно не пробовала. Я как раз и думал ей твоих человечков предложить, с коняшками... В обмен...
На что он собирался обменять моих друзей, я не стал уточнять. Вместо этого я зло поинтересовался:
- А заворот кишок с ней не случится... от человечинки?!
- Не, - простодушно ответил кап. - Не случится. У ней и кишок-то никаких нет. Она, это, просто дыханием своим человеков растворяет и раствор внутрь себя всасывает.
- И бороться с ней никак, значит, нельзя?
- Может, и можно, только я этих методов не знаю, - огорченно ответил кап. - Так вот, когда Ушастую Выпь накормишь и болота ее перейдешь, начнутся владения Рыжего Весельчака, ну да это просто бандит и похабник, хотя шайка у него большая. Девок своих ему не показывай, тогда за пару хороших монет он тебя, может быть, пропустит. А если увидит девок, драться придется... А за Рыжим Весельчаком лес наш кончается... Там всего-навсего останется пересечь Тефлоновую Пустыню, и ты в Ходжере.
- Тефлоновую, - повторил кап. - Название и вправду занятное. Это название пустыне дал один маг, точно не из наших, лет восемьдесят назад... он всем таких странных имен надавал, а вот приросло только это.
- Интересно, почему Тефлоновая?.. - подумал я вслух, но Гвала решил, что я обращаюсь к нему, и поспешил ответить:
- А кто его знает почему... Маг этот все удивлялся, что пустыня эта не пригорает, прям, говорит, тефлоновая... Хотя непонятно, почему и как пустыня может пригореть?
- Ясно... - протянул я, хотя на самом деле ясного было очень мало. - Ну что ж, Гвала, спасибо за сотрудничество, хотя склонить тебя к нему было нелегко.
Видимо, кап принял мою последнюю фразу за комплимент, поскольку преувеличенно бодро ответил:
- На том стоим!
- Прощай, будущий наставник, - усмехнулся я и, стянув с себя пелену, шагнул на поляну, продолжая, впрочем, пристально наблюдать за поведением вероломного капа. Но никаких магических поползновений с его стороны не обнаружилось. То ли он полностью смирился с моим магическим превосходством, то ли данная им клятва действительно была для капа нерушимой.
Братство встретило мое появление одобрительным гулом. Шалай, похоже, успел им растолковать, из какой передряги мы их вытянули. А я сразу же обратился к воеводе:
- Ты представляешь, в какую сторону нам отсюда двигать?
Воевода покосился на небо, а потом не торопясь ответил:
- Я достаточно хорошо знаю эти места, в королевской библиотеке прекрасное собрание карт. А здесь еще при Кине Синем мы собирались навести порядок. Так что я не заблужусь.
- Тогда вперед, - просто сказал я.
И Братство Конца двинулось вслед за тронувшим своего коня Шалаем. Я снова взял в руку повод лошади Кины и, проезжая мимо замершего дуба, на котором примостился старый Гвала, подмигнул капу. В ответ мне раздался негромкий вздох.
Миновав полянку, на которой Гвала организовал свою засаду, мы вступили в уже знакомую нам с воеводой дубовую рощу, и я попросил ребят поведать, как они оказались на этой поляне. Только толку от их рассказов не было никакого. Судя по их словам, они отъехали совсем немного от опушки и почти сразу оказались на хорошо утоптанной тропке, по бокам которой росли густые кусты, скрывавшие ее от остального леса. Сочтя эту тропку очень удобной, они и тронулись по ней, а буквально через несколько минут мы с Шалаем догнали отряд и двинулись дальше вместе. Ехали они довольно долго и, что самое странное, по абсолютно тихому, светлому сосновому лесу. Правда, один из гвардейцев утверждал, что лес был буковым, а Фродо был уверен, что он странствовал в темном ельнике.
В общем, я решил, что, хитрый кап просто напустил на ребят морок, поэтому каждый видел свое, но считал, что едет в теплой компании. Пожалуй, поддерживая моих друзей в таком состоянии, Гвала вполне мог использовать их именно так как планировал.
Продвигались мы вперед не слишком быстро - в лесу коней ней в галоп не пустишь, поэтому я вовремя заметил, что наш отряд постепенно снова начинают окружать заросли кустов, и ребята невольно выстраиваются цепочкой, становясь на тропу, появившуюся между этих кустов. Это явно была новая западня!
"А вот и Торда с Гвикой, - подумал я. - Недалеко они от Гвалы обосновались..."
Я внимательно наблюдал за поведением моих друзей, но никаких изменений не замечал. Когда я попросил Душегуба и одного из гвардейцев сойти с тропы и двигаться параллельно ей, но с другой стороны от зарослей, они спокойно продрались сквозь кусты и я услышал мерный топот их лошадей, сопровождающий отряд с двух сторон.
Наконец мы выехали на полянку, очень похожую на ту, которую покинули пару часов назад. И снова ничего не произошло.
На обширной поляне, также покрытой густой травой и окруженной густым кустарником, спокойно высились два могучих дуба, а на них располагались два капа, нисколько не меньших, чем наш знакомец, Гвала. Это, без сомнения, были пресловутые Торда и Гвика, вот только почему Гвала называл их молокососами, было непонятно. Никаких враждебных действий эти капы не производили, более того, они никак не показывали, что вообще могут производить какие-то действия. Просто сидят на дубах два довольно безобразных нароста. И все-таки я решил проверить. Не доезжая до .дубов пару десятков метров, я негромко проговорил:
- Привет, ребята!
И тут же услышал очень тихое:
- И тебе привет, Гэндальф.
- Так вы и есть Торда и Гвика?
- Именно так, - донеслось в ответ.
- Что-то вы больно спокойные, а мне вас рекомендовали как отъявленных неслухов и забияк.
Послышался легкий смешок, а потом и шепот:
- Небось старый Гвала постарался. Совсем старик из ума выжил...
- Не скрою, Гвала, - подтвердил я. - И мне он не показался выжившим из ума. Во всяком случае, мне странно, что вы пропускаете такую добычу, даже не попробовав нас заморочить. Вас же двое!
Снова послышался легкий смешок, ребята явно были с чувством юмора:
- Мы еще не лишились рассудка, чтобы связываться с Гэндальфом Серым Концом и его Братством.
И чуть более низкий голосок, ранее не вступавший в беседу, добавил:
- Нам пожар не нужен.
- Благоразумно, - признал я справедливость их соображений.
Но как они меня узнали? И словно в ответ на мой невысказанный вопрос, первый голосок пояснил:
- Это только Гвала никого слушать не желает, а нам сороки про тебя и твое Братство рассказали. Может быть, и не все, что они натрещали, правда, а только нам сразу стало ясно, что связываться с тобой нам не стоит.

Предыдущая страница 19 Следующая страница


Братство Конца 20

- Да и наблюдали мы, как ты с Гвалой общался, - добавил второй голос.
- То есть как это наблюдали? - удивился я.
- Так мы Гвалу все время под наблюдением держим. От него ж не знаешь какой глупости ожидать!
- Благоразумно и предусмотрительно, - еще раз одобрил я их действия.
- На том стоим... - ответили два голоса в унисон и замолчали.
Мы как раз миновали неподвижные дубы, и я понял, что последняя фраза является для этого странного лесного народца общепринятой формой прощания.
- Ну стойте... - вздохнул я, не рассчитывая на ответ, и ответа не дождался.
На противоположном конце поляны мы обнаружили достаточно широкий проход в зарослях кустарника и свободно покинули место жительства двух нарушителей обычаев. Однако, когда я через несколько десятков метров обернулся, чтобы еще раз посмотреть на эту поляну, никакого прохода в кустах уже не было. Ловушка снова была насторожена!
Мы ехали тихим светлым лесом под раскидистыми кронами огромных дубов. Короткая мягкая травка глушила топот копыт, и нам казалось, что мы просто плывем в прохладном свежем воздухе. Однако постепенно местность стала понижаться, а великаны дубы начали редеть, уступая свое место ольхе и березе.
Солнце клонилось к закату и вокруг стало смеркаться. Я остановил свою лошадь и, повернувшись к Шалаю, предложил:
- А не пора ли нам остановиться на ночлег?
Тот бросил быстрый взгляд на небо и несколько неуверенно ответил:
- Вообще-то мы вполне можем проехать еще тройку километров...
- Да, - согласился я. - Но, если верить нашему другу Гвале, через тройку километров мы вторгнемся во владения очень неприятной личности, встречаться с которой ночью мне очень не хочется.
Шалай на минуту задумался, а потом согласно кивнул и дал команду на привал.
Мы начали быстро обустраивать лагерь, и только Фродо, буквально сползший со своей лошади, сразу растянулся на травке и сказал, что он не может пошевелиться.
Вопреки обычаю, Эльнорда не стала доставать усталого хоббита своими шпильками, а даже как-то жалостливо на него взглянула и подложила ему под голову свой свернутый плащ.
Впрочем, к моменту, когда был готов ужин, хоббит уже вполне отдохнул и бодро и весело стучал ложкой о дно своей миски наравне со всеми остальными членами Братства.
Шалай хотел отправить гвардейцев в дозор, но я отговорил его от этого намерения. Мне совсем не хотелось, чтобы Ушастая Выпь добралась до кого-то из наших людей этой ночью. Кто знал, как далеко она могла уходить от своего болота. Однако на том, чтобы ночью один человек постоянно дежурил, Шалай настоял. Я не стал возражать и даже согласился дежурить первым.
Просидев около костра два часа, я передал дежурство одному из гвардейцев и спокойно уснул, прямо на открытом воздухе, под темно-коричневым куполом, расцвеченным желтыми огоньками звезд.

Глава одиннадцатая

Помните, у Гойи: "Сон Разума рождает чудовищ".
Знал бы великий художник, каких чудовищ рождает Разум бодрствующий!
Я проснулся как будто от толчка. Вернее, оттого, что меня кто-то позвал. Рассвет только занимался, и в светло-коричневом полумраке, подернутом к тому же легким туманом, все казалось совершенно нереальным. И два сляпанных на скорую руку шалаша, и едва тлеющие угли костра, и сидящий рядом с костром Душегуб, повесивший голову и мирно посапывающий, и, что самое главное, стоящая рядом с темными зарослями низких кустиков... Кина. Она молча смотрела прямо на меня, и глаза ее были чисты и разумны.
Увидев, что я проснулся, она быстро приложила палец к губам, требуя тишины, а затем легким движением кисти поманила меня к себе. Я изумленно разглядывал закутанную в довольно прозрачное покрывало девушку, не в силах сразу сообразить, как она смогла прийти в себя. Потом в моей голове мелькнула фраза, сказанная Гвалой: "...Эта, которая притворяется спящей..." Значит, Кина действительно всего лишь притворялась спящей!
Я приподнялся и оглядел лагерь. Все было в порядке, и оснований для тревоги на первый взгляд не было. Ну разве что несколько повышенный магический фон. И абсолютная тишина, при которой, как говорится, и листочек не шелохнется.
А Кина продолжала манить меня к себе. Я встал и чуть пошатнулся, чувствуя какую-то странную легкость. Вернее, слабость. Но сделав первый шаг в сторону девушки, я почувствовал себя значительно лучше. Медленно обходя задремавшего Душегуба, я направился к королеве.
Она, удостоверившись, что я двинулся в ее сторону, начала медленно отступать за кусты, слегка приседая, словно желая укрыться за этой низкой порослью. Я миновал Душегуба и прибавил шагу, но Кина повернулась и быстро зашагала прочь.
Так мы и уходили все дальше от лагеря, в сторону тумана, густеющего в недалекой низине.
Постепенно фигурка королевы начала расплываться и таять в туманном облаке, плотные, почти осязаемые клочья утренней взвеси закрывали от меня облик королевы, но теперь я вполне отчетливо слышал ее легкое дыхание, так что потеряться она не могла. Наконец она совсем исчезла. Я еще прибавил шагу и неожиданно со всего размаху налетел на поваленный ствол дерева. Зашипев от боли и потирая разбитое колено, я присел на остановивший меня ствол, и тут же совсем рядом со мной раздался нежный голосок:
- Ушибся?.. А зачем бежал за мной?
Я хотел напомнить, что она сама меня позвала, но промолчал, боясь услышать, что меня совсем и не звали.
- Что молчишь? - снова раздался голос.
- Просто не знаю, что сказать, - ответил я, и мой голос предательски дрогнул, как у мальчишки, впервые удостоенного свидания с предметом своей первой любви.
- Как жалко! - разочарованно протянул голосок. - А я думала, что ты мне что-нибудь расскажешь...
- А что бы ты хотела услышать? - в свою очередь спросил я.
- Сказку... - тут же донеслось из тумана.
Это короткое слово подействовало на меня, как разряд тока. "Сказку!" Ведь Гвала меня предупреждал, что сказки очень любит Ушастая Выпь! И как просто она меня выманила из лагеря! Так, может быть, я уже нахожусь внутри ее дыхания и меня вот-вот начнут растворять! А я к тому же и без своего посоха!
Пока эти панические мысли мелькали в моей головушке, пальцы правой руки сами собой сложились в замысловатую фигуру и рука начертала некий символ. В то же мгновение над моей головой сначала словно бы нехотя прошло слабое движение воздуха, а затем подул самый настоящий ветерок. Левой рукой я, уже довольно осмысленно, уточнил сотканное заклинание, и ветерок рванул сильнее, закручивая окутывавший меня туман в плотные жгуты и унося его прочь.
Через пару секунд от тумана не осталось и следа. Оказалось, что поваленное дерево, на котором я с таким комфортом устроился, лежит на самом краю довольно противного болота, верхушкой погруженное в трясину. Из болота, буквально в двух шагах от меня, высовывается совершенно мерзейшая харя, покрытая бурым щетинистым волосом и украшенная целым набором бородавок и бородавочных наростов. Три немигающих глаза с холодным, брезгливым любопытством разглядывали мою персону, словно определяя степень моей калорийности. Пасть, вытянутая вперед трубочкой и полностью лишенная зубов, то и дело пропускала между плотно сжатыми мясистыми губами тонкий, ярко-красный лоскут языка. Судя по размерам этой хари, само чудище, отмокавшее в болоте, было раза в четыре выше меня и настолько же толще.
Я уже не сомневался, что вижу перед собой пресловутую Выпь, причем Выпь именно Ушастую. Рассматривавшая меня харя с гордостью демонстрировала сразу четыре уха, два из которых, покрытых все той же шерстью, свисали вдоль милой мордашки наподобие ушей спаниеля и пропадали под болотной жижей, а два других, напоминавших голые хрящеватые перепонки, стояли на макушке твари торчком, словно у овчарки.
Едва рассмотрев эту омерзительную тварь, я непроизвольно поинтересовался:
- Вы, должно быть, отлично слышите? - вежливо поинтересовался я.
- Вижу я тоже неплохо... - не открывая пасти, ответило чудовище, и голосок ее зазвучал уже совсем не ласково. Ее недопустимо хамский тон мне очень не понравился.
- Только не надо дышать в мою сторону, я не люблю дурной запах изо рта, - немедленно схамил я в ответ. Поднятый мной ветерок добросовестно продолжал овевать мое чело и относить возможный смрад в сторону болота.
- Так что насчет сказки? - поинтересовался болотный монстр, полностью игнорируя мое хамство. - Знаешь, если твоя сказка мне понравится, я укажу тебе дорогу через мое болото и возьму из твоей компании только ту девчушку, за которой ты так резво гнался. Несмотря на свою приятную внешность, она полностью лишена и души и разума и не должна представлять для тебя серьезную ценность... Ты же, как я понимаю, главный в той шайке, что расположилась в лесочке?
- А если сказка тебе не понравится? - спросил я, одновременно пытаясь припомнить хотя бы одну из прочитанных в далеком детстве сказок.
- А если не понравится, то сначала я съем тебя, а потом остальных твоих спутников, - безыскусно констатировала тварюга.
- Я смотрю, и на пищеварение ты не жалуешься, - снова попытался я вывести из себя хозяйку грязных болот.
- А чего на него жаловаться, когда его нет. Я ж пищу употребляю в уже переваренном состоянии.
- Какой интересный метаболизм! - преувеличенно восхитился я. А вот этого слова Ушастая Выпь не знала и очень этому обстоятельству удивилась:
- Чего сказал?.. Кто интересный? - Ее верхний глаз оставил в покое мою скромную персону и забегал из стороны в сторону в поисках метаболизма.
- Я просто к тому, что в моей сказке может встретиться очень много непонятных для тебя слов, а объяснять каждый непонятный тебе термин... Согласись, это будет довольно скучная сказка.
- Какие в сказках могут быть непонятные термины, - заупрямилась любительница фольклора. - Они ж детям рассказываются!
- А у меня все сказки для взрослых! - упрямо возразил я.
- Все равно, - заупрямилась тварюга. - Сказка есть сказка. Какие в сказке термины?
- Да сколько угодно, - продолжал я дразнить ее. - Вот хотя бы, к примеру, в моей любимой сказке один отпрыск благородной фамилии у раны эпидермис спалил...
- У кого кого спалил?! - опешила Ушастая.
От произнесенных мной непонятных слов ее спаниельные ухи выскочили из воды и встали торчком рядом с овчаркиными. Действительно, откуда ей было знать, что рана - это обычная лягушка, ну а эпидермис - ее кожа.
- Вот видишь... - укоризненно проговорил я. - А ведь я даже еще не начинал рассказывать сказку.
Я посмотрел на ошарашенного монстра долгим жалеющим взглядом:
- С такой подготовкой тебе только "Курочку-рябу" слушать или "Колобка", да и то "Колобок", пожалуй, сложноват для тебя будет.
- Давай "Курочку-рябу", - немедленно согласилась противная тварь.
И тут в нашу милую беседу вмешался третий собеседник.
Рядом со мной кто-то легко опустился на ствол и тонкий голосок непринужденно поинтересовался:
- Слушай, Гэндальф, ты эту кошмарную харю сам сочинил или она здесь всегда жила?
Я скосил глаза и увидел сидевшего рядом со мной и сладко зевавшего Фродо.
- Сообщи другу, чей спящий разум породил такое чудовище? - продолжал тот свои расспросы, совершенно игнорируя тот факт, что Ушастая Выпь все свои три глаза сосредоточила на нем.
Я-то знал, что нашего хоббита холодным взглядом не пронять, он и не такие взгляды видел. А вот болотной хозяйке было пока невдомек, что Фродо надо сразу жевать, по-другому к нему под меховую шкуру не заберешься!
- Да вот, понимаешь, выползла подруга из болота, назвалась Ушастой Выпью и требует, чтобы я ей сказки рассказывал. В противном случае обещает всех нас сожрать! - коротенько ввел я Фродо в курс дела.
- Сожрать, говоришь? - задумчиво переспросил тот и осторожно поджал под себя свои мохнатые ножки.
- Ну да, всех, - подтвердил я.
Фродо наклонил голову набок и скептически осмотрел торчащую из болота башку.
- Нет, ничего у нее не выйдет, - вывел он через минуту заключение. - Она, конечно, здоровенная, но все равно в ней даже Душегуб не поместится.
- Так она же не глотает пищу, - быстренько объяснил я ему специфику пищеварения Выпи. - Она растворяет ее своим дыханием и потребляет уже в переваренном виде.
- Вот как?! - удивился Фродо и тут же полез в бутылку: - Ну меня-то она ни за что не переварит. Я же меховой! Я сам кого хочешь еще быстрей переварю.
- Эй, хвастун плюшевый, - раздался позади нас мелодичный голосок Эльнорды, - ты кого это переваривать собрался, вот эту жабу-переростка? Смотри, заворот кишок получишь, я тебе лекаря искать не буду!
- Не, Эльнорда, - не оборачиваясь, ответил Фродо, - это как раз вот эта тварюга собирается нас всех переварить при помощи своего дыхания, если мы ей сказку не расскажем. Твердит, что у нее по утрам жуткая бессонница.
А я рискнул обернуться и убедился, что эльфийка в отличие от нас с хоббитом держала в руках свой лук, из-за ее плеча высовывался полный колчан стрел, а на поясе болтались шпага и Рокамор.
- При помощи дыхания?! - в свою очередь удивилась эльфийка, но тут же, чисто по-женски, внесла деловое предложение: - Так я сейчас Душегуба позову, он ей пасть-то в узелок завяжет, чтобы не дышала, значит.
И она сделала вид, что собирается вернуться в лагерь, но в тот же момент прямо у нее за спиной раздался хрипловатый бас Душегуба:
- Кого в узелок надо завязать?
- Да вот, Душегубушка, - преувеличенно обрадовалась Эльнорда, - эта болотная гражданка утверждает, что может нас всех скушать при помощи собственного дыхания. Представляешь, ее дыхание, по ее утверждению, растворяет любое животное существо наподобие желудочного сока!
- Значит, она больше дышать не будет, - просто ответил грубый тролль и сделал пару быстрых шагов по направлению к болоту.
- Стой, где стоишь! - угрожающе прошипела Выпь, и я увидел, что она набирает в себя воздух. Видимо, для выдоха!
Но она опоздала!
Надо было нас сразу начинать переваривать, а не канючить какую-то там сказочку. Как ни быстр был ее выдох, мои пальцы оказались быстрее. Едва харя раздвинула свои изящные губки, чтобы испортить окружающую атмосферу, как прямо ей в пасть задул ураганный ветер. Причем он начинал бушевать прямо возле миленького ротика тварюги, а заканчивал свое буйство непосредственно в ее желудке, или что там у нее было внутри. Таким образом, мой ураган, не давая харе выдохнуть, нисколько не помешал Эльнорде в прицеливании. И уже через мгновение после того, как заревело мое заклинание, из среднего глаза Ушастой Выпи торчало элегантное серое оперение стрелы, а вторая стрела была наложена на тетиву и ожидала, видимо, когда успокоится мой микроураган, чтобы отправиться внутрь негостеприимной хозяйки болот. Надо еще добавить, что Душегуб и не подумал выполнять последний приказ Выпи. Он влез по колено в чужое болото и шарил своими огромными лапами в болотной жиже рядышком с вытаращившей оба оставшихся целыми глаза вражины. Даже Фродо не исчез, как обычно, неизвестно где, а отскочив метра на два от кромки темной болотной воды и оказавшись за моей спиной, приплясывал на месте, размахивая меховыми ручками, и воинственно орал своим фальцетом:
- Бей, громи, коли, души! Гэндальф, затолкай ей ее испарения до самой прямой кишки! Эльнорда, дай ей в оба глаза, чтобы лучше смотрела, у кого сказок просить! Душегуб, выдерни ей ноги, чтоб она по болоту больше ползать не могла. Серый, колдони ей по ушам, это у нее самое больное место!
В это мгновение необъятное личико Выпи вместе с украшающими его ушами нырнуло под воду, а тролль выпрямился, держа в своих огромных лапах судорожно дергающийся хвост, размером не меньше акульего. С недоумением разглядывая сей атрибут водной стихии, Душегуб перебил вопли хоббита задумчивым ворчанием:
- Да нет у нее никаких ног... Чего выдирать-то?!
- А выдирай все, что у нее есть! - заорал разбушевавшийся хоббит, но его вопль был перекрыт более чудовищным воплем, донесшимся из-под поверхности болота, взбаламученной дергавшейся Выпью и нырнувшим следом за ней ураганом:
- Отпусти хвост, зараза! Не буду я вас есть, только пусть этот верзила мой хвост отпустит!!!
Но наш тролль отнюдь не был доверчивым простачком. Вместо того чтобы немедленно выполнить требование ушастой твари, он задумчиво оглядел бившийся в его руках хвостище и проревел в ответ:
- А вдруг ты нас обманываешь? Я тебя отпущу, а ты снова свой желудочный сок выдыхать начнешь?! Может, мне лучше все-таки хвостик-то тебе оторвать?
Хвост в его лапах замер и внезапно поник. А из-под воды обреченно донеслось:
- Клянусь болотной водой, что я не причиню вам вреда...
- И покажешь дорогу через свое болото, - подсказал я ей продолжение клятвы.
- И покажу вам дорогу через свое болото, - согласилась Выпь.
Я кивнул Душегубу, удерживая на концах пальцев пару заклинаний на всякий случай. Эльнорда тоже не опустила своего лука. А вот Фродо, увидев мой кивок, мгновенно исчез. Я не стал его разыскивать, потому что как только тролль отпустил хвост, он исчез в болоте, а вместо него, правда, уже на достаточно большом расстоянии от берега, снова показалась знакомая ушастая харя.
Оглядев нас налившимися кровью глазами, она обиженно прохрипела:
- Это ж надо, так вляпаться! Ведь меня предупреждали чтоб я с вашей бандой не связывалась, да я не поверила!
- Я те дам - банда! - прорычал тролль и похлюпал по болоту в сторону Выпи.
- С Братством, с Братством... - поспешно исправилась та, отплывая прочь еще на пяток шагов.
- И от кого же ты такие ценные советы получаешь? - спросил я.
- Два дня назад сорока пролетала... Орала, что она личный королевский глашатай, что по этим местам должна пройти бан... то есть Братство какого-то Конца... Только кто ж этой вертихвостке поверит? Хотя тебя она описала точно.
Выпь уставила два оставшихся глаза в мою персону. Мне почему-то даже стало ее жаль.
- Вот видишь! - пожурил я раненую тварюгу. - Если бы ты послушала личного королевского глашатая, мы могли бы обойтись без членовредительства. А так пришлось тебе глазик выколоть!
- А, - беззаботно махнула парой лопоухих ушей Выпь. - Глазик-то я себе новый отращу, краше прежнего.
Она как-то хитро мотнула своей уродливой башкой, и стрела вылетела из пустой глазницы.
- Проводников я вам дам, - снова заговорила Ушастая Выпь, в задумчивости скосив глаза вбок. - Только вы уж их не обижайте. Они ребята хорошие...
После этого бородавчатая башка повернулась вправо и неожиданно свистнула. Два тонких трухлявых пенька, торчавшие невдалеке от нее, дрогнули и быстро поплыли к хозяйке, помаргивая зеленоватыми гнилушечьими огоньками. Хотя это вряд ли светились гнилушки, насколько мне известно, их на свету не видно, а рассвет над болотом уже давно наступил.
Пеньки подтянулись к Выпи, и она отрекомендовала их:
- Вот, Вага и Крага. Они вас поведут через болото. Вы должны будете идти строго между ними и их не опережать. А то вылезете вперед, а потом скажете, что я вас в трясину завела!
Пеньки стояли возле Выпи по стойке "смирно" и ели ее своими зеленоватыми глазками. Я, подчиняясь внезапному импульсу, мгновенно активизировал магический слух и сразу услышал совершенно другой разговор.
- ...их по торной дороге до кривой березы. За целый день они в болоте намаются и бдительность потеряют, да и вам начнут полностью доверять. А вы от кривой березы свернете на Вонючую Топь. Там им самое место! Будут знать, как с хозяйкой болот связываться!
- Может, их где пораньше утопить? - послышался трухлявый шепоток. - От кривой березы-то уже дубки видать, вдруг они нас не послушают. А к дубкам от кривой березы и без нашей помощи проскочить несложно...
- Нет, раньше нельзя. Они сейчас настороже и никому не доверяют. И вас уничтожат и до меня доберутся. А к вечеру ножки оттопчут, да промочат, да темно уже будет, никаких дубков они не увидят, вот там вы их и положите, сердечных!
В этот момент меня кто-то тронул за плечо и я отвлекся.
Рядом со мной стоял Шалай, с удивлением оглядывающий собравшуюся компанию:
- Что здесь происходит? - коротко спросил он, повернувшись ко мне.
- Да вот, с местным начальством договариваемся по поводу проводников... - спокойно ответил я и кивнул в сторону Ушастой Выпи.
- Вот с этой образиной? - переспросил воевода,
- Это она только с первого взгляда поражает, - не согласился я с его определением. - А когда приглядишься, то вроде бы и ничего. Не красавица, конечно, но с души уже не воротит. А умница какая! - польстил я двоедушной заразе.
- Да? - Шалай еще раз пристально посмотрел в сторону замершей Выпи. - А я бы ей не стал доверять... Не вызывает она доверия!
- Ну что ты, воевода, она же поклялась болотной водой...
- Ага! Поклялась бы она, если бы Душегуб ей хвост не прищемил, держи карман шире! - перебил меня неизвестно откуда появившийся Фродо.
Эльнорда повернулась к хоббиту и широко улыбнулась:
- А вот и наш подстрекатель вернулся.
- Я не подстрекатель, - с достоинством парировал Фродо. - И не "вернулся". Я бегал в лагерь бить тревогу.
- Ну и как? Избил? - спросила ехидная эльфийка.
- Кого? - попался хоббит.
- Ну, ты же говоришь, что бегал бить тревогу. Я и спрашиваю - избил? Очень мне хотелось бы посмотреть, как ты хоть кого-нибудь изобьешь!
Фродо гордо выпрямился во весь свой невеликий рост:
- Я не намерен отвечать на твои дурацкие вопросы. Если бы ты видела, в каком состоянии я нашел уважаемого воеводу и его людей, ты бы не стала хихикать по поводу моих действий!
- И в каком же состоянии ты нашел наших друзей? - немедленно поинтересовалась Эльнорда.
- Они спали! - возбужденно воскликнул хоббит.
- Ах, какая неожиданность! - в тон ему воскликнула Эльнорда. - А я думала, они голыми на полянке канкан танцевали!
Хоббит возмущенно фыркнул и постучал по своей меховой башке меховым же кулачком:
- Ты что, не понимаешь! Они спали как убитые! Я их еле-еле смог растолкать! - И, видя, что Эльнорда продолжает насмешливо и высокомерно взирать на него, заорал: - Ты когда-нибудь видела, чтобы Шалай спал до этого времени!!!
Тут до Эльнорды дошло, что и в самом деле произошло что-то не совсем обычное. Ее взгляд стал растерянным и переметнулся к воеводе. Тот несколько смущенно пожал плечами и пробормотал:
- Я думаю, на нас наслали сон. Тяжелый сон, чтобы мы не смогли вам помочь.
Тут же всех перебил грозный рык Душегуба:
- Это опять ты надышала?! Ну все, кончилось мое терпение.
И тролль снова двинулся через болото в сторону Выпи.
- А что?! - истерично взвизгнула та. - Я всегда всех людей усыпляю, а одного заманиваю! Кто ж знал, что из вас из всех только трое людей и есть, а остальные нелюди!
- Кто нелюдь?! - взрыкнул тролль, делая еще один рывок через болото.
- Вы, вы, вы!!! - завопила Выпь, отскакивая от приближающегося тролля еще на десяток метров. - Если б вы были люди, вы б сейчас сладко спали! А потом стали бы искать своего старичка. Вот тут-то я вас всех бы и покушала! А вы вместо этого всей толпой на меня на одну напали! Справились?! Да?!
И вконец, видимо, потеряв контроль над своей нервной системой, Ушастая Выпь заверещала:
- Уберите от меня этого шерстяного верзилу!!! Не давайте ему невинную Выпюшку на поругание!!!
- Душегуб, оставь дурнушку! - попробовал я остановить тролля. - Ей и так с ее харей жить нелегко!
Вряд ли мои увещевания могли бы остановить Душегуба, но тут вмешалась Эльнорда:
- Душегубушка, вылези сейчас же из болота! Посмотри на себя, перемазался весь, как маленький! Как только не стыдно, кто твою шкуру чистить теперь будет?!
Тролль осмотрел себя, поскреб в затылке когтистой лапой и медленно побрел к берегу. Оказавшись на суше, он обернулся к Ушастой Выпи и зло помахал огромным кулачищем:
- Смотри, доберусь я до тебя!
- Доберусь, доберусь... - передразнила его хозяйка болота. - Только и умеешь, что чужие хвосты рвать! Одно слово - Душегуб...
Но тролль уже не обращал на Выпь внимания, пытаясь смыть темной болотной водой налипшую на шкуру грязь. Эльнорда спустилась к нему и принялась неизвестно откуда появившимся у нее в руке кружевным платочком очищать недоступные лапам тролля места.
Убедившись, что назревавшее кровопролитие удалось предотвратить, я снова повернулся к Шалаю:
- Так вот, мы практически договорились с госпожой Выпью, что она предоставит нам проводников. Она даже уже начала их инструктаж, когда появился ты. Видишь вот те две торчащие коряги?
Шалай молча кивнул.
- Это достопочтенные Вага и Крага. Именно они поведут нас через болото. Кстати, Выпь, - я повысил голос, стараясь докричаться до достаточно удалившейся от нас уродины, - долго нам через твое болото перебираться-то?
- К ночи выйдете! - недовольно гаркнула та и, прибавив: - Чтоб мне вас век не видать! - нырнула в свое болото.
Вага и Крага осторожно приблизились к берегу, и я услышал вопрос, заданный все тем же трухлявым шепотком:
- Когда выходим?
Определить, кто из двух коряг говорил, было совершенно невозможно. Впрочем, вступать в длительные переговоры с нами они, судя по всему, и не собирались.
Шалай в качестве нашего главного проводника взял инициативу в разговоре в свои руки:
- Мы сможем пройти болото верхами?
- Опасно, - коротко ответили коряги. - Лучше вести коней за собой.
- Но один из нас обязательно должен ехать верхом! - настаивал Шалай.
Коряги помолчали, а затем согласились:
- Один пусть едет, но тогда двое из вас должны будут вести его лошадь под уздцы.
Шалай повернулся ко мне и предложил:
- Вам не стоит возвращаться в лагерь, тем более что ребята его уже должны были свернуть. Придется обойтись без завтрака, времени мало, а до вечера надо постараться выбраться из этого болота. Мы сейчас посадим королеву в седло и будем с лошадьми на берегу.
Не дожидаясь моего ответа, он быстро пошел в сторону лагеря. Фродо присел рядом со мной на бревно и довольно пропищал:
- Здорово мы этой Выпи харю начистили! Только надо было ей все-таки хвост оторвать!
- Ты чтой-то такой кровожадный стал? - усмехнулся я, оглядывая свое Братство.
Очистка Душегуба от болотной грязи закончилась, и тролль с эльфом о чем-то негромко переговаривались, причем Эльнорда достала одну из своих стрел и покручивала ее в руке, бросая быстрые взгляды в сторону наших новых проводников. А те торчали из болота, ничем не отличающиеся от самых обыкновенных трухлявых пеньков.
- Да нет, никакой я не кровожадный, - негромко пробормотал Фродо у меня под боком, - просто мне страшно стало, вот я и орал...

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

Послышался стук копыт, и к берегу вышел Шалай в сопровождении своих гвардейцев, которые вели наших лошадей. Кина сидела в своем седле и по-прежнему спала.
- Пошли, - просто сказал Шалай.
Мы разобрали поводья, и я обратился к Ваге и Краге:
- Мы готовы.
Они медленно разошлись на расстояние трех-четырех метров друг от друга и так же медленно двинулись в глубь болота.
Первым последовал за ними только что вычищенный Душегуб. Его огромный конь, потряхивая длиннющей гривой, явно нехотя вошел в темную воду болота. Правда, в этом месте она стояла всего лишь чуть выше его бабок. За Душегубом, конечно же, пристроилась Эльнорда. К седлу ее лошади была привязана уздечка лошади одного из гвардейцев. Оба гвардейца следом за Эльнордой вели лошадь, на которой сидела королева. За Киной шагал я, ведя свою лошадь в поводу. За мной плюхал Фродо, сразу начавший жаловаться, что он промочил ножки и теперь его ждут все простудные заболевания на фоне общего ревматизма. Замыкал наше славное Братство Шалай.
Этот однодневный поход я не забуду до конца своей жизни! Первые два часа дорога была вполне сносной. Местами даже попадались совершенно сухие участки, и мы могли ехать верхом. А вот потом началось что-то страшное. Вага и Крага двигались почти рядом, так что лошадь едва вписывалась в ограниченное ими пространство. Фродо мне пришлось посадить себе на плечи, иначе малыш просто скрылся бы под водой, хотя и мне самому она порой доходила до груди. Эльнорда заколола свои роскошные волосы над головой высокой короной, но это не спасло их, когда она оскользнулась и с головой погрузилась в пахнущую аммиаком жижу. Гвардейцы с трудом удерживали лошадь королевы, бедное животное шарахалось от каждого лопающегося на поверхности пузыря газа и высоко задирало голову, стараясь спастись от невыносимого смрада, расползающегося над поверхностью болота. Правда, и лошадь дважды спасала гвардейцев, вытягивая их из трясины, когда они соскальзывали со слишком узкой тропы. И только Душегуб шагал вперед, словно не замечая страшной дороги и не чувствуя окутывающих его миазмов.
А по обе стороны от нашего пути расстилалось бесконечное, неподвижное болото, черная жижа которого лишь изредка оживлялась бледной зеленью чахлого камыша или крошечным лоскутом погибающей ряски.
Когда над болотом повис вечерний сумрак, мы вымотались до такой степени, что я перестал узнавать своих спутников. Впрочем, все они были до такой степени перемазаны грязью, что распознать, кто из них кто, было бы затруднительно и вполне отдохнувшему человеку. Именно в этот момент из сгущающегося сумрака выдвинулась огромная, лишенная листвы и закрученная немыслимым узлом береза.
Оба наших проводника свернули вправо, а я, выплевывая еще не проглоченную грязь, насколько смог громко прохрипел:
- Душегуб, стой!
Тролль немедленно остановился, несмотря на то что лошадь толкала его в спину, словно почуяла невдалеке твердый берег и торопилась выбраться из болота. Эльнорда слепо уткнулась в круп троллевой лошади и тоже остановилась. Вся наша группа встала.
Я постарался протереть глаза от залепившей их грязи и внимательно осмотрел окружающий нас безрадостный пейзаж. Никаких дубков я не увидел. И все-таки я был уверен, что Братство находится возле той самой кривой березы, от которой нас поведут в ловушку. Я начал было припоминать какое-нибудь заклятие для обнаружения столь необходимых дубков, но вместо этого вдруг услышал уже подзабывшийся голосок моей книжки:
- Ну вот, сразу и за колдовство... Подумай, может, есть выход попроще?
К своей гордости должен сказать, что догадался я почти сразу.
- Душегуб, пусти впереди себя свою лошадь и ступай за ней! - проорал я следующую команду.
- Нельзя за лошадью... - немедленно раздался озабоченный трухлявый шепот. - Лошадь не знает, куда надо идти. Куда надо идти, знают только Вага и Крага... Идите за Вагой и Крагой... Вас выведут Вага и Крага...
- Заткнитесь!!! - рявкнул я. - У меня вполне хватит сил, чтобы сжечь и Вагу, и Крагу даже в этой жиже!
Душегуб уже пропустил свою лошадь вперед и, держась за свисающий повод, двинулся вслед за рванувшимся влево животным. Эльнорда последовала за троллем, а примолкший было голосок наших коварных проводников заканючил снова:
- Идите за Вагой и Крагой... Они вас очень просят идти за ними... Если вы не пойдете за Вагой и Крагой, Вагу и Крагу утопят в Гнилой заводи и они никогда больше не увидят солнца... Не бросайте Вагу и Крагу...
- А если мы пойдем за Вагой и Крагой, мы сами никогда больше не увидим солнца! - раздался усталый, но еще достаточно звонкий голос Фродо. - Слушай, ребята, Гэндальфа! Гэндальф знает, что говорит.
И действительно, буквально через несколько шагов почва под ногами стала постепенно подниматься, а липкая жижа становиться, простите за невольный каламбур, все жиже и жиже. А пройдя еще пару десятков шагов, я увидел впереди невысокие кудрявые деревца, еще плохо различимые в наступивших сумерках, но вполне похожие на долгожданные дубки.
Спустя полчаса мы выбрались из черной, но уже довольно чистой воды на песчаный, абсолютно сухой берег, поросший невысокими дубками. Отойдя от берега на несколько метров, мы повалились на землю и заснули, позабыв даже снять Кину с лошади.
Проснулся я глубокой ночью от того, что лошадь Кины толкала меня носом в бок, и тут же почувствовал, что продрог насквозь. С трудом поднявшись на ноги, я огляделся. Все члены Братства лежали вповалку и спали. Увидев, насколько они грязны, я перевел взгляд на свой серый плащ и даже присвистнул. Затем стянул его через себя, несмотря на холод, и положил рядом со шляпой, неожиданно оказавшейся совершенно чистой.
После этого я развязал веревки, удерживавшие тело Кины в седле, и снял с нее свое заклятие. Королева мягко рухнула с седла на мои руки, и я отнес ее несколько в сторону от своих спящих друзей. Уложив ее на песок, я с огорчением покачал головой, мне нечем было ее укрыть. И именно в этот момент она сквозь сон пробормотала:
- Я отблагодарю тебя, сэр чародей, за твою заботу.
- Спасибо, королева, но благодарить меня совершенно незачем, - ответил я неожиданно для самого себя. - Все, что я делаю - я делаю, потому что... люблю тебя...
И тут она улыбнулась!
Я вздохнул и побрел к берегу болота, прихватив по пути свой многострадальный плащ. Остановившись у самого зеркала черной, стоячей воды, я долго смотрел на пройденное нами болото и торчавшие невдалеке от берега коряги, очень похожие на Вагу и Крагу. Но, поскольку они со мной не заговорили, я решил, что это самые обычные коряги. Присев у воды, я погрузил в нее свою одежку и принялся ее полоскать в надежде избавиться хотя бы от самых выдающихся наслоений болотной грязи. Против ожидания эта грязюка с большой охотой возвращалась в родную стихию, и скоро мой плащ принял вполне презентабельный вид. Все-таки не зря я столько мучился, выбирая для него ткань! Пройдя через наш спящий лагерь, я подошел к одному из маленьких дубов и повесил плащ на нижнюю ветку.
После этого, немного постояв в нерешительности, я снова отправился к воде и помылся сам, насколько смог.
После холодного умывания спать мне уже не хотелось, поэтому я, вернувшись к кромке воды, уселся прямо на песок и задумался. Впрочем, особенно углубляться в собственные мысли мне не дали. Книга, которую я перед стиркой вытащил из плаща и сейчас держал в руке, подала голос:
- Может, в магии потренируемся, пока время есть?
Ее вопрос прозвучал как-то не слишком уверенно.
- Что ж, предложение интересное, - отозвался я. - Правда, в последнее время мне почти не приходится долго рыться в памяти, чтобы вспомнить какое-то заклинание. Они из меня выскакивают, как гильзы из автомата.
- Вот это и есть результат длительных и плодотворных тренировок, - наставительно произнесла книжка. - Хотя надо сказать, что и Дар твой, судя по всему, здорово развивается. Я порой сама удивляюсь, как ты закручиваешь по три-четыре заклинания в одно!
- Да?! - искренне удивился я. - Что-то я такого не припомню.
- Вот-вот! Про это я и толкую. Попробуй зажечь костер...
Я хмыкнул, пробормотал маловразумительный текст, щелкнул пальцами левой руки и довольно странно фыркнул. В следующий момент прямо посреди пляжа, на котором отдыхали члены моего Братства, весело полыхал костерок, а над его несколько синеватым пламенем покачивался котелок с водой. Я хмыкнул, разглядывая результаты своего колдовства. Книжкино задание в общем-то было выполнено быстро и правильно, единственное, чего я не предусмотрел, это топлива для костра. Мой огонь пылал прямо над чистым мелким песочком, питаясь неизвестно чем.
- Интересно... - протянула книжка. - Что ж это ты сжигаешь?
- Природный газ, - не подумав, брякнул я. - Ты лучше скажи, я что, опять несколько заклинаний использовал?
- Четыре, - как-то рассеянно ответила книжка и тут же добавила: - Надо же, я и не знала, что болотные пузыри так славно горят!
В этот момент мой урок магии был прерван сонным бормотанием:
- Во, костерок развели, какие молодцы! А то я совсем продрог...
С песка поднялась маленькая фигурка хоббита и направилась к костру. Присев перед пламенем на корточки, Фродо протянул к огню руки и довольно закряхтел.
Я поднялся и тоже направился к костру, держа свою книжку в руке. Присев рядом с Фродо, я посмотрел в пламя, а затем на котелок. Вода в нем закипала. Хоббит покосился в мою сторону и без интереса спросил;
- Читаешь?
Я молча кивнул.
- А огонь ты развел?
Я опять кивнул. Хоббит, похоже, быстро просыпался.
- А воду ты поставил?
И снова последовал мой кивок.
- А что варить будешь?
На этот раз я пожал плечами.
- Тогда я чайку заварю, - бодро произнес Фродо и, вскочив на ноги, отправился за сушеными лепестками цветов, которые вез с собой Шалай и которые мы по привычке называли чаем. А я продолжал расслабленно сидеть возле костра и любоваться синеватым пламенем.
Не знаю, сколько прошло времени, но из того созерцательного состояния, в которое я впал, меня вывел все тот же Фродо, сунув мне в руку горячую кружку с кисловато-сладким напитком. Я машинально отхлебнул, обжегся и сразу пришел в себя. А хитрый хоббит, сделав вид, что никакого отношения к подсунутому мне кипятку не имеет, добродушно спросил:
- Как думаешь, Гэндальф, успеем мы королевино тело до места довезти? - И заметив мою негодующе поднятую бровь, он быстро добавил: - Нет, я к тому, что обидно будет, если не успеем. Да и бедная девушка без души останется... так и будет чужую кровушку сосать... Я думаю, может, нам надо было рвать напрямки, глядишь и прорвались бы. Уже к Замку подъезжали бы... А с королевой бы дело утрясли, можно было бы и за Епископа приниматься.
- Да он и не Епископ никакой, - нехотя вступил я в беседу.
- Как не Епископ? - удивился хоббит. - А откуда же тогда этот самозванец взялся?
- Никакой он не самозванец. Он очень сильный маг, и зовут его Седой Варвар из Брошенной Башни.
- Ну, раз он маг, да еще сильный, то это по твоей части... - протянул Фродо и хлебнул из своей кружки.
- Гляньте-ка, они уже чаек хлебают! - раздался у нас за спиной сонный голос Эльнорды. - А мне кипяточка хватит, а то я что-то замерзла?
- Да вон, полный котелок! - кивнул Фродо на снятую с огня воду, но не двинулся с места.
Эльнорда, рассчитывавшая, что за ней поухаживают, презрительно фыркнула:
- Джентльмены! - и потопала к своей нерасседланной лошади за кружкой.
Через несколько минут она уже сидела рядом с нами, глядя в огонь и прихлебывая душистое варево. А скоро к нам совершенно неслышно присоединился и Душегуб со своей огромной кружкой, больше напоминавшей фарфоровую кастрюльку. Я видел эту круженцию уже который раз и никак не мог понять, каким образом троллю удается ее сохранить невредимой во всех наших передрягах и куда он ее прячет.
Наша теплая компания сидела в полном молчании и прихлебывала горячий чай, и я неожиданно понял, что нам совсем необязательно говорить, чтобы понимать друг друга, что близость этих ребят согревает меня и дает мне силы, что эта троица без лишнего слова отдаст за меня свои жизни, впрочем, как и я за них. И я подумал: "Вот это и называется душевное родство! А какое может быть родство у человека без души?! Значит, и этого я лишился бы, согласившись на предложение Епископа!.. Нет! Все-таки хорошо иметь душу!"
Я покосился в сторону Кины и вдруг заметил, что и остальные члены Братства одновременно взглянули на спящую королеву. И глупая, радостная улыбка растянула мои губы.
А небо между тем стремительно светлело. И звезды одна за другой пропадали с небосклона. И дубки стали отчетливо видны. И черная вода пройденного нами болота залоснилась зеркальным бликом нарождающейся зари.
Только сейчас я заметил, какие ребята чумазые. Казалось, что они собрали на свою одежду, лица, тела всю грязь пройденного болота. И снова мне стало смешно:
- Эх, Братство, ты посмотри на себя! На кого ты стало похоже! Просто какое-то сборище бичей!
Ребята скорчили удивленные рожи и уставились друг на друга. А потом все разом посмотрели на меня, и Эльнорда озвучила общий вопрос:
- А чтой-то ты такой чистый?
- Так вот же вода, - улыбаясь ответил я.
- Снова лезть в это болото?! - ужаснулся хоббит. - Да я лучше на всю жизнь грязным останусь!
Эльнорда сморщила свой точеный носик:
- Да? Ты представляешь, как ты будешь пахнуть денька через два? - и, с сомнением посмотрев на черное зеркало воды, добавила: - Только вот вода, должно быть, ужасно холодная...
- Ты что, никогда не купалась на рассвете? - ласково прорычал Душегуб. - Вода сейчас гораздо теплее, чем воздух.
- Хм... - Эльфийка подняла бровь и снова посмотрела на спокойную гладь воды. На этот раз в ее глазах светился интерес.
Я поднапрягся и состроил очередной узел из нескольких заклинаний, в результате чего перед каждым из моих друзей появился кусок мыла. Фродо и Душегуб получили хозяйственный "дуру", а Эльнорда элегантно упакованный сиреневый "Люкс". Фродо, естественно, тут же возмутился:
- Это что за дискриминация хоббитов?! Почему хоббит должен намыливаться хозяйственным мылом, в то время как отдельные эльфы будут наслаждаться изысканными ароматами?
- Во-первых, этот эльф - дама, если ты, конечно, обратил на этот факт внимание, - иронично ответил я. - А во-вторых, твою шерстяную шкуру можно отмыть только хозяйственным мылом! Ну, если хочешь, я могу добавить баночку щелока...
- Нет, Серенький, - перебила меня Эльнорда, - его надо просто засунуть минут на сорок в стиральную машину вместе с пачкой "Мифа". Я всегда так стираю своего любимого плюшевого мишку!
- Это кого в машину?! - Фродо мгновенно оказался на ногах, но ему на плечо тут же легла огромная лапа сидящего тролля.
- Не хочешь в машину, - негромко рыкнул Душегуб, - ступай в болото. А то от тебя и вправду начинает попахивать.
- Сам ты попахиваешь! - гордо ответил хоббит.
- Попахиваю, - неожиданно спокойно согласился тролль. - Но я буду мыться, когда искупаются Эльнорда и Кина.
Мы как по команде посмотрели на спящую королеву. Тролль был прав, ее тоже следовало искупать.
- А я посторожу, чтобы их не беспокоили, - продолжил Душегуб свою необычайно длинную речь, которую сразу же и закончил, немного смутившись. - Я подглядывать не буду, ты не бойся, я только рядом постерегу и в случае чего... - Он выразительно посмотрел на Фродо.
- Это что за намеки?! - снова вскинулся хоббит. - Я вообще намерен плескаться совершенно с другой стороны!
- Тогда, Душегубушка, бери королеву и неси ее за мной, - прекратила спор Эльнорда, вскакивая на ноги.
Тролль поднял королеву на руки и последовал за эльфийкой, которая отправилась в недалекие кустики, отделявшие дубовую рощицу от болота. Фродо демонстративно направился в противоположную сторону.
В это время проснулся и подошел к костру Шалай.
- Куда это ребята отправились? - поинтересовался он, глядя вслед размежевавшимся друзьям.
- Отмываться, - ответил я и, посмотрев на воеводу, прибавил: - Тебе тоже стоило бы привести себя в порядок, твои седины этого заслуживают.
- Да? - несколько удивился Шалай и неожиданно выхватил из какого-то потайного кармашка зеркальце. Последующие несколько минут он уделил рассматриванию собственной головы, причем без конца охал и ругался вполголоса. Я никогда бы не подумал, что наш почтенный воевода придает такое серьезное внимание своей внешности. Наконец он оборотил свое огорченное и встревоженное лицо ко мне и посетовал:
- Я впервые вижу себя в таком неприглядном виде и к тому же ничего не могу поделать!
- Ну почему же ты ничего не можешь поделать? - удивился я. - Вот сколько угодно воды, а если ты пойдешь за Фродо, то найдешь при нем вполне достаточный для вас двоих кусок мыла.
- У Фродо имеется мыло?! - чуть ли не взвизгнул от радости Шалай.
- Во всяком случае, я надеюсь, что хоббит, несмотря на всю его чистоплотность, не смылит весь кусок.
Шалай вскочил на ноги и, бормоча себе под нос:
- Надо же, целый кусок мыла! - бросился вдогонку хоббитом. По дороге он успел еще прихватить и свой седельный мешок.
Таким образом у нас организовался стихийный банный день. Правда, ребята-гвардейцы еще спали, и я решил их пока не будить, потому что им в болоте досталось больше всего.
Поскольку я сам был уже помытый, а на дворе полностью рассвело и таращиться в огонь стало как-то неудобно, мне пришлось заняться делом. Я расседлал лошадей и, отведя свою к берегу, принялся ее мыть. Навыков помойки лошадей у меня не было мало, но я решил, что мыть лошадь не сложнее человека, ну, может быть, мыла надо побольше.
Я успел вымыть двух лошадей, свою и Кины, когда на поляну вернулись чистенькие Фродо и Шалай. Оба были замотаны некоторым подобием полотенец и несли в руках свою выстиранную одежду. Увидев, чем я занимаюсь, Шалай тут же присоединился ко мне, а Фродо растерянно оглядел себя и заныл:
- Ну что ж ты меня не предупредил, что коняшек тоже надо мыть?! Вот теперь я снова перепачкаюсь, и мне опять придется купаться в холодной воде, и я простужусь и заболею, и вам придется со мной возиться, и мы не успеем доставить королеву к ее душе. - Он укоризненно посмотрел на меня и перешел к главному: - Серенький, помой моего коника, ты ж все равно уже мокрый, а я еще чайку вскипячу...
- Каждый всадник обязан сам заботиться о своей лошади! - наставительно сказал Шалай.
- А я не всадник, - тут же парировал хитрый хоббит. - Меня, можно сказать, насильно в седло засунули!
- Никто тебя в седло не совал, - возразил воевода. - Мог бы идти пешком.
- Как пешком?! - опешил Фродо. - Вы на лошадях, а я пешком?! Так разве ж я за вами успел бы?!
- А ты не хотел отстать? - простодушно поинтересовался воевода, намыливая спину своего иноходца.
- Конечно! - заверил его Фродо.
- Вот поэтому ты сам и влез на лошадь! - поймал его воевода. - Вот поэтому тебе и следует вымыть ее!
Фродо с секунду помолчал, отыскивая в словах воеводы противоречие, и, не найдя оного, снова заныл:
- Ну почему такая несправедливость! Этому негодяю, Твисту, выдали тележку, а меня засунули в седло! Вот козлов бы я сейчас мигом помыл! Да их и мыть-то не надо было бы, они ж летать умеют!
- Ты откуда знаешь? - удивился я.
- Что я, не видел, как Твист в Храм переправлялся? По тому мосту, который в Храм ведет, в повозке не проедешь, если повозка летать не может.
В этот момент, ломая кусты и нижние ветки дубков, на поляну вывалился Душегуб. Мы мгновенно повернулись к нему и узрели, что в его огромном кулаке зажат воротник куртки вместе с ее верхней частью. Сама куртка была надета на довольно рослого верзилу, пытавшегося, несмотря на явно проигрышную позицию, лягнуть тролля в коленку.
Душегуб, прорвавшись на поляну, приподнял свою добычу над землей и слегка тряхнул ее. У верзилы лязгнули зубы, и он сразу обвис в троллевой лапе, видимо, сообразив, что силенок против Душегуба у него маловато.
- Вот! - глухо рявкнул тролль, выставляя свою добычу вперед на вытянутой руке. - Пытался подглядывать за Эльнордой и Киной!
Мы медленно приблизились, разглядывая добычу Душегуба.
Парень, спокойно висящий во вздернутой куртке, помимо уже указанной части одежды, имел на себе коричневые кожаные штаны, опоясанные широким ремнем с литой металлической пряжкой, на котором болтались пустые ножны от шпаги, черные сапоги с отворотами и высокими каблуками, а из-под куртки выглядывала довольно замызганная шелковая рубаха цыганского желтого цвета. Голова этого пиратски одетого молодца была повязана цветным платком, а кисти рук и физиономия вымазаны грязью, видимо, для маскировки.
Парень спокойно висел в лапе тролля, но хитро прикрытые глаза быстро перебегали по нашим лицам, внимательно нас изучая.
- Кто такой и зачем пожаловал? - строго спросил Шалай.
- Зачем вам, старички, знать лишнее... - неожиданно усмехнулся парень. - Коли жить вам осталось совсем немного?
- Душегубушка, тряхни недоумка, а то он, похоже, не совсем понимает, к кому попал, - ласково попросил я тролля.
Тот, негромко рыкнув, выполнил мою просьбу. С парня свалился один сапог, а в глазах мелькнул страх. Но он все еще хорохорился:
- Можете меня трясти сколько угодно, жизни вам от этого не прибавится, - зло процедил пленник.
- А если за ногу? - предложил молчавший доселе Фродо.
Тролль снова довольно рыкнул и, быстро ухватив парня за голую ногу, вздернул ее вверх, одновременно отпустив куртку. Парень повис вниз головой и тут же взвизгнул:
- Тише ты, громила, ты же мне ногу выдернешь!
Фродо присел рядом с замотанной платком головой.
- Понимаешь ли, малыш, - ласково обратился он к мужику, чуть ли не вдвое большему, чем он сам. - Если нам, по твоим словам, жить осталось совсем немного, то тебе ведь осталось еще меньше. Так что, продляя нашу жизнь, ты продляешь свою... Уловил взаимосвязь?
Парень молчал, но в его глазах появился и застыл страх. Он понял, что в плену он сам, а совсем не мы.
- Кто такой и зачем пожаловал? - повторил свой вопрос Шалай.
- Меня зовут Шустрый Малец, и я - правая рука Рыжего Весельчака!
- Можно считать, что твой Весельчак остался без правой руки, - прорычал Душегуб. - И ноги мы ему тоже поотрываем, если он вздумает подглядывать, как Эльнорда купается!
- Не дави ногу, гад! - заорал парень.
Его физиономия уже начала багроветь от приливающей крови, и чувствовал он себя все менее уверенно.
- Ты не ответил, зачем пожаловал? - спокойно переспросил Шалай.
- Весельчак послал. Ему кто-то нашептал, что со стороны болот подойдет какая-то шайка, в которой будут бабы. Он, конечно, не слишком поверил, еще никогда не бывало, чтобы кто-то через болота прошел. Выпь Ушастая своего не упустит. Он меня послал, на всякий случай, посмотреть, что и как...
В этот момент на поляну из прибрежных кустиков вышла Эльнорда с Киной на руках и претензией на устах:
- Душегуб, ты куда подевался?! Я звала, звала, а тебя нет! Он! - Она увидела добычу тролля, и все ее претензии мгновенно испарились. - Это что за чучело немытое?
Висящий вниз головой негодяй гнусно ухмыльнулся и прохрипел:
- Эх, какие цыпочки! Ну Весельчак и повеселится!
С первой частью его замечания я был вполне согласен, девушки выглядели великолепно. А вот со второй!..
Эльнорда аккуратно уложила укутанную в покрывало королеву на песок и подошла к нам, пристально рассматривая пленника.
- Вот! - еще раз тряхнул своей добычей Душегуб. - Поймал, когда он за вами пытался подглядывать.
- И много ты успел увидеть? - Эльнорда сузила свои замечательные глаза и положила руку на рукоятку Рокамора.
Я только сейчас удивился тому, что она успела вычистить и высушить свою одежду. Шалай и Фродо, например, до сих пор стояли в неглиже.
А висящий пленник, должно быть, сразу почувствовал в вопросе девушки немалую для себя угрозу. Ухмылочка медленно сползла с его багровой хари, и он довольно испуганно пробормотал:
- Да ничего я не успел увидеть... Только сунулся, а этот... Душегуб сзади за воротник хвать! Аж в глазах потемнело.
- Ну, твое счастье... - вздохнула Эльнорда. - А то я совсем собралась выколоть тебе глазенки и отрезать язык. Чтобы больше не подсматривал и не болтал.
Парень загреб руками по песку, пытаясь отодвинуться подальше от кошмарной красавицы, правда, это у него плохо получилось.
А Эльнорда, показав в скупой улыбке свои прекрасные зубки, выдвинула из ножен до половины Рокамор, с лязгом задвинула его обратно и, медленно повернувшись, отошла к Кине.
- Переверни его, Душегуб, - попросил я. - А то получит кровоизлияние в мозг, что мы тогда с этой колодой делать будем?
Тролль легко поставил пленника на ноги и снова ухватил его за воротник куртки, не поднимая, впрочем, ее носителя в воздух.
- Ну и чем же так страшен этот твой Рыжий Весельчак? - задал я очередной вопрос. - Почему ты считаешь, что жить нам осталось совсем недолго? Что, договориться с твоим хозяином совершенно невозможно?
- Ну почему же? - тут же ухмыльнулся парень, истолковавший мой вопрос как слабость. - Если вы отдадите ему девчонок, заплатите за каждого человека по золотому и за каждую лошадь по два золотых, он вас пропустит через свой лес. Еще и проводников даст, чтобы кратчайший путь до Тефлоновой Пустыни показали.
- А если так, - предложил я, опережая возмущение Шалая и, главным образом, Душегуба, - вы нас не трогаете, а мы вас не трогаем.
- Да что вы нам можете сделать?! - изумился пленник. - Две девки, два старика, меховой пацан и... - Он попытался скосить глаза себе за спину и не закончил своего перечисления. - А у Рыжего Весельчака сорок на все готовых головорезов, отлично владеющих оружием!
- И тем не менее мы прошли болото Ушастой Выпи, - напомнил я ему.
- Ну, может, это простая случайность... А может, сказочку какую знаете... Выпь - она до сказок больно жадная... - не слишком уверенно ответил пленник, окидывая нас каким-то новым взглядом.
Несколько секунд над поляной висело молчание, а потом Шалай повернулся ко мне и сказал:
- Не хотелось бы всех их убивать. - Он состроил недовольную мину. - Не люблю я лишней крови, но, похоже, другого пути нет.
И сказано это было настолько буднично, что глаза у нашего пленника округлились и в них заплескался уже нескрываемый ужас. А Шалай спокойно продолжал:
- Поднимаю своих ребят, заканчиваем водные процедуры, завтракаем, и в поход!
И он быстро направился в сторону спящих гвардейцев.
Тролль аккуратно связал пленника своей знаменитой цепочкой и усадил под одним из дубков. Затем мы быстро закончили мытье лошадей, при этом тролль выполоскал грязь из своей шкуры, а гвардейцы привели в порядок себя. Через час мы сидели у догорающего костра и приканчивали небогатый завтрак, а еще через несколько минут уже были в седлах.
Когда тролль грузил пленника на свою лошадь позади седла, тот пробормотал:
- Могли бы и мне пожрать дать, со вчерашнего дня не ел... - на что Душегуб коротко заметил:
- Будем мы еще на мертвяка харч переводить.
Парень побледнел и замолчал.
Мы тронулись вперед по едва заметной тропке, вьющейся между дубками. Солнце давно перевалило за полдень, и под его горячими лучами наша одежка быстро высохла. Отдохнувшие кони шли быстрым шагом по петлявшей тропе, но Душегуб, ехавший первым, даже не пытался направить коня на прямки, по густой короткой траве. Он строго следовал серой выбитой ленточке дороги, словно опасался неведомых ловушек, расставленных между деревьями. Невысокие дубки быстр сменились самыми настоящими дубами, спрятавшими под своими кронами и нас, и траву, и редкие невысокие кусты, за которыми нельзя было укрыться и одному человеку.
Скоро мы выехали на большую поляну, поросшую высоким разнотравьем. И в этот момент Фродо, двигавшийся позади меня, крикнул:
- Впереди люди... Много людей... Они думают, что они спрятались, но их очень хорошо слышно.
Душегуб остановил свою лошадь и подождал остальных. Когда все собрались, он посмотрел на хоббита и коротко спросил:
- Объехать их нельзя?
Фродо отрицательно помотал своей меховой башкой:
- Прямо впереди попряталось человек двадцать пять. Еще пара десятков растянулись по всему лесу полукольцом. Так что объехать их не удастся, все равно кто-то из них нас увидит и сообщит остальным.
- Здесь такие дебри, - добавил Шалай, - что, сойдя с тропы, мы вполне можем ее больше не отыскать и блуждать по лесу неизвестно сколько. Придется прорываться.

Предыдущая страница 21 Следующая страница


Братство Конца 22

- И все-таки не торопитесь размахивать железом, попробуем договориться, - предложил я.
Мы медленно двинулись через поляну. Фродо ехал рядом со мной, наклонив голову набок и напряженно прислушиваясь. Когда мы пересекли поляну и снова вступили на тропу, он слегка отстал и прошептал мне в спину:
- Гэндальф, у этих ребят колдун есть.
Я тут же попытался прощупать впереди нашей группы магический фон и понял, что хоббит прав. Метрах в двухстах впереди, чуть правее нашей тропы, ощущалось явное магическое напряжение. Было похоже, что некто так же прощупывает пространство впереди себя.
Немного погодя лес снова расступился, образуя на этот раз совсем небольшую поляну, очевидно, искусственного происхождения.
- Здесь! - очень тихо произнес Фродо, но все Братство его отлично услышало.
Наши кони остановились. Мы настороженно осматривали окрестности. Душегуб поудобнее перехватил свой гердан, а Эльнорда вытянула из колчана лук и приладила к нему стрелу.
Но нападения не последовало. Вместо этого из кустов, с противоположного конца поляны, вышел здоровенный рыжеволосый мужик лет сорока и, остановившись шагах в двадцати, принялся нас разглядывать.
Сам он являл собой весьма колоритную фигуру. Поверх рубашки персикового цвета с широким воротом на нем был надет короткий васильковый камзол без рукавов. Из-под камзола высовывались желтые штаны пузырями, а ноги были обтянуты плотными чулками зеленого цвета. Коричневые высокие башмаки охватывались по голенищу широкой накладкой и замыкались огромными, явно золотыми пряжками, украшенными здоровенными ограненными камнями желтого цвета. Талия рыжего красавца была стянута широким поясом, на котором красовались длинная шпага, узкий длинный кинжал и тройка метательных ножей с довольно причудливыми короткими рукоятями.
Молчание, сопровождавшее взаимное разглядывание, затягивалось, и прервал его наш пленник. Совершенно неожиданно он прокричал:
- Весельчак, я здесь!
- Вижу, что ты здесь, - откликнулся Весельчак приятным баритоном. - Только вот прибыл ты сюда совершенно недостойным образом.
- Так получилось. - гораздо тише проговорил поникший Шустрый Малец.
- Ну да, - согласился Весельчак. - Я понимаю, ты шел, шел и вдруг так получилось, что ты оказался связанным за седлом у незнакомца... только ты уж извини, но я вынужден лишить тебя своего доверия.
Малец дернулся, а Весельчак язвительно прибавил:
- Так получилось...
И Рыжий снова оглядел наш отряд.
- А теперь вопрос к нашим гостям, - с улыбкой начал он разговор. - За каким лешим такая чудная компания оказалась в моем лесу?
Я чуть тронул своего коня, выехал вперед и ответил:
- Да вот, пробираемся в Ходжер.
- Откуда?
- С перевала.
- Ха, - удивился Рыжий. - Так с перевала до Ходжера проложена прекрасная дорога в обход наших глухих мест! Разве не безопасней было бы для вашей компании следовать по этой дороге?
- Да мы, видишь ли, немного повздорили с Епископом, вот и пришлось нам несколько спрямить путь. Двинулись лесом, нам показалось, что так будет быстрее.
Рыжий притворно вздохнул:
- Вам действительно показалось... Впрочем, если вы оставите мне ваших красавиц и выплатите положенные подорожные, то для вас эта дорога на самом деле станет короче.
В кустах позади него раздался довольный смех, но он быстро стих, поскольку Весельчак обернулся и посмотрел в ту сторону.
- По поводу подорожных мы можем, я думаю, договориться, а что касается девушек, то они, безусловно, поедут с нами дальше, - спокойно ответил я.
- Старик, - ухмыльнулся Весельчак, - ты меня не понял. Я сказал, что девушки безусловно остаются у меня, а вот по поводу подорожных мы можем договориться.
- Гэндальф, - вмешалась неожиданно в нашу дружескую беседу Эльнорда, - что ты разговариваешь с этим вырядившимся петушком, ты что, не видишь, что он дурак!
Весельчак перевел глаза на девушку и его взгляд стал тяжелым:
- Именно с тебя, красотка, мы и начнем сегодняшнее развлечение, - пообещал он. - Но сначала я вырежу тебе язык, чтобы ты была способна орать и стонать, но не могла больше говорить гадости о своем хозяине.
- Ха! - воскликнула эльфийка. - Хозяин нашелся! Да есть ли у тебя хозяйство?!
В кустах снова захохотали, но на этот раз явно над Рыжим. Это ему очень не понравилось. Улыбка, в течение всего разговора блуждавшая на губах Весельчака, сменилась достаточно неприятной гримасой.
- А ты своенравна, - рыкнул он. - Не волнуйся, я продемонстрирую тебе свое хозяйство, ты даже сможешь им попользоваться. А потом я тебя зарежу!
- Ага! - продолжала хамить Эльнорда. - Вот только резалка у тебя еще не отросла!
В кустах за спиной Весельчака снова грохнул смех.
- У меня их вполне достаточно, - уже в полный голос заорал выведенный из себя Весельчак, указывая на свой пояс. - И с тебя хватит самой маленькой из них.
- Еще скажи, что ты ими умеешь пользоваться! - оскалила зубы эльфийка.
Весельчак схватился за одну из рукояток, а девчонка тут же заверещала дурным голосом:
- Ой, не давайте ему за ножик хвататься!!! Ой, мальчик пальчик себе порежет!!! Ой, что ж вы смотрите, да ничего не делаете, щас будет травма на производстве!!!
Из кустов высунулись было две бородатые испуганные морды, но убедившись, что девчонка просто шутит, спрятались обратно, а хохот за спиной Рыжего Весельчака все нарастал.
- Если б ты была мужчиной, я вызвал бы тебя на поединок, а поскольку ты всего-навсего баба, я накажу тебя по-другому. Именно так, как уже сказал! - неожиданно спокойно произнес Весельчак и повернулся снова в мою сторону. Но от Эльнорды было не так-то просто отделаться.
- Ну да! Конечно! Вечная уловка косоруких мужиков, обвешанных оружием! "Если б ты была мужчиной", да "если б у меня было время", да "если б ты говорила басом", да "если б у меня не воняло изо рта". Нет бы сказать: "Я трушу скрестить с тобой клинки, поэтому отвяжись от меня, пожалуйста".
- Я трушу скрестить с тобой клинки?! - крутанулся на каблуках Весельчак в ее сторону. - Да если твои мужики только позволят тебе шпагу в руку взять, я искрошу тебя в капусту!!!
- А мне ни у кого не надо спрашивать разрешения, чтобы извлечь шпагу из ножен! - высокомерно заявила Эльнорда. - В отличие от некоторых, выдающих себя за мужчину и обвешанных железом по периметру.
Она соскочила с лошади, скинула свой зеленый плащ, вытащила из ножен шпагу и Рокамор и откинула пояс в сторону.
- Становись, Весельчак, изобрази, что ты умеешь делать со своим оружием!
- Ну все, - на физиономии Рыжего появился волчий оскал, - ты меня достала, теперь молись своим богам!
Он отцепил пояс, вынул из ножен шпагу и кинжал и бросил пояс на землю. Потом медленно, не сводя с Эльнорды прищуренных глаз, стянул с себя камзол и также бросил его на землю. Затем сделал два шага вперед, метнул вправо, в кусты за спиной, короткий взгляд и встал в боевую стойку. Из кустов показалось с десяток заинтересованных рож, не желавших пропустить такое интересное зрелище.
Шпаги противников скрестились в шестом соединении и тут же перешли во второе. И практически сразу же Весельчак нанес простой прямой удар, целясь Эльнорде в правое бедро. Начиная атаку, он даже не показал укола, столь велико было его презрение к сопернику, он рассчитывал на свою точность и быстроту.
Однако девушка безукоризненно выполнила вторую защиту, увела атакующий клинок вправо и, когда Рыжий выходил из выпада, в свою очередь взмахнула коротким Рокамором. Ухо Весельчака окрасилось кровью, а девчонка, отскочив назад и снова приняв боевую стойку, завопила:
- Ну вот, пожалуйста, я же говорила, что он порежется! Гляньте, ушко себе поцарапал!
Весельчак двинулся вперед, на этот раз гораздо осторожнее. Шпаги снова скрестились в шестом соединении, перешли в четвертое, и в этот момент ноги Эльнорды как-то странно подогнулись, и она едва не рухнула в траву. Нелепо взмахнув кинжалом, она успела отвести выпад противника, но на ответную атаку ее уже не хватило.
Душегуб глухо рыкнул и подался вперед.
- Что, девочка, - ощерился Весельчак, - у тебя, я смотрю, ножки подгибаются?! Теперь ты моя!!!
Отскочившая чуть назад Эльнорда зло топнула подведшей ее ногой, и та неожиданно подогнулась. Эльфийка покатилась на траву, и это спасло ее от прямого удара в грудь, но левая рука, чуть повыше локтя, окровянилась.
Если в первый раз всем показалось, что девушка просто поскользнулась, то теперь мне стало ясно, что ей кто-то мешает, и через секунду я уже знал кто. В кустах, справа за спиной Весельчака, просто воняло чужой магией! Было ясно, что там засел колдун и что именно он опутывает ноги Эльнорды заклинаниями, так что они перестали подчиняться хозяйке. Та никак не могла понять, что происходит с ее телом, и готова была впасть в панику. А вот Весельчак, судя по его уверенному виду, вполне понимал, что происходит! Эта явная подлость привела меня в такое неистовство, что я чисто рефлекторно, не произнося никаких заклинаний, вскинул руку с зажатым в ней посохом в направлении кустов, и моя ярость сорвалась с навершия посоха тонкой, ослепительно яркой зеленой иглой. Над кустами вскинулся короткий, пронзительный вопль, и послышалось мягкое падение тела.
Чужая магия мгновенно исчезла, а я заорал на всю поляну:
- Что, сынку, помогли тебе твои ляхи! Сражайся сам, паскуда, и нечего рассчитывать на чужую и собственную подлость!
А Эльнорда в этот момент, судя по всему, почувствовала, что ее тело снова пришло в норму. К ней вернулась ее кошачья грация, и улыбка расцвела на ее рожице.
- Ну что ж, - буквально пропела она, вскакивая на ноги и вскидывая оба клинка в направлении противника, - мужчина ведет себя подло?! Значит, он не имеет права называться мужчиной!
После этого началось избиение Весельчака. Причем нельзя сказать, что он вовсе не владел оружием, но его противница вошла в такой боевой азарт, что остановить ее не смог бы сейчас и сам Д'Артаньян!
В первой же фразе Эльнорда элегантно отвела Рокамором шпагу противника и нанесла удар по голове. Тот попытался поставить защиту кинжалом, но коротковатое лезвие лишь несколько повернуло шпагу, и удар пришелся плашмя. На лбу и левой щеке Весельчака мгновенно вздулся красный рубец. Впрочем, я далеко не уверен, что удар получился плашмя случайно, вполне возможно, что Эльнорда хотела сделать его именно таким.
Рыжий отскочил назад, болезненно сморщившись, и поднял руку к щеке, но определить, что же с ним случилось, Эльнорда ему не дала. Она тут же оказалась рядом, заставив Весельчака вернуться в боевую стойку. Сразу же из шестого соединения девушка провела прямой укол в грудь. Весельчак принял вторую защиту, но атака оказалась вздвоенной, и второй укол нашел грудь Рыжего.
Нанеся укол, Эльнорда чуть отскочила назад, но, оценив состояние противника как вполне удовлетворительное, мгновенно приняла боевую стойку. А тот, получив удар в грудь, зарычал и буквально ринулся вперед, выставив перед собой и шпагу, и кинжал.
Он напрасно рассчитывал на свою силу и вес. Эльфийка легко подхватила оба его клинка и откинула их в разные стороны, показав, что руки у нее не слабее, чем у ее противника. Тот, раскинув вооруженные руки, по инерции налетел на девушку всей своей массой, но она неожиданно выставила перед собой обтянутое брюками колено.
Над поляной взвился рев тяжелораненого животного, и Весельчак, выронив из рук оружие, повалился в траву у ног Эльнорды.
И наступила тишина. Рыжий Весельчак корчился на траве, пытаясь широко открытым ртом прихватить хоть глоток воздуха. Из кустов на поляну медленно и тихо, как во сне, выходили дружки поверженного главаря, ошарашенные исходом поединка. Душегуб также медленно и тихо сползал со своей лошади. Но эту тишину разорвал спокойный музыкальный голосок третьего клинка Дольна:
- Вставай и возьми свою шпагу!
Весельчак не ответил и не сделал даже попытки подняться.
Эльнорда легко толкнула носком сапожка рыжую голову:
- Не будешь больше хвататься за ножик, дурак!
И тут же над поляной пронесся рык Душегуба, который, стоя рядышком с эльфийкой, поигрывал своим чудовищным герданом:
- Ну что, мужички, может, кто со мной хочет силой померяться?!
Мужички, повылезавшие было из кустов, замялись, и никто не проявил столь необходимого энтузиазма. Шайка в одночасье лишилась главаря, его заместителя и штатного колдуна, посему рядовые члены почли за благо с нами не связываться. Но и бежать они не пытались, понимая, видимо, что от судьбы не убежишь. Постояв таким образом несколько секунд в полном молчании, один из них неожиданно бросил свою суковатую дубину на землю и обреченно махнул рукой. Следом за ним побросали свое оружие и остальные разбойнички. Правда, их на полянке было всего немногим больше десятка, но остальные скорее всего сочли за благо вообще не выползать пред наши светлые очи.
Шалай повернулся ко мне и как-то буднично спросил:
- Ну что, поедем дальше или остановимся на обед?
- Я думаю, нам стоит двигаться, - так же буднично ответил я. - Хорошо бы к вечеру добраться до пустыни...
Шалай повернулся к своим гвардейцам:
- Эту падаль, - он кивнул в сторону валявшегося Весельчака, - и его заместителя повесить по законам королевства, как предводителей банды, захваченных с оружием в руках.
Один из гвардейцев соскочил с лошади и направился к неподвижному Весельчаку, на ходу разматывая веревку. Второй сдернул с лошади Душегуба Шустрого Мальца и потащил его к ближайшему дубу.
Шалай повернулся к толпившимся у кустов разбойникам:
- Остальные могут разойтись, но если кто-то из вас будет снова схвачен в лесу, он также будет повешен!
Мужики тут же торопливо скрылись за кустами. Эльнорда и тролль направились к своим лошадям. Через несколько минут Братство двинулось дальше, оставив за собой два обвисших на веревках тела - продукт местного судопроизводства.
Остаток дня мы провели в седлах. Тропа, все так же извиваясь между деревьев, вела нас все вперед и вперед, не уставая и не прося отдыха. А когда начало смеркаться, лес кончился. Кончился сразу, словно его отрезали ножом от лежащей за ним равнины.
Перед нами была Тефлоновая Пустыня. Именно Пустыня и именно Тефлоновая.

Глава двенадцатая

"...специальное покрытие сковороды предотвращает прилипание приготовляемой пищи и позволяет обходиться без масла..."
Реклама тефлоновой посуды.
И все это прекрасно, если жарят не вас...
Зеленое солнце, постепенно сползая вниз по небосклону, спряталось за огромными раскидистыми дубами, между которыми вилась наша тропа. И почти сразу же мы тоже выехали из-под их крон и оказались на узкой полосе луга, обрывавшегося вместе с нашей тропой вниз, в пропасть, всего-то в нескольких метрах от опушки. Опушка леса, отделявший ее от обрыва луг и сам обрыв тянулись вправо и влево до самого горизонта. А прямо перед нами раскинулась бесконечная голая равнина, лежавшая метров на десять ниже края луга.
Была эта равнина совершенно плоской и гладкой, без малейшего признака флоры и фауны, без каких-либо изгибов почвы. К тому же она отличалась поразительно черным цветом. Можно было бы предположить, что некие гиганты закатали ее от края и до края асфальтом, однако этот асфальт имел странный антрацито-игольчатый отблеск. В общем, полная аналогия хорошо нам знакомого тефлона.
Несколько минут мы молча разглядывали это чудо природы, пока наконец Шалай не произнес:
- Да, больше такого во всем белом свете нет!
Фродо сполз с лошади, подошел к краю обрыва и заглянул вниз. Потом он почесал свой меховой затылок и повернулся к нам:
- Впечатляющими пейзажами изобилует данная местность! Однако как же мы спустимся на эту сковородку? Я летать еще не научился.
Я тоже спрыгнул с лошади и ответил любознательному хоббиту в стиле русских народных сказок:
- Завтра что-нибудь придумаем... Утро вечера мудренее...
Мы быстро разбили лагерь, развели костер и принялись готовить ужин. Поскольку мы не ели практически целый день, заниматься чем-то еще никому не хотелось. Когда же ужин, и довольно обильный, был приготовлен и съеден, уже стемнело. Костер прогорел, но угли еще ярко тлели, и от них тянуло уютным теплом, так что вся наша компания расположилась вокруг, сытая и в общем-то довольная. Эльнорда баловства ради шебуршала в угольях тонкой веточкой, о чем-то раздумывая, а потом спросила, ни к кому конкретно не обращаясь:
- Интересно, откуда взялась эта странная Пустыня? Не могла же она появиться сама собой?
Шалай, глядя остановившимися глазами на багряные уголья, ответил, так же ни к кому не обращаясь:
- Вообще-то об этой Пустыне... об этом месте есть довольно странное предание, или легенда...
И замолчал. И все остальные тоже молчали, не желая торопить рассказчика, словно понимая, что эта повесть должна идти от самой души, а не вытягиваться вопросами.
- Очень давно, у самого начала времен, когда этот мир был юн и прекрасен, а люди только появились на нем, боги-близнецы Cap и Ер, создавшие эту землю, решили, что править ею должен самый могучий и умный из людей. Каждый из богов выбрал понравившегося ему человека и превратил его в непобедимого воина и истинного мудреца. А затем боги дали своим избранникам полную волю.
Сариган выбрал себе местом жительства степи за Усунью, и кочевой народ признал в нем своего вождя и владетеля. Сариган дал своему народу законы и обычаи, он научил его разводить и беречь скот. А скот в степи намного дороже нашего золота и самоцветов, ибо он - жизнь!
Ермулак поселился в горах. В тех самых, через которые мы перешли. И скоро все окрестные племена говорили о необыкновенном человеке, способном разрешить любой спор и победить любого силача. Ермулак не хотел становиться властелином земли, потому что ему больше были по душе наука и искусство, и особенно наука и искусство магии. Но воля народа необорима, и он стал правителем гор и долин.
Так появились два первых государства на этой земле. Оба процветали, оба богатели и жили до поры до времени мирно. И что им было делить? Кочевники растили скот, брали дикого зверя и рыбу, выделывали прекрасные шкуры и меха. Жители гор отыскивали руды и драгоценные камни, ковали медь и железо, делали оружие и прекрасные украшения. А те, кто обитал в долинах, растили хлеб и хлопок, ткали чудесные ткани, шили замечательную одежду.
И конечно, среди каждого народа были купцы, переходившие из города в город, из стойбища в стойбище, из деревни в деревню, так что самые разные товары растекались из края в край по всей земле.
Это был золотой век жизни человека в этом мире. И люди жили века!
Но у богов-близнецов был другой замысел, они, как я уже сказал, решили отдать этот мир во власть только одному, самому достойному властелину!
Увидев, что выбранные и обученные ими люди вполне довольствуются тем, что у них имеется, боги думали недолго. Они создали маленького юркого демона и выпустили его в мир. И назван был этот демон "Обида".
Стоило Обиде появиться в мире, как он мгновенно изменился! Если раньше с человеком, пойманным на обмане, никто просто не вел больше никаких дел и тому поневоле приходилось исправляться, то теперь Обида заставляла мстить обманщику. Если раньше человек задумывался над вопросом: "Почему я живу не так хорошо, как мой сосед?", то теперь его мучило: "Почему это сосед живет лучше меня?!" Если раньше купец считал свою выручку, то теперь он косил глаз в чужую мошну. У всех людей появилась одна забота - как бы Обида не коснулась его!
А Обида касалась всех, и все стали обиженными. И разрешить эти обиды могли только правители. Но теперь, когда к ним приходили их подданные с обидой на "чужаков", и Сариган, и Ермулак решали дела только в пользу своих людей! Странно ли, что очень скоро два государства стали двумя злейшими врагами. Было выковано оружие, были собраны и обучены огромные армии, вытканы знамена и сочинены боевые гимны.
Так маленький демон Обида родил и вырастил большого демона - Войну!
Армии Саригана и Ермулака сошлись именно в этом месте, только в те времена здесь расстилался огромный, бескрайний, цветущий луг. Именно здесь должно было решиться, кто же из избранников богов-близнецов будет владеть миром!
Вражды между богами не было, но каждый из них был уверен в победе своего ставленника. Однако жена Сара, прекрасная Валай, решила помочь Саригану. И выбрала для этого чисто женский способ. В ночь накануне решающей битвы она явилась в палатку Ермулака во всей блистающей красоте своей наготы. Ермулак, околдованный ее прелестями, склонился к ногам богини... И была бесконечная ночь любви! И были восторги и слезы страсти! И было изнеможение!
Когда наступил рассвет и пришло время прощания, Ермулак украдкой выудил из волос своей божественной возлюбленной три прекрасные бусины: белую жемчужную, черную гагатовую и цветную из темно-синего переливчатого опала.
Богиня покинула его, и он уснул.
А через немногое время грянула битва! На этом лугу сошлись тяжелые кирасиры и легкие уланы, великаны-гренадеры и малыши-егеря, лучники с луками в рост человека, арбалетчики и пращники. Но битва была недолгой, ведь один из полководцев спал беспробудным сном, и никто, даже самые приближенные из его свиты, не смели нарушить его сон.
Армия Ермулака была разгромлена почти полностью, и грохот битвы уже подкатывался к стенам его палатки, а он сам был обречен. План коварной Валай полностью удался, но ей то ли стало жалко Ермулака, то ли она действительно полюбила своего случайного любовника, только в последний момент она сама развеяла его сон!
Ермулак выскочил из палатки, но сделать было уже ничего нельзя. Его воины были практически полностью уничтожены. И тогда с высокого неба раздался оглушительный шепот:
- Кинь цветную!
Богиня хотела шепнуть свой совет на ухо несчастному возлюбленному, но и боги ошибаются. Ее шепот прокатился над всем миром, и весь мир его услышал.
Ермулак мгновенно понял сказанное и, выхватив цветную бусину, швырнул ее на землю.
И с неба сошел свет. Свет был темно-синим, почти черным. Все на этом цветущем лугу мгновенно стало пеплом: и люди, и животные, и металл, и сама земля на несколько метров вглубь, и сам пепел запекся тяжелой черной коркой. А посреди черной пустыни остался стоять Ермулак, заключенный в черно-белое яйцо, сотканное из света двух оставшихся у него бусин.
Когда небесный свет погас, победитель пешком отправился к себе в горы и увидел, что в мире появились болота и болотные гады, черные заросли деревьев без листьев, в которых обитали огромные пауки-людоеды, в горах открылись трещины, и из них изливается расплавленная порода или извергается кипящая вода.
Так демон Войны привел в Мир Зло! И подсказка богини навсегда осталась в памяти людей. Ведь когда Ермулак вернулся к своему народу, оказалось, что все забыли его имя, и называли его "Кинь цветную", что вскоре превратилось в "Кин Цветной"!
А боги-близнецы ушли из этого мира... И коварная богиня покинула его...
Шалай замолчал, уставив взор в слабо тлеющие остатки костра. Только слабый ветер шелестом невидимых листьев нарушал повисшую над нашим лагерем тишину.
Наконец Эльнорда тихо проговорила:
- Какая красивая легенда...
- Красивая, но совершенно неправдоподобная! - неожиданно резко возразил Фродо. - Особенно в части философских рассуждений о человеческой натуре. "Обида", "жадность", "мстительность" - эти "демоны" присущи человеку с рождения, и мало кому удается задавить их в себе!
- Пошел ты со своей философией! - грубо прервал рассуждения хоббита сумеречный эльф. - Тебе о такой любви рассказали, а ты "философия человеческой натуры"!
- О какой любви?! - заверещал Фродо, распугивая все очарование ночи. - Сказано же было - сплошное женское коварство! Выбить с доски короля, чтобы муж партию выиграл!
- А шепот на весь мир!!! - тут же взвилась эльфийка. - Это тебе что, не любовь?!
- Да просто совесть заела... Или мужик понравился! В общем, баба есть баба, ничего в ее поведении не поймешь, да она и сама ничего не понимает! Это ведь про баб сказано - "Любовь зла, полюбишь и козла!"
- Это почему про баб?! - возмутилась Эльнорда.
- А потому что - козла! Заметь, не козу, а козла! - Фродо сделал эффектную паузу, чтобы смысл силлогизма дошел до примитивного девчоночьего ума. - Поняла?!
- Ты ж сам козел, почему ж тебя никто не любит?! - нелогично перешла к оскорблениям Эльнорда.
- У нас что, принципиальный диспут или свара торговой рыбой?! - холодно поинтересовался хоббит. - Почему ты позволяешь себе оскорбительные личные выпады?
- А потому что ты в моем лице оскорбил всех баб... женщ... девушек! - запальчиво ответила Эльнорда и тут же привычно повернулась за помощью в сторону тролля: - Душегуб, он тебя козлом обозвал, то есть не тебя, а Кина Цветного!!!
Ее мелодичный голосок звенел от обиды.
Но в этот момент раздался другой, не менее мелодичный голос:
- И сказка глупая - все было совсем не так, и спор ваш глупый...
Все, кроме тихо посапывающего тролля, повернулись на голос. Королева Кина лежала на траве, укрытая моим плащом, повернувшись лицом в нашу сторону, и глаза у нее были закрыты. Но говорила безусловно она!
Я вскочил на ноги и, одним прыжком оказавшись около нее, склонился над ее лицом.
- Что смотришь, - шевельнулись ее губы, и на них показалась улыбка. - На месте твой клоп, на месте...
- Так ты в самом деле притворяешься? - растерянно спросил я.
- Нет, я сплю... Только мой сон несколько отличается от вашего, - немного непонятно объяснила она.
Но меня это не слишком внятное объяснение вполне устроило. Я выпрямился и с облегчением сообщил своим встревоженным друзьям:
- Спит она, спит...
- И нам пора, - подхватил Шалай. - А то завтра день будет тяжелый... еще спуск искать...
Эльнорда встала и, подойдя к посапывающему троллю, осторожно уложила его на бок. Фродо тут же пристроился рядышком, бормоча, что под боком у Душегуба всегда тепло, гвардейцы разошлись в разные стороны от лагеря, их дежурство было первым. И скоро лагерь совсем затих.
Я заснул, сидя рядом с Киной. Всю ночь мне снились какие-то битвы, не то на цветущем лугу, не то внутри огромной белоснежной палатки. Потом некий настойчивый голос начал меня убеждать: "Кинь белую, кинь белую... Тогда не будет этой Тефлоновой Пустыни..." Потом вокруг что-то грозно зашипело и меня начало трясти, так что голова моталась в разные стороны и желудок подкатывал к горлу. Потом я рухнул вниз и... открыл глаза.
Едва-едва занимался рассвет. Побледневшее небо теряло свои звезды, и все вокруг только начало выступать из мрака, так что я не сразу понял, что произошло. Когда же до меня дошло случившееся, я вскочил на ноги и принялся расталкивать своих друзей. Они тоже не сразу понимали, что я им показываю, а затем поднимались и бросались к испуганным лошадям.
Случилось действительно нечто совершенно невероятное, и теперь нам не надо было искать спуск на черное ложе Пустыни. Окружающая нас поверхность почвы изогнулась таким образом, что узкая полоска луга, на которой расположился наш лагерь, оказалась вровень с поверхностью Пустыни. Было очень странно смотреть на опушку и часть леса, располагавшиеся рядом с лагерем, - они находились теперь на наклонной поверхности, так что деревья стояли, круто наклонившись к горизонту. При этом метров через двадцать от нашего лагеря в каждую сторону луг плавно поднимался вверх, восстанавливая обрыв, на котором мы ложились спать.
Во всяком случае, нам некогда было исследовать и обдумывать происшедший феномен, нам надо было использовать представившуюся возможность. И мы ее использовали. Буквально через несколько минут мы были в седлах и вступили на черную, абсолютно гладкую и твердую поверхность Тефлоновой Пустыни.
Кони шли как-то неуверенно, но мы довольно далеко ушли от края Пустыни, когда нас догнал странный, продолжительно нарастающий и внезапно оборвавшийся шорох. Я оглянулся и увидел, что луг, с которого мы спустились, вновь поднялся на свой прежний уровень, и, стало быть, обратный путь для нас был отрезан.
А еще через полчаса начались неприятности. Сначала поверхность Пустыни, и до того не позволявшая лошадям ступать уверенно, превратилась в настоящее стекло. Причем стекло необычайно твердое и отполированное. Копыта лошадей скользили, не находя достаточной опоры, и мы постоянно рисковали сломать себе шею, вылетев из седла. Нам пришлось идти пешком, ведя лошадей в поводу, и наше продвижение стало очень медленным. Впереди шагал Душегуб, несший на руках Кину, и он был единственным из нас, кто уверенно ступал по черному стеклу, расстелившемуся под нашими ногами.
Солнце взошло через час, вынырнув зеленым приплюснутым шаром из черного зеркала Пустыни прямо впереди нас, и мы сразу поняли, что смотреть вперед совершенно невозможно. Зеленый свет, отражаясь от странно зернистой поверхности, дробился на сотни мельтешащих зайчиков, стремящихся ворваться в зрачки и приникнуть до самого мозга. Душегуб, видимо, знакомый с таким явлением, положил Кину на землю, достал огромный носовой платок, прокусил в нем две маленькие дырочки и, пристроив эту простынку у себя на физиономии, спокойно отправился дальше. Каждый из нас, в меру своих возможностей, повторил прием тролля, и мы с горем пополам последовали за ним.
Самый маленький платочек оказался, конечно, у Фродо, и он немедленно принялся ныть, что у него ничего нет, кроме этой маленькой засморканной тряпочки, в то время когда у некоторых имеются целые чистенькие наволочки, но они никогда не поделятся с бедным маленьким хоббитом, потому что они все жадюги.
Он ныл таким образом до тех пор, пока Эльнорда, видимо, оказавшаяся самой жалостливой в нашей компании, не оторвала здоровенный кусок подкладки от своего плаща и не обмотала голову хоббита замечательной зеленой шелковой маской.
- Есть на свете настоящие друзья! - счастливо вздохнул Фродо, но уже через полчаса он начал ныть, что ему жарко под этим безразмерным колпаком и совершенно нечем дышать.
Мы все чувствовали, что окружающий воздух стремительно нагревается, а поверхность Пустыни начинает прожигать подошвы нашей обуви. Причем, как нам казалось, солнце было здесь совершенно ни при чем. Неумолимый жар струился снизу, словно под этой чудовищной тефлоновой сковородой включили не менее чудовищную конфорку. И все-таки мы продолжали двигаться вперед!
Первыми не выдержали лошади. Маленькая кобылка Фродо неожиданно громко ржанула, резко дернула головой, вырвав у хоббита повод, и прянула в сторону. Глаза у нее были совершенно обезумевшие, на губах появилась желтоватая пена. Она попыталась поскакать в сторону, но буквально через пару прыжков поскользнулась и грянулась оземь. Ее ржание, последовавшее за этим падением, скорее можно было бы назвать лошадиным воплем. А когда ей, далеко не сразу, удалось все-таки подняться на ноги, мы увидели, что ее бок покрыт волдырями от ожогов.
Неуклюже переступая ногами и мотая головой, она удалялась от нас, не подпуская к себе Фродо и одного из гвардейцев, пытавшихся ее перехватить. Когда расстояние между отрядом и лошадью увеличилось метров до двадцати, она неожиданно стала исчезать с наших глаз, словно растворяясь в воздухе. Мы все сразу же заорали хоббиту и гвардейцу, чтобы те немедленно возвращались, и они, к счастью, послушали нас.
У Фродо появилась новая тема для нытья, но через несколько минут та же история произошла с лошадью Эльнорды и одного из гвардейцев. Эльфийке, правда, удалось удержать повод своей лошади, но она так рвалась, что хозяйка в конце концов вынуждена была ее отпустить. Обе обезумевшие лошади так же пропали без следа.
Следом за этим один из гвардейцев вдруг зарычал низким голосом и повалился всем телом вперед. Мы бросились к нему и подняли конвульсивно извивающееся тело. Его ладони и одна щека - те места, которыми он коснулся земли, были сожжены до мяса, но конвульсии прекратились, к нему пришло спасительное бесчувствие.
Шалай открыл свою сумку и, смазав руки и лицо потерявшего сознание человека какой-то пахучей мазью, перевязал их. Мы уложили несчастного на спину лошади тролля, остававшейся среди всех наших перипетий такой же невозмутимой, как и ее хозяин.
После этого случая нам стало ясно, что касаться поверхности Пустыни другими частями тела, кроме наших обутых ступней, ни в коем случае нельзя. Непонятно почему, но ноги наши страдали от раскаленной поверхности в гораздо меньшей степени, чем вся остальная кожа.
Наконец солнце перевалило за полдень, и его свет начал падать нам в спину. Слепящие зайчики исчезли, и мы смогли снять душившие нас повязки. Но в тот же момент начались видения.
Первое заметила Эльнорда. Она неожиданно остановилась на месте, уставившись неподвижным взглядом вперед, и через секунду громко сказала:
- Смотрите, нас поджидают!
Мы ничего не видели, а хоббит, оглядевшись, пробурчал:
- Нет, подруга, поджидают только тебя...
- Вы что, ничего не видите?' - закричала Эльнорда, продолжая пристально рассматривать нечто впереди себя. - Там же огромный отряд рыцарей Храма!

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

Мы невольно остановились, но впереди по-прежнему ничего не было.
- Они приближаются! Приближаются на полном скаку! - продолжала между тем вещать эльфийка и вдруг громко крикнула: - Что же вы стоите, они атакуют!
Она выхватила свой лук и принялась стремительно посылать вперед стрелу за стрелой, которые, пролетев метров двадцать, просто растворялись в воздухе. Но Эльнорда считала, что стреляет вполне успешно, на ее прекрасном лице появилась довольная хищная усмешка.
И тогда я прошептал заклинание "короткого сна". Девушка начала валиться на бок, но я был начеку и успел подхватить падающее тело.
Она открыла глаза минут через пять и спокойно высвободившись из моих рук, самостоятельно пошла вперед. И хотя Эльнорда ничего не говорила, я понял, что она прекрасно помнит и атаку закованных в доспехи рыцарей Храма, и свою бесполезную стрельбу.
Следом за Эльнордой странно повел себя Шалай. Он вдруг на ходу поклонился чуть ли не до земли и торжественно сказал:
- Я рад, мой король, видеть тебя в добром здравии! Твои подданные будут счастливы узнать, что ты жив, вполне здоров и возвращаешься на свой престол. Да, в твоем королевстве не все в порядке... да, твоя дочь едет с нами, но, к сожалению, это только ее тело. Нет, мой король, ты почти не изменился за эти двадцать с лишним лет, я прекрасно помню, каким ты был, когда покинул своих подданных...
Я понял, что старый воевода разговаривает с невидимым для нас отцом Кины. Но на его лице было написано такое счастье, а глаза светились такой преданностью, что у меня не поднялась рука развеять окутавшие его чары.
Беседа Шалая продолжалась около получаса, после чего он неожиданно тряхнул головой и с недоумением принялся озираться вокруг.
В этот момент Фродо принялся читать первый монолог Гамлета!
Маленькое меховое существо, размахивая короткими мохнатыми ручками и потряхивая головой, стенало с непередаваемой страстью:
...Нет месяца! И целы башмаки,
В которых шла в слезах, как Ниобея,
За отчим гробом. И она, она, -
О боже, зверь, лишенный разуменья,
Томился б дольше, - замужем - за кем:
За дядею, который схож с покойным,
Как я с Гераклом...
Фродо действительно был настолько "...схож с Гераклом" и так уморительно потрясал мохнатыми кулачками, что Эльнорда истерически расхохоталась. Меня самого душил смех, хотя Шалай и оставшийся в разуме гвардеец смотрели на хоббита с неким мистическим ужасом, не понимая, видимо, ни слова из того, что тот с таким воодушевлением бормотал. А вот когда Фродо закончил монолог и принялся раскланиваться во все стороны, не переставая при этом шагать вперед, нам с Эльнордой тоже стало не по себе.
Откланявшись и послав несколько воздушных поцелуев, хоббит прекратил свои чтецкие упражнения и двигался вперед, словно ничего и не произошло. А я с напряжением ожидал, какое же видение достанется мне самому. И в то же время я старался прижаться поближе к мерно вышагивавшему впереди Душегубу, чтобы иметь возможность подхватить Кину, если троллю станет вдруг худо. Но с нами и гвардейцем ничего не происходило.
Между тем постепенно становилось прохладнее, ноги уже не обжигало каждое прикосновение к черному зернистому стеклу дороги и дышать стало гораздо легче. Я вдруг с удивлением понял, что приближается вечер, и солнце закатилось за край Пустыни, и небо уже темнеет в предчувствии ночи.
Тут тролль остановился и, обернувшись к нам, твердо сказал:
- Пора становиться на ночлег, а то в темноте мы потеряем направление...
Гвардеец мгновенно опустился на холодное стекло и замер. Я сдернул с себя плащ и постелил его, сложив вдвое. Душегуб сразу понял мои намерения и аккуратно уложил на расстеленный плащ Кину. Эльнорда шатаясь подошла к лошади Душегуба и вытащила оба одеяла. Одно она протянула Фродо, но тот неожиданно помотал головой:
- Забирай оба, судя по всему, ночью будет холодно...
Мы расположились на ночлег, и никто даже не заикнулся о еде, хотя костерок я запалил. Было странно смотреть на пламя, пляшущее над темным зеркалом, и особенно на его отображение, бросавшее острые клинья огня вниз, вглубь, в черную темноту Тефлоновой Пустыни. Оно ничего не освещало, но казалось продолжением той темной магии, которая преследовала наше Братство весь прошедший день.
Хоббит оказался абсолютно прав - ночью было холодно. И не просто холодно, а холодно до жути, до того, что мы с наслаждением, с вожделением вспоминали дневное пекло. На рассвете мы с трудом поднялись на ноги, не выспавшиеся и не отдохнувшие. Единственное, что хоть немного утешало, это то, что ни у кого из нас не было обморожений. Солнце только-только вызеленило край горизонта, когда мы снова отправились в путь, а я с ужасом думал, как мы сможем проделать еще один дневной переход.
Но Душегуб упрямо шагал вперед, и мы, словно связанные с ним невидимой нитью, шагали следом. Незадолго до полудня сбесились и ускакали в никуда лошади Шалая и второго гвардейца. Хорошо, что раненого парня мы утром положили на мою лошадь, она, хоть и косила в сторону людей диким глазом, еще слушалась, так же как тяжеловоз Душегуба, преданно топавший, за ним.
А когда солнце перенесло свои лучи с наших лиц на наши спины, видение пришло ко мне.
Наше Братство медленно брело вперед, по-прежнему возглавляемое Душегубом. Я как раз пропустил вперед Эльнорду и Фродо, когда неожиданно услышал за спиной дробный стук копыт. Нас кто-то догонял верхом. Удивившись, что это за лошадь, способная скакать по Тефлоновой Пустыне, я оглянулся и увидел жуткого монстра, быстро приближавшегося к нам.
Две сплюснутые, похожие на змеиные, головы были вознесены высоко в небо на чешуйчатых, болотного цвета, шеях. Шеи сходились к широченному торсу, из плеч которого вырастали две длинные мускулистые руки. И тело, и руки в отличие от шей покрывала бледная, даже землистая кожа. Чудовище имело четыре ноги, своей толщиной напоминавшие слоновьи, но двигавшиеся с совершенно невероятной быстротой и издававшие при этом тот самый топот, который заставил меня оглянуться.
Описывая увиденного мной зверя, я понимаю, как мало мое описание соответствует действительности, но мой язык просто недостаточен, чтобы передать внешний вид этого монстра. Например, кто-то другой мог бы назвать руки этого чудовища пятипалыми щупальцами, потому что они имели не менее шести суставов и могли изгибаться во всех направлениях.
Монстр быстро приближался, и я увидел, что на его теле, между шеями, в некоем подобии седла располагается человеческая фигура. Стало понятно, что это чудовище несет наездника, и мне придется иметь дело именно с ним.
Я остановился и, опершись на посох, стал дожидаться всадника, а мои друзья, не обращая на меня никакого внимания, прошествовали мимо. Я удивился, как быстро они стали двигаться - уже через минуту шагавший последним Шалай начал растворяться в подернутом маревом воздухе.
А вскорости подбежало чудовище. Вблизи оно было еще невероятнее. Головы во время движения по очереди целеустремленно ныряли вперед, а затем разочарованно откидывались назад, словно увидев что-то интересное, они в следующее мгновение понимали, что увиденное не представляет никакого интереса. Кожа на туловище и ногах была покрыта темной, поблескивающей слизью, а может быть, это был просто пот. Ноги чудовища и в самом деле оканчивались копытами, только эти копыта были снабжены шестью матово поблескивающими когтями. И все тело монстра окутывало облако самых различных запахов, от тонкого сладковатого аромата корицы до резкой вони аммиака. При этом запахи не смешивались, так что нельзя было даже предположить, какой аромат в следующее мгновение ударит по обонянию.
Пока я разглядывал монстра, он промелькнул мимо, но тут же принялся тормозить, и я сразу понял, для чего его копыта снабжены когтями. Остановившись, он развернулся и в мгновение ока оказался около меня. Одна из голов нырнула чуть ли не к самому моему лицу, обдав меня запахом фиалок, и из ее раскрытой пасти вынырнул длинный красный язык, напомнивший мне своим движением ярмарочный язык-гуделку.
Но в следующее мгновение монстр перестал для меня существовать, я увидел, что между его головами расположился... Епископ!
Он рассматривал меня, как-то грустно улыбаясь, и молчал. Я тоже молчал, приходя в себя от изумления. Значит, не прав был Шалай, когда утверждал, что Епископ не появится сам, пока не исчерпает возможности достать нас чужими руками!
Наше молчание продолжалось довольно долго, Епископ словно обдумывал, что же со мной делать, а я просто хотел дать своим ребятам возможность убраться подальше от места нашей разборки. Наконец Епископ заговорил:
- Ты так и не ответил на мое предложение...
Его голос звучал необыкновенно мягко, но за этой мягкостью чувствовался немалый упрек.
- Какое предложение? - продолжал я тянуть время.
- Насчет твоей души... - напомнил Епископ.
- Но мы же договорились, что я сначала обдумаю свои условия, - напомнил я.
- Двое суток давно истекли, - уточнил Епископ. - Пора давать ответ.
- По-моему, мой ответ ясен, - пожал я плечами. - Если бы это было согласие, я вряд ли покинул бы твой гостеприимный Храм.
Епископ склонил голову набок и рассматривал меня с высоты своего монстра как некое занимательное насекомое.
- Я ошибся в тебе... - произнес он наконец, и в его голосе сквозило разочарование. - Ты не настоящий человек!
Я снова пожал плечами и неожиданно подумал, что в присутствии Епископа мне слишком часто приходится повторяться в словах и движениях.
- Это зависит от точки зрения. Я-то как раз чувствую себя настоящим человеком.
- То, что чувствуешь ты, имеет минимальное значение, - перебил меня Епископ, и я почувствовал в его голосе раздражение. - Потому что твои чувства - это продукт твоей души, которой, конечно же, не хочется терять тело! Самое важное - это то, что подсказывает тебе твой разум! Именно поэтому я в тебе и разочарован - ты послушался свою душу, а не свой разум.
- Так, может быть, именно разум и подсказал мне, что расставаться со своей душой неразумно! - остроумно, как мне показалось, скаламбурил я.
- Разум не может подсказать такого неразумного решения! - усмехнувшись, вернул каламбур Епископ.
- Ну что ж, - несколько легкомысленно ответил я. - Либо мой разум недостаточно разумен, либо он слишком любит мою душу. Во всяком случае, до настоящего времени они прекрасно уживались, и я не вижу оснований менять сложившееся положение.
- Разум слишком любит душу... - задумчиво повторил Епископ, приняв, похоже, мое заявление слишком серьезно. - Нет, этого не может быть...
- Почему? - искренне удивился я.
- Потому что разум не может любить свои оковы! Потому что разум в союзе с душой никогда не достигнет высот! Ни один человек, наделенный душой, никогда не достигал величия всемогущества, величия власти, величия богатства!
- А ты уверен, что достигшие всех этих величий были счастливы? - усмехнулся я. - Один великий поэт как-то сказал: "...Ведь не в величье наслажденье, а в том, чтобы душа могла осуществить свои желанья!" Душа! А не разум! По-моему, очень верно!
- Поэт! - презрительно бросил Епископ. - Словеса, разбрасываемые поэтами, - это самое яркое проявление душевности, и приводить их как аргумент в нашем споре...
- А разве наш спор не есть спор души и разума? - перебил я его. - Так почему же ты призываешь слушать аргументы только одного участника спора?
- Значит, ты не хочешь величия?! - высокомерно оборвал спор Епископ.
- Кто ж его не хочет? - усмехнулся в ответ я. - Весь вопрос только в том, какую цену нужно заплатить за это величие?
- Цена известна и установлена не мной.
- А кем?
- Законами жизни.
- Но из этих же законов следует, что достигшие величия и потерявшие при этом душу плохо кончают!
- Так думают только ограниченные душой люди! Великие обращают мало внимания на мнения толпы!
- Да, конечно, - немедленно согласился я. - Потому что разум, лишенный души, становится чистым эгоистом!
- Но человек по своей природе - эгоист! - воскликнул Епископ.
- Разве ты создал человека? - спросил я. - Откуда тебе известно, каков он по природе?!
- А разве вся история человечества не показывает, каков человек по природе?! - язвительно ответил Епископ.
- История несет в себе разные примеры. И величие Правителя совершенно иного рода, нежели величие Поэта. Величие Варвара ни в чем не повторяет величие Творца! Есть величие угнетающее и есть величие возвышающее, величие души и величие бездушия! И разум здесь ни при чем!
Признаться, слово "Варвар" вырвалось у меня непроизвольно, но получилось довольно хлестко! Седой Варвар, или по-другому - Епископ, дернулся в своем седле, как от прямого удара, и прошипел, не скрывая своей ярости:
- Ну что ж, твоя позиция прояснилась, и теперь мне совершенно незачем беречь тебя!
- А что ты мне можешь сделать? - усмехнулся я. - Мои друзья со мной, так что оказать на меня давление тебе нечем.
- А Кина?! - зловеще усмехнулся Епископ.
- Что Кина? - насторожился я.
- Ты думаешь, что телу твоей королевы достаточно для существования только нескольких капель живой крови. На самом деле его поддерживало мое заклятие, а кровь - это всего лишь внешний атрибут, показатель того, что заклятие действует. Как ты думаешь, как долго сохранится тело, если я сниму свое заклятие?
После этих слов я понял, что такое безысходность. Что-то внутри меня шепнуло: "Ты тоже маг!", но уверенности во мне не прибавилось. И все-таки я почти гордо повторил:
- Я тоже маг...
Епископ весело расхохотался, а отсмеявшись, презрительно произнес:
- Ну что ж, маг, я искал заклинание, сохраняющее тело, насильственно лишенное души, двенадцать лет, опираясь при этом на всю магическую мощь Брошенной Башни. Попытайся сделать то же самое за оставшиеся у тебя пять дней!
Он снова рассмеялся и громко добавил:
- Пять дней!!!
И в этот момент я почувствовал на своем лице капли воды. Я зажмурился и, тряхнув головой, снова открыл глаза.
Мои ноги безостановочно несли меня по раскаленному черному зеркалу Пустыни, а рядом со мной шагал Фродо и брызгал мне в лицо драгоценной водой.
- Ты что?! - растерянно спросил я, не понимая его расточительности.
- Да нет, - Фродо состроил уморительную гримасу, - это ты что?
- Что я - что? - довольно глупо переспросил я. - Ты что воду тратишь?
- Ну как же... Иду я себе потихоньку, мечтаю о зеленой травке и вдруг слышу за спиной странное такое бормотание - не то кто-то жвачку чавкает, не то иностранные слова повторяет. Оборачиваюсь и вижу, шагает за мной Великий Гэндальф, шляпа у него набекрень, посохом, того и гляди, дырку в Пустыне пробьет, а у самого глаза закатились, так что одни белки сверкают, и к тому же слюна по подбородку течет. Мало того, он еще стихи на тарабарском языке читает, да с выражением, ,подвывая. Э-э-э, думаю, либо то, что находится под шляпой, перегрелось, либо одно из двух.
- Из каких двух? - вмешался я в воспоминания хоббита, но тот не дал сбить себя с мысли:
- Не перебивай, это такой оборот речи. Так вот, э-э-э, думаю, надо начальника экспедиции в чувство приводить, не то королеву расколдовывать некому будет! Вот я и пожертвовал неким запасом жизненной влаги. Так пусть теперь мне начальник экспедиции скажет - разве я был не прав?!
Фродо глянул на меня снизу вверх задумчивым глазом, и я вынужден был признать его правоту.
- Вот за что я тебя уважаю, - тут же зацепился за мое согласие хоббит, - так это за то, что ты всегда признаешь мою правоту. Не то что некоторые!
И он ткнул пальчиком в направлении шагавшей чуть впереди Эльнорды. Но та, словно почувствовав, что разговор переместился на обсуждение ее персоны, пробормотала потерявшим музыкальность голосом:
- Фродушка, ты что-то слишком разговорился, лучше снова стишки почитай...
- Какие стишки? - не понял хоббит.
- Да хотя бы те, что ты вчера читал, насчет зверя, лишенного разуменья.
- Эльф, у тебя что, мозги закипели? Что ты сочиняешь? Какие я вчера стихи читал?!
Я догадывался, что хоббит не помнит посетивших его видений. А вот я в отличие от него весь свой разговор с призрачным Епископом помнил вполне отчетливо. Особенно его последнюю угрозу насчет оставшихся у меня пяти дней.
Оставив Эльнорду и Фродо препираться дальше, я чуть замедлил шаг и позволил Шалаю догнать себя. Когда воевода, ведший в поводу мою лошадь, поравнялся со мной, я негромко спросил:
- Можешь ты сказать, хотя бы примерно, сколько еще нам шагать по этому стеклу?
- Я надеялся к вечеру подойти к противоположному краю, но, сам понимаешь, мои расчеты очень приблизительны... - И тут до него, видимо, дошла напряженность моего вопроса: - А в чем дело, что-то случилось?
- Я боюсь, что через пять дней в теле королевы начнутся необратимые изменения. Поэтому мне интересно, как быстро мы сможем достичь Замка.
Шалай несколько минут шагал молча, размышляя над моими словами, а потом ответил:
- Если мы сегодня выйдем из Пустыни, то завтра, во второй половине дня, будем в Ходжере. Если мы сможем в тот же день переправиться через Усунь и на ближней заставе кочевников будут мои знакомые, то еще через сутки будем на границе в дневном переходе от Замка. Так что, если бы нам не мешали, мы бы вполне успели, но, сам понимаешь, не все будет зависеть от нас.
"Самое плохое, что может быть, - с тоской подумал я, - это когда не все зависит от тебя!" А вслух негромко повторил, посмотрев на небо:
- Значит, сегодня к вечеру...
И только сейчас заметил, что солнце, с момента начала призрачного моего разговора с Епископом, практически не переместилось. Получалось, что вся наша такая длинная беседа длилась буквально несколько минут!
Непонятно от чего меня охватило сильное возбуждение, я словно нашел нечто весьма важное и тут же потерял. И сам не знаю, что потерял!
"Спокойно! - сказал я сам себе. - Повтори свои рассуждения... Итак, твой разговор с Призраком Епископа, достаточно длинный, чтобы растянуться по меньшей мере на час, уместился всего в несколько минут. Значит!.."
Но что это значит, я не понимал. Не понимал, пока в моей голове не раздалось знакомое хмыканье:
- Хм... Маг, называется...
Ну конечно же! Маг! Должна быть какая-то магия, хоть ненадолго приостанавливающая бег времени!.. Или нет?!
Мои размышления получили достаточно ясное направление, и я принялся складывать и вычитать, умножать и делить, переплетать и распускать различные комбинации заклинаний, наговоров и магических жестов, пока не почувствовал, что получается нечто, похожее на искомое. Всего-то и надо было, что заплести три заклинания хвостиком четвертого. Правда, в создании этого шедевра должны были участвовать обе руки, и сопровождающий слова жест был очень сложен. Но тут мне пришло в голову, что все будет значительно проще, если использовать огонь!
Я прибавил шагу, быстро догнал Эльнорду. Та продолжала свое бесконечное вялое переругивание с хоббитом, и мне пришлось вмешаться в их полемику:
- Слушай, подруга, у тебя ленточки не найдется?
- Какой ленточки?! - опешила Эльнорда.
- Ну, какой-какой, обычной, лучше шелковой... У девчонок всегда при себе есть всякие ленточки-тесемочки...
Эльнорда густо покраснела и, понизив голос, протянула:
- Ну, Гэндальф, ты... Просто слов нет!
- Да я бы не стал спрашивать, если б не нужда! - раздраженно воскликнул я. - Ну что, мне у Душегуба, что ли, ленточку просить?!
- А длинная ленточка нужна? - тут же сунул свой нос Фродо.
- Сантиметра два, - машинально ответил я, а потом повернулся к нему и спросил: - А ты-то что суешься? Ты у нас что, почетный ленточконосец?!
- А будешь обзываться, не получишь свою ленточку! - нагло ответил хоббит, чем поверг меня в глубокое удивление. Неужели у малыша действительно была в запасе шелковая ленточка?
А Фродо между тем вытащил свой широкий кинжал, потом полез за пазуху и вынул небольшой моток узкой розовой шелковой ленты. Отмерив чуть больше требуемой мной длины, он сложил ленту, просунул в образовавшуюся петлю лезвие и, лихо рванув, отделил нужный кусок. Спрятав клубок и кинжал, он протянул мне отрезанный кусок ленты и гордо проговорил:
- Знать надо, кто в твоем отряде самый запасливый! - а потом высоко поднял голову и прибавил шагу, оставив нас с Эльнордой в изумленном состоянии.
Впрочем, я быстро пришел в себя. Передав эльфийке свой посох, я достал из кармана плаща давно припрятанный кусочек древесного угля и расставил на ленточке знаки заклятия. Потом зажал ленточку в кулаке и, нашептав другое заклинание, сильно дунул в кулак, одновременно его раскрывая.
Над моей раскрытой ладонью заплясал язычок зеленого пламени, а в пламени затрепетал отрезок перепачканной ленты. Через несколько секунд лента превратилась в пепел, но я не дал ему разлететься, а прихлопнул свободной ладонью. Затем я принялся методично растирать пепел между ладоней, чувствуя, как они быстро нагреваются. И вдруг тепло из моих рук вырвалось и пропало!
Я понял, что заклинание соткано и выпущено в мир, но вот как оно подействует и подействует ли вообще, мне еще предстояло узнать.
Поход наш продолжался, и то ли мы понемногу привыкли к терзающей нас жаре, то ли она стала постепенно спадать, но шагать стало гораздо легче. Я понял это в первую очередь по тому, что пикировка Фродо и Эльнорды стала не в пример живее, богаче образами и тонкими аллегориями. Например, Фродо в одном из своих обращений к оппоненту назвал ее ошибкой зоопарка, поскольку, как он выразился, в дикой природе ехидна и кобра не спариваются. На это Эльнорда ответила, что у нее скоро будет свой зоопарк из одной зверушки. Когда Фродо простодушно поинтересовался, что это за зверек, она ответила, что это "грязный норушник".
- Кто-кто? - заинтересованно переспросил хоббит.
- Грязный норушник, в просторечии называемый хоббит-Мохноног! - нагло уточнила Эльнорда. - Живет в грязной норе и питается червяками!
Фродо от ярости зашелся в трясучке, и нам с Шалаем пришлось истратить на него еще одну фляжку воды, чтобы хоть немного привести в чувство. А языкастая девчонка уже топала рядом со своим защитником Душегубом и, оборачиваясь, показывала хоббиту свой совершенно не раздвоенный язык.
Именно в этот момент тролль, не замедляя своего размеренного шага, глухо проворчал:
- По-моему, виден край этой Пустыни...
Все Братство мгновенно оказалось рядом с ним, вопя на разные голоса одно слово - "ГДЕ?".
Тролль удивленно оглядел нас и мотнул головой вперед:
- Да вон...
Однако впереди по-прежнему не было ничего кроме линии касания чистого черного цвета Пустыни с чисто оранжевым цветом неба. Поняв, что мы ничего не видим, тролль молча пожал плечами, продолжая размеренно шагать вперед. Но его столь внезапное замечание пресекло все разговоры. Теперь мы все внимательно вглядывались в горизонт.
Однако только через несколько километров мы заметили, что между черным и оранжевым появился неясный зеленоватый мазок. Но и этот намек на окончание изнуряющего пути придал нам невиданные силы. Наши ноги, казалось, вполне самостоятельно стали переступать гораздо чаще.
Тефлоновая Пустыня действительно показала свой край!

Глава тринадцатая

Порой и самый отъявленный негодяй способен на благородный поступок... Если этот поступок позволяет удовлетворить ему свой интерес... Но благороден ли в этом случае поступок?
Еще через четыре часа мы увидели, что этот край возвышается над уровнем Пустыни метров на пять, но почти прямо против нас имелась узкая крутая тропа, вполне позволявшая, однако, не только нам самим взойти к темнеющему лесу, но и подняться нашим лошадям. Скоро мы взобрались на такой же узкий лужок, какой покинули двое суток назад. И перед нами снова стоял дубовый лес, вернее перелесок, поскольку за достаточно редкими стволами можно было разглядеть открытое пространство.
Шалай посмотрел в небо и, опустив удивленный взгляд, промолвил:
- Мы выбрались из Пустыни гораздо раньше, чем я рассчитывал. Может, нам пообедать и попробовать уже сегодня добраться до Ходжера?
Никаких возражений на это предложение не последовало, и после короткого обеда мы пересекли перелесок.
Перед нами открылось поросшее густой травой и невысокими издерганными кустами пространство, упиравшееся в далекие городские стены, казавшиеся серой пропыленной лентой, поставленной на ребро.
И тут Шалай резко остановил нашу компанию:
- А вот об этом я и не подумал!
- О чем? - переспросил я.
- Как мы пройдем городские ворота? Нас же сразу узнают! Не можем же мы пробиваться через весь город с боем?!
- Почему? - простодушно перебил его Душегуб.
- Потому что не пробьемся! - так же просто ответил Шалай. - Нас просто перестреляют из луков.
- Может, мне сходить на разведку? - как-то неуверенно предложил Фродо. В его голосе звучала явная надежда на то, что мы не позволим заниматься ему таким сумасбродством.
- Нет, - оправдал его надежды Шалай. - Я думаю, нам ни в коем случае нельзя разделяться. Если ты по какой-то причине не вернешься, мы просто не сможем отыскать тебя в городе. Надо придумать что-то другое...
И воевода задумался, нервно покусывая сорванную травинку. Душегуб присел на траву и принялся пристально разглядывать далекие городские стены, Эльнорда нервно ходила вдоль опушки, а Фродо уселся поближе к троллю и изредка на него поглядывал в надежде, что тот поделится с ним своими наблюдениями. Гвардеец ходил меж ближних кустиков, собирая какие-то ягоды и поедая их с довольно брезгливой миной на физиономии.
Шалай стоял возле лошади, держась за повод и уставившись глазами в пространство. По всему было видно, что размышления у него тяжелые.
Так мы отдыхали минут двадцать, как вдруг воевода шлепнул себя по лбу, и его глаза снова приняли осмысленное выражение. Мы с надеждой обратили свои взоры на старикана.
- Как я сразу об этом не подумал?! - подверг себя для начала легкой самокритике Шалай, а уже затем перешел к сути: - Мы можем, как мне кажется, достаточно успешно, изобразить группу паломников, направляющихся к Утесу Исцеления. Сам Утес стоит несколько в стороне от Ходжера, на берегу реки, но паломники, как правило, проходят через город. Почему-то считается, что благодать Утеса распространяется только на тех, кто приходит к нему из Ходжера.
- Мы все поняли, - прервал я его, возможно длительные, объяснения. - Что нам надо сделать, чтобы превратиться в этих самых паломников?
- Я думаю, тебе, Гэндальф, вполне подойдет роль имаса группы.
Увидев, что я не совсем понимаю, о какой роли идет разговор и кто такой имас, Шалай пояснил:
- Имас - это глава группы, ее проводник и, как правило единственный здоровый человек в группе.
- Это он-то единственный здоровый человек?! - тут же влез со своими сомнениями Фродо, - Он же только что бредил на непонятном языке! А если бред настигнет его на площадях и улицах Ходжера?!
- Тогда его примут за гранд-имаса! - удовлетворенно ответил Шалай.
- За кого? - не понял Фродо.
- За имаса, наделенного пророческими видениями. А таких очень мало, и они чрезвычайно популярны... И дороги!
- Хорошо, - сдался Фродо. - Если даже сбрендивший Гэндальф остается самым разумным и здоровым из Братства, какие роли ты подобрал для нас?
- Ну, со мной все ясно - я прибыл лечиться от старости. Мне надо только прикинуться несколько более дряхлым, но это не проблема. Тебе, - воевода кивнул хоббиту, - не надо притворяться больным, но ты должен быть более, что ли, озлобленным...
- Как?! - воскликнул Фродо. - Еще более?! Да быть еще злее, чем я есть на самом деле, просто невозможно!
Шалай усмехнулся, но спорить не стал:
- Значит, тебе надо ярче выказывать свое озлобление.
- А на какой почве? - деловито осведомился Фродо.
- На почве своего маленького роста.
- Что?! - тут же фальцетом заорал хоббит. - Каждая каланча, каждая водонапорная башня будет мне указывать, какого роста должен быть достойный хоббит?! Да это вы все переростки, перемерки!

Предыдущая страница 23 Следующая страница


Братство Конца 24

- Вот-вот, - одобрил его вспышку Шалай. - Именно то, что требуется. Потому что ты идешь к Утесу за ростом...
- Как? - враз осевшим голосом невпопад спросил хоббит.
- За ростом, - подтвердил Шалай.
- И что, ваш Утес может мне прибавить росту?
Шалай пожал плечами:
- Бывали такие случаи, и довольно часто. Правда, не всегда, - поспешил он добавить. - Дело в том, что Утес сам решает, стоит ли исправлять погрешности тела. То есть он их исправляет, если считает, что недостатки, на которые указывает просящий, на самом деле погрешности.
- Эх, Фродо, - вмешалась в разговор Эльнорда. - Ты бы лучше не о росте своем думал, а о мозгах...
- А что мне о них думать? - с подозрением повернулся хоббит в ее сторону. - Мои мозги в полном порядке... в отличие от некоторых других.
- Отлично! - неожиданно воскликнул Шалай, снова привлекая наше внимание. - Я все никак не мог придумать болезнь для нашей красавицы, и Фродо подсказал замечательную идею!
- Я представляю всю ее "замечательность", - язвительно заметила эльфийка, бросив взгляд в сторону хоббита. - Особенно учитывая личность автора.
- Ты будешь изображать умалишенную!
Хоббит довольно захихикал.
- Чего ржешь?! - тут же окрысилась Эльнорда.
- Да я смеюсь над словами Шалая, - пояснил хихикающий хоббит.
- И что в них смешного?!
- Как что? Он же сказал "изображать"...
- Ну и что?!
- Да то, что тебе ничего не надо изображать.
Над нашей компанией сразу повисло напряженное молчание, в котором продолжающееся хихиканье Фродо звучало резким диссонансом. Тролль угрюмо засопел и, поднявшись с травы, мгновенно оказался рядом с эльфийкой.
- Так! - немедленно вмешался я в назревающий конфликт. - Оставим разборки собственных достоинств до возвращения в Замок. Тем более что при твоей внешности, Эльнорда, другого повода обратиться к Утесу ты все равно не отыщешь! Кто у нас будет Душегуб?
Шалай бросил короткий взгляд в сторону чуть напрягшегося тролля и уверенно произнес:
- Душегуб и будет Душегубом! Ему ничего не надо изображать, он и так достаточно экзотичен!
Тролль довольно хмыкнул и ничего к сказанному не прибавил.
- Крак, - воевода повернулся к единственному оставшемуся невредимым гвардейцу, - я видел, как ты изображал юродивого. Это вполне годится.
- Но мне нужна соответствующая одежка, - растерянно пожал плечами тот, оглядывая свой достаточно потрепанный мундир.
- Да, - согласился Шалай, - мундирчик твой придется еще порвать и попачкать.
Физиономия Крака выразила полное несогласие с предложением начальника, но спорить он не посмел.
- Теперь о наших спутниках, - с энтузиазмом продолжил воевода. - Тост достаточно обожжен, а то, что он без сознания, вообще отводит всякие подозрения. Конечно, хорошо бы было, если бы он еще бредил, но... А королева...
Шалай почтительно склонил голову перед спящей Киной и на секунду задумался.
- Если кто-то спросит, что с этой прекрасной девушкой, мы можем ответить, что она страдает текучей немочью. Я думаю, больше вопросов не последует.
- А что это за немочь такая? - поинтересовался Фродо.
- Это жуткое заболевание, иногда доползающее к нам с юга, где оно весьма распространено. У заболевшего текучей немочью могут неожиданно нарушиться функции какого-то одного органа. Лечить его бесполезно, потому что через некоторое время этот орган также неожиданно приходит в норму, но сразу же отказывает другой. Болезнь так и переползает с одной части тела на другую, пока заболевший не скончается.
- И эта болезнь заразная? - с некоторой дрожью спросил хоббит, переходя подальше от Кины.
- Какая тебе разница?! - вспылил Шалай. - Королева же здорова! Мы просто будем говорить, что она больна!
- Да, конечно, - пробормотал Фродо, опасливо косясь в сторону Кины. - Но я все-таки хотел бы знать симптомы столь экзотического заболевания.
- Вначале слабеет голова и пациент начинает маниакально заботиться о своем здоровье... - ехидно заметила Эльнорда. - А потом он уменьшается в росте, покрывается густым мехом и забивается в тесную грязную нору.
Фродо бросил в ее сторону свирепый взгляд, но, наткнувшись на молчаливо высящегося тролля, промолчал.
Шалай между тем еще раз оглядел Братство и пробормотал:
- Жаль, что у нас только две лошади... Надо бы безумную Эльнорду тоже устроить верхом.
- Я и пешком дойду! - гордо бросила эльфийка, расслышав размышления воеводы.
- Я думаю совсем не о твоих удобствах, - довольно резко ответил тот, - а о правдоподобности нашей легенды!
- А, - смутилась девчонка, - тогда конечно...
- По твоей... - начал я и тут же поправился. - По нашей легенде, и тебе лошадь не помешала бы, но придется обойтись тем, что есть. На лошадях поедут Кина и Тост, а остальным я сейчас займусь.
- В каком смысле - займусь? - не понял Шалай.
- Сейчас увидишь, - довольно хвастливо ответил я.
На самом деле мне пришло в голову, что я вполне могу соорудить подходящий морок, который скроет от чужих глаз наш истинный облик и представит каждого в соответствии с его легендой.
Очертив своим посохом большой круг, я ввел в него лошадей и предложил расположиться рядом с ними своих друзей. Затем, воткнув в середину круга посох, сам вышел из него. Закрыв глаза и полностью сосредоточившись, я принялся ткать пелену морока из имевшихся вокруг меня в изобилии сухих травинок, пылинок, старой пожелтевшей хвои и тому подобного мусора. Затем я скрепил получившееся покрывало воздухом и накинул его на стоявших в круге. Узел морока я поместил на посохе, после чего открыл глаза. Им предстало неподражаемое зрелище! Огромный сгорбившийся тролль и маленький мохнатый Фродо почти не изменились. Только физиономия хоббита потеряла свое добродушие, ощерившись злобной ухмылкой. Рядом с ними стоял дряхлый, худой старик с покрытым глубокими морщинами, изможденным лицом, голой, синеватого цвета головой и трясущимися руками. Один глаз у него горел какой-то неистовой надеждой, а другой поблескивал отвратительным бельмом.
Чуть в стороне стоял горбатый урод на костылях, разодетый в самые невообразимые лохмотья. Одна нога у него совершенно высохла и болталась внутри короткой штанины, как палка. Подпоясаны его лохмотья были довольно толстой ржавой цепью. Между этими персонажами деловито прохаживалась почти не изменившаяся Эльнорда. Правда, ее чудесные белокурые волосы были грязны и сбиты в какой-то колтун, а в огромных голубых глазах тлело нетерпеливое безумие.
Еще в моем круге находились две изможденные клячи, на одной из которых привычно восседала Кина, а на другой был привязан обожженный и кое-как забинтованный гвардеец.
В общем, наше Братство вполне соответствовало образу сборища физических и моральных уродов, имеющих полное право называть себя группой паломников, стремящихся к Утесу Исцеления.
Я выдернул свой посох из земли и произнес с легкой насмешкой:
- Ну что, убогие и ущербные, калики перехожие, паломнички, двинули через веселый город Ходжер к исцелению!
Я, пристально всмотревшись, еще мог разглядеть истинный облик своих друзей, а вот сами они, судя по их несколько ошарашенному виду, наблюдали только мой морок. Но когда я широким шагом двинулся в сторону города, они все, кроме древнего старца Шалая тронулись за мной. А вот Шалай что-то быстро, но очень невнятно забормотал. Мне пришлось остановиться и прислушаться. Оказывается, воевода пытался мне объяснить, что идти надо вдоль опушки леса до дороги и только там, по этой самой дороге, свернуть к городу. Я с трудом разобрал его речь, потому что, как оказалось, морок у меня получился не только зрительный, но и слуховой. Поскольку в новом облике несчастный воевода был напрочь лишен зубов, то и речь у него стала весьма невнятной.
Но совет его был совершенно верен. Я свернул направо и двинулся опушкой.
Шагали мы довольно долго, часа два с лишним, пока наконец не показалась широкая, пыльная дорога. Движение по этой дороге было весьма оживленным, однако, когда мы перебрались через придорожную канаву и влились в общий поток путников, никто на нас не обратил особого внимания. Несколько человек посмотрели в нашу сторону, но увидев высокую, остроконечную тулью моей шляпы, они почему-то быстренько отвели глаза.
С того места, где мы вступили на торный путь, до города было всего километров пять, так что уже через час мы оказались у самых ворот. И тут Шалай невнятно пробормотал, посмотрев на меня:
- Ну, сейчас мы узнаем, насколько хороша твоя маскировка.
Его фразу услышали все члены Братства и сразу насторожились и подтянулись.
Ворота города были прикрыты, так что широкий поток пешеходов, всадников, повозок сильно сужался. Охранявшему ворота десятку стражников было очень хорошо видно всех входивших и въезжавших в город. А господам, ехавшим в закрытых экипажах, приходилось вылезать наружу, и их повозки тщательно осматривались. Кроме стражников, около ворот высилась неподвижная серебряная фигура рыцаря Храма, а рядом с ней незаметно притулилась другая фигура, в темном монашеском облачении. Монах, судя по всему, был к тому же магом и ощупывал гостей города магически.
Когда нам оставалось пройти до ворот не больше двух десятков метров, впереди разгорелся скандал. Какой-то фрукт в высоченной раззолоченной карете с малопонятными рисунками на дверках, кучером и лакеем на передке и двумя лакеями позади отказался вылезать из своего экипажа. Вместо того чтобы подчиниться приказу начальника патруля, он принялся орать, что является членом городского магистрата и не позволит выволакивать свою особу из кареты, словно простого горожанина. Он разорялся настолько громко и нагло, что начальник караула пожал плечами и направился к рыцарю. Рыцарь молча и неподвижно выслушал начальника стражи, а затем тронул шпорами коня и, подъехав к карете сбоку, неожиданным ударом всадил свое длинное копье в дверцу. Пробив ее, естественно, насквозь, он начал медленно пропихивать копье в глубь кареты, пока с противоположной стороны на дорогу не вывалился толстый, расфранченный, орущий мужик. Добившись своего, рыцарь Храма выдернул из кареты свое копье и молча отъехал на свое место, словно предлагая начальнику стражи продолжать свою работу.
Что тот и не замедлил сделать.
Закончив осмотр кареты, начальник стражи предложил было хозяину снова занять в ней место, но из-под глухого забрала рыцаря донеслось:
- Дальше он пойдет пешком, чтобы забыл свою гордыню и усвоил покорность Епископу!
И толстый франт не посмел возразить. Понурив голову, он двинулся за своей каретой, на задке которой продолжали стоять его лакеи.
Эта сцена произвела довольно тягостное впечатление на всех желавших попасть в город. Гомон, стоявший над толпой до этого, стих, и люди подходили и подъезжали к приоткрытым воротам испуганные, пришибленные.
Когда подошла наша очередь, я вышел вперед, а мои друзья пристроились следом, стараясь держаться в рамках выбранных образов. Но начальник караула, окинув нас небрежным взглядом, бросил:
- Проходи!
Я, поклонившись, двинулся к воротам и тут же услышал приглушенный шепот одного из стражников:
- Капитан, посмотри, шляпа и борода!
Капитан презрительно плюнул в пыль и громко ответил:
- Сам смотри! Шляпа должна быть голубая, борода белая, а у этого гранд-имаса шляпа красная и борода рыжая!
- А может, он их покрасил? - раздался неуверенный голос того же стражника.
Капитан метнул взгляд на неподвижную фигуру рыцаря и заорал на подчиненного:
- Я вот тебе рожу-то выкрашу, и мы посмотрим, узнает тебя твоя Мотря или за другого примет!
Капитан захохотал, и сквозь его хохот я расслышал слова другого стражника:
- Да тех, кого мы ловим, должно быть не больше четырех-пяти, и все конные. А этих вон - семеро и всего две лошади...
В этот момент я почувствовал, как по ткани моего магического покрова забегали быстрые невидимые щупальца чужой ворожбы. Но мой морок был плотен и непроницаем для столь ничтожных усилий. Монах, как и рыцарь Храма, остался неподвижным, и мы спокойно прошли в ворота. За воротами гудел город Ходжер.
Улицы, примыкавшие к стенам города, были узки и необычайно грязны. Неприятелю, вздумавшему взять Ходжер, пришлось бы преодолевать не только каменные стены и сопротивление защитников в тесноте каменного лабиринта пристенья, но и завалы осклизлой грязи, издающей к тому же совершенно поразительную вонь. Едва оказавшись в этой зловонной туче, я совершенно непроизвольно произнес заклинание, прекратившее доступ миазмов к нашим носам, иначе мы просто задохнулись бы с непривычки. Однако местные жители, да и путники, проскочившие ворота незадолго до нас, совершенно не обращали внимание на это неудобство. Толпа, запрудившая узкие улочки, бурлила, топталась, бежала, орала, торговалась, ругалась, обнималась, пила и ела и делала еще тысячу дел!
Мы с Шалаем шагали впереди нашей группы, а остальные сгрудились вокруг лошадок и, стараясь держаться компактно, двигались за нами. Воевода не единожды бывал в этом городе, достаточно хорошо его знал и теперь вел нас в некую корчму, запомнившуюся ему прекрасной кухней и близостью к пристани. Память у нашего проводника была замечательная, так что уже через каких-то полчаса мы были у дверей этого замечательного заведения.
Проходя по городу, я обратил внимание на то, что, несмотря на тесноту и толчею, народ старался нас обходить и без крайней необходимости нас не касаться. Когда мы вошли в корчму, это мое наблюдение лишний раз подтвердилось.
Тролль и гвардеец на костылях повели лошадей во двор корчмы, где, как помнил Шалай, имелись конюшни, а остальные направились в общий зал через центральный вход. Посетителей было совсем немного - оказалось, что час обеда еще не наступил, а те немногие посетители, что все-таки находились в корчме, мгновенно переместились подальше от столика, облюбованного нашей компанией.
Впрочем, нам это было только на руку, к тому же воевода предупредил, что к паломникам в городке относятся не слишком дружелюбно - терпят, но не более того. Однако хозяин заведения появился перед занятым нами столиком очень быстро и с угодливой улыбкой на лице. Приняв наш солидный заказ, он исчез на кухне, а через несколько минут к нам присоединились и Душегуб с Краком. Душегуб коротко доложил, что Кину и Тоста разместили в комнатах для гостей, Кина спокойно спит, а Тост по-прежнему без сознания.
Заказанный обед мы ожидали почти полчаса, и за это время почти все посетители покинули зал. Наконец две расторопные девушки начали подавать кушанья и вино. Мы принялись за еду, одновременно обсуждая наши дальнейшие действия. Шалай предложил послать на пристань Фродо. Я хотел идти сам, но воевода резонно заметил, что, по моим же собственным словам, прикрывавший их морок держится на моем посохе, так что мне нельзя удаляться от нашей замаскированной компании. И кроме того, Фродо лучше любого из нас умеет быть совершенно незаметным. Хоббит должен был договориться с хозяином какой-нибудь посудины, чтобы нас приняли на борт и перевезли на другой берег реки. Существовал, правда, и мост через реку, но воевода справедливо полагал, что его охрану нам вряд ли удастся преодолеть.
До пристани было, как я уже говорил, совсем недалеко, так что Фродо не мог заблудиться, а мы, в случае его долгой задержки, могли бы быстро прийти ему на помощь. Хоббит состроил недовольную физиономию, но спорить с предложенным планом не стал, особенно когда я заверил его, что буду неусыпно за ним наблюдать.
Мы закончили обед. Я заказал вина и сладостей и предупредил хозяина, что мы задержимся еще на пару часов, пока наш товарищ не договорится о проходе к Утесу. Если хозяин и удивился, что договариваться со стражей отправился не я, то виду не подал.
Пока Фродо не ушел, я выбрал большую темную сливу и положил ее на огромное чистое блюдо, вытребованное у служанки. Затем, накрыв сливу ладонью, я начал наговаривать заклинание "третьего глаза", привязывая его к образу хоббита. Все с интересом следили за моими манипуляциями.
Когда я поднял ладонь, слива на блюде дрогнула и медленно, словно нехотя, покатилась по донышку. Сделав круг, фиолетовый плод остановился и неожиданно лопнул, развалившись на две половины и забрызгав склонившиеся над столом лица липким соком. Ребята сначала недовольно загалдели, но сразу же замолчали, поскольку блюдо медленно растворилось, оставив половинки сливы и косточку висеть в воздухе. А следом за этим на месте блюдца появилась уморительная мордашка Фродо, с умопомрачительной серьезностью разглядывавшая всех нас.
- Это кто?! - потрясенно прошептал хоббит, и я вдруг осознал, что он еще ни разу не видел себя в этом облике.
- Позволь тебе представить моего хорошего друга, хоббита-Мохнонога Фродо Сумникса! - торжественно, но не без язвительности проговорила Эльнорда.
Фродо поднял свой взгляд от места, где лежало блюдо, на эльфийку, и вместо мохнатой хоббитской мордочки мы увидели на столе физиономию ухмыляющейся девчонки.
- Ой, - музыкально пронеслось над столом, - это я, что ли?..
Эльнорда, широко распахнув глаза, смотрела на свое изображение, а мы все на Эльнорду. В своем удивлении она была поистине прекрасна, и похоже, сама себе очень нравилась.
- Ты как это делаешь? - раздался неожиданный и довольно грозный вопрос, заданный высоким фальцетом хоббита. И вместо прекрасного девчачьего личика над столом повисло изображение бородатой личности в странной грязно-голубой шляпе. Я даже не сразу догадался, что Фродо, задавая вопрос, перевел свой взгляд на меня.
- Ну, как... - пробормотал я, с трудом отрывая глаза от несуразно смешной шляпы. - Немножко колдовства - и все, что будешь видеть ты, увидим мы, а также услышим все, что ты будешь говорить и слышать.
- Значит, ты решил за мной шпионить?! - грозно и одновременно гордо поинтересовался Фродо. - А тебе не кажется, что это неэтично?!
- Обещаю тебе, что если ты пойдешь в туалет или закадришь на площади девчонку, я прикрою картинку платком, а во всем остальном... Ну, я же обещал тебе, что буду неусыпно за тобой наблюдать!
Фродо раскрыл рот, по-видимому, для очередной скандальной тирады, но внезапно до него дошел смысл моей последней фразы. Он недоуменно похлопал ресницами и выдохнул:
- А, ну в этом смысле... тогда, конечно...
Затем снова посмотрел на стол, который немедленно отразился в блюде, и пожал плечами:
- Тогда я пошел...
И он пошел. А мы склонились над столом, уминая фрукты и наблюдая за тем, что наблюдал хоббит.
Фродо вышел через главный вход таверны и зашагал вправо по улице, круто и извилисто спускавшейся к реке. Трехчетырехэтажные каменные дома, тесно обступившие булыжную мостовую, имели в первых этажах самые разнообразные магазинчики, лавочки, закусочные, конторы менял и ростовщиков, так что именно здесь сосредоточивалась вся общественная жизнь города. Окна второго и выше этажей были либо забраны частыми решетками, либо прикрыты глухими ставнями. Фонарей на улице не было, так что ночью ходить по ней было, наверное, весьма затруднительно.
Фродо довольно быстро шагал почти посередине мостовой, ловко избегая столкновений с встречными прохожими и уворачиваясь от редких экипажей. Самое поразительное было в том, что ни один из встречаемых им горожан ни разу не посмотрел прямо нам в лицо. Это значило, что прохожие совершенно не обращают внимания на маленького хоббита, хотя, на мой взгляд, не заметить его было просто невозможно! И тем не менее Фродо совершенно беспрепятственно продолжал свой путь.
Раза четыре ему навстречу попадались патрули городской стражи - шесть-семь гавриков, одетых в некое подобие военной формы, с оружием в руках и в сопровождении привычного монаха. Но и они словно не замечали хоббита.
Наконец улица потеряла свой уклон, и тут же дома расступились, образуя широкую площадь. За спиной у хоббита остались высокие каменные дома, а впереди, на другой стороне площади, развернулся плотный ряд деревянных сараев разной степени разрухи. Только некоторые из них были достойны назваться складами, остальные представляли собой наполовину сгнившие конструкции, подпертые не менее трухлявыми столбами и накрытые старой раздерганной соломой, посеревшей от времени дранкой, а то и просто одним оранжевым небом.
Сараи стояли посреди совершенно невероятной грязи, поскольку площадь была замощена только до половины. За сараями была видна широкая гладь реки, перечеркнутая далеко слева тонкой ниткой моста. Чуть правее того места, где приостановился наш товарищ, из-за полуразвалившихся построек торчали короткие мачты. Это, по всей видимости, и была пристань, к которой Фродо держал путь.
Хоббит потопал напрямую через площадь, и в этот момент мы услышали грубый, хриплый голос:
- Эй, мохнатый недомерок, куда это ты направляешься?
Фродо обернулся, и мы увидели четверых стражников и стоящего рядом с ними монаха в нахлобученном капюшоне. Один из стражников, перехватив поудобнее свою пику, шагнул вперед и снова заорал:
- Да, да, я к тебе обращаюсь, рвань подзаборная, куда ты топаешь?
- В порт... - беззащитно пропищал Фродо.
- И что ты там собираешься делать?
- Да, может, какая работа подвернется... - несмело ответил Фродо все тем же фальцетом.
- Ха, - стражник уперся свободной рукой в бок, - ты что, собрался разгрузкой-погрузкой подработать? Да тебя первым же мешком раздавит!
Монах, стоявший совсем рядом, что-то негромко шепнул, и стражник немедленно озвучил этот шепоток:
- А ну-ка, давай сюда! Проверим, что ты за личность!
Между Фродо и стражниками было не меньше двадцати метров, поэтому хоббит и не подумал выполнять приказ. Вместо этого он метнулся в сторону недалеких уже сараев, а затем сделал какой-то странный скачок в сторону и, упав в грязь, покатился, словно маленький мохнатый шар.
Стражники отреагировали на действия хоббита почти мгновенно, но повели себя при этом весьма странно. Вместо того чтобы устремиться за беглецом, они под предводительством монаха помчались к сараям, именно в том направлении, куда последовал первый рывок Фродо. Скользя и разбрызгивая грязь, они пронеслись буквально в пяти шагах от хоббита, а тот сразу вскочил на ноги и последовал за ними. Похоже, что Фродо действительно был большой мастак по части камуфляжа.
Среди деревянных развалин стражники разделились и принялись обшаривать углы и закоулки дряхлых построек. Фродо неотступно следовал за монахом и сопровождавшим его стражником. Вот они скрылись за углом одной из развалюх, и тогда хоббит, подобрав с земли небольшой камешек, осторожно подобрался к тому же углу.
Постройка, за которой скрылись монах и стражник, была весьма ветхой, так что в щели и дыры стены было достаточно хорошо видно, что оба преследователя остановились, что-то обсуждая. В этот момент Фродо, также наблюдавший сквозь щель за действиями своих неприятелей, бросил подобранный им камень в какую-то ржавую железяку, валявшуюся неподалеку. Раздался довольно сильный грохот. Монах и стражник присели, оборвав свой разговор, и через секунду монах молча махнул стражнику в сторону противоположного угла развалин. Они чуть ли не на цыпочках направились каждый в свою сторону, обходя развалину с двух сторон. А окружаемый таким образом хоббит и не думал удирать. Вместо этого он наклонился и набрал полную пригоршню липкой грязи.
Когда монах приблизился к углу, за которым прятался хоббит, и ему оставалось только заглянуть за стену, Фродо выскочил из-за угла и метнул комок грязи точно под капюшон рясы. Монах глухо хрюкнул и вскинул руки к лицу, но не успел добраться до грязевой маски, поскольку хоббит, ловко подпрыгнув, ухватился за край капюшона и натянул его монаху чуть ли не до половины груди. Голова бедного отшельника оказалась не только в грязи, но и в довольно плотном мешке.
При этом хоббит успевал еще и отслеживать действия стражника, который обходил развалины с другой стороны. Услышав, видимо, хрюк своего начальства, он бегом бросился к месту неравной схватки. Вот он с разбегу свернул за угол, но оказалось, что Фродо именно этого и ждал. Как только стражник, размахивая своей пикой, вынырнул из-за угла, мощный толчок пониже спины направил монаха в объятия его подчиненного. Оба рухнули в довольно глубокую лужу, при этом монах оказался сверху и, вообразив, что под ним его противник, принялся топить бедолагу. Стражник бил по грязи руками и ногами, а монах месил кулачищами, стараясь попасть по погрузившейся в грязную воду голове стражника.
Впрочем, эту борьбу титанов мы наблюдали недолго: Фродо, обезвредив своих преследователей, продолжил свой путь в направлении реки. Уже через пару десятков метров он вышел на берег, и совсем рядом от этого места начиналась каменная пристань, вдававшаяся довольно далеко в глубь реки.
Прежде чем направиться к пристани, Фродо пристроился на камешке рядом с водой и принялся спокойненько отмывать свои мохнатые ручки. Он деловито отскребывал грязь с ладошек, но вдруг, словно что-то услышав, оглянулся. Представляете себе наше состояние, когда мы увидели, как из-за угла ближайшей развалюхи показались все четверо стражников вместе с монахом. Сам монах и его невезучий товарищ были до такой степени грязны, что их трудно было узнать. Трое остальных стражников что-то сочувственно им говорили, но старались держаться от обоих пострадавших подальше, видимо, от тех не слишком хорошо пахло.
Увидев воду, два грязных чучела с коротким вскриком бросились к реке и через секунду стаскивали свою грязную, вонючую одежду в непосредственной близости от замершего на своем камешке Фродо. Неспешно подошли остальные трое гонителей хоббитов, но и они не замечали нашего друга.
Несколько минут мы наблюдали картину помывки двух избитых служителей Епископа, а затем эта полная драматизма картина стала медленно удаляться. Мы поняли, что Фродо потихоньку покидает негостеприимный берег реки.
Скоро наш мохнатый друг был уже на пристани и шагал вдоль выстроившихся рядами больших и маленьких лодок, барж, галер, приглядывая подходящую для наших целей посудину.
Пристань была очень длинная, и Фродо прошел ее почти до половины, не останавливаясь и не вступая ни с кем в разговоры. А народу на пристани хватало - вереницы грузчиков бегали по сходням, разгружая стоящие кораблики или набивая их трюмы тюками, ящиками, бочками. Матросы, лоцманы, шкиперы и владельцы судов спешили по своим делам, приветственно вскидывали руки, увидев друга, или переругивались, не сойдясь во мнениях. Раза два хоббит наблюдал довольно кровавые драки, в которые не смели вмешаться стражники, охранявшие пристань. В толпе шныряли и жулики разных мастей и калибров, от обычных карманников до паханов, разгуливающих в сопровождении двух-трех телохранителей. И никто из этого разноликого населения пристани не обращал никакого внимания на Фродо, словно присутствие маленького мохнатого существа в порванной желтой рубашке и замызганных зеленых портках было само собой разумевшимся делом.
Наконец Фродо остановился у здоровенной барки, выкрашенной в черный цвет. На верхушке ее единственной мачты развевался длинный вымпел зеленого цвета с изображением какого-то странного зверя, напоминавшего помесь собаки с черепахой. У сходней стоял высокий светловолосый мужик, не имевший на теле ничего, кроме коротких штанов, пошитых из звериной шкуры мехом наружу, браслета из устрашающего вида зубов на правой руке и серьги в правом ухе, посверкивающей зеленым камешком. Мужик наблюдал за суетой четверки грузчиков, таскавших в трюм барки большие тюки.
Фродо встал напротив светловолосого и в свою очередь принялся внимательно наблюдать за погрузкой. Минут через пять мужик, не переставая провожать глазами каждого грузчика, индифферентно поинтересовался:
- Чего надо?
Фродо почесал затылок и в тон спрашивающему ответил:
- Да вот, думаю... Доплывет это корыто до противоположного берега?
Они помолчали, глядя на бегающих грузчиков, а затем белоголовый задал новый вопрос все тем же безразличным тоном:
- А тебе на тот берег надо?
- Хотелось бы... - негромко протянул Фродо.
- Так топай через мост, - посоветовал мужик.
- Да ну... - махнул ручкой Фродо, - там слишком много народу... с оружием.
Оба на минуту перевели взгляды в сторону видневшегося вдалеке моста.
- Да, - согласился белоголовый, - каждый день кого-то ловят... Вся стража просто с ума посходила.
- Вот-вот, - тут же согласился Фродо. - Кому же хочется с умалишенными связываться?
Они снова помолчали.
- Вообще-то я в Бургот направляюсь, но можно и к противоположному берегу подойти, крюк невелик, - начал следующий тур переговоров белоголовый.
Фродо снова поскреб затылок:
- Да я не один...
- И сколько вас?
- Восемь... В том числе две девушки...
В этот момент кто-то легко тронул меня за плечо. Я оглянулся. Позади меня стояла невысокая, полненькая женщина средних лет в аккуратном темном платье. Она приложила палец к губам, а затем, поманив меня за собой, направилась к пустующей стойке.
Я поднялся со стула и двинулся за женщиной. Как только я оказался рядом, она взяла меня за рукав плаща и горячо зашептала:
- Господин, вам нельзя везти дальше вашего раненого... Утес Исцеления ему не поможет... Даже если вы довезете его до Утеса, его тут же заберут стражники!
- Почему? - удивился я.
- У него же и руки, и лицо обожжены! - округлив свои и без того выразительные глаза, трагически прошептала женщина.
- Ну и что? - снова не понял я.
Она быстро огляделась по сторонам и, убедившись, что подслушивать нас некому, прошептала:
- Ожоги-то у него тефлоновые, - и, видимо, неправильно истолковав мое удивление, заторопилась: - Я знаю, ты скажешь, что подобрал его где-нибудь на дороге, только мне-то сразу видно - этот человек был в Тефлоновой Пустыне. Поверь мне, я эти ожоги очень хорошо знаю!
- Я тебе верю, - прошептал я. - Только почему ты говоришь, что его сразу заберут стражники?
- Так ведь они уже четвертый день ждут кое-кого, кто придет из Пустыни! - шепотом воскликнула она. - Как только они разглядят его ожоги, а вы должны будете на Утесе их разбинтовать, вашего раненого схватят. И вас всех тоже потащат на допрос!
- Но мы не можем просто так бросить человека... - растерянно проговорил я.
- Оставьте его у меня, - неожиданно предложила женщина. - Я жена хозяина этой таверны и вполне смогу позаботиться о нем. Кроме того, я знаю, как лечить такие раны.
Я все еще сомневался, но она тряхнула меня за рукав и снова зашептала:
- Вы напрасно мне не доверяете. Если бы я хотела вас выдать, стражники уже были бы здесь. - Она на секунду замолчала и быстро договорила: - Я как только вас увидела, сразу поняла, что вы - то самое Братство Конца!
Я в немом изумлении уставился на нее и неожиданно увидел, как из ее глаз покатились слезы.
- Мой единственный сын пропал в Храме! - горько прошептала она. - Когда епископский глашатай объявил, что из Храма сбежала шайка, именующая себя Братством Конца, и за ее поимку назначена награда, я каждый вечер молила всех наших богов о вашем спасении!
- Спасибо, - улыбнулся я, - может быть, именно твои молитвы и помогли нам.
- Значит, вы действительно прошли Пустыню! - Она в изумлении прикрыла губы ладошкой.
- И перевал, и лес, и болота... - добавил я.
Женщина покачала головой:
- Вы смелые люди! - и бросила взгляд на моих друзей, сгрудившихся вокруг стола.
- Но вашего раненого все-таки лучше оставить здесь, - снова взглянула она на меня. - И девушку тоже, хотя ее болезнь для меня совершенно непонятна. Она вроде бы просто спит, но...
- Нет, - перебил я ее, - об этом не может быть и речи! Девушка должна ехать с нами. А вот насчет Тоста, нашего раненого товарища, ты скорее всего права. Ему лучше остаться у тебя.
- Тогда я распоряжусь перенести его из гостевой в комнату сына.
- И еще один вопрос: сколько мы будем тебе должны?
Она посмотрела на меня долгим взглядом, а потом, вздохнув, сказала:
- Мужчины, даже самые умные и добрые, бывают порой удивительно тупыми!
После этих слов она развернулась и направилась во внутреннюю часть дома, кликнув с собой одну из служанок, а я вернулся к нашему столу.
- Фродо сговорился с этим белобрысым пиратом, - бросил мне Шалай, оторвав от блюда свой взгляд и выпрямляясь. - За два золотых тот берется перевезти нашу компанию на другой берег.
- А мне предложили оставить здесь Тоста, - негромко проговорил я. - Жена хозяина берется его вылечить, и... совершенно бесплатно.
- Интересно, откуда такая щедрость? - пробормотал Шалай, но я не дал ему развить свои подозрения:
- У нее сын пропал в Храме, и кроме того, она узнала наше Братство.
- Вот как? - Воевода поднял седую бровь.

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- И что ты решил? Оставить парня в этом доме? - вмешалась в разговор Эльнорда.
- Я думаю, это будет правильно. Хозяйка утверждает, что ожоги у Тоста не совсем обычные и требуют специального лечения. Кроме того, он уже третьи сутки без сознания. Так что я склонен довериться этой женщине.
- Я тоже, - неожиданно поддержал меня Шалай. - До Замка мы его все равно не довезем, а так у парня появляется шанс выкарабкаться.
- Тогда готовимся к выходу, - предложил я. - Душегуб с Краком седлают лошадей, Эльнорда посмотрит, чем здесь можно запастись из провизии, а я пойду за Кипой.
- Я с тобой, - добавил воевода. - Собираемся во дворе.
Через несколько минут я в сопровождении Шалая снес королеву во двор и усадил в седло. Вторая лошадь предназначалась для Эльнорды, которая не замедлила появиться из дверей таверны с объемистым мешком. Когда мы вышли на улицу, Фродо как раз подходил к дверям нашего временного убежища. Увидев нас, готовых к походу, он широко раскрыл глаза и заверещал:
- Вы что, уже уходите?! И без меня?!
- Как раз тебя-то мы и дожидаемся, - за всех ответила эльфийка. - Куда ж мы без нашего лучшего разведчика и дипломата...
Хоббит подозрительно на нее покосился, опасаясь новой насмешки, но мы все были весьма серьезны. Даже Эльнорда. Поэтому Фродо счел возможным принять слова нашей записной насмешницы всерьез:
- Вот именно! Я разведал кратчайший путь к пристани и договорился с настоящим пиратом, чтобы нас переправили на другой берег. Наша бригантина отправляется сразу, как только мы взойдем на борт!
- Да знаем мы, знаем! - снова отозвалась Эльнорда. - Воочию, можно сказать, видели все твои подвиги.
Тут Фродо увидел, что наши ряды снова сократились, и с тревогой спросил:
- А что с нашим доблестным гвардейцем?
- Мы сочли за лучшее оставить его у добрых людей, - ответил я. - Так что все действительно в сборе, давай, показывай дорогу.
Фродо развернулся и пошагал обратно, вниз по улице, а мы тронулись за ним.
Солнце все еще стояло довольно высоко в небе, так что народу на улице было вполне достаточно. Однако, как и в таверне, местные жители старались без особой надобности к нам не приближаться, так что до поры до времени мы двигались вперед не спеша, но и без особенных задержек.
Улица, петляя, вела нас вниз, а мы, как и полагается компании паломников, шли не торопясь, но целеустремленно.
Дважды встречные патрули внимательно оглядывали нашу компанию и дважды пропускали дальше, не останавливая. Третий патруль, состоявший из четырех стражников и монаха, вынырнул из мрачноватого проулка прямо передо мной и Шалаем.
Мы, естественно, остановились, пропуская стражников. Те прошагали мимо, словно бы нас и не заметив, однако монах, чуть приотставший от воинов, бросил на нас короткий, но внимательный взгляд из-под капюшона.
Мы двинулись дальше, но минут через пять Эльнорда, ехавшая позади меня, негромко проговорила:
- Монах идет за нами... Один.
- А стражники? - не оборачиваясь, поинтересовался Шалай.
- Стражников нет.
- Остановимся-ка мы возле вон той витрины, там, кажется, торгуют святыми вещами, - предложил Шалай.
Лавка, на витрину которой указал Шалай, располагалась через пару домиков и торговала действительно предметами, положенными паломникам, так что наша остановка выглядела вполне естественной. Однако и монах остановился около той же витрины, и это тоже не вызывало подозрений.
Громогласно обсудив качество и ассортимент выставленного товара, мы решили, что закупим все необходимое на обратном пути, и тронулись дальше. Монаха рядом уже не было, он как-то неслышно исчез за углом соседнего дома.
А у меня неожиданно возникло чувство настороженности, словно я забыл какую-то мелочь, но именно эта мелочь обернулась серьезной проблемой. Я лихорадочно перебирал в уме все свои действия, стараясь вспомнить, что же такое мною упущено, и не сразу понял, что улица кончается и мы выходим на запомнившуюся нам площадь перед речными сараями.
Улица делала последний поворот, открывая широкое пространство этой странной, замощенной наполовину площади, и Фродо позади меня с облегчением пробормотал:
- Теперь немного осталось...
И тут же раздался голос Эльнорды:
- Накаркал!
Поперек площади, как раз по обрезу брусчатки, охватывая выводившую нас на площадь улицу широким полукругом, выстроилась шеренга стражников с пиками наперевес. Середину шеренги занимали шестеро рыцарей Храма в своих серебристых доспехах, а командовали этим воинством трое монахов - один в центре строя и двое по его бокам. Стражники заметно волновались, представляя, по-видимому, с кем им предстоит схватиться, рыцари же были привычно невозмутимы.
- Что встали? - неожиданно раздался рокот тролля у нас за спиной.
Мы с Шалаем действительно остановились, увидев столь серьезное препятствие. Душегуб протолкался вперед и, оглядев выстроенный почетный караул, коротко, но уже в полный голос, пророкотал:
- Так их же всего шестеро...
- А этих... пиконосцев... ты что, в расчет не принимаешь? - пропищал из-под его локтя Фродо.
- Ихними пиками только в зубах ковырять, - презрительно ответил тролль.
- Ага! - тут же возмутился хоббит. - Если у тебя шкура крепче стальных лат, то это не означает, что другим тоже безразлично, когда в них тыкают железом! Я, например, с моим мягким мехом и нежной шкурой, так просто терпеть не могу острых предметов!
Их разгорающуюся дискуссию прервал один из монахов. Он выступил вперед и громко заорал:
- Гэндальф, именующий себя Серым Концом, предлагаю тебе сдаться на милость Епископа. Если ты вместе с темноволосой девушкой вернешься в Храм, остальные твои товарищи смогут свободно проследовать, куда им угодно. В противном случае они будут уничтожены!
Над моим ухом тоненько звякнула тетива эльфийского лука, но стрела, направленная точно под темный капюшон, странно дернулась в полете и ушла в сторону.
- Прикрылся, зараза! - процедила сквозь зубы Эльнорда.
- Ты получил наш ответ! - громко крикнул я.
В этот момент позади нас раздалось осторожное звяканье. Я быстро оглянулся и увидел, что улицу, по которой мы спустились к площади, перегораживает еще десяток стражников. Впрочем, возвращаться мы не собирались, а зашедшие нам в тыл войска явно не думали о нападении, так что этот маневр меня особенно не встревожил.
Между тем Эльнорда спрыгнула на землю, и вместо нее в седло забрался Фродо. Шалай передал ему повод коня, на котором восседала королева, и спокойно сказал:
- Если будет совсем худо, прорывайся к пристани с Киной и сразу отплывай. Рыцарей мы постараемся связать, а стража за тобой не угонится.
Затем мы окружили наших всадников и медленно двинулись через площадь. Впереди, поигрывая своим герданом, шагал тролль, по бокам от лошадей шли Эльнорда и Шалай, а мы с гвардейцем прикрывали отряд с тыла. Я представил себе, как мы выглядели со стороны, и невольно горько улыбнулся - жалкая горстка отчаянных ребят против не менее полусотни воинов! А что нам оставалось делать?
Поэтому вместо того, чтобы предаваться ненужным размышлениям, я быстренько прощупал магические возможности наших противников. Три монаха совместно создавали над своим воинством нечто подобное защитному куполу. Именно этот купол, похоже, и отклонил эльфийскую стрелу. Я еще не знал, насколько он будет хорош против холодного оружия, но решил попробовать убрать его до рукопашной. Соткав подходящее заклинание, я негромко обратился к Эльнорде:
- Бери свой лук и по моему сигналу снова стреляй в среднего монаха.
Она быстро оглянулась на меня, но поняв по моему виду, что вопросов сейчас задавать не стоит, кинула свою шпагу в ножны и снова вытянула лук.
Я с трудом сдерживал рвущееся наружу заклинание, пока она не изготовилась к стрельбе, и как только эльфийка подняла лук, прошептал четыре кодовых слова.
Мое заклинание рванулось к чужой магии, и в первое мгновение мне показалось, что оно бессильно запуталось в удерживаемом монахами куполе. Однако уже в следующую секунду стало ясно, что епископские чародеи не справляются с обрушившейся на них нагрузкой. Над шеренгой вояк, перегораживающих нам дорогу, прокатился низкий, громоподобный рокот, и магический купол, вспыхнув зеленоватым светом и на миг став видимым, начал расползаться, словно гнилая тряпка. Монахи принялись бормотать заклинания, стараясь сохранить и укрепить поднятую ими защиту, но я, не дожидаясь результатов их усилий, скомандовал:
- Стреляй!
В то же мгновение снова тенькнула тетива лука, и стрела, мелькнув серым оперением, вошла точно под капюшон балахона среднего монаха. Раздался глухой удар, словно лопнула струна контрабаса, и монаха не стало. Его темная ряса мягко упала на землю, как будто тело, на которое она была надета, мгновенно испарилось. Вместе с монахом исчез и защитный купол.
- Поздравляю тебя, красавица! - закричал Шалай. - Похоже, ты достала самого Епископа. Этот монах явно был его воплощением!
Теперь Эльнорда, если бы у нее было время, вполне могла бы спокойно расстрелять всю местную рать. Но между нами оставалось всего полтора десятка метров, а стражники, вместо того чтобы, как я надеялся, броситься наутек, ринулись всей гурьбой в атаку.
Рыцари Храма в этой первой атаке участия не принимали. Видимо, они надеялись, что местная стража просто затопчет нас количеством, и им можно будет просто отобрать из нашего поверженного Братства тех, кто необходим Епископу. Но они просчитались, пятидесяти человек было явно недостаточно, чтобы даже не повалить, а просто остановить Душегуба. Помахивая своим страшным оружием, он не только отбил первый, самый яростный натиск, но и продолжал неуклонно продвигаться вперед. Правда, двигался он со скоростью асфальтоукладчика, но это движение было неостановимо.
Отброшенные троллем стражники окружили нашу группу со всех сторон, пытаясь дотянуться до кого-нибудь из нас своим длинным оружием. Но они столкнулись с умелыми воинами. Пики стражников, недостаточно толстые, чтобы выдержать удары тяжелых шпаг, были отсечены в первые же минуты боя, а их тесаки и кинжалы были коротковаты для эффективной атаки. Однако одному из нападавших удалось, ловко отбросив шпагу Крака и поднырнув под клинок Шалая, прорваться внутрь нашего строя. Он уже занес над воеводой кинжал, как вдруг Кина, безразлично восседавшая до этого момента в седле, быстро наклонилась вперед и впилась зубами в шею стражника. Тот заверещал, как заяц, попавший в зубы волку, но его визг сразу же сменился коротким смертным хрипом. Кина выпрямилась в седле, и все увидели, что шустрый бедолага висит у нее в зубах. Королева, не выпуская шеи убитого из зубов и не открывая глаз, громко... чавкала, схлебывая бьющую из прорванной артерии кровь!
Вот тут-то оставшиеся в живых стражники отхлынули от нас. Их обуял ужас! Правду сказать, и я, увидев это зрелище, был недалек от паники. Но мне терять рассудок не позволило то обстоятельство, что на смену бежавшим стражникам сразу подоспели новые. Видимо, пока мы отбивались от передового отряда, ему на подмогу подоспели свежие силы.
Теперь во главе нападавших были три рыцаря Храма. Все трое атаковали Душегуба, явно считая его нашей главной боевой единицей. Опустив копья, они направили своих коней сквозь образованный стражниками широкий коридор и ударили в лоб!
Однако Душегуб одним мощным и своевременным взмахом своего гердана не только отбросил все три копья в сторону, но и, используя инерцию своей длинной палицы, задним концом древка зацепил одного из нападавших конников за пояс и выбросил его из седла. Эльнорда еще в полете достала его своей шпагой и легко отсекла ему голову. Двое других, извернувшись в седлах, успели бросить бесполезные в рукопашной схватке копья и выхватить длинные узкие мечи.
В этот момент на нас накатила новая волна атакующих, и мне стало не до наблюдений за действиями моих ребят. Конечно, основная масса нападавших обрушилась на тролля, эльфийку и воеводу, стараясь, во-первых, остановить нас, а во-вторых, взять живыми меня и Кину. Но и с тылу на нас напали несколько стражников, так что нам с Краком пришлось вступить в бой. Правда, первого из подскочивших стражников я уложил на месте прямым ударом в лоб тяжелым навершием посоха. После этого нападающие стали гораздо осторожнее и подходили к нам, выставив перед собой клинки.
Мы оказались в плотном кольце врагов, и наше движение вперед практически прекратилось. Через минуту яростно взревел Душегуб, и я, бросив быстрый взгляд за спину, увидел, что его левое плечо окрасилось зеленой кровью. Этим же коротким взглядом я уловил, что против тролля остался только один уцелевший рыцарь, но невдалеке еще трое рыцарей дожидались удобного момента для атаки. Шалай энергично отмахивался своей тяжелой шпагой, но его шлем был сильно помят, а левая рука запачкана в крови, я не понял, своей или чужой. Эльнорда спокойно и профессионально работала эстоком и Рокамором, но я заметил, что левая штанина ее зеленых узеньких брюк прорезана чуть выше колена и начинает набухать кровью. Положение становилось совершенно безвыходным. Даже Фродо, сидевший в седле, успел пару раз пустить в дело свой длинный кинжал, закалывая не в меру ретивых вояк, рвущихся к Шалаю сзади.
В этот момент со стороны улицы, по которой мы спустились на площадь, послышался топот, и оттуда показался новый отряд стражников.
- Зараза! - музыкально выругалась у меня за спиной чуть сбившая дыхание Эльнорда. - Сколько же их в этом городишке!
- На нас с тобой хватит! - успокоил ее Фродо и снова извернулся в седле, доставая кинжалом шею одного из зазевавшихся стражников.
Однако вступить в схватку они не успели! Именно в этот момент точно над нами прямо из воздуха вынырнула... маленькая, ярко-алая повозка, запряженная двумя козлами!
- Серый, быстро сюда! - скомандовал с небес незабываемо противный фальцет Твиста.
Сначала обе сражающиеся стороны не поняли, кого приглашают в столь необычную повозку, и все сражавшиеся на мгновение оцепенели. Но уже в следующее мгновение Душегуб нанес сокрушительный удар герданом по шлему последнего из рыцарей Храма. Голова рыцаря провалилась внутрь туловища, и он рухнул с лошади. А тролль, не обращая внимания на остолбеневших стражников, подскочил к Эльнорде и буквально зашвырнул ее в повозку карлика. Та только взвизгнула. Я, почти одновременно с троллем, проделал ту же операцию с Киной, правда, мне пришлось пару секунд повозиться, перерезая веревки, удерживавшие ее в седле. Фродо мгновенно сориентировался и, вскочив ногами на седло, прыгнул в повозку следом за королевой. Эльнорда свесилась через край повозки и протягивала вниз руку, за которую, высоко подпрыгнув, ухватился Крак. Шалай, подброшенный мощной рукой тролля, перелетел через борт шарабана, после чего сам Душегуб просто ухватился за заднюю ось повозки.
- Вперед!!! - заорал я Твисту, но тот свесился со своего -облучка и ответил мне оглушающим визгом:
- Без тебя не поеду!!!
- Давай вперед!!! - снова рявкнул я. - За меня не беспокойся!!!
Карлик с сомнением качнул головой, но я уже начал шептать только что пришедшее мне на ум заклинание, обволакивая словами пассы, которые создавали мои руки и посох.
Через секунду Твист уже нахлестывал своих козлов, бросая на меня короткие, полные ужаса и восхищения взгляды. А я, гордо выпрямившись, стоял на куске брусчатки, вырванном из настила площади. И этот кусок брусчатки уносил меня вверх, в небо, вслед за Твистовой повозкой, набитой моими друзьями.
Снизу донесся неистовый вопль разочарования, но нам уже не было дела до оставшихся ни с чем стражников. Твист, прислушиваясь к быстрым указаниям Фродо, правил к дальнему концу пристани, к облюбованной хоббитом "бригантине". И тут раздался душераздирающий вопль Эльнорды:
- Поворачивай назад, Черномор недоделанный! Мы Душегуба забыли!
Твист вздрогнул так, что козлы сбились с шага и оглянулись. Тележку тряхнуло, словно на ухабе, и из-под нее донесся неразборчивый бас тролля:
- Эй вы, там, наверху, осторожнее! Будете так дергать, я и свалиться могу!
Растерянное лицо Эльнорды показалось над бортом повозки, но рассмотреть тролля со своей позиции эльфийка, конечно, не могла. Поэтому, с минуту поозиравшись, она неуверенно спросила:
- Душегубушка, ты где?
- Не высовывайся, а то еще выпадешь невзначай! - глухо пробубнил тролль из-под повозки.
Эльнорда тут же попыталась заглянуть под днище и действительно едва не нырнула головой вниз.
- Тебе ж было сказано - не высовывайся! - заорал я на нее со своего постамента.
Эльнорда подняла глаза и изумленно ахнула:
- Серенький, как это у тебя получилось?!
В то же мгновение над бортом повозки показались головы всех моих собратьев и на их физиономиях отразилась различная стадия изумления.
Ну а мне, честно говоря, было довольно неуютно. Эйфория от удачного бегства из ситуации, казавшейся безвыходной, прошла, и теперь я понял, что располагаюсь на площадочке размером шестьдесят сантиметров на метр, что она состоит из очень небольших каменных кирпичиков, удерживаемых вместе непонятно какой силой, и что эти кирпичики несутся по воздуху на высоте шести, а то и восьми, метров!
- Не дрейфь, все в порядке... - раздался у меня в голове насмешливый голосок моей книжечки.
- Будем надеяться... - пробурчал я себе под нос, стараясь не нарушить достигнутого мной хлипкого равновесия.
- Да не бойся ты!- уже более жестко повторила книжка. - Ты ж сотворил такое волшебство, что даже если ты сейчас перевернешься, твои ноги все равно не оторвутся от этих камней!
- Да?! - облегченно удивился я.
- Такой Дар, и такая тупость, - вздохнула книжка. - Это ж надо - сам не понимает, что вытворяет!..
- Да как же тут понять, когда времени подумать совершенно не дают! - обиделся я.
- А мне кажется, что если тебе дать время подумать, ты в результате все испортишь!
Такое заключение несколько сбило меня с толку, но я все равно хотел возразить этой всезнайке. Только как раз в этот момент мой хлипкий пьедестал вслед за Твистовой повозкой резко пошел вниз. Я невольно глянул вниз и увидел, что мы садимся прямо на палубу выбранного хоббитом судна. На корме, высоко задрав голову, стоял светловолосый пират и с удивлением разглядывал столь необычные средства передвижения.
Твист виртуозно притормозил полет. Его повозка зависла прямо над палубой, так что Душегуб, отпустив наконец ось, спокойно спрыгнул вниз, а затем плавно опустилась на все четыре колеса и восемь копыт. А вот мои камешки довольно увесисто грохнули об дубовый настил палубы и следом за этим разлетелись шрапнелью во все стороны. Видимо, сила, связывавшая их, внезапно пропала. Я по инерции неуклюже пробежал несколько шагов и уткнулся физиономией в широкую спину тролля.
Фродо уже был на палубе и верещал, размахивая короткими ручками:
- Хозяин, все на борту, отчаливаем!
Белоголовый почесал в затылке и неторопливо проговорил:
- Ишь какой шустрый... Мы насчет телеги и козлов не договаривались...
- Неужели ты думаешь, что мы тебя обидим, - глухо пробасил тролль, показав свои клыки в дружелюбном оскале. - По пути обо всем договоримся.
- Да? - переспросил пират, изучающе оглядев Душегуба.
Затем его взгляд скользнул ко мне за спину и он неожиданно согласился:
- Ну что ж, тогда поплыли. - И тут же заорал: - Эй вы, бездельники мокрохвостые, все наверх! Отдать швартовы! Отчаливаем!
И, словно по мановению волшебной палочки, из трюма выскочили шесть человек, одетых в невыразимое тряпье. Однако эти оборванцы оказались настоящими матросами, и уже через минуту наша барка отвалила от пристани. А еще через пару минут к тому месту, где она только что стояла, подскакали три рыцаря Храма, и один из них зычно заорал:
- Капитан, немедленно выдай нам смутьянов, обосновавшихся на твоей палубе!
- Распоряжайся в своем занюханном Храме, - спокойно отозвался беловолосый пират. - А река - экстерриториальна.
- Я доложу Епископу о твоем неповиновении, и твоя барка больше не войдет ни в один порт страны!
- А я пожалуюсь на Епископа королеве, и она отправит его назад в его башню с голым задом! - проорал в ответ капитан.
- Но королевы нет! - буквально взвизгнул рыцарь.
- Да?! - с преувеличенным удивлением переспросил капитан. - А это, по-твоему, кто?! - И он указал на сидящую в повозке Кину.
Рыцарь неожиданно тоненько заскулил, его тело задергалось в каком-то рваном ритме, а затем рухнуло из седла под копыта коня. Шлем, ударившись о причальную тумбу, потерял забрало, и мы увидели нелепое лицо, грубо намалеванное на изображавшем голову куклы мешке. Нарисованные кое-как глаза несколько раз мигнули и застыли, так же как и дернувшееся последний раз тело. Причал между тем медленно удалялся, и двое оставшихся рыцарей молча провожали нас взглядами.
- Похоже, капитан, ты его достал... - негромко проговорил Шалай, не отводя глаз от неподвижно лежащей серебристой фигуры.
- Просто надо знать, как с ними разговаривать, - так же негромко ответил капитан.
Шалай повернулся к нему и, словно продолжая дружескую беседу, спросил:
- А откуда ты знаешь королеву?
- Так я же не всегда водил барки по реке... - усмехнулся пират, глядя на Кину. - Было время, когда королева удостаивала меня аудиенции и даже приватной беседы. Так что ее лицо мне хорошо знакомо. И я его узнаю, чем бы оно ни было вымазано.
Эльнорда тут же принялась оттирать щеки, губы и подбородок Кины от запекшейся крови, а капитан повернулся к Шалаю и добавил:
- Еще два месяца назад, дорогой воевода, меня называли граф Бертран Изомский. Королева Кина после своего восшествия на престол не только приняла меня в своем Замке, но даже удостоила приватной беседой.
- Ты - граф Изом?! - изумленно воскликнул Шалай. - Но я слышал, что ты пропал!
- Граф действительно пропал, - снова усмехнулся капитан. - Зато появился капитан Кук... Ну почему ты так удивлен, неужели ты на самом деле думаешь, что мне надо было сидеть у себя в Изоме и ждать, когда за мной явятся рыцари Храма или гвардейцы правителя?
- Друзья, - повернулся к нам Шалай, - позвольте представить вам Бертрана Изомского! Это единственный вассал королевы, который не поверил рассказам о ее смерти и отказался признать власть правителя Качея или Епископа. Он заявил, что поверит в смерть королевы только после личного участия в ее похоронах. А после похорон он положит свою жизнь на то, чтобы найти и уничтожить ее убийц!
- И который очень рад, что королева жива! - дополнил торжественную речь воеводы капитан.
- Она действительно пока что жива, но не совсем здорова... - вернулся к разговору Шалай. - Тебе, граф, я расскажу все.
Правда, рассказывать историю Кины пришлось в основном мне. Просто потому, что я знал эту историю в подробностях. Когда рассказ закончился, пират, оказавшийся графом и хорошим знакомым Кины, спросил после короткого раздумья:
- Значит, вы везете королеву в Замок, чтобы воссоединить ее тело и душу?
- Да, - твердо ответил я.
- Но там же этот мерзавец Качей! От него можно ожидать всего чего угодно!
- Я думаю, что под нашей защитой королеве ничто не грозит, - ответил за меня воевода левой руки. - А кроме того, это единственный шанс вернуть Кину на престол.
Белобрысый граф оглядел Братство и недоуменно пожал плечами:
- Но вас же всего семеро, считая двух карликов...
- Это кто карлик! - в один голос возмутились Фродо и Твист.
Граф посмотрел на обоих малышей и не удостоил их ответа. Вместо этого он быстрым шагом пересек палубу и наклонился над люком, из которого вылезли его матросы.
- Дубль Таун, а ну-ка покажись! - громко крикнул он в разверстую дыру.
Но из люка никто не появился. Вместо этого рядом с белобрысым Бертраном прямо из воздуха материализовался здоровенный бородатый мужик в длинном ярко-синем халате и некоем подобии фески на голове. Наклонившись рядом с графом над люком, он раскатистым басом сообщил:
- Я уже здесь, граф.
Бертран, ничуть не удивившись, выпрямился и спросил:
- Ты все слышал?
Мужик молча наклонил голову.
- Тогда мы сделаем так. Ты поведешь барку к противоположному берегу и высадишь воеводу с его друзьями недалеко от заставы кочевников. Затем ты направишься в Бургот и закончишь наши дела. А я отправляюсь в Изом, а оттуда со всеми, кого смогу собрать, к Замку. - И, повернувшись к Шалаю, добавил для него: - Надеюсь, я поспею к вашему приезду.
- Как скоро нас высадят? - тут же задал вопрос воевода.
Граф посмотрел в сторону далекого берега и ответил:
- Через два часа. Еще полчаса вам потребуется, чтобы добраться до заставы. Если вас не встретят на берегу...
- И десять часов, чтобы доскакать до границы... - продолжил его расчеты Шалай.
- Совершенно верно, - согласился граф. - Прибавьте восемь часов необходимого сна и четыре часа пути от границы до Замка,
- Если нас на этом пути никто не встретит! - снова внес свои соображения воевода.
- Итого - сутки, - закончил счет граф. - Я должен успеть...
"Видимо, его хваленый Изом совсем недалеко", - подумал я про себя, но тут граф принялся колдовать.
Двое матросов вытащили на палубу небольшое зеркало в бронзовой, хитро закрученной раме, и, укрепив его на качающихся досках настила, быстро отошли в сторону. Граф небрежным движением вырвал из своих штанов небольшой клок шерсти и тщательно протер им зеркальное стекло, а затем скатал из него шарик. Потом двумя пальцами левой руки он выудил из воздуха тлеющий уголек и принялся с его помощью поджигать этот шерстяной шарик.
Я, признаться, усмехнулся про себя, зная, насколько это неблагодарное дело, но, вопреки моим сомнениям, граф лишь пару раз сильно дунул на свой уголек, и плотный шерстяной комочек загорелся. Вернее, он только задымился, но этого графу было, по всей видимости, вполне достаточно. Он размахнулся и резко швырнул дымящуюся шерсть прямо в зеркальное стекло. К всеобщему удивлению, дымящий и воняющий комок не отскочил от зеркала, а канул в его глубину и исчез. Только из стекла продолжало наползать дымное облако. Вначале темное и бесформенное, оно постепенно светлело, становясь белесым, и принимало форму большого эллипсоида. Когда внутри облака смутно обозначились какие-то строения, граф пробормотал что-то вроде:
- До встречи... - и шагнул в клубящийся дым.
И пропал.
А дым тут же разнесло в стороны свежим речным ветерком.
- Так! - громко сказал Фродо. - И куда же этот голый граф делся?!
Стоявший по-прежнему около нас помощник графа со странным именем Дубль Таун посмотрел на хоббита и улыбнулся:
- Бертран уже в Изоме. Часа через два он тронется к Замку.
- Хм, - не удержался я, - а нельзя было нас с помощью этого зеркала отправить прямо к Замку?
- Нельзя, - ответил бородач. - Этот портал пропускает только того, на ком надеты графские штаны. Сам понимаешь, штаны эти можно надеть только на кого-то одного. К тому же на этом счастливчике больше не должно быть никакой одежды.
И он перевел красноречивый взгляд на наших дам.
- Я люблю прогулки по воде... - пропела Эльнорда.
И похоже, все члены нашего Братства вполне разделяли ее вкусы.

Глава четырнадцатая

Высокомерие так называемых "цивилизованных" народов было бы смешным, если бы не было таким страшным. Ведь они называют людей "дикими" только потому, что обычаи, законы, мировоззрение и ценности этих людей не совпадают в чем-то с нормами их "цивилизации".
И вот "цивилизованный" народ, уничтожая обычаи и ценности "дикарей", а порой и их самих, заявляет, что несет цивилизацию! Получается, что более цивилизован тот, у кого более мощное оружие!.. Но кому нужна такая "цивилизация"?
Мы спокойно пересекли реку и через два часа подошли к топкому, илистому берегу. Заметив, что воевода часто поглядывает на виднеющуюся вдали ниточку моста, Дубль Таун успокоительно проворчал:
- По мосту за вами погони не будет. Кочевники не пропустят на свой берег ни стражников, ни, тем более, рыцарей Храма.
Так что мы не спеша переправились на маленькой верткой лодочке с барки на прибрежное болото. Барка тут же отчалила и, снова выметнув парус, стала быстро удаляться вниз по течению. А мы двинулись по грязи к виднеющимся невдалеке холмам.
Впереди шагал Шалай. Шлем он снял и нес под мышкой, так что его седые волосы развевались на легком ветру. За ним топали Душегуб, Крак и я. За мной тащилась повозка Твиста, в которой с удобствами расположились обе девчонки и Фродо.
Повозка переправлялась на берег пустой, так как вредный карлик заявил, что козлы устали и всю компанию не потянут. Поскольку единственным специалистом по тягловым козлам был сам Твист, спорить мы с ним не стали. Однако, когда уже на берегу он предложил мне разместиться в его шарабане, а в ответ на мой вопрос о состоянии его парнокопытных заявил, что двоих-троих они свезут, я, не спрашивая его разрешения, посадил в повозку Кину и Эльнорду. А Фродо, бормоча себе под нос:
- Я почти ничего и не вешу... - залез туда сам.
Мне уже давно стало ясно, что Твист так неожиданно и вовремя присоединился к нам, преследуя какие-то свои, еще неясные, цели и вряд ли теперь покинет нас.
Через полчаса мы добрались до холмов. Почва стала вполне твердой, болотная грязь осталась позади, и мы вздохнули немного свободнее. Шалай остановился, пытаясь определить, в какую сторону нам надо двигаться, чтобы выйти к заставе кочевников, и в этот момент из-за большой кучи камней, явно кем-то наваленной, показался всадник.
Он выехал на тропу, остановился и принялся нас внимательно разглядывать. Сам он представлял весьма колоритную фигуру. На нем был надет толстый полосатый халат, подпоясанный широким кожаным поясом, на котором болталась длинная сабля в богато расшитых ножнах. Из-под отворотов халата высовывалась шелковая кремовая рубашка, оставлявшая обнаженной высокую крепкую шею. На голове всадника был наверчен кусок ткани, на манер некоего раздерганного тюрбана, конец которого свисал на правое плечо. За спиной всадника виднелся колчан с длинным луком и стрелами. Его ноги, обутые в сапоги с высоко загнутыми носками, твердо стояли в широких кованых стременах. Со свободно повисшей вдоль тела правой руки свисала короткая плеть.
Взаимное разглядывание продолжалось минуты две, после чего Шалай громко обратился к всаднику:
- Я вижу перед собой сотника Непобедимой тысячи?
- Ты прав, старик, - ответил тот звучным голосом.
Шалай, не обращая внимания на довольно презрительное "старик", задал следующий вопрос:

Предыдущая страница 25 Следующая страница


Братство Конца 26

- Тогда ты подскажешь мне, где сейчас находится Шахир Блистающий?
- Какое у тебя дело к Великому Шахиру? - в свою очередь спросил сотник, и в его вопросе проскользнула явная насмешка.
- Я давно не видел своего побратима и очень хотел бы с ним побеседовать, - спокойно ответил Шалай.
Но этот спокойный ответ произвел самое неожиданное действие. Сотник резко наклонился вперед, буквально впившись глазами в старого воеводу, и воскликнул:
- Ты - побратим Шахира Блистающего?!
- Прости, я не знал, что у сотника Непобедимой тысячи такие слабые уши...
Теперь уже насмешка звучала в словах Шалая, а сотник не обратил на нее внимания.
- Значит, ты - Шалай Непобедимый! - воскликнул он, и в следующее мгновение его буквально смело с коня. Уже стоя рядом со своим скакуном на одном колене со склоненной головой, он продолжил разговор:
- Прости меня, великий воин, что я не сразу признал тебя. Но я никогда не видел твоего лица, а только слышал бессчетные рассказы о твоей доблести!
Тут он слегка приподнял голову и бросил умоляющий взгляд на Шалая. Тот в ответ милостиво кивнул, словно давая понять, что прощение уже даровано. Сотник продолжил:
- Шахир Блистающий сейчас находится у дальнего извива реки. Там появилось слишком много рыцарей Храма, и нас это настораживает. Непонятно, собрались они атаковать Замок или рассчитывают застать нас врасплох и переправиться на наш берег.
- Нам необходимо срочно увидеться с Шахиром! - перебил его объяснения воевода. - Ты можешь выделить нам четырех лошадей?
- Пять лошадей! - поправил Шалая музыкальный голосок из повозки.
Сотник бросил в сторону шарабана возмущенный взгляд, но в его глазах тут же вспыхнуло восхищение. Эльнорда стояла в повозке во всем блеске своей красоты и обаяния.
- Пять лошадей, - чуть мягче пропела Эльнорда, заметив взгляд сотника. - Не думаешь же ты, Шалай Непобедимый, что я буду и дальше тащиться в этой повозке, имея возможность пересесть в седло?!
Шалай пожал плечами и уточнил свою просьбу:
- Пять лошадей, сотник, и небольшое сопровождение, чтобы мы не заблудились в степи.
- Ты желаешь посетить нашу заставу или хочешь сразу отправиться в ставку Шахира Блистающего? - спросил сотник, с сожалением отводя взгляд от Эльнорды.
- Мы не хотели бы терять ни минуты, - не раздумывая ответил Шалай.
Сотник кошачьим прыжком взвился в седло и протяжно крикнул, явно подражая какому-то хищнику. За холмом раздался топот копыт, и скоро сотника окружило несколько всадников. Подчиняясь короткому распоряжению своего начальства, пятеро из них соскочили с лошадей, уступая их нам, а затем бегом бросились по тропе назад.
Сотник дал несколько коротких указаний оставшимся всадникам, а затем снова повернулся к Шалаю:
- Я буду иметь счастье лично проводить тебя в ставку Великого Шахира. - Он не глядя ткнул плетью за плечо. - Ты и ты, за мной, остальные продолжают наблюдать за берегом.
Затем, развернув свою лошадь, он двинулся по тропе вверх, к холмам.
Вначале мы ехали не слишком быстро. Я пристроился обок с повозкой Твиста, наблюдая, как переносит путь королева, а потом, неожиданно для самого себя, обратился к карлику:
- Слушай, Твист, скажи мне на милость, каким образом ты оказался на месте нашей схватки с епископскими прихвостнями и с чего это решил нам помочь?
Карлик мрачно посмотрел на меня и недовольно пробормотав:
- А в то, что я сделал это по доброте душевной, ты, конечно, не веришь?
- Ну, во-первых, ты совершенно не походишь на доброго самаритянина, - усмехнулся я в ответ. - А во-вторых, вряд ли ты как раз в этот момент просто проезжал мимо.
Карлик перебрал в ладонях вожжи и, ничуть не смущаясь, ответил:
- Я действительно следил за вами...
Поскольку он опять замолчал, мне пришлось задать новый наводящий вопрос:
- И зачем?
Твист не торопился отвечать. Он оглядел нашу растянувшуюся по тропе команду, затем посмотрел на спящую Кину и с интересом прислушивающегося к нашему разговору Фродо. Потом почему-то взглянул на небо и недовольно пробормотал:
- Интересно, этот день когда-нибудь кончится?
Но я не дал сбить себя с темы:
- Так зачем же ты за нами следил?
И тут карлик как-то устало, нет, не устало, а как-то даже обреченно и совершенно не визгливо, сказал:
- Мне почему-то подумалось, что человек... - Тут он бросил на меня короткий взгляд и поправился: - Что маг, отказавшийся от такого заманчивого предложения Епископа, вызволивший из плена своих друзей и сумевший увезти из Храма тело королевы... ну, в общем, маг, который так твердо держит свое слово... что такой маг... может быть, действительно... может найти мою мать!
Тут он неожиданно понурился и тяжело вздохнул. Однако я хорошо помнил, кто такой Твист, и не дал себя разжалобить:
- Ты так вздыхаешь, словно жалеешь, что совершил добрый поступок...
В моих словах была большая доля иронии, но карлик, похоже, не уловил этого.
- Добрый поступок?! - Мне в уши ударил знакомый Твистов визг. - Это ты считаешь мой поступок добрым! А как ты думаешь, каким его сочтет Епископ?!
- А я думаю, что ты уже и для Епископа придумал соответствующее оправдание своим действиям! - довольно зло ответил я.
Карлик состроил в ответ такую довольную рожу, что я сразу понял - моя догадка верна!
И тут в наш разговор влез Фродо:
- И правильно, что придумал! А ты хотел бы, чтобы он подставил этому монстру свою шкуру! Главное, что он нас действительно выручил!
Я молча пожал плечами. В конце концов, хоббит был прав, Твист имел полное право, влезая в нашу с Епископом свару, подстраховать себя против мести одного из своих хозяев.
В этот момент я поймал взгляд Твиста. Взгляд был каким-то мятущимся, каким-то ждущим, словно карлик хотел услышать от меня что-то очень для себя важное, но не хотел лишний раз спрашивать. И только теперь до меня вдруг дошло, насколько важен был для Твиста разговор о возможности найти его родителей. Я невольно кашлянул, выталкивая подкативший к горлу комок, и буркнул:
- Твист, я тебе обещаю, как только мы закончим эту эпопею с Киной, я сразу займусь поисками твоих родных!..
На губах карлика мелькнула растерянная улыбка, и он отвернулся в сторону.
Впрочем, к Твисту очень скоро вернулось его обычное состояние и настроение. Минут через десять после сказанной мной фразы до нас донесся короткий обмен репликами между Шалаем и сотником. Шалай, воспользовавшись тем, что тропа взбежала на холм и стала значительно шире, догнал сотника и коротко спросил:
- А нельзя ли нам прибавить ходу?
Сотник оглянулся назад и так же коротко ответил:
- Мы-то можем ехать гораздо быстрее, но с нами девушка и, кроме того, эта странная телега, которую тащат козлы, может от быстрой езды развалиться.
Твист тут же привстал со своего сиденья и заверещал:
- Смотри, как бы лошадь под тобой не развалилась, когда будет догонять моих козлов!
Сотник оглянулся на этот вопль, и на его лицо вползла улыбка, похожая на оскал. Или оскал, похожий на улыбку... Потом его взгляд скользнул к стройной, элегантной всаднице в зеленом и наткнулся на явную и безмятежную уверенность в себе. После этого сотнику ничего не оставалось, как только послать свою лошадь вперед галопом. И началась скачка!
Холмы, отгораживавшие болотистый берег реки, остались за спиной, и перед нашим отрядом раскинулась бескрайняя, ровная как стол степь. Был конец лета, и высокая отцветшая и высохшая трава полегла желтой циновкой, так что даже пыль не поднималась из-под копыт наших коней.
Каким образом сотник находил дорогу в этом лишенном каких-либо ориентиров пространстве, мне было совершенно непонятно, но он летел вперед, сросшись со своей лошадью, словно мифический кентавр. Наши лошади не уступали в скорости и выносливости, но вот всадники, исключая, пожалуй, Шалая, были гораздо слабее. Так что Братство растянулось по степи тонкой ниточкой.
А вот Твистовы козлы, мелко перебирая ногами и не сбиваясь с ровной рыси, нисколько не отставали от сотника.
Эта бешеная скачка продолжалась часа четыре, после чего сотник значительно сбросил скорость, перейдя сначала на рысь, а потом и на шаг.
- Ха! - тут же вынырнул Фродо из повозки. - Наши козлы даже не запыхались! Слушай, Твист, где разводят таких замечательных животных, я бы тоже приобрел себе пару?
Твист посмотрел на хоббита и неожиданно добродушно заявил:
- У тебя не хватит сил, чтобы их удержать...
- У меня?! - тут же вскинулся Фродо. - Да я одной левой переверну твою тележку! - И, быстро оглядевшись, тихо добавил: - Ты знаешь, со мной даже Душегуб побаивается связываться!
Затем он задрал рукав рубашки и согнул руку наподобие культуриста:
- Во, видишь, сплошные мускулы!
- Я про другую силу говорю, - махнул рукой Твист. - Из вас изо всех только Гэндальф может справиться с моей упряжкой. Да и то, ему надо будет еще поучиться.
- А! - догадался Фродо, о какой силе идет речь. - Да, Гэндальф у нас голова!
В этот момент сотник объявил привал, а на заявление Шалая, что мы могли бы двигаться еще пару часов, ответил:
- Здесь есть вода, уважаемый Шалай, а следующий источник очень далеко.
Сопровождавшие нас кочевники расстелили прямо на траве какую-то кошму, достали лепешки и сыр, принесли чистой холодной воды. Мы собрались вокруг предложенного угощения, но на край кошмы присели только Эльнорда и Фродо, остальные, по примеру кочевников, остались стоять.
Скудность закуски не располагала к долгому пиршеству, поэтому уже через полчаса мы снова были в седлах. Только теперь сотник не стал устраивать гонку, убедившись, видимо, что тележка, которую тащили козлы, не уступает в скорости его лошади. Мы двигались быстро, но не изнуряли лошадей скачкой. А солнце по-прежнему стояло в небе и только слегка сдвинулось к закату.
Я снова скакал рядом с повозкой Твиста, потому что меня начало тревожить состояние Кины. Я, похоже, смог остановить солнце в небе, но вот остановилось ли время?
Королева спала, укутанная в покрывало, и ее лицо было совершенно спокойно. Вздохнув, я обратился к Твисту:
- Слушай, скажи, если не секрет, почему ты не поднял козлов в воздух, когда гнался за сотником?
- А зачем? - пожал плечами карлик. - Он и так от меня никуда бы не ушел.
- Но, наверное, по воздуху твоим козлам проще передвигаться?
Твист посмотрел на меня и вздохнул:
- Проще-то оно, может, и проще, только мои козлики от этого стареют...
- Как стареют?! - опешил я.
- Как, как, вот так! Если их копыта касаются земли, они не стареют и не слабеют, сколько бы им ни приходилось трудиться. А вот в воздухе они начинают стареть, как самые обыкновенные... козлы. Так что, сам понимаешь, без крайней надобности я их в воздух не поднимаю.
- И где же ты таких животин взял?
Карлик тут же бросил на меня настороженный взгляд:
- Где взял, там больше нет! Самое главное, что они слушаются только меня и очень по мне тоскуют, когда я надолго отлучаюсь. Сам видел, даже правитель Качей не стал их со мной разлучать.
И в этот момент высоко вверху что-то неожиданно грохнуло, степь под ногами наших коней заходила ходуном так, что даже козлы остановились. А я сразу припомнил, когда впервые столкнулся с таким же явлением.
Все подняли головы вверх, но небо над нами было совершенно ясным, да и земля уже успокоилась.
Когда же я снова перевел взгляд на Твиста, то увидел, что карлик бледен, как полотно, прошу прощения за избитое сравнение, губы у него трясутся, а руки, стиснувшие вожжи, побелели.
- Эй, малыш, - нарочно оскорбительно обратился я к Твисту, - что тебя так перепугало?
- Епископ... - буквально прохрипел онемевшими губами карлик.
- Что - Епископ? - не понял я.
- Это его волшебство... - Краски постепенно возвращались на крохотное личико.
- Ну-у-у, - удивленно протянул я и тут же возразил: - Нет, не думаю. Зачем ему нас пугать, если дотянуться до нас он все равно сейчас не может.
- Да он и не думает нас пугать! - раздраженно ответил карлик. - Это вообще не имеет к нам отношения! Что ты думаешь, у Епископа только и дел, что за нами гоняться?!
- Вообще-то я именно так и думал... - растерянно пробормотал я.
- А вот и нет! - с каким-то непонятным торжеством взвизгнул Твист. - Он уже несколько лет пытается пробить какой-то тоннель...
- Какой тоннель?! Куда?!
Карлик замялся и как-то нехотя ответил:
- Я подробностей не знаю, но как-то раз в порыве откровенности Епископ мне сказал, что он составил некое уравнение заклинаний, с помощью которого может пробить тоннель в другие миры. И тогда душ у него будет сколько душе угодно! Правда, это же уравнение вполне может отправить наш мир в полное небытие! - Твист зябко передернул плечами. - Теперь, когда вот так грохочет в небе или днем начинают вспыхивать белые звезды, я помираю от страха, а вдруг сейчас все кончится?!
- Так, значит, этот грохот и землетрясение происходят из-за епископских опытов с магией?! - догадался я.
Карлик посмотрел на меня, как на недоумка.
- А я тебе про что толкую! Он пробует различные решения своего уравнения, а потом оценивает результаты этого решения. Хорошо еще, эти опыты требуют длительной подготовки и большого количества сил - Епископу приходится после каждого опыта подолгу отдыхать.
- А как он оценивает результаты опытов? - поинтересовался я с некоторым внутренним трепетом, поскольку в моем мозгу возникла некая мысль.
- По его расчетам, после правильно решенного уравнения в его лаборатории появятся сразу несколько душ не из нашего мира. Только пока что никто у него не появлялся...
- У него-то никто не появлялся, а вот... - И я замолчал. Моя только что появившаяся мысль успела полностью оформиться и касалась как раз появления в этом мире Братства Конца!
Несколько минут мы ехали молча, а потом я позволил себе задать вопрос:
- Значит, решение этого самого уравнения для Епископа на сегодняшний день - приоритетная задача?
- Конечно, - тут же ответил Твист.
- Так, может быть, он хоть на время оставит нас в покое...
- И не думай! - Карлик покрутил головой. - После того, что ты натворил в Храме, он тебя в порошок сотрет... как только поймает. Ведь рыцари ему для проведения опытов не нужны, вот они-то тебя и будут ловить.
- Значит, происходит смешение приоритетов... - задумчиво выдал я совершенно непонятную фразу.
- А может, мы его же приоритетом по его же приоритету? - поддержал мои маразматические размышления Фродо.
- Очень может быть... - согласился я.
В этот момент впереди, почти у самого обреза горизонта, показалось несколько быстро приближающихся точек. Скоро стало ясно, что это небольшой отряд всадников и что направляются они прямиком к нам.
Наша слегка растянувшаяся команда подобралась и вновь образовала компактный отряд, в середине которого расположилась повозка. Сотник и Шалай выдвинулись немного вперед. Именно к ним подскакал первый всадник, в то время как остальные полтора десятка остановились шагах в двадцати.
- Кто такие, куда и зачем следуете? - требовательно спросил приблизившийся всадник, совсем еще мальчишка.
Однако ответ сотника был быстр и точен, без всяких скидок на возраст спрашивающего:
- Сотник Непобедимой тысячи Байсан Копыто провожает Шалая Непобедимого и его свиту в ставку Шахира Блистающего!
Мальчишка поднял своего коня на дыбы, заставил развернуться на одном месте и помчался назад к отряду. Резко осадив лошадь возле переднего всадника, судя по поведению - предводителя отряда, он начал что-то торопливо докладывать, указывая порой в нашу сторону рукой с зажатой в ней плетью. А я, пораженный внезапной догадкой, показавшейся поначалу совершенно нелепой, впился взглядом в этого всадника.
Одетый почти так же, как провожавший нас сотник, он имел на поясе саблю с золотым эфесом, но это было единственным украшением его костюма. Сидел он на лошади как-то сгорбившись, словно сильно устав, и слушал своего подчиненного, повернувшись к нему боком, как будто страдал глухотой. Но самое странное в его облике было то, что его лицо было закрыто плотной бархатной маской, спускавшейся из-под тюрбана и имевшей всего две узкие прорези для глаз. И тут я заметил, что сотник Байсан тоже смотрит на предводителя отряда, постепенно меняясь в лице и бледнея.
Внимательно выслушав своего мальчишку, этот странный всадник тронул лошадь и медленно двинулся в нашу сторону. Подъехав ближе, он остановился и медленно повернул голову, обводя нашу компанию внимательным взглядом.
- Кто из вас называет себя Шалаем Непобедимым? - глухо, без всякого выражения, прозвучал голос предводителя.
- Так называют меня, - ответил ему воевода.
- Чем ты можешь подтвердить свое имя? - повернулась в его сторону маска, и на мгновение мне показалось, что в ее прорезях блеснули багровые огоньки.
- Сначала назови себя, чтобы я знал, кто сомневается в моих словах. - В голосе Шалая зазвучала сталь.
- Меня зовут Касын Мудрый, и я являюсь первым советником Шахира Блистающего, - проскрежетал тот же механический голос.
- Мудрый? - с неожиданной насмешкой переспросил Шалай. - И давно ли ты получил такое прозвище?
- С тех самых пор, как Великий Шахир склонил свое ухо к моим советам, - не меняя интонации, ответила маска. - Но ты не хочешь или не можешь подтвердить свое имя...
- Его мог бы подтвердить мой побратим - Шахир, - ответил Шалай. - Но для тебя у меня есть и другое подтверждение. Не ты ли тот самый Касын, бывший сотник Орлиной тысячи, которого я лично после битвы у Свирепого Луга вытащил из-под перевернутой телеги? Ты там прятался с самого начала сражения! Если это ты, то у тебя на правой щеке красуется клеймо "заячье ухо". Ведь именно этим клеймом отметил мой побратим всех своих людей, показавших трусость в той битве!
- Да, я участвовал в той битве, - спокойно проскрежетал в ответ Касын. - В битве, которую ты начал, вероломно нарушив договор о перемирии! Иначе ты не смог бы разгромить наше войско...
- Ты брешешь, как ободранный трусливый шакал, - вскричал Шалай. - И я вобью твою мерзкую ложь обратно тебе в глотку! Выходи на поединок, и посмотрим, на чьей стороне правда!
Шалай потянул из ножен свой длинный меч, но его противник даже не притронулся к рукояти своей сабли.
- Я не бьюсь на поединках с клятвопреступниками, - прокаркал он в ответ на вызов воеводы. - Я уничтожаю их! - И, даже не поворачиваясь к своему отряду, он выбросил руку в нашу сторону с приказом: - Взять их!
Но его конники даже не успели подать лошадей вперед, как над степью разнесся веселый мелодичный голос:
- Взять?! Взялки коротки!
И вместе с этим возгласом первая стрела Эльнорды тихо свистнула с тетивы ее лука, чтобы помахать своим серым оперением из горла жертвы. А затем стрелы посыпались с трехсекундным интервалом, причем ни одна из этих стремительных посланниц не осталась без законной добычи. А всего полминуты спустя Душегуб, взмахнув кошмарной палицей, послал свою лошадь в атаку, Шалай и Крак пристроились на ходу по бокам от тролля, а сотник со своими людьми образовали третью линию страшного клина. Когда остатки отряда Касына увидели этот жуткий набирающий скорость смертоносный таран, они шустренько развернулись и прыснули в степь без всякого порядка и строя, откровенно спасая свои шкуры.
Касын припустился за ними, крича на полном скаку:
- Сотник, ты примкнул к врагу Шахира Блистающего!
На что сотник заорал:
- В этом я дам ответ самому Шахиру!
И тут в топот, визг, крик ввинтился душераздирающий вопль Фродо:
- Душегуб, голубчик, не дай уйти этой обезьяне в маске! Хватай его!!!
Однако лошадь у Касына была быстрой, и он заметно уходил вперед от преследователей, тем более что Шалай посчитал задачу выполненной и, конечно же, не желал увлекаться погоней и оставлять повозку со спящей королевой без своего присмотра. Но Душегуб, похоже, не только услышал своего маленького друга, но и был с ним полностью согласен. Над удирающим Касыном белой змеей взвилась петля аркана, и через секунду он уже тащился по скользким стеблям полегшей травы вслед за возвращающейся лошадью тролля.
Душегуб соскочил с коня и ловко, словно выполнял давно знакомое дело, связал пленника. Фродо не менее шустро выскочил из повозки Твиста и тут же оказался около сгорбленной фигуры. На секунду остановившись, хоббит неожиданно брякнул:
- Открой личико, Гюльчатай! - и дернул за бархатную маску.
Та неожиданно легко оказалась в руке малыша, а он словно в испуге отпрянул от пленника.
И тут мы увидели, что под роскошным тюрбаном находится... мешок из грязной белой ткани с кое-как намалеванным на нем лицом!
Казалось, над всей степью повисло ошарашенное молчание. Но оно было хрупким, зыбким, ломким и разбилось хриплым вопросом Шалая:
- Сотник, давно советник Касын носит маску?
- Да уж года два... - не менее хрипло ответил Байсан. - Он и моду эту ввел... ну, маски носить....
- Так у вас еще такие модники есть?! - подала голос Эльнорда.
- Есть! - Голос у Байсана окончательно сел, а глаза расширились в жуткой догадке.
- По коням! - бросил Шалай.
- Щас... - коротко пробасил Душегуб и принялся сворачивать то, что осталось от Касына Мудрого, в тугой узел, увязывая его остатком веревки.
- Ты что делаешь?! - в ужасе воскликнул сотник, но Душегуб, не поднимая головы, проворчал:
- А что мне с этой куклой, как с человеком, что ли, обращаться?
Скоро аккуратный тючок был приторочен у троллева седла. А через минуту мы мчались по степи, как в самом начале нашего пути, забыв о восьми часах скачки, голоде и усталости.
В ставке Шахира Блистающего мы были через час с небольшим. Разъезд, встретивший нас уже в виду шатров ставки, без промедления проводил нас к центральной площади, посреди которой высилось роскошное, хоть и временное жилье первого полководца империи кочевников. А это действительно была империя, как ни странно звучит такое словосочетание - империя кочевников.
Шахир - невысокий, поджарый степняк в роскошном халате, подпоясанном золотым наборным поясом, в желтой чалме военачальника и с великолепной, сверкающей каменьями саблей, встретил нас у входа в свой шатер и тут же трижды обнялся с Шалаем. Хриплый рык, заменявший Шахиру голос и совершенно не подходивший к его комплекции, разнесся над круглой утоптанной площадью:
- Старший брат, ты совсем меня забыл! Сколько лет тебя не было в наших степях! Входи, отдохни с дороги! И твои спутники тоже пусть проходят, я рад встрече с ними!
Мы всей гурьбой вперлись в шатер, и хотя его передняя половина была очень просторна, от такого количества народа стало тесновато. Тем более, что Шалай настоял на том, чтобы сотник Байсан и его люди пошли вместе с нами.
Шахир сразу заметил испуганного сотника и оторопевших конников Непобедимой тысячи, но ничего не сказал.
Хозяин хотел сразу провести нас за стол, однако Шалай, едва мы вошли в переднюю половину шатра, встревоженно обратился к своему побратиму:
- Шахир, у нас срочное и очень неприятное дело! Нам надо поговорить без посторонних!
Тот молча указал на разбросанные по ковру подушки, предлагая садиться. Сам он опустился на чрезвычайно низенькую тахту, стоявшую у внутренней стенки шатра, и, сунув в рот мундштук кальяна, приготовился слушать воеводу.
- Один из твоих советников, Касын, назвавший себя Мудрым, во главе полутора десятка всадников, встретил нас в двух часах езды от твоей ставки...
- Ха! - перебил Шахир воеводу. - Так вот, значит, какой сюрприз он мне готовил!
- Сюрприз? - не понял Шалай.
- Ну да! Он отпросился из ставки, пообещав мне вернуться с каким-то сюрпризом для меня. Теперь я понимаю, что он отправился за вами - знает, что тот, кто приведет ко мне в лагерь моего побратима, сможет просить у меня чего угодно! Интересно, откуда эта лиса узнала, что вы направляетесь ко мне?!
- Значит, ты считаешь, что он отправился нам навстречу, чтобы привести нас к тебе?
- Конечно...
- Тогда он выбрал странный способ приглашения! - Шалай криво улыбнулся.
- Что ты хочешь сказать? - сразу насторожился Шахир.
- Сначала твой советник оскорбил меня, назвав коварным обманщиком, а когда я в ответ вызвал его на поединок, он скомандовал своим конникам: "Взять их!", то есть нас! Твой сотник тоже прекрасно это слышал. - Шалай кивком указал на Байсана.
Шахир привстал и тут же снова опустился на свою тахту, а затем громко хлопнул в ладоши. В шатер заглянул воин.
- Если Касын вернулся - немедленно ко мне! - рявкнул Блистающий.
- Вернулся твой Касын, вернулся... - глухо пробурчал Душегуб, делая знак воину, чтобы тот удалился, и Шахир изумленно повернулся в его сторону.
Тролль спокойно принялся распаковывать бывшую при нем увязку. Через минуту в шатре появилось еще одно действующее лицо, а изумление Шахира Блистающего достигло предела.
- Что это?!
- Что ж ты своих слуг не узнаешь... - усмехнулся тролль, встряхивая поднявшуюся на ноги куклу, которая дергала плечами, пытаясь освободить связанные за спиной руки.

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

- Халат, пояс, сабля Касына, в конце концов, я сам ему все это подарил! - воскликнул Шахир. - Но где же сам советник?!
- Вот это и есть твой советник, брат... - ответил Шалай.
Нарисованное лицо куклы осталось бесстрастным, но в шатре прозвучало короткое издевательское "хи-хи-хи". А потом угловато задергался нарисованный рот, входя в жуткое противоречие с неподвижными глазами, и мы услышали лишенный эмоций голос:
- Блистающий всегда был несколько туповат... Его блеск ослеплял в первую очередь его самого.
Шахир медленно вставал со своей тахты, бормоча своим оглушающим рыком:
- Да это... да я его... да кто это такой?
И в этот момент тролль приложил к нарисованной роже куклы сорванную с нее маску.
- Касын!!! - мгновенно узнал Шахир.
Душегуб сразу убрал маску, и Блистающий снова растерянно уставился на нарисованную рожу:
- Но как?!
Шалай подошел к полководцу и успокаивающе положил ему на плечо руку:
- Как мы совсем недавно узнали, в нашем королевстве появился такой умелец... кукольник. Он скупает, выменивает, отбирает людские души и вселяет их в вот такие куклы. Все рыцари Храма, например, есть не что иное, как одушевленные куклы. Правда, я никак не ожидал, что в вашей степи тоже организован кукольный театр!
- Глупцы! Слепые глупцы! - неожиданно перебила Шалая кукла. - Вы сами не знаете, о чем говорите. Да, я отдал душу Епископу! Но взамен я получил все, о чем только мог мечтать! А когда Епископ достигнет своей цели - объединит под своей рукой степную империю и королевство Кинов, я стану правителем степи! И подчиняться такому могучему, такому несокрушимому чародею гораздо приятнее, чем какому-то выскочке, только и умеющему что размахивать мечом и клеймить людей!
Тут кукла повернулась к Шахиру и уставила свои неподвижные кое-как прорисованные глаза в его лицо. И все мы неожиданно почувствовали жгучую ненависть этой нежити, обращенную к своему бывшему повелителю.
Однако Шахир уже пришел в себя. Откинувшись на своей тахте, словно сытый тигр, он прорычал в ответ:
- Я клеймил не людей, а трусов! А тебя, предатель, продавший свой народ, вернее, это набитое старым тряпьем чучело, я сожгу в назидание всем торгующим своими душами!
- Ха-ха-ха, - рассмеялась кукла своим механическим голосом. - Сжигай! Сжигай этот мешок тряпок! Ты только окажешь мне услугу, освободив мою душу! Мой повелитель даст ей другое тело, и я снова смогу служить ему!
Шахир выглядел несколько озадаченным. Последние слова куклы ему явно не понравились. Он не привык, чтобы его угрозы не наводили ужас на тех, к кому были обращены. Но тут в разговор вмешался я:
- Недолго...
Мой голос был тих и спокоен, даже несколько печален. Все посмотрели на меня, в том числе и кукла. Именно она первой прореагировала на мои слова:
- Что значит - недолго?
- Недолго ты сможешь служить своему господину.
- Почему?
В этом механическом, лишенном каких-либо эмоций голосе неожиданно просквозило некое подобие беспокойства.
- Прислушайся к себе, душа... И скажи сама себе, сколько тебе лет... Как долго ты еще сможешь служить своему хозяину... древность?
В шатре повисла минутная тишина, а затем кукла неожиданно дернулась, и ее нарисованные глаза закрылись, превратившись в две горизонтальные черточки, а рот задергался:
- Долго... долго... долго... тысячу лет!
- Мне ничего не надо говорить, - оборвал я этот бесчувственный вопль. - Ты скажи сама себе и скажи правду!
Ответом мне было долгое "а-а-а-а-а-а-а...".
Не слушая душу, постигшую, что ее обманули, я повернулся к Блистающему:
- Тело этого человека на самом деле может вернуться в степь... И даже, может быть, в качестве ее правителя. Только это будет уже совсем другое существо. А куклу сжигать я не вижу смысла, лучше использовать это пугало по прямому назначению.
- Точно! - встрял Фродо. - На кол его, пусть огород сторожит, пока морду дождями не смоет!
- Но оно же сможет со своего кола орать всякое непотребство... - с сомнением произнес Шахир. - Всякие антиправительственные речи...
- Ну и пусть орет, - пожал плечами Фродо. - Орущее чучело - это ж мечта любого огородника. И кто будет прислушиваться к его крикам?! Ну кто хочет, чтобы о нем сказали, что он верит чучелу?!
Шахир снова посмотрел на куклу, на этот раз несколько задумчиво. Я решил, что у нашего воинственного и знаменитого хозяина, возможно, тоже есть свой огород...
- Душегуб, убери эту... рухлядь, - попросил Шалай.
Тролль, не обращая внимания на вопли куклы, принялся снова скатывать ее в прежний тючок. Впрочем, как только голова куклы оказалась замотанной в халат, вопли смолкли. Блистающий снова хлопнул в ладоши, и когда в шатре появился стражник, брезгливо указал на тючок в руках Душегуба:
- Этот подарок моих друзей уберешь в мою сокровищницу! Предупреди Густама, что эта вещь мне очень дорога!
Стражник с поклоном забрал тючок и исчез за пологом шатра. А Шалай снова обратился к своему побратиму:
- Есть еще одна проблема...
- Ты сегодня просто набит проблемами, - улыбнулся Шахир, думая, что речь скорее всего пойдет о наших проблемах. Однако следующие слова воеводы показали, что он заблуждается:
- Сотник Байсан сказал нам, что у тебя в ставке есть еще модники, носящие маски. Мне кажется, надо бы посмотреть, кто или что под этими масками прячется!
-Ты думаешь?.. - опешил Шахир. Но тут же согласился: - Да, действительно, надо посмотреть... Впрочем, это моя забота. Если у тебя кончились мои проблемы, давай поговорим наконец о твоих.
Шалай горько улыбнулся:
- У нас проблема одна - нам необходимо как можно скорее доставить это дитя в Замок.
И он указал на мирно посапывающую рядом с Душегубом Кину.
- Отсюда до Замка сутки езды, - пожал плечами Блистающий. - Переправу я вам обеспечу. Правда, соответствующее сопровождение я дать не смогу. Сам знаешь, по нашему договору на территории королевства не может быть более тридцати всадников из степи. Но эти тридцать будут лучшими из того, что у меня есть! Этого будет вполне достаточно, чтобы разогнать встречных разбойничков, их что-то многовато у вас развелось последнее время. А что-то серьезное вам может помешать, если только правитель не захочет пустить вас в Замок. Но тут уж... И он развел руками, показывая свое бессилие.
- Нас преследует Епископ, - коротко и жестко произнес Шалай. - Мы выдержали уже две схватки с его... подданными, причем в первый раз это были два десятка рыцарей Храма! Так что, я думаю, предстоящие нам сутки будут очень насыщенными!
- Значит, рыцари Храма поджидают вас... - задумчиво протянул Блистающий, и я почувствовал в его рыке некоторое эгоистичное облегчение.
- Нас, нас, - подтвердил Шалай. - И много их?
- Мои разведчики насчитали шесть групп по двадцать - тридцать чело... штук в группе. Такое количество рыцарей впервые появилось на нашей границе, поэтому император очень обеспокоился и приказал мне перенести ставку сюда. А они, значит, за вами охотятся... - повторил Шахир.
Я уже видел, какое сообщение он немедленно пошлет своему императору.
После секундного раздумья Блистающий предложил:
- Мы переправим вас ночью. Мои разведчики проведут ваш отряд до Святой балки, а по ней вы сможете уйти довольно далеко в направлении Замка. В любом случае рыцарские шайки останутся у вас далеко за спиной.
- Зеркало... - коротко бросил Шалай.
Шахир понимающе глянул побратиму в глаза и повторил:
- Да, Зеркало...
А потом вдруг хлопнул себя по коленям и произнес, поднимаясь со своего ложа:
- Будем надеяться на лучшее, а готовиться к худшему! В любом случае перед походом надо как следует покушать!
- Перед каким походом? - остановил его Фродо. - Сам же сказал, что переправляться будем ночью! А ночь эта неизвестно когда наступит!
В шатре повисло растерянное молчание, а затем Шахир пророкотал:
- Действительно, этот день что-то сильно затянулся.
- Может, это Епископ козни строит? - прозвучал музыкальный голосок Эльнорды. - Хочет помешать нам попасть на ту сторону реки.
- Нет, это не Епископ... - несколько смущенно пробормотал я. - Просто тут были обстоятельства... Ну вот и мне пришлось... понимаете... ввиду этих обстоятельств...
- Чего ты мямлишь! - взвизгнул Фродо. - Ты, что ли, время остановил?! Так и говори!
- Я, - сокрушенно повесил я голову. - Но сейчас постараюсь все исправить.
- Ты только его не слишком убыстряй, - поторопился хоббит со своим советом. - А то мы пообедать не успеем!
- Ага, - буркнул тролль, - и пива попить!
И тут я увидел молчаливо смотревшего на меня Твиста. Его лицо напоминало маску воплощенного изумления из древнегреческого театра! Мне это весьма польстило, но с временем действительно надо было что-то делать. Впрочем, я уже знал, что именно!
- Слушай, Фродо, - повернулся я к хоббиту, - ты не отрежешь мне еще один кусок твоей замечательной ленты?
Глазки у малыша забегали, и он ответил противным фальцетом:
- Какой ленты? Ты меня, наверное, с девчонкой спутал? Откуда у меня может быть лента? Тоже мне, нашел коробейника!
- Да ладно тебе! - воскликнул я. - Ты же у нас в отряде самый запасливый!
- Да нет у меня никакой ленты! - не на шутку разозлился хоббит. - Вон у Эльнорды попроси, она тебе от... гм... от чего-нибудь отрежет...
- Я сейчас от чего-нибудь язык отрежу! - вскочила эльфийка на ноги и потащила из-за пояса свой Рокамор.
- Послушайте! Из-за чего скандал?! - неожиданно вмешался в наш разгорающийся междусобойчик Шахир Блистающий. - Почтенный старик (это он мне!), скажи, какая лента тебе нужна, и она будет немедленно доставлена!
Но я уже вошел в штопор.
- Мне нужна та самая лента, которую этот маленький шерстяной засранец держит у себя за пазухой! - заорал я во все горло.
- На себя посмотри, - тут же заверещал Фродо в ответ. - Маг недоделанный! Только бы ему волхвовать, колдовать, время останавливать! А как расколдовывать - так "Фродо, дай ленточку"! Фиг тебе с маслом, а не ленточку! Ишь ты, щас ему ленточку, завтра - шнурочек, а потом скажет: "Фродо, рубашку скидывай". А скажите, люди добрые, - хоббит протянул вперед свои крохотные ладошки, всех призывая в свидетели, - ну откуда у бедного маленького хоббита ленты и шнурочки?!
Потом он снова повернулся ко мне и буквально завизжал:
- Ну, изверг бесчувственный, давай, снимай с меня последние штанишки!!!
Тут даже язвительная Эльнорда растерялась. Только невозмутимый тролль, не вставая со своего места, молча протянул лапу и положил ее на плечо Фродо.
- Что ты разорался? - Глухой бас Душегуба прозвучал весьма успокоительно. - Гэндальф всего-то и сделал, что попросил у тебя кусок ленты. Мы ж все видели, как в пустыне ты ему отрезал кусок этой ленты, так чего ж ты сейчас-то винтом пошел?
- Да! - обиженно, но уже гораздо спокойнее ответил хоббит. - В пустыне я товарища выручал, а здесь ты слышал? Ни спасиба, ни пожалуйста, а сразу - дай ленты! Думаешь, эта лента мне легко достается?! И главное, нет бы попросить по-человечески, а то сразу - дай! Я тебе что - ленточная фабрика?! - снова накинулся хоббит на меня.
Но я уже совладал с собой и на его наскок спокойно ответил:
- Знаешь, пожалуй, я действительно обойдусь без твоей ленты. Только, понимаешь ли, в этом случае я запущу время для всех, кроме тебя...
- Это как? - недоверчиво переспросил сразу притихший хоббит.
- Ну как?! Для всех вечер наступит часа через три-четыре, а ты будешь его ждать еще пару месяцев...
- А... но... тогда ж... как же... - Фродо совершенно растерялся, но все-таки смог выдать более разборчивую фразу: - Да ничего ты не сделаешь... - И попытался улыбнуться.
Я утомленно-жалостливо улыбнулся ему в ответ:
- Думай что хочешь, а я приступаю к своему "волхвованию"...
И мои руки разошлись в стороны, словно собираясь произвести магический жест.
- Э, э, - заторопился хоббит. - Так если ты мог все сделать без ленты, что ж ты ко мне привязался?
- Я хотел запустить время для всех, но если ты возражаешь...
Мои руки снова пошли в стороны.
- Да ничего я не возражаю! - преувеличенно возмутился Фродо. - Я просто за вежливые взаимоотношения! Сказал бы мне "пожалуйста", так я тебе весь моток отдал бы! А ты вместо этого засранцем обзываешься!
И хоббит принялся лихорадочно шарить у себя за пазухой. На мгновение его физиономия испуганно вытянулась, а губы беззвучно проплясали "потерял!", но в следующую секунду они разъехались в улыбке, и ручка малыша вынырнула на свет божий, сжимая пресловутый клубочек.
- Вот!
Он протянул мне весь клубок.
- Ну что ты, - я пожал плечами, - мне нужен маленький кусочек, ты знаешь какой. Но если...
Продолжить я не успел, потому что Фродо уже выхватил свой кинжал и оттяпал от клубка сантиметров двадцать.
- Хватит? - Он преданно заглядывал мне в глаза.
- Вполне, - кивнул я в ответ и принялся нацарапывать на полученном куске ленты хорошо мне известные знаки, только на этот раз в обратном порядке.
Когда лента сгорела, я растер оставшийся пепел и поднял глаза от своих ладоней. На меня внимательно смотрели все присутствующие. В шатре повисло молчание, которое нарушил, конечно же, самый нетерпеливый - Фродо:
- Все?!
- Все... - ответил я.
- И что?!
- В каком смысле?
- В прямом! Мы с интересом наблюдали за твоими пожароопасными опытами, и что мы теперь имеем?!
- Нормальное время вы теперь имеете! - Я снова начал раздражаться.
- Точно?! - не сдавался Фродо.
- Вы же с Душегубом не хотели, чтобы сразу наступил вечер! - повысил я голос. - Вам же пивом налиться надо успеть!
- Кстати о пиве! - вовремя вмешался хозяин шатра. - Оно может согреться... Прошу за мной.
И он направился в глубь своего жилища на отгороженную половину. Мы двинулись следом, и даже сотник со своими людьми присоединился к нам, не посмев, видимо, отказаться от предложения своего начальства.
За плотной шелковой занавеской располагалось обширное помещение, сплошь застеленное огромным ковром, на котором был сервирован роскошнейший ужин. Увидев все это гастрономическое изобилие, я вдруг понял, насколько голоден. И судя по лицам моих друзей, у них тоже прорезался немалый аппетит.
И все-таки наш ужин не превратился в пир. Все мы прекрасно понимали, что последний отрезок нашего пути должен пройти под самым носом врага, что он будет самым сложным и опасным. Наши взгляды постоянно останавливались на лежавшей у стены шатра королеве, и это зрелище невольно заставляло понижать голос, словно мы боялись ее разбудить. Шумный застольный разговор не завязывался, мы обменивались короткими репликами да просьбами подать что-либо со стола.
Но тем не менее время пролетело достаточно быстро. Утолив голод и запив ужин легким вином, мы вышли на свежий воздух и убедились, что на землю наконец-то спустились сумерки. В этот момент к шатру подбежал воин с конским хвостом, потешно торчавшим из середины тюрбана. Быстро поклонившись Шахиру, он доложил, что все готово для нашей переправы. Тот посмотрел на небо и, усмиряя свой громогласный голос, коротко произнес:
- Через час!
И этот час прошел быстро, видимо, моя остановка времени подействовала на нас весьма своеобразно - мы отвыкли замечать его бег, и теперь оно проскакивало мимо нас, как скорый поезд мимо заброшенного полустанка.
Когда наконец мы попрощались с нашим гостеприимным Хозяином и низким, болотистым берегом прошли к кромке воды, над землей уже висела ночь. Причем впервые, пожалуй, с момента нашего появления в этом чудном мире ночь была пасмурная, беззвездная.
У берега нас поджидал плот, сбитый из шести толстых бревен. Братство должно было переправляться на этом плоту, а тридцать всадников, приданные нам Шахиром, и наши лошади пересекали реку вплавь. Твист же заявил, что если мы не будем виснуть на его повозке, то козлики легко перетянут ее на другой берег.
Как только мы сошли на плот, он оторвался от берегового песка и медленно тронулся по чуть мерцающей воде. Я с трудом разобрал, что его вели шестеро плывущих рядом воинов. Немного в стороне плыл остальной отряд, причем не было слышно ни всплеска, ни дыхания, словно стая безмолвных призраков покачивалась в смутном мерцании воды. А вниз по течению, довольно далеко от места нашей переправы, явно слышались звуки боя, и я понял, что конники Шахира проводят отвлекающую операцию.
Мы были уже далеко за серединой реки, когда на приближающемся береговом обрыве возник одинокий призрак всадника, закованного в серебристые доспехи. В полной тишине, не было слышно даже стука копыт, он появился из ночного мрака и остановился над рекой, внимательно оглядывая окрестности. Однако я успел нашептать простенькое заклинание, отводящее глаза, и он увидел разве что толстый ствол дерева, вырванного рекой из берега, уносимый вниз по течению.
Минуту спустя дозорный так же бесшумно исчез в ночной темноте, не обратив внимания на то, что слева и справа от него из воды на берег выползли неясные тени и метнулись вверх по обрыву. Разведчики Шахира Блистающего и в самом деле могли тягаться со знаменитыми ниндзя!
Через несколько минут мы покинули плот и заняли свое место в середине довольно большого отряда. И снова я скакал рядом со своей королевой, поглядывая, насколько прочно она держится в седле.
Степные разведчики повели отряд кромкой воды влево и, удалившись метров на триста от места высадки, свернули в овраг, открывавшийся к берегу. По дну оврага беззвучно бежал тоненький ручеек, и мы двинулись двумя цепочками вдоль его берегов.
Я вглядывался в окружающую нас темень, стараясь угадать, куда делась повозка Твиста, но ее не было. Более того, в той узкой расщелине, которой постепенно становился приютивший нас овраг, повозка карлика просто не смогла бы уместиться.
Впрочем, скоро меня отвлекли другие заботы. Овраг все больше мельчал, ключ, дававший начало ручью, остался позади, и наконец двое всадников, идущих впереди, достигли начала этой трещины в земле.
Перед нами лежала степь, очень похожая на ту, что осталась за рекой. Только в этой степи у нас уже не было друзей.
В этом месте двое наших разведчиков-проводников оставляли наш отряд. Им предстояло еще провести разведку расположения рыцарских постов вдоль берега реки и только затем вернуться в ставку. А перед нами лежала прямая дорога к Замку.
Один из степняков, прежде чем раствориться в ночи, глухо проговорил, обращаясь к командовавшему нашим сопровождением сотнику Байсану, но глядя при этом почему-то на меня:
- У вас по пути есть две деревушки и одно большое село. Они вроде бы принадлежат правителю, но я не советую вам туда заходить. Там наверняка вертятся монахи...
Сотник тоже взглянул на меня и кивнул, принимая эту информацию к сведению.
Разведчики ушли. Шалай и Байсан недолго посовещались и на основании только им известных причин, признаков и ориентиров выбрали направление движения нашего отряда. Снова началась скачка. Сначала мы шли рысью, опасаясь в темноте попасть в какую-нибудь ямину или привлечь внимание рыцарских разъездов стуком копыт. Но и эта вроде бы неспешная рысь уносила нас все дальше в глубь степи. Когда рассвело, мы наскоро перекусили, не покидая седел, и перешли в галоп.
Прохладное утро словно прибавило нам сил. Темно-коричневые облака быстро расходились, и скоро над нами снова засияло ясное оранжевое небо с припекающим зеленым солнцем.
Неожиданно я понял, что оно очень похоже на огромный, ограненный кабошоном изумруд в гладкой золотой оправе.
В самом начале пути Байсан выслал вперед и в стороны дозоры, так что никаких неожиданностей не должно было произойти. Перед полуднем далеко справа из лощины, в которой, видимо, пряталась река, выглянули соломенные крыши деревушки, но мы, следуя совету разведки, миновали сей подозрительный населенный пункт. А скоро на нашем пути появилась еще одна лощинка, с чистым прозрачным ручьем, укрытым высокими густыми кустами. В этих кустах, легко спрятавших наших лошадей, мы устроили небольшой бивак. Пообедав и немного отдохнув, мы снова тронулись в путь.
Плоская как стол степь постепенно превратилась в холмистую равнину, поросшую невысоким кустарником, совершенно не затруднявшим нашего движения. Когда отряд втянулся в ритм движения, Шалай, скакавший до этого впереди, чуть приотстал и поравнялся со мной.
- Интересно, куда делся наш карликовый спаситель? - негромко проговорил он, имея в виду Твиста. - Не переметнулся ли он в очередной раз, если только с самого начала не был послан, чтобы узнать наш маршрут...
- Не думаю, что он настолько коварен... - несколько неуверенно ответил я. - Мне показалось, что ему действительно очень хочется отыскать своих родителей...
- Ты просто не знаешь, какой это ловкий проходимец! - буркнул Шалай, и в ответ на эту категоричную фразу рядом с нами раздался знакомый противный фальцет:
- Ты, воевода, просто не в меру подозрителен! Разве я когда-нибудь делал гадости просто так?!
Воздух слева от Шалая начал уплотняться, принимая вид какого-то сероватого облака, и через секунду из этого облака вынырнула знакомая пожарная бричка.
Воевода, не обращая внимания на колдовские штучки карлика, спокойно ответил:
- В том-то и дело, что ты даже самую бессмысленную гадость сможешь легко опричинить... Талант у тебя такой.
- Ха! - довольно усмехнулся Твист. - Вынужден признать, что Шалаюшка - один из немногих, понимающих мою талантливую натуру.
Несмотря на завязавшуюся между воеводой и бывшим королевским шутом пикировку, мне было ясно, что как только Твист появился рядом с нами, у Шалая значительно повысилось настроение.
И в этот момент мой случайно брошенный вверх взгляд зацепился за какую-то маленькую черную точку, появившуюся в небе над горизонтом и медленно двигавшуюся в нашу сторону. Точка росла и скоро стала пятном, очень мне не нравящимся! Я уже собрался снова произнести заклятие, отводящее взгляд, но меня остановил тоненький голосок, раздавшийся в моей голове:
- Не трать напрасно силы, это тебе не кукла-рыцарь! Лучше подумай, что теперь можно сделать!
- Как я могу думать, что теперь можно сделать, когда я не знаю, какое оно, это "теперь", - несколько раздраженно ответил я своей высокоумной, хотя и бумажной советчице.
- Теперь вы обнаружены епископской разведкой. Впрочем, ты сейчас сам в этом убедишься!..
И действительно, я в этом очень быстро убедился. Метрах в двадцати над нашим отрядом неспешно, как некий квадратный дельтаплан, пролетел... монах в черной развевающейся рясе с откинутым капюшоном и безобразно болтающимися голыми ногами. Монах странно помахивал руками, словно бы направляя свой полет, и гнусно улыбался.
Это бескрылое летательное свинство, безусловно, узнало нас с первого взгляда, вот только напрасно оно посчитало себя в полной безопасности. Я, может быть, действительно слишком долго раздумывал, что же теперь делать, но в нашем Братстве нашлись более сообразительные люди. Когда летающий прислужник Епископа решил сделать над нами круг почета, Эльнорда одним плавным движением выдернула из-за плеча лук и наложила стрелу. В следующее мгновение тетива негромко шлепнула по рукавице, и исследовавший нас дневной нетопырь неожиданно сорвался в штопор.
Подъехав к месту падения монаха, мы обнаружили совершенно мертвое тело со стрелой в горле и явными признаками множественных переломов. Но самое удивительное было то, что это совершенно мертвое тело все еще трепыхалось, словно пыталось опять подняться в небо!
Душегуб остановился над дохлым монахом, понаблюдал за этими неуклюжими попытками оторваться от земли и неожиданно заявил:
- А ведь это у него такой халатик летучий. Это он пытается мертвяка в небо утащить. Только мертвяк, судя по всему, тяжеловат для халатика, не то что живое тело.
- Точно! - немедленно согласилась Эльнорда. - Надо этот халатик на кого-нибудь из нас надеть! Пусть полетает, посмотрит, что там вокруг и как...
И оба повернулись в сторону трясущегося на огромной лошади Фродо.
- И не надо на меня так смотреть! - тут же отозвался кандидат в аэронавты. - У меня морская болезнь и вообще повышенная реакция на восходящие воздушные потоки! Я даже в самолетах по три пакета за раз использую!!!
- Здорово! - восхитился тролль.
- Что здорово?! Что здорово?! - еще более обеспокоился хоббит.
- Представляешь, мы тебя запускаем в небо, ты быстренько находишь этих дребаных рыцарей и вместо пакетов используешь наземные цели! Два-три вылета - и половина наших врагов задохнется в доспехах!
- Точно! - снова подтвердила Эльнорда. - Только перед каждым вылетом Фродо надо как следует кормить!
- Не надо меня как следует кормить! - буквально завопил хоббит, от чего его лошадь шарахнулась в сторону.
- Ну будем кормить, как не следует... - задумчиво буркнул тролль.
- Слушай! - воскликнула Эльнорда. - А может, нам этот халатик разделить на две половинки и заслать в небо обоих карликов?
Тролль ответил заинтересованным взглядом, а Твист и Фродо воплем:
- Кто карлик?!
- И вообще, - попытался Фродо перехватить инициативу в обсуждении летных перспектив, - почему вы решили, что запускать надо низеньких? Мне кажется, если над рыцарями зависнет Душегуб, они просто сразу все свои души повыпускают!
- Отчего бы это? - подозрительно спросил тролль.
- От ужаса! - радостно пояснил хоббит. - Ведь если такая гора рухнет на голову, ни один доспех не спасет. А еще лучше запустить Гэндальфа!
Тут, на мой взгляд, он перешел все границы, поэтому я сразу вмешался в разговор. Причем сделал это в своей излюбленной саркастической манере:
- Да-a-a?!
- Конечно! - возбужденно воскликнул Фродо. - У тебя так красиво будет развеваться бородища, они засмотрятся, а ты их с неба заклятиями, заклятиями...
- Щас я тебя заклятием, - угрюмо пообещал я, но хоббит бодро удивился:
- А я здесь при чем?! Это Эльнорда с Душегубом предлагают!
Твист довольно хихикнул, а тролль вытащил из кармашка кончик своей цепочки и многозначительно показал его карлику. Тот обиженно отвернулся, и его козлы медленно отошли в сторону.
Впрочем, пока мы препирались над бездыханным телом, один из всадников Байсана быстро соскочил с лошади и принялся споро стягивать дергающуюся рясу с мертвого монаха.
- Мы уже встречали такие хламидки, - негромко пояснил сотник, - и знаем, как с ними надо обращаться.
Как только степняк стянул рясу с тела, она успокоилась и безразлично обвисла в руках конника. Тот быстро сбросил свой халат и зачем-то сапоги, а затем натянул на свои широкие плечи черную рясу. И ничего не произошло. Однако парень, ничуть не смущаясь, примерился к слабому ветерку и побежал ему навстречу. Через пару десятков шагов он взмыл в небо и, сделав изящный круг, направился вперед, туда, куда лежал наш путь. Мы двинулись за ним неспешной рысью.

Предыдущая страница 27 Следующая страница


Братство Конца 28

Наш летун вернулся через полчаса. Когда он появился в небе, Эльнорда уже держала лук в руках, но Байсан издалека узнал своего человека. Тот, смешно помахивая руками, опустился на землю и, чуть запыхавшись, доложил:
- До Замка часа полтора ходу... Но совсем недалеко собираются рыцари Храма.
- Много? - напряженно спросил Шалай.
- Когда я был над ними, их было десятка четыре.
Мы переглянулись. Нас тоже было около четырех десятков, стало быть, силы были практически равны.
- Но к ним выходило подкрепление. Я не знаю сколько, они выходили... ну... прямо из воздуха на дорогу...
- Зеркало! - скрежетнул зубами Шалай и пояснил, словно для самого себя: - Епископ поставил Зеркало. Интересно, сколько он сможет вывести против нас рыцарей?!
- Ну, это мы скоро узнаем, - задумчиво произнес я и повернулся к летуну. - Как ты думаешь, рыцарей видно из Замка?
- Конечно, - сразу ответил он. - Видно даже, как с замковых стен и башен этих серебряных ребят рассматривают.
- Может, правитель выведет нам из Замка помощь, когда увидит, что мы возвращаемся? - повернулся я к Шалаю.
Но тот только молча покачал головой.
Мы тронулись вперед, уже не торопясь, сберегая силы коней. Мы прекрасно понимали и то, что этот путь может стать гибельным, и то, что другого пути для нас нет!
Через час, поднявшись на покатую вершину очередного холма, мы увидели поджидавших нас рыцарей. Их было много. Их было гораздо больше сорока. Их было больше ста. Их было не меньше полутора сотен!
И они занимали прекрасную позицию, оседлав дорогу, проходящую между двумя, хоть и не очень высокими, холмами. Они построились поперек дороги широким полумесяцем, плотным, насыщенным копьями в середине и истончавшимся к краям. Но эти края, поднятые на склоны холмов, должны были охватить наш маленький атакующий отряд и замкнуть его в смертельное кольцо. Сами рыцари не собирались атаковать, несмотря на свое подавляющее численное преимущество. Зачем? Они прекрасно знали, что у нас безвыходная ситуация, что нам необходимо как можно быстрее попасть в Замок.
Братство Конца остановилось на холме, в шесть пар глаз рассматривая поле своей, скорее всего, последней битвы. А потом Шалай повернулся к сотнику:
- Вот что, друг Байсан, уводи-ка ты своих ребят назад. Мы попробуем прорваться, а вам совершенно незачем класть свои головы неизвестно за что...
Байсан выпрямился в седле, и его лицо окаменело. Когда он заговорил, его голос звучал хрипловато, но твердо:
- Я знаю, многие в вашей стране называют нас дикарями. Пусть. Меня это не трогает. Но я никогда не дам повода назвать людей степи трусами, предавшими дружбу. Наш командир приказал нам проводить вас до Замка, и никакие рыцари не заставят нас свернуть с этого пути.
Шалай только молча пожал плечами.
Мы переложили королеву в повозку Твиста, и я, глядя прямо в глаза карлику, негромко сказал:
- Если ты сможешь уберечь королеву и доставить ее в Замок, я выполню любую твою просьбу. Если ты предашь нас и сотворишь зло этому беспомощному телу, я найду тебя, где бы ты ни прятался, и уничтожу!
- Не надо угроз... - ощерившись, пробормотал карлик, - не надо...
- Не надо угроз... - перебил его Фродо, без спроса перебираясь из седла в повозку. - Я за ним послежу...
- Тяжеловато будет моим козликам... - недовольно проворчал Твист.
- Ничего, - успокоил его хоббит, - я легонький. Вон даже летать собирался, да мне халатик не дали...
Мы построились привычным клином, только место левого крайнего в третьем ряду нашей ударной пирамиды занял Байсан. Когда наш отряд начал разгон, я успел подумать, что место боя рыцарями выбрано все-таки не совсем удачно. Мы атаковали сверху вниз, и это облегчало нам необходимый разбег перед сшибкой.
Вершину холма, с которого мы начали нашу атаку, и центр серебряного полумесяца разделяло всего пятьсот - шестьсот метров. Солнце светило нам в спину, поэтому я удивленно оглянулся, когда в середине этого небольшого отрезка дороги почувствовал, как нас накрыло какой-то огромной тенью. Вначале я ничего не понял. Прямо над нашим отрядом висела длинная, вытянутая вдоль дороги темная, почти черная туча, испещренная белыми и цветными черточками. Только через очень долгое мгновение до меня дошло, что над нами несется, все больше опережая наш отряд, огромная стая птиц! Птицы были самые разные, от тяжелых огромных орлов и стремительных вертких соколов до страшных в стае ворон и крошечных трясогузок. Стая построилась клином, очень похожим на наш, и, судя по всему, собиралась первой атаковать наших неприятелей!
И тут мне на плечо, протыкая когтями плотную ткань плаща, опустился здоровенный иссиня-черный Ворон.
- Здравствуйте, ваше величество! - без тени иронии крикнул я сквозь ревущий в ушах воздух. - Я очень рад вас видеть!
- Я тоже... - как-то грустно ответил Ворон.
- Вы решили открыто вмешаться в битву?
- Для каждого приходит такое время, когда надо открыто стать на чью-то сторону. Вот такое время наступило и для нас! - так же грустно ответил Ворон.
- Но тебя это почему-то не радует! - недопустимо весело воскликнул я.
- Слишком много моих подданных погибнут сегодня... - ответил Ворон, покидая мое плечо, и мне в сердце хлынула вся его тоска и печаль!
Но серебристый строй стремительно приближался, и мне стало совсем не до отвлеченных размышлений. Тем более, что я ощутил явное воздействие чужой магии. Ноги у наших разогнавшихся коней стали неожиданно заплетаться, словно на них были наброшены какие-то невидимые путы. На этот раз мне не понадобились указания моей книжицы. Необходимые слова и жесты сами, непринужденно и естественно выбросились с моих губ и рук в пространство, и эти невидимые путы стали с треском и скрежетом рваться, ломая кости и разрывая мясо тем, кто их сотворил и поддерживал. По серебристому строю рыцарей Храма прокатилась первая судорога смертей.
Сразу вслед за этим точно в середину блистающего полумесяца ударил плотный птичий клин, и на наших глазах в воздухе замелькали перья, маленькие и большие птичьи тела, переставшие быть птицами. Но вперемежку с ними взлетали в воздух рваные куски сверкающего металла, а порой и целые шлемы, непонятное тряпье и солома. И снова по блистающему строю волной прошла судорога смерти!
До противника оставалось не более ста метров, когда птичье воинство взвилось вверх и по широкой дуге начало второй заход на своих противников. И в этот момент скакавшая впереди меня Эльнорда выпрямилась в седле, а в ее руках появился лук.
- Против рыцарей стрелы бесполезны! - зачем-то заорал я, но девчонка, не оборачиваясь, зло бросила в ответ:
- А против их лошадей?!
И стрелы понеслись вперед, срываясь с тетивы по две за раз и расходясь в воздухе, каждая к своей цели. Двенадцать раз успела эльфийка спустить тетиву до того, как сменила лук на шпагу. Двадцать четыре лошади дико заржали впереди, валясь в дорожную пыль и на повлажневшую вечернюю траву и сбрасывая своих изготовившихся к схватке всадников!
Но самое поразительное заключалось в том, что буквально за минуту до сшибки я увидел поверх сверкающих шлемов, как из-за холма позади рыцарского строя на дорогу, заходя нашим противникам в тыл, вынесся отряд черных всадников, впереди которого на огромном гнедом жеребце скакал высокий рыцарь в знакомых серебристых доспехах! Чуть сзади него в руке совсем юного паренька в легких латах развевался зеленый с золотом штандарт, на котором я мгновенно различил изображение странного зверя, напоминавшего помесь собаки с черепахой!
В центре полумесяца рыцари стояли в шесть шеренг. Две первые шеренги опустили свои длинные копья, готовясь принять на них наш неудержимо несущийся клин, но Душегуб в последний неуловимый момент скользнул с седла на левый бок лошади, так что острия прошли над ним, пропахав мчавшийся вместе с нами воздух. Эльнорда лихо повторила маневр тролля и нырнула под копья, выбрасывая вверх руку со шпагой, а вот Шалаю повезло меньше. Старый вояка уже не имел необходимой гибкости и опоздал с нырком. Тяжелый наконечник пробил его доспехи на левом плече и вышел наружу, уже окрашенный красным.
А Душегуб, пробив своим телом три ряда из шести, уже крушил серебристые доспехи своим тяжелым герданом. Рядом, напоминая беснующуюся валькирию, сверкала шпагой Эльнорда. Шалай, чудом оставшийся в седле, ритмично, как хорошо смазанная машина, раскладывал точные удары узкого и длинного меча.
Неожиданно три стоявших перед Душегубом блистающих, закованных в броню ряда развалились на две стороны и в образовавшийся пролом, словно клин, посланный могучим ударом молота, вошли уже виденный мной рыцарь в серебристых доспехах и два черных рыцаря с чернеными мечами в руках. Душегуб сплеча замахнулся на новых противников, и вдруг над грохочущей железом схваткой прогремел веселый голос:
- Кина и королевство!
- Граф!.. - неожиданно тоненько, по-мальчишечьи, крикнул Шалай. - Изом и королевство!
А по обе стороны от прорыва появлялись все новые и новые черные всадники с тяжелыми мечами в руках, расширяя прорыв, не давая серебристому полумесяцу снова сомкнуться. Следовавшие за нами степняки, сразу уловив маневр неожиданных союзников, также разделились надвое и ударили в стороны, поддерживая усилия рыцарей Бертрана Изомского. Тот, на мгновение откинув забрало, быстро проговорил:
- Шалай, уводи своих к Замку, а мы эту нечисть зачистим! Так, сотник?
И он сверкнул глазами в сторону Байсана.
- Так, граф! - показал тот в ответ свои белоснежные зубы.
Душегуб, как мне показалось, с сожалением развернул свою лошадь и рванулся через образовавшийся пролом в рядах противника в сторону уже недалекого Замка.
Из гущи боя выскочила только наша пятерка, к которой тут же присоединился роскошный экипаж Твиста. На полном скаку мы приближались к быстро растущим воротам Замка, и в этот момент замковый мост, словно в насмешку, начал рывками подниматься. Такое неслыханное, подлое коварство буквально взбесило меня, тем более что на стенах Замка стояли люди, которые прекрасно видели и схватку, и то, что нас по пятам преследует десяток оторвавшихся от боя рыцарей Храма!
Сумасшедшая ярость приподняла меня на стременах, и моя рука грозно подняла посох. И в то же мгновение с его вершины сорвалась толстая зеленовато мерцающая раздвоенная молния и с сухим треском ударила во втягивающиеся в мостовую башню цепи. И эти цепочки, звенья которых были сварены из сорокамиллиметровых прутков, лопнули с оглушительным треском, плюнув раскаленными ошметками в пристенный ров.
Рухнувший на свое место мост мгновенно скрылся в клубах пара, и в это белое облако с жутким воем унесся гердан, брошенный мощной лапой Душегуба. Впереди раздался страшный треск, а со стен над нашими головами ударил залп из арбалетов, укладывая лошадей наших преследователей в дорожную пыль. А мы уже неслись по мосту сквозь возносящийся к небесам пар. Проезжая арку в стене, я увидел, как Душегуб наклонился в седле и на полном скаку подхватил брошенное им оружие, а вокруг валялись куски разбитой воротной решетки.
Бешеный бег наших коней вынес нас на брусчатку замкового двора. На то самое место, с которого кони уносили нас совсем недавно в неизвестность.
Мы вернулись! Вернулись с телом королевы Кины!

Глава пятнадцатая

И что нам благодарность королей,
И что любовь прекрасных королев,
Нам пыль дорог нехоженых милей
И на щите поднявший лапы лев...
Песня неизвестного странствующего рыцаря
Двор был пуст. Никто не встречал триумфаторов. Более того, замковые стены, дворец и окружающие его постройки настороженно молчали, словно не знали, чего ожидать от буйной компании, ворвавшейся внутрь Замка вопреки его желанию.
Мы растерянно озирались, постепенно приходя в себя от буйства неравной схватки и сумасшедшей, убийственной скачки.
И нас никто не встречал. Даже ко всему готовый Твист, казалось, растерялся. Во всяком случае, он так же, как и все остальные, недоуменно крутил головой, будто бы заново привыкая к виду королевского Замка.
Но в этот момент Шалай тонко захрипел и начал валиться из седла. Мы соскочили с коней и бросились к воеводе. Первым, как это ни странно, подоспел Душегуб и осторожно принял бесчувственное тело старого воина на свои огромные руки.
Наша суета словно разбудила Замок. Где-то совершенно мирно хлопнуло окно, из-за угла выбежали конюхи и, приняв наших загнанных лошадей, повели их на конюшню. Из узких, высоких дверей дворца высыпали многочисленные лакеи, за которыми шествовал один из стариков-придворных. Он попытался невнятно потребовать выполнения каких-то непонятных ритуалов прибытия, однако его мгновенно остановил могучий рев Душегуба:
- Воеводу в его апартаменты и туда же немедленно королевского врача! Крак, пойдешь с этими бездельниками и проследишь, чтобы все было сделано, как надо!
Гвардеец, коротко бросив:
- Все будет сделано! - поспешил за лакеями, которым тролль передал Шалая.
- Королеву в ее спальню! - продолжал реветь Душегуб. - Туда же ее фрейлин с соответствующей сну одеждой. Наряд гвардии к дверям спальни!
- Но, позвольте! - прорезался голос у напыщенного старца. - Королевскую опочивальню занимает его величество, правитель Качей Первый!
- Значит, мы выкинем его ничтожество Качея Последнего с занимаемой им плацкарты... - неожиданным фальцетом завопил Фродо, - поскольку вернулась настоящая хозяйка этой спальни! Или ты, старый пер...ечница, королеву не узнаешь?!
"Старый пер...ечница" мгновенно узнал свою королеву и со всей возможной страстностью произнес:
- Дорогу королеве Кине Золотой! Ее величество направляется в свою опочивальню!
Душегуб уже достал спящую Кину из Твистовой повозки, как вдруг окно в бельэтаже дворца распахнулось и оттуда высунулось "его ничтожество".
- Конец, ты вернулся наконец?! - нисколько не смущаясь своим предательским поведением, нагло поинтересовался Качей.
- А ты нас, конечно, уже не ожидал?! - рявкнул я в ответ. - Поэтому и распорядился мост поднять и решетку опустить?!
- Какую решетку? Какой мост?! - преувеличенно удивленно воскликнул подлый лицемер. - Я все свое свободное время проводил у магического зеркала. Обозревал окрестности в ожидании вас!
- Что ж ты, зараза, не обозрел, что нас поджидают на пороге Замка епископские рыцари Храма? - совершенно спокойно, даже ласково, поинтересовалась Эльнорда.
Но от ее ласкового голоска по коже бежали мурашки.
- Видимо, в этот момент я смотрел в другую сторону, - как ни в чем не бывало ответил Качей. - Мое магическое зеркало не слишком совершенно и не дает кругового обзора.
- Щас мы поднимемся к тебе и пробьем у тебя на затылке третий глаз, - заорал Фродо. - Вот и будет у тебя круговой обзор без всякого зеркала!
- Конец, в смысле, Гэндальф, - соизволил наконец оскорбиться правитель. - Тебе не кажется, что твои люди позволяют недопустимые выпады в адрес верховной власти королевства?!
- Ты еще не видел моего выпада... - громко проговорила Эльнорда. - Но ты его увидишь, не беспокойся.
Следом за этим многозначительным обещанием она повернулась к разинувшему рот и остолбеневшему старику-придворному и ласково попросила:
- Показывай дорогу в спальню королевы, друг сердечный. И рот закрой, а то ангину заработаешь!
Старик через силу шевельнул побелевшими губами:
- Да, да, конечно... - и засеменил внутрь замкового дворца.
Душегуб в окружении лакеев, не знавших, чем заняться, и оттого еще больше суетившихся, шагнул следом, а за троллем в двери проскользнул... Твист, грубовато отпихнув Фродо.
Хоббит остолбенел от такой наглости, но его успокоила Эльнорда:
- Смотри, Фродо, как карлик торопится! Знает, что Душегуб не любит ужин ждать!
Хоббит фыркнул и покрутил головой, а Твист бросил на эльфийку разъяренный взгляд, но промолчал.
Несмотря на свою растерянность, старик довел нас до опочивальни королевы довольно быстро. Это очень большое помещение располагалось на втором этаже дворца, в самом дальнем конце здания, и ее окна выходили на замковый двор. Тролль аккуратно уложил Кину в постель, и прежде чем предоставить ее фрейлинам возможность заняться одеждой королевы, принялся тщательно осматривать окна, стены и углы спальни. Я в это время начал магическое прощупывание на предмет выявления скрытых магических влияний на обитателей спальни. Через несколько минут Душегуб и я убедились в безопасности королевы и вышли в холл, оставив у постели Кины Эльнорду.
Едва мы оказались за дверью, Фродо требовательно спросил у меня:
- Ну и что ты теперь будешь делать?!
А я не знал, что надо делать! Растерянно пожав плечами, я сказал своим товарищам правду:
- Не знаю... На королеву, вне всякого сомнения, наложено какое-то заклятие, и заклятие это должно быть весьма сложным. Боюсь, мне не по силам разрушить его.
- Какой же выход? - пробасил тролль.
- Эту ночь, она, кстати, начнется очень скоро, мы будем дежурить в королевской спальне. У меня есть крохотная надежда, что душа Кины сама займет свое свободное тело. Ведь хотела же она захватить тело Эльнорды?
- А если этого не произойдет? - все так же напористо приставал ко мне хоббит.
Я снова беспомощно пожал плечами:
- Для того чтобы хоть что-то предпринять, у нас просто не остается времени. Епископ отпустил мне всего пять дней, но три из них уже, считай, прошли...
В этот момент из спальни выглянула Эльнорда и поманила нас внутрь. Мы вошли на цыпочках. Королева лежала, облаченная в роскошную, полупрозрачную ночную рубашку, напоминавшую скорее некое неосязаемое облако, до половины прикрытое одеялом. Темные короткие волосы были аккуратно расчесаны и красиво обрамляли чуть осунувшееся, бледное лицо с закрытыми глазами, под которыми залегли синеватые тени.
- Может, снять у нее со щеки твое насекомое? - прошептал Душегуб, имея в виду сонного клопа.
- Это не мое насекомое, а твое... - не поворачивая головы возразил я.
- Ну пусть мое, - миролюбиво согласился тролль. - Так, может, снять?
- Оно тебе мешает? - тихохонько поинтересовался Фродо. - Мне - нет. Я слишком хорошо помню, как она разговаривала с нами в мавзолее. Так что давай лучше подождем, пока к ней душа вернется.
- Да, давайте не будем торопиться? - неожиданно поддержал хоббита Твист.
И в этот момент во дворе раздался грохот копыт по брусчатке. Несколько лошадей через изуродованный мной мост и сквозь разбитую троллем решетку ворвались в замок.
Я бросился к окну, готовя на ходу самое свое зверское колдовство, но, выглянув наружу, увидел, что во дворе соскакивает с лошади граф Изом. Его окружало несколько всадников в вороненых доспехах, и уже виденный мною штандарт, располосованный в двух местах, покачивался над его головой.
- Граф, как наши дела?! - закричал я. - И что с нашими сопровождающими?
Изом поднял голову:
- Все в порядке! Эти куклы сегодня дрались на удивление вяло, и почему-то с ними не было их обычного магического сопровождения!
- Так Гэндальф их в самом начале прихлопнул! - подал реплику Фродо из соседнего окна.
- Вот как?! В таком случае выражаю тебе свою благодарность, отсутствие монахов нам очень помогло. Кстати, как и присутствие ваших степняков. Отличные рубаки. Они пошли назад к себе, у них трое погибших и восемь человек довольно тяжело ранены. Сотник сказал, что надо павших предать родной земле. А как дела у вас?
- Поднимайтесь сюда, - пригласил я его.
Он быстро скользнул взглядом по фасаду дворца и уточнил:
- Вы ведь в королевской спальне?
- Точно, - подтвердил я его догадку.
Граф что-то негромко приказал своим людям и исчез в дверях дворца. Через минуту он уже входил в королевскую спальню.
- И как же вас сюда впустили? - с улыбкой обратился он ко мне и тут же, видимо, заметив отсутствие Шалая, быстро спросил: - А что со старым воеводой?!
- Шалай у себя. Он ранен, и довольно серьезно. Сейчас у него должен быть придворный лекарь. Крак проследит, чтобы там все было нормально.
Граф Изом кивнул, не отрывая взгляда от лежащей в постели Кины:
- А что теперь будет с королевой?
Только я собрался снова пожать плечами, как дверь отворилась и все тот же старый вельможа, который провожал нас в покои королевы, провозгласил:
- Его величество, правитель Качей Первый!
Следом за этим объявлением в спальню бодрым шагом вошел и сам правитель. Наткнувшись взглядом на Бертрана Изомского, он от неожиданности чуть было не споткнулся на ровном месте и тут же недовольно заговорил:
- Какой болван пустил этого человека в Замок? Я же приказал никого из посторонних сюда не пускать!
- Видимо, Ваго, королевские лучники и гвардейцы в отличие от тебя не сочли рыцаря королевы посторонним человеком! - спокойно ответил Бертран.
Качея буквально передернуло от фамильярного обращения нахального графа, но он решил не ввязываться в спор, у него были более важные дела.
- Серый Конец, - повернулся он ко мне. - Когда ты будешь готов доложить мне о результатах твоей экспедиции...
- Вот наш результат, - кивнул я в сторону лежащей в постели Кины.
- Но, насколько я понял, королева в беспамятстве и не может отправлять свои функции правителя страны, - ничуть не смущаясь, заявил кандидат в престолонаследники.
- Сегодня в беспамятстве, завтра будет в памятстве! - угрюмо буркнул Душегуб, зло сверкнув маленькими глазками в сторону Качея.
- Будем надеяться! - тут же согласился тот и снова повернулся ко мне. - А что ты можешь сказать по поводу моей просьбы?
- А, ты спрашиваешь насчет кольца, меча и пояса?
- Конечно! - Качей от нетерпения даже начал переступать с ноги на ногу, словно маленький мальчик, который очень хочет в туалет по-маленькому.
- Ну что ж, эту мелкую проблему я тоже решил! - гордо и многозначительно заявил я.
- Да?! - радостно вскричал "его ничтожество". Мне даже показалось, что он протянул вперед свои жадные ручонки, чтобы немедленно принять в них королевские регалии. Поэтому я с особым наслаждением продолжил свой доклад:
- Да. Я полностью и окончательно убедился, что королевские регалии в Храме у Епископа... отсутствуют!
Такой разочарованной рожи я никогда в жизни не видел и думаю, что уже больше не увижу. Правитель побледнел, как полотно, губы его обиженно задрожали, руки, только что жадно шевелившие пальчиками, бессильно упали вдоль тела:
- И это все, что ты можешь сообщить?!
- А разве этого мало?! - безмерно удивился я. - Да любой другой за такие сведения просто озолотил бы меня!
- Какие сведения! - взвизгнул Качей, до которого начала доходить моя издевка. - Мне не нужны никакие сведения, мне нужны регалии!
Я уже давно заметил, с каким интересом слушает мой доклад Изом, потому я с большим удовольствием продолжил бы эту беседу, но меня перебили. Причем сразу двое.
- Всем нужны регалии... - грозно прогудел тролль.
- А зачем они тебе? - ласково поинтересовался хоббит.
Качеевы глазки нервно забегали по лицам говоривших, словно определяя, в какой из фраз содержится большая угроза. Потом, сообразив, что реплика Душегуба ответа не требует, он повернулся к Фродо и с достоинством произнес:
- Это же королевские регалии. Теперь, когда королева наконец-то вернулась в Замок, они должны быть всегда под рукой. А вдруг, придя в себя, она не припомнит, куда они подевались.
И снова два друга высказались одновременно.
- Она все припомнит! Уж тебе-то она все припомнит! - пообещал хоббит.
- Под чьей это рукой они должны быть? - угрюмо поинтересовался тролль.
И снова глазки правителя заметались между Душегубом и Фродо так, что я испугался, как бы его не поразило хроническое косоглазие. Наконец, явно не зная что сказать, Качей пожевал губами и повернулся ко мне:
- Твои люди, Конец, задают совершенно непозволительные вопросы. Неужели непонятно, что я пекусь только о благе государства!
- Уже спекся! - неожиданно бросила реплику от постели королевы Эльнорда.
- Нет еще, - оценивающе склонил голову набок тролль. - Но скоро будет готов.
Качей несколько торопливо отступил к дверям спальни:
- Хорошо, я вижу, вы очень утомлены своим походом. К вопросу о регалиях мы вернемся завтра, тем более что сейчас мне уже пора в постель. Вы можете поужинать в общей зале гостевых апартаментов, а ваши спальни уже приготовлены для вас.
- Нет! - резко оборвал я его. - Мы проведем ночь в покоях королевы и ужинать будем здесь!
- Но у нас не принято принимать пищу в спальнях и уж тем более - проводить ночь в королевских покоях! - буквально завизжал в ответ Качей.
- У вас не принято кушать в спальнях?! - еще громче взвизгнул Фродо. - А где мы кушали в первую ночь пребывания в твоем Замке? Да мне тот высохший сыр до сих пор поперек глотки стоит! Душегуб! - Он круто повернулся к троллю. - А ну пойдем, пока не поздно, пошарим на кухне! А то этот сквалыга заплесневелых корок нам сюда пришлет и скажет, что у них так принято!
Душегуб одобрительно гукнул и направился к дверям. Фродо бросился за ним. Качей проводил их изумленно-возмущенным взглядом, потом как-то растерянно огляделся и тоже покинул спальню. А следом, как-то неловко, бочком, к двери проскользнул Твист и, пробормотав:
- Попробую я пробраться к себе... - юркнул за дверь.
- Крутые ребята в вашем Братстве! - усмехнулся Изом.
- Да, другие у нас не держатся, - мелодично донеслось от постели королевы.
Только обернувшись в ее сторону и взглянув в глубину спальни, я понял, что вечер уже давно стал поздним и что ночь совсем недалеко. Какой-то внутренний трепет пробежал по моему телу, трепет надежды, что бесприютная душа, обитавшая в этом Замке, возможно, нынешней ночью обретет свое утраченное тело!
Вскоре вернулись Душегуб и Фродо с большой коробкой, наполненной различной едой. Не забыли они и пару бутылок темного вина. Мы впятером расположились на ковре прямо у постели королевы и наскоро утолили свой голод.
В спальне совершенно стемнело, и в этот момент королева впервые после того, как ее уложили в постель, зашевелилась. Чуть приподняв голову, она повела ею из стороны в сторону, словно осматриваясь, хотя ее глаза были по-прежнему закрыты, легко вздохнула и снова прилегла. Снова наступила напряженная тишина. Через несколько десятков минут раздался тихий, напряженный шепот Эльнорды:
- Надо было нам Фродо отправить в гостевые комнаты...
- Зачем это? - тут же раздался не менее тихий, но очень возмущенный шепот хоббита.
- Призрак-то скорее всего туда заявится, надо бы, чтобы кто-то сообщил ему, где находится его тело, - спокойно пояснила эльфийка.
- А почему именно я? - не оспаривая идею Эльнорды в целом, спросил хоббит.
- Так ты же у нас мастер разведки и несанкционированных проникновений. Можно сказать, единственный ниндзя в Братстве.
Столь откровенное признание его способностей со стороны вечной насмешницы не могло не тронуть честолюбивого хоббита, поэтому он, тяжело вздохнув, прошептал:
- Ладно, я пойду...
- Нет, - страшным шепотом пробормотал я. - Сегодня нам ни в коем случае разделяться нельзя! Не хватало еще, чтобы Качей нас поодиночке передушил. Я думаю, после сегодняшнего разговора - это его самое горячее желание.

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

- Я пойду с малышом, - подал свой хриплый шепот Душегуб. - Пусть этот мозгляк только попробует приблизиться к Фродо!
- А ты не будешь топать? - нахально спросил хоббит.
Это было уже прямой насмешкой и оскорблением, поскольку мы не раз убеждались, насколько быстро и бесшумно умеет передвигаться тролль. Поэтому меня не удивило его бурчание:
- За своими косолапками смотри, коротыш!
Видимо, троллево предупреждение сработало, потому что через мгновение полной тишины дверь спальни приоткрылась, показав чуть освещенный проем, и в нее проскользнули две тени - одна крошечная и одна огромная. Дверь тут же бесшумно захлопнулась, и мы замерли в ожидании.
Я не могу сказать, сколько времени мы просидели молча в этой напряженной темноте. Каким-то образом я ощущал, что ни граф, сидевший невдалеке от меня на ковре, ни Эльнорда, расположившаяся у постели королевы, не спят, а так же, как и я сам, напряженно ожидают каких-то событий. Но ничего не происходило. Только эта бесконечная ночь перетекала через стоявшую в комнате тишину.
Неожиданно дверь спальни отворилась и в комнату вбежали хоббит и тролль.
- Ну что? Она приходила?! - во весь голос заверещал Фродо.
- Тихо ты, пищалка резиновая! - зашипела на него Эльнорда. - Кто приходил?
- Кто, кто! Дед Пихто! - мстительно прошипел хоббит в ответ на "пищалку резиновую". - Призрак, конечно. Мы ей сказали, где ее тело обретается. Вы бы видели, как она сквозь стену дернула! Мы думали, она уже здесь...
- Нет, никого не было, - прошептал Изом. - Садитесь и успокойтесь. Будем ждать.
Однако теперь ждать пришлось недолго. Едва тролль и хоббит заняли свои места на ковре, из стены, отделяющей спальню от холла, просочилось маленькое слабо мерцающее облачко, и по комнате прошелестел тихий, душераздирающий шепот:
- Где я?!
И словно в ответ на этот вопрос тело королевы дернулось, странно выгнулось и неожиданно стало кататься по постели, грозя свалиться на пол.
Эльнорда немедленно бросилась к королеве и, навалившись всем телом, попыталась прекратить это жуткое метание, что ей вполне удалось. При этом она громко позвала:
- Кина, милая, здесь ты! Здесь!
Я чуть было не рассмеялся, настолько нелепым показался мне этот возглас, однако призрак его явно услышал. Облачко медленно, какими-то слабыми рывками двинулось на голос Эльнорды, тихо повторяя:
- Где я? Мне сказали, что я в своей спальне, но я себя не вижу! Где я? Неужели меня обманули?!
Она была уже совсем рядом с кроватью, но неожиданно остановилась. Тут я смог хорошо разглядеть ее. И меня поразил ее вид! Призрак королевы настолько истончился, поблек, что его едва было видно. Если бы не слабое мерцание, сопровождавшее его движения, он был бы практически не виден.
Душа королевы Кины растворялась!
"Пять дней, - немедленно припомнил я. - У тебя осталось всего пять дней".
Так вот что имел в виду привидевшийся мне Епископ!
- Но это не я... - протянул разочарованно призрак, рассмотрев наконец Эльнорду, барахтавшуюся в королевской кровати. - Это та самая девушка, которая не хотела ни засыпать, ни терять сознание. Что ты делаешь в королевской постели?
- Что, что, - зло пропыхтела эльфийка. - Тебя держу, чтобы ты на пол не свалилась.
- Кого ты держишь? - проплыл в ответ слабый шепот. - Меня? Но кроме тебя в постели никого нет.
- Но ты же здесь! - Голос Эльнорды от нечеловеческого напряжения потерял всю свою мелодичность. - Давай, вселяйся в свое тело!
- Я не могу войти в тело, которого не ощущаю... - ответил призрак обреченным шепотом.
- Она не видит, не чувствует своего тела! - потрясенно прошептал рядом со мной Изом.
- Бертран, это ты? - тут же качнулся призрак в нашу сторону. - Ты! А мне, когда меня пытали в последний раз, сказали, что тебя изгнали из страны...
- Тебя пытали! - Мне показалось, что граф сейчас грохнется в обморок, но он оказался крепче, чем я думал. - Этот негодяй посмел к тебе прикоснуться?!
- Он прикасался не ко мне, - с легким смешком ответил призрак. - Это было тело какой-то несчастной девушки, которое мне удалось занять. Но муки испытывала я...
- Я его задушу собственными руками! - прорычал Изом.
Но призрак не ответил на его яростный вопль. Он еще немного передвинулся в нашу сторону, и мы услышали новый вопрос:
- Рядом с тобой тот самый человек, который почему-то притворяется стариком?
- Да, это я, моя королева... - тихо ответил я. - Мы вернулись в твой Замок и привезли тебя... Но, очевидно, ты зачарована и поэтому не видишь сама себя... И я не знаю, как снять эти чары...
Наверное, в моем шепоте было бесконечно много отчаяния, потому что душа королевы, почти уже покинувшая этот мир, пожалела меня:
- Не огорчайся... Вы сделали все, что могли... Даже больше... Но, видимо, не все в наших силах...
- В наших силах отомстить! - прорычал Изом, и Душегуб довольным ворчанием подтвердил согласие с этим тезисом.
- Отомсти, Изом, если сможешь, - шепнул призрак, медленно отплывая к стене. - А мне пора уходить...
- Но у нас должны остаться еще по меньшей мере сутки! - воскликнул я. - Ты же сможешь прийти сюда будущей ночью! Может быть, мне удастся что-то придумать!
Это был вопль отчаяния. Надежда еще хоть раз увидеть душу той, ради которой я готов был на все. Наверное, Кина поняла меня, потому что, когда призрак уже растворился в стене комнаты, мы услышали еле различимый шепот:
- Я постараюсь...
Призрак исчез. Кина, бившаяся в постели, сразу же успокоилась, и Эльнорда снова сползла на пол рядом с кроватью.
"Она постарается, и я постараюсь... - горько подумал я. - Не знаю, как там выйдет у нее, а я просто не знаю, чего мне стараться!"
- Гэндальф, - тронул меня за рукав подошедший Изом, - вся наша надежда только на тебя! Думай, что можно сделать, а я клянусь - тебе никто не помешает!
"Думай, думай, думай..." - короткое, требовательное слово забилось у меня в голове.
- А чем, интересно, сейчас занимаются Качей и Епископ? - негромко проговорил хоббит. - У них-то ведь тоже остались одни сутки. Кабы нам знать, что у них на уме, мы, может быть, сообразили бы, чего Гэндальфу колдовать надо...
На мой взгляд, это была весьма деловая мысль. Я тут же вспомнил, что на туалетном столике рядом с королевской кроватью стоит вполне подходящее зеркало.
- Попробуем... - пробормотал я и принялся лепить к зеркалу наговор "всевидящего ока".
- И ты думаешь, что у тебя получится эта штука в полной темноте?.. - тут же раздался в моем мозгу тоненький голосок книжки-советчицы. Но сегодня я не был расположен обсуждать с ней свои действия, поэтому неожиданно резко оборвал ее готовые выплеснуться наставления:
- Заткнись и не мешай!
- Ну, ну... - чуть вякнула книжка и... заткнулась.
Я закончил составление наговора и тихо произнес запускающую фразу.
От зеркала заструилось какое-то слабое мерцание, медленно разливаясь по комнате и принимая форму большого эллипса, в одном фокусе которого оказалось зеркало, а в другом... я сам. Этот эллипс замерцал сильнее и внутри него запрыгал "снег", похожий на тот, который мельтешит на экране неотлаженного телевизора.
- Антенна барахлит, - тут же услышал я комментарий хоббита. - Надо другую программу попробовать...
Однако в созданном мной "устройстве" был заложен совершенно иной принцип. И я его очень хорошо себе представлял. Вместо того чтобы "переключать программы", я ярко и отчетливо представил себе того, кого хотел бы увидеть. Мельтешение тотчас же убралось, и в подглядывающем эллипсе появился кусок комнаты. Прямо в центре изображения расположился Качей. Он сидел за письменным столом, разинув рот и выпучив глаза куда-то за пределы нашей видимости. На его лице царствовал испуг!
Самое интересное, что я тоже оказался внутри изображения, располагаясь рядом с пылающим камином. И мне довольно скоро стало жарковато, но я этого не замечал, поскольку был полностью поглощен происходящим.
- Ты сам выпустил их из Храма, да вдобавок позволил забрать тело моей племянницы! - визжал Качей, брызгая слюной. - А теперь хочешь, чтобы я с ними разделался?!
- Да успокойся ты! И подумай, что лепечешь!
Голос показался мне очень знакомым, но Качей не дал прислушаться внимательнее.
- Я не лепечу!!! - взвизгнул он на целую октаву выше. - Я говорю вполне внятно! Ты хочешь, чтобы я взял на себя уничтожение тела Кины, хотя прекрасно знаешь, чем это грозит!
- Ничем это не грозит! - резко ответил его невидимый собеседник. - Ничем! Просто потому, что королевы нет. Есть тело, на которое не распространяется заклятие Кинов!
- Да?! - Рот Качея язвительно искривился. - Что ж ты его не изолировал, как мы договаривались с самого начала?!
Я начал медленно, потихонечку разворачивать картинку так, чтобы увидеть собеседника Качея. И мне это удалось. В противоположном конце эллипса показалось... зеркало, в которое смотрел Качей, и в этом зеркале отражалась... сосредоточенная физиономия Епископа!
- Вся компания в сборе... - пробормотал где-то рядом Фродо.
- У меня были насчет этого тела свои планы, - продолжал разговор Епископ.
- Я все твои планы отлично знаю! - снова перебил его Качей. - И в них входило повесить мне на шею это Братство отпетых негодяев! Только ты просчитался, я завтра же отправлю их к тебе в Храм вместе с телом, которое они притащили в Замок!
- Вряд ли Братство Конца удастся сейчас удалить из Замка, - усмехнулся Епископ. - А вот я завтра к вечеру точно буду в Замке!
- Зачем?! - быстро спросил Качей внезапно севшим голосом.
- У меня есть предложение к твоему другу Серому Концу, и я думаю, что это предложение он примет.
- В этом предложении фигурирует тело моей племянницы? - немедленно поинтересовался Качей.
- Некоторым образом... - задумчиво ответил Епископ и тут же резко одернул собеседника: - Что ты все - "тело" да "тело". Этому телу осталось существовать всего ничего! Без моей магической поддержки оно скоро распадется. Я еще могу вернуть его к жизни, но только я! А ты все о нем беспокоишься... Подумай лучше о душе.
- А что душа?! - неожиданно заносчиво выпалил Качей. - Сам знаешь, что без тел-дублеров она долго не протянет. А тел я ей уже давно не предоставляю.
- Значит, ты бросил попытки найти королевские регалии? - безразличным тоном поинтересовался Епископ.
Но Качея, при всей его трусости, обмануть было трудно:
- Можешь считать, что я их уже нашел! - нагло заявил он своему "другу".
- Ну тогда тебе и вовсе нечего беспокоиться и отрывать меня от серьезного дела.
- От какого это дела я тебя оторвал? - с великим подозрением спросил Качей.
- Моя формула близка к совершенству! - гордо произнес Епископ. - Еще два-три испытания, и душ у меня будет сколько угодно.
- Ага, они тебе сейчас, наверное, очень нужны, - злорадно ухмыльнулся Качей. - Судя по имеющейся информации, Братство этого Серого Конца здорово сократило твои запасы?
- Следи лучше, как бы это Братство не вернуло Кину к жизни! - не менее злорадно посоветовал Епископ.
После этой дружелюбной реплики Качеево зеркало мигнуло и епископская рожа исчезла.
Качей вскочил из-за стола и забегал по кабинету.
- Следи лучше, следи лучше... Сам бы лучше следил, чтобы у тебя из-под замка узники не убегали, прихватив к тому же особо ценное тело! Следи лучше... Что же делать?.. И еще эти регалии!.. Вдруг Серый Конец действительно знает, где они спрятаны. Вечером мне показалось, что он точно знает, где они!.. Гм... Вполне, может быть, что и знает, только не хочет говорить! Может, попробовать купить его... Но что этому прощелыге предложить, чтобы он купился?!
Качей продолжал бегать взад-вперед, наморщив и без того узкий лоб и нелепо размахивая руками.
В этот момент я почувствовал, что устал поддерживать заклинание, и прошептал формулу его ликвидации. Изображение, висевшее в эллипсе, мгновенно исчезло, ему на смену вернулся мельтешащий "снег", но и он скоро пропал, истаял вместе с эллипсом, оставив слабое мерцание, которое медленно сворачивалось, убираясь обратно в настольное зеркало.
Я чувствовал себя совершенно опустошенным, и мне страшно хотелось спать. Улегшись прямо на ковре, я подложил под голову руку и закрыл глаза.
- Ну ты даешь! - пискнул в голове книжкин голосок, но я уже проваливался в сон и не слышал, чего же это я даю...
Меня разбудил зеленый луч солнца, бивший мне прямо в .глаза. Я перевернулся на другой бок и попытался нашарить одеяло, чтобы накрыться с головой. Однако почти сразу я понял, что одеяла нет и что я больше не хочу спать. Усевшись на ковре и оглядев комнату еще слипающимися глазами, я увидел, что несгибаемый Изом дрыхнет рядом со мной. Фродо свернулся калачиком в кресле и мерно посапывает. Душегуб, расположившись в углу, сидит, подложив на колени локти и обхватив голову руками, но его глаза зорко обегают комнату, а Эльнорда стоит около окна и что-то внимательно рассматривает во дворе.
И тут меня словно что-то толкнуло. Я вскочил с ковра и быстро подошел к постели. Кина лежала совершенно неподвижно, укрытая до подбородка покрывалом. На ее лицо, странно отрешенное и расслабленное, легли густые тени непомерной усталости, как будто этому телу было уже невмоготу жить на белом свете и оно было готово с ним распрощаться. Я понял, что в моем распоряжении остались уже даже не сутки, а считанные часы.
И я не знал, что делать!
Эльнорда повернулась от окна и, словно эхо моих мыслей, негромко спросила:
- Что будем делать?
Я взглянул на нее, затем перевел взгляд на замершего в углу Душегуба и так же негромко проговорил:
- Вы Кину одну не оставляйте ни в коем случае. Я пойду прогуляюсь до королевской библиотеки...
Эльнорда промолчала, а тролль едва заметно кивнул, словно говоря мне, что я могу не беспокоиться.
Я, тихо ступая, пересек спальню и вышел в холл.
Сразу за дверью расположился один из черных рыцарей, прибывших с Бертраном Изомским. Второй рыцарь сидел в кресле у противоположной стены, сняв с головы шлем и придерживая его латной перчаткой на колене. Его усталое лицо было неподвижно-серым, а покрасневшие от бессонницы глаза мгновенно метнулись в мою сторону и, увидев меня, засветились такой яростной надеждой, что мне стало неуютно. Молча прошагав мимо наших спасителей, я вышел в коридор, а затем по лестнице направился вниз, во двор.
Только оказавшись на улице, я понял, что утро давно миновало и близится обеденное время. Но во всем Замке царила удивительная тишина. Даже птиц не было слышно. "Словно боятся потревожить покойника!" - раздраженно подумал я и пошагал в сторону библиотечного флигеля.
Не успел я поднять руку, чтобы постучаться в дверь книгохранилища, как она распахнулась сама. На пороге стоял сумрачный Твердоба и исподлобья смотрел на меня.
- Я тебя уже давно поджидаю, - недовольно пробормотал он, закончив свой осмотр. - Проходи, рассказывай...
Я шагнул за порог, и библиотекарь мгновенно запер за мной дверь. Мы прошли в знакомый библиотечный зал. Там в пару к одинокому креслу был поставлен большой мягкий стул, а между ними втиснут небольшой столик, уставленный тарелочками и мисочками. В двух больших кружках дымилось какое-то горячее варево.
Увидев этот столик, я понял, насколько проголодался и как мне необходимо подкрепить свои гаснущие чародейские силы. Твердоба, словно угадав мои скрытые потребности, гостеприимным жестом пригласил меня занять кресло, а сам, расположившись на стуле, предложил:
- Судя по твоему встрепанному виду, ты только что проснулся. Давай мы перекусим, а потом ты мне все по порядку расскажешь.
Я кивком головы выразил свое согласие и, не дожидаясь особого предложения, накинулся на угощение. Твердоба тоже принялся что-то жевать, правда, с гораздо меньшим усердием, нежели я.
Завтрак этот прошел в молчании и длился очень недолго. Затем библиотекарь быстро убрал столик и, усевшись напротив меня, приготовился слушать. Я немного помолчал, собираясь с мыслями, а затем поведал ему все наши приключения. В заключение своего рассказа я вытащил из потайного кармашка своего плаща книжку и протянул ее Твердобе:
- Вот, возвращаю с большой благодарностью. Если бы не она...
Тот несколько рассеянно принял книгу и погладил ее переплет. У меня в голове раздалось довольное мурлыканье. Так я последний раз услышал свою мудрую наставницу.
- Значит, вы действительно доставили тело королевы в Замок... - задумчиво проговорил библиотекарь. - И теперь надо, чтобы тело и душа воссоединились...
- Ты понял все совершенно верно, - подтвердил я.
Он посмотрел на меня, и в его взгляде проскользнула тоска:
- Боюсь, я ничем не смогу тебе помочь. Мне не встречались заклинания такого класса. Я, конечно, попробую что-нибудь отыскать, но...
- К тому же времени у нас в обрез, - добавил я. - Максимум сутки. А затем начнутся необратимые изменения...
- Получается, что мы все-таки потеряем королеву?!
В его голосе прозвучала затаенная мука, а мне ничего не оставалось, как только пожать плечами. Опять всего лишь пожать плечами.
- Я пойду... - пробормотал я и поднялся из кресла.
Твердоба тоже встал со своего места и, провожая меня до выхода, проговорил:
- Если я что-то отыщу, сразу поднимусь к вам... - но надежды в его голосе не было.
Я вернулся в королевскую спальню, обратив по пути внимание на то, что и у ворот Замка, и у парадных дверей замкового дворца встали черные рыцари, приведенные Бертраном. Видимо, весь его отряд, закончив преследование и разгром рыцарей Храма, собрался в Замке.
В покоях Кины находились только Душегуб и Фродо. Тролль по-прежнему сидел в своем углу, а хоббит забрался на край королевской постели и, болтая ножками, пристально рассматривал неподвижно лежащую королеву. Увидев меня, он тут же бодро задал бестактный вопрос:
- Слушай, Гэндальф, тебе не кажется, что наша королева постарела?
- Она умирает... - тихо ответил я и опустился на ковер рядом с Душегубом.
Тот наконец-то пошевелился, повернул голову в мою сторону и спросил:
- Ты перекусил?
- Да.
- Можно нам с Фродо смотаться на кухню?
- Конечно.
- А ты один справишься?
В ответ я только улыбнулся.
Хоббит спрыгнул с кровати и сделал вид, что помогает Душегубу подняться с пола. Они молча вышли из комнаты, и только на пороге Душегуб бросил еще один внимательный взгляд в мою сторону. Как только дверь за ними закрылась, я поднялся и подошел к королеве.
Ее лицо было усталым, но абсолютно спокойным. Я долго вглядывался в тонкие, чистые черты этого лица, словно пытался запомнить его навсегда или... навсегда прощался с ним.
Не знаю сколько времени я так простоял, но неожиданно за моей спиной послышалось сдержанное, интеллигентное покашливание. Я обернулся и увидел... Качея. Тот стоял около дальней стены, переминаясь с ноги на ногу. Он словно сожалел о необходимости отвлечь меня от столь серьезного занятия, как пристальное разглядывание спящей королевы. Поскольку я мог достаточно точно предположить, с чем он ко мне заявился, мой вопрос прозвучал довольно грубо:
- Ну? Зачем явился, правитель?!
Качей, сделав шаг вперед, заговорил сбивчиво, захлебываясь и глотая буквы:
- Я хотел прийти раньше, но тут все время вертелись эти... твои... ну... братья... и... сестра. Поэтому я... вот... только сейчас... можно сказать... смог тебя... побеспокоить...
- Выкладывай, с чем пришел?! - перебил я его, а про себя подумал: "Это как же он прошмыгнул мимо людей Изома?"
- Я предлагаю сделку! - поспешно проговорил правитель, напуганный, видимо, моим резким тоном.
- Вот как? - заинтересовался я. - И какую сделку?
- Ты мне говоришь, куда Кина спрятала королевские регалии, а я тебе сообщаю, что хочет сегодня вечером предпринять Епископ.
- Постой, постой, - тут же ухватился я за его оговорку. - Значит, вещи, которые ты столь упорно разыскиваешь, у тебя вовсе и не крали?! Значит, на самом деле их спрятала хозяйка?! Интересно, от кого она их припрятала, уж не от тебя ли?!
Качей понял, что проговорился, и это неожиданно придало ему наглости.
- Да, регалии перепрятала Кина. Теперь я в этом окончательно убедился! Раз ты утверждаешь, что в Храме их нет, значит, моя племянница была более предусмотрительна, чем я о ней думал!
Произнося эти слова, он пристально наблюдал за мной, видимо, надеясь упоминанием о своем родстве с королевским домом смутить меня. Но к счастью, этот факт был мне уже известен, поэтому мой ответ был для Качея настоящей оплеухой:
- Ты считаешь, что каждый бастард имеет право устранять законных наследников короны?!
- Я никого не устранял! - взвизгнул Качей.
И тут до него вполне дошло то, что я произнес, и он сообразил, что я, по-видимому, знаю все о его союзе с Варваром и их совместных проделках. Несколько секунд он, задохнувшись от этого понимания, смотрел на меня, вытаращив в ужасе глаза, а затем у него внутри словно что-то надломилось.
- Да! Я считал и сейчас считаю, что был несправедливо обойден судьбой! Я сын своего отца и должен был наследовать его брату, когда мой кузен пропал. А вместо того вынужден был подчиняться взбалмошной девчонке, совсем не понимавшей всей ответственности, возлагаемой на нее ее саном! Она была недостойной королевой!
- А ты был достойным канцлером? - перебил я его. - Ты - ее ближайший родственник, вместо того, чтобы поддержать и направлять молодую королеву, заключил договор с величайшим злодеем, обманом лишил королеву жизни, отдал страну во власть Варвара! И много ты получил взамен?! Где твоя честь, совесть, гордость, ответственность?! Где твоя душа?!
Последние три слова произвели на Качея действие, напоминающее апперкот. Его голова дернулась назад так, что аккуратный паричок едва удержался на ней, здоровенный хрящ кадыка запрыгал по горлу, словно его хозяин хотел, но никак не мог проглотить услышанное, глаза расширились до небывалых размеров. Лихорадочно шевелившиеся губы явно пытались сказать мне что-то в ответ, но не могли произнести ни звука - сведенное судорогой горло не пропускало воздух.
И в этот момент дверь спальни распахнулась и в нее с возгласом "А вот и мы" вошла Эльнорда в сопровождении графа, а за ними Душегуб и Фродо.
Увидев Братство в полном сборе, Качей издал странный звук, похожий на собачий скулеж, и, метнувшись к дальней стене, с легким шорохом исчез в ней.
- Что здесь делал этот прохвост? - рыкнул тролль, но хоббит мгновенно бросился за исчезнувшим правителем, вопя на бегу:
- За ним, ребята! Здесь потайной ход!
Душегуб и Бертран тут же присоединились к погоне. Я тоже дернулся было вслед за ними, но странно пристальный взгляд Эльнорды остановил меня.
Когда ребята исчезли в стене, она подошла к постели Кины и уселась на краешке, отвернувшись к окну.
- Библиотека не помогла... - не спросила, а, скорее, констатировала Эльнорда.
Я кивнул, словно она могла меня видеть.
- Значит, надежды никакой? - Теперь это был вопрос, но в нем была такая безнадежность, что и он не требовал ответа. Девушка повернулась ко мне, и в ее глазах я увидел слезы.
- Но это же несправедливо! - прошептала она сквозь ком в горле. - Мы прошли через такое... и получается, что все напрасно!
- Ну почему же - напрасно... - пробормотал я. - Мы оставались верны себе и теперь можем сказать, что сделали все, что в наших силах... И потом - еще не вечер...
Она как-то горько улыбнулась и ответила:
- А вот тут ты ошибаешься, чародей... Уже вечер...
Мой взгляд метнулся к окну. За ним действительно темнел охристый вечер... Как незаметно он подкрался!
- Кончаются последние сутки... - словно про себя прошептала Эльнорда.
- Еще целая ночь впереди! - неожиданно для самого себя возразил я.
- Ты еще надеешься? - Эльнорда явно было удивлена.
- Ты же видела. Епископ собирается сделать мне какое-то предложение... Может быть...
- Неужели ты собираешься выслушивать его?! - перебила меня Эльнорда. Судя по ее окрепшему голосу, моя столь явная "глупость" вернула ей привычное боевое настроение.
- Да, я собираюсь его выслушать. Ведь то, что я дам ему высказаться, ни к чему меня не обязывает и ничем нам не угрожает...
Однако моя рука инстинктивно стиснула посох. Видимо, я сам не верил в то, что говорил.
В этот момент послышалась какая-то шумная возня, и сквозь дальнюю стену в спальню ввалился Душегуб. В своих огромных лапах он стискивал дергающееся тело правителя. За троллем появился Фродо, пытавшийся на ходу пнуть ношу Душегуба своей коротенькой ножкой. Последним в комнату вошел довольно ухмыляющийся Изом.
- Представляете, - тут же воскликнул он, - этот... "правитель" пытался спрятаться от нас в королевской сокровищнице. Ход отсюда ведет именно в нее. Я поставил у сокровищницы своих ребят, но не поручусь, что здесь нет еще какого-нибудь крысиного лаза!
- Например, в арсенал! - немедленно добавил Фродо и незаметно подмигнул мне.
Но Эльнорда не дала развивать эту животрепещущую тему. Вскочив с постели и выпрямившись во весь свой рост, она воскликнула:
- Это все ерунда! Вы лучше послушайте, что удумал наш высокоученый чародей!
Все, и даже растрепанный и помятый Качей, повернулись в мою сторону.
- Ничего я не удумал... - несколько растерянно пробурчал я.
- Нет, ты расскажи Братству, как ты дошел до мысли такой! - Обличительный пафос Эльнорды взвился к небесам.
Фродо нахмурился, частыми, мелкими шажками приблизился ко мне, склонил голову к плечу, с минуту меня разглядывал, а затем спросил трагическим шепотом:
- И как же ты дошел до мысли такой?!

Предыдущая страница 29 Следующая страница


Братство Конца 30

- А до какой мысли-то? - переспросил прямодушный Душегуб, чисто машинально встряхивая Качея, так что у того зубы лязгнули.
- Да! - тут же подхватил я этот коренной вопрос. - До какой же это мысли я дошел?
Хоббит снова посмотрел на меня долгим укоризненным взглядом, а затем повернулся к Эльнорде:
- До какой мысли он дошел?
Эльфийка медленно оглядела нашу компанию. Серьезными оставались только тролль, упрямо дожидавшийся ответа на свой вопрос, и хоббит, строго глядевший на девушку. До сумеречного эльфа дошло, что к ее пафосу в этой компании относятся, мягко говоря, несерьезно.
- Нечего делать из меня дурочку, недомерок шерстнатый! - заорала она на Фродо. - И нечего дыбиться! - повернулась она к нам с Изомом и непонятно чему улыбавшемуся Качею. - Ты, Конец Серый, лучше расскажи, о чем решил с Епископом договариваться!
И снова все повернулись в мою сторону, только теперь уже на меня смотрели серьезные, озабоченные физиономии.
- И как же я могу сказать, о чем собираюсь с Епископом договариваться, если еще не слышал его предложений! - раздражаясь, воскликнул я.
- Ты скажи, как ты вообще собираешься вступать в переговоры с этим негодяем?! - не унималась Эльнорда. - Ведь ему абсолютно нельзя доверять!
- Доверять ему нельзя, - согласился я. - А договариваться, видимо, придется! Во всяком случае, если он потребует чего-то в обмен на жизнь Кины, я буду готов серьезно рассмотреть его предложения.
Эльнорда возмущенно фыркнула, верная своей эльфийской бескомпромиссности.
- Возможно, Гэндальф прав, - задумчиво проговорил Изом. - Хотя мне тоже претят переговоры с этим... магическим мерзавцем, возможно, придется пойти на его условия.
- А я согласен с Эльнордой, - подал свой голосок Фродо. - С мерзавцами нечего договариваться, их надо уничтожать морально и физически!
- Беру назад "шерстнатого недомерка", - тут же отозвалась эльфийка. - Ты прекрасно развитый хоббит среднего роста с ясным и острым умом! В отличие от некоторых слабоумных чародеев и думающих лишь о своих выгодах графьев!
Новый яростный взгляд метнулся в нашу с Изомом сторону.
- Нет, - неожиданно прогудел Душегуб, - надо выслушать предложения Епископа...
- И ты туда же! - буквально завопила Эльнорда, а Фродо укоризненно посмотрел на тролля и покачал головой.
Но Душегуба было трудно смутить:
- Надо его выслушать и... обмануть.
Эта мысль, по-видимому, показалась обоим экстремистам вполне здравой, но Эльнорда была слишком упряма, чтобы вот так сразу отказаться от своей непримиримой позиции.
- Нечего его слушать! Он тут будет языком чесать, а мы уши развесим!
- Но мы же еще не слышали его предложений! - снова возразил я. - Может быть, они и тебе покажутся вполне приемлемыми!
- Конечно, они покажутся вашей прекрасной спутнице приемлемыми! - прекратил наше препирательство ясный, звучный голос.
Мы мгновенно повернулись в сторону говорившего, но там никого не было, голос доносился из пустоты.
- Более того, я уверен, что она первой проголосует за принятие моих предложений, - продолжал уверенно вещать бестелесный голос. - Или я совершенно не разбираюсь в жен... прошу прощения, в девушках...
- Знаток нашелся... - процедила сквозь зубы Эльнорда, но я не дал ей возможности продолжать:
- Может быть, Епископ, ты присоединишься к нашей компании?
- С удовольствием! - тут же откликнулся он. - Тем более что, как я вижу, правитель Качей также почтил ее своим присутствием.
"Правитель Качей" задергался в лапах Душегуба, пытаясь принять более приличное его положению положение. Правда, получилось это у него не слишком убедительно.
Между тем в дальнем от нас углу спальни за постелью королевы возникло мерно вращающееся, похожее на водяную воронку, мерцание, которое постепенно усиливалось, разгоняя сгустившийся мрак и переходя из темно-синего цвета в зеленовато-желтый. Когда же оно стало походить на отблеск сусального золота, из него на пол комнаты шагнула затянутая в черный с серебром костюм фигура Епископа. Мерцание тут же погасло.
Появившийся молодой человек с легкой усмешкой оглядел нашу компанию:
- Прошу прощения, я, кажется, вмешался в разгоревшийся диспут...
- Выкладывай, с чем явился, Варвар! - перебил его прямолинейный тролль.
Епископ слегка поморщился, как от грубой, непристойной шутки какого-то деревенщины, и повернулся в сторону Эльнорды:
- Ну разве я похож на варвара, милая леди? - с обаятельной улыбкой спросил он у эльфийки.
- Похож! - отрезала та. - Выкладывай свои предложения, раз уж ты здесь!
Епископ огорченно вздохнул и покачал головой:
- Хорошо... Слушайте... - И он повернулся ко мне.
- Помнишь, Серый Конец, какое предложение я делал тебе в Храме?
Я молча кивнул.
- Теперь я понимаю, почему ты его не принял... В чем была моя, можно сказать, тактическая ошибка!
Я молчал, и все остальные члены Братства тоже не спешили задавать наводящие вопросы. Поэтому Епископу после недолгой паузы пришлось продолжить свои рассуждения.
- Я ведь соблазнял тебя теми преимуществами, которые ты получил бы, согласясь на мое предложение, и при этом не учитывал, что ты, несмотря на свой солидный возраст, романтик! В тебе бушует благородство, жертвенность, ты готов броситься на помощь страждущим! А я предлагал тебе отказаться как раз от этих самых качеств! Вот в чем моя ошибка! Теперь я предлагаю тебе проявить свое благородство, великодушие и жертвенность во всем их блеске!
Епископ снова замолчал, ожидая, видимо, от меня вопроса, но я по-прежнему молчал. Он слегка нахмурился, но постарался придерживаться взятого энергично-дружелюбного тона:
- Сегодня я снова предлагаю тебе передать свою душу в мое распоряжение. А взамен я не только возвращу душу Кины в ее тело, но и верну твоих друзей, твое Братство в ваш родной Мир! Ведь вы из другого Мира?!
Эльнорда, Душегуб и Фродо замерли, уставившись на Епископа. У Качея вырвалось изумленное: "Как же так?!" Изом быстро перебегал прищуренным взглядом по лицам присутствующих.
Вот теперь сделанная Епископом пауза была вполне своевременна и эффектна!.
Но весь ее шарм грубо разрушил писклявый голосок Фродо:
- Куда ты Братство денешь?! Вернешь?! - Он набычился и повернулся ко мне: - Не слушай его, Гэндальф! Этот гнусный тип в черном хочет тебя обездушить, а нас заслать, куда Макар телят не гонял! Это чтобы мы тебе помочь не могли!
Но я не слушал Фродо, я повторял про себя слова, подтверждавшие мою догадку: в этот Мир наше Братство явно попало при активном содействии Епископа. Вот только я сильно сомневался, что сделал он это сознательно. Скорее, это было "побочным результатом" его опытов с выработанной им формулой. Поэтому я осторожно поинтересовался:
- Значит, ты точно знаешь, каким образом мы сюда попали и как нас вернуть назад?
Несмотря на то что Епископ должен был ожидать подобный вопрос, он его почему-то смутил:
- Ну, может быть, не совсем точно, но в каком направлении работать, я знаю определенно и решить эту задачу смогу в течение недели.
Голос его звучал достаточно уверенно, и я мгновенно принял решение. Но не высказал его сразу же, а снова задал вопрос:
- Значит, если я дам обещание передать тебе свою душу, ты немедленно вернешь душу королевы в ее тело и в течение недели перекинешь моих друзей обратно в наш Мир?
- Совершенно верно! - самодовольно подтвердил Епископ, и в его глазах сверкнул огонек удовлетворения.
"Ну что ж, - как-то устало подумал я, - он может собой гордиться, ему действительно удалось сформулировать приемлемое для меня предложение..."
- Но ведь я соглашусь передать тебе душу только после того, как ты выполнишь свою часть уговора... - с горьковатой усмешкой уточнил я.
- Нет, - тут же возразил он. - Ты дашь обещание передать мне свою душу сразу после того, как я выполню свою часть уговора... Ты чувствуешь разницу?
Его улыбка ясно показывала, что свое предложение он обдумал весьма тщательно. Предлагаемая им формулировка повторяла мое требование, но имела колоссальное значение для Епископа. Мое обещание произносилось первым и должно было быть выполнено!
Я даже не могу сказать, что испытывал какую-то внутреннюю борьбу, когда онемелыми губами произносил:
- Чувствую...
- Ну что ж, мое предложение ясно изложено и правильно понято! - воскликнул вполне довольный собой Епископ. - Подумай и скажи, согласен ли ты, маг по имени Гэндальф Серый Конец, принять его?
- Не соглашайся! - воскликнула Эльнорда.
Тролль что-то глухо проворчал, а хоббит судорожно вздохнул.
Вопль Эльнорды колыхнул что-то в моей груди, какое-то чувство опасности. Словно я неожиданно почувствовал скрытый в предложении Епископа и не разгаданный мной подвох.
Но Епископ все рассчитал точно! Именно в этот момент в комнату сквозь ближнюю стену просочилось едва видимое белесоватое облачко и послышался еле различимый шепот:
- Покажите, где мое тело? Может, мне удастся его увидеть...
Почти растворившийся призрак, почти распавшаяся душа моей Кины искала свое тело! Искала тело, обещанное мной!
И я сразу сказал:
- Согласен!
Епископ мгновенно выудил из кармана камзола горевший багровым светом кристалл:
- Тогда ты должен повторить перед этим кристаллом: "Я, маг по имени Гэндальф Серый Конец, согласен передать свою душу в распоряжение мага по имени Седой Варвар сразу после того, как он вернет душу королевы Кины в ее тело, находящееся в этой комнате, а моих друзей - сумеречного эльфа по имени Эльнорда, тролля по имени Душегуб и хоббита по имени Фродо в их родной Мир. Клянусь!"
- А почему перед кристаллом? - немного испуганно поинтересовался я, удивляясь самому себе: "Душу отдать решился, а какого-то кристалла испугался!"
- Этот кристалл, - ухмыльнулся Епископ, - принудит тебя выполнить клятву, если ты вдруг передумаешь...
- А кровью ничего подписать не надо? - язвительно поинтересовался Фродо.
Но я уже начал:
- Я, маг по имени Гэндальф Серый Конец, согласен...
- Не спеши, друг мой... - неожиданно прервал меня голос, в котором звучала знакомая хитринка. - Не надо торопиться давать клятвы...
- Отшельник Там? - изумленно прошептал я.
- Он самый...
И рядом со мной, лицом к окаменевшему Варвару, словно изображение на фотобумаге, проявилась маленькая фигурка старого чародея.
Придушенно захрипел и задергался в руках Душегуба Качей. Епископ долгую секунду, вытаращив глаза, рассматривал Отшельника, а потом его лицо перекосила мерзкая гримаса, словно невидимая жесткая рука сдернула с него маску благожелательности и дружелюбия и показала его истинное выражение.
- Не егози! - бросил Отшельник Там в сторону Качея.
Тот мгновенно замер.
- И ты не егози! - тут же повернулся к дернувшемуся было Епископу чародей.
- А что ты мне можешь сделать?! - язвительно ощерился тот.
- Вот это... - негромко ответил Там и сделал плавный неуловимый жест.
Все осталось по-прежнему, вот только движения Епископа стали практически незаметными, как будто он преодолевал своей мускульной силой огромное необоримое сопротивление.
"Временной кокон! - мгновенно сообразил я. - Точно такой, в котором был я, находясь в Вересковой Пустоши. Ну, теперь Епископ долго шевелиться будет!"
- Что это ты решил души лишаться, - повернулся ко мне Отшельник Там. - Их у тебя что, не мерено? Все ж делается очень просто...
И он подкинул в воздух, как мне показалось, горсть серого невесомого праха. Эта едва видимая пыль повисла бледным облаком, а затем это облако с тихим шорохом развернулось в прозрачную пелену, которая растянулась между лежавшим на постели телом и висевшим в воздухе белесым призраком. В то же мгновение по комнате пронесся тихий ликующий вскрик, и призрак увидел или почувствовал недвижно распростертое тело и метнулся к нему сквозь разделяющую их завесу!
Тело королевы Кины резко дернулось, по комнате пронесся долгий облегченный вздох, тонкая, матово светящаяся в полумраке рука поднялась и опустилась в некоем плавном жесте, и королева одним движением перевернулась под покрывалом на правый бок.
Внезапно правителя Качея буквально вырвала из лап растерявшегося Душегуба неведомая сила и швырнула на пол. Ковер вокруг правителя вспучился странными буграми, которые тут же треснули, пропуская толстые, явно металлические прутья, рванувшиеся к потолку и на наших глазах вросшие в него. В мгновение ока потерявший свой парик и властность правитель оказался в тесной цилиндрической клетке.
Но мы уже не смотрели в его сторону. Комнату огласил жуткий вибрирующий вопль! Молодцеватого, затянутого в черный с серебром шелк Епископа ломала все та же неведомая и невидимая сила, выкручивая ему руки и ноги, прижимая его голову к груди, закатывая его в черный с серебряными разводами шар. Когда этот шар принял почти идеальную форму, раздался мелодичный звон, и оконное стекло осыпалось на пол мелкими осколками. То, что осталось от Седого Варвара, подпрыгнуло на полу комнаты и лихо вылетело сквозь пустую раму, словно после пушечного удара некоего центрфорварда. Но что самое удивительное, следом за этим валявшиеся на ковре осколки медленно поднялись над полом и прыгнули на свое место в раме. Невредимое оконное стекло снова засияло, как будто пропускать сквозь себя различные отбросы было ему не в диковину!
- Вот это и есть фамильная магия Кинов, - почему-то шепотом произнес Отшельник Там. - Значит, теперь с королевой все будет в порядке, а мне, пожалуй, тоже надо сматываться. Пока...
И его маленькая фигурка начала стремительно таять.
- Нам, наверное, тоже стоит покинуть королевскую опочивальню, - негромко предложил граф Бертран, и мы невольно посмотрели на бьющегося в своей клетке, широко разевающего рот Качея. Но ни звука не проникало за пределы окружавшей его стальной ограды.
- Может быть, мне можно остаться? - неуверенно поинтересовалась Эльнорда.
Ответом ей было напряженное молчание. Тогда она медленно подошла к постели королевы и опустилась на ковер у ее изголовья, положив руку на край кровати. Из-под покрывала вынырнула узкая ладонь Кины и, как мне показалось, ласково накрыла пальцы Эльнорды.
Мы на цыпочках выскользнули в прихожую.
- Ну что, двинули в гостевые апартаменты? - буднично буркнул тролль.
Возражений не последовало. Мы двинулись вслед за шустрым Фродо и скоро оказались в знакомом коридорчике, перед знакомой стеной. Привычно пройдя сквозь шпалеру, мы вошли в общий холл и сразу же разошлись по комнатам.
Спали мы совсем недолго - ведь когда мы добрались до своих кроватей, ночь уже заканчивалась. Утром у нас был хмурый и довольно помятый вид, словно мы накануне не выиграли решающую схватку, а потерпели сокрушительное поражение. Даже Фродо выглядел непривычно понурым и притихшим. Когда же мы притопали к королевской опочивальне... нас не пустили к королеве. В дверях рядом с черными рыцарями Изома стоял знакомый нам величественный старец, сообщивший нам с напыщенным видом, что "...ее королевское величество недостаточно бодро себя чувствует и по этой причине королевский выход и прием сегодня отменяются!".
Правда, из королевской спальни сразу же вышла наша эльфийка. Она была энергична и деловита, словно всю предыдущую ночь отдыхала в своей постели. Посмотрев на старика-придворного из-под вопросительно изогнутой брови, от чего он мгновенно смешался и потерял всю свою важность, она быстро подошла к нам и сообщила последние новости.
Через несколько минут после нашего ухода в спальню королевы примчался Крак с сообщением о том, что воевода пришел в себя и требует немедленно сообщить, как себя чувствует королева. Выслушав рассказ Эльнорды, гвардеец рванул назад к своему командиру, и тот, несмотря на то что не мог подняться с постели, развил бурную деятельность. Он принял на себя командование вооруженными силами королевства и отдал распоряжение о возвращении в замок двух гвардейских полков личной охраны королевы. Затем он собрал у себя всех бывших в Замке черных рыцарей Изома и расставил их на ключевых постах, сменив гвардию правителя. Он вызвал к себе канцлера, казначея и начальника арсенала правителя Качея, а когда они явились, арестовал их и посадил под замок.
Надо сказать, что со стороны правителевой гвардии никаких возражений действиям Шалая не последовало. Видимо, люди хорошо понимали, что Качеево рыльце в пушку, и в очень грязном пушку.
Когда наступило утро, в королевскую спальню явились посланные Шалаем лекари и устроили самый настоящий консилиум. В результате этого высокоученого совещания было объявлено, что королева совершенно здорова, только очень ослаблена. Местные эскулапы попробовали удалить из спальни Эльнорду, чтобы, как они сказали, никто не мешал королеве набираться сил, но эльфийка тут же сообщила им, где именно она их видела и в каком виде. К тому же сама королева пригрозила своим врачам, что вышвырнет их из королевства, если они не оставят в покое ее лучшую подругу.
Когда Эльнорда дошла до этого момента своего сверхэмоционального рассказа, я не выдержал и перебил ее:
- Так Кина пришла в себя?!
Эльнорда на секунду запнулась, словно не поняла моего вопроса, а затем удивленно ответила:
- Да сразу же, как только ее душа вернулась в тело... Ты что, не видел, как она взяла меня за руку?
- И что она говорит?! - не унимался я.
- Да почти что ничего, - улыбнувшись, ответила Эльнорда. - Она в основном спит, а в перерывах сна - ест.
- А... ну да... конечно... - пробормотал я, изображая из себя недоумка.
- Так что вы, ребята, спите, отдыхайте, набирайтесь сил... - закончила свой рассказ Эльнорда. - Дней через пять состоится большой королевский прием в нашу честь, и вы должны быть в форме.
И она снова упорхнула в спальню королевы. А мы пошли "спать, отдыхать и набираться сил". Граф Бертран в тот же вечер отправился в свой город, как он сказал, осуществлять там генеральную уборку, и, проводив его, мы оказались полностью предоставленными своему безделью. Даже с Шалаем мы не могли встретиться, поскольку у него не было на это времени.
Через два дня стены и башни Замка заняли королевские гвардейцы подошедшего полка Барса. Полк Беркута разбил свой лагерь в нескольких сотнях метров от замковой стены и организовал патрулирование окрестностей. Именно беркуты приволокли на следующий день черноризца, именовавшего себя парламентером. К его допросу мы были допущены и узнали, что в Храме осталось девять монахов и три рыцаря Храма, которые совершенно не знают, чем заняться, поскольку Епископ пропал, и постоянная связь, которая существовала между ним и старшими монахами, исчезла.
Шалай направил в Храм две роты королевских гвардейцев и очистил эту "цитадель зла" от епископских прихвостней.
А утром шестого дня состоялся и обещанный большой королевский прием. Он, как водится, сопровождался раздачей праздничных слонов. Каждый член Братства Конца получил почетное звание "Опора трона" с вручением нагрудного знака - золотой броши в виде странной лихой загогулины со здоровенным бриллиантом в середине. И когда только их успели наделать! Кроме того, Крак был произведен в капралы полка Беркутов, Душегубу было присвоено звание капитана полка Барса, Фродо получил чин камер-советника с правом решающего голоса (убейте меня - не знаю, что это такое), Шалай - пост набольшего воеводы, а ваш покорный слуга стал именоваться придворным чародеем с правом беспрепятственного пользования королевской библиотекой. Эльнорда отныне именовалась "единственной подругой королевы", и Кина лично подарила ей полный гарнитур из бирюзы в черненом серебре. Девчонка тут же напялила все эти цацки на себя и, по-моему, даже спать ложилась, не снимая королевского подарка.
Не был обойден и Твист. Королевский шут получил три шлепка королевской тапкой по заднице, королевское прощение, личную неповторимую погремушку и разрешение... жениться. Причем придворные по углам шептались, что последнее - это уж совершенно из ряда вон выходящая милость.
Правда, получая все эти знаки внимания от королевы, карлик со значением поглядывал в мою сторону, словно напоминая, что я тоже кое-что ему обещал.
Затем последовал шестидневный марафон балов, обедов, ужинов, катаний верхом, в экипажах, на лодках, карнавалов и фейерверков. А завершалось все Большой королевской охотой.
Вначале я лелеял надежду остаться с Киной хоть пару минут наедине и высказать ей свое почтительное восхищение, но на второй или третий день торжеств услышал ее милую беседу с моей подружкой - Эльнордой.
- Как тебе, Киночка, нравится глава нашего Братства? - мило поинтересовалась эльфийка, уплетая крошечный пирожок за очередным праздничным застольем и не подозревая, что я стою буквально за королевской спиной.
- Ничего себе старичок... - индифферентно ответствовала ее величество. - Только вот бородища у него!
Было непонятно, восторгается она моей бородой или осуждает это мужское украшение.
- Да она же приклеенная! - прыснула в кулачок смешливая эльфийка.
- Да?! - удивилась ее величество. - А выглядит так натурально, так холено!
- И вообще Серый еще достаточно молод... - открыла мой секрет осыпанная бирюзой девчонка.
- Ага, я слышала, чародеи долго живут... - несколько невпопад ответила ей Кина, и тут ее отвлекли.
Я понял, что моя персона Кине Золотой до лампочки. Именно после этого ко мне привязалась грустная песенка, которую я привел в качестве эпиграфа к этой главе.
На охоту королева выезжала в сопровождении огромной свиты, в которой наше Братство просто затерялось. Правда, Шалай выбрал минутку и скоренько сообщил нам, что нас ждет сюрприз.
Мы мчались галопом, разделенные толпой придворных, по какой-то дороге, а я, не замечая окружающих красот, вспоминал, как наш маленький отряд бежал из Храма, увозя с собой тело королевы, как мы прорывались сквозь заслон рыцарей Храма в горах и уходили от погони лесом и болотом. Как мы шли через Тефлоновую Пустыню, терзаемые жарой, жаждой и призрачными видениями. Как прорывались к пристани, благословляя Твистовых козлов.
И мне было смешно и грустно. Какая героическая сказка, и как прозаично она кончилась!
Вывел меня из моих грез напряженный шепот Фродо. Поравнявшись с моей лошадью, он дернул меня за полу плаща и спросил:
- Серый, тебе этот пейзаж ничего не напоминает?..
Я поднял голову и увидел, что солнце склонилось к вечернему горизонту, а наша блестящая кавалькада проезжает через небольшую аккуратную деревеньку.
"Декорация..." - мелькнуло у меня в голове, и тут я увидел за невысоким плетнем... Портяту, красовавшегося в своей кольчуге и простом шлеме.
- Да мы, кажется, проезжаем владения Мала двенадцатого, - догадался я.
- И направляемся в тот самый лесок, из которого притопали к этому владению... - продолжил мою догадку Фродо. - Вот тебе и Шалаев сюрприз!
Мы действительно продвигались по лесной дороге, уводившей в сторону знакомого... Подмосковья.
Охотники с веселыми криками и гамом рассеялись по лесу, собираясь, не знаю уж как, кого-то там "заполевать". А наше Братство спешилось и несколько испуганно сгрудилось вокруг меня. Мы словно вспомнили нечто существенное... Вот знакомое болотце, в котором Фродо окончательно промочил свои унты и которое не одолело моих ботфорт, вон приметная корявая рябина, а вот и заросли елок, из которых Эльнорда осыпала нас с Фродо стрелами.
Мы медленно шагали вперед, лихорадочно напрягая свою память, и в этот момент я второй раз в своей жизни увидел "небо в алмазах"!
Оранжевая безоблачная глубина над нами полыхнула блиц-вспышками, на секунду ослепив нас, и вниз ухнула оглушающая тишина...
А затем солнце прыгнуло назад в зенит небосклона, на ходу теряя свой изумрудный блеск и превращаясь в косматый оранжевый шар, а небо пробежало вперед по гамме спектра три ступени и стало ярко-голубым!
- А я думала, что этот блеск в небе мне привиделся! - изумленно ахнула Эльнорда.
- Так ты его тоже видела?.. - в один голос воскликнули мы с Фродо и следом за этим уставились друг на друга.
С секунду мы стояли неподвижно, а затем, словно очнувшись, бросились бегом сквозь Эльнордины кусты к вспомнившейся поляне.
Не прошло и пятнадцати минут, как мы, запыхавшись, ворвались на место лагеря... и застыли на месте... Наши друзья-гномы, эльфы, чародеи, быстро и целеустремленно сворачивали лагерь. Снимались палатки, затаптывался костер, собирался в пакеты лагерный мусор. Нас сразу заметили, и мы услышали довольно противный голос Душегубовой подружки, Изольды:
- А вот и Элик явился! Наконец-то! Я же тебя просила далеко от лагеря не отходить! Давай бросай свою дубину и складывай палатку, мы уезжаем! Машеус, а ты кончай прижиматься к чужим троллям!
Элик метнул затравленный взгляд на заросли высокой травы в центре лагерной поляны и тут же повернулся ко мне. Я выразительно покачал головой. Мы оба мгновенно сообразили, кого можем обнаружить в этих зарослях, и оба мгновенно поняли, что соваться туда не стоит!
Лагерь был стремительно ликвидирован, и меньше чем через час мы уже покачивались в вагоне электрички, направлявшейся к Курскому вокзалу нашей дорогой столицы. Уже в вагоне мы выяснили, что "небо в алмазах" видели все наши товарищи по игре, и все разом решили, что от такого атмосферного явления надо держаться подальше.
Через два часа мы были в мастерской одного из наших верховных эльфов, в быту бывшего тривиальным художником. Начиналась традиционная послеигровая гулянка. Ну и что из того, что игра не слишком удалась? Не пропадать же заготовленному пиву!

Эпилог

Без эпиграфа...
Фродо... тьфу ты Господи... Паша Торбин блестяще отыграл премьеру, но через два месяца был изгнан из театра, после того как, налакавшись коньяку, обозвал главного режиссера Качеевым выродком и епископской харей.
Душе... Элик Абасов расстался со своей Изольдой. Запинаясь и краснея, он сообщил, что она - не эльф, а тряпичная заготовка для рыцаря Храма и ему все время хочется треснуть ее по башке своим герданом. Откуда он взял эту жуткую дубину, с которой почти не расстается, он никому не рассказывает.
Машеус записалась в секцию фехтования. Правда, тренер категорически запретил ей таскать на занятия свою шпагу, видимо, опасался, что она прирежет кого-нибудь из его учеников. Мне кажется, она встречается с Эликом, во всяком случае, наши ролевые игры перестали посещать оба. На новогодний студенческий бал она явилась в подарке Кины, чем повергла в шок, изумление и глухую зависть всех своих подруг.
Я... Меня... Мне...
А мне остались мой потрепанный плащ, облезлая голубая шляпа, золотой знак "Опоры трона" и... тоска... Слепая... Глухая... Безысходная... Тоска... И воспоминание о бледном, прозрачном лице, с огромными темными глазами, обрамленном черной короткой прической...
Конец (как мне тогда казалось)

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 4)
  • Глава пятая (Страница 6)
  • Глава шестая (Страница 7)
  • Глава седьмая (Страница 9)
  • Глава восьмая (Страница 11)
  • Глава девятая (Страница 14)
  • Глава десятая (Страница 16)
  • Глава одиннадцатая (Страница 20)
  • Глава двенадцатая (Страница 22)
  • Глава тринадцатая (Страница 23)
  • Глава четырнадцатая (Страница 25)
  • Глава пятнадцатая (Страница 28)
  • Эпилог (Страница 30)


Евгений Малинин

Братство Конца

Цикл: "Братство Конца" - 1

 Читать книгу

Аннотация

...И прогремел над лесом гром, и небо стало уже не голубым — оранжевым, и солнце уже не золотое — зеленое! — упало за горизонт.
Так начались приключения четверых молоденьких ребят, участвовавших в ролевой игре — и не сразу понявших, сколь короток Путь из мира нашего — в мир другой.
В мир, где «Гэндальф», «Фродо», «Тролль Душегуб» и «Эльфийка Эльнорда» — уже не прозвища, но — имена. Имена воителей.
В мир, живущий по закону «меча и магии».
В мир, где королеву возможно обратить телом — в вампира, душою же — в призрака...
В мир, где «погибшие души» вселяются Епископом-чернокнижником в искусственные тела безжалостных Рыцарей Храма...
В этом мире то, что четверо друзей считали игрой, станет — реальностью...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel