Евгений Малинин - Ученик

1 Евгений Малинин

ПРЕЛЮДИЯ

Что может быть хуже московского метро в восемь часов утра? Только московский автобус в то же время. Хорошо еще, что мне удается, втискиваясь в вагон на станции «Выхино», встать у дверей, на всех других станциях этой ветки выход (и, что главное, вход) с противоположной стороны вагона...
Рубаха прилипла к телу, в живот уперлась чья-то сумка, дышу тяжелыми людскими испарениями и при этом читаю Урсулу Ле Гуин. Удовольствие.

Да, именно в тот день, 17 июля 1995 года, и началась эта история. Именно в этот день и сошел с проторенной дороги, по которой шагали тысячи моих сверстников, и вступил на узкую, извилистую тропку, протащившую меня по невероятным приключениям, подарившую мне поразительных друзей, обрекшую меня на невосполнимые, горькие потери...
Вот прочитал первый абзац и увидел, как порой высокопарно звучит голая правда. Все получается «меня» да «мне», хотя кто это - «я». Обычный «среднестатистический» москвич двадцати шести лет, одинокий, высшее, не был, не привлекался, не участвовал. За душой, кроме небольшой двухкомнатной квартиры, оставленной любимой бабушкой в наследство, ничего. Да, правда, еще книги. Их за двадцать лет непрестанного чтения скопилось довольно много, но с недавнего времени и они перестали быть «капиталом», тем более что львиная часть моей библиотеки - это легкий жанр фэнтези. И еще работа, которая у меня если и не экзотическая, то достаточно необычная.
Надо сказать, что я очень рано, где-то классе в шестом, заинтересовался электроникой и начал собирать различные электронные схемы - радиоприемников, телевизоров, подслушивающих устройств и других занимательных вещей. Наверное, поэтому после школы я поступил в престижный по тем временам вуз под экзотическим названием МИРЭА.
В двадцать один я окончил свой институт и стал специалистом-электронщиком. Как ни странно, я сразу получил интересное предложение из одного ну очень закрытого НИИ. Но одним из основных условий получения этой работы было почему-то наличие военного билета гражданина, отслужившего в Советской Армии срочную службу. А у меня в военном билете было выведено «...годен к нестроевой службе в военное время...». Конечно, то, что я не попал в нашу доблестную армию, многие сочтут за поразительное везение, но мне это везение вышло жестким ребристым боком.
В результате я был направлен на опытный завод при НИИ радиокомпонентов мастером на участок штамповки, а через полгода был возвышен до должности начальника прессово-штампового цеха. Мы обеспечивали производство электронных схем для аппаратов, которые летели дальше всех, выше всех и точнее всех.
Когда в 1994 году упомянутые аппараты перенацелили в никуда, наше производство сократили, мой цех и цех точного литья слили, прошу прощения за каламбур, в один, и вы, конечно, догадываетесь, кто пошел за ворота родного предприятия с надписью в трудовой книжке «...по сокращению штатов...».
Я долго и настойчиво, почти шесть месяцев, искал работу в соответствии с затраченными на мое образование народными средствами и полученными на эти средства знаниями и наконец окончательно убедился, что такие специалисты моему отечеству больше не нужны. Одновременно с этим убеждением я обнаружил, что в финансовом отношении я также полный банкрот.
И именно в этот отчаянный момент в моей пустой и гулкой квартире оглушительно зазвонил еще не отключенный по чьему-то жуткому недосмотру телефон. Звонил мой институтский знакомый, учившийся на параллельном потоке, Володька Коренев, или по-институтски Вовчик Корень. Это у него прозвище такое. Паренек этот еще в студенческие годы отличался поразительной деловой хваткой и снабжал шикарными импортными шмотками половину профессорско-преподавательского состава института. Студентам, просившим его помочь с одежкой, он глубокомысленно отвечал, что работает не в ГУМе и не имеет пока возможности оказывать гуманитарную помощь. Правда, мне удалось однажды получить у него почти новые джинсы в обмен на почти готовую курсовую по экономике.
Так вот, этот Вовчик Корень, представившись Владимиром Владимировичем, уточнил, что это Корень, Вовчик, с параллельного потока, который тебе на четвертом курсе джинсы подарил.
Несколько оторопев вначале от подобного хамства, я, однако, смог собраться с мыслями и поинтересовался, какого рода электроника требует моей заботы, и в ответ услышал совершенно неожиданное и совершенно идиотское предложение. Оказывается, Вовчик, прошу прощения, Владимир Владимирович, то ли сам, то ли с посторонней помощью, открыл и зарегистрировал в Москве рекламное агентство. И сейчас ему был нужен - нет, просто необходим в этом агентстве - поэт. Но поэт должен быть неизвестный, неизбалованный публикой и гонорарами, согласный на ненормированный рабочий день за триста гринов в месяц. И он, не забыв мои студенческие поэтические опыты, сразу подумал обо мне! Вот так!
За триста долларов в месяц я, безусловно, был готов написать для Вовчика десяток поэм, но весьма сомневался в возможности использования моего творчества в рекламном бизнесе. Однако Вов... прошу прощения, Владимир Владимирович был убежден в моем коммерческом успехе на данном поприще, и я дал себя уговорить. А куда ж мне было деваться.
Таким образом, на следующий день я оказался в шикарном офисе на Таганке, где через десять минут получил в трудовую книжку новую запись, покрытую жирной печатью, которая гласила, что отныне я поэт-текстовик рекламного агентства «ДиссидентЪ». Теперь моя дорога пролегла по сверкающей колее московского метро от станции «Выхино» до станции «Таганская».
И вот 17 июля 1995 года, направляясь на Таганку, в родной офис, в вагонной толчее, сквозь изысканную тоску «Волшебника Земноморья» я почувствовал на себе пристальный, какой-то прилипчиво-изучающий взгляд. Оторвавшись от книги, я оглядел качающуюся в такт стыкам толпу простых российских тружеников и почти сразу же наткнулся на водянисто-серые глаза под такими же серыми кустистыми бровями. Лица видно не было, а глаза пялились на меня в непонятно как образовавшуюся щель между распаренными телами.
Встретив мой взгляд, глаза заулыбались - мелкие морщинки лучиками побежали от их углов, пропадая за плотным цветастым платьем и белыми штанами стоявших между нами пассажиров.
Улыбнувшись в ответ, я вернулся к книге, но сосредоточиться на повести никак не мог. Мне казалось, что за этим пристальным взглядом, этой быстрой улыбкой скрывался какой-то странный, настойчивый интерес к моей скромной персоне.
- Сказками увлекаемся? - вдруг прошелестело у меня над ухом сквозь грохот поезда.
Я закрыл книгу. Рядом стоял дед. Интересный такой дед. Загорелая лысина, обрамленная полукольцом серых волос, чистое гладкое лицо, морщинки только в углах улыбающихся глаз, белая чистая, расшитая красными петухами косоворотка (где он только ее откопал) застегнута до глухого ворота. Самое поразительное, что в набитом битком вагоне дед стоял особняком, никого не касаясь, и от него исходило ощущение чистой прохлады. Да нет, пожалуй, не ощущение, от него тянуло самой настоящей прохладой, как от кондиционера.
- И сказками тоже... - проорал я, перекрикивая вагонный грохот.
Вообще ятерпеть не могу разговаривать в метро. Плохо понимаешь, что говорит собеседник, надрываешь горло, теряешь нить разговора. Но тут я понял, что орать-то не обязательно. Дед меня и так прекрасно услышит и поймет.
- Самое место для чтения - никто не отвлекает, - уже спокойнее добавил я, рассчитывая, что намек будет понят и мне дадут спокойно читать дальше.
- Для сказки везде место. - Глаза деда погрустнели. - Только книжка у тебя так себе. Света в ней мало. А настоящая сказка светла не концом, светла духом своим. Конец не важен, герой и погибнуть может. А сказка жить должна в том, кто ее слышал. Или прочитал.
Странная характеристика, подумалось мне. И почему-то сразу вспомнилась бабушка, эта чужая фраза была явно из ее лексикона.
- Это зависит не столько от книги, сколько от читателя. Способен он в себе нести, как вы говорите, свет, или он решето. Я знавал людей, которые читали столько, что позавидовать можно. А закроет книгу - и сюжет не помнит, не то что настроение, дух, - вынужденно поддержал я тему и про себя подумал: «Неужели дед увлекается фэнтези?» Я полагал, что этот жанр для молодежи, ну для сорокалетних, а деду-то не меньше семидесяти.
- Это-то так. От человека все зависит. Но есть такие книги, что и дубину заставят думать.
- Минуты две-три. Пока не увидит журнальчик с голой попкой или не включит телевизор.
Дед согласно захихикал, а затем как-то странно, боком, по-птичьи взглянул на меня, отвел глаза и предложил:
- А хочешь я дам тебе книжечку почитать? Со сказочкой. Не пожалеешь. Она единственная, пожалуй, такая есть.
Вот тут я действительно удивился. Незнакомый дед предлагает, совершенно меня не зная, книгу, и книгу, похоже, редкую. Альтруист хренов. А если я ее сопру. Не верну и все. Да и как вернуть, если я этого деда первый раз вижу и, наверное, последний. И отказываться не хочется. Во-первых, дед симпатичный - обидеть жалко. Во-вторых, может, действительно книга интересная, малодоступная.
Видимо, у меня на физиономии все вышеизложенное живо отразилось, потому что дед довольно улыбнулся и проворчал:
- Не сопрешь ты, не сопрешь. Ты ж не жулик. - И достав откуда-то из-за спины довольно толстый томик в темном переплете, добавил: - Прочтешь, позвонишь. Тут вот на крышечке и телефон записан. Я скажу, куда книжечку подвезти.
Сунув том мне в руки, он вздохнул довольно и, сощурив глаза, сказал:
- Ну, мне пора выходить, «Полежаевская».
Вот это да! «Полежаевская»! А мне-то в «Таганке» надо было выходить! Как же так! Ну, бывало, зачитаешься, проедешь остановку. А тут на другой конец города уехал. Да, на «Китай-городе» двери-то с моей стороны должны были открыться!
Сами понимаете, я не видел, куда двинулся дед, выйдя на платформу. Я выскочил за ним следом и, бросившись к подходившему встречному поезду, нырнул в открывшуюся дверь.
На работу я опоздал на целых сорок минут и, естественно, получил огромное раскаленное «фе». А потом закружилось! Телефонные мембраны лопались от швыряемых в них воплей, идиотские стихи, превозносившие достоинства самых интимных частей женского туалета, сочинялись и тут же громогласно исполнялись, иногда под музыку, кофе лилось черной рекой, в общем, вокруг гудел обычный трудовой день. Домой меня привезли часам к девяти вечера на машине - кому-то из ребят было со мной по пути.
Только после ужина я, отказавшись от просмотра телевизионных новостей, убрался в спальню, сел за старый письменный стол и открыл гладкую толстую кожаную крышку книги. На титуле крупным, затейливым шрифтом было выведено «Книга волшебства доброго и злого, алого и золотого», в верхнем углу справа мелко - «Для особо одаренных», а слева химическим, похоже, карандашом телефон и рядом: «Спросить деда Антипа». Я еще раз перечитал телефон: 122-079-99. Именно так. Из восьми цифр. Я перевернул страницу.

ЧАСТЬ 1
ДВА КЛИНКА

1. ЛЕДИ

...А спать надо, приняв прохладный душ, раздетым, в собственной постели, под легким одеялом. Окно в спальне желательно держать открытым. Рядом с постелью может гореть слабый ночник.
Если эти правила не соблюдать, то по ночам вас будут мучить кошмары...

Я очнулся и рывком сел. Сразу закружилась голова и к горлу подкатила тошнота. Я сидел на обочине грязной разбитой дороги. Багровое солнце цеплялось за горизонт, захлебываясь густым туманом, пропитанным едким, маслянистым дымом. Почему-то мне было ясно, что наступил вечер. Слева от дороги чернела опушка леса. Справа тянулась унылая кочковатая равнина, покрытая желтой выгоревшей травой и редкими чахлыми кустиками. Рядом, выстилая небо дымной мутью, догорали какие-то развалины. Из-за тумана, что стоял и на равнине, и у меня в голове, видно было плохо, но я разглядел поблизости, на дороге, и за противоположной обочиной несколько явно мертвых человеческих тел. Вдруг надо мной раздалось ленивое хлопанье крыльев и по лицу скользнула тень. Подняв голову, я увидел, что сижу под наскоро сделанной виселицей, на которой раскачивались четыре ободранных, изуродованных трупа. Над ними кружили какие-то большие черные птицы. В нос мне сразу ударило зловоние. Задохнувшись, я повалился навзничь и потерял сознание.
Очнувшись вторично, я почувствовал себя гораздо лучше. Тошнота прошла, но подниматься не хотелось. Надо мной медленно проплывали прозрачные темно-серые волны то ли тумана, то ли дыма. Скосив глаза, я опять увидел виселицу, но трупов было почему-то всего три. На месте четвертого сиротливо болтался измочаленный обрывок веревки. «Ну вот, один куда-то смотался», - подумалось мне.
- Черный юмор - это тоже юмор, - раздалось вдруг в моей голове. Я закрыл глаза. - Еще полежим или все-таки посмотрим, что и как, - продолжил надоедливый, но чрезвычайно приятный и интеллигентный голосок.
- Посмотрим, - пробормотал я, открыл глаза и опять сел.
Окружающий пейзаж не изменился, разве что несколько потемнело - солнце уже скрывалось за горизонтом. Туман немного поредел, и мне стало ясно, что эту местность я вижу впервые. «Если это Куликово поле, то где Непрядва - хотелось бы напиться. Но больше похоже на Бородино. А может, это Косово поле», - плелись у меня в голове славянские исторические мысли. Округа и вправду была похожа на поле битвы, только трупов маловато да виселица не вписывалась в общую картину.
И тут мой взгляд упал на мою собственную персону. Сначала я даже не понял, что это я. На ногах у меня были высокие, красные, с явно золотыми шпорами сапоги, в которые были заправлены странные, чрезвычайно грязные штаны, напоминающие галифе. Левая штанина - ярко-зеленая, правая - желтая. С плеч ниже пояса свисала кольчуга, клепанная из мелких деталей, похожих на перекрещенные восьмерки. Поскольку я не чувствовал металла, было ясно, что под кольчугой на мне рубаха. На правую руку была натянута желтая кожаная рукавица с приклепанными к ней поперечными металлическими полосами. Рука сжимала простую крестообразную рукоять длинного прямого клинка, покрытого запекшейся кровью. В перекрестье гарды мерцал синий глаз сапфира. На левой руке перчатки не было, а рядом валялся длинный кинжал, явная пара мечу.
Я поднял левую руку и ощупал голову. Левую щеку саднило, а волосы над левым ухом были пропитаны запекшейся кровью. Но боли я не чувствовал.
- Так, костюмы одеты, грим наложен, можно снимать, - проворчал я. - Репетировать не будем, а то главный герой окончательно рехнется.
- Ну, понял, что и как? - снова раздалось в моей голове.
- Ни фига я не понял. Лежу, не знаю где, в карнавальном костюме и разговариваю сам с собой. Или не сам с собой?
- Не, не сам с собой. Сам со мной.
- Сам с кем?
- Со мной.
- Неплохо бы видеть лицо собеседника.
- А голоса тебе недостаточно?
- Бестелесный голос навевает раздумья о собственном душевном здоровье. Или о возможности аудиообщения с давно повешенными телами...
- Нет, с этими ребятами общаться вообще никак нельзя - у них же языки вырваны.
- Интересный обычай - вырывать язык перед повешением. Это чтобы не раздражали палача перечислением его достоинств.
- Да нет. Просто их языки еще много расскажут Арку. Или наврут кому-нибудь чего-нибудь.
- Да, лучше беседовать с самим собой, чем с вырванным языком. И кто такой Арк? Большой любитель поболтать?
- Вот это да! Отрубил руку по локоть, сам не знает кому!
- Тут я что-то не понял. Повторите, пожалуйста, кто не знает кого, кому отрубил по локоть руку?
- Ты - Арку. Или у тебя глубокая контузия.
- Знаешь что, вылезай и рассказывай все толком. Что там надо сделать, чтобы тебя увидеть. Сказать заветные слова: «Сезам, откройся», «Стань передо мной, как лист перед травой», а может, надо что-нибудь потереть.
- Не понравлюсь я тебе, - засомневался голос.
- Понравлюсь, не понравлюсь. Я с тобой не целоваться собираюсь.
- Как знать.
- Кончай болтать - вылезай.
- Ладно. Только ты не пугайся и не шевелись.
- Замер.
Я действительно замер. Вокруг никого не было. Только из-за близкого валуна медленно потекла золотистая струя, покачивая из стороны в сторону маленькой приплюснутой головой. Змея. Узкая лента в метр длиной цвета сусального золота с изысканным рисунком из переплетенных черных ромбов вдоль спины. Я не двигался, да и не мог двинуться. Руки и ноги как будто приросли к земле. Двигались одни глаза, наблюдая приближающееся мелькание маленького раздвоенного язычка и крохотных рубиновых глаз. Узкое тело перетекло с желтой травы на мою руку и, обвивая ее, потянулось к плечу. Я чувствовал на запястье шелковую прохладу змеиной кожи. Свернувшись клубком на левом плече, змея перекинулась через грудь и положила голову на мое правое плечо. Хвост повис на груди экзотическим аксельбантом.
- Вот видишь, не понравилась я тебе.
- Я просто онемел от твоей небесной красоты.
- Болтун. Еще скажи, что совсем не испугался.
- Ну, вообще-то я змей не люблю.
- Да, - голова на моем плече приподнялась, - за что?
- Ни за что, видимо, атавизм. Я змей-то в натуре видел раза два. А может быть, именно потому, что просто мало с ними знаком.
- Не знаешь, но не любишь. Логично!
- Нет, знаю. Ног у вас нет. Походка у вас некрасивая.
- Это у кого походка некрасивая? - казалось, змея от возмущения задохнулась. - Сами-то топаете как... не знаю кто.
- Ладно, - сказал я примирительно, - не будем вдаваться в анатомию. Как мне вас называть, леди. Не могу же я талдычить: змея, змея.
- А вот так и называй - Леди, а я тебя буду звать Илья.
- Откуда ты знаешь мое имя? - моему удивлению не было предела.
Нет, какова человеческая психика. То, что со мной на равных общалось пресмыкающееся из породы аспидов, меня не удивляло. А вот то, что оно знало мое имя, вызывало изумление.
- Разве это твое имя? - ее удивление тоже было неподдельным. - Я не знала. Просто ты чрезвычайно пригоден для этого имени.
- Ага. А еще для чего я пригоден, - оскорбился я.
- Посмотрим...
Мне показалось, что в ее голосе прозвучала легкая смешинка.
- Леди, - процедил я с достоинством, - мы отвлеклись от темы. До нашей незабываемой встречи вы начали занимательный рассказ об отрубленных конечностях и частичной амнезии, вызванной, как вы сказали, глубокой контузией. Если можно, продолжайте, я весь - внимание.
- Рассказывать вообще-то нечего. Я, как обычно по утрам, вышла прогуляться на свой любимый луг. По дороге в сторону Холма ехали шестеро всадников - ты и, как мне показалось, пятеро сопровождавших тебя. Навстречу вам из-за леса выехал Арк. С ним было человек сорок. Я очень удивилась, что, вместо того чтобы удирать, вы выхватили мечи и помчались навстречу этим бандитам. Это было похоже на самоубийство. Схватка длилась минут двадцать, и я уже думала, что тебе удастся их всех положить - человек двенадцать ты точно зарубил. Потом ты схватился с самим Арком. Я не поняла, как тебе это удалось, но третьим ударом ты отрубил ему руку, а ведь он был со щитом. И тогда один из сопровождавших тебя и прикрывавших твою спину во время боя ударил тебя мечом сзади. Шлем твой разлетелся на куски, а сам ты свалился с коня. Без тебя твоих людей быстро обезоружили, отрезали им языки и повесили, кроме того, который тебя ударил. Тот ускакал вместе с Арком. Тебя, видимо, сочли убитым, да ты и был убит, я потом проверила. Арк так орал на твоего убийцу, я думала, он его зарубит. Они все чего-то шарили вокруг тебя, а потом ускакали, видимо, Арку стало совсем плохо. А вечером смотрю - ты шевелишься. Вот я и решила попробовать с тобой заговорить. Очень ты меня заинтересовал. Такой манеры владения мечом я ни разу не видела.
Я сидел, тупо уставившись на свою руку с клинком, и в моей голове было пусто. Хотя бы одна дельная мысль. Я прекрасно помнил, как провел прошедший день. Никаких схваток, тем более что мечи я видел только в кино да на витринах новых магазинов, и то не настоящие. А чтобы держать в руке или драться!.. Из меня вообще драчун слабый. Мирный я человек. И на сон не похоже. Не вижу я обычно цветных стереофонических снов.
- Ну, что задумался? Как жить дальше?
- Тебя не очень огорчит, если я скажу, что все, что ты мне рассказала, есть плод твоего горячечного воображения. Я прекрасно помню, что весь сегодняшний день провел в Москве и на природу не выезжал. Ни на коне, ни на чем другом. И, конечно же, ни с кем не дрался.
- Где ты провел весь день?
- В Москве.
- Москва есть плод твоего горячечного воображения. Нет поблизости такой деревни.
- Деревни? - Я задохнулся от возмущения. - Да это великий город, один из самых больших и красивых на всей планете! В нем десять миллионов человек живет. Или уже одиннадцать.
- Самый большой город в округе, - назидательным тоном начала она, - Холм. В нем живет более четырех тысяч полных людей. И правит им магистр Арк. Если ты из Москвы... - Тут она замолчала, ее голова метнулась с моего плеча к глазам и застыла сантиметрах в десяти от моего лица. Казалось, ее язычок, выскакивая из улыбающейся пасти, ощупывал мое лицо.
- Пришлец? - пронеслось у меня в голове как шорох ветра. - Пришлец! Но ведь у тебя совершенно нормальные зрачки. Пришлец - Илья!
Тут над нами что-то натужно заскрипело. Мы одновременно подняли головы. Один из повешенных энергично дрыгал ногами и раскачивался, явно пытаясь оборвать веревку, на которой он висел. Его пустые с порванными веками глазницы пылали внутренним багровым светом. Наконец ему удалось сорваться, и он свалился в придорожную канаву. Быстро поднявшись, он пошарил рукой в траве и поднял какую-то тряпку, которую тут же повязал вокруг головы на манер банданы. Изобразив в нашу сторону грациозный поклон, он развернулся и скорым шагом направился в сторону леса, раскачиваясь под самыми немыслимыми углами. По траве перед ним скользили два багровых круга, как будто он подсвечивал себе дорогу карманными фонариками.
- Всего хорошего, - произнесла Леди ему вслед и опять повернулась ко мне.
Я судорожно вздохнул:
- Они что, все разбегутся?
- Конечно, как только созреют.
- Ага... «...и падают спелые яблоки сквозь осень листвы золотой!..» - профессиональные навыки возвращались. - А что такое пришлец? Местный юродивый? Или призрак, привидение, бесноватый, пария, душегуб по призванию, наемный убийца и членовредитель?
- Т-т-т! Ты что-то зачастил. Столько умных слов. Имей в виду - я не человек и тебя не боюсь.
- Я тебя и не пытаюсь запугать. Я хочу знать, если я пришлец - то кто я?
- Ты - миф. Миф, правда, страшный и очень редкий. Если полные люди узнают, что ты пришлец, тебя тут же сожгут в синем пламени.
- Это что - паяльной лампой?
- Я не знаю, что такое паяльная лампа, а синее пламя - это единственное средство уничтожить пришлеца. Полностью. При этом, пока он горит, его держат в круге восемь полных магов.
И тут во мне что-то надломилось. Не в силах далее выносить полную идиотизма ситуацию, я со стоном закрыл глаза и поднял лицо кверху.
- О Господи! Либо дай мне проснуться, либо вразуми, куда и зачем я попал и как мне отсюда выбраться!
Ответом мне было полное молчание. Открыв глаза, я увидел над собой в темном, почти черном небе яркую звезду. Я лег на спину, не отрывая глаз от звезды. Вокруг царило безмолвие. Ни звука. Как в подвале.
- Ну, не расстраивайся ты так, - раздался голосок Леди, - зачем ты сюда попал и как тебе отсюда выбраться, я не знаю. А вот куда ты попал, я тебе поведаю.
И она начала свой рассказ.
По ее словам, я находился в Мире Спокойной Воды, где жили обычные люди, только их было очень немного - не более пятисот тысяч. Я, правда, не совсем понял, какую территорию объединял этот мир, но Леди заявила, что это весь обжитой мир, ограниченный с севера непроходимыми горами, с востока и юга столь же непроходимой и безжизненной пустыней, в которой терялись две реки, пересекавшие этот мир с севера, с гор, на юг и юго-восток, а с запада - морем, настолько бурным, коварным и неисследованным, что даже жители побережья не решались пускаться в плавание.
Все население этого Мира делилось на своеобразные группы или касты. Наиболее крупной из них была группа так называемых полных людей или неполных магов. Сами они предпочитали первое название. Это были крестьяне, ремесленники, купцы, воины, в совершенстве знавшие свое дело, то есть знавшие и умевшие применять «магию своего ремесла», как сказала Леди. Были и неполные люди, или ученики. Эти также имели в руках какое-нибудь ремесло, но не владели профессиональной магией, или владели неполно, поэтому результаты их труда ценились значительно ниже. Очень редко в учениках оставались на всю жизнь. Как правило, человек рано или поздно осваивал необходимые магические навыки.
Люди, овладевшие философской магией, как сказала Леди - «магией стихий», назывались полными магами или неполными магистрами. Таких было сравнительно немного, и, как правило, они являлись правителями областей и городов. Так, изуродованный мной Арк правил близлежащим Холмом и его окрестностями. Кроме того, в Мире было девять полных магистров и один Великий Магистр. Центрального правительства в Мире Спокойной Воды не было. Но, по слухам, существовал какой-то темный Совет, принимавший решения по жизненно важным вопросам и отслеживавший их исполнение. Во всяком случае, немногие существовавшие законы знали и соблюдали все жители Мира, включая магистров. Законы для различных категорий людей были различны и права далеко не равны, но каждый, как я понял, знал свою границу. С людьми, нарушившими закон, случались серьезные неприятности. Человек просто превращался либо в животное, либо в предмет, и все знали, чем или кем стал нарушитель.
И наконец, самое главное из того, что рассказала Леди. Пришлец - это человек, потерявший себя. Обычный, ничем не примечательный человек в одно мгновение забывает все, что знал и умел. Забывает все и навсегда. Он начинает называть себя другим именем, рассказывает о себе небывалые вещи, называет несуществующие города и деревни, неизвестные ремесла и предметы. Но самое главное, он с невиданной скоростью начинает овладевать магией стихий и, как правило, использует ее исключительно в личных корыстных целях. Он становится страшным бедствием для Мира. Большинство войн, прогремевших в Мире и унесших множество жизней, было развязано пришлецами, которых не удалось вовремя опознать и уничтожить. К счастью, опознать пришлеца достаточно просто. У него - «кошачий зрачок». Поэтому Леди так удивилась, увидав, что у меня зрачки обычные.

1 Следующая страница


Ученик 2

Явление это было достаточно редким, случавшимся не чаще одного-двух раз в столетие, но чрезвычайно запоминающимся. Даже если пришлеца сразу раскрывали, а в первые часы он был практически беспомощен, его казнь становилась событием, о котором помнили несколько поколений.
Пришлецом никогда не становился полный маг, а тем более магистр. Очень редко в пришлеца оборачивался ученик. Никто никогда не слышал, чтобы пришлецы просто и мирно уходили. Их всегда уничтожали.
- Если кто-то и способен вернуть тебя в твой мир, - тихо сказала мне Леди, - то только один из магистров с помощью Долгой Книги. И то не наверняка. Где они находятся и как их найти, я не знаю. Тысячи людей за всю жизнь ни разу не встречали магистра и только рады этому.
Когда она закончила свой рассказ, было далеко за полночь. На меня навалилась теплая беззвучная ночь. Ушел еще один повешенный, но я лишь мельком обратил на это внимание. В голове было тихо и пусто. Полная безысходность. Я закрыл глаза и заснул.

2. СБОР

...Если Вам нравится спать на открытом воздухе, старайтесь этого не делать на голой земле в незнакомом месте. Обязательно подстелите лапник, ветки, походный матрасик и тепло оденьтесь. Иначе Вам продует поясницу или за шиворот заползут неприятные насекомые, и Вы после такого сна не будете чувствовать себя отдохнувшим...

Утро было чудесное. Солнце только показалось над горизонтом, чистое и высокое небо дышало прохладой. Ни туман, ни облака не застилали его чистой сапфировой синевы. Ночная тоска растаяла без следа, но в груди было как-то пусто и тревожно. Виселица тоже опустела. Обрывки веревок сиротливо покачивались под утренним ветерком.
Леди рядом не было. «Ну вот, - подумал я, - все разбежались от несчастного пришлеца. Где моя зверская магия? Ну держитесь, щас буду колдовать!»
Судя по внутреннему состоянию, я все-таки пришел в себя. Теперь нужно решить, что делать дальше. Программа максимум - искать магистра. Программа минимум - позавтракать.
И как бы в ответ на мои мысли до меня донеслось:
- Завтра-кать, завтракать...
В траве яркой денежкой замелькала золотая шкурка. Я опустился на одно колено и протянул к земле руку. Леди быстро скользнула мне на плечо.
- Пошли. Надо привести тебя в порядок и позавтракать.
Меня развернуло на месте и мои ноги пришли в движение. Поскольку ногами управлял явно не я, мое тело раскачивалось и едва не падало. Я сразу вспомнил уходивших висельников, и мне стало жутко.
- Стой! - заорал я.
Мои ноги остановились, и я едва не грохнулся носом в траву.
- У тебя здесь остались неоконченные дела?
- Да! Во-первых, надо собрать личные вещи! Во-вторых, если ты сообщишь, куда мы направляемся, я смогу переставлять свои ноги сам!
- Гм, пожалуй, ты прав.
Меня сразу же отпустило, и от неожиданности я сел.
- Ну что ты! Зарядкой решил заняться. Первое упражнение - приседания. И раз, и два.
Меня подкинуло вверх, и я выпрямился.
- Ты так и будешь меня таскать? - уже спокойнее спросил я.
- Дела надо делать поутру. Торопись.
«Тоже мне, Винни-Пух», - мелькнуло у меня в голове.
- Кто такой Винни-Пух?
- Читать чужие мысли некрасиво. Воспитанные леди так не поступают.
- Так ты не вслух говоришь. Как же мне отличить, когда ты говоришь, а когда думаешь.
- Ты хочешь сказать, что мои мысли будут слышать все?
- Раз слышу я, скорее всего услышат и другие.
Надо было срочно придумывать какой-нибудь блок или фильтр. Я усмехнулся и, вспомнив старый роман Беляева, представил у себя на голове клетку нашего офисного попугая, от которой тянулся провод, волочившийся по земле. Видение было настолько яркое, что я машинально пощупал голову. Колтун из волос и крови засох окончательно, но раны я не почувствовал. Неужели голова уже зажила? За одну-то ночь.
- Что замолчал? Расскажи, кто такой Винни-Пух.
- Винни-Пух - это такой зверь, медведь, у которого голова набита опилками. Он сказал: кто ходит в гости поутру, тот поступает мудро.
- Видимо, у вас очень мудрый мир, если зверь с набитой опилками головой изрекает такие мысли.
Тут я расхохотался.
- Нет. Это не живой зверь. Это главный герой одной повести. Для детей.
- Повесть для детей? Это что, сказка, которую рассказывает бабушка?
- Нет. Это книга, которую написал один англичанин. Или американец.

- Книга для детей?! Это невозможно! Книга - это высшая магия! Дети с ней справиться не могут!
Я подумал, что она, пожалуй, права в оценке книг. И дети действительно не всегда могут с этой высшей магией справиться. Тогда либо книга с ними расправляется, либо дети перестают читать. Но вслух я глубокомысленно произнес:
- Знаешь, мне кажется, в области искусства наши миры очень отличны. Договоримся, что мы говорим друг другу правду, какой бы невероятной она нам ни казалась.
Пока мы так переговаривались, я подобрал с земли ярко-желтый пояс из толстой кожи, на котором с обеих сторон висели ножны, и повязал его. В ножны я вставил меч и кинжал, предварительно очистив клинки травой. Оружие привлекло меня. На серебристой стали меча русской затейливой вязью было выписано слово «Поющий», а вороненый, иссиня-черный, клинок кинжала украшали серебристые буквы, складывавшиеся в слово «Молчащий». Шершавые и странно теплые рукояти удобно ложились в ладонь, полностью сливаясь с рукой и становясь ее естественным продолжением. Разрубленный шлем я брать не стал, зато валявшийся в канаве кусок вишневого бархата оказался шикарным плащом на алой шелковой подкладке, и я накинул его на плечи, побеспокоив Леди. Пряжка с рубином на правом плече ей очень понравилась.
Она заявила, что рубин идет к ее глазам. Оглядевшись кругом, я сообщил, что к походу готов.
- Ну что ж, тогда двигаем в сторону леса, - почти пропела Леди, - и посмотрим, насколько ты скор на ногу.
Я всегда считал себя неплохим ходоком и привычно зашагал - два шага в секунду.
Идти было легко. Низкая трава мягко пружинила под ногами. Одежда, несмотря на всю ее несуразность, была очень удобной и не стесняла движения. Только плащ был, пожалуй, длинноват и иногда цеплялся за задранные шпоры. Как ни странно, даже перевязь легла удобно, и ни меч, ни кинжал не мешались и в то же время были как бы под рукой. Левая рука привычно лежала на рукояти меча, отводя его назад и в сторону. Правая по-прежнему в перчатке коротко отмахивала в такт ходьбе. Скоро мы вошли в лес.
Леди в это время рассказывала:
- Когда ты заснул... Ну и здоров же ты спать. Это ж надо, только попал в чужой мир - и сразу дрыхнуть!.. Так вот, когда ты заснул, я направилась домой к отцу и упросила его отпустить меня с тобой. Он поверил в то, что я ему о тебе рассказала, только когда сам тебя увидел. Он сказал, что таким рыжим надо помогать и не надо мешать. Так что я смогу тебя проводить до магистра. Это колоссальное приключение - странствие золотой Леди с Рыжим Пришлецом. Прямо эпическая сага.
- Подожди. Ты что, приводила все свое семейство поглазеть на несчастного, всеми гонимого пришлеца, которого завтра, возможно, будут палить неведомым мне синим пламенем? И потом, почему вы решили, что я рыжий. Вы что, в темноте не разглядели мой колер?
- Т-т-т! Несчастный, гонимый... рыжий громила со страшным мечом! Я не удивлюсь, если ты завтра, вместо того чтобы гореть синим пламенем, учинишь зверскую войну. Колер его перепутали. Посмотри на себя. Таких-то рыжих выпускают в единственном экземпляре, - и вдруг тихо и задумчиво добавила: - Рыжие - самые сильные маги. И самые коварные.
Тут же, уставив свои рубиновые глаза мне в лицо, она грозно поинтересовалась:
- А что-то ты стал таким молчаливым? За последние десять минут ни одной дурацкой мысли?
На самом деле различных мыслей и соображений в моей голове было пруд пруди. Особенно о том, что я никогда не был рыжим и не мог себя таким даже представить. Но получалось так, что Леди перестала их слышать или я перестал их транслировать. И тут я вспомнил, как поставил на своей голове попугайскую клетку.
- А я свои ценные дурацкие мысли экранировал, - гордо заявил я, - нечего тибрить чужую интеллектуальную собственность.
Пристально глядя мне в глаза, Леди поинтересовалась:
- Как это - экранировал?
Когда я ей объяснил, каким образом мне удалось лишить ее возможности читать мои мысли, она опять положила мне голову на плечо и с нескрываемым изумлением прошептала:
- Магия уровня философской! Видимо, вы, пришлецы, действительно чрезвычайно способные маги!
Но я не особенно задумался над ее словами, поскольку как раз в этот момент мы вышли на чудесную лесную поляну.
Небольшой пятачок ярко-зеленой густой травы тесно обступили высокие раскидистые дубы. Кустарника и подлеска практически не было, поэтому создавалось впечатление, что лес постоянно чистят. На противоположном краю поляны трава была значительно гуще и темнее с редкими, высокими ростками осоки, я сразу понял, что там протекает ручей. Вся поляна заросла побегами земляники, и спелые ягоды ярко алели сквозь траву, но почему-то ее никто не собирал. Посреди поляны лежал большой плоский серый камень, напоминающий языческий алтарь. От камня к ручью вела прямая утоптанная тропинка, исчезавшая за ручьем в корнях дубов. На камне виднелся большой белый узел.
Я направился было прямиком к ручью, но меня остановил тихий шепот Леди:
- Надо в обход, под деревьями.
Не задавая вопросов, я свернул под дубы и, осторожно ставя ноги, пошел в обход поляны. Приблизившись к противоположной ее стороне, я увидел в траве сверкание воды. Ручей был неширок, но казался глубоким и чистым. Когда я присел у воды, Леди соскользнула с моего плеча и, шепнув: «Умывайся...» - исчезла в густой траве поляны.
Я скинул плащ, стянул сапоги, под которыми оказались самые обычные портянки, снял пояс с клинками, кольчугу, за ней, немного подумав, штаны и рубаху, а затем с наслаждением погрузился в воду. Холодная вода, обволакивая разгоряченное ходьбой тело, казалось, уносила с собой не только грязь и пот, но и усталость, тревогу и страх, который подспудно грыз и грыз мне душу.
Действительно, только сейчас я окончательно понял, что попал в какую-то совершенно непонятную мне жестокую передрягу, которая закончится для меня скорее всего весьма плачевно.
Но тело мое (или не мое) отдыхало в этой спокойной, прохладной воде. Я тщательно и аккуратно промыл голову и ощупал ее. Засохшую кровь смыло, и под ней над самым ухом я нащупал широкий и плотный рубец, который совершенно не болел.
Наплескавшись вдоволь, я наконец вылез на берег и, озираясь по сторонам, быстро обтерся рубахой и оделся. Почему-то мне очень не хотелось, чтобы Леди увидела меня голым.
Когда я натягивал сапоги, мне в голову пришло, что неплохо бы поглядеть на себя - каков я есть. Но где взять такое зеркало? Впрочем, если Леди права и пришлецам в этом мире действительно доступна магия, не попробовать ли мне чего-нибудь такое наколдовать. Ухмыльнувшись, я подошел к берегу ручья, прикрыл глаза, мысленно протянул руки к другому берегу и ухватился за край воды. Ладони защекотала текучая прохлада. Немного напрягшись, я рывком поставил полотно воды вертикально и открыл глаза. Передо мной стояло переливающееся зеркало, в глубине которого резвились маленькие рыбки и лениво шевелились темные водоросли. В этом зеркале отражался здоровенный, высокий детина лет двадцати пяти в яркой, но сильно заляпанной грязью одежде, с длинным мечом у пояса, на эфесе которого покоилась левая рука. Правая рука, затянутая в перчатку, свободно свисала вдоль тела. Продолговатое симпатичное лицо с ярко-синими глазами и тонким, длинным, прямым носом заросло золотистой щетиной. Его голова была покрыта густой лохматой шевелюрой цвета чистого пламени, спускавшейся до плеч. Рыжий!
Вздохнув, я протянул затянутую в перчатку руку к зеркалу, и оно тут же, мягко вздохнув, ухнуло на свое прежнее ложе, ударив волной в мой берег и подняв со дна коричневое облако ила.
Рыжий!
Но что-то еще обеспокоило меня в том изображении, которое я увидел. Да, во-первых, на том парне в зеркале не было кинжала, во-вторых, похоже, я купался, не сняв перчатку.
Я поднял правую руку к глазам и внимательно ее осмотрел. Ладонь до запястья была затянута в желтую плотную кожу, на которой были приклепаны поперечные металлические полосы. Заканчивалась перчатка простроченной каймой, но, когда я попытался потянуть край перчатки, вместе с ним оттянулась и кожа руки. Перчатку невозможно было снять, она была частью руки и при этом совершенно не мешала пальцам двигаться и ощущать прикосновения.
- Ну что, ты готов? - раздался голосок Леди. - Тогда пошли завтракать.
Я зашагал следом за своей провожатой по протоптанной тропинке к центру поляны, к большому серому камню.
Усевшись возле камня, я развязал лежащий на нем большой узел из грубого отбеленного полотна. Внутри оказался каравай черного хлеба, похоже, домашней выпечки, приличный кусок копченого мяса, четыре огурца и каменный кувшин с молоком. Увидев эту снедь, я понял, что почти умираю с голоду. До сих пор было как-то не до еды. Леди свернулась клубком на камне напротив.
- Что вам положить, Леди, - галантно обратился я к своей спутнице.
- Немного молока, пожалуйста.
Я снял с кувшина крышку, напоминавшую маленькое глубокое блюдце, и, поставив его перед Леди, плеснул в него молока. Кинжалом нарезал крупными ломтями хлеб и мясо, разрезал вдоль два огурца, но посолить их было нечем. Леди с интересом наблюдала за моими действиями. Я взглянул на нее, взял ломоть хлеба, положил на него кусок мяса, накрыл все половинкой огурца и с наслаждением откусил. Продукты были, что называется, отменного качества, а клиент, который всегда прав, достаточно голоден, поэтому за столом довольно долго царило полное молчание, нарушаемое только сочным хрустом огурцов. Леди, поглядывая на меня, прихлебывала свое молоко.
Утолив первый, самый зверский голод, я поискал глазами, во что бы налить себе молока.
- Пей из горшка. - В голосе Леди явно звучала смешинка.
- Могу ли я вместе со своей глубочайшей благодарностью за спасение от голодной смерти задать праздный вопрос?
- Валяй, вместе с благодарностью.
- Откуда такая замечательная еда? Разве в вашем краю змеи разводят молочный и мясной скот и сооружают предприятия пищевой промышленности?
Леди удивленно подняла свою изящную головку:
- Слушай, ты попроще можешь выражаться? А то я чувствую себя как при дворе полоумного принца.
- Ты знаешь, я, пожалуй, действительно напоминаю полоумного принца Гамлета. Когда я вижу, что надо мной подсмеиваются, я всегда начинаю нести заумь.
- Гамлет?.. - протянула она задумчиво. - Нет, не знакома... И никто над тобой не подсмеивается. А продукты... Ну, видишь ли, я все-таки не какая-нибудь гадюка бездомная. Я из очень высокопоставленной, можно даже сказать, королевской семьи. А люди, живущие в округе, почитают меня, как весьма серьезную богиню местного значения, с которой опасно ссориться. Так что, ты сидишь за алтарем в храме, посвященном мне, и вкушаешь жертвенные дары, мне принесенные. Вкусно?
Я поперхнулся молоком и внимательно оглядел «храм».
- Так именно поэтому по этой траве нельзя ходить?
- По этой траве не ходят и из почтения ко мне, и потому, что это очень опасно для жизни. Ты что, никого не видишь?
Я еще раз внимательно огляделся. Шагах в пяти от алтаря из травы показался развернутый капюшон королевской кобры. Да, здесь действительно не погуляешь.
- Если ты сыт, то собирай остатки, и поехали. Поговорить можно и в пути.
- Ну, допустим, ты поедешь на мне, - сказал я, заворачивая остатки еды в полотно, - а на ком поеду я?
Завязав узел, я протянул Леди руку, и она быстро скользнула на свое привычное уже место на моем плече.
- Ты, как тебе и положено, поедешь на боевом коне. Нельзя же такого молодца усадить в телегу. Или в карету, даже если бы ее можно было достать.
Я в детстве пару-тройку раз катался на лошади и не могу сказать, чтобы получал при этом большое удовольствие. Особенно в тот раз, когда я не успел усесться на спине у лошади, а она тронулась в путь. Лошадь тихо шла по дороге, я уныло болтался у нее на боку, корябая ее шею ногтями, а мой двоюродный братец лежал в придорожной канаве, помирая от хохота. Зараза! Это он подбил меня «прокатиться на лошадке». Шагов через пятнадцать я грохнулся на дорогу, а мудрая скотина аккуратно обошла меня и пошла дальше, даже не обернувшись. Так что считать себя достаточно опытным наездником я не мог. Что и высказал Леди.
Она удивленно подняла головку:
- По твоему виду не скажешь, что ты не знаком с основами верховой езды. Но поскольку другого транспорта все равно нет, я думаю, что ты справишься.
Ее уверенность меня несколько приободрила.
Мы покинули храм моей подруги по уже знакомой тропинке и двинулись вдоль ручья, вниз по течению. Буквально через несколько шагов я увидел привязанного к дереву коня.
Я уже говорил, что недостаточно разбираюсь в лошадях, но эта мне очень понравилась. Высокий гнедой жеребец, с черной гривой и хвостом, широкой грудью и чуткими ушами косился на меня огромным влажным глазом из-под длинной челки. Передние ноги у него были одеты в белые чулочки, а на лбу звездой сияло небольшое белое пятно. Сбруя и седло из простой коричневой кожи с железным набором были не новые, но прочные.
Когда я подошел, конь потянулся ко мне теплыми ноздрями и шумно фыркнул. Я очень удивился, что на Леди он не обратил никакого внимания, - насколько я представлял себе лошадиные повадки, конь должен был бояться змей.
- Похоже, ты ему понравился, - раздался ее мелодичный голосок. - Надо будет выразить свое удовольствие Мишле. Мишля - это мой главный жрец, чтоб ты знал, - добавила она.
Я отвязал повод и закинул его на спину лошади. Затем подошел сбоку, вставил ногу в стремя и, ухватившись рукой за передок седла... Как бы мне хотелось сказать «соколом взлетел в седло затанцевавшей подо мной лошади», но, правды ради, приходится сказать... взобрался на коня.
Как только я оказался в седле, Ворон, как я назвал про себя этого красавца, мотнул головой и двинулся мерным шагом между деревьями по едва заметной тропинке.
- Ты его не дергай, - прошептала Леди, - пока что я его поведу.
- Так куда мы направляемся?
- Я думаю, тебе надо попасть в Холм. Только там мы сможем разыскать необходимую информацию и нужных людей. До Холма мы, не торопясь, доберемся за два-три дня. За это время ты лучше узнаешь наш мир и, может быть, самого себя. А дальше сориентируемся.

3. ПУТЬ

...Я стараюсь, чтобы знакомые мне люди были или моими друзьями, или моими врагами. Я боюсь безразличных знакомых. Если Вы человеку безразличны, его действия в отношении Вас совершенно непредсказуемы.
Правда, его действия также непредсказуемы, если он Вам друг или враг...

Солнце стояло уже достаточно высоко, когда тропинка, по которой мы продвигались, незаметно превратилась в довольно широкую тропу. Видимо, ею часто пользовались местные жители, и хотя назвать дорогой ее еще было нельзя, но уже можно было не пригибаться, увертываясь от низко растущих сучьев. Деревья расступились, и яркое синее небо в обрамлении высокой зелени казалось широкой лентой, потерянной в траве. Лучи солнца, проходя сквозь листву, вырисовывали на плотной низкой траве причудливый ковровый узор, в котором терялись мелкие лесные цветочки.
Леди рассказывала в основном о себе, потому что, по ее собственному уверению, с Миром людей была знакома недостаточно и не хотела, чтобы у меня создалось о нем превратное мнение.
- С миром людей ты и сам рано или поздно разберешься, но мне хочется, чтобы ты достаточно хорошо знал, с кем пустился в путешествие, - заявила она.
Как я понял из ее рассказа, она была «продуктом какого-то давнего, забытого волшебства, одним из тех чудес, которые создавали маги этого Мира в далеком прошлом из самых обычных животных.
- Так что ты не очень удивляйся моему поведению или некоторым моим способностям. Тебе, возможно, придется повстречать и другие весьма удивительные существа, - постоянно повторяла она.
Слышать ее и разговаривать с ней могли немногие - двое-трое ее жрецов, кузнец из ближней деревни, несколько детей. Все прочие люди ее не понимали, очень боялись и далеко обходили ее поляну. Причину этого я так и не понял, но, по ее словам, ее считали чрезвычайно опасной. Поэтому-то круг ее знакомых был довольно ограничен, и ее очень обрадовала возможность пообщаться со мной.
Так, беседуя и подтрунивая друг над другом, мы потихоньку продвигались вперед. Безмятежная тишина и покой были разлиты вокруг. Даже появившийся утром ветерок затих к полудню.
Именно в этот момент полного покоя мой меч вдруг запел.
Было такое ощущение, что басы большого мужского хора повели негромко, но мощно какую-то древнюю мелодию без слов. Несложная гармония из пяти-шести нот, однообразно повторяясь, казалось, оплетала тело невидимыми живыми канатами, поднимая из глубин подсознания восторг и ужас неслыханных битв. Тон мелодии постепенно повышался, и вот в нее вступили баритоны. Я ничего не слышал, кроме этой завораживающей мелодии. Волосы на моей голове стали подниматься, как наэлектризованные. По ладони правой руки под рукавицей прошло покалывание, и в ее середине забилось невидимое сердце, подчиняясь ритму звучащей в моей голове мелодии. Меч у меня на боку резонировал в такт звуку, и его рукоять казалась размытой. Звук поднялся еще выше и в общее звучание стали вплетаться тенора. Рука в перчатке, словно подчинившись чужой воле, поднялась и легла на рукоять меча. И вдруг, взвизгнув дискантом, мелодия умолкла. Пальцы правой руки сомкнулись на рукояти и рука сразу успокоилась.
Мы выехали из-за поворота и увидели, что поперек тропы лежит здоровенное дерево, на котором восседает молодой парень, покачивая на коленях заряженный самострел. Ворон остановился шагах в пяти от препятствия и, задрав голову, заржал.
- Привет, - произнес парень, - вот и свиделись.
Леди не проявляла беспокойства, поэтому я, несмотря на свои сведенные на рукояти меча пальцы, ответил достаточно спокойно:
- Ну и что дальше?
- А дальше - все, - весело осклабился парень. - Слезай с лошади и снимай с себя все.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

- Ха, Робин Гуд хренов. Ты что, думаешь, напугал меня своей пукалкой.
Парень озадаченно посмотрел на свой самострел и, подняв голову, заявил:
- Кольчужка мне твоя нравится, портить жалко. Придется бить тебя в глаз.
- Из твоей стрелялки не то что кольчугу, глаз пробить вряд ли удастся. И как ты думаешь, что с тобой будет, когда ты промажешь.
Тут, видимо, паренек окончательно обиделся.
- Над моими стрелами работал полный маг, мои стрелы мимо не летят, - вдруг заорал он. - А если ты по-хорошему не понимаешь, поговорим при свидетелях.
При этих словах из придорожных кустов вылезло еще человек восемь мужиков достаточно ободранного вида. В руках у них были обычные топоры, и только двое неловко держали грубо выкованные мечи. Мужики сгрудились позади своего предводителя, глухо ворча какие-то ругательства. Тот приосанился и грубо скомандовал:
- Ну, позубоскалил, хватит. Слезай, а то поможем.
Моя рука потянула из ножен Поющего, но тут мне в ухо быстро зашептала Леди:
- Погоди с мечом. Говори то, что я подскажу, только будь пострашнее.
Я выпрямился в седле и, грозно сведя брови, заорал:
- Как вы посмели, дерьмо безмозглое, заявиться в лес Золотой Погибели с оружием. Жизнь вам, конечно, опостылела, но не до такой же степени. Давно не встречали хозяйку леса?! Соскучились!
Мужики замолчали и робко попятились. Двое приложили правые ладони ко лбу и быстро провели ими до подбородка, не то умываясь, не то что-то стирая с лица.
Их командир мгновенно среагировал на изменение настроения своих подручных и, соскочив с лежащего дерева, заорал, в свою очередь, размахивая самострелом:
- Нашел кого пугать детскими сказками. Где она, твоя Золотая Погибель? Бабка темная ее придумала, детей малых пугать. Если ты под ее охраной, пусть покажется и сама об этом скажет. А мы посмотрим, правда ли, что у нее шкурка золотая. Проверим пробу. Ха-ха! Считаю до пяти. Слезай или пусть тебя воскресит твоя Золотая Погибель! Раз...
Поскольку Леди молчала, молчал и я, хотя имел, что сказать.
- Два...
Моя рука опять потянула Поющего из ножен, и опять я услышал тихое:
- Спокойно...
- Три... - Парень начал поднимать свой самострел.
И тут у меня над ухом раздался мелодичный свист, а затем звук напоминающий плевок. На лбу у главаря шайки появилось небольшое красное пятно, словно кожа лопнула от резкого удара. Края раны потемнели, как бы обугливаясь, и сама рана стала быстро расти. Казалось, что кожу на лице и черепе быстро пожирает невидимый огонь. Парень уронил свой самострел и с диким воплем: «Мама!» схватился руками за голову. Кожа на ладонях тотчас потемнела и стала также исчезать. Ноги у несчастного подогнулись, и он упал сначала на колени, а затем навзничь. Из горла у него вырывались невнятные звуки, поскольку ни губ, ни языка у него уже не было. Его руки беспорядочно скребли землю, а ноги дергались, срывая куски дерна. Через мгновение он затих, а еще через несколько секунд перед нами лежала груда одежды. Воротник рубахи венчал голый белый череп, а из рукавов торчали белые кости кистей. В зубах у черепа была зажата большая, похоже, золотая монета.
Мужики, уронившие свое вооружение, со стеклянными глазами, все как один, сучили лапами по своим мордам. Двое в мокрых штанах стояли на коленях, а один, неловко лежа на брюхе, бормотал:
- Пощади... пощади... пощади...
В воздухе нехорошо запахло.
Ворон, переступая точеными ногами, слегка попятился от завонявших злодеев.
- Вот ты, - я протянул руку и указал на казавшегося наименее испуганным верзилу, - подойди сюда.
Мужик, с трудом переставляя ноги, сделал несколько шагов в мою сторону. Остальные, кроме того, что лежал на пузе, как по команде, стали пятиться назад.
- Стоять! - заорал я на них и, обратившись к впереди стоявшему, повторил вопрос Леди: - Рассказывай, кто вас надоумил прийти в этот лес с оружием и нападать на мирных путников?
- Господин, - просипел он и замолчал.
Несколько последних лет очень многие пытаются именовать меня «господин». Но когда это слово употребляют вкупе с моим именем или фамилией, сам говорящий теряется и краснеет, понимая весь идиотизм такого обращения, а я ясно чувствую издевательство и насмешку и начинаю нести свою обычную ахинею.
Но в этом случае я сразу понял, что мужичок действительно считает меня господином и другого обращения не мыслит. Поэтому я кивнул и, подбадривая его, произнес:
- Продолжай.
Несколько приободрившись, мужик повторил:
- Господин, - а затем через паузу продолжил: - Мы все из Сизой Топи. Две недели назад к нам приехал герольд из Холма и объявил, что хозяин Холма, полный маг Арк, приглашает всех желающих на охоту за Огненным Вепрем. Всем, кто будет рядом с ним, когда он встретится с Вепрем, Арк обещал по целому желтяку.
- Желтяк - это золотая монета, - пояснила мне Леди. - Сумасшедшие деньги.
- Мы понимали, что с Вепрем будет разбираться сам Арк, а нам достанется Вепрева свита. Конечно, этот орешек тоже не по нашим зубам, да ведь деньги-то, господин, какие. Неделю мы думали, да и собрались. А Гришня со своим самострелом... - он с ужасом кивнул на валявшуюся груду одежды, - все зудел: слушайтесь меня, целы будете и с желтяками. А когда пришли в Мох, слышим - Арк уже разделался с Огненным Вепрем и отправился в Холм отращивать себе новую руку. Тогда Гришня и предложил подождать на тропинке. Что ж мы, говорит, так и пойдем назад с пустыми карманами. Вот мы и завалили деревце поперек тропы, а ведь знали о Золотой Погибели. Все Гришня, сука. Сказок наслушались... в штаны наложили...
Мужик замолчал, опустив голову. Молчали и остальные, даже лежавший перестал талдычить свое «пощади».
Леди недовольно проворчала:
- Пусть дерево с дороги уберут, железо свое закопают и убираются в свою Сизую Топь.
- Ладно, - сказал я, - Гришня ваш свой желтяк получил. Если сами не хотите зубками за золото ухватиться, убирайте с дороги дерево, закапывайте свое железо и, никуда не заходя, двигайте в свою Сизую Топь. Золотая Погибель вас пощадила.
Мужики похватали свои топоры и живо принялись обрубать на лежащем дереве сучья. Затем, с помощью неизвестно откуда взявшихся веревок, шустро сволокли ствол в лес. Минут через десять дорога была свободна, а мужики принялись мечами копать на обочине яму, о чем-то тихо переговариваясь. Закончив копать, они спихнули в яму завернутые в одежду кости, оставшиеся от Гришни, бросили туда же мечи, а затем встали вокруг ямы, поглядывая на верзилу, с которым я говорил. Тот шумно вздохнул и направился в мою сторону. Подойдя поближе, он опять вздохнул и заговорил, оглядываясь на своих товарищей:
- Господин, пощади, разреши забрать топоры домой. Как в хозяйстве без топора. Семку вон жена без топора из дому выгонит. Разве ж новый топор купишь. Попроси Золотую Погибель оставить топоры. Мы отслужим. - Все согласно закивали патлатыми головами.
Леди помалкивала, и я согласно кивнул:
- Забирайте.
Мужики быстро закидали яму землей и направились к кустам, из-за которых раньше появились. Только тот, что со мной беседовал, переступая с ноги на ногу, задержался и вдруг выдохнул:
- Господин, можно спросить? - и остановился, открыв рот, сам изумленный своей наглостью.
- Ну, - коротко бросил я.
- Господин, - мужик просветлевшими глазами в упор разглядывал меня, как будто хотел заглянуть под плащ, прикрывавший мою левую руку, - а кота с тобой нет?
- Какого кота? - Я в изумлении уставился на мужика.
- Такого черного, здоровенного.
- Нет со мной никакого кота, - заорал я, почувствовав скрытую издевку. - Проваливай!
Мужик, как мне показалось, с облегчением вздохнул и припустился за своими подельщиками, ожидавшими его около кустов, что-то им глухо пробормотал, и все они гурьбой поломили сквозь кусты.
- Весь лес потопчут, - проворчала Леди.
- Так, значит, ваше полное имя, Леди, Золотая Погибель? Преклоняюсь. - Я послал Ворона вперед. - Теперь я понял, почему для вас не проблема продукты питания и средства передвижения. Где можно обучиться такому плевку? Готов платить за уроки!
- Т-т-т, понесло... - Леди явно была смущена. - Нигде уже не научишься.
- Как так. Неужели утраченное искусство?
- Понимаешь, много веков тому назад одному великому магу был сделан заказ на создание существа, которому можно было бы доверить охрану кладов. Маг перебрал множество вариантов, начиная от привидений и кончая одушевленными клинками. Но самым эффективным средством, как оказалось, была змея, вооруженная таким вот способом убивать. Причем убитый всегда держал в зубах золотой, в знак того, что он покушался на чужое добро. Так был создан мой предок. Но побочным явлением наложенного заклятия стало то, что заклятая змея приобретала почти человеческий разум, способность, хотя и ограниченную, общаться с людьми и иметь только одного детеныша. Так вот, рождая попеременно то сына, то дочь, наш род дошел до меня. Я последняя. Поэтому отец и не хотел отпускать меня с тобой.
- И для тебя очень опасно сопровождать меня?
- Знаешь, мы за все время своего существования не покидали этого леса. В нем наша способность действует очень эффективно. В округе нас знают и почитают. А что будет вдали от этого места, не знает никто. Стоит ли рисковать?
- Так, может быть, тебе остаться?
- Нет! Я ж умру от любопытства, если не узнаю, что же с тобой станется. Кто же мне расскажет, если я сама не увижу? И потом, разум у меня почти человеческий, ты мне понравился, и я очень хочу тебе помочь.
Мы оба как-то смущенно замолчали.
Ворон с шага перешел на неспешную рысь. Солнце повисло на вершинах деревьев, готовясь нырнуть за горизонт. В воздухе посвежело, потянуло легким ветерком.
- Зато теперь я знаю, кем ты был, пока не стал пришлецом, - бодрым голосом заговорила Леди. - Это ж тебя величали Огненным Вепрем. И с тобой выяснял отношения Арк из Холма. Послушай! - вдруг воскликнула она. - Эти олухи, заявили, что с тобой мог справиться только сам Арк, а это значит, что Огненный Вепрь - полный маг!
- Ну и что? - спросил я.
- А то, что маг никогда не становился пришлецом!
- Все когда-нибудь бывает в первый раз, - философски изрек я.
- И этот мужик, - лихорадочно продолжала Леди, явно меня не слушая, - он, видно, сразу об этом подумал. Набрался смелости и спросил про кота!
- Да в чем дело? - встревожился наконец и я.
Леди подняла голову и внимательно поглядела мне в глаза:
- Существует среди людей то ли легенда, то ли предание о том, как великий маг-прорицатель, первый маг этого Мира, перед своей смертью предсказал, что гибель этого Мира наступит с приходом рыжего пришлеца с золотой змеей на плече и черным котом за пазухой, - она запнулась и повторила тише: - С золотой змеей на плече...
Ее тело дернулось, как будто она хотела упасть в траву, и замерло на моем плече.

ИНТЕРЛЮДИЯ

В обычном московском доме, расположенном на Ташкентской улице, на подоконнике грязной лестничной площадки, поджав под себя лапы, сидел небольшой угольно-черный кот. Впрочем, точнее было бы сказать так: это был еще не кот, но уже не котенок. Его совершенно черная шкурка была тщательно вылизана и выглажена, а полузакрытые зеленые светящиеся глаза с презрением скользили по замусоренной, разрисованной неприличными рисунками и не менее неприличными надписями среде его обитания. Сквозь грязное стекло окна был виден пыльный двор, в котором коту были известны каждый закоулок и каждая дыра.
Кот уже сейчас, проходя по двору, не обращал внимания на мелких собачонок, во множестве разведенных жильцами дома. Когда какая-нибудь из них с визгливым брехом подбегала к нему слишком близко, ему достаточно было лишь обернуться и посмотреть в ее бегающие глазки, чтобы она, завывая, понеслась прятаться за хозяйку. Правда, во дворе появлялись и крупные собаки. Тогда кот, подпустив такого горлохвата поближе, молнией взлетал на одно из чахлых деревьев, но не прятался в листве, а принимался корчить рожи, шипеть и плеваться в беснующуюся внизу собаку, доводя ее до полного исступления. Ему очень нравилось смотреть, как несчастный хозяин пытается оттащить своего задыхающегося в натянутом ошейнике «друга» от дерева, а тот, ослепнув и оглохнув от бешенства, таскает вокруг дерева своего хозяина.
Наступил поддень, и двор был пуст. Голубей, ворон и других птиц в нем давно не водилось, и сидевшие по вечерам на скамейке бабки не без причины винили в этом кота. Детей из разломанной песочницы болтливые мамаши увели по домам кормить. Для мужиков, что собирались за покрытым жестью столом стучать костяшками домино, время еще не наступило. Коту было скучно. Коту было противно. Кот никого не любил.
Он не любил сопливых ребятишек, которые тискали его, таскали за хвост и лапы, а если он давал им лапой по пальцам, слегка выпустив когти, они орали, как будто им оторвали руку. Тогда прибегали их мамаши и, облизывая свои чада, визгливо ругались почему-то на него.
Он не любил старушек, которые таскали ему в блюдечках разбавленную непонятно чем воду белого цвета, называя ее молоком, или куски вонючей дряни под названием «сосиска» - слово-то какое гадкое. Однажды, когда он был совсем маленьким и совсем голодным, он попробовал такую сосиску и чуть не помер. Теперь он только брезгливо морщил нос и отворачивался, когда ему подсовывали подобную отраву, а бабки начинали зло ворчать: «Зажрался, зараза». Одна особо сердобольная бабуля пыталась накормить его «вискасом», но он решил, что лучше голодать и быть лохматым, чем один раз наесться и облысеть. Зажрался! Что они знали о голоде?
Он, как уже было сказано выше, не любил собак и старался всячески их третировать.
Но больше всего он ненавидел крыс. Месяц назад одна из них отхватила у него белый кончик хвоста, самую кисточку, которую он считал своим лучшим украшением. Крыса за это жестоко поплатилась, и с тех пор он не упустил ни одной из тех, что смог унюхать.
Он, Боевой Кот в четыреста тридцать четвертом поколении, прозябал в каком-то занюханном дворе, ночевал в лучшем случае на грязной батарее в подъезде.
Внизу хлопнула дверь. Кот насторожился, но почти тотчас расслабился. Он узнал шаркающие шаги деда из квартиры на одиннадцатом этаже. Один из немногих, кто по-настоящему понимал кота и умел с ним общаться. Один из немногих, кто частенько угощал его свежей рыбкой, кусочком печенки или жирной сметаной. И никогда не трогал его руками!
Дед поднимался по лестнице, видимо, лифт опять отключили. Вместе с дедом поднимался восхитительный запах свежей печенки. Не той, замороженной до льдистого излома на срезе, которая почти и не пахла, а свеженькой, полной теплой, густой крови. Кот судорожно сглотнул, но глаз не открыл и не двинулся с места. Принцип - никогда ничего не просить - соблюдался им свято. Боевой Кот сам может себя прокормить.
Дед дошел до площадки, на которой расположился кот.
- А, Ванька, тебя-то мне и надо! - воскликнул дед. - Смотри, что я для тебя припас.
Он положил на подоконник бумажный сверток и развернул его. Так и есть, она, печеночка, да кусок-то какой здоровый.
- Вот, Вань, угощайся, я знаю, ты печеночку любишь. - Дед улыбался, и лукавые морщинки в углах его глаз были очень дружелюбны. Да, дед коту нравился. И прозвище, которое тот ему дал - Ванька, тоже нравилось.
Кот поднялся, выгнув дугой спину, потянулся и, не торопясь, с достоинством, направился к разложенному угощению. Осторожно обнюхав печенку, он не сдержался («Молод еще», - подумал дед) и с довольным урчанием впился зубами в сочную мякоть.
Пока кот расправлялся с едой, придерживая ее лапой, дед, присев рядом на подоконник, не торопясь, рассуждал, казалось, сам с собой. Но кот, не отрываясь от еды, внимательно прислушивался к его словам.
- Да, котяра, я понимаю, как тебе здесь скучно. Это ж разве для тебя жизнь - душить голубей да крыс, да дразнить собак. Тебе нужны дела поважнее и пострашнее. Только какие же тут у нас могут быть страшные дела для Боевого Кота.
Кот насторожился: откуда-то старик знал, что он - Боевой Кот.
- Твои бы возможности, да в другом месте - тебя бы великие герои за пазухой таскали, как лучшего друга. Да ладно, всему свое время, какие твои годы? - опять улыбнулся старик.
Кот прикончил печенку и, усевшись на подобранный хвост, принялся умывать мордочку.
- Здоров же ты, Ванька, печенку трескать! - добродушно проворчал дед, аккуратно сворачивая грязную бумагу. - Ну ладно, пойду я. Жарко что-то. Полежать хочется.
Дед зашаркал вверх по лестнице. Кот, умывшись, покрутился в своем углу подоконника, опять улегся и прикрыл свои изумрудные глаза.
«Великие дела! Ха! Что ж, он готов. Только никаких дворов и подъездов! Никаких детей и старух! Чтобы трех маленьких собак и одну большую каждый день. Маленьких он будет драть сам, а большая будет подыхать от злости и разрыва сердца. А крыс давить, давить, давить!..»
Кот задремал.
И ему привиделся густой зеленый лес, пронизанный солнечным светом и теплом. Он, здоровенный Боевой Кот, благородной черной окраски с белой кисточкой на хвосте, бежал в мягкой свежей траве по обочине широкой проезжей дороги, петлявшей по лесу. А в зубах у него была зажата огромная бурая крыса с разодранной глоткой...

4. ПУТЬ (ПРОДОЛЖЕНИЕ)

...Один мой хороший знакомый яростно придерживается принципа, по которому ожидает от жизни только всевозможных пакостей. «Все неожиданности я, таким образом, делаю приятными», - гордо заявляет он, обосновывая свой принцип. В результате он стал отпетым мизантропом.
Однажды в теплой, задушевной беседе за хорошим столом я светло позавидовал ему, заявив, что в его жизни бывают только приятные неожиданности. В ответ он, помрачнев, пробурчал: «Как ни готовься к худшему, все равно случается такая гадость, которой ты не ожидал...»

На ночлег мы расположились на опушке леса Золотой Погибели. Леди предупредила, что здесь кончаются ее владения, и она не знает, кончаются ли ее способности. «Поэтому, - сказала она, - лучше будет, если мы переночуем в моем лесу». И я с ней согласился.
Остановились мы невдалеке от тропы, по которой путешествовали весь день, на небольшой поляне, с трех сторон окруженной уже привычными дубами, а четвертой стороной открытой в травянистую равнину, напоминающую истоптанное пастбище. Тропа-дорога, петляя в негустой траве, пропадала в близком перелеске. Поляну пересекал маленький ручеек, вытекавший из близкого ключа. Привязывать Ворона я не стал.
- Никуда он не денется, - заявила Леди. Спустившись с седла и постояв минуту враскорячку, я отправился собирать хворост.
- Походи, походи, - пропел мне вслед насмешливый голосок, - а то засиделся, наездник.
Побродив по опушке леса минут двадцать, я понял, что никакого хвороста здесь нет. Лес, казалось, тщательно подмели. Мне ничего не оставалось, как только вернуться к месту нашей стоянки.
- Ой, бедный, и как же ты дотащил столько дров? Смотри, грыжа выпадет, вправлять некому. Вот страху-то всем будет - рыжий пришлец с огромной грыжей, - изгалялась Леди.
Я стоял, открыв рот, и смотрел на яркое пламя костра, полыхавшее на поляне. Трава под ним даже не пожелтела. Пламя начиналось прямо из воздуха и при этом потрескивало, как будто его подкармливали сухой березой. Над костром, на треножнике, висел котелок, наполненный водой. Леди примостилась рядом с огнем на небольшой кочке, поблескивая отраженным в рубиновых глазах огнем.
- Ну, Леди, - выдохнул я, - ты прямо как царевна-лягушка - вышла из лягушачьей кожи прекрасной девушкой, все приготовила и опять в кожу спряталась.
- Какое замечательное волшебство, - протянула Леди заинтересованно. - Заклинание скажешь?
Пришлось ей объяснять, что это не волшебство, то есть волшебство, конечно, только не в жизни, а в сказке про Ивана-дурака, то ли царевича, то ли крестьянского сына, который женился на лягушке, которая совсем не лягушка, а царевна, которую заколдовал Кащей-Горыныч, а кожу у нее дурак спалил в печке.
- У кого кожу дурак спалил, у царевны?
- У лягушки.
- Ну, лягушка-то - царевна.
- Лягушка - царевна, но у той своя кожа была.
- Так что, лягушка в двух кожах ходила?
- Нет, у лягушки своя, у царевны своя.
- Так лягушка сама по себе, а царевна сама по себе, каждая в своей коже.
- Да.
- Так, когда у лягушки кожу дурак спалил, как же она дальше жила?
Я, совершенно одурев от ее вопросов, уселся на траву и задумался.
- Во, расселся, как лягушка без кожи, - тут же раздался голос Леди. - Вода закипает. Давай готовь похлебку, у меня рук нет.
Я поднялся, подтащил к огню снятую с лошади сумку и раскрыл ее. Да, сумку собирал человек, хорошо знакомый с походной жизнью. Кроме уже знакомых мне копченого мяса и огурцов, в ней была еще одна кринка с молоком, только топленым, две небольшие краюхи хлеба, баночка с солью, пакет с чаем. Лежало еще что-то, но я дальше не полез, потому что наткнулся на средних размеров горшочек, в котором были, вы не поверите, замороженные пельмени. Почему они не подтаяли, я не понял, но, поскольку вода в котелке закипела, я, посолив, вывалил в нее все содержимое найденного горшочка.
- Ну и обжора! - сразу среагировала Леди. - Варит, как на четверых. Неужели все съешь?
- Ешь - потей, работай - мерзни, - бодро заявил я, помешивая пельмени деревянной ложкой, обнаруженной в кармашке сумки. - А потом, я надеюсь, вы, Леди, также примете участие в вечерней трапезе?

Предыдущая страница 3 Следующая страница


Ученик 4

- Нет, я не хочу есть. Ну разве что немного молока.
- От такой диеты ноги можно протянуть.
- Вот и видно, что ты совершенно не знаешь физиологии зачарованных змей. Во-первых, если ты присмотришься повнимательнее, то обнаружишь, что ног у меня нет, и протягивать мне нечего, разве что хвост. Во-вторых, мне по роду своей деятельности положено практически не спать и практически не есть, а все свое драгоценное время посвящать охране доверенных мне ценностей. Понятно?
- Понятно. Придется справляться с харчами в одиночку.
Я нарезал себе хлеба и огурцов и, вооружившись ложкой, принялся таскать из котелка пельмени.
Когда я насытился, окончательно стемнело. Я переложил остаток своего ужина в горшочек, причем Леди не преминула хмыкнуть:
- Некоторые предпочитают похолоднее? - Но на меня уже навалилась усталость пополам с приятной сытостью. Поэтому, не выясняя природу ее замечания, я с трудом, в силу привычки, вымыл котелок, отстегнул пояс с оружием, улегся возле огня, положив голову на кочку, и тут же заснул.
Проснулся я на рассвете. Солнце еще не встало, но было уже светло. Легкий туман окутывал все вокруг, наполняя окружающий воздух какой-то освежающей влагой. Было такое ощущение, что ночь кончилась едва начавшись. И хотя я чувствовал себя отдохнувшим, я совершенно не помнил ночи, как будто вечером меня выключили, а утром включили, и ночное время выпало из моей жизни. И еще я ощущая непонятную тревогу, хотя Поющий молчал, и, значит, схватки не предвиделось, а конь мирно дремал рядом, изредка похрапывая и встряхивая головой. Леди тоже помалкивала. Я приподнял голову и огляделся.
В мире царила тишина. Окружающий пейзаж не изменился. Рядом, свернувшись золотым клубочком, лежала Леди. Только по периметру нашей полянки стояла стена из серых каменных глыб высотой в полтора моих роста, стена без калитки и ворот.
Я, опершись левой рукой о землю, а правой подтягивая к себе перевязь, стал медленно подниматься на ноги. Леди молнией метнулась на мое плечо, застыла там, приподняв головку, и лихорадочно зашептала мне в ухо:
- Они появились с час тому назад. Не подошли, а именно появились. С тех пор они стоят неподвижно и молчат. Я думала плюнуть в одного, но решила дождаться, пока ты проснешься.
- Ты знаешь, кто это сделал?
- Что сделал?
- Стену поставил!
- Я же тебе говорю, они появились с час назад...
- Кто они?
- Ты что не видишь, вот же они кругом стоят.
- Так это не стена? Я думал, это каменная стена.
- Нет, это облы - древнее каменное племя. Его создал тот самый маг-прорицатель, о котором я тебе рассказывала. В предании сказано, что их практически невозможно убить, но зато у них не бывает детей. И еще, их очень давно никто не видел. Поговаривали, что они навсегда ушли в горы на севере.
Пока Леди торопливо нашептывала мне все, что она знала об облах, я подошел к стене. Выглядели эти облы как самые обыкновенные гранитные глыбы, срезанные в верхней части на конус с закругленной вершиной, и стояли они, плотно прижавшись друг к другу, хотя щели между ними все-таки были.
Я быстро обошел поляну по кругу - выхода не было.
Вернувшись к костру, я присел на траву и задумался - сам я, прихватив Леди, оружие и сумку, скорее всего смог бы перебраться через этих неведомых облов. Но мне очень не хотелось оставлять Ворона. Не мог я с ним расстаться. «Есаул, есаул, я не брошу коня», - пробормотал я про себя. Только вряд ли Ворон сумеет взять такое препятствие. И самое главное, с какой стати племя, ушедшее давным-давно в горы, вдруг почтило мою скромную особу таким навязчивым вниманием. В этот момент над горизонтом показался край солнца, осветив верхушки деревьев и мазнув золотом по лысым макушкам облов. Тотчас зазвучал голос. Говорил обл с нашлепкой серого мха на плече, хотя как я это понял - не знаю.
- Твоя слюна, Золотая Шкурка, для нас безвредна. У нас нет гниющей плоти.
Леди разъяренно зашипела.
- Зла мы вам причинять не собираемся. Но...
Он замолчал и через мгновение продолжил громче, торжественным тоном:

Совпали время, место и судьба,
И смертный, что чужим владеет телом,
Пророчество услышать должен наше,
И наконец понять, кто он такой,
И здесь зачем,
И что он должен сделать...

- Ты готов выслушать и оплатить пророчество? - обратился обл ко мне.
- Куда ж мне деваться. Готов. Давай свое пророчество, только вот платить мне нечем.
Обл не ответил, а по поляне вдруг пронесся вздох ветра, и она наполнилась птичьим щебетанием. Затем птичий хор стал стихать, как бы отдаляясь, и сквозь него проступило звучание одной ноты, которую тянули все облы, кроме говорившего. Этот звук все усиливался и усиливался, пока птичий гомон совершенно не утонул в нем, и я вдруг почувствовал внутри необычайную пустоту и сосредоточенность. Все вокруг приобрело размытые очертания и уже не отвлекало от того главного, что мне предстояло услышать. Когда я понял, что наступил, момент полной сосредоточенности, я услышал:

Сверкая серебром и златом,
Воняя гноем и дерьмом,
Он от рассвета до заката
Катился сам в себе самом...

Слова падали как тяжелые маслянистые капли и с шипением растекались по моему сознанию. Каждое слово, казалось, оставляло невидимую трещину в прочной ткани моего бытия, и в эту трещину врывался студеный ветер чуждого разума. И мне открывался этот Мир. Мир добрый и злой, прекрасный и чудовищный, волшебный и земной. Мои видения были полны пожаров и лязга стали, ласковых песен и чудесных стихов, воплей погибающих и стонов любви.

Качаясь на волнах порока,
Для самого себя злодей,
Он убивал своих пророков
И пожирал своих детей...

Я знал, что не запомню дословно услышанное, и это не казалось важным. Но с каждым произнесенным словом в меня вливалось понимание. Понимание того, зачем меня принесло в этот Мир и чего этот Мир ждет от меня. Чего этот Мир не может получить ни от кого, кроме меня. Понимание того, что получит этот Мир - прощение и гибель, или перерождение. Получит от меня! И мне становилось тоскливо и муторно от этого понимания, и это понимание обволакивало меня, все полнее растворяя в серой каше небытия, отдаляя от действительности. Наконец, когда сорванный почти до шепота голос произнес:

И катится давно без цели
Оторванное колесо,
Но жить ему лишь две недели!
И все!

Я потерял сознание.
Очнулся я от того, что на мое лицо тонкой струйкой полилась вода. Я открыл один глаз и увидел висящий надо мной в воздухе плохо вымытый котелок (не враг отдал, сам подмывал, удовлетворенно подумал я), из которого выливались мне на лоб последние капли воды. Я глубоко вздохнул, и тут же котелок сорвался и въехал мне по лбу, окончательно приведя меня в сознание.
- Ну вот, не удержала, - жалобно проговорила Леди. - Никогда мне не хватает сил удерживать металл.
Я сел, опираясь на руки.
- Я тебя не очень ушибла? - тут же заволновалась Леди. - Мне очень тяжело держать на весу железные вещи, а ты все лежал, лежал и вроде даже не дышал. Что с тобой было?
Я огляделся. Солнце поднималось над горизонтом. Лес просыпался. И вокруг поляны не было никакой стены.
- Они ушли или мне все приснилось? - хрипло спросил я.
- Они ушли, как только ты упал. Я думала, они тебя убили. Вы все так страшно молчали, а потом ты закрыл глаза, и у тебя потекли слезы. А потом ты упал, а облы просто растаяли в воздухе. А я ничего не поняла и очень испугалась...
- Они сказали свое пророчество. - На меня опять накатила тоска, так, что перехватило горло.
- Ой, а я ничего не слышала. Ты мне расскажешь?
- Потом... как-нибудь. - Я поднялся на ноги и потряс головой. - А сейчас нам надо двигаться дальше. Дела делаются по утрам, как ты сама сказала.
Я быстро умылся, перекусил слегка разогретыми остатками вчерашних пельменей и, быстро собрав свои пожитки, взобрался на Ворона. Леди, устроившись на моем плече, помалкивала и только иногда как-то тревожно поглядывала мне в глаза.
Мы выехали на уже знакомую тропу, и Ворон двинулся вперед своим неспешным размеренным шагом. День разгорался приветливый и ясный. Слабый ласковый и какой-то пахучий ветерок шевелил мои рыжие лохмы. А в моей голове все еще звучали страшные непонятные слова и подвывала гипнотическая нота.
Так мы пересекли пустошь и снова въехали в лес. И тут мне в голову пришла совершенно чудная мысль.
- Слушай, Леди, этот серый разговорчивый булыжник требовал вознаграждение за свое выступление. Ты не видела, я с ним рассчитался?
- Ну, наверное, они свою плату получили, раз не стали беспокоить твое бездыханное тело, - в тон мне ответила Леди. - А может, они рассчитывают получить что-нибудь в будущем.
- Да? А скажи, пожалуйста, в вашем удивительном мире бродят какие-нибудь денежки?
- Денежки бродят самые разные. Есть совсем древние и при этом очень ценные, потому что они чисты с точки зрения магии. Есть монеты, которые выпускает монетный двор великого магистра, - хорошие деньги. Есть деньги, отчеканенные в больших областях - и даже крупных городах. Вообще надо сказать, что наша денежная система достаточно запутанна. Каждый мало-мальски серьезный маг норовит начеканить своих денежек, да еще заклятие на них наложить. И вот держишь в руках желтяк и не знаешь, из чего он сделан. Эти деньги иногда так пахнут!
- А у нас говорят деньги не пахнут!
- Ну, видимо, у вас их чеканят из невоняющих материалов.
- Я завел разговор о деньгах по другой причине. Как я понял, мы направляемся в центральный город этой области под названием Холм.
- Да. И при этом сегодня вечером ночевать должны в городке Мох. Ты о нем уже слышал.
- От кого?
- От того верзилы, который про кота спрашивал.
- Да, верно. Так вот. На всю дорогу продуктов нам не хватит. Да и услугами гостиницы скорее всего придется воспользоваться. Чем платить будем, Леди?..
Она хмыкнула, но ничего не ответила. Я тоже задумался. И тут Леди толкнула меня головой в щеку и прошептала:
- Посмотри, посмотри направо вниз!
Я бросил взгляд в указанном направлении, и рот у меня открылся сам собой.
Здоровенный кот, совершенно черной окраски с белой кисточкой на хвосте, бежал в мягкой свежей траве по обочине нашей тропы, незаметно превратившейся в довольно широкую дорогу. А в зубах у него была зажата огромная бурая крыса с почти оторванной головой.
- А вот и наш кот, - сказала Леди в рифму. - Теперь нас полный комплект. Когда Мир кончать будем? - В ее голосе звучала плохо скрываемая истерика.
Кот между тем обогнал Ворона, скосив на нас прищуренный изумрудный глаз, и уверенным прыжком скрылся в придорожных кустах.
- Ну с чего ты решила, что это наш кот?.. И почему ты считаешь, что я кого-то там собираюсь кончать. Я всего лишь хочу вернуться домой, и все!
Вдруг я вспомнил, как обл закончил свое пророчество - «И все!», - и мне стало не по себе.
- Нет, я знаю. Это - тот самый кот. Вот посмотришь, он с нами увяжется. И ничего от тебя не зависит. Не ты разрушишь этот Мир. Он падет, когда в него придет рыжий пришлец со змеей на плече и котом за пазухой. А ты уже пришел, - продолжала свою истерику Леди.
- Ну, знаешь, не пристраивай мне этого котяру за пазуху. Его таскать - надорваться можно. Это ж не кот, а целая рысь. И чего это его таскать за пазухой, когда он бегает быстрее лошади.
- Раз напророчили, что кот будет у тебя за пазухой, значит, потащишь, - вдруг совершенно спокойным, твердым голосом заявила Леди. - И нечего отлынивать!
- Хорошо, что хоть не медведя напророчили, - усмехнулся я. - Но кот за пазухой то ли еще будет, то ли нет, а вот денежек нет ни за пазухой, ни в других местах, и где взять - неизвестно, - опять затянул я свое.
Леди положила головку мне на плечо.
- Вообще-то, - задумчиво протянула ока, - лучше иметь не монеты, а камешки.
- Какие камешки, те, с которыми мы недавно беседовали?
- Хм... Быстро ты в себя пришел. Нет, не те. Я имела в виду рубины, изумруды, сапфиры. Алмазы можно. Их и подделать, и зачаровать нельзя. И ценятся они очень высоко.
- Так. Все ясно. Где тут у вас ближайшие копи. Поедем нароем себе на пропитание.
- Т-т-т... Понесло. Посмотри на себя, старатель. Кайло-то дома забыл. Варежкой своей копать будешь? Так там, где камешки добывают, варежку не снимешь - холодно. Нет. Путь один - у кого-нибудь отнять.
- Ну и замашки у вас, Леди. Что ж вы заставили мужичков дерево с дороги убирать, там бы и засели.
- А у тебя другие идеи есть? - запальчиво вскинулась Леди.
- Хорошо бы клад найти, - своровал я идею у Тома Сойера. - Да разве здесь что-нибудь дельное закопают?
- Ну и голова! Большая, рыжая и глупая. Зарытое я сразу учую. Только откопать-то ты не сможешь!
- Да клад-то я и варежкой откопаю.
- А я в тебя плюну! Заклятие сильнее меня. Должна, и хочешь - не хочешь, а плюну!
- Что ж, тебе меня совсем не жалко. Я ж для общего дела стараюсь. Как не кормленному пришлецу такого котяру за пазухой таскать?
- И стараешься ты для себя. И жалко мне тебя. Да не могу я позволить клад отрыть! Охранять я его должна!
- А если ты покажешь, где копать, а потом в сторонку отползешь, как будто ничего не видишь.
- Ну, тупая рыжая башка. Тебе ж говорят: охранять мне предписано, а не всторонку отползать.
- Ну что ты ругаешься? А может, мне одеться поплотнее. Один раз плюнешь, не попадешь, ну и чего еще стараться?
- Попаду. От меня не укроешься.
- Да... Значит, эта идея отпадает... - разочарованно протянул я. - Надо было тогда хотя бы у Гришки из зубов желтяк выдернуть.
- Ага, так он тебе свой желтяк и отдал бы. Скорее он тебе пальцы зубками отхватил бы!
Дальше мы поехали, обсуждай эту, на мой взгляд, животрепещущую тему. Я предлагал разнообразные варианты безопасного проведения земляных работ по отрытию драгоценностей и мечтал, как мы на них заживем, а Леди угрюмо повторяла: «Все равно плюну». Вот такой у нас получался консенсус, прошу прощения за неприличное слово.
Солнце уже сильно припекало, было около полудня, когда мы проехали очередное засеянное поле и въехали в небольшую прохладную рощицу. Я остановил Ворона под высоким кленом, соскочил на землю и заявил, что всей компании необходим привал. Ворон сразу отправился назад в поле хрумкать созревающим лесом, Леди задумчиво отползла за куст бузины и устроилась на солнечном пятне, я улегся под тот же куст в тенек с куском хлеба в руке.
Немного помолчав, Леди заявила:
- Вон, видишь, елка одна стоит. Наклонилась еще.
- Вижу, Так себе елка. Ободранная какая-то.
- Пять шагов от нее, в сторону орехового куста, горшок закопан. И совсем не глубоко. Только откопать его нельзя.
Кусок хлеба застрял у меня в горле.
Нет, я никогда не был жадным, алчным скопидомом. И на драгоценности британской короны мне в принципе было наплевать. Но меня действительно весьма беспокоила проблема расчетов с местным населением. Не мог же я при своей внешности и обмундировании ночевать в городе на улице, грабить на большой дороге или воровать харчи? Ну не мог! И воспитание не позволяло. А Леди не могла не плюнуть!
И тут, из-за уже упомянутого орехового куста, появилась сначала черная морда, а следом за ней и весь наш утренний знакомец. Общие габариты и белая кисточка на хвосте ясно указывали на то, что перед нами был именно он. Крысы в его зубах уже не было, зато к морде и за ушами прилипло несколько ярких птичьих перьев, не оставлявших сомнений в том, что кот уже пообедал. Выйдя из-за куста, кот уселся на хвост и стал тщательно умываться. Закончив эту процедуру, усатый хищник, презрительно прищурив глаза, посмотрел в нашу сторону и направился к одинокой елке. Леди слегка заволновалась. Кот, немного не доходя до места, указанного леди, вдруг припал к земле, прижал к голове уши и по-пластунски двинулся дальше, всячески показывая, что он кого-то впереди учуял. Через полметра он замер, а затем завилял задом, как бы нащупывая опору для ног, и, наконец, прыгнул. Да, это был прыжок настоящего хищника. Не побоюсь показаться тривиальным, но это действительно было похоже на черную молнию. Казалось, никто и ничто не может спастись от такого броска, однако тот, на кого охотился кот, успел, похоже, спрятаться. Кот очумело повертелся на месте и принялся передними лапами рыть землю.
Вы когда-нибудь видели изумленную змею? На мой непросвещенный взгляд, змея может быть либо безразлично-спокойной, либо разъяренной. Но тут!.. Леди стояла почти на хвосте и изумленно раскачивала своей точеной головкой. При этом было ясно, что нападать она не собирается. Однако на всякий случай я поинтересовался:
- Ты же не собираешься обидеть неразумное животное, которое откапывает себе мышку на обед?
- Никакую ни мышку он откапывает, - заявила Леди, не оборачиваясь ко мне. - Эта черная шкура прекрасно знает, что он откапывает. Но наложенное на меня заклинание действительно не обязывает меня уничтожать зверье. Им-то клады, по разумению моего создателя, совершенно не нужны.
Кот между тем продолжал упорно погружаться в землю.
Я встал и подошел поближе. Леди последовала за мной. Кот выкапывал аккуратную ямку, сантиметров тридцать в диаметре. Рыл он профессионально - не торопясь, но очень быстро, и углубился уже сантиметров на двадцать. Еще немного рыхлой земли вылетело из-под кошачьих лап, и на свет показался кусок нетуго натянутой не то тряпки, не то кожи. Несколько взмахов лапы - и мы увидели, что это кусок старой коричневой кожи, натянутой на что-то круглое. И тут кот сел и стал вылизывать языком лапы, очищая их от налипшей земли.
Я двинулся вперед и тут же услышал:
- Стой! Я за себя не отвечаю!

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

Спорить не приходилось, я тут же остановился.
Кот почистил лапы и, наклонив голову, с интересом поглядел на нас. Он, казалось, ждал слов одобрения и похвалы. В воздухе повисла напряженная тишина.
Я не выдержал первым:
- Ну, котик, давай! Покажи, что ты там поймал!
Кот разочарованно вздохнул и почесал задней лапой за ухом.
- Ты что, и с кошками не умеешь общаться, - раздался насмешливый голос моей спутницы. Это меня обидело. Кошка - самое мое любимое животное. И я всегда умел найти подход к любой кошке, хотя у каждого экземпляра «кошки домашней» свой особый, порой весьма сложный характер.
- Кис, кис, кис... - позвал я.
Кот раздраженно тряхнул ухом.
- Барсик, Барсик...
Кот встал, потоптался на месте и уселся к нам спиной.
- Васька, Васька...
Кот не реагировал.
- Его зовут Ванька, - заявила вдруг Леди безапелляционным тоном.
- Откуда ты знаешь, - удивился я.
- Вообще-то это Боевой Кот. Очень редкая порода, созданная для ведения военных действий в тылу противника. Именно этот кот очень подходит к имени Ванька, только ни в коем случае не Ванечка, а то начнешь сюсюкать, - насмешливо добавила Леди.
Я подошел еще ближе и фамильярным тоном заявил:
- Ну ладно, Ванька, показывай, что ты там нарыл.
Кот поднялся с места, повернулся к нам мордой и внимательно уставился на меня. Через несколько секунд, видимо, удовлетворившись осмотром, он стал внимательно рассматривать свою находку. Затем поднял свою здоровенную лапу и коротким точным ударом распорол и сорвал отрытую кожу. Под ней, переливаясь всеми цветами радуги, лежали разноцветные камешки.
- Ну вот, я же говорила, что он знает, что откапывает, - пробормотала Леди.
Я молчал, не зная, что предпринять. Кот ходил вокруг ямы, подрагивая пушистым хвостом и поглядывая то на камни, то на нас. На его морде ясно читался вопрос: «Где ваш восторг и похвалы? Ну хвалите меня, хвалите».
Наконец, присев и не отрывая глаз от самоцветов, я обратился к Леди:
- Что будем делать, Золотая Погибель? Можно ли, по твоим чародейским правилам, несчастному, всеми преследуемому, бездомному пришлецу поднять с земли несколько ничьих, никому не нужных камешков, которые отрыл голодный бездомный котик, надеясь на нашу помощь?
- Во наплел!.. - изумленно пробормотала Леди. - Прямо сердце разрывается. Ты, случаем, у себя там, дома, сказки не сочинял? Про несчастных детишек, которые заблудились в страшном-престрашном лесу.
- Если проще говоря, Леди, то, перефразируя классика, скажем: брать или не брать - вот в чем вопрос!
- Я думаю, брать, однозначно! По поводу ценностей, открыто лежащих на дороге, я никаких инструкций не имею.
В это время кот, не понимающий наших сомнений, запустил свою лапу в чужое добро, вытянул один крупный рубин (или гранат), как бы играя, подкатил его к моим ногам и вопросительно на меня уставился. Тут я отбросил сомнения и, зажмурив глаза, схватил камень рукой в перчатке. И ничего не произошло. Я почувствовал в своей руке прохладу и гладкость полированного камня, а по предплечью привычно потекла к моему плечу Леди. Свесив голову, она также разглядывала камень в моей руке. Ванька удовлетворенно улегся рядом с моей ногой.
Тут меня прорвало.
- Кормилец! - заорал я. - Вся сметана в округе - твоя!
В порыве безудержного восторга я схватил кота за черный толстый загривок и потряс его. Ванька изумленно вырвался, как бы не понимая, чем вызвана подобная фамильярность, и отмахнулся лапой. Но, поскольку когти он не выпустил, замах у него получился довольно добродушный.
Я вытащил найденные камни из плошки, в которой они были зарыты, и разложил их на поле плаща. Их было немного - сорок две штуки. Правда, Леди заявила, что мне этого на четыре роскошные жизни хватит. Камни были только пяти видов: рубины, изумруды, сапфиры, несколько крупных сиреневых топазов и четыре алмаза. Большинство камней были отполированы, но не огранены, некоторые из камней были в поломанной оправе и только четыре изумруда были огранены странным, невиданным мною способом. Это были высокие пирамидки со слегка срезанной вершинкой, оправленные в старое, тускло сверкавшее серебро. Перстень, серьги и брошь. Но, к моему несказанному огорчению, оправа серег и особенно броши была смята и поломана. Только перстень сиял своей чудной непередаваемой красотой. Леди немедленно заявила, что эти камни порченые, и их никто не купит. Но моего восторга это заявление не уменьшило. Огорчало, что перстень был явно маловат для моих лап, но в порыве отчаянного хотения я все-таки решил примерить его на безымянный палец затянутой в перчатку руки. К моему изумлению, едва я поднес перстень к пальцу, его обруч увеличился, он легко скользнул на последнюю фалангу и крепко ее охватил, словно занял свое привычное место. Я полюбовался игрой крупного зеленого камня, а затем поднялся на ноги.
- Так, друзья, - почти пропел я, незаметно для себя включая в нашу компанию кота, - мы должны до темноты попасть в Мох. Поэтому предлагаю немедленно двигаться.
- Посмотрите-ка, - немедленно отозвалась Леди, - этот обжора на радостях даже обедать не желает. Исхудаешь, батюшка... - протянула она жалобно.
- Что нам ваш сухой паек, - ответил я заносчиво. - Вот мы посмотрим, чем местные рестораторы благородных путешественников угощают.
- Как же ты быстро из бедного, несчастного, всеми преследуемого пришлеца в благородного путешественника превратился.
Но я не стал вступать с Леди в пререкания, а, собрав камни и рассовав их по карманам, отправился за Вороном.
Возвратившись, я упаковал свой дорожный мешок и взобрался на лошадь. Кот сидел в траве и не делал попыток присоединиться к нам. Тогда я наклонился к нему и довольно напыщенно произнес:
- Уважаемый Боевой Кот, прошу тебя присоединиться к нам и стать нашим другом и попутчиком, делить с нами удачи и невзгоды, радости и потери. - Потом, помолчав, добавил: - Поехали, Ванька!
Кот, подняв голову, посмотрел мне в глаза и одним прыжком оказался у меня на колене, затем нырнул под плащ и устроился на моем бедре, уцепившись когтями за штанину и мою кожу. Он прикрыл глаза, и стало ясно, что он готов к путешествию. Так мы и тронулись: я на Вороне, Леди на моем плече и Ванька под плащом на бедре.
Скоро лес кончился, и дорога вывела нас в засеянное поле. Мне подумалось: «Трое вышли из леса. Чтобы разрушить этот прекрасный Мир?»

5. МОХ. НОЧЬ

...А нужно ли верить людям? Нужно! Только при этом необходимо точно представлять, чего они от Вас хотят и чего они от Вас ожидают. Если Вы совершенно точно знаете эти две вещи, то людям можно верить безоговорочно.
Все равно им вряд ли удастся Вас обмануть...

Всю вторую половину дня меня удивляло, что мы никого не встречали на полях и больших огородах, лежавших по обеим сторонам дороги. Леди на мой вопрос удивленно ответила:
- А что людям здесь сейчас делать? Я же тебе объясняла, что наши земледельцы, как и подавляющее большинство жителей нашего Мира, - полные люди. Значит, они прекрасно владеют прикладной магией своего ремесла. Для них не проблема обеспечить оптимальную для посевов погоду, дожди, там, солнце, или уничтожить вредителей и сорняки. Этому они учатся с детства. Так что сейчас они трудятся у себя дома - анализ окружающей среды, расчет и составление необходимых заклинаний, запуск их в действие - это настоящее искусство. И от того, насколько хозяин владеет этим искусством, во многом зависит и величина урожая, и качество продуктов. Иногда ученик такое сочинит! У моих соседей один такой ученичок раз заклинание состряпал, так у них арбузы на три недели раньше других поспели, да какие здоровые и красные были. Ну они на радостях хорошо поели, а потом чуть не перемерли - животами неделю маялись.
- Типичное отравление нитратами, - пробормотал я, но Леди на мои научные слова не обратила внимания.
- Так что сейчас здесь никого и не должно быть. Вот когда придет время убирать урожай, тогда их место будет в поле.
Буквально в то же мгновение мне представилась возможность поймать Леди на незнании местных обычаев, что я не замедлил сделать.
- Позвольте, дорогая, вот же сидит почтенный земледелец, контролируя процесс вызревания ячменя!
Невдалеке от дороги, посреди высоких зеленых всходов, которые я не раздумывая окрестил ячменем, сидел, привалившись к здоровенному, воткнутому колу, мужик. Одежда на нем была необычайно красочная и состояла из оранжевых широких штанов, напоминающих украинские шаровары, и ярко-голубой рубахи, подпоясанной темно-синим кушаком. Голову селянина украшала желтая, похожая на соломенную, широкополая шляпа, а на ногах, хотите верьте, хотите нет, желтели новые лыковые лапти.
Он сидел, опустив голову и задумавшись, и, видимо, не слышал, как мы подъезжали.
Я, честно говоря, обрадовался встрече, надеясь в разговоре с одиноким человеком прояснить для себя хоть какие-то обычаи или нормы поведения, существующие в этой местности, чтобы не выглядеть в городе совсем уж чужаком. Поэтому я в нетерпении подтолкнул шпорами Ворона и повернул его в сторону аборигена.
Но не успел я въехать в посевы, как у меня на плече раздалось тихое хихиканье, а поселянин вскочил на ноги и принялся энергично выдергивать из земли свой здоровенный кол. Через секунду он, уставив в нашу сторону вымазанное землей острие, двинулся вперед, покачиваясь и загребая землю странно согнутыми ногами. Голову он по-прежнему не поднимал.
- Почтеннейший, - заорал я на все поле, показывая свое миролюбие, - не надо тыкать в нас вашим грязным колом. Я всего лишь хочу задать вам несколько общих вопросов.
- Уйди из овса... - прогундел в ответ агрессивный земледелец.
Леди хихикала уже вовсю, да и Ванька высунул голову из-под плаща, интересуясь развитием событий.
Я понял, что моя честь попрана хамством и немотивированной грубостью, и ответил, собрав весь свой сарказм:
- Почтеннейший, вам надо научиться уважительнее разговаривать со знатными путешественниками. В противном случае вы рискуете напороться на неприятности!
Сквозь хохот у моего правого уха я расслышал новую гундосую фразу:
- Уйди из овса, а то как дам палкой в брюхо...
При этом абориген уже набрал приличную скорость, и я понял, что он действительно целит мне в живот. Не то чтобы я уж очень испугался, но, сочтя драку с практически безоружным крестьянином не слишком великим подвигом, я быстро развернул Ворона и вернулся на дорогу.
Едва я покинул посевы, как этот отчаянный колоносец повернул в сторону и по большой дуге, постепенно снижая скорость, вернулся на прежнее место. Здесь он снова воткнул свое оружие в землю, но не стал усаживаться под ним, а вскарабкался на вершину и, развернувшись, наделся кушаком на кол. Потом подергался всем телом, устраиваясь поудобнее, поднял голову и приложил ладонь ко лбу наподобие козырька. И тут кол начал медленно вращаться, подставляя различные участки поля для обозрения своему седоку.
Только тут я наконец понял, что это не что иное, как обыкновенное пугало. Господи, каким же идиотом я выглядел, ведя интеллигентную беседу с набитой неизвестно чем куклой.
- Я же... тебе... говорила... - радостно давясь смехом, начала Леди, - что жители... не бродят сейчас по полям... Все поля накрыты заклинаниями, а этот... этот поставлен, чтобы выгонять из посевов животных и людей... Правда, люди в посевы не забираются... Но это очень хорошее пугало... должно быть, новое. Вон, даже говорить умеет.
- А может, можно с ним поговорить, чем тут народ живет? - с надеждой поинтересовался я.
- Нет... - уже спокойнее ответила Леди. - Это ж пугало, у него одна функция - выгонять из посевов. О чем ты будешь с ним говорить, жердь тебе в брюхо... - Леди снова развеселилась.
Ванька снова спрятался под плащ, и мы двинулись дальше под хихиканье Леди, ужасно довольной разыгравшейся сценой.
Уже в сумерках мы подъехали к городку со странным названием Мох. Сначала по сторонам дороги стали встречаться небольшие аккуратные дома, обнесенные крепкой, но невысокой оградой, иногда каменной. Дворы были чисто выметены, а частенько и замощены каменными плитами. Люди во дворах занимались обычными повседневными делами и совершенно не обращали на нас внимания. Потом дома приблизились к дороге, и она незаметно превратилась в улицу. Улица закончилась широкой мощеной площадью с фонтаном посередине. На площади было довольно много народа, видимо, люди вышли вечерком прогуляться, но на нас по-прежнему никто не обращал особенного внимания. Правда, несколько девушек, стайкой сидевших на гранитном обрамлении фонтана, бросали в мою сторону заинтересованные взгляды, шушукались и хихикали.
Объехав площадь, я увидел высокое, в три этажа, каменное здание с большой вывеской по фасаду, на которой с изумлением прочитал надпись на чистом русском языке, правда, написанной почему-то в старом правописании, - «ТрактирЪ» и рядом «Постоялый дворъ». Между этими словами была нарисована лохматая и усатая рожа с огромным красным носом, шрамом через всю левую щеку и серьгой в левом ухе, весьма напоминавшая изображение Бармалея в моей любимой детской книге. Под словом «ТрактирЪ» красовалась жирная синяя стрелка, указывающая налево, а под надписью «Постоялый дворъ» не менее жирная красная стрелка, отправлявшая читателя направо. При этом вход в столь замечательное здание располагался прямо под вывеской, и других дверей, по крайней мере на фасаде, не наблюдалось.
Я вытащил из-под плаща дремавшего кота и посадил его перед собой на седло. Затем сполз на землю и, привязав поводья к врытому рядом с входом каменному столбику, попросил:
- Вань, пригляди за лошадью, я сейчас вернусь.
Клянусь, кот кивнул мне в ответ.
Я толкнул тяжелую дверь и вошел в большой зал.
По всему залу, расположенному на три ступени ниже входа, были расставлены массивные столы, окруженные не менее массивными табуретами. У боковых стен с помощью высоких перегородок, не доходивших, правда, до потолка, были устроены отдельные кабинеты. Некоторые из них имели двери, а другие закрывались тяжелыми портьерами. Под самым потолком на перекрещивающихся толстых деревянных балках висела люстра, сделанная, похоже, из огромного колеса, по его ободу горело несколько десятков свечей. Ступица колеса была украшена старым пожелтевшим от времени черепом, который таращил пустые глазницы на толпящихся внизу людей. На противоположной от входа стороне зала располагалась высокая стойка, а за ней огромная витрина, сверкавшая разноцветным винным стеклом. За стойкой стоял, судя по внешнему виду и осанке, хозяин заведения, его рожа, несомненно, послужила образцом для написания образины, украшавшей вывеску. Правда, оригинал был осчастливлен обширной лысиной, так что художник, видимо, хотел польстить своему заказчику. По бокам от хозяина суетились два молодых паренька в заляпанных белых фартуках, обслуживая посетителей, обступивших стойку и сидящих за столами.
Зал был полон. Гул голосов почти перекрывал звуки музыки, которые исходили от странного аппарата, стоявшего слева от стойки. На этом аппарате лежала гитара, еще одна гитара стояла, прислоненная к паре барабанов, установленных на подставках, вместе со сдвоенными медными тарелками. Похоже, здесь имелась и живая рок-группа. На небольшом пятачке перед этим музыкальным центром топталось несколько пар.
- Ну что, - раздался у меня над ухом шепоток Леди, - так и будем толпиться у входа. Держись понахальнее.
Я начал проталкиваться к стойке. Бармалей, без сомнения, еще издалека заметил меня и, выскочив из-за своей стойки, торжественно двинулся мне навстречу. Встретив меня в середине зала, он с достоинством поклонился и глубоким басом пророкотал:
- Господин, я рад, что вы удостоили мое заведение своим посещением. Чем я могу служить вам?
- Мне, любезный, - начал я барственным тоном, - необходима приличная комната дня на два-три и ужин. У дверей стоит моя лошадь, о ней надо позаботиться.
Бандитская рожа хозяина сморщилась, и он оглушительно чихнул, прикрывшись ладонью. Тут же рядом с ним появилась молодая белокурая девушка, почти девочка, в простом голубом платье и белом кружевном фартуке с большими карманами. Присев передо мной в легком поклоне, она вопросительно поглядела на моего собеседника.
- Покажи господину первые президентские апартаменты. Скажи Люку, чтобы отвел лошадь господина на конюшню и позаботился о ней. Вещи пусть отнесет господину в комнату, - пробасил тот. Затем, обращаясь ко мне, он спросил: - Ужинать господин будет в комнате или в общем зале?
- Ужинать буду в общем зале, а в комнату принесите немного молока на блюдце и большую миску свежей сметаны.
Хозяин, ничуть не удивившись, кивнул девчушке:
- Выполняй.
И опять с достоинством поклонился.
- Прошу вас, господин, за мной... - пропел тоненький нежный голосок, и девушка повернулась ко мне лицом.
Вы наверняка не раз слышали довольно избитое поэтами и фатами выражение: «Я утонул в ее глазах». Так вот, в этот момент я понял, что оно подразумевает. Я смотрел в эти огромные, чудные темно-синие глаза и ощущал, как погружаюсь в них все глубже и глубже. Гул голосов, наполнявших зал, постепенно отдаляясь, затихал, свет начал меркнуть, принимая голубовато-зеленоватый оттенок, мои уши заложило, словно я нырнул глубоко под воду или взлетел высоко в воздух. У меня начала медленно кружиться голова.
Когда я почувствовал жжение в груди и понял, что забыл выдохнуть остатки давно использованного воздуха и вдохнуть порцию свежего, в моей голове раздался знакомый ехидный голосок:
- Закрой рот и перестань есть девчушку глазами. Как не стыдно, так бесстыдно разглядывать невинное дитя. Не забудь, что ты выглядишь как опытный тридцатилетний сердцеед!..
И тут я наконец вынырнул. Со всхлипом я втянул в себя воздух и захлопнул рот. И покраснел.
Девушка вздрогнула, моргнула, тоже слегка порозовела, быстро опустила глаза, повернулась и двинулась через зал к двери справа от стойки. Я направился за ней.
Поднимаясь по скрипучей лестнице на второй этаж, я попыхтел, набрался смелости и спросил девчушку:
- Как тебя зовут, малышка?
- Мама назвала меня Лаэрта, но почти все мои знакомые называют меня Элли.
- И ей это имя не нравится, - тут же раздался шепоток Леди. - Если хочешь ей понравиться, называй ее Лаэрта, хотя это имя тоже не совсем ей подходит.
Тут я пожалел, что Леди не может читать мои мысли, потому что мне пришлось тихо проворчать:
- Какое же имя для нее подходит?
Девчушка оглянулась и спросила:
- Господин что-то сказал?
- Нет-нет, ничего, - смущенно пробормотал я. - И что ты все господин да господин? Меня зовут Илья и даже еще без отчества.
- А что такое - отчество? - поддержала разговор Лаэрта.
- Ну, это в тех местах, откуда я родом, в знак уважения к имени человека прибавляют еще и имя его отца, - подробно объяснил я.
- Как странно... - приостановившись, произнесла она.
- Что странно?.. - живо поинтересовался я.
- Что прибавляют имя отца. Ведь мать для человека гораздо важнее. Если уж и прибавлять что-то к его имени из уважения, то скорее это должно быть имя матери. - Она улыбнулась и двинулась дальше.
- Что ж, в этом, безусловно, есть здравое зерно, - подумалось мне.
Леди между тем продолжала нашептывать мне на ухо:
- Сейчас ее надо бы было называть Фея. Просто Фея без личного имени. Она в общем-то еще до личного имени не доросла. Вот годочка через два имя ее выберет. И это будет не простое имя. Эта девчушка еще себя покажет. Впрочем, сейчас сам все увидишь.
На площадке второго этажа в продавленном кресле с потертыми подлокотниками расположился лохматый парнишка в мешковатых бурых, заляпанных пятнами, штанах и такой же замызганной курточке, надетой на голое тела. Увидав поднимающуюся по лестнице Лаэрту, он вскочил и, открыв рот, уставился на нее. Та, вздернув подбородок, от чего ее курносый маленький носик совершенно задрался вверх, произнесла тоном герцогини, вынужденной обращаться к старшему помощнику младшего лакея:
- Люк, перед входом стоит лошадь господина. Немедленно отведи ее на конюшню и проследи, чтобы о ней надлежащим образом позаботились. Багаж господина принесешь в первые президентские апартаменты. И если я еще раз увижу тебя в кресле, я с тобой буду говорить по-другому, - закончила она, проходя мимо парня. Тот, выудив откуда-то замызганную кепчонку и натянув ее на лохматую голову, молча скатился вниз по лестнице.
- Люк, между прочим, - опять зашептала Леди, - полный человек и старший брат самой Лаэрты.
Пройдя до конца коридора, Лаэрта открыла здоровенным медным ключом дверь и ввела меня в «первые президентские апартаменты». Ими оказалась одна большая комната, посередине которой стояла огромных размеров кровать под балдахином из желтого атласа. В углу на столике стоял глиняный таз, аляповато расписанный желтыми цветами, и кувшин такой же веселой расцветки. Рядом на крюке, вбитом в стену, висело расшитое полотенце. Похоже, это было место для умывания. Я медленно обошел комнату. Она имела два окна и, поскольку она была угловой, одно из них выходило на уже знакомую мне площадь, а второе - в какой-то темный закоулок, перегороженный к тому же невысокой изгородью. Около этого окна стояло новое кожаное кресло, а в углу за дверью размещался двустворчатый шкаф.
Лаэрта внимательно наблюдала, как я осматривался, а потом пропела своим голоском, указав на незаметную дверь возле шкафа:
- Здесь уборная, господин, - и слегка покраснела.
- Хорошо, эта комната мне подходит. Если тебе несложно, прикажи, чтобы сюда принесли молоко и сметану. Я пока умоюсь.
Лаэрта присела в полупоклоне и молча вышла за дверь. А я, словно сомнамбула, двинулся за ней.
- Куда?.. - остановила меня Леди. - Сказал, что будешь умываться - умывайся. И за Ванькой надо сходить.
Я быстро подошел к креслу, и Леди по моей протянутой руке скользнула на кожаную спинку.
- Леди, вы, как всегда, правы. Остаетесь за главную, дорогая, командуйте, - улыбнулся я и кинулся к дверям.
- Покомандуем... - донеслось мне вслед.
Но Лаэрты за дверью уже не было, и мне сразу стало тоскливо.
Спустившись по лестнице и пройдя через зал, я вышел на площадь и увидел незабываемое зрелище. Люк, пригнувшись и прикрыв голову рукой, пытался дотянуться до уздечки, привязанной к столбику. Ванька стоял на седле, выгнув спину и подняв хвост трубой. Глаза у огромного черного кота полыхали зеленым пламенем, когти сверкали, как маленькие ятаганы, шерсть стояла дыбом, и при этом он шипел, как двадцать пять разъяренных кобр. Вокруг, на безопасном расстоянии, собралось человек двадцать зевак, обсуждая шансы Люка против Ваньки. Как я понял, ставки принимались один к двадцати восьми против Люка.
Я сошел со ступенек и рявкнул:
- В чем дело?
- Господин, - затянул неожиданно басом Люк, отскочив от лошади, - этот дьявол не подпускает меня к вашей лошади, а Элли меня с кашей съест, если я не вернусь через пять минут, выполнив ее поручение.
Я подошел к Ворону и протянул руки. Ванька, увидев меня, сразу успокоился и прыгнул ко мне на руки, едва меня не повалив. Пристроив кота под плащом на сгибе левой руки, я кивнул Люку: «Действуй» - и направился в гостиницу. Когда я проходил через зал, я обратил внимание на то, что очень многие с повышенным интересом разглядывают высовывающуюся из-под плаща усатую черную морду.
Поднявшись по лестнице и подойдя к своей двери, я увидел возле нее страшно испуганную Лаэрту. Увидев меня с котом под мышкой, она, казалось, испугалась еще больше.
- Здесь-то что случилось? - спросил я у испуганной девушки, не менее испуганно.

Предыдущая страница 5 Следующая страница


Ученик 6

- Господин, наверное, очень сильный маг? - запинаясь, проговорила она. - Я принесла молоко и сметану и хотела убрать вашу красивую перевязь в шкаф, она валялась на кресле. И вдруг эта желтая лента так страшно на меня зашипела, - на глазах у нее выступили слезы.
- Ну-ну, не надо бояться, - улыбнулся я и открыл дверь. Леди по-прежнему лежала на спинке кресла и, казалось, дремала.
Я шагнул в комнату и опустил Ваньку на пол. Лаэрта с любопытством разглядывала комнату у меня из-под руки. Кот тряхнул ухом и медленно отправился оглядывать наше жилище. На столике рядом с тазом стояла большая миска с густой сметаной и блюдце, до краев наполненное молоком.
Повернувшись к девушке, я непроизвольно поднял руку и погладил ее по светлой головке.
- Все в порядке, Фея. Спасибо тебе за молоко и сметану.
Она вспыхнула и, отступив на шаг, уставилась своими лазоревыми глазами мне в лицо.
- Почему ты так меня назвал?
Я смутился.
- Ну, ты просто очень похожа на фею, как я себе ее представляю.
- Так ты фей не видел?
- Да нет. Пока не приходилось.
Она, опустив глаза, пробормотала:
- Если тебе что-нибудь понадобится, позвони, - повернулась и, не поднимая глаз, направилась к лестнице. Я закрыл дверь и тут же услышал:
- Как не стыдно дразнить детей? - Леди подняла свою головку.
- Как не стыдно пугать детей? - ответил я. - Вот стала бы Лаэрта заикой, что бы я делал?
- Я думаю, что ты тогда бы тоже стал заикаться, - не упустила момент Леди. И тут же строго добавила: - А что бы, интересно, ты стал делать на моем месте? Заходит, миски на стол и ко мне. «Ах красота... ах красота». Красота - так стой и любуйся. А она хвать меня и на себя примерять. Что же, мне ждать, когда она меня у себя на поясе узлом завяжет? - Леди возмущенно помолчала и довольно добавила: - Зато, когда я зашипела, она через секунду была за дверью.
Я, улыбаясь, переложил блюдечко с молоком на сиденье кресла, а миску со сметаной поставил на пол рядом с кроватью. Ванька, разглядывавший до этого с подоконника улицу, быстро спрыгнул на пол и помчался к миске. Обнюхав содержимое, он с довольным урчанием заработал языком. Леди тоже спустилась со спинки кресла отведать своего молока.
Стянув надоевшую кольчугу и рубашку и отстегнув пояс с оружием, я отправился к столику умываться. В кувшине, как я и ожидал, была вода. Налив воды в таз, я с удовольствием ополоснулся до пояса и, вытершись цветастым полотенцем, почувствовал, что полностью готов к ужину, несмотря на двухнедельную щетину и отсутствие расчески. Приоткрыв дверцу, я заглянул в туалет. Посередине маленькой, полтора на полтора метра, комнаты стоял огромный, совершенно необъятный фаянсовый ночной горшок, напоминающий приличный бочонок. Я осторожно заглянул внутрь. Горшок сиял чистотой, никаких следов водопровода и канализации не было и в помине. Я недоуменно почесал в затылке. Это сколько же надо съесть, чтобы наполнить такой горшок. И кто же выносит его содержимое, надеюсь, не Лаэрта.
Я покинул загадочную уборную и, натянув рубашку, сказал:
- Так, ребята. Я, пожалуй, тоже пойду перекусить. К вам теперь вряд ли кто заглянет, но все-таки ведите себя поспокойнее. Я постараюсь долго не задерживаться.
Повернувшись к двери, я услышал голос Леди: «Оружие возьми», - и решил, что совет дельный. Сняв ножны с Поющим, я нацепил пояс на себя и проверил, легко ли выходит Молчащий из ножен.
Еще раз бросив взгляд на своих друзей, я вышел.
В зале ресторана стало гораздо просторнее. Как только я вошел, один из помощников хозяина подбежал ко мне и провел меня в один из кабинетов со шторой. Он был пуст. Вокруг стола, в отличие от общего зала, стояли не табуреты, а стулья с высокими спинками. Я уселся за стол и, поймав вопросительный взгляд своего сопровождающего, спросил:
- Чем сегодня угощают?
Парень молча подал мне листок с перечнем блюд. Быстро просмотрев его, я понял, что попал в заведение с русской кухней. Заказав тарелку щей, мясо по-крестьянски в горшочке с кашей, салат и нарзан (да-да, нарзан!), я откинулся на стуле и в ожидании еды стал рассматривать находившихся в зале людей.
Честно говоря, я надеялся, хотя бы издалека, увидеть Лаэрту. Она настолько поразила меня, что, не видя ее, я чувствовал себя брошенным. На меня опять навалилась тоска по дому, тоска по собственной независимости. Мне опять стало тошно оттого, что меня подхватила череда непонятных, невозможных событий и несет, тащит меня к неизвестному и, скорее всего неприятному концу. Хотелось не то рыдать, не то рычать. И Лаэрты не было, видимо, она хозяйничала где-то в недрах гостиницы.
Наконец мне подали еду. Я засунул салфетку за ворот рубашки и принялся за щи. Знаете, если не смотреть по сторонам, то в этот момент вполне можно было ощутить себя в Москве, в каком-нибудь новом маленьком ресторанчике с исконно русской кухней. Даже хлеб был настоящим черным московским. Я быстро управился со щами и приступил к мясу, когда тяжелая входная дверь распахнулась, как от удара кованым сапогом, и в дверном, проеме появилась весьма колоритная фигура.
Высокий старик, лобастую голову которого окружало облако белоснежных волос. При этом волосы на непокрытой голове были взлохмачены, как солнечная корона, а усы и борода почти до пояса были аккуратно подстрижены и расчесаны. Одет он был в длинную синего цвета рубаху, подпоясанную витым желтым шнурком, желтые же широкие штаны и мягкие коричневые башмаки с затейливой пряжкой на боку. В руках старик держал огромную суковатую дубину, изображая из нее посох.
Осмотрев зал с высоты порога, он шагнул по ступеням и уверенным, размашистым шагом прошел к стойке. При этом он с такой силой колотил своей дубиной по полу, что стоявшие рядом дубовые стулья подпрыгивали в несуразном танце. Его изборожденное глубокими морщинами лицо, с ярко-синими огоньками глаз, казалось, истекало добродушие, при этом он басил на весь зал:
- Привет, старая винная бочка! Все травишь несчастных гостей своим выдержанным уксусом? Смотри, доведет тебя твоя экономия до пришлеца.
Хозяин дружески улыбнулся новому посетителю и вытащил из-под стойки емкий хрустальный графин с какой-то сиреневой жидкостью. Поставив его перед вошедшим, он рядом водрузил не менее солидный хрустальный бокал, предварительно протерев его висевшим на плече полотенцем. Тот, не обращая внимания на графин, хлопнул хозяина по плечу ладонью, прислонил свой чудовищный посох к стойке, развернулся в сторону зала и, облокотившись локтями о стойку, еще раз оглядел - всю компанию. Большинство из еще сидевших за столиками посетителей почему-то стали вставать и торопливо звенеть монетами, расплачиваясь.
- Во, гляди, - повернул к Бармалею свою лохматую голову старик, - побежали, тараканы. - И вдруг крикнул на весь зал: - Всем полным людям пора по домам! Странник веселиться будет, кто не спрятался - я не виноват!
Тут он повернулся в мою сторону и несколько секунд внимательно меня разглядывал. Потом зарокотал в сторону хозяина:
- Я не думал, что такие рыжие еще сохранились. В твоей рыгаловке новый симпатичный экземпляр смелого полного человека? Значит, повеселимся!
Хозяин наклонился и что-то быстро зашептал ему на ухо. Старик круто повернулся и снова посмотрел в мою сторону. На миг наши глаза встретились, и я едва не поперхнулся, наткнувшись на черное пламя, бушевавшее в его зрачках.
- Тогда это еще интереснее, - громко проворчал дед и, подхватив одной рукой свою дубину, а двумя пальцами другой руки горлышко графина, направился в мою сторону. Стоявший на стойке бокал соскользнул с нее и поплыл следом за ним.
Старик вошел в мой кабинет и расположился на стуле напротив меня, прислонив свою дубину к столу и бесцеремонно меня разглядывая. Бокал проплыл мимо моей щеки и мягко опустился под боком у графина, который мой новый сосед по столику поставил перед собой. Как только бокал прекратил свое движение, графин наклонился, и светло-фиолетовая жидкость наполнила его доверху. Ни капли не пролилось на стол. В воздухе запахло фиалками. Старик, не глядя, ухватил бокал за донышко и начал шумно прихлебывать, не сводя с меня глаз.
Несмотря на охватившее меня волнение, я старался держаться непринужденно и спокойно доедал свое мясо.
- Ну что, наслаждаемся экзотикой незнакомого мира, - первым прервал молчание дед. - И как тебе здесь нравится, новенький?
В его голосе явственно звучала насмешка, и меня это сразу завело. Я налил в бокал воды и, отхлебнув, в упор досмотрел на него.
- Вполне прилично, старенький. Вот если бы манеры некоторых посетителей этого симпатичного заведения были поприличнее, вообще все было бы прекрасно.
Старик запрокинул голову и оглушительно расхохотался.
- Ваши реакции неадекватны, - сурово заявил я. - Я еще не начал травить анекдоты.
Дед швырнул бокал на стол и начал обеими руками вытирать слезы. От его хохота тряслись перегородки. А меня начало трясти от ярости.
- Слушай, дед, ты действительно умеешь веселиться. Я еще ничего не сказал, а ты помираешь от хохота. Что с тобой будет, если я хотя бы чуть-чуть пошучу?
Старик взглянул на меня совершенно сухими глазами, и в его зрачках опять на миг взметнулся черный яростный вихрь. Но лицо его продолжало улыбаться и выглядело крайне добродушно.
- Меня зовут Странник. Я крайне редко встречаюсь с людьми, а сегодня захожу в свою любимую забегаловку и натыкаюсь на такого славного, рыжего, смешного, злого парня. И какой интересный и своеобразный у тебя язык. Такой язык хорошо иметь дома, чтобы всегда можно было вынуть, поболтать.
- Ну, в то, что ты редко видишь людей, я охотно верю - видел, как они разбегаются при твоем появлении. И при твоих манерах, конечно, проще беседовать с языком. Мне же больше нравится во время беседы глядеть в глаза собеседнику.
Странник широко открыл глаза и наклонил голову набок.
- Какая интересная мысль, - заявил он через секунду. - Как мне раньше в голову не пришло. Конечно же, надо забирать и язык, и глаза. А я-то все думаю, что такое - и беседа вроде интересная, а на душе пусто. Точно, глаз-то не видно. - Он довольно закрутил головой: - Ну ты - умница!
Мне вдруг стало не по себе. Я живо представил себе болтающийся сам по себе язык, а над ним взгляд немигающих глаз.
Странник опять сгреб бокал и принялся прихлебывать из него. Зал быстро пустел, и скоро мы остались одни. Почти все свечи в люстре погасли, и только наш столик освещался каким-то неверным шелестящим светом. За темной стойкой черной тенью маячил хозяин.
Выхлебав бокал, Странник поставил его рядом с графином и, дыхнув на меня ароматом фиалок, заявил:
- А ты что воду хлебаешь? Болен? Давай подлечу? Когда Странник веселится, все должны пить вино!
На столе возник второй бокал - точная копия того, из которого пил дед. Вода в моем бокале вдруг закипела и стала быстро испаряться, сам бокал покраснел и начал плавиться, через секунду он превратился в небольшую прозрачную лужицу. Лужица вспыхнула багровым чадящим пламенем, и на столешнице осталась сиротливая горстка сажи. В лицо мне дохнул неизвестно откуда взявшийся порыв ветра, и сажу сдуло. Стол был девственно чист. На нем стояли графин и два бокала, мои приборы тоже куда-то исчезли. Графин наклонился над одним, затем над вторым бокалом и опустился на стол. Бокалы были полны, а жидкости в графине не убавилось.
- Прозит, - брякнул вдруг Странник, поднимая свой бокал. Бокал, предназначенный мне, поднялся над столом и поплыл в мою сторону. Я непроизвольно ухватил его за ножку.
Странник опять начал прихлебывать из бокала. Я осторожно понюхал предложенную выпивку. Интенсивно пахло фиалками. Сквозь хрустальные грани бокала вино бросало во все стороны короткие фиолетовые лучики.
Вообще-то я не люблю алкоголь, хотя при необходимости могу выпить достаточно много. Правда, потом бывает довольно муторно: полночи мне приходится спать сидя, но что не сделаешь в кураже. Однажды в Грозном, еще во времена СССР, я в теплой мужской компании вытянул пол-литра «Столичной» из горлышка. И даже не на спор, а так, между делом. Но, как уже говорил, особого удовольствия от выпивки я никогда не испытывал. Да и голову мне хотелось иметь свежую.
- Что принюхиваешься? Никакой отравы - чистое ренское фиалковое, - забасил Странник.
- А закуски к нему не полагается? - неуверенно спросил я.
- Слушай, ты же только что поел. Дорогой мой, есть время есть, есть время пить, и не надо смешивать времена! И потом, если в чашу с едой... - он покрутил пальцем над столом, и на столешнице замерцала полупрозрачная чашка с каким-то салатом, - ...налить вина... - из появившегося над столом призрачного кувшина в призрачную чашку полилась призрачная красная струя, превращая содержимое чашки в какое-то неаппетитное месиво, - ...неужели ты станешь это хлебать? - ИСтранник довольно захохотал. Чашка стала исчезать, распространяя заплесневелую вонь.
Я вдохнул из бокала аромат фиалок, заглушая фантомный вонизм, и слегка пригубил напиток. Вино было сухим, прохладным и немного кисловатым на вкус. Глоток стекал по гортани, легко щекоча ее, и, достигнув желудка, вспыхнул праздничным фейерверком. Я поспешно сделал еще глоток, заливая предыдущий, и все повторилось сначала, только теперь у меня в желудке разорвалась маленькая бомба. Это немедленно потребовало третьего глотка, и я надумал, что такими темпами быстро доберусь до зелененьких чертей.
Между тем Странник влез на трибуну.
- Пить сок божественной лозы - то же самое, что познавать тайны мироздания. Трезвый человек, даже если он полный, - язвительно добавил он, - видит мир, как плоский серый задник. Краски, запахи, тревоги и желания окружающего мира проходят мимо его спящего сознания и с треском отскакивают от его погруженного в меркантильные расчеты разума. Только вино способно разбудить творческое восприятие мира, только вино способно усыпить сухой, расчетливый разум. Только вино способно подарить человеку, даже полному, всепроникающее ощущение полноты окружающего мира, его палитру и ароматы, его чудеса и страсти.
- Ага, особенно если он допьется до того, что упадет рожей в этот самый окружающий мир, - ворчливо добавил я, глядя на свой опустевший бокал.
- Немедленно поставь стаканчик! - приказал Странник строгим голосом. - И не перебивай старших.
Я быстро поставил бокал на стол, и графин туг же наклонился над ним, наливая новую порцию «сока божественной лозы».
Старик смотрел на меня, грозно сведя брови, пока я опять не взял бокал в руку. Потом он хлебнул из своего бокала и удовлетворенно вздохнул.
- А с чего это ты так незалюбил полных людей? - хмуро поинтересовался я. - Тебе что, больше нравятся худые?
Странник подавился очередным глотком, закашлялся. Он кашлял, хохотал, пукал, раскачивался на стуле, грозя свалиться на пол, вытирал слезы руками и бородой, в общем, вел себя все более неприлично. Я с изумлением наблюдал за его безудержным весельем. Насмеявшись вволю, он поймал свой бокал, который все это время плавал - вокруг него, и радостно взглянул на меня:
- Вот точное название для всей этой пыльной братии - худые люди. Из них же все вытекает быстрее, чем они наполняются.
Он внезапно разъярился.
- Как высокомерно называют они себя - «Полные люди», как они не любят своего настоящего имени - «Неполные маги». А ведь на самом деле они - недоучки. Научился разгонять или собирать облака, делать поющие кровати или лепить ночные горшки, пожирающие попавшее в них дерьмо, и уже «Я - полный человек».
И уже совсем осатанев, он грохнул кулаком по столу:
- А на самом деле ты - полный архар.
Он так же вдруг успокоился и усмехнулся себе в бороду.
- Любимое их занятие - перебирать желтяки и беляки. Когда полный человек перебирает свои желтяки, он даже свой страх забывает.
- А чего ж ему бояться?
- А того, чего боится любой недоучка. В любой час, минуту, миг может появиться маг, который знает в азбуке жизни на три буквы больше, и полный человек, повинуясь жесту, или звуку, или взгляду, сделает то, что этому магу нужно. А магу не нужны желтяки и беляки, магу нужна власть. Власть и повиновение. От поклонения и славы он тоже не откажется. Так вот, он придет, взглянет на блеск желтяков, что собрал полный человек, апотом пошевелит бровью, и потекут кровь и дерьмо. А пустую шкуру бывшего полного человека вывесят на видном месте, чтобы другие не забыли страх. Но вместо того, чтобы искать знаний и защищать собственную жизнь и достоинство, эти полные люди копят золото и верят, что маг придет не к нему, а к его соседу.
- А как же закон?
- Это и есть закон нашего мира.
- Мне казалось, этот Мир прекрасен!
- Да, этот Мир прекрасен, пока не сталкиваешься с этими безмозглыми тварями, называющими себя «венцом творенья». Как точно об этих «венцах» было сказано - «ленивы и нелюбопытны». И что самое страшное, они и думать не хотят, что заперты в своем маленьком мирке, словно крысы в клетке. Ведь за морем, за горами и пустынями есть другие страны и миры. Страны и миры невообразимо прекрасные и богатые.
Это было интересно!
- А откуда это известно?.. - пьяно поинтересовался я.
- Да всем это известно. Все знают эту легенду. Когда-то давно наш мир был большим и сильным. В нем было много морей, много рек, озер, лесов, городов. Только однажды, не знаю, за какую уж провинность, могучие маги отгородили нас от этого мира горами, морем и пустынями. А ведь мы умели ходить морем! Но скалы и мели погубили наши корабли. А здесь люди, и маги, и сами магистры смирились с крошечностью своего мира и не хотят другого. А я найду!.. - Странник грохнул кулаком по столу. - Я найду проход! Я трижды уходил в пустыню и трижды мне приходилось возвращаться, но я уже узнал четыре заклинания текучего песка. Я все равно пройду эту чертову пустыню! Потому что я - Странник.
Он замолчал, отхлебнул из бокала и покачал головой.
Я тоже торопливо хлебнул и закинул свой следующий шар.
- Ну ты сам только что сказал, что в этом чудесном мире имеются не только полные люди, есть и полные маги, которые изготавливают не только голодные ночные горшки, а магистры - те ва-а-а-ще...
Странник с усмешкой посмотрел на меня:
- Эти испуганные волшебники, колдуны, чародеи, пророки, маги действительно могут проделать на пять-шесть фокусов больше обычных полных арха... к-хм... людей. А знают не намного больше. Вся их энергия уходит на междусобойные разборки и выяснения - кто кому может больше нагадить в огороде, у кого больше подхалимов среди полных людей, кого больше ласкают магистры. Знания для них - навоз, которым они удобряют собственный страх, ненависть, тщеславие, зависть. И этого навоза им немного надо. Слышал, два дня назад один маг опять ухайдокал другого. Знаешь, чего они не поделили?
Я с интересом уставился на Странника, поскольку разговор, похоже, вплотную приблизился к моей персоне.
- Кто-то стукнул Арку из Холма, что Алый Вепрь расколол заклинание тысячи мечей и собирается к нему в гости обсудить давнюю тайну гибели своего старшего брата. Арк тут же наклал полный ночной горшок, а затем собрал всех, кого смог, и поехал устраивать на Вепря засаду. И где? В лесу Золотой Погибели! Зараза, пожалел бы честную змею! Правда, Вепрь здорово потрепал Арково воинство, и если бы не подкупленный перебежчик, плыл бы Арк к новому телу. Но... Везет сильнее тому, кто подлее. Теперь Вепрь и все его знания ушли, а Арк надеется что-то узнать у языков сопровождавших Вепря людей. А твои хваленые магистры пальцем не пошевелили. И вообще, я слышал Красный Магистр сам науськивал Арка на Вепря.
- Он чего, этот магистр красным стал, от стыда, что ли? - ляпнул я и опять хлебнул из бокала.
Странник совершенно трезвыми глазами уставился на меня:
- Ага, а Синий от холода посинел! Ну и шуточки у тебя. Как у Белого Магистра.
Я пышно захихикал:
- У него что, вся спина белая?
Странник опять захохотал со слезами и пуканьем. И опять его бокал медленно плавал в воздухе.
- Мне нравится, рыжий, твое отношение к магистрам! - заявил он, отдышавшись. - В нем чувствуется личная независимость. Слушай! - воскликнул он, хлопнув рукой по столу. - Я сам с Вепрем знаком не был, но слышал, что он тоже был очень рыжий!
- Дался вам всем мой окрас! Что у вас здесь, рыжий волос вне закона?
- Нет. Просто, как правило рыжие - очень хорошие маги, очень любопытные и везучие, - добавил он, - и очень наглые.
- Наглее тебя? - вопросительно уставился я на него.
- Пожалуй, нет, - задумчиво ответил Странник.
- Так что ты там бормотал по поводу раскраски магистров?
Видимо, Странник потерял нить разговора, поскольку недоуменно уставился на меня.
- Ну... ты талдычил, что Красный Магистр совокупно с Арком из-под Холма взялся перекрасить Синего Магистра в сиреневый цвет.
Прокатилась новая порция хохота и сопровождающих его звуков.
Отдышавшись, он уставился своими голубыми глазами мне в переносицу и заявил:
- Такое впечатление, что ты никогда не учился в школе, хотя выглядишь и разговариваешь, как образованный человек. Твое бесстрашие в разговорах наводит на мысль или о слабоумии, или о чрезвычайной уверенности в своих силах. Я думал, что так рассуждать о магистрах, кроме меня, в этом чудесном мире никто не посмеет. Рад видеть, что это не так.
- Просто твоя «Фиалковая гроздь» полностью растормаживает подсознание, и теперь я понимаю, что имел в виду Заяц - длинные уши, косые глаза, короткий хвост. - Я помолчал. - Или косые уши, длинные глаза... - Я опять помолчал. - Ну, не важно... в общем, Заяц по фамилии Мамин-Печерский, когда говорил: «Надоело мне бояться, никого я не боюсь!»
Странник мечтательно уставился в висящий над нами череп.
- Как поэтично - «Фиалковая гроздь». Эй, профессиональный отравитель, - заорал он в сторону черной тени за стойкой.
Перед нами возник Бармалей.
- Впредь до скончания веков чистое ренское фиалковое будешь называть «Фиалковая гроздь», понял. - Странник сурово уставился на ресторатора.
Тот молча кивнул.
- Свободен, - махнул рукой Странник.
Когда Бармалей опять превратился в сгусток тьмы за прилавком, Странник перевел взгляд на меня и заговорил нараспев совершенно трезвым голосом.
- Так вот, о магистрах. В Мире их всего девять: Красный, Оранжевый, Желтый, Зеленый, Голубой, Синий, Фиолетовый, Черный и Белый. Магия, достигая определенного совершенства, окрашивается в чистый цвет. Когда цвет магии, используемой магом, становится достаточно интенсивным, рождается Магистр. Очень редко маг, совершенствуясь, начинает сплавлятьв своем умении магию разных цветов, и тогда либо, цвета сливаются и рождается Белый Магистр, либо цвета умирают и рождается Магистр Черный. Рождение Магистра происходит очень редко. Два магистра, использующих магию одного цвета, неизбежно вступают в схватку. Но Магистры живут очень долго, а молодому, способному магу очень редко удается дорасти до знаний и умения Магистра. Обычные маги за «тридцать сребреников» выявляют их еще в школах, и они исчезают.
Странник горестно опустил голову.
- А Великий Магистр?..
Он огляделся по сторонам.
- Великий Магистр? Великий Магистр - Серый, ибо слил в себе магию Белую и Черную. Но его давно никто не видел, и мало кто верит в его существование.
- Какая странная иерархия, - задумчиво проговорил я.
- Да, странная. Серый. Белый и Черный. Красный, Желтый и Синий. Оранжевый, Зеленый, Голубой и Фиолетовый. Правда, - добавил он задумчиво, - древние утверждали, что существует магия только Добрая и Злая, Алая и Золотая, но никто этому не верит. Слишком много слагаемых в одной магии.
Мы помолчали.
- А как тебя зовут, рыжий? - услышал я вопрос, которого очень боялся.
Потягивая из бокала и не чувствуя вкуса вина, я лихорадочно размышлял, что же мне ответить. Наконец, когда молчание сгустилось, до такой степени, что стало обретать материальные формы, я решил: будь что будет - и негромким шепотом откровенно поведал Страннику историю своего появления в этом Мире. Я рассказал о родной Москве, о непрочитанной книге, о том, как очнулся на обочине дороги, под виселицей, о том, как срывались и уходили в темноту висельники, даже о своей встрече с облами и их странным и страшным пророчеством о конце этого Мира, поделился и своими намерениями разыскать какого-нибудь магистра и попытаться с его помощью вернуться назад, домой.
- Значит, пришлец в теле мага, - негромко и задумчиво протянул Странник, выслушав мой рассказ. - Как же это Красный допустил такую промашку? - Он поскреб свою макушку, отхлебнул из бокала. - И как же нам тебе помочь?
Мое сердце радостно прыгнуло в груди - я все-таки нашел человека, мага и, похоже, сильного, который согласился, мне помочь.

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

- А я боялся, что ты сразу потащишь меня в синее пламя.
- Ага! Ты и об этом знаешь? Ничего, желающие увидеть тебя в синем пламени быстро найдутся и без меня. - Он опять ненадолго задумался. - Никто не знает путей магистров, - протянул он себе под нос. - Ну что ж, где наша не пропадала, давай-ка попробуем посмотреть, чем заняты интересующиеся тобой лица.
Пошарив в карманах своих широких штанов, он достал метра два витого шнура, похожего на тот, которым был подпоясан, небольшую металлическую коробочку и стеклянный, а может, хрустальный шарик. Затем, переставив графин в центр стола, Странник уложил шнур широким кольцом вокруг графина и посыпал его каким-то серебристым порошком из своей коробки. Вино в графине забурлило, как только что открытый «Спрайт», и от него во все стороны начало распространяться мерцающее фиолетовое облако. Достигнув разложенного шнура, облако остановилось, и над столом сформировалась красивая, светло-сиреневая облачная полусфера, вспыхивающая изнутри переливающимися лучиками и звездочками. Странник, бормоча вполголоса непонятные слова, размахнулся и широким круговым движением запустил свой шарик, который быстро помчался по уложенному шнуру против часовой стрелки. Продолжая что-то бормотать, Странник раскинул руки в стороны, как бы обнимая полусферу, и вдруг явственно произнес:
- Смотри, слушай, запоминай.
Я, упершись грудью в стол и схватившись руками за край столешницы, внимательно вгляделся в трепетавшее передо мной мерцание. Туман над столом медленно рассеялся, и только по краям мягко сияла сиреневая кайма. Внутри полусферы я ясно видел большой темный стол, освещенный двумя свечами, стоявшими по его краям в причудливых серебряных подсвечниках, и красным мерцанием, лившимся из-за спины сидящего за столом человека. На столе лежали несколько раскрытых толстых фолиантов, небрежно свернутых и брошенных свитков, стоял серебряный письменный прибор, из стаканчика которого торчали три белых пера с окрашенными в красное кончиками. Сидевший за столом человек, наклонив голову набок, что-то торопливо писал на плотном листе бумаги. Я явственно слышал скрип пера и тихое посапывание пишущего. Вдруг у меня мелькнула мысль, что я наблюдаю за работой знаменитого кардинала Ришелье, и тут же я понял источник возникшей ассоциации. Все, что было надето на этом господине, имело ярко-красный цвет. Даже волосы, спадавшие до плеч из-под круглой красной шапочки, имели красноватый оттенок. Более того, вся его фигура, казалось, испускает неясное красноватое сияние, погружаясь в эту туманную ауру и теряя в ней четкость своих очертаний. Единственной вещью, отличавшейся по цвету, был похожий на золотой цветок медальон с крупным рубином в центре, висевший у него на груди на толстой кованой цепи червонного золота.
Человек поднял голову.
Я отшатнулся, но сразу догадался, что он меня не видит: Красный Магистр - а это был, без сомнения, он - вдумчиво покусывал кончик пера. Его спокойное, удлиненное лицо выглядело удивительно благородно. Высокий белый лоб, рассеченный двумя вертикальными морщинками, круто изогнутые черные брови, а под ними глаза чистого изумрудного цвета, прямой длинный нос, с кончиком, крючковато падающим на тонкие, яркие губы. И, наконец, упрямый подбородок с ямочкой посередине дышали зловещим могуществом, неколебимой верой в себя.
Несколько секунд мы, казалось, разглядывали друг друга сквозь мерцающее стекло, и вдруг раздался стук в дверь. Изображение резко отодвинулось, и стала видна вся комната. Она поражала своими размерами. Сразу за столом, в огромном камине пылал яркий огонь, отбрасывающий отсветы на окружающие предметы, но бессильный разогнать полумрак, окутывающий все остальное пространство комнаты. Потолка не было видно, он терялся в черном провале темноты, стены смутно угадывались под всполохами пламени из камина, пол, застеленный ковром багрового рисунка, исчезал в плотной тени в нескольких метрах от стола.
Услышав повторный стук в дверь, Красный Магистр как-то странно дернул головой, бросил перо на стол и, откинувшись в кресле, проворчал себе под нос:
- Входи...
На темном фоне стены появился еще более темный узкий прямоугольник, и из него в освещенное пространство выступил высокий бледнолицый мужчина, одетый в сверкающую кольчугу без рукавов с высоким пластинчатым отворотом и короткой юбочкой, черные замшевые штаны его, были заправлены в высокие черные сапоги, позвякивающие короткими золотыми шпорами, на богато украшенном поясе висели меч в нарядных ножнах и широкий короткий нож в простом железном кольце. Правой рукой, обтянутой рукавом красной шелковой рубахи, мужчина обнимал глухой шлем, навершье которого украшал литой серебряный кулак, левый рукав рубахи отсутствовал, и из-под кольчужного наплечья неуместно торчала коротенькая детская ручка с пухлым локотком, таким же запястьем и маленькими беспомощными пальчиками, жившими, казалось, своей самостоятельной жизнью.
Мужчина остановился, молча преклонил колено и опустил голову. Магистр безмолвно разглядывал вошедшего.
Затем, презрительно сморщившись, он повернулся к столу и процедил сквозь зубы:
- Говори...
Стоявший на колене поднял голову и проговорил неожиданно высоким фальцетом:
- Магистр, я выполнил ваше указание...
Я понял, что это Арк из Холма.
- Выполнил? - прорычал Красный, вскочил, едва не опрокинув кресло, обогнул стол и заметался в освещенном круге. Сразу стало видно, что он буквально взбешен.
- И кто же это дал тебе указание убивать Вепря? Кто вложил в твою безмозглую башку нечестивую мысль об этом убийстве? Я тебя не раз предупреждал, что Вепря надо захватить, задержать и, бдительно охраняя, доставить ко мне в Искру. Но ни в коем случае не лишать жизни! Ни в коем случае! А ты! Умник, ты даже не представляешь, какие силы ты выпустил на волю!
- Я спасал собственную жизнь, - вставил свое слово Арк.
Магистр резко остановился и повернулся к Арку.
- Спасал собственную жизнь? - с издевкой переспросил он. - Зачем? Чтобы дать работу Жилю? - Лицо Магистра перекосила гримаса отвращения. - Или ты догадывался, что магистерский палач Жиль давно по тебе скучает?
Даже в неверном свете мерцающего огня было видно, как страшно Арк побледнел.
- Меня осудили? - осевшим голосом спросил он.
- Да, - заорал Красный. - Тебя осудили. - И полюбовавшись реакцией своего собеседника, который готов был грохнуться в обморок, добавил тише: - Тебя осудили семь из девяти.
Арк тряхнул головой, как будто отгоняя какой-то жуткий призрак, и с надеждой спросил:
- Значит, я получил отсрочку?
- Тебе опять дали шанс, хотя Синий заявил, что ты - клинический случай отсутствия разума и помочь здесь может только председатель гильдии палачей, а Оранжевый требовал скормить тебя Большому Ночному Горшку. - Арк скрипнул зубами.
- У меня было сорок два человека против его пяти. Но Вепрь убил четырнадцать из лих и добрался до меня. Если бы не подкупленный мною второй щитоносец Вепря Бард, он и меня бы зарубил. Легко сказать «захватить, держать и доставить», а кто это смог бы сделать?
- Ты сам взялся за эту работу. И уже получил за ее выполнение то, что хотел...
- Вот что я получил, - фальцетом крикнул Арк и дернулся, выставляя вперед левую детскую ручонку.
Красный усмехнулся и процедил:
- Это недостаточная плата, за невыполнение четкого указания Магистра. Для тебя было бы лучше погибнуть.
- Нет, для меня и для всех лучше было, чтобы погиб Алый Вепрь. И я это сделал! - Арк выпрямился, насколько ему позволяла его поза.
- Да? - хищно наклонившись к нему, прошипел Магистр, - А почему позавчера днем Поющий подал голос? Почему вчера на рассвете лес Золотой Погибели навестили облы? И, наконец, самое главное - где доспехи и оружие Вепря?
С каждой фразой голос Магистра набирал мощь, и последние слова раздавались уже как раскаты близкого грома. Арк откинулся назад и, уронив шлем, прикрыл лицо тыльной стороной правой ладони, затянутой в перчатку. Его левая рука странно дергалась исучила маленькими пальчиками.
- Его шлем был разбит, - донесся еле слышный шепот из-под перчатки, - а меч и доспехи невозможно было взять - руки проходят сквозь них, как сквозь текучую воду.
- А его кинжал? Где его кинжал? Мне необходим его кинжал!
- При нем не было кинжала, - прохрипел Арк и, наклонившись вперед, оперся правой рукой о пол. - Зато у меня его люди.
Магистр презрительно взглянул на Арка и вернулся в свое кресло за столом.
- Да, Вепрь гораздо более сильный маг, чем ты. Но закончим этот ненужный разговор. Я больше не хочу видеть тебя в своем замке - Искра строилась не для таких, как ты. Тебе надлежит выполнить взятую на себя работу - в течение трех дней найти тело Алого Вепря и доставить его вместе с оружием и доспехами ко мне в замок, кто бы в этом теле ни находился. И помни о главном - о его кинжале! Если ты его принесешь, я постараюсь, чтобы твою глупость простили. После этого и в зависимости от этого Совет примет решение по отсрочке. И помни: самого Вепря уже нет, а тот, кто пришел в его тело... - Красный отвернулся, недоговорив.
- Я найду его, - выплюнул сквозь стиснутые судорогой зубы Арк. - Тем более мне есть кого за ним послать!
Но Магистр уже прекратил разговор и, не замечая более стоявшего на колене человека, подтянул к себе один из свитков и, покусывая перо, принялся внимательно его изучать. Арк подхватил лежавший на полу шлем и, шатаясь, поднялся с колена. Постояв немного, он направился к двери, но остановился и, полуобернувшись, тихо спросил:
- Магистр, кто голосовал... за меня?
Красный, не оборачиваясь, так же тихо ответил:
- Белый, - и, помедлив, добавил: - И я.
- Спасибо, - еще тише произнес Арк и выдохнул: - Отец. - Затем он повернулся и быстро вышел и комнаты. Красный никак не отреагировал на его последние слова. Отодвинув свиток в сторону, он опять принялся что-то строчить.
Немного погодя он раздраженно бросил перо и задумчиво проговорил:
- Глупый мальчишка. Он ничего не понял. Он ничего не способен сделать. Эта задача ему не по зубам. - Магистр с силой потер виски. - Придется мне самому заняться этой проблемой.
Фиолетовая каемка, ограничивающая изображение, вдруг громко затрещала. Красный вскинул голову, как будто что-то услышал, но в этот момент граница изображения ярко вспыхнула - и все пропало.
В середине стола стоял пустой графин. Вокруг него на столе слабо дымилось кольцо бархатно-черного пепла, а рядом валялся расколотый и оплавившийся шарик. Странник, неловко подвернув руку, неподвижно лежал рядом со столом. Я, вскочив на ноги, двинулся было к нему, но из мрака выдвинулась усатая, красноносая физиономия хозяина. Успокаивающе подняв руку, он произнес:
- Не надо его трогать, господин. Он спит, и я о нем позабочусь. Тебе тоже надо отдохнуть. Быть может, завтра вечером вы опять встретитесь.
Наклонившись, он накрыл Странника темным покрывалом и поманил меня за собой. В его ладони, как в неглубокой плошке, замерцал неизвестно откуда взявшийся огонек, разгоняя густой мрак, и я двинулся следом за ним сначала к лестнице, а затем к дверям своей комнаты. Доведя меня до дверей, Бармалей прошептал: «Спокойной ночи, господин», - смял огонек в ладони и растворился во мраке. Я толкнул дверь и вошел в комнату.

ИНТЕРЛЮДИЯ

Было около четырех часов утра. Мягкий рассвет вплывал в одуревший от жары город, которому даже уходящая ночь не принесла желанной прохлады, лишь слегка умерив духоту. Москвичи забылись неглубоким утренним сном, почесывая искусанные комарами тела. На улицах и во дворах было светло, тихо и чисто. Скоро, скоро по улицам пойдут автобусы и грузовики, выбрасывая первые порции вонючего дыма, затем к ним присоединятся юркие частники, а за ними и городская индустрия начнет по силе возможности травить жителей отходами своей кипучей деятельности, обеспечивая удовлетворение их растущих потребностей. И город снова приобретет свой привычный замусоренный, замызганный, зачумленный вид бегущего не зная куда существа, начисто лишенного чувства самосохранения.
В этот чистый, светлый час по лестнице знакомого нам дома на Ташкентской улице Москвы, шаркая подошвами, торопливо спускался старик, одетый в одни старые потертые шаровары и шлепанцы на босу ногу. На площадке между третьим и четвертым этажами он задержался и внимательно осмотрел не только относительно чистый подоконник, но и давно не убиравшееся пространство за расположенной под ним батареей отопления, как будто там мог кто-то спрятаться.
- Так, - пробормотал он хрипловатым от сна голосом, - Ванька все еще не появился, гулена.
Спустившись во двор, он обогнул угол дома и вышел на перекресток к телефону-автомату. Как ни странно, тот был в рабочем состоянии. Старик нашарил в заднем кармане шаровар жетон и, швырнув, его в приемную щель, быстро набрал странный, восьмизначный номер. В трубке что-то пискнуло, и раздался сонный женский голос:
- Коммутатор...
- Третьего, пожалуйста, - попросил старик.
- Кто спрашивает? - поинтересовалась трубка.
- Хто, Хто - дед Пихто, - схамил дед.
- Антип, ты, что ли? - опять поинтересовалась трубка.
- Я, я. Соединяй давай, - потребовал старик.
- И что тебя ни свет ни заря по улицам носит, - заворчала трубка и добавила официально: - Соединяю.
В трубке опять запищало, а затем послышался недовольный густой баритон:
- Третий слушает.
- Антип беспокоит, - проговорил старик и, не давая собеседнику высказать свое отношение к столь раннему звонку, быстро продолжил: - Ильи нет третьи сутки. Я что-то начинаю беспокоиться. Кот ушел вчера и тоже не вернулся. Может, вмешаться?
- Интересно, как ты себе представляешь это вмешательство? - сухо ответила трубка. - Выдернуть его нельзя, руки у нас коротки. Связи, сам знаешь, нет и быть не может. Что кот ушел - хорошо, значит, твой подопечный действует и вызывает требуемую помощь. Что ты дергаешься?
- Да, но третьи сутки пошли!
- В его распоряжении пять суток. Пять! Что ты трясешься раньше времени.
- Так никто и никогда полный срок не отбывал.
- А вот это зависит от способностей. Ты же сам, предлагая книгу для него, расписывал его способности.
- Значит, ждать?
- Ты же знаешь, что беспокоиться нечего. В крайнем случае его выкинет обратно и все. Будет парень жить по-прежнему, ничего о тебе не зная. Даже как сон вряд ли запомнит.
- Ладно, будем ждать, - и тут же с еще большей тревогой: - А если он через пять суток не вернется?
- Ты прекрасно знаешь, что он должен вернуться на пятые сутки, не позже! Если он задержится... Ну что ж, опять-таки волноваться нечего. Мои знакомые в клинике Кащенко не откажутся позаботиться о моем хорошем знакомом. Я надеюсь, что плакать по одинокому свихнувшемуся молодому человеку особенно некому? Потом отправим его в Сибирь - долечивать. - В трубке натужно закряхтели, помолчали, ожидая, не добавит ли чего-нибудь Антип, и бодрым тоном закончили: - Все, привет. Не паникуй и постарайся не звонить больше до результата.
- Привет... - задумчиво протянул старик и повесил трубку.
Он вышел из будки и глубоко вздохнул. Мимо прошелестела старенькая красная «шестерка», отработавшая, похоже, ночную смену, и снова стало тихо. Старик медленно двинулся во двор. Повернув за угол и шаркая к парадному, он вдруг краем глаза уловил промельк огромной черной тени на лестнице, ведущей в подвал, и тут же услышал придушенный крысиный писк. Когда он подбежал к лестнице, там никого не было. Только на предпоследней ступеньке темнело небольшое свежее кровавое пятно. Старик довольно улыбнулся.
- Связи нет, связи нет, - пропел он мотив песенки из «Карнавальной ночи».
Он снова направился к парадному, открыл дверь и, немного постояв на пороге, вошел внутрь. Тяжело поднимаясь к себе на одиннадцатый этаж, он тихо покачивал головой, и с его губ не сходила довольная улыбка.

6. МОХ. ДЕНЬ

...В силу своего несерьезного еще возраста я мало в чем до конца уверен. Точнее, до конца я уверен только в одном: каждый живой человек во что-то верит. В Бога, в дьявола, в научно-технический прогресс, в приход светлого будущего, в то, что все будет хорошо, в то, что ничего хорошего не будет, в то, что ему не изменяет жена или ее муж - отпетый юбочник... Человек верит!
Не пытайтесь его разуверить! Если Вам это не удастся, он будет над Вами смеяться. Если удастся, то Вы наживете себе врага...

Я не знаю, сколько было времени, когда я добрался до своей кровати, но спать мне, похоже, пришлось не слишком долго. Я вынырнул из сна, почувствовав, как по мне прошлись кошачьи лапы, и тяжелое тело, спрыгнув на пол, направилось в сторону окна, а затем раздался милый и такой родной голосок Леди:
- Вот так проверяются мужчины. Добрался до первого кабака и тут же ударился в загул. Уходит перекусить и возвращается в три часа ночи пьяный и весь в губной помаде.
Я тут же сел в постели и скинул с себя одеяло, намереваясь кинуться к зеркалу и посмотреть, что там на мне за помада. И тут же понял, что спал совершенно голый. Натянув на себя одеяло, я растерянно пробормотал:
- Ничего не понимаю...
Действительно, я отлично помнил, как в сопровождении Бармалея добрался до дверей своей комнаты и вошел внутрь, а дальше - полный провал.
- Ну конечно, сейчас он начнет уверять, что его опоили нехорошие друзья, что он ничего не помнит, что у него раскалывается голова, что денежки у него тю-тю, а во рту бябяка, и вообще все произошло, когда он был в полном беспамятстве, - изгалялась Леди. - И будет требовать, чтобы его пожалели, как безвинно пострадавшего на ниве борьбы с зеленым змием.
- Лучше бы мой бессонный страж поведал мне, что стряслось со мной в беспросветном мраке прошедшей ночи? - подхватил я ее игру. - И кто дерзнул совлечь с меня одежды и стырить оные?
- Как только ты в беспросветном мраке закрыл за собой дверь, ты тут же рухнул как подкошенный около порога. Пока я размышляла, что же мне с тобой делать, а этот бездельник, Ванька, прогуливался вокруг тебя, делая вид, что охраняет, появился твой ангел-хранитель, Лаэрта. Именно она перетащила тебя на постель, раздела, умыла твою щетинистую физиономию, омыла твои ноги и укрыла тебя одеялом из лебяжьего пуха. Затем она выгребла все, что было в карманах твоей одежды и, сложив это барахло на столик, унесла ее с собой. Около часа назад она все принесла назад и сложила на кресле.
Я лежал красный, как вареный рак, и почти не дышал. Скосив глаза, я действительно увидел на кресле свой наряд, сложенный аккуратной стопкой. Похоже, его выстирали, высушили, выгладили и что-то там еще с ним сделали...
- Как же она дотащила меня до кровати? - наконец выдавил я.
- Я же тебе говорила, что это очень способная девочка. Фея. В отличие от меня она может удерживать в воздухе не только металл, но и живую плоть. А вообще, мне кажется, что она в тебя влюбилась, иначе с чего бы ей с тобой возиться.
- Ага, влюбилась... - недоверчиво бормотал я, обдумывая в то же время, как мне добраться до своей одежды. Наконец я, подвинувшись боком к краю кровати, медленно сел, свесил ноги и, обмотав вокруг пояса комок одеяла, встал. Мелко перебирая ногами, я двинулся в сторону кресла.
- Ой, ой, ой... какие мы стеснявцы, все покрасневши, побледневши и обмотавши, - тут же набросилась на меня Леди.
Я, не обращая внимания на ее издевательства, подхватил лежавшие сверху штаны и направился назад, к кровати. Спрятавшись под одеяло, я быстро натянул на себя штаны и сразу почувствовал себя гораздо увереннее. Хотя мне по-прежнему было не по себе при мысли о том, что Лаэрта лицезрела меня совершенно голым. Сна у меня уже не было ни в одном глазу, я решил, что далее валяться в кровати не имеет смысла, и решительно сбросил с себя одеяло.
За окном просыпался городок. Постукивали копыта лошадей и колеса повозок, раздавались приглушенные голоса людей и звяканье железа. Изредка прорезывался неожиданный и какой-то придушенный крик петуха, переходивший в затухающее невнятное бормотание. Окно, рама которого поднималась вверх на манер английской, было открыто. Я умылся прохладной водой, расчесал пятерней свои рыжие космы и, поглядев в зеркало, решил, что сегодня обязательно побреюсь. Пока я приводил себя в порядок, одевался и рассовывал по карманам «барахло», выложенное моей феей на столик, Леди, устроившись на спинке кресла, помалкивала и внимательно за мной наблюдала.
Одевшись, я кое-как застелил постель и встал у окна, разглядывая площадь и раздумывая, что делать дальше.
- Я чувствую, что сегодня ночью с тобой что-то произошло? - полувопросительно произнесла Леди.
- Да... произошло... - медленно протянул я и вернулся к креслу. - Произошло... - повторил я, усевшись в кресло.
Леди с готовностью переползла на мое плечо. Из-за кресла появился Ванька и впрыгнул мне на колени.
- Раз все в сборе, слушайте...
И я подробно, стараясь не упустить ни одной важной детали, поведал моим друзьям о знакомстве со странным Странником, о беседе с ним и, самое главное, о подслушанном и подсмотренном разговоре между Красным Магистром и Арком из Холма. Когда я закончил, Ванька деловито спрыгнул с моих колен, подбежал к раскрытому окну и выпрыгнул на улицу. Леди, помолчав, задумчиво произнесла:
- Значит, Арк знает, что Алый Вепрь бродит по стране, и придумал способ, как тебя разыскать. Что скажешь, Вепрь-Илья?
- Первое, что я тебе скажу, это то, что я теперь шагу не сделаю без тебя и Ваньки, и без своего арсенала, - ответил я, застегивая пояс и цепляя к нему ножны с Поющим. - Жалко, что Ванька куда-то умотал.
- За него не беспокойся, он, когда надо будет, на месте, - успокоила меня Леди. - Если ты не хочешь завтракать, я предлагаю прогуляться по городу, посмотреть достопримечательности.
Я согласно кивнул и, еще раз бегло осмотрев комнату, направился к двери.
Внизу, в ресторанном зале, было пусто и тихо. Мой вчерашний кабинет тоже был пуст, Странник уже ушел, а может быть, его, как и меня, перетащили в какую-нибудь постель. Однако хозяин по-прежнему маячил за стойкой, разглядывая витрину с напитками и что-то записывая в маленький блокнотик. Увидев меня, он повернулся ко мне всем телом и медленно поклонился.
- Господин завтракать не будет, - утвердительно пробасил он.
- Нет, спасибо, - ответил я и, подойдя к стойке, положил на нее грубо ограненный рубин.
- Вы не могли бы оценить эту штучку и, оставив себе то, что вам причитается, обменять ее на монеты? - спросил я.
Хозяин спокойно взял камень, положил на свою широкую с длинными пальцами ладонь и покатал его по ней, внимательно рассматривая багровые отблески. Затем аккуратно зажал камень в пальцах и, прижмурив один глаз, посмотрел сквозь него на свет. После этого он опять положил камень на ладонь и со всего размаху опустил ладонь на каменную плиту стойки. Убрав ладонь, он ещё раз внимательно посмотрел на камень и, подняв голову, сказал:
- Могу предложить за него двенадцать желтяков, и мы будем в расчете за все время твоего пребывания у меня, господин.
- Хорошо, - согласился я. - Только один желтяк разменяешь на серебро.
Бармалей выдвинул денежный ящик и смахнул в него камень. Затем отсчитал одиннадцать небольших золотых монеток, горсточку серебра и, достав два кожаных мешочка, затягивающихся сверху ремешком, ссыпал в них монеты и пододвинул ко мне.
Я взял мешочки и, достав одну из золотых монет, поднес ее к глазам.
- Ты совершил весьма неплохую сделку, - произнесла Леди. - Это монеты Великого Магистра. Ходят по всему миру.
На одной стороне монеты была изображена поднятая рука, в которой изливалась молния, на другой - веревочная петля с выбитой под ней надписью: «За все воздается». Опустив монету обратно в кошель, я спрятал оба мешочка в карманы штанов и молча двинулся к выходу.
За дверью меня встретила вчерашняя площадь. Чисто вымытая, сверкающая каждым своим камнем в свете солнца, едва приподнявшегося над невысокими крышами. Фонтан не работал, а стоявшая в нем вода серебрилась рябью под неощутимым утренним ветерком. Утренняя прохлада прогнала последние остатки сна, и я снова отчетливо вспомнил все, что мне доказал Странник в своем необычном телевизоре. Не верить увиденному у меня не было причин.
- Ну что ж, Леди, куда мы направимся? - спросил я, отгоняя навязчивое видение Красного Магистра.
- Сначала мы направимся на конюшню и проведаем Ворона. Ведь без хозяйского глаза он запаршивеет, - весело ответила Леди. - А затем мы пойдем на рынок. Это место должно представлять для нас известный интерес.
- И куда же нам рулить?
- Рули налево в переулок, там есть калитка.

Предыдущая страница 7 Следующая страница


Ученик 8

Я развернулся и направился в указанном направлении. Едва свернув за угол, я наткнулся на Лаэрту, которая в желтеньком шелковом платьице и неизменном белом фартучке, похоже, торопилась домой. Мы отскочили друг от друга и мгновенно оба покраснели. Она легко присела в поклоне и тихо пробормотала:
- Господин...
Я собрался с духом и, взяв ее за руку, заглянул ей в глаза.
- Фея, я очень тебе благодарен за твою ночную помощь, но пообещай, что ты никогда больше не будешь перетаскивать голых мужиков и называть меня «господин».
Она в ужасе подняла наполненные слезами глаза и прошептала:
- Откуда ты знаешь?
- Разве это важно? - улыбнулся я онемевшими губами, не выпуская ее руки.
Она в ответ тоже заулыбалась сквозь слезы.
- Хорошо. Я обещаю... Илюша, что никогда не буду перетаскивать никаких голых мужиков... Ну может быть, тебя.
Я наклонился и поцеловал ей руку. Она быстро выдернула свою ладошку и, мелькнув желтой юбкой, скрылась за углом. А я остался стоять с открытым ртом и ощущением теплоты ее ладошки в своей руке.
Из этого остолбенелого состояния меня вывела, конечно, Леди.
- Илья, ты как-нибудь уж определись, в какую сторону будешь переставлять ноги. К Ворону или за своей феей. Или ты решил весь день здесь простоять?
Я тряхнул головой, вздохнул и зашагал в сторону конюшни.
В переулке, почти под окнами нашей комнаты, в глухом заборе напротив гостиницы была врезана маленькая калитка. Когда я толкнул ее, она, противно взвизгнув, отворилась, и за ней открылся довольно просторный двор, в глубине которого располагалась конюшня. Большие распахнутые ворота выводили со двора на противоположную улицу. Подозвав замызганного паренька, подгребавшего по двору катыши конского навоза, я спросил, где разместили моего боевого коня. Тот, раскрыв рот, как будто ему трудно было дышать, помолчал, а затем, бросив свою лопату, выразил желание «самолично проводить господина к его коню» и тут же исчез в холодном полумраке конюшни. Я быстро последовал за ним и чуть было не наткнулся на крошечное существо, одетое в яркую желтую курточку и алые бриджи жокея, с грязными до черноты босыми ногами, весьма напоминавшими копыта, и гладко причесанной головой, которую венчал шикарный вороной «конский» хвост, спускавшийся почти до чисто выметенного пола.
- Прошу прощения, - обратился я к нему, - а куда направился паренек?
- Какой паренек? - ответил он визгливым фальцетом.
- Тот, который только что сюда вошел. Он обещал проводить меня к моему коню.
- Так это я. - И гном радостно осклабился, показав крупные редкие зубы. Он тут же развернулся и потопал в глубь конюшни. Мне пришлось двинуться следом за ним.
- За последние десять секунд ты здорово изменился, - с удивлением протянул я.
Гном, не оборачиваясь, заверещал:
- Это когда я выхожу во двор, на солнце, я меняюсь, а на самом деле я вот какой, - тут он резко затормозил и, расставив в стороны руки со сжатыми кулачками, медленно покрутился на месте, демонстрируя себя.
Я опять, едва не налетел на него и уже с некоторым раздражением заявил:
- Прекрасно, я запомнил. А как мне тебя называть, если вдруг ты мне понадобишься?
Гном, быстро перебирая своими копытами, уже двигал дальше и на ходу, не оборачиваясь, с гордостью ответил:
- Я - лошадный!
- Ни разу не слышал такой фамилии, - удивился я, возобновляя свой бег за лидером. Леди на моем плече чуть слышно хихикнула...
Гном встал как вкопанный и, резко повернувшись, уставился на меня, решив, видимо, что я над ним издеваюсь, но, увидев мою совершенно серьезную физиономию, заявил:
- А я ни разу не слышал, чтобы у лошадного была фамилия. Лошадный - я! - снова гордо произнес он.
На этот раз он меня не застал врасплох, мне удалось вовремя затормозить и избежать очередного столкновения. Лошадный стоял, выпрямившись во весь свой крошечный рост, выпятив грудь и глядя на меня снизу вверх, смешно задирая голову. Его прическа мела чистый пол конюшни. Он явно ждал от меня какого-нибудь нового глупого вопроса.
Я не обманул его ожиданий.
- Но имя-то у тебя есть? Не могу же я орать на весь двор: «Лошадный! Лошадный!»
Он вдруг польщенно улыбнулся и, двинувшись дальше, заверещал:
- Ну, если ты хочешь дружить, я, конечно, могу сказать тебе свое имя. Хотя все именно орут: «Лошадный, лошадный».
- Конечно, я хочу дружить, - как можно убедительнее проговорил я.
Лошадный опять резко остановился и уставился на меня своими глазенками.
- И ты будешь по-дружески приносить мне угощение? - Он с надеждой смотрел мне в глаза.
- Конечно, - честно заявил я. - Особенно если ты мне, как другу, скажешь, что ты больше всего любишь.
Он вдруг судорожно сглотнул и с восторгом произнес:
- Овсяное печенье, - подумал и добавил: - Кило.
- Заметано, - бодро ответил я. - Так как же мне тебя звать?
Лошадный потупился и заскреб ножкой по полу. Потом исподлобья бросил на меня взгляд и застенчиво спросил:
- А ты смеяться не будешь?
Леди опять хихикнула.
- С какой стати? - возмущенно ответил я. - Как можно над другом смеяться?
Лошадный глубоко вздохнул и прошептал:
- Миша.
- Отлично, Михаил, - уточнил я. - А меня можешь звать Илья, или Вепрь.
Он укоризненно на меня посмотрел и повторил:
- Меня зовут Миша.
Я мгновенно поправился:
- Хорошо, Миша, пойдем все-таки посмотрим Ворона.
Миша повернулся и заторопился дальше по проходу между стойлами. Я припустился за ним.
Ворон встретил нас тихим ржанием и вначале потянулся к лошадному. Тот, привстав на цыпочки, погладил его по носу и, повернув голову в мою сторону, шепотом спросил:
- Ты сахар принес?
Я в растерянности пожал плечами, и тогда Миша, выудив из своего кармана, сунул мне в руку липкий белый обломок. Я протянул ладонь Ворону. Тот осторожно, прихватив сахар губами, ткнулся мне в ладонь носом. Я, войдя к Ворону в просторное стойло, внимательно его оглядел. Выглядел тот, на мой непросвещенный взгляд, прекрасно и был готов к продолжению нашего путешествия.
- Ты не беспокойся, - раздался резкий голосок Миши, - конь будет в полном порядке.
- А кто тебя сменяет? - обратился я к своему новому другу.
- Как это сменяет? - удивился тот.
- Ну, когда ты отдыхаешь.
- Когда я отдыхаю? - Миша, похоже, меня не понимал.
- Ты же не прикован к этой конюшне. У тебя должно быть свободное время, сходить куда-нибудь, развлечься там?..
Он задумчиво склонил голову набок.
- Я что-то не пойму, - заверещал он через мгновение. - Я здесь один и всегда, и дальше двора не ухожу. И какое время свободное с развлечением, я не знаю. А знаю я лошадей, и чего им надо, и чего им не надо. - Он опять немного помолчал и обиженно добавил: - А если ты дружить не хочешь, так и скажи!
- Я друзьями не бросаюсь, - гордо заявил я. - А вопросы задаю, потому что хочу о своем друге все знать, чтобы быть ему полезным. А ты сразу обижаться.
Мы уже вышли из стойла Ворона и двигались к выходу. После этих моих слов Миша вдруг взял меня за палец, и неожиданно грустно сказал:
- Я не обижаюсь. Только знаешь, Вепрь, никто со мной не дружит, а все орут: «Лошадный, лошадный». И никто меня не угощает, а я со двора выйти не могу, заклятие не дает.
Что-то перехватило мне горло, и я, часто заморгав, не удержался и погладил его по гладкой головке.
В этот момент я вышел на залитый солнцем двор. Рядом со мной никого не было, в густой тени коридора конюшни смутно виднелась какая-то тень. Мне захотелось вернуться к Мише, но Леди своим слегка насмешливым голоском проворковала:
- Пошли за печеньем. Сам пообещал.
Я медленно побрел к воротам и, выходя из них, обернулся. Во дворе снова появился нескладный подросток в драной одежонке с большой лопатой, которой он сгребал катыши конского навоза.
Выйдя из ворот, я обнаружил, что стою на прямой как стрела улице, буквально через несколько домов выбегающей из городка в открытое поле. В противоположном направлении улица образовывала перекресток, а затем упиралась в несуразное двухэтажное здание, представлявшее собой помесь готического собора и греческой базилики. Двускатную крутую крышу и боковые навесы, крытые красной черепицей, подпирал фронтон, опирающийся на классические дорические колонны, стоящие на выщербленной мраморной площадке, стекающей короткими ступенями к упирающейся в них дороге. Небольшие вытянутые окошки на фасаде, забранные в простые Т-образные рамы, были заполнены цветными, сильно запыленными виражами. Все здание имело такой возвышенный и в то же время нелепый вид, что буквально притягивало к себе. Я, конечно же, направился в его сторону. Тем более в моей голове мелькнула мысль, что не плохо бы ознакомиться с образчиком религиозных верований местных жителей, коль скоро это здание окажется культовым.
Подойдя к перекрестку, я огляделся. На улице, пересекавшей мой путь, было очень оживленное движение. Шагали разнообразно одетые люди, в основном женщины, коренастые мужички катили за собой маленькие двухколесные тележки, нагруженные овощами и зеленью, ослы и мулы тянули телеги побольше - эти были завалены мешками, бочками, коробами.
- Я тебе говорила, что дело надо делать по утрам, - довольно проворковала Леди мне в ухо, щекоча его своим язычком. - Видишь, люди торопятся на базар.
- Мы тоже пойдем на базар, только сначала я хочу заглянуть в этот храм. - Я кивнул в сторону заинтересовавшего меня здания.
- С чего ты решил, что это храм?
- Похоже.
- Хм. - В ее междометии явственно звучало сомнение.
Между тем мы пересекли перекресток, прошмыгнув в потоке людей, и вышли на совершенно пустую площадь перед зданием.
Вблизи стало ясно, что оно очень запущено и давно требует серьезного ремонта. Мраморная плитка, облицовывавшая когда-то здание, потрескалась и во многих местах отвалилась. Колонны, еще сохранявшие свою прекрасную классическую форму, были в плачевном состоянии, капители, венчавшие их, были обломаны, лепной фриз практически полностью отвалился, не хватало многих чешуек черепицы. В общем, здание представляло собой запущенную, разваливающуюся древность.
Поднявшись по истертым, выщербленным ступеням, я потянул на себя массивную резную дверь, и она тихо и медленно, словно во сне, распахнулась. Внутри царил полумрак и пыльное запустение. Сквозь окна второго яруса пробивались четкие, как будто нарисованные, снопы света, озаряя фрагменты внутренней колоннады, тоже полуразрушенной. Огромный центральный зал и темные боковые пределы, отсеченные внутренней колоннадой, были пусты. Только в дальнем конце центрального зала смутно возвышалось какое-то сооружение. Ядвинулся внутрь и, пройдя несколько шагов, почувствовал, как за мной неслышно закрылась дверь.
- Тебя прямо тянет в незнакомые и, весьма вероятно, опасные места, - прошептала Леди. Ей, похоже, было не по себе.
- Ага. Сначала меня занесло в незнакомый и опасный мир, потом в незнакомый и опасный лес, теперь в незнакомый и опасный дом. Хотя особой опасности я не ощущаю. Так, давно брошенное здание.
- Нет, здесь кто-то есть. Я это ясно чувствую.
- Где? - Я тоже насторожился и стал озираться по сторонам, стараясь рассмотреть, не двигается ли что-нибудь в темных боковых пределах.
- Везде, - коротко и напряженно ответила Леди и приподняла свою головку.
Мои шаги разносились по зданию как тихий шелест и эхом отдавались в каждом его уголке. Наконец я приблизился к темному, непонятному сооружению в конце зала и потрогал его. Под моими пальцами был пыльный холодный полированный камень. Что бы там ни говорила Леди, вокруг было пусто и тихо. Я уже собирался повернуть назад, когда столб пыльного света, падавший, словно луч прожектора, из окна под крышей, пересекавший темную вышину здания и пропадавший за левой колоннадой, дрогнул и потянулся вниз. Он медленно опускался, высвечивая полуразрушенные колонны и потертую, в непонятных разводах роспись на стенах, и наконец уперся в гигантский куб темно-зеленого мрамора, перед которым я стоял. Внутри камня вспыхнули золотистые искорки, и по гулкому залу прошелестел сначала вздох, а затем едва слышный шепот:
- Спрашивай, пришлец?
- Кто ты? - невольно вырвалось у меня.
- Я - последний бог этого мира.
«Ну вот мы и познакомимся с религией и мистикой местных жителей, - подумалось мне. - Ведь ты как раз этого и хотел».
- Если ты последний бог этого мира, значит, больше в нем богов не осталось? - задал я провокационный вопрос.
- Боги давно покинули этот мир. Здесь и меня почти уже нет, - прошелестело в ответ.
- Но почему этот мир покинут богами?
- Любой бог жив, пока люди, населяющие мир, в него верят, ему поклоняются, ему и ради него приносят жертвы. Когда вера в людях иссякает, бог истаивает и превращается, в представлении новых поколений, в лучшем случае в маленький иногда смешной, иногда страшный, но всегда непонятный курьез.
- А в худшем?
- В худшем случае на место ушедших богов приходит новое божество, а старые боги превращаются в демонов, и жрецы нового божества пугают ими верующих. Затем цикл повторяется снова, и снова, и снова. - Голос шелестел, как пыль в луче света, без эмоций, выражения, красок. - В этом мире жили разные боги, но теперь людям не нужны покровители, они верят, что правящие магистры могущественнее любого из богов. Так что боги забыты, и их храмы обратились в развалины. И разве в твоем мире это не так?
Что ж, пожалуй, этот шелестящий, призрачный голос прав. И в моем мире отвергнутые боги превращались в демонов, сменяясь другими, а те, в свою очередь, третьими...
- Почему же ты все еще здесь?
- Я - Мора, Бог судьбы. Я мог предсказать человеку его будущее, его путь, я мог ответить на любой вопрос бытия. И не только предсказать, но и помочь человеку изменить, направить поток судьбы в другое русло. Еще несколько десятков лет назад я имел тысячи адептов, и этот храм наполняли сотни паломников, шедших ко мне со всего мира. Но со временем интересы людей ограничились накоплением различных предметов, вопросы сводились к тому, как потеснить соседа, обмануть партнера, разорить конкурента. Сегодня никого не интересуют Жизнь и Смерть. Мне стало нечего им сказать, им стало нечего у меня спросить. Скоро я окончательно уйду. Ты единственный за последние тридцать лет, заглянувший к последнему богу, заглянувший из простого любопытства.
- Но мне есть, о чем тебя спросить.
- Спрашивай, пришлец, - повторил голос.
- Ты знаешь, я не из этого Мира. Что мне сделать, чтобы не сбылось пророчество облов, чтобы я вернулся к себе, а этот Мир продолжал свое существование?
- Ты поверишь мне и сделаешь, что я скажу?
- Конечно, если совет твой не будет явной глупостью.
- А какой критерий разумности ты выберешь?
Я задумался. Действительно, могу ли я определить степень разумности совета божества. Наконец я решил, что ничто не заставляет меня следовать его советам. Я ведь всегда придерживался принципа - выслушай совет и поступи по-своему.
- Мне достаточно будет знать, что ты серьезно ответишь на мой вопрос, - произнес я.
- Ну что ж, слушай. Чтобы возвратиться в свой мир, оставив нетронутым этот, тебе необходимо явиться к Красному Магистру, или Арку из Холма, объявить, кто ты есть, и войти в синее пламя. Но при этом ты воскреснешь, потеряв шанс стать самим собой.
В зале повисло тяжелое молчание. Я ожидал чего угодно, только не предложения взойти на плаху. Мне предлагали умереть, воскреснуть и при этом не стать самим собой.
- Нам пора двигать отсюда, - раздался голос Леди, и я очнулся от своих размышлений. - Этот Мора уже не от мира сего. Он тебе насоветует, только уши развешивай.
Нет, этот божеский совет мне положительно не нравился. С какой это стати мне совать голову в петлю? Как сказал Странник, таких и без меня найдется в достатке. И вполне возможно, что этот Мора - тайный агент моих незнакомых недругов, готовых убивать меня столько раз, сколько потребуется для осуществления их непонятных целей. Пожалуй, Леди права: надо действительно уносить отсюда ноги.
- Вот ты и принял решение, - пронеслось шелестом по залу. - Ты тоже не веришь в меня и мои предсказания. И все же я тебе скажу. Пророчество облов исполнится. Этот мир не простоит и четырнадцати дней после твоего ухода. И именно ты совершишь последнее деяние, которое его разрушит. В одно мгновение ты найдешь себя и обретешь право жить! Но через... - он помолчал, словно что-то подсчитывал, - ...через несколько лет ты снова себя потеряешь и станешь...
Он не договорил. Я стоял и напряженно ждал продолжения, но в пыльном сумраке, затихая, раздалось только:
- А мне пора покидать этот мир. Я выполнил свое последнее предназначение - я здесь больше не нужен...
Луч света, лежавший на каменном постаменте, стал тускнеть, как будто на солнце за окном медленно, набегало облако, и, наконец, совершенно погас. Я начал медленно пятиться к выходу, когда зеленая каменная глыба, стоявшая передо мной, с громким треском лопнула и развалилась на несколько частей. Пыль поднялась тяжелым облаком, а сверху посыпались какие-то обломки и мусор. Я развернулся и бросился бегом к двери. Уже взявшись за отполированную тысячами рук ручку двери, я обернулся. В зале все стихло, только стало еще темнее и похолодало. Я вышел наружу. Истертая мраморная лестница пошла мелкими трещинами и была усыпана мелкими обломками капителей колонн, отвалилось еще несколько облицовочных плит от стен, как будто само здание постарело еще на несколько десятилетий.
- Кажется, в этом мире все поголовно, включая забытых богов и властвующих магистров, уверены, что в моем лице явился злобный монстр, собравшийся уничтожить все живое на этой планете, - пробормотал я. - Еще немного, и я соглашусь на синее пламя, только бы меня не считали законченным изувером.
- Никто тебя изувером и монстром не считает, - отозвалась Леди. - Просто кому-то очень хочется сохранить статус-кво, и он будет бороться с тобой до конца, а кто-то считает, что этот мир свое отжил, и ему на смену необратимо идет что-то новое, эти будут тебе помогать и тебя поддерживать.
Мы пошли по переполненной людьми улице, и я тихо переговаривался с Леди, не обращая внимания на прохожих, которые недоуменно оборачивались, услышав мое бормотание. Но надо сказать, что вообще-то на меня обращали довольно мало внимания. Создавалось впечатление, что рыжеволосые громилы в красных плащах с золотыми эполетами и длинными клинками у пояса - обычное явление для мостовых этого городка.
Наконец мы вышли на огромную площадь, сплошь заставленную ларьками, палатками, павильончиками, киосками и другими малыми формами торговых помещений.
- Вот и оптовый рынок, - пробормотал я изумленно, оглядывая эту невероятную толпу орущих, смеющихся, ругающихся, торгующихся людей, которые тащили в разные стороны корзины и сумки, тележки и упирающихся ослов, мешки и домочадцев. - И откуда здесь столько народу. Я думаю, такая толпа способна населить четыре таких города, как этот Мох.
- Это и есть базар, - ответила Леди. - А сегодня, если не ошибаюсь, среда - главный базарный день. Поэтому сюда съехался народ из всех окрестных поселков. Но народу и впрямь многовато.
- Хорошо. Деньги у нас есть. Надо решить, что нам еще хочется, кроме овсяного печенья. - Я немного помолчал и уточнил: - Кроме кила овсяного печенья.
Торговали на этой площади буквально всем. Помимо одежды, обуви, оружия, посуды, мебели, конской сбруи, женских украшений, различной парфюмерии здесь были совершенно незнакомые мне товары. Один мужик, например, таскал здоровенную клетку, в которой сидела, как мне показалось, механическая птица размером с петуха, напоминавшая попугая, но совершенно зверского вида. Клетка раскачивалась в разные стороны, ее толкали все, кому не лень, а птица сидела, вцепившись десятью когтистыми пальцами в свою жердочку, как прибитая гвоздем, молча посверкивая стальным синеватым клювом и черными агатовыми глазами из-под густых пушистых ресниц. Когда я спросил у мужика, как эту птицу зовут и для чего она нужна, он, обрадовавшись проявленному мной интересу, подробно объяснил, что это Крох-ворчун, чрезвычайно редкий и дорогой экземпляр, что его можно даже сварить и съесть, если очень есть хочется, но вообще-то он - пугало.
- И кого же им пугают? - усмехнулся я.
- Страхи, - быстро ответил продавец, раздувая мое любопытство. - Любые страхи!
- И как же это делается? - попался я на крючок.
Тут мужичок с сомнением заозирался по сторонам, но желание, всучить кому-нибудь своего Кроху возобладало, и он вздохнул:
- Я покажу, если господин очень хочет.
Я подтвердил, что очень хочу, и тут же услышал довольное хихиканье Леди.
Мужичок поставил клетку на мостовую и, присев на корточки, хлопнул перед носом птицы в ладоши.

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

И тут птичка заорала. Вырывавшийся из стального клюва рев не был похож ни на что знакомое, но наводил такой ужас на все живое, что народ кинулся врассыпную, теряя свою нехитрую поклажу, а также обувь и детали одежды. Человек шесть самых чувствительных остались лежать на мостовой без сознания. Я сам от неожиданности тоже чуть не грохнулся в обморок и не наделал в штаны. Хорошо еще, что этот неповторимый звук длился всего две-три секунды и закончился скрежетом двухпудового железного засова, когда птичка наконец захлопнула свой клюв. Леди веселилась от души.
Продавец, довольно улыбаясь, повернулся ко мне и поинтересовался:
- Разве у тебя, господин, остались какие-нибудь страхи после этого?
Я был вынужден согласиться, что после этого мне бояться совершенно нечего, и купил птичку, отвалив за нее серебряную монету.
Народ на удивление быстро пришел в себя. Через несколько секунд вокруг опять бурлила толпа, в которой мгновенно исчез мой партнер по бизнесу. А клетка, как оказалось, весила килограммов двадцать. Я уже собрался плюнуть на этого Кроха, а заодно и на потраченные деньги, как вдруг около меня появился полуголый мальчишка с усами и здоровенной тележкой и предложил за два медяка таскать за мной мою поклажу «хоть до конца дня». Я высокомерно ему кивнул, соблюдая свой имидж, и двинулся дальше. Этот недомерок на удивление легко водрузил мою собственность на принадлежащее ему транспортное средство и двинулся за мной, что-то мурлыкая себе под нос.
Обойти всю эту гигантскую ярмарку я и не надеялся - мне было просто интересно толкаться в этой толпе, и, конечно, я искал ларек со сладостями. Но больше уже я старался ни к чему не прицениваться. Поэтому я молча прошел мимо здоровой, не очень опрятной бабы в рваной кофте и оранжевых шароварах, державшей в заскорузлом платочке трех зеленых лягушек и громко оравшей, что отдаст в хорошие руки трех дочерей Зеленого Магистра, зачарованных Магистром Оранжевым, двух полуголых парней, державших по ведру с грязноватой водой, покрытой маслянистыми разводами и заговорщицки шептавших: «Живая, мертвая и эпоксидная вода не нужна?» Раза три мне попался средних лет мужчина, прилично, даже богато одетый, быстро стрелявший по толпе глазами и негромко, но внятно произносивший: «Кому что надо, все есть!» - и тут же исчезавший из поля зрения. Наконец, я наткнулся на ларек, украшенный яркой надписью: «Галантерейные сладости и приворотные конфеты». Я не был до конца уверен, что это то, что я ищу, поэтому поинтересовался у Леди, стоит ли сюда заглянуть.
- Даже не знаю, - ответила моя глубокомудрая попутчица. - Давай зайдем, вопрос не спрос - по лбу не получим.
Я подал знак своему носильщику, чтобы тот ждал меня снаружи, и толкнул расхлябанную фанерную дверку. Внутри я увидел прикрытые стеклом полки, устроенные практически по всему периметру ларька. На полках красовались целлофановые пакетики, наполненные разноцветными карамельками. Посередине на колченогом табурете восседала бабушка, одетая в длинную, ветхую, темную юбку, старую телогрейку, из-под которой торчал отчаянно белый крахмальный воротничок блузки. На ногах у нее красовались совершенно новые, подшитые кожей валенки, а на голове алел пестрый платок, повязанный самым залихватским образом. На ее лице, изборожденном морщинами в самых разных направлениях, выделялись горящие красным проблеском глазенки, здоровенный нос, украшенный огромной бородавкой, и желтый, давно не чищенный клык, торчавший из левого угла сморщенного рта. Увидев меня, бабуля вскочила с табурета и приятным баритоном заголосила:
- Милай, красавец писанай, заходи к Ягуге, получай по заслуге! Будет твоя любая - хромая, горбатая, косая! Пососешь мою конфетку - попадешь с разбегу в клетку! Неизбывна в чреслах сила - сто красавиц подкосила! Ночь твоя - добавь огня! - При этом она извлекла из кармана телогрейки розовую замусоренную липкую карамельку и попыталась с ходу запихнуть ее мне в рот.
Совершенно ошарашенный ее неожиданным рекламным напором и мыслью, что вижу самую настоящую Бабу-Ягу, я невольно лизнул приторную горошину, и меня едва не вырвало. Я тут же выплюнул сие монпансье, и оно покатилось куда-то под полку. Бабка замолчала, злобно уставившись на меня, а затем кряхтя полезла за конфетой, бормоча что-то о «пробовательном образце». Легкий туман проплыл по помещению, и тут я увидел поднимающуюся с пола светловолосую высокую красавицу с тонкими, точеными чертами лица в голубом бархатном платье, расшитом золотом и жемчугом. Глубоким красивым контральто красавица заявила:
- Кто ж тебе, сокол ясный, позволил образцы по помещению расплевывать? Это нешто прилично! Это нешто я на всех вас напасусь образцов?
С трудом преодолевая неистовое желание повалить красотку на пол и содрать с нее одежку, я деревенеющим языком пробормотал, что имею необходимость приобрести кило овсяного печенья и что-нибудь из приличных шоколадных конфет.
Красавица изогнула в усмешке полные красные губки и вдруг легонько шлепнула меня по щеке рукой. Тут же на ее месте появилась прежняя бабушка, с жалостью любовавшаяся моей растерянной рожей.
- Так тебе, касатик, овсяного печеньица захотелось? Что ж ты тогда ко мне заглянул? Али вывески читать не умеешь? Там же чистым русским языком написано - галантерейные сладости. Галантерейные! - и старуха с размаху уселась на свою табуретку.
- Выйдешь, - заворчала она, притираясь задом к сиденью, - пойдешь по медному ряду до обжорки, там свернешь в тесемный ряд и через два пролета... Нет, все едино заблудишься. - Она горестно посмотрела на меня и жалобно пропела: - У тебя и зазнобы-то нет! Эх-хе-хе! Вот, держи, - и она протянула мне неизвестно откуда появившийся в ее руке лохматый обрывок веревки, - она доведет.
Я ошарашенно схватился за бабкину веревку, и она вдруг так рванула меня к выходу, что я едва не выпустил ее из рук. Выдернув меня из ларька, веревочка понеслась между торговцами и покупателями, а я, вцепившись в нее и едва успевая перебирать ногами, энергично расталкивал, распихивал, расшвыривал прохожих, изображая из себя шар в кегельбане. По проторенному мной проспекту вольготно двигался мой носильщик со своей тележкой. Теперь мне уже было не до окружающих красот и диковин. В глазах плескалось цветное мелькание, а в ушах стоял восхищенный смех Леди, чрезвычайно довольной участием в этих гонках.
Мой коронный забег кончился совершенно неожиданно, когда задушенный моими пальцами обрывок веревки бессильно повис, а я уткнулся носом в стеклянную дверь шикарного павильона. Шумно переведя дух, я отошел от двери на несколько шагов и прочитал вывеску над павильоном: «Вкусности на любой вкус». Я с опаской посмотрел сквозь стеклянную дверь внутрь. Там находились несколько человек, по-видимому, делавших покупки. Я швырнул совершенно измочаленную веревку в стоящий у входа ящик, расправил плечи и, гордо подняв голову, вошел в павильон.
Едва оказавшись внутри, я обнаружил рядом с собой молодого человека с гладко зализанными блестящими волосами, в зеленой униформе, отделанной золотым галуном, склонившегося в полупоклоне. Этот полуприказчик, полушвейцар приподнял голову и с масленой улыбкой утвердительно вопросил:
- Господин желает вкусностей? - а затем замер, не дыша, в ожидании ответа.
- Да, милейший, - бросил я, вновь обретя уверенность. - Чего-нибудь сладкого, но в первую очередь овсяного печенья.
- Прошу, господин, - и он, не разгибаясь, сделал широкий приглашающий жест.
Я двинулся к прилавкам. Под чистым хрустальным стеклом, на хрустальных полках выстроились хрустальные широкие вазы, наполненные конфетами в странно знакомых обертках, печеньем различных сортов, пирожными, восточными сладостями. Красивыми пирамидами располагались подарочные коробки с конфетами, зефиром, мармеладом. Отдельно стояли коробки с тортами. Я двигался вдоль длинного прилавка, а набриолиненный молодец следовал несколько поодаль, давая пояснения.
- Вы видите перед собой, господин, продукцию одной из самых известных столичных компаний - «Розовый февраль». Изумительное качество продукции дважды вызывало чудовищные беспорядки в провинции и едва не привело к закрытию компании. А вот шоколад известнейшей и старейшей столичной фирмы с интригующим названием «Рот в рот». Многие покупают эти вкусности только из-за названия фирмы. Представляете, вы подносите своей даме сердца коробочку конфет и говорите: «Дорогая, попробуйте „Рот в рот“... Каково? Наконец, мы можем предложить эксклюзивную продукцию, которую выпускает малыми партиями столичная фирма „Приударь сильнее всех“. Название, согласен, несколько вульгарное, но вкус продукции - специфический. Из изделий провинциальных предприятий обращу ваше просвещенное внимание на шоколад шоколадного дома „Разбазарная душа - за душою ни шиша“. Такое длинное поэтическое название вполне соответствует продукции. Все остальное вряд ли привлечет внимание такого ценителя вкусностей, каким, без сомнения, является господин, - шаркнул он напоследок ножкой.
Выслушивая своего сопровождающего и рассматривая богатые витрины, я обратил внимание на небольшой столик в окружении двух плетеных кресел в углу торгового зала и направился, к нему. Расположившись в кресле, я распорядился:
- Принесите корзинку побольше, и мы не торопясь будем ее наполнять, - и тут же услышал капризный голосок Леди:
- Я тоже не откажусь от овсяного печенья и конфет.
- Две корзины, - поправился я.
Когда корзинки принесли и водрузили на столик, я разбудил свое воображение и принялся перечислять:
- В каждую корзинку мы положим по килограмму вожделенного овсяного печенья, конфет...
В общем, корзинки мне наполнили.
Когда я покидал это сладкое заведение, мне вслед кланялись все работники фирмы. Еще бы, я накупил у них товару на три серебряных монеты и слышал, как мальчишка, тащивший мои корзины к выходу, бубнил, что ему хватило бы этого на год. А я подумал, что он, по-видимому, постоянно переедает сладкого. Мой грузовой рикша, ничуть не удивившись, погрузил корзинки на свою тележку и так же лихо двинулся за мной по направлению к выходу с базара.
Прогулка явно пошла мне на пользу - беспокойство, которое грызло меня постоянно и неотступно, несколько притупилось под натиском ярких и необычных впечатлений. Но я чувствовал усталость, что неудивительно - я же практически не спал ночью. Уже выходя с рынка, я наткнулся на небольшой киоск с прозаической вывеской «Надписи на подарках», и тут мне в голову пришла богатая идея. Я вошел. Внутри, за здоровенным верстаком, заваленным различным, мелким режущим инструментом, восседал здоровенный мужик, похожий на деревенского кузнеца. Он молча уставился на меня, ожидая, что, собственно, я ему скажу.
- У вас можно сделать надпись на подарке? - уважительно обратился я к нему.
Он помолчал, а затем густым басом, полностью соответствующим его внешности, прогудел:
- На каком языке?
На мгновение я растерялся. Я как-то уже привык, что жители этого мира изъясняются на русском. Так что вопрос показался мне странным. Но он требовал ответа и я твердо произнес:
- На русском.
Этот молотобоец довольно улыбнулся и совсем дружеским тоном пожаловался:
- Вот и хорошо. А то ходят тут сегодня целый день, требуют надписей на латыни и иврите, а что это такое, хрен его знает. Давай свой подарок, сей секунд сделаем!
Я присел на стоящую рядом с верстаком табуреточку, стянул с пальца перстень и протянул его умельцу. Этот поклонник родного языка повертел в своих здоровенных пальчиках мою безделушку, как-то странно взглянул на меня, затем, прикрыв один глаз, начал так и этак поворачивать перстень, разглядывая вторым глазом камень. Потом, положив перстень перед собой на верстак, он поднял глаза и прогудел:
- Длинная надпись?
- Да нет, одно слово, вернее имя - Лаэрта...
Он понимающе улыбнулся и подмигнул:
- Да. Это настоящая красавица... - Он мечтательно помолчал, а затем, ткнув пальцем в перстень, продолжил: - Однако на этой штуке можно изготовить только магическую надпись. Обычный резец этот металл не возьмет.
- Ну что ж, магическую так магическую, - согласился я, вспомнив, что и в моем мире все кузнецы считались колдунами.
Верзила кивнул и, наклонившись, вытащил из-под верстака колбу, наполненную прозрачной жидкостью. Сграбастав перстень, он швырнул его в колбу и посмотрел, как тот медленно погрузился на дно. Затем, заткнув горлышко колбы своим заскорузлым, черным от въевшейся окалины пальцем, он принялся медленно вращать ее, разгоняя плескавшуюся жидкость по кругу. При этом он нашептывал какие-то странные слова, как мне показалось, на смеси латыни с ивритом. И тут я увидел, что мой перстень начал растворяться в жидкости, словно кусок сахара в горячем чае.
Я чуть было не схватил этого амбала-чародея за руку, но, обратив внимание на его необыкновенную сосредоточенность, решил дотерпеть до конца. На лбу у мастера выступила обильная испарина, когда он наконец поставил колбу на верстак и удовлетворенно выдохнул:
- Готово...
- И что готово?.. - едко спросил я. - Куда ты подевал мой перстень?..
Мастер недоуменно уставился на меня:
- Так вот же он!..
- Где?.. - Я снова взглянул на колбу.
Перстень спокойно лежал на дне. Как и откуда он там появился, я не понял.
- Давай вытаскивай... - нетерпеливо потребовал я.
- Пусть отстоится. Надпись должна закрепиться, - добродушно прогудел этот граверных дел мастер.
Через несколько минут он выудил перстень из колбы и, обтерев его куском ветоши, протянул мне. Я взял и внимательно рассмотрел вещицу. Никакой надписи на ней не было.
- Желтяк за работу... - прогудело над моим ухом.
- Сколько?.. - Я чуть не свалился с табуретки.
- Желтяк... - довольно повторил этот громила с большой дороги.
- А надпись где?.. - заорал я, тряся перстнем у него перед носом. - Где твоя столь высокооплачиваемая работа?..
Он уставился на перстень, потом перевел недоуменный взгляд на меня и проговорил:
- Она ж магическая...
- Так что ж, что магическая... - еще больше разъярился я. - Раз она магическая, то ее и увидеть нельзя?..
- Почему нельзя?.. Надень на палец, подержи хотя б минуту и сними. Она и проявится. Только видно ее будет минуты две-три, потом снова на палец надо надевать, чтобы проявилась. - Он, казалось, не понимал, как это я не знаю столь общеизвестных вещей.
Я тут же сунул палец в кольцо и замер, считая про себя до шестидесяти. Просчитал я до восьмидесяти, на всякий случай, а затем сдернул перстень с пальца. С внутренней поверхности обода полыхнуло белое пламя, растворяя металл перстня и складываясь в выписанное затейливой русской вязью слово - Лаэрта. Я не отрываясь смотрел на эту красоту, пока она не начала тускнеть.
Надев перстень на палец, я встал, молча достал из кошелечка золотую монету и протянул ее мастеру. Он довольно улыбнулся и снова вытер со лба испарину.
- Огромное спасибо! - проговорил я и вышел на улицу.
Базарный день подходил к концу. Мы с молчавшей Леди и моим носильщиком прошли по ставшей малолюдной улице и свернули в ворота конюшни. Во дворе никого не было. Нагретая за день площадка была чиста, пустынна и тиха. Я снял одну из корзинок с тележки, вошел в полумрак конюшни и тихо позвал:
- Миша.
Совершенно не слышно рядом со мной возникла маленькая фигурка моего нового друга.
- Вот, - улыбнулся я ему, протягивая корзинку. - Тут обещанное овсяное печенье и кое-что еще.
Лошадный испуганно отшатнулся, уставившись на мои руки. Потом прянул вперед и, обхватив корзину руками, тихим осипшим голосом прошептал:
- Это все - мне подарок?
У меня тоже почему-то перехватило горло, и я в тон ему ответил:
- Ну, ты же мой друг. Я же тебе обещал.
Он вытянул корзину из моих рук, поставил ее на дорожку и, усевшись рядом, стал доставать оттуда пакеты, свертки, коробки, разворачивать и открывать их, нюхать, лизать и ковырять содержимое, повизгивая от удовольствия. Я медленно отступил к дверям. Последнее, что я видел, выходя во двор, был Миша, который сидел на полу, обхватив ногами корзину, и пытался в набитый печеньем рот запихнуть шоколадную конфету.
Наконец мы вернулись в гостиницу. Когда хозяин, по-прежнему маячивший за прилавком, увидел, что тащил мой носильщик, он быстро вышел в зал и, подойдя ко мне, зашептал:
- Надеюсь, господин не станет пугать страхи в моем доме.
Весь его вид выдавал непреклонную решимость не позволить мне заниматься этим рискованным занятием в стенах своего заведения.
- Ни в коем случае, - успокоил я его. - Я прекрасно знаю, на что эта птичка способна.
Бармалей скорчил благодарную физиономию и, посторонившись, с поклоном позволил нам пройти к лестнице. В моих апартаментах сопровождавший меня геркулес поставил клетку с Крохом в угол, а корзину на туалетный столик, принял причитающееся ему вознаграждение и молча исчез. Ванька сидел на подоконнике и тщательно, не обращая на меня ни малейшего внимания, вылизывал лапу. Весь его вид говорил, что наша беспечность в стане врага - вопиюща, но ничего другого он от нас и не ожидал. Я подошел к подоконнику и пробормотал извиняющимся тоном:
- Ладно, не обижайся. Ты же первый ушел, и мы не знали, когда ты вернешься. Пойдем лучше посмотрим, что мы принесли.
Кот, казалось, хмыкнул и бросил быстрый осуждающий взгляд на нахохлившегося в углу Кроха. Но, поднявшись и потянувшись, выгнув спину, он соскочил на пол и двинулся за мной к туалетному столику, уже не обращая внимания на затаившуюся в клетке птичку.
Я перенес корзину на кресло и высыпал ее содержимое. Открыв все пакеты и коробки, я предоставил Леди и Ваньке самим выбирать, что им по вкусу, и, взяв несколько печений и пару конфет, отправился в угол к клетке. Только сейчас я вспомнил, что не спросил у продавца, чем кормить этого замечательного зверя в перьях. Просунув печенье и развернутые конфеты в клетку, я с удовлетворением увидел, как Крох-ворчун вперевалку покинул свою жердочку и, взяв печенье в свою корявую лапу, не торопясь, аккуратно и с достоинством начал его уплетать.
Наконец-то я смог стянуть сапоги, скинуть плащ и пояс с ножнами и, закрыв дверь, растянуться на кровати. Я практически сразу заснул.
Разбудил меня Ванька, который своими тяжелыми лапами протопал по моему животу. В результате мой мочевой пузырь скомандовал мне немедленный подъем. Я вскочил с постели и отправился в соседнее помещение решать свои физиологические проблемы. Вернувшись полностью удовлетворенным, я обратил внимание, что за окном стемнело. Наступал вечер, и надо было спускаться в ресторанный зал, в надежде на новую встречу со Странником.
Ванька опять куда-то исчез. Когда я оделся, натянул сапоги и застегнул пряжку пояса, Леди покинула свое место на спинке кресла и быстро забралась мне на плечо.
- Сегодня я тебя одного не отпущу! - сурово заявила она. - Во-первых, мне любопытно, что там в ресторане происходит, во-вторых, мне кажется, тебе может понадобиться моя помощь, а в-третьих, все влюбленные типы нуждаются в постоянном присмотре.
Я особенно и не возражал. Так вместе мы и спустились в ресторанный зал.
В противоположность вчерашнему вечеру зал был практически пуст, только в дальнем углу за одним столом сидели две пары и, тихо переговариваясь, выпивали и закусывали. Притушенная люстра едва освещала зал. Я сразу понял причину отсутствия посетителей. В моем вчерашнем кабинете, на том же месте уже восседал Странник. Перед ним красовался знакомый графин с сиреневой жидкостью. Однако сегодня Странник не только выпивал, но и довольно обильно закусывал. Стол в кабинете был заставлен посудой. На большом серебряном блюде лежал наполовину съеденный поросенок, вокруг теснились большие тарелки с крупной и мелкой дичью, колбасами, нарезанной ветчиной, различными овощами, судки с какими-то соусами и подливками. В общем, это была замечательная выставка достижений местной кухни. Странник держал в правой руке короткий широкий кинжал, которым орудовал вместо столового ножа, а в левой здоровенный кусок жареной поросятины. Увидев меня, он энергично замахал этим самым куском поросенка, требуя, чтобы я немедленно присоединился к нему. Я чрезвычайно обрадовался, увидев его в добром здравии, и с улыбкой направился в его сторону.
Усевшись за стол напротив Странника, я сделал знак хозяину, что желаю сделать заказ, но старик замахал руками, чтобы нам не мешали.
- Мне кажется, этого, - заявил он, окидывая стол взглядом, - должно хватить нам обоим. Хотя я после вчерашнего готов съесть быка.
- Ты что же, отказался от своего принципа, - не удержавшись, подколол я его. - Не смешивать еду и питие?
- Я и не смешиваю. Вот сейчас наемся, а потом начну пить, - парировал он, запихивая в пасть кусок поросенка. - И вообще, рыжий, не имей дурной привычки указывать старшим на их слабости и ошибки, поскольку у них, у старших, эти слабости и ошибки ма-а-а-ленькие и безобидные, а у вас, у молодых, слабости и ошибки большие и роковые.
- Ага, я понял. При рождении человеку придаются огромные слабости и не менее огромные ошибки, но с течением времени они ссыхаются и пропадают... Вместе с человеком, - заявил я, намазывая ломоть хлеба каким-то густым, пахучим соусом и водружая на него кусок ветчины.
- Я сразу понял, что ты сообразительный, - кивнул мне в ответ Странник. Потом, еще раз бросив на меня взгляд прищуренных глаз, он отметил: - Я гляжу, ты сегодня и при оружии, и прифрантился.
Вдруг его голова дернулась кверху, а выпученные глаза уперлись в мое плечо.
- Слушай, дорогуша, - зашептал он свирепо. - Ты знаешь, кто примостился у тебя на плече.
Я невольно бросил взгляд на свое плечо. Леди, приподняв свою замечательную точеную плоскую головку, уставилась рубиновыми глазками в Странника. Раздвоенный язычок мелькал между улыбающихся губ, как маленькая молния.
- Конечно, знаю, - недоуменно ответил я. - Мой самый первый и самый верный друг в этом безумном мире.
Ответ получился несколько напыщенным, но Странник совершенно не обратил на это внимание.
- Если я не ошибаюсь, а я никогда не ошибаюсь, это - Золотая Погибель - одно из самых опасных созданий на этом свете и последняя богиня нашего мира. - Он схватил бокал и одним махом опрокинул его себе в глотку, а потом изумленно потряс своей лохматой головой.
Со стуком поставив бокал на стол, Странник привстал и, склонив голову в коротком кивке, обратился к моему плечу:
- Я счастлив, госпожа, свести личное знакомство со столь незаурядной, я бы сказал, экзотической особой и лично засвидетельствовать вам свое восхищение пополам с преклонением, - отпустил дед замысловатый комплимент.
Я думаю, со стороны это выглядело ну очень комично - комплиментарный разговор с плечом собеседника. Особенно когда Леди своим нежным голоском произнесла:
- Уверяю вас во взаимном удовольствии от созерцания столь широко известного мага, обладающего к тому же великолепным внутренним зрением. Друзья называют меня Леди, и я надеюсь, что вы будете в дальнейшем использовать именно это имя, обращаясь ко мне.
Челюсть у Странника с явственным стуком отвалилась, и он буквально плюхнулся на стул.
- Ну, поскольку взаимные расшаркивания закончились, - вмешался я в светскую беседу, - мы, наверное, можем вернуться к трапезе и прерванному разговору.
Глаза Странника стали принимать осмысленное выражение, и он наконец-то смог оторвать их от моего плеча. Правда, эти глазки тут же задумчиво съехали вбок, уставившись в блюдо с ветчиной. Рука Странника не глядя нашарила какую-то зелень и самостоятельно потащила ее в рот. Через несколько секунд тягостных раздумий старик опять дернул головой и, скользнув загоревшимися глазами по Леди, уперся взглядом мне в переносицу.
- А может, у тебя и кот знакомый есть? - Голос его прозвучал как-то глухо.
- Есть, - жизнерадостно ответил я. - Только он обычно гуляет сам по себе. Но когда надо - он будет там, где надо, - добавил я, повторив фразу Леди почти дословно.
- Так... - медленно протянул он и опять склонил голову. Над столом повисло мрачное молчание. Наконец Странник выпрямился, и его лицо приняло свой обычный уверенный и слегка насмешливый вид.
- Ну что ж, - заявил он, опять приступая к поросенку, - тебе давно пора было появиться. Этот мир нуждается в хорошей встряске. Как пел один наш известный вагант - перемен! Мы жаждем перемен!
- Не знаю, - задумчиво возразил я. - В моем мире один из самых уважаемых мудрецов сказал: «Не дай вам бог, жить в эпоху перемен». Мне кажется, он был прав.
- Как хорошо, что не все зависит от нас. Как хорошо быть иногда простым инструментом в руке Судьбы и не отвечать за будущее... - вступила в разговор Леди. - И как плохо... - добавила она, помолчав.
Странник молчал и энергично уничтожал продовольствие. Я последовал его примеру. Казалось, все мы пришли к какому-то решению и оно не подлежало дальнейшему обсуждению.
Наконец Странник проглотил последний кусок и довольно откинулся на спинку стула.
- Все! - выдохнул он. - С обжорством покончено. Приступаем к пьянству! - И он щелкнул ногтем по бокалу. Графинчик тут же наклонился над хрустальным краем, и в бокал полилась знакомая сиреневая струя. Точно такие же бокалы возникли справа и слева от моей тарелки, и графин незамедлительно наполнил оба. Я недоуменно покосился на две элегантные емкости, и только когда над левым бокалом склонилась изящная головка Леди, до меня дошло, для кого предназначен третий бокал.
- Сначала, юноша, - обратился ко мне Странник, - расскажи мне подробно, что такое ты вчера видел в окне.
Я понял, что он говорит о своем вчерашнем волшебстве, но не удержался и спросил:
- А что, ты сам ничего не видел?
- Видишь ли, - усмехнулся он, - поддержание туннельного окна требует такого усилия, что ни на что другое не остается ни сил, ни времени, ни энергии. Так что рассказывай поподробнее.
Я как можно более точно описал ему все, что видел и слышал на открывшемся вчера экране. Это не доставило для меня особенного труда, поскольку яркая, глубокая картина, увиденная мной, намертво впечаталась в мой мозг. Леди слушала описание увиденного второй раз, но с таким же неослабевающим интересом.
Когда я закончил, Странник покряхтел и задумчиво протянул:
- Ну что ж, ничего принципиально нового мы не узнали. Подтвердилось, что за Арком из Холма стоит Красный Магистр, что они имеют здоровенный зуб против тебя. Красный Магистр знает, что ты жив, и что ты - не Алый Вепрь. Понятно, что им, кровь из носа, необходимо тебя уничтожить, и сделать это они должны только с помощью синего пламени. Не ясно, как, собирается тебя найти Арк, он ведь дал твердое обещание магистру, что быстро отыщет тебя. А вот что имел в виду магистр, говоря, что ему самому придется заняться этой проблемой, неясно. Это самое непонятное и тревожное. В любом случае увиденное тобой подтверждается теми сведениями, которые я раздобыл сегодня вечером.
- И что? - нетерпеливо спросила Леди.
- Из всего, что нам известно, неоспоримо следует, что вам ни в коем случае нельзя ехать в Холм. Ведь именно туда ты направлялся? - повернулся ко мне Странник.
Я утвердительно кивнул.
- Я думаю, что вам надо повернуть к берегу океана и направляться в Морену - резиденцию Голубого Магистра.
- Но Голубой значительно уступает в силе Красному, - возразила Леди. - Может быть, лучше, обогнув Холм, двигаться в горы, на Синергию, к Синему Магистру.

Предыдущая страница 9 Следующая страница


Ученик 10

Но я уже не прислушивался к завязавшемуся между ними обсуждению вариантов.
Я слушал, как поет мой меч.
Знакомая мелодия возникла, как и в первый раз, легким едва слышным эхом, но довольно быстро набрала мощь, и сейчас я уже почти ничего не слышал за гудящими раскатами боевой песни меча. Неведомая сила приподняла меня со стула, а руки машинально легли крест-накрест на рукояти меча и кинжала. Мои товарищи наконец обратили внимание на мое странное состояние, и Странник, вскочив со стула и схватив свой посох, заорал мне в лицо:
- В чем дело? Что произошло?
- Меч поет, - через силу просипел я.
И тут мелодия оборвалась, сменившись оглушительным женским визгом. Мы со Странником, как по команде, повернулись к входной двери.
В дверном проеме стоял полуразложившийся труп, с которого лоскутьями свисали остатки гниющей плоти, синей, покрытой язвами кожи, рваной и грязной одежды. Обкусанный смертью череп был повязан когда-то красным, а теперь побуревшим платком. Его пустые с порванными веками глазницы горели багровым пламенем, отбрасывая круглые блики на каменный пол зала. Труп поднял голову и над повисшим тряпкой воротом забелели шейные позвонки. Провал носа огромной черной дыркой, казалось, принюхивался, выбирая направление. Страшная мертвая голова медленно поворачивалась из стороны в сторону, вырывая багровым взглядом из полумрака зала неясные фрагменты обстановки. Вот беспощадные лучи окрасили в зловеще красный цвет безжизненное лицо хозяина гостиницы, наклонившегося над стойкой, и, наконец, уперлись багровой указкой в наши напряженные фигуры.
Я узнал это чудовище. Это был один из сопровождавших Вепря людей, которых Арк повесил, вырвав им языки. Видимо, Странник тоже догадался, кто это, потому что тихо прошептал:
- Вот и прояснилось, кого Арк собирался за тобой послать.
Труп начал медленно поднимать руку. Казалось, лишенная плоти кость не имеет силы поднять обтрепанные обшлага истлевшей куртки, но рука поднялась, сложив пальцы в кулак. Только две сохранившиеся фаланги указательного пальца белым тире на багровом фоне ткнули в мою сторону.
Странник коротко ударил посохом в пол, и сорвавшаяся с верхнего конца его удивительной дубины яркая зеленая искра, мелькнув в воздухе, ударила скелет точно в середину лба. Жуткую отвратительную фигуру мгновенно охватило чистое зеленое пламя, перевитое синеватыми нитями, и через мгновение на пороге дымилась маленькая горка обугленных костей. Но было поздно. Перепрыгивая через обугленные останки, прикрываясь круглыми щитами, в зал врывались люди, закованные в латы, в глухих, глубоких шлемах, с длинными мечами или массивными топорами в руках. Опрокидывая столы и стулья, эта вооруженная толпа растекалась вдоль стен зала, охватывая нас железным кольцом.
Вдруг под потолком что-то ярко вспыхнуло, и раздался громкий злорадный хохот, а затем визгливый ломкий голос знакомым фальцетом проверещал:
- Вот я тебя и нашел! Теперь тебе никуда не уйти, только в синее пламя! Наконец-то я посчитаюсь с тобой за свою руку, рыжая сволочь!
Мы со Странником вскинули голову. Глазницы желтокостного древнего черепа, украшавшего удивительную люстру зала, горели ровным белым светом, ярко освещая пространство под собой. В этом неистовом белом свете я почувствовал, как на мои плечи невыносимым грузом легла чудовищная тяжесть, пригибая меня к полу, разжимая пальцы, выдергивая оружие из слабеющих рук. Колени медленно подгибались, не выдерживая навалившейся тяжести, глаза застилал тяжелый соленый пот, смешавшийся с выдавленными слезами, которые невозможно было смахнуть рукой, а под сводами зала грохотал глумливый хохот.
Закованные в железо люди не спешили приближаться к нам, ожидая, когда мы упадем под обрушившимся на нас гнетом, и можно будет взять нас голыми руками. Странник с отвисшими щеками и залитым слезами лицом стоял, опираясь на свой могучий посох, а я опустился на одно колено, придавленный чужим волшебством.
И тут я увидел смутную черную тень, которая медленно, но уверенно и бесшумно кралась по одной из темных потолочных балок. Вот она исчезла в густом пыльном мраке перекрестья настила, вот снова вынырнула на едва освещенный уступ, уже значительно ближе к центру балочной паутины. Вот она припала к темному дереву и, почти сливаясь с ним, поползла дальше, как ожившее пятно старой черной сажи. Никто не замечал этого призрачного движения, все были поглощены зрелищем безнадежной борьбы двух обреченных на гибель людей с могучей и безжалостной магией.
Неимоверным усилием мне удалось оторвать колено от пола, и я выпрямился рядом со стариком. По залу прошел разочарованный вздох. А сверху, перекрывая хохот, пронеслось:
- Молодец, Вепрь, молодец! Чем сильнее противник, тем слаще победа!
Новая волна тяжести накрыла нас, но неумолимая тень, кравшаяся по потолочной балке, совершила свой последний бросок, и две тяжелые когтистые лапы ударили по сияющим глазницам черепа. Заливавший зал свет погас, захлебнувшись в диком, зверином вое:
- Мои глаза! О, мои глаза! Я ничего не вижу! Мои глаза! Убейте их! Убейте!
У меня было такое впечатление, что мое тело оторвали от пола и швырнули к потолку. Такой неимоверной легкости, такого ощущения невесомости собственного тела я никогда не испытывал. Ожившее в моих руках оружие казалось игрушечным, отлитым из воздушной пены, а не выкованным из тяжелой стали.
Справа от меня, приподняв над головой посох, стоял, улыбаясь, Странник, слева, выгнув черную вылизанную спину дугой, страшно шипел Ванька, сорвавшийся или скорее спрыгнувший со страшной высоты потолка, на плече угрожающе подняла головку Леди.
Облитые железом люди попятились от нас, но тут вперед вытолкнулся высокий воин с кроваво-красным плюмажем на шлеме. Взмахнув длинным кинжалом, зажатым в руке, он проревел сквозь забрало:
- Чего вы испугались! Их же всего двое. Мы их просто задавим. Или вы хотите побеседовать в подвале Искры с хозяином!
С глухим ворчанием вся толпа медленно стала надвигаться на нас.
- Этот петух прав, - не поворачивая головы, пробормотал Странник. - Они нас просто задавят. Я их задержу, а вы прорубайтесь к выходу и уходите к океану.
- Мы тебя не оставим, - ответил я за всю свою компанию и тут же услышал тихий скрип за спиной.
Быстро обернувшись, я увидел, что часть деревянной панели, которой был обшит обеденный зал, отошла в сторону, и из темной ниши высовывается раскрасневшаяся физиономия Лаэрты. В руке она с необыкновенной легкостью держала мою тяжеленную клетку с Крохом-ворчуном. Одним движением забросив меч и кинжал в ножны, я метнулся к ней и, выхватив клетку из ее маленьких ручек, водрузил ее на стол, прямо посреди объедков и битой посуды. Крох так же неподвижно и безучастно восседал на черной деревянной жердочке, поблескивая своим несуразным шнобелем и черными глазками.
Железное воинство опять приостановилось. Странник опустил свою дубину и понимающе заулыбался.
- Они сдаются... - раздался неуверенный голос, введенный в заблуждение моими пустыми руками и мирной, спокойной позой Странника.
Я улыбнулся и обратился к закованной в броню толпе:
- Что, ребята, страшно с нами связываться?
Толпа глухо заворчала.
- Ничего, сейчас я освобожу вас от всех ваших страхов.
Я, внутренне напрягшись, повернулся к клетке и хлопнул в ладоши перед носом своей драгоценной птички.
Раздался знакомый и ожидаемый рев. Правда, на меня он почему-то не произвел прежнего впечатления. «Неужели неудача», - пробормотал я разочарованно себе под нос.
- Нет, удача, - громко ответил я сам себе, когда проскрежетал железный засов закрывающегося клюва, и я повернулся к притихшему залу.
Большинство вояк неподвижно лежали в самых нелепых позах, некоторые пытались ползти, явно не ориентируясь в пространстве, четверо или пятеро стояли, но исключительно потому, что у них заклинило сочленения панцирей. В воздухе усиливался аромат свежих нечистот и давно не мытого человечьего тела.
- Я же просил не пугать страхи в моем доме, - раздался из-под прилавка густой бас хозяина.
Крох, не обращая ни на кого внимания, протянул лапу сквозь прутья клетки, уцепил шмат ветчины и отправил его себе в рот. Ванька уселся, обвив задние лапы хвостом, и принялся вылизывать между когтями несуществующую грязь.
Мы со Странником расхохотались. Но наше довольно истеричное веселье прекратила Леди. С моего плеча спокойным холодноватым голоском она сказала:
- Так мы не решили, к кому из магистров нам лучше двигаться.
- Мы сделаем так, - быстро и непререкаемо заявил Странник. - Вы отправляетесь в горы к Синему Магистру. Для вас эта дорога и ближе, и привычнее. А я направлюсь в сторону моря, к Голубому. Если Синий не захочет тебе помочь, я постараюсь убедить Голубого собрать совет и решить все миром. Хотя я уверен, что рыжий, - кивнул он в мою сторону, - все решит сам, и Магистрам это решение придется не по вкусу.
- Едем! - согласился я. - Едем немедленно! Неизвестно, что предпримет теперь Арк. Он же теперь знает, где мы. В следующий раз мы можем не отбиться.
- Арк вряд ли что сможет сейчас сделать, - улыбаясь, сказал Странник. - Насколько я понял, твой кот выдрал ему глаза, а это не то, что отрубленная рука - глаза за две недели не отрастишь. Так что считай, что Арк выбит надолго, не меньше, чем на год. Если он этот год проживет... - добавил он задумчиво. - Но поторопиться надо, мы не знаем, насколько информирован Красный.
Мы вчетвером направились к выходу, но я вернулся к столу и, достав из потайного кармашка крупный неограненный изумруд, положил его на стол со словами:
- Хозяин, это от меня за причиненный ущерб и излишние хлопоты. - Затем повернулся к Лаэрте и, не раздумывая, приник к ее теплым ласковым губам. Задохнувшись долгим поцелуем, я наконец оторвался от нее, открыл глаза и прошептал: - Я никогда тебя не забуду, Фея, - и помчался следом за Странником и Ванькой.
За дверью Странник молча хлопнул меня по плечу и исчез в темноте. Я свернул в знакомый проулок и, ввалившись во двор конюшни, закричал:
- Миша, моего коня, быстрее!
Тут же из конюшни вынесся Ворон в полной сбруе и под седлом, на котором умостилась маленькая фигурка моего друга с развевающимся за плечами хвостом. Лошадный скатился на землю, а я, практически не останавливая Ворона, вскочил в седло и, почувствовав, что Ванька устроился на моем бедре, направил Ворона к воротам. Через несколько секунд мы мчались по улице, покидая славный город Мох.

7. ВЕЧНИК

...Человек стал «венцом творенья» вовсе не потому, что был наделен разумом - мало ли среди людей полных кретинов, которые вполне процветают. Нет, он стал первым в нашей биосфере, потому что может потрясающе приспосабливаться к любой, самой, казалось бы, невыносимой окружающей среде, к самым невероятным событиям.
Я думаю, если человек в своей немыслимой гордыне сумеет создать животное, машину или их симбиоз, способных лучше приспосабливаться к этому изменяющемуся миру, он сам быстро исчезнет...

Часа два я мчался галопом по залитой луной дороге. То ли я попривык, то ли тело вспомнило свои собственные навыки, но я держался в седле довольно уверенно и не мешал лошади своими неловкими телодвижениями. Ворон ровно и мощно, как хорошо отлаженная машина, мчался по дороге сначала между еще не скошенных полей, потом небольшой рощицей. За рощей мы вынеслись в открытую степь, изрезанную глубокими оврагами с попадавшимися изредка невысокими холмами. Но постепенно местность становилась все более и более холмистой, и скоро дорога сузилась и начала петлять между самыми настоящими сопками, выбирая наиболее пологие и ровные места.
Однако на третьем часу скачки я почувствовал, что мои ноги, которым приходилось держать на весу и мое тело, и вцепившегося в мои штаны Ваньку, буквально подгибаются и выпадают из стремян. И как будто почувствовав это, Ворон пошел все медленнее и медленнее, пока совсем не перешел на привычную нетряскую рысь. Погони за нами, похоже, не было. Во всяком случае ни лошадиного топота, ни огней на дороге и по сторонам не наблюдалось. Стояла тихая, теплая летняя ночь. Луна, огромная и совершенно белая, словно китайский бумажный фонарь, заливала неподвижным ровным светом окрестности. Холмы, редкие деревья и кусты, камни, обломки скал отбрасывали угольно-черные тени, в которых иногда безмолвно вспыхивали зеленоватые или красноватые огоньки. Но разглядеть, чьи глаза следили за нашим бегством, не было никакой возможности. Я вспомнил, как Леди предупреждала меня, что я могу встретить на своем пути самых неожиданных существ, и на минуту мне стало до озноба неуютно.
Как будто услышав мои мысли, Леди приподняла свою головку и заговорила:
- Я понимаю, что ты прекрасно выспался сегодня днем, но все-таки неплохо бы найти какое-то убежище до конца ночи. Скакать и при луне довольно опасно, тем более что и она скоро зайдет. Мы отъехали достаточно далеко, до утра, я думаю, можно передохнуть.
- Ну что ж, попробуем где-нибудь приткнуться, - согласился я.
Соскочив с седла и посадив вместо себя Ваньку, я взял Ворона под уздцы и, свернув с дороги, начал подниматься по склону ближайшей сопки, держа направление на сгусток кудрявой тени, который я принял за заросли достаточно густого кустарника. Поднявшись, я убедился, что это действительно были заросли густого и, как оказалось, достаточно колючего кустарника высотой достигавшего гривы Ворона. Нащупав тесный проход в переплетении колючих ветвей, я двинулся в темноту, ведя за собой лошадь, но, пройдя несколько метров, услышал, как сзади Ванька начал царапать седло выпущенными когтями и отчаянно шипеть. Он явно пытался меня о чем-то предупредить.
- Обычно я очень хорошо вижу в темноте, - зашептала мне с плеча Леди. - Но здесь, похоже, темнота наведенная. Причем наводил мрак очень искусный маг. Так что не торопись.
Я остановился. Ворон мягко ткнулся носом в мое плечо. Ванька ожидающе затих. Конечно, проще и безопаснее было бы двигаться вперед, имея в руках хоть какой-нибудь свет. И тут я вспомнил, как хозяин гостиницы провожал меня ночью до дверей моей комнаты. Я вытянул вперед левую руку и, сложив ладонь лодочкой, представил, как над ней колеблется маленькое голубое пламя.
И ничего не произошло. Этого, конечно, следовало ожидать - то же мне маг самоделошный! Но почему-то мне стало очень обидно. Я для чего-то потер ладонь о штаны и опять, резко выбросив руку вперед, сложил ладонь, как будто у кого-то просил милостыню.
- Чегой-то ты руками дергаешь? - тут же заинтересовалась Леди.
- Огонечек пытаюсь добыть, - раздраженно ответил я.
- Так для этого надо успокоиться и не психовать. Любое волшебство требует горячего сердца, холодной головы... - Она помолчала и добавила: - И чистых рук!
- Где ж мне взять чистые руки, - ухмыльнулся я, как ни странно, успокаиваясь. - Разве что ты поплюешь мне в ладошки, а я помою.
- Ага, твои грабли отмыть - у меня слюней не хватит. И вообще волшба в наведенном мраке еще никого до добра не доводила.
- Ну а если мы в наведенном мраке свалимся в ямку глубиной метров так в двадцать, мы до добра дойдем. Ведь выпятиться назад по этим ласковым кустикам нам тоже вряд ли удастся!
- Хорошо, ты сегодня ночью всегда прав. Только постарайся, чтобы огонек был маленький.
- Стараюсь...
Раздражение на собственную неумелость опять поднялось в груди. Я потер правой рукой, затянутой в перчатку, левую ладонь, и медленно, со склоненной головой, протянул ее вперед, попрошайничая, но стараясь при этом не терять достоинства.
Ничего!
Я все тянул и тянул свою левую ручонку вперед самыми различными способами, но результат получал стабильно отрицательный. Я просто не знал, у кого, чего и как просить, и просить ли вообще. Рука у меня утомилась.
И тут, в сердцах, я сложил обе ладони ковшиком, как будто собрался умываться, и, немного втянув их вперед, толкнул вверх.
Над моими ладонями взметнулся оранжевый огненный факел, как над какой-нибудь чашей вечного огня, и запылал с ровным голодным гудением. Мрак расступился, и я увидел, что мы находимся при входе в большую пещеру. Сзади, как обрубленные, заканчивались густые заросли кустарника, похожего на шиповник, впереди под ногами поблескивал осколками камня ровный сухой пол. Отблески моего факела ярко высветили своды, уходящие в глубь горы, в непроглядную темноту.
Я двинулся вглубь. За мной в пещеру вошел Ворон, и я увидел, что Ванька стоит в седле, выгнув спину дугой и выпустив из лап все свое вооружение. Его шерсть стояла дыбом, глаза сверкали, как два изумруда, ощеренная пасть демонстрировала остро отточенные белоснежные клыки. Но при этом он не шипел.
Я сделал несколько шагов внутрь, и свет моего факела вынул из темного провала пещеры лежавшую у правой стены огромную кучу перепутанных сухих сучьев и свежесорванных веток, густо присыпанных завявшими и свежими листьями, травой, землей и каким-то мусором. И тут же на всю пещеру раздался рев, напоминавший отдаленные раскаты грома, в котором я уловил намеки на родной русский язык. Я остановился, и из кучи опять послышался громовый рык. На этот раз я разобрал слова: «Погаси свет, рыжая зараза!»
Наличие звуков «р» в последних двух словах фразы создавали впечатление катящихся из-под кучи огромных камней и совершенно заглушали смысл сказанного. Но получилось так, что от неожиданности я на миг развел руки, и мой замечательный факел погас, однако над левой ладонью зацепился маленький голубой лепесток огня, именно такой, какой я хотел получить с самого начала.
Пещера снова погрузилась во мрак, мой огонек лишь слегка рассеивал чернильную темноту. Я уловил слабое движение внутри кучи и услышал гораздо менее громкий рокот:
- Ты извини, что я разорался. Только яркий свет ночью меня очень раздражает.
На этот раз слова звучали достаточно отчетливо.
- Ничего, - ответил я. - Это ты нас извини за вторжение, но мы не знали, что пещера занята. И вообще мы не знали, что вошли в пещеру. Было слишком темно, - добавил я.
Куча опять зашевелилась. Я бессознательно слегка дунул на огонек в своей ладони, и он разгорелся ярче, освещая все вокруг спокойным, голубоватым, лунным светом. Из кучи на пол покатились комки земли, облепленные листьями, и показалась огромная уродливая голова. Похожая на перевернутую грушу, покрытую густой бурой свалявшейся шерстью, голова оканчивалась коротким толстым голым хоботком, обрамленным тремя рядами коротких изогнутых бивней, от выпуклого, нависшего лба, прячась в густой шерсти, сбегали к хоботу шесть сверкающих красноватым отблеском глаз, по три с каждой стороны, а между ними из шерсти торчали черные вывороченные кожаные ноздри. Глаза не мигая уставились на нас, а ноздри шевелились, впитывая наши запахи.
Куча распалась совершенно, и из нее появилась, покрытая таким же, как на голове, мехом, туша высотой больше четырех метров, на шести лапах. Первая пара лап, без сомнения, была руками, во всяком случае, она заканчивалась пятью очень похожими на пальцы обрубками, имевшими по два сустава и поблескивавшими ногтями. Две другие пары лап, больше всего напоминавшие медвежьи, имели не убиравшиеся крючковатые когти странного зеленого цвета. Вдоль всей спины, от загривка до копчика, тянулся, раздвигая бурую шерсть, костистый, зеленоватого цвета, гребень. Оканчивалась туша длинным голым розовым хвостом, терявшимся под грудой ветвей и листьев.
Я слегка попятился. Ворон всхрапнул и прижался к кустам при входе в пещеру. Ванька спрыгнул с седла и крадучись придвинулся к моей ноге. Леди приподняла свою головку и внимательно разглядывала чудовище, оказавшееся хозяином пещеры.
Глазки в бурой шерсти загорелись ярче, и из-под дернувшегося хобота пророкотало:
- Так, человек, змея, кот и лошадь. Очень интересная компания, если принять во внимание масть животных.
Голос страшилища по-прежнему напоминал рокотание далекого грома, однако тон был вполне спокойным, даже дружелюбным.
- Чем же тебя заинтересовала наша масть? - вступила в разговор Леди.
Шея страшилы вдруг удлинилась, и его безобразная голова рывком приблизилась к нам. Я отступил еще на шаг.
- Ха! Какая интересная малышка. Ну, вылитая Эффа! - пророкотало из-под хобота.
Головка Леди резко качнулась назад, как будто ей в нос ударила струя холодного воздуха.
- Откуда ты знаешь об Эффе? - изумленно спросила Леди.
- Как же мне о ней не знать, - заявило страшилище, - когда я помогал Сигурлину ее создавать?
- Этого не может быть! - воскликнула Леди. - Эффа была создана около четырех тысяч лет назад!
- Пять тысяч пятьсот сорок два года назад, - неожиданно тихим голосом уточнил зверюга. - И я слишком хорошо помню все, что тогда произошло. Славные были времена!
Голова отодвинулась от нас, снова уйдя в плечи. Я сделал несколько шагов к чудовищу и спросил:
- Кто ты? Как тебя зовут?
- Как меня только не называли, - задумчиво ответило оно. - И тролль, и ракшас, и хилей, и... а, всех имен и не упомнишь. Я сам давно называю себя Вечник. Я прожил столько, что можно сравнить с вечностью.
Я еще немного приблизился к хозяину пещеры.
- Слушай, что ты топчешься здесь с протянутой рукой? - снова зарокотал Вечник. - Повесь свой фонарик на стену, и присаживайтесь, что ли, раз уж приперлись и разбудили меня. Расскажите, что там нового в мире. Давно я не слышал рассказанных вестей.
Я машинально протянул руку в сторону стены, и огонек прилип к ней, засияв несколько ярче. Вечник недовольно отвернул голову в сторону, но промолчал. Вернувшись к Ворону, я достал из мешка одеяло и, подойдя поближе к куче, в которой опять расположился хозяин пещеры, постелил его на пол и уселся, подобрав под себя ноги. Ванька тут же прыгнул на одеяло и, потоптавшись, улегся рядом. Леди тоже спустилась с моего плеча и свернулась на одеяле.
- Я даже не знаю, какие новости ты хочешь от нас услышать, - начал я, устроившись поудобнее. - Мы последнее время газет не читали, телевизор не смотрели, занимались в основном личными проблемами, так что несколько отстали от мировых событий.
Вечник довольно заухал, видимо, это был его эквивалент смеха.
- Слушай, пришлец, а ты очень неплохо владеешь собой. Даже чувство юмора при виде меня сохранил.
- Как это ты догадался, что я пришлец? - удивился я.
- Чего ж здесь догадываться. Если бы ты был истинный Алый Вепрь, ты бы уже достал из ножен свою железку и размахивал ею у меня перед носом, бормоча при этом какие-нибудь зверские заклинания. Чай, я не один раз встречал магов-рыцарей, знаю их повадки. Так что как только я тебя увидел, сразу понял, что ты - пришлец. А уж когда разглядел твоих спутников, так даже про сон забыл. Это ж надо, рыжий пришлец с золотой змеей на плече и черным котом...
- За пазухой... - машинально закончил я.
- Ну это было сказано частично для красного словца, частично, чтобы ввести кое-кого в заблуждение. Нельзя же было выложить настоящее имя такого пришлеца. Ну и потом, змея на плече, особенно такая, - Вечник посмотрел на Леди, - это украшение. А кот за пазухой, особенно такой... хм, маленькое удовольствие, - и он опять довольно заухал.
- Значит, ты знаешь предсказание? - встряла в разговор Леди.
- Еще бы, мы же вместе с Сигурлином его составляли. Ведь одно дело - увидеть будущее, другое дело - высказать его. Иногда очень сложно правильно истолковать и кратко сформулировать зримые образы. Но это предсказание меня не пугает, если ты надеялся испугать меня своим видом и спутниками. Ты себе представить не можешь, сколько за это время появлялось самозванцев. Я удивляюсь, что этому предсказанию еще верят. А кроме того, даже если ты действительно тот самый пришлец, я уже столько пожил на этом свете, что от всего устал и с удовольствием отправлюсь на встречу с Сигурлином.
- Да что это за Сигурлин, который не сходит с твоего языка? - не вытерпел я.
- Сигурлин? - Вечник улегся на пол, подперев голову передней лапой. - Видишь ли, сегодня его называют по всему миру самыми разными именами. А на самом деле Сигурлин - один из самых могущественных магов этого мира. Это был и чародей, и прорицатель, и маг, и волшебник. Я думаю, что он вполне способен был стать со временем демиургом, но не успел. Он ставил немыслимые задачи и с блеском их решал. Ну, например, он задумал вдохнуть разум в камень и сделать его бессмертным - и сделал это!
- Как же, как же, - подал я голос. - Знакомы. Эти ваши облы - большие поэты. Такие вирши кропают, что нормальные люди, послушав их, сознание теряют.
- Так ты их встречал?
- Нет, это они меня встречали!
- Значит, они еще живы! Надо же. - Вечник помолчал. - Или вот - Эффа. Это первая из рода твоей знакомой. - Он снова поглядел на поднявшую головку Леди. - Взял самую обычную змею и наделил ее почти человеческим разумом и магическими способностями. Я очень рад познакомиться с ее потомком.
- Из твоих слов получается, что ты лично знал этого полумифического мага по имени Сигурлин, который жил больше пятидесяти веков назад?
- Не только знал, но был его ближайшим другом, помощником в его работе. Я ведь тоже маг не из слабых. - Вечник застенчиво опустил свою безобразную голову.
- Сколько же лет тебе?
- Пять тысяч семьсот шестьдесят шесть! - с гордостью ответил он. - Я был на четыреста с небольшим лет моложе своего друга. Когда он завершил мое превращение, мне было триста восемьдесят четыре.
- Твое превращение? Так тебя твой друг тоже заколдовал?
- Ты не понимаешь! Он задумал создать бессмертное, неуязвимое существо, наделенное высшей магией, способное перемещаться в любой среде, не нуждающееся в пище и питье, обладающее наивысшими биофизическими способностями. Разве я мог пропустить такой шанс? Я сам уговорил его взять меня в качестве основы. Мы вместе пятьдесят четыре года составляли уравнение заклинания и переводили его в звуковую и визуальную форму. И вот что получилось.
- Красота! - не удержался я. - Которая спасет этот мир!
- Опять ты не понимаешь! Внешний облик напрямую связан с функциональной загрузкой организма. Каждая заложенная функция требует исполнительных механизмов. Если включить в заклинание зстетико-декоративные требования, которые сами по себе требуют сложнейших формулировок, оно станет настолько перегруженным, что не будет иметь аудиомоторного исполнения...
- Слушай, ты изъясняешься, как спятивший физик-теоретик. Из твоих слов следует, что для того, чтобы ты быстрее всех двигался, тебе надо встроить реактивный двигатель, не заботясь о твоем внешнем виде!
- Кого встроить? - оторопело пророкотал Вечник.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

- Ладно, проехали. Ты лучше скажи, куда делся твой лучший друг и создатель.
Вечник как-то странно запыхтел.
- Да, знаешь, глупая история... - Он явно не хотел рассказывать.

- История настолько давняя, что ты просто забыл? - поддел я его.
- Ничего я не забыл, - возмутился он. - Просто действительно глупо вышло. Я когда после превращения встал, плохо еще соображал и практически не владел новым телом. Ну и вот... Ну, упал я... Повалился набок... А Сигурлин как раз рядом стоял. Ну вот я его и раздавил. - Вечник смущенно умолк.
- Вот это да! - Я был сражен наповал. - Величайшего мага своего времени и последующих веков задавило его собственное создание. Что ж ты его не полечил там... не воскресил? Ты же тоже «маг не из слабых».
- Я же тебе говорю, не соображал я ничего. Когда через два месяца я пришел в себя и поднялся... Понимаешь, воскрешать уже нечего было.
В пещере воцарилось долгое молчание, нарушаемое только громким мурлыканьем Ваньки, которого я машинально поглаживал по голове.
- Как же ты, бедный, дальше жил? - нарушила молчание Леди.
- Как жил, как жил, - зарокотал Вечник. - Сначала все удивлялся, чего это люди из моего замка разбежались. Мы с Сигурлином жили в замке. Потом, неизвестно почему, ко мне в замок толпой повалили маги-рыцари, причем все пытались меня уничтожить. Прямо проверка на выживаемость. Потом один приперся с магическим зеркалом - вот в нем я себя и увидел, и сразу все понял. С тех пор стараюсь с людьми не встречаться, хотя изредка попадаются ребята вроде этого рыжего - выдержанные, с ними немного душу отведешь.
- Но пятьдесят веков одиночества. Это же немыслимо. - Я сокрушенно покрутил головой.
- Чего там немыслимо. Пока под землей жилку золотую или платиновую проследишь да рассмотришь как следует, глядишь, а пятьдесят лет прошло. Но, честно говоря, устал я. Потому и спать стал дольше. Все надоело.
- Ничего себе - существо с наивысшими биофизическими способностями, спит как сурок месяцами.
- Я не потому сплю, что мне это необходимо, а потому, что мне скучно, разницу улавливаешь?
- Скучно ему! А ты на другие планеты слетай. Раз ты в любой среде обитать можешь, значит, и вакуум тебе - дом родной, - ухмыльнулся я.
- Летал я и на другие планеты. Надоело, неинтересно!
- Как летал? - снова изумился я.
- Как, как, лапами машешь и летишь. - Он вдруг замахал сразу всеми шестью конечностями, завис в воздухе и исчез.
Я недоуменно огляделся. Вот пещера, вот куча сучьев и веток, а Вечника не было. Он вынырнул из ниоткуда через мгновение, сжимая в лапе свежесломанную ветку с тремя яблоками.
- Вот, угощайся, из сада Серого Магистра.
- Слушай, - я задумчиво оторвал одно яблочко и укусил, - ты прав, я, конечно, рыжий пришлец с золотой змеей на плече и черным котом за пазухой, но мне совершенно не хочется уничтожать этот мир. А меня, не пойму почему, преследует Красный Магистр вместе со своим клевретом - Арком из Холма. Поэтому я пытаюсь добраться до Синего Магистра в надежде, что он поможет мне вернуться в мой мир без ущерба для этого. Может, ты от нечего делать перенесешь нас к Синему Магистру, раз уж ты такой летун. А может, сразу к Серому? А?
- Не, к Серому бесполезно. Ты у него в замке просидишь десяток лет, а так его и не дождешься. Это цветные сидят, как сычи, по своим замкам, Серый дома бывает редко. Да и в этом мире он не частый гость, только когда что-нибудь неприятное назревает. Так что ты правильно решил - к Синему Магистру тебе надо. Если кто может помочь, то это он. Но, честно говоря, я не припомню случая, чтобы пришлец вот так вот без свары уходил. Обычно его сжигают на синем пламени.
- Ну что, поможешь нам к Синему попасть?
- Да помогу, почему не помочь.
- Отлично! Когда двигаем?
- Что двигаем?
- Да нет, это такое выражение, в смысле - когда вылетаем.
- Ну ты - торопыга! Вылетаем мы только утром, когда рассветет. Раньше в замок к Магистру не попадешь. Ночью они такие чары накладывают! Мне-то ничего не будет, а вот тебя зашвырнет куда-нибудь, сам себя не отыщешь.
- Значит, ждать до утра?
- Да. Ты отдыхай. В моей пещере тебя никто не тронет. Между мною и цветными уговор - друг к другу не соваться.
- Хорошо, подождем.
Я замолчал. Леди положила головку и, глядя в темный угол пещеры, о чем-то задумалась. Ванька, закрыв глаза, мурлыкал. Я опять обратился к Вечнику:
- Слушай, если Сигурлин был таким всесильным магом, он, наверное, был Серым Магистром?
- Знаешь, - задумчиво ответил тот, - в то время не было никакой цветной магии. Хотя магами были практически все живущие в этом мире. Магия была и увлечением, и смыслом жизни. Великий маг был человеком, постигшим Истину Жизни и Смерти, Порядка и Хаоса, а потому своей первейшей обязанностью почитал помочь своим ученикам тоже постичь эту Истину. Маги нашего времени многое умели, но свое умение они использовали только для того, чтобы еще глубже понять взаимосвязь природных явлений, законы жизнеобразования и послесмертного бытия. Конечно, и в наше время маги проводили, хотя и довольно редко, эксперименты и на животных, и на людях, и не всегда бескровные и безбольные. Но никогда маг не причинял людям или животным боль и страдания, чтобы получить удовольствие или закрепить собственную власть. К сожалению, я пропустил момент, когда появилась и стала набирать силу зависть. Кто первым принес ее в этот мир? Если раньше маг старался постичь новое, чтобы расширить свое умение, то теперь появилась новая цель - стереть с лица мира равных, подчинить более слабых. С этого момента пошло расслоение, с этого момента окрасилась магия. Маги как будто говорили равным: «Не лезь сюда, это моя территория», - не замечая, что ограничивают сами себя, что мельчают в границах захваченного цвета, что забывают открытое их предшественниками за ненадобностью, ибо эти открытия не могли служить их сиюминутным целям. Магия стала цветной, а мир стал серым. И тогда появился Серый Магистр. Именно появился, никто не знает откуда. С его приходом прекратилась бессмысленная борьба между магистрами и общее самоуничтожение. Но регламент, введенный и поддерживаемый Серым Магистром, всего-навсего сохраняет статус-кво. Магия не развивается, маги постепенно деградируют - у них слишком мало причин искать новые пути, открывать новые мировые связи и закономерности. Главная задача цветного магистра - вовремя выявить, перехватить и уничтожить способного молодого мага одного с ним цвета и спрятать, воспитать, вырастить сильного мага другого цвета, чтобы тот вступил в борьбу с одноцветным магистром. Замкнутый круг! Сейчас уже никто не помнит, что Сигурлин еще в юности доказал - магия не делится по цветовому или любому другому признаку, она бывает только добрая и злая, алая и золотая, поскольку добро и зло, кровь и сострадание смешаны в ней и неразделимы.
То ли от невнятного, завораживающего рокотания Вечника, то ли от напряжения, с которым я вслушивался в его слова, я вдруг почувствовал, что мое тело как бы одеревенело. Я попытался сменить позу, но мышцы не слушались. Мне показалось, что воздух в пещере резко похолодал, и пахнуло какой-то затхлостью, как из давно непроветриваемого погреба. Все мое тело покрылось налетом фиолетового мрака, в котором подрагивали яростные красные искры. Вечник замолчал и уставился на меня, похоже, ничего не понимая, рядом встрепенулась Леди.
В этот момент стены пещеры медленно сдвинулись и поплыли в сторону. Моя рука соскользнула с головы Ваньки и, повиснув в воздухе, включилась в медленное вращение. Вращалась не пещера, я сам крутился все быстрее и быстрее, словно разгоняемый чьей-то невидимой рукой волчок. Мелькание становилось невыносимым. Меня замутило, я закрыл глаза и тут же почувствовал, что меня отрывает от пола пещеры и швыряет в сторону глухой стены. Но удара не последовало, с гулким чмоканьем мое тело вошло в ставшую мягкой, как растопленный пластилин, стену, и я потерял сознание.
Открыв глаза, я увидел, что валяюсь на каменном полу небольшой комнаты, освещенной слабым огоньком плавающего в плошке фитиля. Под потолком, в одной из стен чернело забранное толстыми металлическими прутьями маленькое окошечко, в противоположной стене имелась обитая железными полосами массивная дверь. Пустая лавка у боковой стены составляла всю обстановку комнаты. Я находился в тривиальной тюремной камере.

8. ИСКРА

...Человечеством до сих пор не решена одна этическая проблема, занимающая умы лучших его представителей с самого момента его возникновения. Это проблема справедливости. Необходимостью этой самой справедливости оправдывалось самое чудовищное насилие, самый подлый обман, самая коварная измена. Никто не хочет подчиняться чужой справедливости, у каждого она своя.
Поэтому не требуй справедливости от других.. Предлагай им свою!..

Я лежал на жесткой деревянной скамейке и безразлично наблюдал, как в зарешеченное окошечко вяло втекал серый рассвет. Вот уже и плававший над плошкой лепесток огонька погас, пустив к потолку ленивый плевок черной копоти. В камере посветлело, но ничего нового утро в ней не высветило. Я уже попробовал поковырять кинжалом дверь и пришел к выводу, что изнутри ее не открыть. Конечно, если бы у меня было столько же времени, сколько у Дантеса в замке Иф, я, безусловно, справился бы с этой задачей, но я точно знал, что через два-три часа мои гостеприимные хозяева навестят меня и распахнут передо мной мои дальнейшие перспективы. Мне оставалось, не дергаясь, дожидаться первого хода противника.
То, что я скорее всего оказался в Искре - замке Красного Магистра, я догадался сразу. Это означало, что игра пошла в открытую, и подставных исполнителей больше не будет. Меня такой поворот событий тоже устраивал, поскольку наступала полная ясность и приближалась развязка. Я не собирался отчаиваться и так просто сдаваться, но то, что финал близко, как ни странно, меня успокаивало. Постоянное нервное напряжение от неясности своего положения и неизвестности в будущем сменилось спокойствием неимущего пришлеца, которого ничего впереди не ожидает, кроме синего пламени.
Было очень скучно. Спать я не мог, ожидая, что с минуты на минуту раздастся зловещий скрип отпираемых запоров, и я увижу величественную красную фигуру, думать о чем-нибудь, кроме предстоящей встречи, я тоже не мог, поэтому, лежа, тупо пересчитывал камни в кладке стен своей камеры.
Наконец ожидаемый скрип раздался. Я нехотя, изображая супермена, приподнял голову, однако, вопреки моему ожиданию, открылась не дверь, а повернулся один из камней - рядом с моей лавкой. Я приподнялся и заглянул в образовавшуюся нишу. Там стояли самая обыкновенная глиняная кружка с какой-то темной жидкостью и миска, в которой лежал здоровенный бутерброд с ветчиной. Голодом морить меня явно не собирались. Решив, что травить меня тоже не имеет смысла, я вытащил харчи из ниши и начал спокойно жевать, прихлебывая из кружки слабое вино, по вкусу напоминавшее наш российский сидр. Если мой хозяин наблюдал сейчас за мной, он непременно решил, что мое положение меня совершенно не волнует. Расправившись с завтраком, я сунул пустую посуду в нишу, и камешек, со скрипом повернувшись, встал на свое место в стене. Одновременно не менее звучно развернулась одна из угловых плит, выдвинув на пол камеры приличных размеров ночной горшок.
«Это почему ж они изготавливают ночную посуду таких невообразимых размеров», - опять подумал я, справляя свои естественные нужды. Закончив, я повернулся к стене и громко заявил:
- А умыться узникам в этой захудалой тюряге дают?
Словно в ответ на мои слова из щели между камнями прямо в ночной горшок тонкой струйкой полилась вода. Вымыв руки, умывшись и прополоскав рот, я вытерся рукавом рубашки и направился опять к своей лавке, а все гигиенические удобства с сопутствующим скрежетом убрались туда, откуда появились.
«И все-то у них не как у людей, - вяло подумал я. - Сначала завтрак, потом утренний туалет...»
Делать опять было совершенно нечего, и я принялся за свои арифметические упражнения по сложению и вычитанию камней в стенах камеры.
Так прошло еще часа полтора. Сквозь окно, проткнув утреннюю серь, вонзился в потолок ясный луч взошедшего солнца и пополз к стене со скоростью поднимавшегося светила. Солнечный зайчик перепрыгивал с камня на камень беззаботно и весело, не замечая сидевшего в камере узника. А у меня появилось новое развлечение - я пытался угадать, за сколько ударов сердца он достигнет очередной черты, разделявшей камни кладки.
И тут, совершенно неожиданно для меня, раздался скрипучий смех. Я резко обернулся и увидел, что в двери появилась рваная дыра, оплавленная по краям красным свечением. Сквозь нее была видна часть коридора за дверью, где стояло самое настоящее инвалидное кресло. В кресле сидел, без сомнения, Красный Магистр - но в каком виде!
Он по-прежнему был одет во все красное, но сияние, обволакивавшее его фигуру, исчезло. Волосы превратились в редкие, спутанные, истонченные, безжизненные нити, напоминавшие плесень, загустевшую на запавших висках, белый благородный лоб пожелтей, его густо изрезали глубокие морщины, глаза потухли и ушли глубоко в глазницы, отороченные широкими траурными тенями, нос выдавался вперед грубым костистым уступом, щеки и губы ввалились, словно их внутри уже не поддерживали зубы, все лицо как-то сморщилось и пожелтело, худые руки, безвольно лежавшие на широких подлокотниках кресла, были покрыты желтой пергаментной кожей, безобразно испятнанной старческими коричневыми веснушками, сухие пальцы с узловатыми суставами явственно дрожали. Пламенеющие одежды свисали с этого глубокого старца свободными, плавными складками, совершенно скрывая контуры фигуры.
И это воплощение немощной старости хрипло дребезжало, изображая веселый смех и не разжимая губ. На мгновение мне стало жутко, как будто передо мной ожил один из гениальных, отвратительных офортов Гойи.
Тут, видимо, наткнувшись на мой изумленный взгляд, Магистр резко оборвал смех и натужно закашлялся. Лежавшие за его плечами на спинке кресла, затянутые в черную кожу, руки невидимого в проеме слуги, на мгновение исчезли из поля зрения и появились, сжимая ложку и серебряный флакон. Накапав из флакона в ложку несколько капель ярко-красной, похожей на свежую кровь, жидкости, левая рука спрятала флакон и придержала подбородок Магистра, в то время как правая отправила ложку в давившийся кашлем рот. Магистр мгновенно затих, закрыв глаза и расслабленно откинувшись в кресле.
Через несколько мгновений запавшие глаза открылись и уставились мне в лицо почти безумным взглядом.
- Видишь, что ты со мной сделал? - прошамкал беззубый рот, пришлепывая узкими бесцветными губами.
- Вынужден признать, что ты действительно сильно изменился за последние сутки, - ответил я, присаживаясь на своей скамейке. - Что же вызвало такие разительные изменения? Я думаю, тяжелый труд на ниве злобного колдовства и хроническое недовведение в организм белков, жиров и углеводов, вкупе с витаминами. В простонародье это называется плебейским словом «недоедание». Ты, папаша, похож на узника Освенцима, только я к твоей скоропортящейся внешности не имею ни малейшего касательства.
В течение всей моей издевательской тирады Магистр сидел не двигаясь, уставившись мне в лицо разгорающимся взглядом. Затем спокойным, несколько окрепшим голосом он спросил:
- Откуда тебе известно, что мой внешний вид сильно изменился? А то, что ты это знаешь, я понял до того, как ты открыл свою пасть, увидев твое изумление.
- Я действительно имел счастье слышать вчера ночью твой разговор с Арком. - Я не счел нужным это скрывать. - И тогда ты выглядел совершенно иначе. Я представляю, что ты мне готовишь, но, поверь, я счастлив от сознания того, что смогу распахнуть свою пасть, улыбаясь смерти в лицо, а ты этого сделать никогда не сможешь, потому что даже смерть загнется от страха, увидев твою улыбку.
Не обращая внимания на мои выпады, он продолжал не мигая смотреть мне в лицо.
- Значит, ты уже научился открывать и поддерживать туннельное окно? Способный мальчик! И многому ты еще научился?
- А что, мы начинаем экзамен на замещение вакантной должности Красного Магистра? - Я продолжал ерничать, стараясь вывести его из себя. Чем черт не шутит, вдруг от ярости с ним случится разрыв сердца или какая другая парализация. Но он не принимал моей игры, продолжая неотрывно пялиться прямо мне в глаза.
- До звания Красного, да и любого другого Магистра, тебе ой как еще далеко, - прошамкал он презрительно. - Ну чему ты мог научиться за четыре дня, пришлец?
Слово «пришлец» он выплюнул из скомканного рта как самое грубое ругательство.
- Может быть, ты можешь и такое?
Он по-прежнему неподвижно сидел в своем кресле, а из его широкого рукава вдруг потянулась толстая колбаса змеи, окрашенной в карминный цвет с темно-коричневыми разводами на спине. Раскачивая тремя головами, похожими на головы королевской кобры, черной мамбы и анаконды, змея обвила его ногу и спустилась на пол. Затем, извиваясь, она двинулась к проему двери. Я понимал, что дверь закрыта, но не был уверен, что этот ужас не проникнет в мою камеру через магическое окно. Вот три головы исчезли за обрезом пролома, вот они поднялись по двери до светящейся каемки и, размахнувшись, с легким звоном пробили завесу, разделявшую коридор и камеру. Я сразу услышал разъяренное шипение чудовищного гада. Голова кобры поднялась, развертывая капюшон, словно готовясь к броску, а из рукава Магистра нескончаемым потоком выливалось казавшееся бесконечным туловище. «Как в мультфильме», - почему-то подумалось мне в то время, как сам я рывком вскочил на ноги, легко и мягко переместился к двери и молниеносным движением руки опустил Поющего на извивающуюся шею, отделяя от медленно текущего тела все три головы. Голова кобры успела сомкнуть изогнутые зубы на подъеме моего сапога, но смертоносная пасть, захлопываясь, прошла сквозь ногу, как сквозь топографическую картинку, а через мгновение от змеи остались два мокрых красных пятна по обе стороны двери. Пятно в камере быстро ссохлось и исчезло, впитавшись в пол, а пятно в коридоре потемнело и, подсыхая, заглянцевело.
Магистр тем же спокойным, каким-то бесцветно скрипучим голосом продолжил оборванную фразу:
- Но в этой замечательной комнате тебе не удастся применить ничего из того, что ты умеешь. Магия в ней бессильна. И больше ты ничему не научишься, поскольку время твое кончилось! Да, я потерял двадцать пять лет жизни, выдергивая тебя из пещеры Вечника, - такова была цена настоящего магического действа. Если бы этот недоумок Арк, мой недоразвитый сынок, справился со своей задачей, такого не случилось бы. Но я не жалею, что только такой ценой смог тебя изловить, важно, что это мне удалось.
Он немного передохнул и продолжил:
- Вечером тебя ожидает магистерский суд, а завтра в полдень - казнь в синем пламени. Твое предназначение, что бы тебе ни рассказывали твои друзья и знакомцы, состоит в том, чтобы сгореть в синем пламени, повеселив полных людей и подтвердив несокрушимую власть магистров.
- Значит, по-твоему, я не смогу убедить магистерский суд помочь мне уйти в свой мир, ничем не нарушив покой вашего?
- Вот о чем ты мечтал? - Мне показалось, что губы двинулись в неуловимой усмешке. - Даже если бы мы знали способ отправить тебя невредимым назад, какой смысл принимать условия беспомощного пленника, не способного противостоять нашим планам. Нет, правильнее будет соблюсти все требования, установленные существующими обычаями и порядком. Зачем без нужды создавать ненужный прецедент. Пришлец должен сгореть синим пламенем, и это лишний раз подтвердит святость и незыблемость наших обычаев и нашей власти. И не думай, что тебе удастся внести раскол в круг Магистров, кто-то из них, возможно, и пришел бы тебе на помощь, будь ты на свободе и обладай хоть какой-то мощью. В твоем нынешнем положении ни один из нас тебе не помощник.
- Значит, путь один - синее пламя? - Я стоял напротив двери, расставив ноги и упираясь мечом в пол.
- Да, - спокойно прошамкал Магистр. - Поэтому, согласно нашим обычаям и порядкам, я исполню сегодня все твои просьбы, выполнимые внутри этого помещения. - Он взглядом окинул мою комнату. - Ты можешь просить любого вина, пищи, любую вещь, которая может быть передана тебе в камеру, ты можешь просить даже женщину. Слушаю тебя. И быстрее, я устал.
Он замолчал, вновь откинувшись на спинку кресла и закрыв глаза.
Я стоял, молча разглядывая Магистра, а в груди бушевала ярость. Со мной говорили, как с конченым человеком, которым занимаются в силу неприятной необходимости. Как будто я был поленом, брошенным в огонь, отдавшим ему свою плоть и уже догоравшим, рассыпавшимся в пепел. Нет, я считал, что остатков моей твердости еще достаточно, чтобы кого-нибудь здорово приложить по темечку.
- Ну что ж, - я выдавил улыбку, - гулять так гулять! Гарсон! Записывай заказ! Во-первых, сменить меблировку - что это такое, ни сесть, ни лечь по-человечески, закусываешь с тарелкой на коленях! Во-вторых, обеспечить достойное освещение, скажем, четырехрожковую люстру богемского хрусталя! Далее - большой графин... Нет, два больших графина ренского фиалкового, дюжину нарзана, три порция цыпленка-табака, ветчины, колбасы, копченостей, рыбы конченой и соленой в изобилии, помидоров и огурцов по корзине, обратите внимание на обязательное наличие маринованных маслин с косточкой, фруктов разных с бананами и ананасами пару корзин, сладостей - печенья, конфет, халвы с мармеладом, блинов с медом... - Тут я заметил, что Магистр, широко раскрыв глаза, с изумлением уставился на меня. - И нечего пялиться! Обещал кормить - корми! Ишь, манеру взяли, черствый бутер да прокисшую брагу вместо завтрака подсовывать! Короче, если все записал, давай... одна нога здесь, другая там, с шиком обслужишь, получишь четвертную на чай!
Я, ухмыляясь, уставился на безмолвствующего Магистра. Наконец к нему вернулась способность говорить.
- Тебе не откажешь в самообладании, - прошелестел усталый старческий голос. - Я постараюсь удовлетворить твои желания.
Он сделал неуловимый знак пальцами, и слуга послушно начал разворачивать кресло. Чуть задержав слугу, Магистр снова повернулся ко мне:
- Что касается последней улыбки в лицо смерти, то можешь на нее не надеяться. В синем пламени, мой милый, умирают от старости. Знай, что, как только оно вспыхнет, ты начнешь стареть, и в течение двух-трех часов ты станешь малопочтенным старцем вроде меня. Смотри, как будет выглядеть твоя последняя улыбка в лицо смерти. - И тут его лицо изуродовала чудовищная ухмылка, открывшая черный провал рта, окаймленного пустыми, белесыми деснами. - А я за эти два-три часа приму в себя твою молодость и стану таким же юношей, как ты сейчас. И мне представляется, что это достаточное вознаграждение за то, что я изловил и сжег самого опасного пришлеца, появившегося в нашем мире, - рыжего пришлеца с золотой змеей на плече и черным котом за пазухой.
Коляска развернулась и покатилась прочь, сопровождаемая страшным, хриплым, кашляющим старческим смехом. Прозрачный разрыв в двери с легким потрескиванием стал затягиваться, и скоро от него не осталось и следа.
Я устало опустился на свое деревянное ложе. Похоже, Магистру все же удалось меня достать. Если он сказал правду, а врать ему вроде бы было ни к чему, меня ожидала малоприятная перспектива - прожить всю свою жизнь за два-три часа и умереть в глубокой старости. А старость я всегда считал состоянием необратимым.
И тут меня охватила полная апатия. Нет, это не было следствием отчаяния или бессилия, что было бы вполне понятно. Просто я вытянулся на своей скамейке и мне стало все равно. Тело отдыхало в полном бездействии, а разум затаился в ожидании малейшего изменения обстановки. Так прошло около часа.
Когда раздался шорох открываемой двери, я даже не повернул голову. Между тем вокруг с громким шарканьем и позвякиванием топтались несколько людей, которые затаскивали в комнату тяжелые, по всей видимости, предметы. Грубый хриплый бас неразборчиво вырявкивал указания и понукания. Когда топотня удалилась в коридор, тот же бас вполне явственно прохрипел:
- Что, жратвы назаказывал, а аппетит пропал? Ничего, жри больше, рыжая зараза, побольше съешь - подольше гореть будешь! Все честным людям развлечение.
Дверь с тихим шорохом захлопнулась. В комнате начал нарастать аромат деликатесов.
Я приподнялся на своей скамейке.
Комната разительно переменилась. У противоположной стены разместилась узкая, низкая тахта, на которой были разбросаны небольшие цветные атласные подушки. Перед тахтой, занимая более половины комнаты, стоял низенький стол, заставленный блюдами, тарелками, судками, вазами и другими столовыми емкостями. В центре стола в окружении бутылок с нарзаном гордо возвышались два графина - один высокий и узкий, другой низкий и пузатый - с жидкостью знакомого сиреневого цвета. Коптящая плошка исчезла со стены, а вместо нее к потолку было подвешено хрустальное блюдо с лучисто посверкивающими подвесками, видимо, скрывавшее установленный внутри светильник.
Я поднялся, подошел к столу, отметив краем глаза, как мое деревянное ложе размылось, потеряв очертания, и исчезло.
Есть особенно не хотелось, но надо было хоть чем-то заняться. Поэтому я уселся на тахту, перед единственным прибором, и задумчиво щелкнул пальцем по хрустальному бокалу. Он ответил мне тихим, чистым звоном, а ближний графин приподнялся над столом и медленно поплыл в мою сторону. Перед моим изумленным взором, пока пробка, выскользнув из горлышка, висела рядом, тонкая струйка вина, благоухая фиалками, неспешно перетекла из графина в бокал. Пробка снова ушла в горлышко графина, и тот вернулся на свое место, а я, судорожно прихватив ножку бокала, одним броском опрокинул в себя налитое. Тело с готовностью откликнулось на знакомые ощущения, немедленно потребовав следующую порцию. Я поставил бокал на стоя и снова щелкнул по нему пальцем. Вся процедура повторилась.
Я подавил желание немедленно принять следующую порцию - мне в голову пришла неожиданная мысль, требовавшая серьезного раздумья. Наложив себе на тарелку снеди с разных концов стола, я принялся в ней ковыряться, отправляя в рот небольшие кусочки, одновременно размышляя над только что увиденным.
Несомненно, кувшинчик вел себя так, как он себя вел под влиянием магической указки. Просто я бессознательно повторил манипуляции Странника, которые наблюдал, сидя с ним за одним столом в гостинице. Похоже, я действительно был великолепным учеником чародея, хотя совершенно не чувствовал в себе такого таланта и не верил утверждению Леди о том, что все пришлецы чрезвычайно способны к магии. В то же время совсем недавно хозяин этого великолепного замка утверждал, что я не только не смогу ничему новому научиться, но и не в силах буду применить ничего из того, что я умею. А что, собственно, я умею? Получается, что либо Красный Магистр в разговоре со мной блефовал, стараясь не допустить того, чтобы я пробовал свое благоприобретенное магическое искусство, либо он ошибался в оценке моих способностей, и его заклятая комната не могла противостоять моим талантам. Хотя я и допускал первую возможность, вторая казалась мне более вероятной: уж больно мелковато для Магистра выглядел подобный блеф. Возможен, правда, был и третий вариант - меня провоцировали на применение магии с целью узнать предел моих возможностей, но непоколебимая уверенность Магистра в то, что я попался окончательно и бесповоротно, противоречила самой мысли о каких-либо еще сомнениях с его стороны. Необходимо было провести ходовые испытания своих магических возможностей, но сначала нужно было убедиться, насколько строго за мной наблюдают.
В этот момент мои челюсти свело, а из глаз закапали слезы от страшной горечи. Я нечаянно сунул в рот палец, измазанный какой-то необычайно горькой приправой. Это навело меня на еще одну мысль.
- Понасовали всякой гадости, а простой горчицы нет! - заорал я на все свои апартаменты. - Эй, гарсон, немедленно подай горчицы! - Я тряс в воздухе ломтем ветчины.
Ответом мне было молчание.
- Подать горчицы, паразиты! - надрывался я. Молчание. Я оглядел голые стены бешеным взглядом и снова заорал:
- Дайте горчицы, гады! Сдохну с голоду без горчицы, кого сжигать будете?!
Молчание.
Тогда я вылез из-за стола, подошел к двери и начал колотить в нее каблуком сапога. Через мгновение за дверью завозились, и со слабым треском в ней появилась мерцающая щель, тут же расширившаяся до маленького окошечка. В окошке появилась совершенно голая, даже без бровей, голова и спросила знакомым хриплым басом:
- Чего колотишь, чего колотишь?! Хочешь, чтоб я тебе ноги поотрывал?
- Зови сюда своего красного старикана, рожа! - заорал я в ответ. - Пусть горчицы подаст, есть ваши харчи без нее невозможно!
- Чего подаст? - Голый череп недоуменно захлопал глазами.
- Слушай, ну ты тупой! Не знаешь, что такое горчица! Зови хозяина, с ним разбираться буду!
- Магистр занят, и тобой, мертвяк, заниматься у него времени нет, - нагло заявил он в ответ. - Объясняй, чего надо, мне, я сделаю.
- Видишь ли, любезнейший, - начал я изгаляться, - я привык кушать мясо исключительно с горчицей. Мой требовательный вкус не может обходиться без такой изысканной приправы. И уж коли твой древний хозяин взялся исполнять все мои последние желания, будь так любезен, подай горчицы, гад! - закончил я тираду очередным воплем. Любому на месте этого гологолового стало бы ясно, что без горчицы мне не протянуть и десяти минут. Он на минуту задумался, а затем забасил:
- Не знаю я никакой горчицы. Сейчас схожу к главному повару, может, он знает?
- А отсюда связаться никак нельзя?
- Ха, еще тупым ругается, - издевательски ощерилась голова. - Как же отсюда свяжешься, когда магия не действует, кричать, что ли, будешь?
- Так что, так и будешь взад-вперед бегать?
- Буду, раз поставлен мертвяка сторожить.
- Что это ты меня мертвяком все время кличешь?
- А как тебя кликать? Ты ж в подвале Искры сидишь. Путь отсюда только в синее пламя, а из него не сбежишь! Вот и выходит, что ты уже мертвяк. Ну, хочешь буду звать тебя - рыжий мертвяк. - Он опять довольно ощерился.
- Слушай, ты, живяк-скороход, мотай к своей главной поварешке и без горчицы не возвращайся, а то я к тебе из синего пламени во сне приходить буду - горчицу требовать.
Окошко затянулось, прикрыв неприятную голую рожу. Я вернулся на свою тахту и довольно потер руки. Ясно, что наблюдение за мной не ведется. Мой радушный хозяин уверен, что я скован по рукам и ногам и ничего не способен предпринять. Подумаем, какую выгоду мы можем из этого извлечь.
Подумать, однако, мне помешал знакомый скрип поворачивавшегося в стене камня. В открывшейся нише стоял здоровенный широкий глиняный горшок со свежайшей вонючей горчицей. Дьявольщина! Я ж эту горчицу на дух не переношу! И гологоловый постарался. Видимо, чтобы лишний раз не бегать. Похоже, мысль потребовать горчицу мною до конца не была додумана.
Я усмехнулся про себя и, накрыв горшок маленьким блюдцем, засунул его под тахту. Усевшись за стол, я внимательно осмотрел все расставленное на нем. Тут мое внимание привлек второй, дальний от меня графин с вином. Если маленький пузатый графинчик, обслуживший меня столь изысканным способом, закрывался тяжелой конической притертой пробкой, то высокий и узкий хрустальный графин, стоявший на противоположном конце стола, был прикрыт гладким хрустальным шаром, венчавшим горлышко, похожее на плиссированное жабо. Я потянулся через стол, снял шар с графина и задумчиво покатал его по ладони. Пришедшая мне в голову мысль испугала меня самого. Вернее, испугало меня то, что это могло не получиться. Аккуратно положив шарик на место, я поднялся из-за стола и прошел в дальний, свободный конец комнаты. Чистый, свободный кусок пола площадью около двух квадратных метров идеально подходил для задуманного мною эксперимента.
Я снял высокий графин со стола и установил его в центр выбранной площадки, затем расстегнул пояс и, сняв с него ножны с оружием, свернул в широкое кольцо и уложил его вокруг графина. Раскрошив одну из лепешек, я насыпал мелкие крошки на пол снаружи от пояса. Критически осмотрев свое сооружение, я вздохнул, понимая, что все это выглядит крайне непрофессионально. Но я ясно представлял себе, чего я хочу, и был уверен, что в случае неудачи я ничего не теряю. Я снял шарик-пробку с графина, опустился на одно колено возле своей конструкции и, резко размахнувшись, швырнул его в сторону пояса. Метился я в торец стоящего на полу пояса, но шарик, просвистев мимо, ударился о стену и отскочил назад. Я поймал шарик и внимательно его оглядел. Ни сколов, ни царапин на нем не было. Я набрал в грудь побольше воздуха, задержал дыхание и снова швырнул шарик.
Каково же было мое изумление, когда он, коснувшись верхнего края пояса, не замедляя скорости, побежал по его окружности. Я, раскрыв рот, наблюдал, как в сверкающем круге, созданном блеском скользящего над поясом шара, начало разливаться сиреневое прозрачное облако, источником которого был графин с вином. Когда над каменными плитами пола сформировалась знакомая полусфера, мерцающая сиреневыми всполохами, я непроизвольно поднялся с колена и протянул к ней руки. Мои ладони коснулись невидимой, пронзительно холодной границы, за которой я ощутил тяжелый и неповоротливый столб пустоты. Я живо представил себе уже виденный мною кабинет Красного Магистра, и пустота в моих ладонях нехотя пришла в движение. Казалось, огромная тяжелая труба, внутри которой ничего никогда не было, медленно, но неуклонно поворачивается вокруг невидимой оси, направляя свой тупой конец к одной, только ей известной точке. И тут внутри мерцающей сферы появилось размытое, расфокусированное изображение. Я напряг зрение, присматриваясь к неясным мелькающим теням, и они тут же обрели резкие ясные очертания. Внутри сферы неспешно перемещались каменные плиты пола. Через мгновение они сменились знакомым кроваво-красным ковром с багрово-коричневым рисунком, затем изображение дернулось вверх и уперлось в широкий рабочий стол, за которым в своем инвалидном кресле сидел древний старик в красных одеждах. У меня получилось: я наблюдал кабинет Красного Магистра.
- ...нет, это нельзя назвать нарушением наших договоренностей и вторжением на твою территорию, - говорил Магистр своим усталым скрипучим голосом невидимому собеседнику. - Если ты хоть немного успокоишься и задумаешься, то поймешь, что это была единственная возможность предотвратить чудовищные потрясения, грозившие всему нашему миру, в том числе и лично тебе! Надеюсь, ты не забыл, что произошло шестьдесят шесть лет назад?
«С кем же это он так уважительно беседует», - подумалось мне, и тут же изображение дернулось, отодвигаясь от стола и слегка разворачиваясь в сторону. В поле зрения возникла огромная уродливая туша... Вечника. Вот уж кого я никак не ожидал увидеть в гостях у Магистра.
- Ты, как всегда, врешь и передергиваешь, - пророкотал знакомый громыхающий бас. Магистр неуклюже дернулся в своем кресле.
- Шестьдесят шесть лет назад пришлец по имени Олег развязал мировую бойню с целью свергнуть власть магистров и стать единственным владыкой мира. Я сам помогал вам изловить и обезвредить его, но сейчас ничто и никто нашему миру не угрожает, - продолжил Вечник. - Рыжий пришлец по имени Илья хотел спокойно уйти в свой мир и искал для этого помощи. И возможно, я смог бы ему помочь. Я ведь тоже знаю, где хранится Долгая Книга! Но ты, преследуя исключительно свои корыстные цели, коварно нарушил святое слово, свободно данное тобой, и, вломившись на мою территорию, вероломно захватил его. Если бы я только мог предположить, что ты на это решишься, ты сейчас уже путешествовал бы к новому телу. Ладно, сейчас меня интересует только один вопрос: ты готов немедленно передать мне невредимым рыжего пришлеца или будешь упорствовать в нарушении закона? Твой немедленный ответ определит мое дальнейшее поведение - либо я все забуду, либо ты предстанешь перед высшим судом, и судить тебя буду я.
По губам Магистра мелькнула тень улыбки.
- Ты слишком давно не общался с миром людей, если ожидаешь, что я откажусь от задуманного. Пришлец останется в подвале Искры и завтра войдет в синее пламя. Не думаю, что Совет примет другое решение. И это будет решение не мое, а всего Совета. Поэтому привлечь меня к высшему суду будет не за что. Я только исполнитель коллективного решения.
- Высший суд будет рассматривать твое нарушение святого слова. И здесь решение Совета будет ни при чем, а твоя вина очевидна и неоспорима. Готовься!
Огромное тело Вечника вдруг покрылось сеткой трещин и с глухим хлопком раскололось на множество осколков. Они посыпались на пол, но, не долетев до него, превратились в хлопья жирной сажи, накрыв кусок ковра черным бархатным пятном.

Предыдущая страница 11 Следующая страница


Ученик 12

Магистр брезгливо смотрел, как это пятно, истаивая по краям, исчезает, и тихо пробормотал:
- Я бы мог еще с тобой поспорить, но ты слишком древен и оторван от нашего мира, чтобы понять меня.
Он потер виски дрожащими пальцами и, приподняв голову, громко произнес:
- Весть уже должна дойти до членов Совета. Каков был ответ?
Раздалось непонятное шуршание, а потом раздался голос, звучавший, казалось, из всех уголков огромного кабинета:
- Весть магистрами получена, согласие на участие в Совете прислали магистры Черный, Белый, Оранжевый, Желтый, Зеленый. Кворум есть, Совет можно начать немедленно.
- Серый? - коротко спросил Магистр.
- Серый Магистр отсутствует, и время его появления неизвестно, - четко доложил голос.
- Значит, Голубой, Синий и Фиолетовый - все холодные, что-то затевают... - пробормотал себе под нос Красный и затем громко сказал: - Приступим к Совету!
В чернильной темноте глубины кабинета, у дальней стены неожиданно вспыхнул яркий белый столб света. Казалось, что сквозь пол бьет мощный прожекторный луч. Он не освещал окружающее пространство, а, казалось, существовал сам в себе. Затем, располагаясь полукругом от него, вспыхнули последовательно колонны оранжевого, желтого и зеленого света. Они отодвинули царивший до этого мрак в другой угол комнаты, где он сгустился до совершенно невозможной глубины, став физически ощутимым. Между сияющими столбами света и угольно-черным мраком образовалось незанятое пространство, как я понял, предназначенное для Голубого, Синего и Фиолетового Магистров. Инвалидное кресло, в котором располагался Красный Магистр, выехало из-за стола и направилось в разрыв между белым и оранжевым сиянием. Заняв свое место, Красный оглядел всю компанию и заговорил:
- Магистры, вы получили мое сообщение, поэтому я не буду повторяться. Пришлец находится в подвале Искры, я настаиваю на его сожжении в синем пламени.
- А что, есть другие предложения? - поинтересовался Оранжевый неприятным высоким голосом.
- Нет других предложений, - донеслось со стороны Белого Магистра. - Наш Совет - простая дань традиции. Утверждаем и расходимся.
- Кстати, о традициях, - снова заскрипел Красный. - Необходимо провести заседание магистерского суда и допросить пришлеца.
- Вот ты это заседание и проведешь, и сам его допросишь, - со смешком заявил Желтый. - Он же в Искре. Ты ведь не рассчитываешь, что мы к тебе для этого помчимся?
- Значит, можно считать, что вы меня уполномочиваете? - уточнил Красный.
- Уполномочиваем, уполномочиваем, - опять захихикал Желтый.
- Далее. Кто явится для прощания и напутствия. Судья не имеет права этого делать, а я хочу соблюсти все формальности. Кроме того, надо решить, кто будет раздувать пламя, а кто листать Долгую Книгу. Как вы понимаете, нужны двое.
- Вот и пусть к тебе тащится Оранжевый, ему ближе всех. Да он и знаток всяких обрядов, - рявкнул вдруг Зеленый.
- Я не буду раздувать пламя, - категорично заявил Оранжевый. - Красный это затеял, вот пусть и работает.
Тут я снова увидел жуткую ухмылку Красного Магистра.
- Ладно, попрощаешься и полистаешь Долгую Книгу; все остальное я сделаю сам. Надеюсь, сил у меня на это хватит.
- Силы надо было раньше считать, - ехидно вякнул Желтый.
- Все, - закончил прения Белый. - Кажется, можно расходиться?
- Нет, не все, - раздался вдруг тягучий бас со стороны клубящейся в углу черноты. В комнате застыла напряженная тишина. Внезапные слова Черного Магистра были, по всей видимости, неожиданностью для собравшихся.
- Правильно, Красный, что ты хочешь соблюсти все формальности, - продолжил неспешный уверенный бас. - Ведь тебе грозит высший суд. Только дураки думают, что из синего пламени нет возврата. Малейшая ошибка, малейшее нарушение канона - и можно потерять столь дорого доставшуюся молодость, не так ли?
Черный Магистр явно издевался.
- Что ты имеешь в виду? - встревоженно прошамкал Красный.
- А то, что рыжий пришлец с золотой змеей на плече и черным котом за пазухой был захвачен тобой не в честной схватке, а путем вероломства, связанного с нарушением святого слова. Это значит, что выйти на казнь он должен в полном сознании, своими ногами, и при этом ты не имеешь права наложить на него цепи полного повиновения. Восемь твоих магов должны будут держать его только на Золотом Волосе.
- Но они могут не справиться!!! - растерянно завопил Красный.
- Это твои проблемы, - спокойно возразил Черный. - Ты обязан строго соблюсти канон, до последнего слова, до последнего жеста, до последней буквы! Или...
Красный Магистр вдруг успокоился и с кажущимся безразличием заявил:
- Действительно, я не имею права сковать Рыжего... Если он будет настаивать на своем праве! - добавил он довольно. - Только кто же это объяснит ему его права?
Желтый довольно захихикал.
- А ты надеешься, что он их не знает? - отдаляясь, донеслось из клубящейся черноты, и она медленно расползлась, теряя свою густоту и превращаясь в обычный полумрак.
- Ничего, Красный, - снова захихикал Желтый Магистр. - Тебе осталось только ночь простоять да день продержаться... - Слова потонули в булькающем хохоте, и Желтый свет погас. Следом за ним погасли белое и зеленое свечение, а из оранжевого донеслось:
- Я буду у тебя завтра утром. К полудню пришлец будет подготовлен. Или ты думаешь отложить все до вечера?
- Нет, казнь начнется в полдень в Холме. Я хочу, чтобы все хорошо видели, что сделает с пришлецом синее пламя! Туда и прибудешь.
- Но ты не знаешь, как действует его магия. Как, например, влияет на нее Солнце?..
- Никакой магии у него нет, - раздраженно прервал собеседника Красный. - Ничему он за четыре дня не мог научиться. Я сработал достаточно быстро, потому что имел очень точный расчет. Я знал, когда и в каком теле он появится. Если бы не этот слепой ублюдок - Арк, я получил бы пришлеца в своем подвале, и мне вообще не пришлось бы его ловить!
- Хитер! Поделишься опытом? - восхищенно пробормотал Оранжевый и следом за этим также покинул кабинет.
Красный Магистр устало откинул голову на спинку кресла, прикрыл глаза и прошептал:
- Поделюсь... дурак!
Я пристально вглядывался в неподвижно сидевшую фигуру. Изображение приближалось, приближалось и, наконец, застыло вплотную к изможденному лицу, окаменевшему от усталости. Несколько минут я разглядывал сухую морщинистую маску, и вдруг глаза Магистра широко распахнулись и загорелись зловещим красноватым отблеском.
От неожиданности мои руки дрогнули, и я на мгновение выпустил из ладоней обжигающий холод сферы. Этого было достаточно, фиолетовое сияние заискрило и с громким хлопком погасло.
Я хорошо помнил, как выглядел Странник после моего первого знакомства с туннельным окном. Но на этот раз все закончилось несколько иначе. Вино в графине уменьшилось, только наполовину, пояс, разложенный на полу, был совершенно цел, шарик, сверкая, сорвался с него и откатился к стене. Только насыпанные хлебные крошки истлели, превратившись в серую, едва заметную черточку на полу. И еще, я страшно устал и хотел спать. Глаза у меня слипались и не было сил сделать шаг в сторону. Я попытался поднять с пола графин и перенести его на стол, но не удержался, повалился на пол и, пробормотав с улыбкой: «Способный ученик...», мгновенно уснул.
Разбудил меня бесцеремонный бас гологолового:
- Во, надрался! Даже до ложа добраться не мог! Это ж надо, без закуски почти графин фиалкового выдуть!
Я с трудом сел на полу. Все, тело болело, как после первой в сезоне тренировки, левая рука, попавшая под тело, онемела и отказывалась повиноваться, правая судорожно сжимала горлышко графина с остатками вина. На полу, рядом со мной темнела пахучая винная лужа. Посередине двери сияло окошко, в которое заглядывала знакомая голая рожа. Сейчас она улыбалась, видимо, довольная тем, что я тихо себя вел. Я, кряхтя, поднялся с пола и, пошатываясь, направился к кушетке. Грузно опустившись на свое место, я огляделся. Судя по тому, что за окном стемнело и под потолком мягко сиял светильник, уже наступил вечер. Значит, проспал я несколько часов. Чувствовал я себя, несмотря на ломоту, достаточно отдохнувшим и, главное, успокоенным. Теперь я хорошо представлял, что меня ожидает, и мог худо-бедно планировать свои действия.
- Ну, мертвяк, ты даешь! - раздалось из-за двери. - Ты что же, одной горчицей закусывал, глянь, всю сожрал!
Я прикинулся не проспавшимся алкашом. Подняв к окошку мутные глаза, проворчал хриплым голосом: «Тебе не понять - ты не любил», - и, нашарив на столе кусок холодной курятины, начал лениво заталкивать его в рот. Есть мне и правда хотелось.
- Закуси, закуси. А то пьянка без закуски печень разрушает, - загоготал за дверью гологоловый.
- Дурак... - вяло огрызнулся я. - Есть время для еды, есть время для питья, и не надо смешивать, времена - можно надорваться.
- Глянь-ка, мертвяк-то - философ. Прямо целое философское учение создал, - продолжала глумиться за дверью голая голова, и вдруг, резко сменив тон, прорычала: - Давай быстро приходи в себя. Скоро Магистр спустится судить тебя.
- А что, меня для допроса наверх не поведут?
- Нечего тебе по замку шляться, - голая рожа растянулась в усмешке. - Здесь и допросят, и осудят!
- Тогда включай свой санузел. - Я помотал головой, словно мне стало нехорошо и я вот-вот начну блевать.
- Эй, эй, эй... - Голова заволновалась, убирать в камере после меня ему явно не хотелось. - Опять непонятные слова говоришь! Кого тебе включать?
Я посмотрел на него совершенно трезвыми глазами и зарычал:
- Умыться надо, рожа!
Голова мгновенно исчезла, и каменная глыба в углу камеры начала со скрежетом поворачиваться, открывая спрятанный санитарный пост.
Я отправился в свой туалет, украшенный чудовищным ночным горшком, и, стянув через голову рубаху, с наслаждением долго плескался под струей прохладной воды. Обтершись появившимся на стене полотенцем, натянув рубашку и застегнув пояс с ножнами, я, почувствовал, что полностью готов к приему высокого суда. И он не замедлил прибыть.
На этот раз дверь стала прозрачной полностью. В широком коридоре, освещенном ровным немигающим светом, стояло знакомое инвалидное кресло, в котором покоилась завернутая в красное фигура Магистра, за креслом, положив руки на его спинку, стоял мой гологоловый знакомец, на полу, рядом с креслом, за маленьким раскладным столиком скорчилась фигура в красного цвета балахоне с надвинутым на глаза капюшоном, по всей видимости, это был писец. Больше никого не было.
- А где же присяжные заседатели? - спросил я, встав напротив двери, сложив руки на груди и гордо подняв голову.
- Мне поручено Советом провести дознание и заседание магистерского суда по делу пришлеца по имени Илья, использующего тело Алого Вепря, полного мага Мира Спокойной Воды, - проскрипел Красный Магистр, не обращая внимания на мой вопрос. - Процедуру дознания начнем с допроса пришлеца. Вопрос первый. С какой целью ты явился в Мир Спокойной Воды?
Он задал свой вопрос совершенно бесстрастным тоном, монотонным бесцветным голосом. Однако я решил вступить в его игру и так же бесстрастно ответил:
- Я явился в Мир Спокойной Воды не по своей воле. Поэтому, естественно, никакой цели не преследовал.
- Протоколист, отметь - допрашиваемый подтвердил, что явился в наш мир с целью захватить власть.
От такой беспардонной лжи у меня буквально отвисла челюсть.
- Вопрос второй. Опиши кратко свои действия во время пребывания в Мире Спокойной Воды.
Я глубоко вздохнул, успокаиваясь, и ответил:
- Я искал встречи с одним из Магистров, чтобы попросить помощи в возвращении домой.
- Протоколист, отметь - допрашиваемый заявил, что он сколотил шайку из нескольких людей и животных с целью силового захвата власти. Вопрос третий. Назови состав своей шайки.
Я понял бесполезность продолжения диалога, поэтому, плюнув себе под ноги, пробормотал:
- Да пошел ты... - и отправился на свою кушетку чего-нибудь пожевать.
- Протоколист, отметь - допрашиваемый назвал змею по прозвищу Золотая Погибель, кота по прозвищу Ванька и на этом прекратил показания по заданному вопросу, - продолжал скрипеть Красный, не обращая внимания на то, что подсудимый перестал реагировать на его выступление.
- Вопрос четвертый. Сколько человек было тобой и твоей шайкой убито во время пребывания в Мире Спокойной Воды?
В ответ я швырнул в него обглоданную куриную кость и налил себе вина.
- Протоколист, отметь... - продолжал тянуть свою песню этот красный манекен, но я уже его не слушал. Выпивая и закусывая, я обдумывал вопрос, когда мне может представиться наиболее благоприятный момент для неожиданного использования своих магических способностей, и что из того, что я умею, стоит применить. Получалось, что в одном этот красный старикан был прав - я слишком мало знал и умел. Несмотря на мои выдающиеся способности к магии, я не успел освоить что-нибудь серьезное. Думы получались не слишком веселые, а вскоре и они были прерваны ревом стоявшего позади кресла урода:
- Встать для оглашения приговора!
- Пусть твой хозяин постоит! - проорал я в ответ, оставаясь на своей кушетке.
Магистр, не обращая внимания на мои вопли, тем же безразличным скрипучим голосом продолжил:
- Основываясь на результатах проведенного дознания, руководствуясь прецедентами... Впишешь там прецеденты, - бросил он в сторону писца, - а также следуя законам и обычаям Мира Спокойной Воды, пришлец по имени Илья, использующий тело Алого Вепря, полного мага Мира Спокойной Воды, приговаривается магистерским судом к сожжению в синем пламени, которое состоится завтра в полдень на судной площади города Холма. Приговор вынесен высшей инстанцией, посему обжалованию не подлежит.
Он сделал знак, и гологоловый покатил его кресло прочь от моей двери. За ним, быстро сложив столик, путаясь в полах балахона и теряя по пути листочки бумаги, бросился писец. Дверь с легким хлопком вновь стала непроницаемой.
Вот и суд, скорый и неправый. Было грустно. В глубине души я все-таки надеялся на справедливость и помощь. Мне казалось, что столь могущественные люди способны встать над личными амбициями и руководствоваться не своими мелочными интересами, а истиной и добром. Нет, все было как всегда. Тот прав, у кого больше прав. Что ж, придется играть по предложенным правилам, и если уж выпадет возможность, я тоже буду беспощаден. Теперь я действительно был готов разметать этот чудесный мир к чертовой матери.
И тут я вспомнил Леди, и Странника, и кота по имени Ванька, и лошадного по имени Миша, и Бармалея, и Вечника. И еще я вспомнил Лаэрту - свою фею, ее чудесные глаза и сладкие губы. В груди у меня стало тепло, а глаза защипало. Что ж это я из-за одной красной сволочи ополчился на целый мир, и не такой уж плохой мир. Все-таки друзей у меня в нем было много.
Ястал вспоминать свое странствие и свои встречи, думать, где-то сейчас мои друзья и что-то они поделывают. На меня накатила непонятная усталость, и глаза сами собой закрылись. Я тихо прилег на кушетку и погрузился в легкий, похожий на грезу сон. Но сквозь чуткую дрему я почувствовал, как погас потолочный светильник, оставив слабое, едва рассеивающее тьму сияние, как завозились за дверью, и она, тихо скрипнув, наконец отворилась.
В комнату вошли трое, один из которых был моим старым знакомцем - сторожем с голой головой. Именно он, наклонившись надо мной, шепотом произнес:
- Готов. Спит, как дитя после сиськи. Давай носилки.
Двое вошедших вместе с ним молча подошли сбоку к столу и положили на пол похожие на медицинские носилки. Затем легко перенеся стол подальше от кушетки, они взяли меня за плечи и ноги, переложили на носилки и замерли возле них.
Мой сторож возился около стола. Потом, повернувшись к нам, он сказал с набитым ртом:
- Готовы? Берите и двинули.
Два его безмолвных помощника подняли носилки и, покачивая, понесли меня из камеры. В темном коридоре гологоловый вышел вперед и возглавил нашу процессию.
Я окончательно пришел в себя, но не подавал виду, предпочитая, чтобы меня несли. Пусть попыхтят. Носильщики действительно скоро запыхтели, а еще через несколько шагов тот, что шагал впереди, выдохнул:
- Ну и здоров этот пришлец, тонну, наверное, весит.
- Помалкивай, разбудишь... - проворчал задний.
- Ага, его сейчас серебряной трубой не разбудишь. Магистр сам чары навел.
- Тихо, болтуны, - шикнул гологоловый.
- Передохнуть бы... - заскулил передний. - Все руки оттянул.
- Тащи, тащи, нечего отдыхать, - вдруг забормотал я, как будто бы сквозь сон.
Носилки заметно вздрогнули, а носильщики сбились с шага. Их вожак метнулся ко мне и попытался на ходу разглядеть в темноте мое лицо.
- Ровнее, ровнее... - недовольно пробормотал я. Носилки сразу выровнялись, но носильщики уже почти бежали.
- Спит... - обнадеживающе прошептал гологоловый и припустился вперед. Коридор незаметно сменился узким, мрачным туннелем. Ребятки мчались рысью, задевая плечами сырые каменные стены и пригибая головы. Мои глаза привыкли к темноте, и я прекрасно видел все, что творилось вокруг.
- Недалеко осталось, - пыхтя, заявил через несколько минут передний. Видимо, он был самый говорливый из всех. Эту мысль тут же подтвердил гологоловый.
- Надо Магистру сказать, чтоб он тебе язык укоротил. Болтаешь, как баба на базаре, - остервенело зашептал он на бегу.
Впереди расцветало светлое пятно, похоже, мы приближались к концу туннеля.
- Заразы, свет не выключили... - зашипел наш лидер и наподдал, быстро оторвавшись от носилок. Носильщики тут же сбавили темп и перешли с бега на скорый шаг, а затем и вовсе пошли спокойно. Немного погодя свет впереди погас.
- Не заблудимся в темноте? - обеспокоенно прошептал я.
- Нет, здесь нет поворотов, - тут же откликнулся передний.
- А вдруг уже отрыли? - продолжил я свою провокацию.
- Кого отрыли? - удивился передний.
- Ты кончишь болтать или как, - зашипел задний.
- Сам же дурацкие вопросы задаешь! - обиженно забубнил передний.
- Вот дотащим, - задыхаясь, зашептал задний, - я тебе задам пару умных вопросов. И морду заодно начищу!
- Еще посмотрим, кто кому морду начистит, - запетушился передний, пытаясь обернуться.
- Двигай, зараза... - почти в полный голос рявкнул задний и двинул переднего носилками пониже спины.
- Ровнее, ровнее... - строго вмешался я в дискуссию. Ребята замолчали и опять прибавили шагу. Тут же впереди замаячил вернувшийся руководитель.
- Все в порядке. Нас ждут, - радостно зашептал он.
- Эта сука чуть Вепря не разбудила, - тут же наябедничал задний шепотом.
- Опять болтал, зараза, - окрысился гологоловый и, сунув кулак под нос переднему, пообещал: - Ну будет твой язык у Магистра в кабинете на жердочке болтать!
Передний промолчал, но его пыхтение пропиталось слезами.
Туннель опять превратился в коридор. Пройдя несколько шагов по коридору, носильщики с трудом вписались в резкий поворот и протиснулись через дверь в темную комнату.
Когда они, задыхаясь, подтащились к кровати, я рывком спрыгнул с носилок и начальствующим голосом заявил:
- Молодцы, быстро добежали. Благодарю за службу.
Ребята уронили носилки и кинулись к светлому прямоугольнику открытой двери, в котором маячила фигура гологолового. Тот почему-то растопырил руки, словно попытался их удержать, но две крупные фигуры, мелькнув в проеме, сшибли его с ног. Гологоловый упал, а выскочившие носильщики налегли на дверь, пытаясь ее захлопнуть. К сожалению, они не учли того, что голова сбитого ими с ног сообщника осталась в комнате. В этот момент в комнате зажегся свет, ярко озарив валявшуюся на пороге безволосую голову, прижатую дверью. Выпучив глаза, голова пыталась убраться в коридор, выхрипывая при этом: «Носилки, гады... Носилки бросили». С другой стороны, все попытки головы покинуть помещение пресекались двумя здоровыми мускулистыми телами. Только когда я сделал шаг по направлению к двери, голове неимоверным усилием, в кровь обдирая уши, удалось юркнуть за дверь. Та с грохотом захлопнулась, и загремевший засов обозначил победу стражи над озверевшим пришлецом.
- Чары наводил, чары наводил... Он же всю дорогу не спал. Он же мог нас враз порешить... - явственно забубнил возбужденный голос переднего.
- Я маленьких не обижаю, - громко ответил я. - И вообще, сегодня День защиты насекомых!
За дверью замолкли и затаились.
Я осмотрел свое новое обиталище. Комната была немного меньше прежней, без окна, но при этом обшита деревянными, похожими на дубовые, панелями. На беленом потолке прилепился круглый матовый светильник. В углу стояла узкая кровать, застеленная темно-зеленым тонким одеялом в зеленом же пододеяльнике. Подушечка была мала. Больше в комнате ничего из мебели не было. Зато на стене, над кроватью, висела большая картина, изображавшая нечто вроде большой включенной газовой горелки, посередине которой сидел, опутанный цепями, голый старик с блаженной улыбкой во весь беззубый рот, а вокруг во всевозможных довольных позах расположилась толпа народу, наслаждавшаяся видом голого старца. Судя по всему, я лицезрел изображение сожжения пришлеца в синем пламени. Из картины явствовало, что процесс сожжения доставлял сжигаемому неизъяснимое блаженство, но почему он был голый? А может, местный художник просто так видел?
Я стянул пояс, повесил его на спинку кровати и, улегшись поверх одеяла, стал ждать. Определить время суток не было никакой возможности, и постепенно мне стало казаться, что утро уже давно наступило, что Красный Магистр, по каким-то своим соображениям, перенес время казни или совсем отменил ее. А может, в Искру ворвались мои сподвижники, возглавляемые Вечником, и Леди уже заплевала все наличные вооруженные силы Магистра, включая его самого, и теперь они разыскивают меня по казематам замка, а я, перенесенный злодеями в неизвестное зачарованное место, буду гнить здесь до самого своего конца, поскольку из тех, кто знал, куда меня запрятали, в живых никого не осталось... В общем, воображение мое не на шутку разыгралось.

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

И вот, когда я уже решил, что ждать больше нечего и надо попробовать поковырять дверь да потихоньку прорубаться к своим, противоположная стена комнаты замерцала слабым желтоватым сиянием и медленно растаяла.

9. ХОЛМ. КАЗНЬ

...Я полностью согласен и целиком поддерживаю постулат о том, что любая жизнь на Земле священна... Поэтому, если вас пытаются убить, вы имеете право защищаться всеми доступными вам способами...

Моя комната превратилась в своеобразный эркер довольно большого сумрачного зала, богато украшенного позолоченной лепниной, с великолепным мозаичным паркетом на полу. Мебели было мало, и она теснилась к стенам, оставляя в центре большое свободное пространство. По залу в одиночестве прохаживался высокий моложавый мужчина с правильными, резкими чертами лица. Его одежда, выдержанная в оранжево-желтоватых цветах, состояла из высоких кожаных сапог, в которые были заправлены широкие бархатные штаны. Талию незнакомца охватывал кожаный расшитый пояс с висящими на нем богатыми ножнами, из которых торчала затейливая витая гарда длинной рапиры. Свободная оранжевая рубашка, обшлага и ворот которой были отделаны широкими кружевами, оставляла открытой шею и верх груди. В распахе рубашки на тяжелой, кованой золотой цепи красовался медальон, очень похожий на медальон Красного Магистра, только вместо рубина его украшал золотистый топаз. Каштановые с рыжим отливом кудри прикрывал оранжевый бархатный берет с длинным лохматым оранжевым пером, схваченным бриллиантовой брошью.
Оранжевый Магистр, а это был без сомнения он, задумчиво вышагивал по свободному пространству зала, не замечая, что кованые каблуки его сапог безжалостно царапают бесценное мерцание паркета. Наконец он соблаговолил обратить внимание на мою персону, возлежавшую на узкой тюремной койке.
Он остановился, внимательно и, как мне показалось, доброжелательно меня разглядывая. Затем, должно быть, удовлетворенный осмотром, проговорил про себя своим неприятным высоким голосом:
- Действительно, Алый Вепрь собственной персоной. Вот так, не зная, встретишь и не догадаешься, что это опаснейший пришлец.
Я пренебрежительно фыркнул и достаточно зло ответил:
- Это чем же я так опасен?
- Я ознакомился с протоколом твоего допроса. Мне кажется, что человек, поставивший целью насильственный захват власти, всегда чрезвычайно опасен для людей, этой властью владеющих. Тем более такой способный человек, как ты.
В его голосе явно проскальзывали вопросительные интонации.
- А ты напрасно отказался присутствовать на этом так называемом допросе. Если мне предоставят пару листов бумаги и перо, я составлю не менее интересный протокол допроса Красного Магистра, из которого будет следовать, что он замышляет уничтожить всех других членов Совета, включая Серого, и при этом отравить половину населения Мира.
- И я вполне допускаю, что твой протокол будет истинным! - довольно рассмеялся Оранжевый. - Но пока что мы имеем только то, что имеем. Посему приговор магистерского суда, как тебе уже сказали, окончательный и обжалованию не подлежит. Впрочем, для любого пришлеца, каким бы необычным он ни был, закон и традиции требуют только казни, и только такой казни. - Магистр вновь стал серьезным и задумчивым.
- Значит, у меня не было никакой надежды мирно вернуться назад и нет никаких прав для защиты от вашего произвола?
- Мирно вернуться назад... - удивленно протянул Оранжевый. - Пожалуй, нет. Ты слишком ценная, сильная и в то же время беспомощная фигура, чтобы не попытаться тобою воспользоваться. У тебя был только один путь - затаиться, обрести магическое могущество и попытаться, уничтожив Совет, полностью захватить власть в этом мире. Имеются предания о том, что некоторым, очень немногим, пришлецам это удавалось. Ты же повел себя настолько откровенно, что мне не понятно, как тебя не схватили в первый же день. Теперь твоя смерть принесет твоему убийце такие серьезные выгоды, что остановить ее никто не в силах.
- Даже Серый Магистр?
- Даже Серый Магистр. Тем более что он в дела пришлецов, как правило, не вмешивается. Ему хватает забот с разборками между магистрами.
- Ты ловко ушел от второй части моего вопроса о правах казнимого пришлеца, даруемых ему вашими законами и обычаями.
Магистр внимательно посмотрел на меня:
- Я, к сожалению, почему-то совершенно не читаю твою мысль. Это очень необычно и для меня неудобно. Но ты задаешь слишком точные вопросы, чтобы не появилась уверенность в твоей довольно глубокой осведомленности. К тебе кто-то спускался для приватной беседы? Тебя кто-то ориентировал в происходящем?
- Магистр, если на каждый мой вопрос ты будешь задавать два, мы оба останемся без ответов. Поэтому я отвечу на твои вопросы в надежде на твои ответы. Видишь, я вполне лоялен. Нет, ко мне никто не спускался для приватной беседы. Я никого не видел, кроме одного охранника с голой головой и двух смешных ребят, которые перетащили меня из Искры сюда на носилках.
Магистр изумленно уставился на меня:
- Ты видел носильщиков?!
- И видел, и имел с ними задушевный разговор, в результате которого они чуть не затоптали своего начальника. - Я вспомнил бегство пары мордоворотов из моей комнаты и расхохотался.
- Но ты никак не мог их видеть, а тем более с ними беседовать! На тебя были наложены чары беспробудного сна, и ты должен был прийти в себя только что!
- Видимо, я не поддаюсь гипнозу, - с улыбкой ответил я.
- Мне необходимо срочно посоветоваться... - потрясенно пробормотал Оранжевый и чуть ли не бегом бросился к выходу.
Зал опустел. Мне было интересно, чем же я так напугал одного из членов Совета. И потом, он так и не ответил на мой вопрос. И хотя я уже знал ответ, мне стало обидно. Магистр тоже мне, ни чести, ни совести. Ничего, пусть только назад явится, я с ним по-другому поговорю.
Он вернулся не один. Следом за стремительно шагавшим Оранжевым в зал на своих собственных ногах вошел Красный Магистр. Его лицо по-прежнему напоминало застывшую пергаментную маску, изрезанную морщинами, но двигался он сегодня вполне самостоятельно и довольно уверенно.
- Так, это что же заставило тебя из колясочки выпрыгнуть, красный симулянт, - не удержавшись, схамил я.
Красный Магистр, как обычно не обращая внимания на мои выпады, приблизился и, уставившись мне в глаза своим остановившимся взглядом, прохрипел:
- Значит, ты утверждаешь, что во время переноски из Искры ты не спал?
- Я не собираюсь с вами обоими разговаривать, пока вы не начнете отвечать на мои вопросы так же, как я отвечаю на ваши, - раздраженно выпалил я.
- Ты забываешь, что это ты в плену у меня, а не наоборот.
- Да, и что ты можешь мне сделать, ублюдок цвета столовой свеклы, когда меня и так ожидает синее пламя?
Красный Магистр повернулся к своему Оранжевому собрату и с усмешкой заявил:
- Он опять блефует. Блеф - это единственное из магического арсенала, что ему доступно. - Презрение, с которым он это произнес, можно было намазывать на мясо вместо горчицы.
- А ты спроси у своих такелажников, с какой это стати они кинулись за дверь по бездыханному телу своего бригадира и оставили здесь свой инвентарь? - Я поднялся с койки и пнул ногой валявшиеся на полу носилки. - А потом чуть не оторвали дверью уши своему начальству?
В том месте, где ранее стояла пропавшая стена, что-то коротко треснуло, и оба магистра изумленно уставились на лежавшие носилки. Видимо, до этого они их не видели. Затем, как по команде, оба, не сговариваясь, развернулись и бросились к выходу, при этом Красный не уступал в скорости своему коллеге.
На этот раз я оставался один достаточно долго и успел привести в порядок одежду и опоясаться. Вернулся в зал один Оранжевый. Он был крайне озабочен и, не вступая со мной в дальнейшие переговоры, сразу приступил к делу.
- Рыжий пришлец по имени Илья, несущий золотую змею на плече и черного кота за пазухой, ты приговорен магистерским судом к сожжению в синем пламени. Приговор будет приведен в исполнение немедленно. Согласно нашим законам и обычаям я - Оранжевый Магистр Мира Спокойной Воды произнесу напутствие идущему на казнь и формулу прощания. Сразу после этого ты будешь скован цепью полного повиновения и выведен на судную площадь города Холм для приведения приговора в действие.
- Валяй, напутствуй, - согласился я, уже и сам желая, чтобы все поскорее кончилось.
И в это мгновение в разных концах зала и даже в моей маленькой комнате раздалось негромкое сухое хлопанье. Я огляделся, но ничего не заметил, а Оранжевый Магистр, казалось, вообще ничего не слышал.
Встав в третью позицию, он положил одну руку на эфес своей рапиры, а вторую на грудь, прикрыл глаза и своим высоким резким голосом начал торжественно декламировать:
- Пришлец нежданный и незваный, несущий замысел нечистый, дела твои тебя раскрыли, и выдал собственный зрачок... - На этом месте он запнулся и бросил на меня быстрый взгляд. Я в ответ только усмехнулся. Он откашлялся и продолжил:

...Когда, лелея план коварный,
Ковал оружье ты в засаде,
Наш брат по магии увидел
След ада на твоем клинке.
И доблесть встала над коварством,
И кровью смыт позор вторженья,
И ты, пришлец, закован в цепи,
И плен - награда для тебя.
Тебе не помогла внезапность,
В открытой схватке ты повержен,
Твой победитель, торжествуя,
Свет пламя синего зажжет.
Иди, прими свой тяжкий жребий,
Отдай магическую силу,
И в синем пламени сгорая,
Закон и право утверди.

Произнося этот бред, Магистр постепенно впадал в какое-то восторженно мистическое состояние, и к концу своего выступления он почти запел. На меня его речитатив не производил никакого впечатления, лишь несколько раздражала напыщенная ложь, но я уже начал привыкать к постоянному оговору и подтасовкам, которыми пользовались в этом мире власть имущие.
Закончив, Оранжевый Магистр еще немного покачался в такт отзвучавшим словам, а затем открыл глаза и произнес вполне нормальным голосом:
- А теперь слушай формулу прощания. - И, подняв руку, лежавшую на груди, вверх, он произнес: - Прощай, пришлец по имени Илья, несущий золотую змею на плече и черного кота за пазухой. Войди, скованный цепями полного повиновения, в синее пламя магии. - Он резко опустил руку и склонил голову и, помолчав мгновение, добавил: - Пусть войдут маги с цепями.
В зал медленно вступили восемь одинаковых, одетых в темные балахоны фигур с прикрытыми глубокими капюшонами головами. Они шли в ногу по четыре в ряд, погромыхивая двумя темными, масляно поблескивающими цепями.
Я выпрямился и, положив затянутую в перчатку руку на рукоять меча, громко сказал:
- Оранжевый Магистр Мира Спокойной Воды, я, пришлец по имени Илья, обвиняю тебя в грубом нарушении канона сожжения в синем пламени, ибо я был захвачен Красным Магистром не в честной схватке, а путем вероломства, связанного с нарушением святого слова. Это значит, что выйти на казнь я должен в полном сознании, своими ногами, и при этом никто не имеет права наложить на меня цепи полного повиновения. Восемь сопровождающих меня магов должны будут держать меня только на Золотом Волосе.
Я постарался слово в слово повторить фразу Черного Магистра, которую он произнес на Совете, и, закончив, я понял, что все сказал правильно. Оранжевый открыл рот и, выпучив глаза, уставился на меня, как будто услышал собственный смертный приговор. Мерно двигавшиеся темные фигуры застыли на месте, еще ниже склонив головы. Тут я вспомнил о необычных хлопках, прозвучавших в начале речи Магистра, и меня осенило: ведь это скорее всего открывались туннельные окна. Я с улыбкой взглянул на ошарашенного Магистра и добавил:
- Я уверен, что большинство магистров наблюдает за процедурой казни, и они будут чрезвычайно огорчены допущенным нарушением канона!
Это его добило. Запинаясь, он сделал шаг в мою сторону и буквально простонал:
- Но откуда?.. Как ты узнал?.. Кто тебе подсказал?..
- Разве это важно? - усмехнулся я. - Важно лишь то, что я прав!
И тут в зал буквально ворвался Красный Магистр. С исказившимся бледным лицом, трясущимися руками, в развевающихся красных одеждах он был похож на воплощенную Смерть. Он кинулся к Оранжевому и, оттолкнув его, начал хрипло орать:
- Я все равно тебя сожгу, какими бы правами ты ни обладал. Тебе не поможет твое знание. На тебя немедленно наложат цепи полного повиновения и отведут к синему пламени. Ты слишком долго испытываешь мое терпение, и оно кончилось.
На тощей желтоватой шее вздулись синие жилы, губы покрылись розовой пеной. Он глубоко и судорожно вздохнул и, взмахнув широким красным рукавом в мою сторону, прохрипел:
- Заковать его!
Темные фигуры сопровождающих магов возобновили свое мерное продвижение, а я потянул из ножен Поющего и Молчащего.
Внезапно в напряженной тишине зала, нарушаемой только шарканьем ног и слабым позвякиванием цепей, раздался тягучий низкий голос:
- Опомнись, Красный. Ты хочешь, чтобы пришлец смог обнажить Поющего и Молчащего. Он это сделает, если ты нарушишь канон. И тогда гибель ждет не только тебя, но и всех нас. Образумься!
Маги, несущие цепи, снова остановились. Но Красный Магистр, нисколько не удивленный вмешательством в его действия, резко обернулся на голос и, словно собака, у которой отбирают кость, зло огрызнулся:
- Ты что, не видишь, нет у него Молчащего!
- Глупец. Молчащий потому и Молчащий, что видит его только хозяин, а чувствует только тот, у кого он отбирает самое главное. Ты даже этого не знал? - В голосе просквозила насмешка.
- Ну, Черный, ты еще пожалеешь о том, что вмешался в мое дело! - Угроза Красного прозвучала настолько ощутимо, что даже я содрогнулся. Но говоривший, казалось, не обратил на нее никакого внимания.
- А ты рассчитывал, что Черный Магистр станет простым слоном на твоей шахматной доске? - на этот раз насмешка была неприкрытой. Красного Магистра передернуло.
Рыкнув: «Разберемся позже!», он бросил своим клевретам:
- Уберите цепи! - и повернувшись ко мне, зашипел: - С тебя хватит и этого!
Из складок своего одеяния он извлек короткий толстый стержень золотистого цвета и, протянув ее Оранжевому, уже спокойнее произнес:
- Повтори формулу прощания.
Оранжевый, увидев стержень, сразу пришел в себя и, выдвинувшись вперед, повторил:
- А теперь слушай формулу прощания! - и, помолчав, продолжил: - Прощай, пришлец по имени Илья, несущий золотую змею на плече и черного кота за пазухой. Войди, опутанный Золотым Волосом, в синее пламя магии.
Я почувствовал, как мои руки мгновенно отяжелели, сделавшись ватными, и оружие, наполовину извлеченное из ножен, с тихим шелестом вернулось на место. Вновь попытаться извлечь его у меня не хватало сил. Магистры увидели, что мне не удается вытянуть меч из ножен, и удовлетворенно улыбнулись.
В комнату такой же медленной, торжественной поступью вновь вошли восемь полных магов, двигаясь на этот раз друг за другом. Проходя мимо Оранжевого Магистра, каждый из них протягивал затянутую в желтую кожу руку и брал короткий золотой стержень, но из руки магистра он также не исчезал. Когда восьмой маг взял свой стержень, Магистр с видимым облегчением вздохнул и опустил руку на эфес рапиры. Маги тем временем, по очереди проходя мимо меня, касались своими стержнями моего пояса в разных местах, и те словно прирастали к нему. Я заметил, что руки, державшие стержни, просто слились с ними, едва сохраняя очертания сжатого кулака. Маги по очереди отходили от меня, и стержни, удлиняясь, истончались до размера толстой нити, но оставались туго натянутыми. Через несколько мгновений восемь магов встали вокруг меня, накрепко соединенные с моим поясом золотыми нитями. Я оказался ступицей своеобразного колеса, золотые спицы которого прочно удерживали меня в центре.
Красный Магистр повернулся к своему помощнику и тоном, не допускающим возражений, приказал:
- Отправляйся в старый тронный зал. Долгую Книгу уже установили. Можешь немного отдохнуть и начинай листать. Листать будешь до полуночи!
Оранжевый молча повернулся и вышел.
Красный, взмахнув широкими рукавами, также повернулся к выходу и, поведя пальцами, выдернул из воздуха отливающую медью плошку, в которой слабо теплился огонек чистого синего пламени.
Подняв плошку в вытянутой руке, он сделал первый медленный, торжественный шаг к выходу, и одетые в темные балахоны фигуры синхронно повторили его. Я поневоле двинулся вместе с ними.
Так началось мое восшествие в синее пламя.
Мы медленно шли через анфилады комнат, по широким коридорам и узким переходам, мы поднимались и опускались по шикарным мраморным лестницам и узким каменным пандусам. И при этом сопровождавшие меня маги ни разу, ни на йоту не нарушили дистанцию, разделявшую нас. Я, словно во сне переставляя ноги, с удивлением наблюдал, как в узком переходе удерживающие меня нити пропадали в близкой стене, сохраняя свою натянутость, как некоторые маги, выдерживая заданную дистанцию, призраками проходили сквозь перегородки между комнатами. Два раза мы прошли по узким перекидным мостикам на высоте трех-четырех этажей, и маги шагали мерным, неторопливым шагом, не имея опоры под ногами, а их балахоны развевались на резком свободном ветру. Дворец или замок, по которому мы двигались, казалось, не имел ни начала, ни конца. Но все когда-нибудь кончается. За очередным поворотом открылась короткая лестница с широкими ступенями, покрытыми толстым ковром, по которой мы спустились к широко распахнутым дверям, вытолкнувшим нас на широкий мощеный двор, огороженный высокой, каменной стеной. Мы пересекли пустой гулкий двор и через распахнутые ворота с поднятой решеткой по короткому подъемному мосту вступили на широкую недлинную улицу, мощенную брусчаткой. Улица была заполнена разноцветной, радостно возбужденной толпой. Не меняя принятого ритма движения, мы врезались в толпу, и она, распадаясь перед Магистром, мгновенно смыкалась позади последнего сопровождающего мага, обтекая нашу процессию. При этом казалось, что возбужденные веселящиеся люди участвуют в каком-то карнавале и совершенно не обращают на нас внимания.
Мы беспрепятственно прошли по улице, которая вывела нас на огромную площадь, залитую полуденным солнцем и буквально забитую народом. Площадь окружали старые, какие-то седые здания в три-четыре этажа, среди которых выделялось одно, похожее на классический готический собор, украшенный стрельчатыми окнами, тонкими, устремленными вверх башенками. Второй этаж отделялся от третьего широким фризом, украшенным высеченными из камня фигурами горгулий, бесенят и химер, поблескивавших на солнце живыми глазами. В середине площади возвышался круглый каменный постамент, покрытый плоской гладкой плитой. По боковой стене постамента бежали узкие черные отверстия, напоминавшие бойницы. Пространство вокруг постамента было очищено от людей и охранялось плотной цепочкой стражников, закованных в знакомые мне панцири и вооруженных копьями, мечами и топорами. Они стояли неподвижно, резко отсекая волнующееся море веселящихся людей от мрачного серого пустого пространства, готового поглотить меня в синем пламени.
Магистр неотвратимой поступью прошествовал в сторону помоста и, вдруг оторвавшись от земли, словно по невидимому пандусу взошел на помост, пересек его и спустился с противоположной стороны. Шедший первым маг, повторив путь магистра, поднялся на помост, и тут я почувствовал, как моя нога, не ступив на темно-серую брусчатку, обрела опору. Я начал подниматься на помост. Когда я оказался в его центре, процессия остановилась. Маги повернулись ко мне лицом и начали пятиться от меня. Удерживавшие меня нити стали еще тоньше, превратившись в ярко блестевшие на солнце волоски. Наконец все замерли. Тут же улыбающиеся, смеющиеся, хохочущие лица, заполнявшие площадь, повернулись в мою сторону, и я оказался центром всеобщего внимания. Меня разглядывали с таким жадным интересом, словно хотели запомнить мой облик на всю жизнь, а возможно, поведать обо мне своим детям и внукам.
И тут в первых рядах зрителей я увидел нескладную мальчишескую фигуру в мешковатых замызганных штанах и такой же курточке. Мальчишка держал за руку... Лаэрту. Вернее, она держала за руку лошадного. Я почему-то не удивился этому, меня поразило, что Миша покинул свою конюшню и свой двор. «Теперь он сможет сам покупать себе сладкое», - подумалось мне. Я начал шарить взглядом по толпе. Вдалеке, прислонившись к фонарю, сжимал свой посох Странник, рядом, закутавшись в плащ, маячила фигура Бармалея, а неподалеку я с удивлением разглядел лохматого мужика с топором за поясом. Я понял, что все они пришли со мной проститься. Только Леди и Ваньки нигде не было видно.
Внезапно площадь замолчала. В воздухе повисла тишина, постепенно наполняясь звенящим, вибрирующим напряжением. Люди замерли, порой в самых неожиданных позах, и неподвижно дожидались какого-то невозможного откровения, которое вот-вот должно было снизойти на них.
В этой звенящей тишине, словно плевок в чистый родник, раздался голос Магистра. Держа в высоко поднятой руке плошку с почти невидимым синим огоньком, он хриплым срывающимся в кашель голосом прокричал:
- Сегодня, едва только солнце вступит в зенит, рыжий пришлец по имени Илья будет ввергнут в синее пламя. Я, Красный Магистр Мира Спокойной Воды, удостоен Советом чести раздувать синее пламя и принять дух пришлеца. Перед тем как приговорить пришлеца к традиционной казни, магистерский суд произвел его допрос и дознание...
Знаете, весьма неприятно выслушивать мерзкую ложь в свой адрес. Но когда тебя поливают самыми вонючими помоями, приписывают тебе самые мерзкие помыслы и поступки при огромном скоплении народа, а ты не можешь ни возразить, ни опровергнуть лжеца, терзающее тебя унижение может довести до полного исступления, до самоубийства, до желания самому зажечь свой костер.
Я закрыл глаза и, не слушая карканья Магистра, поднял лицо к солнцу. И сразу почувствовал его тепло и свет, приласкавшие мои лоб и щеки, скользнувшие по обнаженной шее и ладоням рук. Странно, но даже затянутая в перчатку правая рука ощутила его нежное, бережное, теплое прикосновение. Все мое тело, вздрогнув, как будто проснулось и с какой-то непонятной и невыносимой истомой потянулось к изливаемому на него теплу и свету. Будто бы только сейчас оно наконец набрело на свое истинное место в жизни, будто бы только сейчас оно поняло свое предназначение, свои возможности, свой путь. Я казался себе аккумулятором, который безжалостно выбрали, высосали до донышка и готовились выбросить на свалку, как хлам, но неожиданно вновь подключили к бездонному, бесконечному источнику энергии. И я, жадно захлебываясь и причмокивая, пил и пил из этого источника, не боясь, что меня переполнит и разорвет сворачивавшаяся внутри тугой спиралью чудесная живая сила.
Вдруг молча внимавшая Магистру площадь вздрогнула глухим вздохом. Я открыл глаза и осмотрелся. Магистр закончил речь и в напряженном молчании тысячи людских глаз медленно опускал руку с зажатой в ней плошкой синего пламени в сторону моего постамента. Когда та остановилась на уровне его глаз, он, набрав полную грудь воздуха, сильно дунул. Из плошки выметнул длинный язык синего пламени, лизнул мой каменный пьедестал и пропал. Но словно в ответ на его прикосновение из черных бойниц подо мной вверх ударили гудящие синие ленты пламени.
Я оказался внутри чудесного синего бутона, обнимавшего меня своими длинными лепестками. Чудесная солнечная теплота, до краев наполнявшая меня, казалось, вскипела и бросила миллионы легких, шипящих пузырьков мне в голову.
И тут всеобщее благоговейное молчание грубо разорвал могучий бас Странника.
- Дьявол вас забери!.. - раскатилось на всю площадь, и я увидел, как огромная его дубина поднялась и с силой врезалась своим тонким концом в камень у его ног. Яркая-зеленая искра сорвалась с толстого конца посоха и, петляя над головами людей, засверкала в мою сторону. Через мгновение она пробила сжимавший меня бутон и коснулась моей груди.
Нет, синий огонь не погас, но обвившие меня лепестки стали медленно и неуклонно раскрываться. Одновременно вся моя фигура начала погружаться в разгорающееся золотистое сияние. Я резко, как при большом увеличении, увидел напряженное, покрытое крупными каплями пота лицо Магистра, старавшегося снова сомкнуть лепестки синего пламени вокруг моего тела, но его сил явно не хватало. Лепестки продолжали медленно расходиться, а окружавшее меня сияние превратилось в яркий ослепительный нимб, полыхавший золотыми протуберанцами.
Неожиданно по нитям Золотого Волоса, связывавшим меня с сопровождающими магами, стремительно побежали, словно бенгальский огонь, яркие алые огоньки. И едва они коснулись удерживавших Золотой Волос рук, как темные фигуры вспыхнули сверкающими неподвижными кострами, а золотые нити превратились в серую дымящуюся паутину, тут же осыпавшуюся на каменную мостовую. Через мгновение лишь эти незаметные серые полоски да маленькие горки пепла, раздуваемые легким ветром, остались от удерживавшей меня цепи. Моя рука, сжимавшая рукоять Поющего, вымахнула клинок навстречу солнцу, и из камня на перекрестье гарды точно в камень медальона, украшавшего грудь Красного Магистра, ударил луч чистого алого света. Камень Магистра брызнул в стороны осколками запекшейся крови, и величественная фигура медленно с сухим треском осела. Из-под колеблющейся кучи кроваво-красной ткани выкатился и замер обугленный щербатый череп.
Я усмехнулся и шагнул со своего помоста. Мои руки сжимали рукояти Поющего и Молчащего, а направившие на меня свои копья стражники казались мне тряпичными куклами с грубо нарисованными, неживыми лицами. Завявший цветок синего пламени, опустив свои гудящие лепестки к земле, свободно пропустил мою сияющую солнечным светом фигуру. Я шагал прямо на ощетинившуюся копьями шеренгу. Надо отдать должное стражникам, они не дрогнули и стояли до конца, выполняя свой долг. Я подошел к ним так близко, что заметил отблеск своего горящего взгляда на их лицах.
Тут что-то ярко блеснуло с небес, и под изумленными взглядами поднятых вверх лиц одна из особо безобразных горгулий на фризе собора снова шевельнулась, метнув золотой блик с опоясывавшей ее шею цепи, и долгим прыжком бросила свое тело на камни мостовой. Я знал только одно существо, способное на такой прыжок. Через мгновение у моей левой ноги вырос здоровенный черный котяра с горящими изумрудными глазами, а свисавшая с его шеи цепочка обернулась золотой змейкой и свилась в клубок на моем плече, подняв точеную головку со сверкающими рубиновыми глазками.
Теперь перед перепуганной толпой, перед шеренгой растерянных стражников стоял Рыжий Пришлец с Золотой Змеей на плече и Черным Котом у ноги!
Это стало последней каплей копившегося ужаса. Толпа наконец очнулась и с воплями кинулась прочь со ставшей страшной площади. Стражники, только сейчас сообразив, с кем они имеют дело, побросали оружие и, запинаясь о ножны мечей, побежали вслед за горожанами.
Я вложил оружие в ножны и по быстро пустеющей площади направился к своим друзьям, тесно окружившим Странника. Они молча ожидали моего приближения, глядя на меня несколько испуганно, как на давно и по-доброму знакомого человека, неожиданно отмочившего глупую или злую шутку. Только Странник, устало опираясь на свой громадный посох, улыбался мне приветливо и открыто. Я подошел к ним и протянул Страннику руку. Он обхватил мою ладонь своими большими пальцами и, слегка сжав ее, пробасил:
- Не бывает цветной магии. Магия бывает только добрая и злая, алая и золотая.
Общее напряжение, сковывавшее окружавших его, мгновенно растаяло: лошадный вытянул из кармана кругляш овсяного печенья и, улыбаясь мне во весь рот, с хрустом принялся его жевать. Лаэрта выдвинулась из-за Странника, покосилась на Леди и, присев, обняла Ваньку за шею, тайком вытирая о его шерсть мокрые от слез щеки. Бармалей впервые за все время нашего знакомства ласково и грустно улыбался, даже мой лохматый знакомец из леса Леди, неизвестно как затесавшийся в нашу компанию, отпустил рукоятку топора, которую он судорожно сжимал огромным кулаком, и неуверенно заулыбался. Не хватало только Вечника, а я так хотел его еще раз увидеть, чтобы сказать, что знаю теперь свое настоящее полное имя.
Я с непонятной тоской смотрел на своих друзей и вдруг как бы со стороны услышал свой собственный спокойный, усталый голос.
- Мне пора возвращаться назад. Прощайте, друзья, и спасибо вам за все!
Странник выпустил мою руку и слегка кивнул лохматой седой головой. Лаэрта выпрямилась и, с испугом глядя в мое лицо своими огромными васильковыми глазами, выдохнула:
- Я иду с тобой... - а затем, словно оттолкнувшись от земли, качнулась ко мне и повисла у меня на шее.
Я подхватил ее на руки и прижал невесомое тело к груди.

Предыдущая страница 13 Следующая страница


Ученик 14

- Радость моя, я сам не знаю, куда я иду и что со мной случится. Я не могу взять тебя с собой, но я на всю свою жизнь запомню тебя. Просто потому, что лучше тебя никого на свете нет.
Я опустил ее на землю и сдернул с пальца перстень. Яркое белое пламя вновь растворило в себе его обруч и свилось в слово «Лаэрта». Вся наша компания беззвучно уставилась на чудесную горящую вязь волшебного слова. Не дожидаясь, когда волшебное сияние начнет меркнуть, я взял ладонь Лаэрты и надел ей на палец свой перстень. Он мгновенно сжался, охватывая ее тоненький пальчик.
- Это для тебя! На память...
Все молчали. Я развернулся и двинулся в сторону короткой пустой улицы, ведущей к городской цитадели. На углу я еще раз оглянулся на своих друзей. Они не трогались с места, и их фигуры казались маленькими и сиротливыми на фоне огромной, замусоренной, пустой площади. Лаэрта как-то безвольно взмахнула рукой, и я решительно свернул за угол, отсекая все то, что мне стало дорого в этом мире.
Улица была короткая, и в самом ее начале я увидел, что на мосту, ведущем в цитадель, который почему-то не подняли, мне готовится встреча. На наклонном дощатом настиле, перегораживая мост, высилась наспех сделанная из каких-то обломков баррикада. За ней нестройно волновалась толпа вооруженных людей и бегал офицер с красным плюмажем на вытянутом шлеме. Он метался по мосту, выталкивая вперед лучников, которых набралось человек десять - двенадцать. Я широким, уверенным шагом приближался к мосту. Когда до баррикады оставалось метров десять, лучники спустили с тетивы первые стрелы. Промазать с такого расстояния было просто невозможно. Я невольно притормозил, но, ко всеобщему удивлению, ни одна стрела не попала в цель, окружавшее меня золотистое сияние просто и изящно отклонило вонзавшуюся в меня смерть. С тихим шелестом Поющий и Молчащий покинули свои ножны. И тут я в третий раз услышал пение Поющего. Только сейчас это была не песня-предупреждение, нет, мой меч пел о битве, что сейчас грянет, и о крови, которую ему предстоит пролить. И я понял, что этой крови будет немало.
Второй раз лучники выстрелить не успели. Как только их первые стрелы просвистели мимо моего лица, я одним прыжком взлетел на нелепую баррикаду и сверху взглянул на кучу облитых железом, вооруженных кукол, не похожих на живых, дышащих людей. Их было очень много, их было вполне достаточно, чтобы остановить, уничтожить, смести с лица своего мира человека, вооруженного только мечом и кинжалом. Но их было очень мало, крайне недостаточно, чтобы представлять хоть какую-то преграду для окруженного золотым сиянием урагана, обрушившегося на них.
Я прыгнул вниз, и первый рухнувший на меня топор встретил клинком Молчащего. Блестящее лезвие топора, напоровшись на черноту клинка, развалилось надвое, словно было сделано из пластилина. Воин изумленно уставился на остатки своего оружия, не замечая, как сверкающий клинок Поющего, описав справа налево серебристый полукруг, прошел сквозь металлический ошейник его кольчуги, круша позвоночник и отделяя изумленно таращившуюся голову от тела. Серебряная струя, выскочив из тела первого стражника, легко нырнула вниз, располовинив рядом стоявшего лучника, а черная молния Молчащего метнулась вправо и пронзила подскочившего офицера. Трое защитников цитадели рухнули на доски моста почти одновременно. Офицер, падая, еще хрипел и, царапая пальцами портупею, пытался дотянуться до кинжала, но хрип мгновенно оборвался под ударом черной безжалостной лапы, вооруженной живыми, лаково поблескивающими кинжалами. Первые ярко-красные, дымящиеся струйки живой морилки окрасили матовую желтизну дерева в цвет смерти. Не успели первые жертвы распластаться под моими ногами, а смертоносные клинки, изящно развернувшись, начали обратное движение, рассекая стальные доспехи, кольчуги, кожу мертвую и живую, мясо, кости, человеческие внутренности, словно это была старая гнилая рогожа. Через мгновение я сделал еще один шаг вперед, а за моей спиной остались неподвижно лежать уже семь человек. Впереди в толпе, перекрывая общий рев, раздались истошные вопли, и двое стражников, выронив оружие, схватились за свои расползающиеся под пальцами лица. Это вступила в бой Леди.
Окружавшие меня нелепые фигуры, заходящиеся в истошных воплях, охваченные почти мистическим ужасом, не понимали, почему моя левая рука, казавшаяся им пустой, несет такую же неотвратимую смерть, как и та, что сжимала страшный сверкающий клинок, они не понимали, как узкий, тонкий, казавшийся таким хрупким, меч разрубал их тяжелые мощные топоры, но еще страшнее было то, что их оружие разваливалось от взмаха пустого левого кулака, они не понимали, почему не могут достать своим заточенным железом, - своими надежными стрелами такое близкое, такого незащищенное тело. Они не могли понять, какая неведомая сила несет страшную смерть их товарищам, стоящим за их спинами, они, раз увидев, не могли оторвать глаз от чудовищного черного зверя, беззвучно и беспощадно добивавшего раненых за моей спиной.
Когда мои клинки, завершив два очередных пируэта, оставили за моей спиной еще восемь трупов, а еще трое, страшно завопив, упали в самой гуще толпы, вся эта кукольная армия бросилась врассыпную. Причем большинство предпочитало метнуться с моста в ров, чем отступать в здание замка, рискуя опять оказаться на моем пути.
Я вошел в холл замка и начал подниматься по широкой парадной лестнице. Впереди было пусто, но стальная, монотонная песня, которую выводил Поющий, не затихала. Шагая по коридорам, анфиладам, залам, переходам замка, я не пытался припомнить дорогу, по которой меня выводили на казнь, меня безошибочно вело волчье, звериное чутье, точно указывая кратчайший путь назад, в свой дом, в свой мир. Изредка мне встречались перепуганные фигуры, стремительно прятавшиеся при моем приближении. Раза два на моем пути вставали кучки защитников цитадели, но мое тело, вспомнившее присущие ему навыки, двумя-тремя отточенными движениями уничтожало или рассеивало неуклюжих, беспомощных людей.
Наконец, когда я почувствовал приближение своей неведомой цели, в одном из нешироких коридоров меня встретил заслон из темных, бесформенных фигур, закутанных в грубые балахоны, с опущенными капюшонами, из-под которых высверкивали рубиновым огнем неморгающие глаза. Магов было немного, не более десятка. Когда я приблизился, они одновременно вскинули рукава балахонов и с черных теней пальцев сорвались ярко-оранжевые шары. Со зловещим шипением, разбрасывая искры и оставляя за собой дымные следы, они метнулись в мою сторону. Поющий описал передо мной серебристый полукруг, и большинство изрыгающих искры шариков рассыпалось по сторонам, но один из них попал мне в бедро и, пробив окружающее меня сияние, ожег ногу нестерпимой режущей болью. Второй огненный шар задел спину Ваньки, который дико взвизгнул и покатился по полу, сбивая вспыхнувшее на спине пламя. Я страшно зарычал и подобрался для прыжка. Маги опустили руки, и я понял, что сейчас последует новая атака.
Но в последний момент рядом со мной выросла огромная фигура со странной грушевидной головой и шестью сверкающими глазами.
- Вечник! - изумленно выдохнул я.
Своим кривым медвежьим когтем он резко процарапал по полу поперек коридора глубокую борозду. Через мгновение вырвавшиеся из широких рукавов огненные шары с треском отразились от невидимой, вставшей поперек коридора преграды и ударили в стоявшие неподвижно фигуры магов, превратив их в рычащие оранжевые факелы.
Вечник повернулся ко мне. Его нелепая вытянутая морда с коротким хоботом и черными кожаными ноздрями показалась мне родным и дорогим лицом. В отличие от некоторых вполне человеческих лиц, век бы мне их не видеть, эту морду я готов был лицезреть всю свою оставшуюся жизнь.
- Я узнал свое настоящее имя, - гордо и невпопад заявил я. - Рыжий пришлец с золотой змеей на плече и черным котом у ноги! Да?
- Нет, такая конспирация была бы слишком проста. В пророчестве звучало - «Искатель дороги к себе». - Вечник с непонятной грустью посмотрел на меня своими непонятными глазами. - Ты, кажется, хотел на мне полетать?
- Да, очень. Только я плохо представляю, куда мне дальше двигаться, - улыбнулся я в ответ, убирая клинки в ножны и поднимая с пола рычащего Ваньку.
- Садись, садись, - добродушно пробормотал Вечник. - Я знаю, куда тебе двигаться. Так оно будет и быстрее, и безопаснее. Тебе крайне необходимо заглянуть в Долгую Книгу. Видимо, только в ней есть ответы на твои вопросы.
Цепляясь за густую шерсть, я взобрался ему на спину. Он смешно подпрыгнул, замахал своими растопыренными лапами, все вокруг потонуло в буром тумане. Туман тут же рассеялся, и мы оказались перед широкими двустворчатыми дверьми, покрытыми золоченой резьбой.
- Тебе сюда... - Вечник присел на задние лапы, и я скатился на пол. Ванька зашипел и спрыгнул с моих рук. И тут раздался голосок Леди. Она приблизила свою головку к моему лицу и грустно пропела:
- Да, тебе сюда, а мне с тобой нельзя! Твое путешествие закончилось! Какое незабываемое приключение! Прощай!..
Она соскользнула с моего плеча и перетекла в густую шерсть Вечника.
Я стоял на ватных ногах, и мое перехваченное спазмой горло отказывалось издать хотя бы звук.
- Ничего, - тихо и грустно сказал Вечник. - Ничего. Все будет хорошо. Мы тебя тоже никогда не забудем.
- Я убил Красного... - выдавил я наконец из себя. - Тебе не придется тащить его в высший суд.
- Да? - Он сверкнул глазами. - Спасибо. Правда, я хотел сам с ним посчитаться, но если так получилось, то, может, это и к лучшему.
Я вскинул руки и, обхватив его за шею, зарылся лицом в густую жесткую шерсть. По моей щеке легко скользнула прохладная кожа Леди.
- Ну, ну... - Горло у Вечника, похоже, тоже перехватило.
Я отвернулся и, бросившись к дверям, резко толкнул створки. Они медленно и как-то торжественно распахнулись, открыв большой темный зал. Посередине зала возвышался черный резной пюпитр, на котором, освещенная одинокой мерцающей свечой, лежала огромная толстая книга. Долгая Книга Мира Спокойной Воды. За пюпитром стоял Оранжевый Магистр и медленно, с огромным напряжением переворачивал листы Книги. Поток воздуха от распахнувшихся дверей качнул сияющий наконечник свечи, и Магистр, не прекращая своего занятия, поднял голову и взглянул в мою сторону. Его лицо осунулось и побледнело. Лоб прочертила глубокая вертикальная морщинка. Печать усталости погасила блеск глаз и согнала румянец со щек.
Наткнувшись взглядом на мою фигуру, застывшую в дверном проеме, он откинулся всем телом, как будто его ударили кулаком в лицо.
- Тебе все-таки удалось оторваться от сети, - глухо пробормотал он. Его лицо исказила гримаса страха и ненависти, а в глазах вспыхнул хищный оранжевый огонек. Мерцание, окутывавшее его фигуру и почти незаметное, стало наливаться светом и силой.
- Что ж, придется нам с Красным вдвоем тобой заняться, - процедил он, снимая руки с Книги и поворачиваясь ко мне.
- Красный мертв... - раздалось за моей спиной, и фигура Вечника придвинулась к свету. Я шагнул в зал, на ходу освобождая клинки. От моей ноги в околостенный мрак метнулась черная тень и растворилась в темноте.
- Мертв?.. - в ужасе переспросил Оранжевый. - Мертв! - повторил он утвердительно, словно с чем-то навсегда расставаясь.
- Значит, ты, Вечник, помог этому пришлецу прикончить полного Магистра? Чем же он тебя подкупил?!
- Нет, рыжий пришлец в одиночку расправился с Красным. Моя помощь ему не понадобилась. А Красный, нарушив святое слово, сам подписал себе приговор!
- Думаешь, я поверю в небылицу о том, что беспомощный пришлец в одиночку одолел полного Магистра, прожившего более четырехсот лет и владевшего в совершенстве красной магией! Ха!
- Значит, пришлец оказался не таким уж беспомощным. И кроме того, не бывает магии красной, зеленой или синей, бывает магия добрая и злая, алая и золотая! И кто ею лучше владеет, показывает только результат единоборства.
Пока Вечник и Оранжевый обменивались репликами, я, бесшумно ступая по паркету, приблизился к Долгой Книге. Она словно притягивала меня своей таинственной, скрытой ото всех сутью. И в этот момент краем глаза я заметил метнувшуюся мне навстречу из темного угла зала серую, размытую тень и рванувшуюся за ней тень угольно-черную. Но Ванька явно опаздывал. Не раздумывая, я выбросил вперед левую руку, сжимающую Молчащего, и почувствовал, как клинок мягко вошел в живую трепещущую плоть. Раздался придушенный хрип, и на пол у моих ног легло тело, закутанное в темно-серое одеяние, а через мгновение на то место, где у тела должна была быть шея, опустилась толстая черная лапа и рванула когтями затрещавшую ткань. Из-под лапы темной кляксой проступила кровь.
Оранжевый магистр обернулся в мою сторону и с воплем: «Меня тебе не достать», начал стремительно истаивать, расплываться, пропадать в воздухе. Но самое скверное, что вместе с ним пропадала и Долгая Книга. Через мгновение передо мной осталось яркое оранжевое сияние, очерчивающее контуры человеческой фигуры, с клубившимся внутри оранжевым туманом и ярким блеском на месте висевшего на груди Магистра медальона.
Я зарычал:
- Посмотрим!.. - и ткнул острием Молчащего в сверкавшую каплю. Едва только черная игла клинка коснулась оранжевого свечения, раздался резкий треск, напоминавший разряд высоковольтной дуги, на пол посыпались осколки расколотого топаза, и тело Магистра вынырнуло из оранжевого тумана, потеряв окружавшее его свечение. Вместе с ним вернулся на свое место и черный пюпитр вместе с лежавшей на нем Книгой.
Магия Оранжевого, очевидно, пропала, он стал совершенно беззащитен, но я уже не в силах был остановить брошенное в круговое движение серебристое лезвие Поющего. Словно в замедленной съемке, я наблюдал, как сверкающий металл разваливает затянутую в оранжевый шелк фигуру Магистра и обрушивается на темный пюпитр, кромсая огромные желтые листы открытой Книги и уничтожая мою последнюю надежду на возвращение. Мне показалось, что клинок застрянет в толщине прошитого пергамента или в облитых толстой кожей досках переплета, но он, беспрепятственно пройдя сквозь Книгу, разделил ее надвое. Раздался непонятный хлопок, и над разрубом взвился маленький вихрь, в котором задрожал воздух.
Одна половина Книги, сорвавшись с пюпитра, упала на пол, переплетом вверх, а я, по инерции потянувшись за продолжавшим движение клинком, запнулся и повалился лицом в пахнущую пылью кожу переплета...

* * *

Я сидел за письменным столом в своей спальне, уткнувшись щекой в кожаный переплет толстого томика и вдыхая въевшуюся в него пыль. Мои руки, лежавшие на столе кольцом вокруг головы, были сжаты в кулаки, а в ладонях остывало шероховатое тепло знакомых ласковых рукоятей.

ИНТЕРЛЮДИЯ

На окраине маленькой деревеньки, неподалеку от веселого города Севильи, зарывшись в еще не остывшую белую дорожную пыль тонкими подошвами нарядных туфелек, стояла невысокая молоденькая девушка в нарядном желтом платьице и белом фартучке с большими накладными карманами. Ее непокрытая голова светилась в сгущающемся вечернем полумраке чистым золотом белокурых волос, падавших на плечи крупными, свободными локонами. В руках девушка держала небольшой узелок, содержавший, по-видимому, все ее достояние. Она удивленно озиралась по сторонам, рассматривая убогие полуразвалившиеся лачуги своими огромными, широко открытыми голубыми глазами.
Звали девушку странным, незнакомым в этих краях именем - Лаэрта.
Наконец, несколько успокоившись, Лаэрта глубоко вздохнула и медленно двинулась по направлению к ближайшему домику...
А в ее голове мчались, обгоняя друг друга, обрывки бессвязных мыслей, подкидываемых памятью.
Вот она стоит, прижавшись к Страннику, а Огненный Вепрь, с развевающейся по ветру рыжей шевелюрой, уходит прочь. И у нее в голове колокольным звоном раздается: «Я не могу взять тебя с собой... не могу взять тебя с собой... взять тебя с собой...» - и как эхо: «Я ему не нужна... я ему не нужна... я ему не...», - и щемящая боль в груди. Она сильная, она приглушила и слезы, и стон, она даже взмахнула рукой, когда этот странный, этот невероятный пришлец оглянулся, прежде чем навсегда скрыться за углом дома, на улице, ведущей к цитадели Холма.
Затем оттуда донесся сначала воинственный клич нескольких десятков солдатских глоток, а затем раздался оглушительный звон сцепившегося злобного металла и, наконец, пронзительный вопль ужаса. Она хотела метнуться в гущу этих звуков, туда, к нему... Но тяжелая рука Странника лежала на ее плече, не давая сойти с места, а глухой голос над ухом медленно произнес:
- Тебе туда нельзя. Ты ему сейчас только помешаешь.
Когда звуки схватки смолкли, они двинулись в сторону замкового моста. На самом мосту валялись вперемешку мертвые, разрубленные тела, живые, покалеченные, стонущие люди с перекошенными страхом и недоумением лицами, странные, придавленные доспехами, ослепительно белые скелеты, сжимавшие в своих челюстях ярко сверкавшие монеты. Изо рва на берег лезли мокрые люди с очумевшими, бессмысленными глазами и дрожащими руками.
Странник, оглядев это побоище изумленным взглядом, молча шагнул вперед, и Лаэрта пошла за ним, и в ее душе вспыхнул слабый огонек надежды. Надежды найти в конце этого пути своего невероятного пришлеца. Ибо она поняла, что он хотел, чтобы она пошла с ним, но не мог ее взять, потому что боялся за ее жизнь. Значит, она дорога для него, значит, она нужна ему. Она только боялась заблудиться в этом огромном мрачном замке. Но Странник уверенно шел вперед, и она несмело спросила:
- Мы отыщем его?..
- Пока след ясно виден, так что, думаю, мы его найдем...
Но в голосе Странника не было его всегдашней уверенности. На своем пути они встречали убитых и раненых, но их было на удивление мало. Очевидно, защитники цитадели просто разбегались при виде высокой зловещей фигуры, с развевающейся огненно-рыжей шевелюрой и длинным сияющим клинком в руке.
В одном из коротких коридоров Странник вдруг остановился, с изумлением уставившись на девять совершенно одинаковых кучек серого пепла. Сквозняк подхватывал с каждой из этих кучек легкие серые струйки, и поэтому казалось, что они дымятся или испускают дух.
- Невероятно!.. - изумленно прошептал Странник, наклонившись над этими неприметными кучками. - Красный собрал семнадцать полных магов, и они не смогли остановить пришлеца! Невероятно!
И туг он заметался по коридору, бормоча себе под нос: «Что за дела?.. Где же след?..». Но на полу, кроме жутковатой, слегка оплавленной корявой черты, проведенной поперек коридора каким-то необычайно твердым и острым предметом, ничего не было.
Потом довольно долгое время они со Странником блуждали по казавшимся бесконечными коридорам, переходам и анфиладам. И в течение всего этого пути в Лаэрте зрело твердое решение во что бы то ни стало отыскать Илью. Ведь она была ему нужна!
Наконец они подошли к широко открытой высокой двустворчатой двери, за которой располагался огромный, слабо освещенный зал. На прекрасном мозаичном полу, залитом кровью, распростерлось перерубленное надвое тело высокого мужчины в ярко-оранжевых одеждах, опрокинутый пюпитр темного дерева и две части большой толстой Книги, располовиненной знакомым клинком. Он тоже лежал рядом. Его рукоять сжимала кисть полуразложившегося трупа. На лице этого мертвого тела уже практически не осталось кожи, съеденной гниением, только роскошная рыжая шевелюра подсказывала, кто это был.
- Несчитанное число солдат, семнадцать полных магов, два магистра и Долгая Книга... Какой же мощью обладал этот пришлец?! - раздался позади изумленный голос Странника.
Но Лаэрта не слушала его. Она присела на корточки рядом с рыжеволосым трупом и пристально, с каким-то исступлением, вглядывалась в проступающие сквозь гниющую плоть кости черепа. Наконец она подняла голову, и на Странника взглянули отрешенные голубые глаза с огромными, черными дырами зрачков.
- Это не он!.. - выдохнула она, помолчала и повторила: - Не он... - Она поднялась с пола и бросила уже безразличный взгляд на останки.
- Да, это не он... - раздалось из густой, словно сироп, темноты, клубившейся в дальнем углу зала. - Он ушел назад, в свой мир... И без синего пламени. Сам...
Темнота выплеснулась из своего угла на середину зала и, отхлынув, оставила на паркете странное существо, огромного размера, покрытое темной, жесткой шерстью. Три пары его глаз, расположенных вдоль черного кожистого носа, напоминавшего маленький толстый хобот, были по-человечески печальны. Странник при виде этого чудовища сделал шаг вперед, словно заслоняя Лаэрту, и вдруг склонился в глубоком поклоне.
- Что, старик, все бродишь? - спросил этот странный зверюга гулким шепотом. - Все ищешь проход в границах?..
- Ну какой же я старик, по сравнению с тобой... - ответил Странник изменившимся голосом, - ...с Вечником...
Лаэрту словно что-то толкнуло. Она поняла, кто стоит перед ней, бросилась вперед и, ухватив Вечника за густую черную шерсть, начала трясти его, исступленно выкрикивая:
- Я должна его найти, я должна... Отправьте меня за ним...
Она не слышала, как бросившийся к ней Странник уговаривал ее успокоиться и пытался оттащить ее от Вечника. Она видела только грустные, умные глаза и слышала только свой умоляющий голос:
- Отправьте меня за ним...
И тут снова раздался голос Вечника.
- Девочка, даже, если я найду способ отправить тебя в его мир, как ты сможешь его узнать? Ты же видела только Вепря. Ты не видела Илью в его собственном облике.
Но Лаэрту невозможно уже было остановить.
- Он сам меня узнает. Я ему нужна! Он сам меня узнает!.. И еще у меня есть вот это... - Она выкинула вперед руку с мерцавшим на пальце изумрудом. - Это он всегда узнает. Даже если я найду его через сто лет!..
И неожиданно Вечник сдался:
- Ладно. Жду тебя через пять дней на дороге из Моха в Холм, у скалы, с можжевеловым кустом на вершине, - и грустно добавил: - Если ты одумаешься и не придешь, я буду рад.
Она не одумалась. Она вообще ни о чем не думала все эти пять дней. Она ждала. Она ждала, когда закончатся эти пять дней. Она ждала в назначенном месте, когда появится Вечник. Когда у приметной скалы Вечник подвел ее к странной, светившейся зеленым, трещинке, змеившейся поперек дороги, и начал бормотать что-то неразборчивое, она ждала, когда он замолчит. И он замолчал, и трещинка вспыхнула, словно вздохнув, и Лаэрта, не оглядываясь, шагнула через нее.
И вот она здесь, возле этой полуразрушенной деревеньки, в том загадочном, может быть, страшном мире, в котором она должна найти свою судьбу, своего пришлеца. Она сделала первый шаг в сторону ближнего маленького домика.
В это время на центральной площади недалекой Севильи в густом, темном, вечернем воздухе, отравленном гарью и смрадом сгоревшей плоти, дотлевал очередной костер аутодафе. По Земле шествовал 1495 год от Рождества Христова.

ЧАСТЬ 2
УЧЕНИК

1. ПРОБУЖДЕНИЕ

22 июля 1995 года.
Вам известно, как чувствует себя человек, уснувший сидя, в неудобной позе и насмотревшийся во сне кошмаров? Особенно если, проснувшись, он обнаружил, что проспал около пяти суток!
Мне - известно...

Я сидел за письменным столом в своей спальне, уткнувшись щекой в кожаный переплет толстого томика и вдыхая въевшуюся в него пыль. Мои руки, лежавшие на столе кольцом вокруг головы, были сжаты в кулаки, а в ладонях остывало шероховатое тепло знакомых ласковых рукоятей. Взгляд открытых глаз слепо скользил по пыльной полированной крышке стола, освещенной светом непогашенной настольной лампы, а в душе стыл ужас, порожденный видением толстой книги, разрубаемой длинным сверкающим клинком.
Постепенно острый тоскливый холод в груди, который возникает после любого ночного кошмара, медленно, неохотно начал рассасываться, отползая в подсознание и грозя еще напомнить о себе. Я отлепил свое распластанное тело от стола и попытался встать из кресла. Это удалось мне не сразу. Все мышцы затекли и напрочь отказывались повиноваться. С трудом я разжал сведенные кулаки, повернул несколько раз из стороны в сторону голову, разминая затекшую шею, и, уперев руки в поясницу, прогнулся. После этой немудреной зарядки я направился в ванную, как всегда после сна, принять душ, ну и все остальное, и только включив воду, понял, что не чувствую себя заспанным. Напротив, внутреннее ощущение было такое, будто я вернулся в раздевалку после хорошей тренировки.
Явный разлад между вялым, затекшим от сидячего сна телом и бодрым, можно даже сказать, возбужденным состоянием духа я приписал своему яркому, запоминающемуся кошмару, посетившему меня во сне и взбудоражившему мою нервную систему. В любом случае я решил, что душ мне не повредит.
После энергичных водных процедур, во время которых меня удивила здорово отросшая на моей физиономии щетина, я пришел в привычное равновесие, а вспомнив, что сегодня день получения первой части моего ежемесячного жалованья, я даже начал напевать свой любимый мотивчик - арию Полины из «Пиковой дамы».
Отправившись затем на кухню и включив свой быстродействующий чайник, я соорудил себе два шикарных, очень сложных бутерброда, бросил в любимую кружку два пакетика «Липтона», залил крутым кипятком и, ожидая, когда чай заварится, включил телевизор.
С экрана донесся энергичный голос Анны Прохоровой:
- Коротко повторю новости, происшедшие к этому часу в нашей стране сегодня, в субботу, двадцать второго июля...
Я едва не подавился откусанным куском. Уронив на стол руку с початым бутербродом и забыв о необходимости жевать, я тупым взглядом уставился на экран. Прохорова продолжала что-то там освещать, только я не слышал ни слова. В голове колокольным звоном отдавалось: «...в субботу... двадцать второго июля... к этому часу... к этому часу... двадцать второго июля... в субботу». Наконец диктор пропал с экрана, а я медленно перевел взгляд на таймер, встроенный в вытяжку над плитой. Яркие зеленые цифры известили меня, что «...к этому часу...» означает 18 часов 17 минут.
Таким образом, я узнал, что заснул 17 июля где-то в 21.30, а проснулся 22 июля около 18.00.
В груди начал подниматься знакомый тоскливый холодок, а правая рука машинально потянулась к поясу, но вместо знакомой рукояти наткнулась на широкую резинку тренировочных брюк. Это странно знакомое, но совершенно мне не свойственное движение несколько отрезвило меня. Я отхлебнул остывающего чаю и начал собирать остатки самообладания и здравомыслия.
Итак! Во-первых, рассуждал я, не правильно утверждать, что я заснул 17 июля, где-то в половине десятого вечера. Я не имею привычки засыпать за столом, тем более читая интересную книгу. Открыв предложенный дедом томик, я, насколько мне помнится, успел прочитать только титульный лист, а затем сразу начался мой странно реальный и в то же время явно бредовый кошмар. Во-вторых, я не могу сказать, что я проснулся - я отнюдь не чувствовал себя только что проснувшимся. Скорее, очнувшимся. Или вернувшимся! Вот, пожалуй, самое верное слово - вернувшимся! Только откуда?
Я все-таки слопал свои бутерброды, а затем побрел к телефону, раздумывая, где могу сейчас поймать Воронина. Поскольку, по утверждению моего телевизора, сегодня суббота, то на работе скорее всего никого уже нет, так что звонить туда бесполезно. Да и что я могу сказать по поводу своего пятидневного отсутствия. Так что у меня оставалась надежда только на Юрку. Воронин Юрик - мой друг детства и единственный человек, с которым я мог поговорить достаточно откровенно, не боясь подначек и насмешливого недоверия. Но в субботу он мог уехать на дачу, где летом жили Светлана, его жена, и трехлетний Данила, Юркин сын и мой большой друг.
Я набрал номер и с облегчением почти сразу же услышал знакомый спокойный голос:
- Слушаю.
- Привет, Юр. Как чудесно, что ты дома. Это я тебя беспокою.
- А, Илюха, привет. Хорошо, что ты уже вернулся. А то мы уже начали волноваться.
- Подожди. Что значит, я уже вернулся? Я что, куда-то уезжал?
В трубке помолчали, как бы оценивая заданные мною вопросы и определяя, не розыгрыш ли это. Затем разговор продолжился:
- Тебе, конечно, лучше знать, уезжал ты куда-то или отсиживался в приятной компании дома. Только во вторник ты позвонил мне домой рано утром и сообщил, что уезжаешь в Нижний дня на три-четыре. Вроде бы у тебя умер кто-то из родственников, и ты едешь на похороны. Я еще спросил, как у тебя на работе, а ты сказал, что договорился с шефом, и тебе дали отпуск. А ты, выходит, ни на какие похороны не ездил?
Теперь уже замолчал я. Получалось, что я не только не помнил, где находился пятеро суток - не считать же местонахождением собственный бред, - но еще и соответствующий отпуск себе выпросил. Хотя во вторник я уже скорее всего был недееспособен. Тогда кто звонил Юрке и мне на работу и выпрашивал для меня отпуск? Дело все больше запутывалось. Тут я снова перенес внимание на телефон, поскольку оттуда спокойно спросили:
- Слушай, ты завтра чем-нибудь серьезным занят? Если нет, давай махнем к моим на дачу. Заодно и поговорим, и приведем тебя в порядок. Ты, похоже, здорово выбит из колеи.
Я всегда знал, что Юрка Воронин никогда не теряет головы и всегда готов прийти на помощь.
- Слушай, это идея. Когда едем?
- Да вот прямо сейчас и едем. Я за тобой заскочу минут через тридцать. Выходи.
И в трубке раздались короткие гудки.
Оставив в покое телефон, я двинулся в спальню переодеваться. Быстро скинул тренировочный, натянул чистую белую футболку и любимые черные джинсы, вытащил из стенного шкафа свою «выездную» сумку и пошвырял в нее еще одну футболку, вызывающе цветастые шорты, полотенце, плавки, зубную щетку с пастой, старую бейсболку и, на всякий случай, недочитанный том Урсулы Ле Гуин. Натягивая кроссовки, я вспомнил, что в шкафу на кухне имеется в наличии бутылка настоящего массандровского кагора, полученная мною недели две назад как маленький сувенир за небольшую творческую услугу от одного из постоянных заказчиков. Кагор должен понравиться Светке, решил я, укладывая бутылку в сумку, а Даниле я что-нибудь прикуплю по дороге.
В прихожей, проверяя собственную готовность к выходу - наличие денег, ключей, носового платка, - я бросил беглый взгляд в зеркало и над собственным плечом увидел отражение знакомого стариковского лица, уставившегося на меня из-под седых кустистых бровей настороженно-требовательным взглядом. Я тут же вспомнил деда, который всучил мне свою книжку и которому я должен был позвонить, как только ее прочитаю.
Я мгновенно обернулся, но за моей спиной, конечно же, никого не было, только с висящего на стене старого постера белозубо улыбалась безобразная и неподражаемая Элла Фицджералд. Снова повернувшись к зеркалу, я убедился, что, кроме моей белобрысой персоны, в нем никто не отражается.
«Вот и видения начинаются, - подумал я про себя, - скоро консилиум можно будет собирать». И вместе с мелькнувшей тревогой по поводу собственного психического здоровья я почувствовал укол совести - пять дней прошло, а я даже не начал читать врученную книгу. Дед-то, наверное, уже моего звонка ждет.
Однако сначала необходимо разобраться с собственным выпадением из жизни на пять дней, а затем начнем возвращать долги, решил я и, распахнув входную дверь, шагнул на лестничную площадку.
Спускаясь по лестнице, я встретил свою соседку по площадке, милую, еще не старую женщину - Софью Николаевну, которая почему-то относилась ко мне очень ласково, по-матерински - называла Илюшенькой и сыночком. Увидев мою обремененную сумкой фигуру, она приветливо заулыбалась и спросила:

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

- Ты что это, Илюшенька, не успел вернуться и опять уезжаешь?
Значит, Софа тоже была в курсе моего неожиданного пятидневного отсутствия, подумалось мне, но я не стал затевать расспросы, времени не было, а ответил в духе принятых между нами взаимоотношений:
- Да вот приехал, а тут друзья пригласили на дачу, развеяться. Решил съездить на денек.
И улыбнувшись несколько смущенно, я быстро проскочил по лестнице вниз, избегая возможных расспросов о своей якобы состоявшейся поездке в Нижний.
Выскочив из парадного на улицу, я сразу увидел синюю Юркину «восьмерку», припаркованную рядом с домом. Юрик приоткрыл мне дверь, и я, закинув сумку на заднее сиденье машины, уселся рядом с ним. Мой старинный друг внимательно меня оглядел, затем как-то неопределенно хмыкнул, и мы тронулись в путь.

2. ПОКРОВКА. ВЕЧЕР. НОЧЬ

...Меня всегда удивляло, почему люди не пробуют сразу воплотить в дело мысли, которые приходят им в голову. Начинаются всякие дополнительные раздумья, расчеты, возникают сомнения, и идея умирает, засыхает на корню. По-моему, очень многое из того, что таким вот образом потеряно, могло бы дать совершенно неожиданные, фантастические результаты. Может быть, виноваты рационализм и отсутствие веры в чудеса?..

Все счастливые обладатели садовых участков в ближнем и дальнем Подмосковье, добирающиеся до своих домишек, гордо называемых «дача», на личном автомобиле, прекрасно знают, какая это мука - движение по Киевской или Симферопольской, Минской или Горьковской федеральной автотрассе в пятнику вечером из Москвы и в воскресенье вечером в Москву. Как верно заметил поэт: «...это уже не езда, а ерзанье...», причем ерзанье под бдительным присмотром голодных инспекторов ГАИ с простыми деревянными жезлами и сложными электронными приборами в руках. Они не случайно устанавливают на дорогах неповторимый, уникальный режим движения. Как только ты заерзал в не установленном ими ритме - готовь бумажник.
Но закаленные московские аборигены спокойно переносят все превратности каботажных поездок, лишь бы провести субботу и воскресенье на своем собственном клочке земли, ковыряя лопатой кабачково-патиссонные грядки или отбивая собственные пальцы размашистыми ударами молотка.
Вы обратили внимание, что в овощных магазинах Москвы кабачки и патиссоны практически не продаются. Это потому, что жители города обеспечивают себя данными овощами самостоятельно. Думаю, что в скором времени овощная торговля столицы будет заниматься только бананами, ананасами и прочими киви, которые в неволе Подмосковья не размножаются. Потребности в картошке, морковке, свекле, капусте всех сортов и видов, редьке и редиске будут полностью удовлетворены посредством работы жителей в выходные дни на перепаханной ниве своих соток.
Психологи всего мира давно установили, что в любой точке нашей планеты нормально развитый человек прекрасно разбирается в трех вопросах: в воспитании детей, в политике и в футболе. А наши российские люди, кроме того, отлично рубят еще и в сельском хозяйстве. Именно поэтому указанная отрасль человеческой деятельности развита в нашей стране, как нигде. Действительно, ни в одной стране мира нет столько фермеров, сколько их есть в одном только Подмосковье. Ну и, как вы понимаете, результаты просто поразительные.
К сожалению, а может быть, к счастью, Юрик Воронин имел возможность заработать себе и своей семье на баклажан, не ковыряя мотыгой свой участок земли. Поэтому не только полностью отучил своих домочадцев от земледелия, но и сам из всего многообразия сельскохозяйственных работ прилично владел только вождением электрической газонокосилки. Его соседи по даче, неспособные привыкнуть к чудачествам Воронина, водили своих гостей осматривать его участок, с ужасом и возмущением повествуя им о том, что в этом хозяйстве не выращивается ничего, кроме травы! Вот этой самой коротенькой травки! Ничего! Более того, и этой ничтожной травке не дают достойно расти, срезая ее еженедельно почти под корень. Я думаю, что окружающие Воронина фермеры уже давно линчевали бы его, а землю национализировали в свою пользу, если бы Светлана не выращивала совершенно потрясающие розы. Причем делала она это с такой удивительной легкостью, что создавалось впечатление, будто эти чудесные цветы растут, не требуя ухода, радуя хозяйку своими красками и ароматами просто потому, что она им очень нравится и ее необходимо порадовать.
Повторить Светкин розарий на своем участке, несмотря на непрекращающиеся попытки, никому из ее соседей не удавалось, так что, оставаясь бельмом на крестьянском глазу активных членов садового товарищества, эти враги мотыжно-грядочного времяпровождения пользовались определенным уважением среди местных пеонов.
Поэтому, если вы приезжали к Ворониным на дачу, вы точно знали, что будете по своему желанию купаться, загорать, любоваться великолепными цветами, ходить босиком по прекрасному газону, читать или дремать, лежа в гамаке, разводить костер и жарить шашлыки, пить хорошее вино, которое привезете сами, бродить по лесу, играть в настольный теннис, запускать воздушного змея, в общем, релаксировать на полную катушку, позабыв заботы и печали своего городского унылого быта.
А еще у Ворониных был замечательный маленький сын по прозванию Данила. Этот курносый, белобрысый мальчуган, которому шел четвертый год, был на удивление спокоен, молчалив, внимателен в разговоре, умел потрясающе слушать, а затем задавать такие вопросы, что общение с ним превращалось в увлекательное шоу, в ходе которого взрослый собеседник удивлялся своим обширным знаниям в различных отраслях науки, техники и искусства, а маленький задумчиво сопел, раскладывая полученную информацию в уголках своей необъятной памяти. И вы могли не сомневаться, что однажды он поймает вас на противоречии и припомнит, что прежде вы утверждали совсем другое.
Так что вы понимаете, что провести уик-энд на фазенде дона Юрика было для меня восхитительным удовольствием, предвкушение которого успокаивало мою растревоженную душу и настраивало меня на весьма оптимистический лад.
Быстро наступал теплый летний вечер. Субботний, поэтому на кольцевой автотрассе было относительно пусто. Хорошо отлаженная «восьмерка», ведомая твердой Юркиной рукой, уверенно пожирала километры. Пока мы мчались по кольцу, Юрка помалкивал, часто поглядывая в зеркало заднего вида и передергивая рычаг коробки скоростей. МКАД начали расширять, и строители во многих местах заузили дорогу, что требовало от водителя повышенного внимания. Только когда мы свернули на Ленинградское шоссе; Юрка прибавил скорость и, взглянув на меня, спросил:
- Ну рассказывай, что там у тебя случилось. Кто помер? Кого ты хоронил? Вообще, где ты пропадал почти неделю?
Мне тут же пришло в голову, что последние пять дней, будучи в бредовом состоянии, я постоянно отвечаю на вопросы, ответить на которые очень сложно. А что будет, если рассказать Воронину все так, как я это сам пережил. В конце концов пусть он почувствует то, что чувствовал я. И выводы он будет делать на основе самой полной информации.
И я рассказал ему все, начиная с того момента, как получил в свои руки странную, так и не прочитанную книгу, как оказался в теле рыжего здоровяка, убитого за несколько часов до моего появления в том чудном мире, как путешествовал в компании говорящей змеи и здоровенного черного котяры, как на меня охотились с применением грубой физической силы и злодейской изощренной магии, как я сам отвечал и отточенной сталью, и удивительными фокусами. Я в красках описал свой последний бой в замке Холма и свое прощание с Вечником и Леди. Закончил я свой рассказ тем, как очнулся у себя дома за письменным столом, и описанием своих ощущений, после того как узнал от диктора ОРТ Анны Прохоровой сегодняшнюю дату. По мере развития повествования я все больше и больше верил, что все эти приключения действительно со мной произошли.
Когда я закончил свой рассказ, мы уже свернули с Ленинградского шоссе, проскочили прокол под Октябрьской железной дорогой и въехали в подмосковный поселок под названием Покровка. Магазин на повороте еще работал, и я попросил Юрку притормозить. Он прижал машину к обочине и, щелкнув замком, улыбнулся:
- Давай, только не долго... Поэт-сказочник...
Я выскочил из машины и поспешил к открытым дверям знакомой торговой точки.
Когда я вошел, в магазине уже мыли пол, готовясь к закрытию. Я подошел к кондитерскому отделу и сразу вспомнил лавку на базаре в славном городке Мох. Да, моя корзиночка, брошенная в президентских апартаментах Бармалея, мне сейчас пригодилась бы - и Светка, и Данила были известные сластены. Вздохнув, я приобрел большую и толстую плитку шоколада, а затем еще пять брикетов мороженого с изюмом - два для Данилы. Тетка, зевавшая за прилавком, положила мороженое по моей просьбе в полиэтиленовый пакетик.
Вернувшись в машину, я бросил шоколадку к заднему стеклу, а пакет с мороженым, придерживая его за узелок, повесил между своих ног. «Ехать осталось недалеко, - подумал я. - Постараемся, чтобы оно не растаяло!» Мне очень не хотелось угощать Данилу чуть прохладной молочной кашицей, поэтому я сосредоточился на сохранении в пакете пониженной температуры. Узелок, за который я держал пакет, вдруг как-то странно потеплел.
Мы петляли по улочкам Покровки, приближаясь к конечной цели нашей поездки. Юрка сосредоточенно молчал, да я и не ожидал от него немедленных соображений и комментариев к моему рассказу. До него, похоже, хорошо дошло, что никаким розыгрышем тут и не пахнет, и к этому делу необходимо отнестись со всей серьезностью. Только однажды он оторвал глаза от дороги и, подняв бровь, удивленно спросил:
- Что это ты там все бормочешь?
- Что бормочу? - в свою очередь, удивился я.
- Как уселся со своим мороженым, так все что-то бормочешь.
- Да нет. Это я так, про себя мысли вслух, - успокоил я его, хотя был уверен, что ничего вслух не говорил.
«Может, задумался и сам не заметил, как вешать начал...» - пронеслось у меня в голове.
Наконец мы подъехали к небольшому белому каменному домику, крытому металлическим шифером. Участок был огорожен металлическим забором. У калитки в одних трусиках, уперев руки в боки, стоял Данила. Дождавшись, когда мы остановились у ворот и выбрались из машины, он повернулся к дому и пронзительно закричал:
- Мам! Папка плиехал и дядю Илюху пливез! - а затем неторопливо двинулся в нашу сторону.
Сначала он поздоровался со мной, по своему обыкновению шлепнув с размаху по моей протянутой ладони своей маленькой, растопыренной пятерней и пробормотав: «Пливет», а затем подошел к отцу и, схватив его за штанину, выжидательно поглядел на него снизу вверх.
Юрка положил ему на белобрысый затылок руку и спокойно сказал:
- Я ничего не забыл. Сейчас все достанем. Давай я сначала поставлю машину, а ты проводи гостя.
Данила молча кивнул головой и направился ко мне. Ухватив мой палец своим маленьким кулачком, он также молча потянул меня в калитку, из которой как раз в этот момент показалась Светлана. Вытирая мокрые руки переброшенным через плечо полотенцем, она приветливо улыбнулась мне, как человеку, который настолько близок семье, что ему не требуется особенное внимание. Я торжественно протянул ей пакетик с мороженым и произнес:
- Кроме того, для молодого человека у меня припасена большая шоколадка, а для прекрасной хозяйки - бутылочка настоящего кагора!
Светка, улыбаясь моему пафосу, протянула руки и подсунула ладошки под пакет. И тут же, громко воскликнув: «Ай!!!», она отдернула руки и сунула ладони себе под мышки. Я недоуменно приподнял свой презент и уставился на него. Снизу пакет был покрыт толстым слоем инея, от которого явно исходил морозный парок. Юрка тоже уставился на пакет в моих руках. Несколько секунд длилась немая сцена, а затем он покачал головой и, улыбнувшись, произнес:
- Ну и зачем ты насовал в пакет сухого, льда? Боялся, что за пять минут твое мороженое потечет?
Я молча вернулся к машине, достал свою сумку и поставил ее перед калиткой. Затем аккуратно развязал пакет и вывалил его содержимое на стоящую сумку. Пять брикетиков в ярких обертках замороженно стукнули друг о друга, но никакого льда в пакете не было. Юрка задумчиво потер нос, а Данила ткнул пальчиком в один из брикетов и спокойно заявил:
- Это холосо, сто моложеное холодное. Мне два!
- А не многовато для твоего горла? - тут же пришла в себя Светка. - На сегодня хватит и одного. Второе съешь завтра.
- Ластает! - Данила недовольно сморщил нос.
- Ничего, не растает, - вмешался в спор глава семьи, почему-то задумчиво глядя на меня.
Я побросал пачки обратно в пакет, завязал его и снова протянул его Светке, ухватившись за узелок.
- Сверху бери, - пояснил я.
Она осторожно, щепотью взялась за узел пакета и удивленно подняла глаза:
- Теплый!
Держа в вытянутой руке пакет, словно кусачую зверушку за шкирку, она двинулась к калитке. Я снова вернулся к машине и достал шоколадку. Протянув ее Даниле, спросил:
- Сам донесешь или помочь надо?
Тот энергично помотал головой и, ухватив плитку двумя руками, потопал следом за матерью к скрытой в глубине участка кухне. Я поднял свою сумку и двинулся за ними, бросив взгляд на Юрку, который как-то отрешенно начал ковырять ключом в замке, державшем створки ворот.
Пока Воронин загонял «восьмерку» во двор, я отнес свой багаж в давно облюбованную чердачную комнату. Свет заходящего солнца, струясь сквозь высокое окно, ложился на аккуратно застеленную узкую койку. В обитой светлым деревом комнате было тепло и сухо, пахло воском и какими-то травами. Спокойствие и дрема, казалось, были разлиты по этому небольшому помещению. Спокойствие и дрема. Именно то, что мне сейчас было необходимо.
Потом мы шумно смыли городскую и дорожную пыль в маленьком душе, весело приготовили ужин и съели его за столом, установленным под открытым небом, на свежем газоне в окружении цветущих розовых кустов. Пока Светка мыла посуду и укладывала Данилу спать, мы молча сидели с Юркой за столом. Он курил сигарету, пытаясь дымом отогнать собиравшихся над нами комаров, я наслаждался вечерней тишиной и прохладой, неспешно ковыряя ложкой остатки своего мороженого.
Наконец Данилка угомонился, и Светлана спустилась к нам. На столе появилась привезенная мной длинная бутылка кагора, три высоких стакана и большая коробка конфет. Юрка открыл бутылку и плеснул в стаканы на два пальца.
- Пить будем без тостов, но с интересом, - улыбнувшись, заявил он.
- С каким интересом? - вернула улыбку Светлана.
- Да вот Илья по дороге рассказал мне очень занимательную историю. Я сначала решил, что наш поэт слегка загулял, а теперь придумал сказку, чтобы к нему не приставали с расспросами. Что возьмешь с шизофреника, которому привиделось невесть что - пожалеют и забудут. Но после его фокуса с мороженым даже не знаю, что думать.
- Какой там фокус! Ну, попросил Илья в магазине мороженое потверже, оно и не подтаяло. Тоже мне фокус. - Светлана насмешливо сверкнула глазами.
- Да нет! - Юрка задумчиво поглядывал на меня. - Я видел, какое мороженое он вынес из магазина, и когда ехали до дома - держал пакет на весу между ног да все поглаживал, боялся джинсы закапать. И при этом он еще что-то бормотал. А ты взять в руки его не смогла - холодно.
Я сидел молча. Только сейчас до меня дошло, что это я сам сделал с этим треклятым пакетом что-то такое, от чего он замерз. Только что? И как?
- Вообще, - продолжал, не торопясь, Юрка, - судя по его рассказу, наш Илюха последние пять дней активно упражнялся в фехтовании на мечах и разных колдовских штучках.
- Ты же мне сказал, что он уехал в Нижний на похороны. Помнишь, когда звонил прошлый раз, - Светка была заинтригована.
- За что купил, за то продал. Он сам мне заявил это по телефону во вторник. А теперь утверждает, что не помнит, где и с кем был эти пять дней. Вернее, помнит, но такое, во что и поверить-то невозможно.
Они замолчали и уставились на меня. А что я мог им сказать, кроме того, что я уже рассказал Юрке. Я молчал. Юрик снова задумчиво почесал свой нос, а Светлана, отхлебнув глоток вина, обиженным голосом спросила:
- Так, может, все-таки расскажете, что там с Ильей произошло. А то «...пять дней неизвестно, где был... поверить невозможно...», в конце концов в чем дело?
Юрка поглядел на меня и, увидев, что я не собираюсь повторять свой рассказ, коротко, но достаточно точно и без эмоций, пересказал то, что услышал от меня в дороге. По мере его изложения глаза у Юркиной боевой подруги становились все круглее, а вопросов, как я понял, все больше. Когда Юрка закончил излагать конспект моих похождений, Светлана повернулась ко мне и, глядя мне прямо в глаза, спросила:
- Роман пишешь? На нас решил сюжетец обкатать?
Я аж задохнулся от обиды и возмущения. Значит, я к ним, как к самым близким, родным людям, в надежде если не на помощь, то хотя бы на понимание, а они решили, я их подло разыгрываю, использую, как тест-аудиторию для проверки занимательности придуманного сюжета.
- И это называется - друзья! - скривил я рожу. - Если бы я начал писать роман, я просто дал бы вам почитать и спросил ваше мнение. С какой стати мне вас разыгрывать? Да и какой это розыгрыш - шизоида из себя строить? Тоже мне, нашли хохмача!
- Ой-ой-ой... Какие мы обидчивые, прям униженные и оскорбленные в лучших чувствах. - Светланка хитро прищурила свои глазищи. Я, открыв рот, уставился на нее, а затем, не отрывая взгляда, начал осторожно ощупывать свое левое плечо. Голос, которым только что заговорила Светка... Голос... Это же точная копия голоса Леди. А уж обороты и интонации...
- Ты чего? - Юрка, похоже, почувствовал что-то неладное. Я судорожно сглотнул и помотал головой, отгоняя призрак золотистой змейки. А Светка, не обращая внимания на мое изумление, продолжала:
- Ну раз ты утверждаешь, что все, что рассказал этот лопух... - она ткнула пальцем в сторону мужа, - ...было на самом деле, давай, покажи, чему ты научился за эти пять дней! Давай! Наколдуй чего-нибудь эдакое! Ну!
Она довольно вскинула голову и торжествующе уставилась на нас.
- Вот щас как превращу тебя в кобру, которая ты и есть на самом деле, - зловеще произнес я, пытаясь все обратить в шутку, - не будешь больше приставать к почтенному магу с глупыми требованиями!
- Ага, напугал. - Светка энергично кивала головой, но голос ее вдруг зазвучал как-то неуверенно. - Так вот прям упаду на землю и поползу на пузе...
- Может, поползешь... - продолжал я еще более зловеще. - А может, просто валяться будешь. Ползать-то ты по-змеиному не умеешь! Только все тяпнуть норовишь! Ха!
Я начал медленно подниматься со своего стула.
- Слушай, давай что-нибудь попроще... - обеспокоенно вмешался Юрка.
- Пусть колдует, пусть... - Светкин голосок явно дрожал. Похоже, она сама была не рада своему предложению, и от его немедленного отзыва ее удерживали только гордость и упрямство.
Я повернулся к Юрке:
- Попроще, говоришь...
Я почувствовал, что настолько рассвирепел от Светкиных нападок, что действительно поверил в свою способность немедленно сотворить что-нибудь ну совершенно чудесное.
Вообще-то мне всегда было свойственно быстро загораться какой-либо идеей и верить в ее очень простое и, что особенно важно, немедленное осуществление. Моим, друзьям, как правило, приходилось долго, с фактами и цифрами в руках, доказывать мне неосуществимость моей очередной идефикс. Вот и сейчас я, выпрямившись во весь рост, грозно озирался по сторонам, выбирая, что бы такое кардинально видоизменить одним волшебным движением руки.
Однако в темноте сада, среди неясных теней розовых кустов, ничего подходящего не находилось. Луна еще не взошла, а уличный фонарь, горевший метрах в тридцати от дома, нисколько не рассеивал густой ночной сумрак. И тут мне пришла в голову мысль.
- Сделаем совсем просто, - заявил я замершим в непонятном испуге супругам холодным замогильным голосом. - Как сказал Господь: да будет свет!
Я сложил ладони ковшиком и уже знакомым движением легко толкнул их вперед и вверх...
И из моих ладоней ударил вверх метровый оранжевый факел, высветив ярким беспощадным светом пораженные ужасом маски, в которые превратились лица моих друзей.
Я развел руки в стороны и прилепил оставшийся в левой ладони лепесток пламени к горлышку стоявшей на столе бутылки.
Несколько минут мы молча сидели за освещенным переливающимся пламенем столом, уставившись на изготовленный мною новый оригинальный осветительный прибор. А затем раздался неуверенный, какой-то надломленный Светкин голосок:
- У него зажигалка в руке... - Она явно не хотела верить в увиденное.
- Тогда уж огнемет, - задумчиво и совершенно спокойно отозвался Юрка. - И специальная бутылка из горючего стекла. - Он помолчал и добавил: - И только затем, чтобы нас разыграть...
Мы еще несколько минут посидели молча. А потом Юрик выдал резюме:
- Может, ты действительно уходил на пять дней в какой-то другой мир. Не знаю зачем. Не знаю как. Но если это и произошло, то, по-моему, из-за той самой книги. Я думаю, тебе стоит попытаться еще раз ее прочитать... А потом позвони деду, про которого ты рассказывал. Пожалуй, если кто и может что-то объяснить, то только этот дед, - и, опять помолчав, прибавил: - Ишь ты, книжки читать раздает. Единственные в своем роде.
Светка поднялась и каким-то тусклым голосом устало пробормотала:
- Поздно уже. Пойдемте спать.
Внутри у меня было пусто и темно. Ярость и возбуждение улеглись, оставив после себя темную усталость.
- Вы, ребята, простите меня, что я вас напугал. Я правда не хотел.
Огонек на бутылке помигал: «Хотел... хотел...» На мое плечо легла Юркина рука:
- Так нам и надо. Я же видел, что ты не выдумываешь, что тебе страшновато и ты растерян. Нечего было тебя дразнить. - Мы еще помолчали. Светлана стояла возле стола, не поднимая головы. - Ладно. Завтра смотаемся на Сенеж, искупаемся, успокоимся. Для спокойствия нет ничего лучше купания. Всё наладится. - Юрка похлопал меня по плечу. - Пошли спать. Как этот твой огонек загасить?
Я ухмыльнулся:
- Да как любую свечку...
Юрка наклонился и дунул. Огонек мигнул и погас. В темноте раздался его голос:
- Свет, бутылку на кухню отнесешь?
Темная неподвижная Светкина фигура вздрогнула, как от порыва холодного ветра, и отстранилась.
- Нет... ты лучше сам отнеси.
Юрка спокойно взял со стола бутылку и недопитые стаканы и шагнул в темноту ночи, по направлению к кухне. Яркие звезды помигивали в темном бархатном небе, в траве за изгородью не умолкая трещали кузнечики, покой летней ночи успокаивал и расслаблял.
- Илюш, это ты?.. - Светкин голос успокоился, но звучал слабо и неуверенно.
- Я надеюсь, - ответил я после паузы. - Во всяком случае никаких физиологических, психофизических и идеомоторных изменений я в себе не отмечаю. Так, вернулся человек из недолгого путешествия, обогащенный новыми впечатлениями и знаниями. Ну, скажем, как Сенкевич после путешествия на «Ра».
- Сенкевич что, после путешествия на «Ра» тоже из голых рук факелы пускал? - Светка быстро приходила в себя.
- Нет, этому учат в других местах. - Я улыбнулся в темноте. - Хотелось бы только узнать, кто, как и зачем меня в это место отправил?..
Юрка вернулся, и мы пошли в дом. В прихожей, пожелав друг другу спокойной ночи, мы разошлись по своим комнатам.
Однако на этом этот странный беспокойный день для меня не закончился. Несмотря на то, что возбуждение улеглось, и я успокоился, сон долго не приходил. Сначала я разглядывал в темноте неясные расплывчатые тени на стене, потом включил настольный светильники достал «Волшебника земноморья». Не успел я прочитать и одной страницы, как в полной тишине дверь моей комнаты начала медленно открываться. Я не слышал, чтобы кто-то поднимался по лестнице, а она была достаточно скрипучей, поэтому невольно вздрогнул. Дверь неслышно и как-то торжественно распахнулась. На пороге моей комнаты в мятой полосатой пижамке, босиком стоял Данила, прижимая правый, крепко сжатый кулачок к груди. Я подскочил к двери и, подхватив его на руки, вернулся в постель. Данилка уселся на одеяле, поджав под себя ноги, и внимательно поглядел на меня. Затем он вздохнул и заговорил:
- Я тебе плинес один подалосек. Осень ценная стука.
Он разжал кулачок. На маленькой ладошке лежал небольшой ясный стеклянный шарик, державший внутри себя оранжевый отблеск светившейся на столе лампы. Я протянул руку, и Данила аккуратно переложил свое сокровище мне в ладонь.
- Слушай, это действительно очень ценная штука. Она и тебе пригодилась бы. Зачем ты мне ее отдаешь?
Я хорошо знал, что у мальчишки было немного дорогих для него вещей. Он не был жадным, но этот шарик, найденный им во дворе детского сада, был для него очень дорог. Мне не хотелось забирать у малыша ценную для него и совершенно не нужную мне игрушку.
Данила глубоко вздохнул:
- Он тебе сколо осень понадобится. Я тосьно знаю. - Он строго поднял вверх крошечный указательный пальчик. - Не потеляй!
Он начал кряхтя сползать на пол. Я встал с кровати и взял его на руки.
- Давай-ка, друг, я тебя отнесу в твою постель.
Данила обнял меня за шею и, когда мы вышли на лестницу, зашептал мне в ухо:
- Мамка уговаливает папку, сто ты не дядя Илюха, сто ты сюжой дядька и колдун. А папка говолит, сто она сосиняет елунду. Они все сепсются и сепсются, спать мешают.
- А ты их не слушай. Спи. А то завтра с утра мы купаться поедем, а ты спать будешь.
- На Сенеш?
- На Сенеж.
- Здолово!

Предыдущая страница 15 Следующая страница


Ученик 16

Я отнес его в детскую, уложил в постель, укрыл одеялом и посидел рядом, пока не понял по тихому сопению, что он уснул.
Только поднимаясь по лестнице к себе на чердак, я понял, что Данила спит довольно далеко от своих родителей и, конечно же, не мог слышать их шепот. Вернувшись к себе, я достал Данилкин подарок и задумчиво покатал его по ладони. Затем, тщательно спрятав шарик во внутренний кармашек сумки, я лег и погасил лампу.

3. ПОКРОВКА. УТРО. ДЕНЬ

23 июля 1995 года.
...бывают, казалось бы, случайные встречи, случайно подслушанные разговоры, случайно увиденные, не предназначенные для наших глаз, куски чужой жизни. Они порой неожиданно и круто меняют нашу жизнь. Я не фаталист, но в таких случайностях чувствуется рука Судьбы...

Утро было солнечным и звонким от птичьего щебетания. Окно моей комнаты выходило на запад, и поэтому утром солнце в него не попадало. Это создавало отличные предпосылки для долгого, ничем не нарушаемого сна, часиков этак до ...дцати. Однако, если в доме обитает мальчишка в возрасте от трех до десяти лет, который считает вас своим другом, на продолжительный спокойный сон вы рассчитывать не должны. Иначе - прощай дружба. Так что уже в половине восьмого снизу из розовых кустов раздался нетерпеливый тоненький голосок.
- Дядя Илюха!.. Дядя Илюха!.. Вставай!.. Завтлакать пола!.. А то на озело опоздаем!..
Я не мог взять в толк, как можно опоздать на озеро, однако точно знал, что законы мужской дружбы требуют немедленного и достойного мужчины ответа. Поэтому я кубарем скатился с кровати и, распахнув окно, выглянул во двор. Данила стоял под окнами, задрав голову и от нетерпения переступая ногами, обутыми в синие сандалии.
- Я уже давно встал и практически готов к выходу. Спорим, я первый буду на кухне?
Данила, не отвечая, дунул вокруг дома в сторону кухни.
Я натянул плавки, а поверх них шорты и, быстро накрыв смятую постель одеялом, рванул вниз по лестнице, зная, что за Данилой мне уже не угнаться. Настроение было прекрасное, я чувствовал себя отдохнувшим и полным какой-то веселой энергии. Выскочив на залитый солнцем двор, я внезапно осознал причину столь отличного своего состояния. Меня, как большинство гениальных людей, ночью осенило, и я понял, как мне надо себя вести в создавшейся ситуации.
Во-первых, никому ни при каких условиях, никогда больше не рассказывать, где я был эти несчастные пять дней. Если уж абсолютно доверчивая Светка и квазирационалист Юрик - мои самые верные и надежные друзья - пришли в полное смятение от моего рассказа и особенно от демонстрации моих новых способностей, то люди, знающие меня не столь хорошо, могут... Да что угодно могут. От собственного помешательства до, что более вероятно, насильственного определения меня в дом скорби. Доказывай потом, что ты не шизик. Это «во-первых» было легко выполнимо, поскольку мой неведомый покровитель, похоже, устроил мне на эти пять дней железобетонное прикрытие, которое было для всех абсолютно достоверным.
Во-вторых, никому ни при каких условиях более не демонстрировать своих вновь приобретенных способностей. А что такие способности у меня появились, я уже ни минуты не сомневался. Реакция моих друзей показала, что такая демонстрация ничего, кроме растерянности, страха и агрессии, не вызывает. Правда, это было легче сказать, чем сделать, учитывая мою способность быстро загораться, мой азарт и привычку действовать не раздумывая. Так что придется себя перевоспитывать.
В-третьих, мне обязательно необходимо разобраться, где же я все-таки находился эти пять дней, кто и как меня туда отправил, и можно ли еще раз попасть в этот чудесный и страшный мир. По правде говоря, я с удовольствием повидался бы там кое с кем еще раз. Перед моими глазами сразу возникла Лаэрта. Но в этом направлении у меня оставалась только одна малюсенькая щель в лице чистенького, прохладного, незнакомого деда. Если он мне не поможет, я никогда ничего не выясню.
В-четвертых, мне необходимо попробовать свои способности в магии и определить, что я смогу учудить здесь, на Земле.
И в-пятых, при всем при том мне необходимо вести себя... нет продолжать жить так, как будто со мной ничего и не произошло. Ну, съездил человек в Нижний Новгород, в котором и ранее бывал неоднократно. Ну, похоронил какого-то дальнего родственника, не оставившего ему никакого наследства. Ну, попечаловался на похоронах. И будя. Жизнь идет, и она прекрасна.
Поэтому, когда я ворвался на кухню, наступая на пятки визжащему от удовольствия Даниле, и увидел невыспавшееся, явно растерянное лицо Светланы и не менее невыспавшуюся, хмуро безразличную физиономию Юрки, я громко расхохотался, как человек, чей сложный, тщательно подготовленный розыгрыш блестяще удался. Данила ржал не менее довольно, да еще нахально тыкал пальцем в своих родителей, как будто был со мной в сговоре.
Мои бедные растерянные друзья сначала тупо наблюдали за нашим весельем, а затем сами стали неуверенно улыбаться. До них постепенно доходило, что их старый и хороший друг Илюха Милин просто подло их разыграл.
Короче, морально-психологическая атмосфера в «доме Облонских», то бишь Ворониных, пришла более или менее в норму, и мы дружно принялись за реализацию наших воскресных планов.
Вареные яйца и хлеб с маслом, изображавшие собой наш завтрак, были уничтожены в несколько минут. Мы еще, обжигаясь, допивали черный кофе, а Данила, прикончивший, не отрываясь, свой стакан молока, уже приплясывал возле машины в обнимку с огромной ярко-зеленой надувной лягушкой.
Пока мы с Юркой укладывали в багажник одеяла, полотенца, мяч и ракетки с воланами, Светланка собрала здоровенную корзинку харчей. Я думаю, в нормальных условиях такого количества продуктов нашей компании хватило бы на несколько дней, но Светлана заявила, что после купания аппетит всегда бывает очень хороший, и она будет рада, если закуски хватит для этих оголодавших крокодилов, - она обвела нас рукой. Самый главный крокодил - Данила - сразу заявил, чтобы на его долю отложили половину взятого запаса, чем привел свою мамочку в полный восторг и еще больше повысил наш общий тонус.
Короче, с первыми звуками электрорубанка и циркулярной пилы, раздавшимися со стороны трудолюбивых соседей, мы выехали за ворота и по пустой еще дороге понеслись к прекрасному озеру Сенеж.
Минут через двадцать пять мы в элегантных купальных костюмах уже погружались в пока прозрачную, никем не забаламученную, прохладную воду. Пляж был пустой, но любители раннего купания и утреннего загара активно подтягивались. Пару раз нырнув и энергично проплыв собачьим кролем метров сорок, я выбрался на еще не нагретый песок, бросил свое мокрое тело на расстеленное одеяло и блаженно закрыл глаза. Солнце уже набрало силу и припекало по-настоящему. Ребята затеяли на мелководье игру в мяч, а я расслабленно, прикрыв глаза, погрузился в какой-то полусон-полузабытье. И тут сквозь накатившую дрему я явственно услышал странный разговор.
- Глянь, разлегся вьюноша с чистой совестью, - насмешливо растягивая слова, проговорил густой мужской баритон. - И нет ему ни до кого дела. Смотри, смотри, как привычка не выполнять свои обещания разлагает современную молодежь.
- Да ладно... Современную молодежь... - ответил тоненький и странно знакомый женский голосок. - Можно подумать, что триста пятьдесят лет назад ты был не таким. Тоже небось только юбки да бутылки в голове-то были. Это ты сейчас стал таким праведником.
- Так у меня и сейчас есть время для юбок и бутылок. И возраст мой этому не помеха. Только я всегда знал, что на данный момент важнее всего. И не подводил людей, мне поверивших.
- Ага. Ты лучше вспомни, как Александра Данилыча подставил. Он поверил в твою брехню, кумпанство составил, тебя, голодранца, в него взял, денег тебе дал. А ты вместо пятизарядных мушкетов что ему послал? И на что ты деньги спустил? Хорошо еще, что он Петр Алексеевичу ничего не пообещал. Может, вовремя сообразил, с кем связался?
Мужчина довольно захохотал, а потом весело заметил:
- Ничего я Меншикову не обещал. Я его просто разыграл. И он это прекрасно понял.
- Ну да, ну да! Именно поэтому ты потом в Перу двенадцать лет отсиживался, на Русь носу не показывал?
- Да ладно. Хватит меня обсуждать, - добродушно прервал собеседницу мужской голос. - Сейчас речь идет не о моих проделках почти что трехвековой давности, а о сегодняшней безответственной молодежи. Смотри. Ведь слышит нас, но внимания не обращает, как будто не о нем речь.
- Может, он заснул?
- Ничего не заснул. Гляди, как уши шевелятся. Все слышит и знает, зараза рыжая, что о нем разговаривают.
Если даже я и был «заразой», то уж во всяком случае не «рыжей», поэтому я открыл глаза и, приподняв голову, огляделся. Пляж по-прежнему был полупустым, но недалеко от моего одеяла расположилась интересного вида парочка. На разостланном покрывале какого-то потертого, блекло-розового цвета спиной ко мне сидел моложавый еще мужчина в синих плавках. Рядом с ним на краю покрывала, прижатая старыми, изрядно потрепанными сапогами с отвернутыми голенищами, лежала его одежка, пошитая, похоже, из бархата когда-то золотистого, а теперь грязно-рыжего цвета.
Рядом с одеялом, на песке, лежала, подложив под голову руку, молодая девушка в красном бикини. Другой одежды ни на ней, ни рядом с ней не было.
На меня ни тот, ни другой никакого внимания не обращали, целиком занятые приемом воздушно-солнечных процедур и приятственным разговором.
«Во парочка! - лениво и как-то отстранение подумал я. - Как, интересно, они по городу топали - мужик в бархате, а девица с голой попой».
Но думать по жаре мне было лень, поэтому я сделал вид, что мои соседи мне безразличны, и, опустив голову на одеяло, снова закрыл глаза. Тут же опять раздался мужской баритон.
- Глянь-ка. Включилась вторая сигнальная система. Раздражение от слухового рецептора поступило в остаток мозга и заставило вьюношу поднять головку и обозреть окрестности мутным взглядом.
- Ну, ты выражаешься, как пьяный приват-доцент. Проще будь, воспитатель современной молодежи, и говори то, что тебе поручено.
- А я что говорю? Я и говорю, что поручено. Только современные молодые люди на просто сказанные слова не обращают внимания. Их надо обязательно задеть, заставить сфокусировать органы зрения и щелкнуть тумблером, включающим центральную нервную систему...
- Слушай, ты в Сорбонне, часом, не медицину изучал? - прервала его научно-популярный монолог собеседница.
- Нет, философию... А что? - растерянно спросил мужчина.
- А то, что никому не интересно слушать лекцию о том, как академик Павлов проводил вивисекции, какие выводы он при этом сделал и что по этому поводу думает какой-то там дневной призрак!
- Какой-то там! - обиделся любитель бархата. - Да что ты понимаешь в призраках! Ты хоть знаешь, что «каких-то там дневных призраков» во всем мире только трое. Это тебе не обычная ночная шваль, способная только детей пугать! А если ты считаешь, что я выступаю не по делу, так говори сама!
- Я здесь не для того, чтобы что-то кому-то говорить. Я просто хотела посмотреть на выдающийся талант. Не натвой, не на твой, - со смехом добавила девица. - О нем столько разговоров! А кто знает, смогу ли я его еще когда-нибудь увидеть? Ну а у тебя есть конкретное поручение, вот ты его и выполняй. Только не мели языком попусту, а то скоро уходить, а ты самое главное не сказал.
- Ничего, до двенадцати еще далеко. Ты же знаешь, что меня просили говорить аккуратно, с подходцем, чтобы ненароком не напугать вьюношу, а то поседеет в одночасье, всю красоту и молодость попортит, или еще краше - крыша у таланта поедет. Общение с дневным призраком особо крепких нервов требует! - Мужик, похоже, успокоился и опять начал ерничать.
Тут я наконец понял, что вся эта пикировка устроена для меня и мне пора на нее прореагировать. Поэтому я снова поднял голову и, уставившись на препирающуюся рядом пару, отчетливо произнес:
- Ну все, хорош, я уже сфокусировал органы зрения и щелкнул тумблером. Давай, мужичок, выкладывай, что там тебе поручили сказать, а то у меня скоро предохранители полетят, или тебя за болтовню в ночную смену переведут.
Девчонка наконец взглянула на меня своими ярко-зелеными глазами и, показав своему собеседнику язык, язвительно бросила:
- Дождался?
Мужчина повел плечами, медленно повернулся ко мне. Мой намек на ночную смену его, похоже, не на шутку задел, поэтому он скорчил зверскую рожу и зло произнес:
- Нехорошо чужое добро заныкивать. Книгу верни, рыжая зараза!
- Аккуратно сказал... - ахнула девица. - Теперь он точно не поседеет.
«Знакомое выражение... - подумалось мне. - И почему опять зараза - рыжая?» Я пристально разглядывал рябоватую физиономию, зло посверкивавшую глазами.
Тут на мое плечо легла маленькая мокрая и холодная ладошка, и из-за моего плеча раздался любопытный голос:
- Ты сего это лазглядываешь, дядя Илюха?
Я оглянулся. Рядом со мной стоял мокрый, дрожащий, с посиневшими губами Данила и недоуменно оглядывал окрестности.
В этот момент на мир опустилась тишина.
Обернувшись снова в сторону своих странных соседей, я увидел, что на облюбованном ими месте никого не было. На песке валялась старая розовая обертка от шоколада, а рядом из небольшого вытянутого песчаного холмика торчала кем-то забытая ярко-красная ленточка. Только неясная, размытая фигура высокого мужчины в золотистом камзоле, высоких ботфортах с отворотами и с длинной рапирой у пояса, истаивая, удалялась в сторону придорожных, припорошенных пылью деревьев. Их серовато-зеленые кроны и темные стволы явственно просвечивали сквозь слабо мерцающую фигуру, а следом за ней по песку несся маленький воздушный смерчик, заметая цепочку следов с глубоко вдавленными отпечатками каблуков. Дневной призрак оставлял на пляжном песке вполне материальные отпечатки своих сапог. Но вот тень окончательно растаяла в наполненном солнечным светом воздухе, и в мир вернулись звуки.
Я тряхнул головой и, повернувшись к Даниле, сказал:
- Ничего. Так, со сна привиделось что-то.
Данила понимающе кивнул и присел рядом на одеяло.
Через несколько минут его мокрые и чрезвычайно довольные родители присоединились к нам, и Данила, немного согревшийся, но все еще с посиневшими губами, неожиданно спросил:
- Когда есть будем?
Светка удивленно и обрадованно воззрилась на сына. Тот, как всем давно было известно, отнюдь не отличался богатырским аппетитом, поэтому его требование немедленно накрывать на стол пролилось нежным бальзамом на исстрадавшуюся материнскую душу. Тотчас мы были безжалостно согнаны с одеяла, оно было тщательно очищено от налетевшего мусора, и на него выставили все привезенные с собой харчи.
Если мы с Юркой ели довольно вяло - он с недосыпу, а я, погруженный в размышления, - то Данила действительно побил личный рекорд по приему пищи за один раз. Допив свой стакан сока, он грустно посмотрел на мать и со вздохом произнес:
- Ну вот я и объелся. Тепель плавать не смогу, еда на дно потянет.
Вслед за этим он улегся на одеяле, положив голову на свою резиновую лягушку, и закрыл глаза. Такое поведение вообще было вопиющим отклонением от нормы, и Светлана обеспокоенно пощупала Данилин лоб в поисках повышенной температуры. Поскольку лоб был холодным, она несколько успокоилась, достала из сумки какой-то маленький томик и, присев рядом с прикинувшимся спящим сыном, сделала вид, что целиком погружена в литературные страсти. Мы с Юриком, чтобы не мешать их отдыху, взяли ракетки и отошли в сторону побросать волан.
Часа в два дня мы двинулись назад, вдоволь накупавшись, прожарившись на солнце и уничтожив все прихваченное Светланой съестное.
Вернувшись на дачу, мы с Юркой переоделись и практически сразу отправились в Москву, рассчитывая проскочить до основного потока возвращающихся из-за города машин. По дороге мы вели какой-то вялый бессодержательный разговор. Юрка рассказывал, что он собирается сделать в квартире ремонт, я делился впечатлениями от своей поездки в Нижний Новгород. Смеялись над старыми и новыми анекдотами, при этом делали вид, что вчера вечером ничего особенного не произошло.
Но у меня из головы не выходил утренний визит дневного призрака и его спутницы. Видел и слышал их, похоже, я один. Послать его ко мне мог только мой необычный знакомец, всучивший мне книгу. Значит, ее действительно необходимо срочно вернуть. Но Юрка, конечно, прав - надо эту книгу еще раз попробовать почитать, может быть, что-то станет понятно. В конце концов один-два дня ничего решать не могут.
Так незаметно под разговор и раздумья мы въехали в Москву, и тут Юрка совершенно неожиданно спросил;
- Слушай, а ты не можешь мне показать эту книжечку?
- Какую книжечку? - растерянно брякнул я.
- Ту, про которую ты вчера рассказывал.
Я немного помолчал, а затем уже спокойнее спросил:
- Что ж ты, выходит, поверил в мой рассказ или решил еще раз меня проверить. Книжку показать, еще чего-нибудь наколдовать, с дедом познакомить!
- Ты не заводись. Не хочешь - не показывай. Только мне действительно очень интересно, что с тобой произошло. И что из тебя получилось. А то, что эта книжка очень даже при чем, я ни минуты не сомневаюсь. И сегодня утром твой идиотский радостный смех не доказал мне, что вчера ты нас со Светкой просто разыграл. Она-то вроде успокоилась. А меня ты с толку не собьешь. Слишком наглядны были твои фокусы.
Для Юрика это была чрезвычайно длинная тирада, выдававшая его волнение, хотя внешне он был совершенно невозмутим и говорил, не отводя взгляда от дороги. Несколько минут я переваривал его меморандум, а потом недовольно буркнул:
- Хорошо, поехали ко мне. Только по дороге надо заехать в магазин, а то у меня в холодильнике пусто.
Мы заскочили в «Таганский» гастроном, где я набрал себе на неделю завтраков и ужинов, и скоро прибыли на родную Вешняковскую улицу к моему одинокому жилищу.
Открывая дверь в квартиру, я почувствовал какое-то нервное злое возбуждение, да еще Юрка нетерпеливо топтался у меня за спиной и сопел мне в затылок. Мы вошли. Я бросил сумку в прихожей и, не раздеваясь, потопал в спальню. Юрка не отставал. Уже открывая дверь в спальню, я почувствовал, что сейчас что-то произойдет. Но... Я стоял возле письменного стола и тупо глядел на чистую, отполированную и абсолютно пустую, если не считать настольной лампы, столешницу. Книги не было...
В голове серой испуганной мышью мелькнула мысль: «Что же я теперь деду возвращать буду?»
- Ну давай показывай... - нетерпеливо пробормотал рядом Юрка.
Я медленно обошел стол и заглянул под него, изучая лежащий на полу ковер. Но на ковре книги тоже не было. Я обвел спальню растерянным взглядом. Может, я убрал книгу в шкаф? Да нет! Я отлично помнил, что не трогал ее с тех пор, как пришел в себя вчера днем вот за этим самым столом!
- Ты знаешь, - хриплым чужим голосом проговорил я, обернувшись к Юрке, - а книжечки-то нет!
Я откашлялся, а Юрка с видом обманутой собаки, которой вместо обещанной мозговой кости подсунули сухой корм с неприличным названием, заявил:
- Как это нет? Куда ж она делась из запертой квартиры?
Я плюхнулся в кресло и, облокотившись на стол, обхватил голову руками. Так погано мне уже давно не было. Вещь, которую необходимо было вернуть владельцу и которая имела огромную, хотя до конца и не ясную для меня, ценность, исчезла у меня со стола. Я просто не представлял себе, что делать. Юрка стоял рядом и задумчиво чесал свой нос.
- Может, в милицию заявить? - неуверенно предложил он.
- О чем заявить, что из запертой квартиры злоумышленники украли книгу? Цена этой книги в понимании работников наших доблестных правоохранительных органов «рубель двадцать» на новые деньги. Станут они заниматься таким преступлением?
- Слушай, а может, еще что утащили? Ты бы посмотрел.
Я вскочил с кресла и пошел бродить по квартире. Бродил недолго - минуты три, благо квартира невелика. Все было на месте, да и что у меня можно украсть? Быстродействующий чайник или старенький моноблок «Айва»? Единственное, что я осмотрел очень внимательно, так это свою библиотеку, однако все книги были налицо. Юрка молча ходил за мной, задумчиво почесывая свой нос.
- Нет. Все на месте, - со вздохом сказал я.
- Глупость какая-то... - пробормотал он в ответ, уставившись в стену невидящим взглядом. Мы помолчали.
Наконец Воронин положил мне на плечо руку и завел успокоительную беседу:
- Ладно. Ты особо не расстраивайся. Позвони деду, покайся, скажи, что произошло такое вот происшествие - украли из дома книгу. Ну купишь ему другую - самую интересную, какую попросит. Сейчас это не проблема. Что он, убьет тебя за книгу?
Спорить с ним и доказывать, что подобную книгу вряд ли можно купить даже в Олимпийском, мне ну совершенно не хотелось. Поэтому я вяло махнул рукой и потащился на кухню. Воронин двинулся было за мной, но в прихожей остановился.
- Знаешь, Илюха, я, пожалуй, поскачу домой, а то мать волноваться начнет. Если что понадобится - звони. И действительно, не расстраивайся ты так. Утро вечера мудренее, завтра что-нибудь придумаем.
Голос у него был что-то уж больно бодрый. Такой неестественно бодрый. То ли он решил, что я книжечку из вредности припрятал, то ли, что ее вообще не было, и я все придумал, чтобы его подурачить. Я, не оборачиваясь, опять махнул рукой и через мгновение услышал, как щелкнул замок на входной двери.
Я включил чайник, пошел в прихожую и распаковал свою сумку. Рассовал вещи по своим местам, а купленные продукты - в холодильник и кухонный шкаф. Переоделся в спортивный костюм и отправился ужинать. Есть мне не хотелось, но я добросовестно изготовил пару бутербродов и съел их, запивая любимым «Липтоном». Все это я проделал совершенно автоматически, поскольку мой разум был занят только одной мыслью. Как сказал герой одного из моих любимых мультфильмов: «...у меня есть мысль и я ее думаю». Только мою мысль и думать-то было нельзя. «Что же делать... что же делать... что же делать...» - билось о мою черепную коробку изнутри, но что же делать никак не придумывалось.
В конце концов я обнаружил, что лежу в собственной постели поверх не снятого покрывала, почесывая себе нос левой рукой, а правой включаю и выключаю висящее над кроватью бра. В комнате было уже довольно темно. Сумерки за окном начали прокалываться первыми еще не яркими звездами. Лампочки бра со щелчком регулятора бросали тусклый отблеск на боковую стенку платяного шкафа, но неясный блик тут же пропадал, поскольку я не увеличивал освещение, а поворачивал регулятор обратно. Это размеренное щелканье как будто успокаивало меня. Что же... щелк, делать?.. щелк, что же... щелк, делать?.. щелк, что же... И тут с платяного шкафа шорохом донеслось: «Э-хе-хе...».
Моя рука замерла, а взгляд метнулся к небольшому пространству между верхом стенного шкафа и потолком. Вечерние сумерки, плотно окутывавшие комнату, в этом месте густели до полной черноты, которая странным образом шевелилась.

4. ГАВРИЛА ЕГОРЫЧ

...За последнее время на нашем книжном рынке появилось просто удивительное количество книг, которые рассказывают о необычайных приключениях героев среди троллей, гоблинов, фей, эльфов и прочих фэйри. Но этих существ на Земле скорее всего уже не осталось, поскольку места их обитания - Северная и Западная Европа - очень густо населены людьми. А вот домовые, кикиморы, русалки, лешие, домовики и другая славянская нежить, я уверен, все еще счастливо здравствует на просторах России, Украины, Белоруссии, Югославии, Болгарии...

Я снова щелкнул регулятором, но вместо того, чтобы повернуть его назад, начал постепенно прибавлять освещение. Комната медленно начала выступать из темноты.
- Включай, включай свою светильню, чего боисся, - донеслось со шкафа.
Я повернул регулятор до отказа. Две яркие лампочки осветили сидящего на шкафу... Ну как вам описать это существо. Когда он спрыгнул со шкафа и начал, размахивая коротенькими ручонками, медленно опускаться прямо на мои ноги, я очень хорошо его рассмотрел. Это был старичок ростом меньше полуметра, но при этом сложен он был весьма пропорционально. Из одежды на нем были только короткие синие спортивные трусы с эмблемой «Динамо» - те самые, которые затерялись где-то в квартире с полгода назад. Короткими трусы, конечно, были только для меня, поскольку старикана они укрывали от подмышек до колен. Вся голова деда, а также лицо, шея, голые плечи и руки были покрыты короткой белой шерстью. Именно шерстью, а не волосами, настолько плотным был этот покров. Согнутые для приземления ноги были покрыты такой же шерстью. Только маленькие ладошки размахивающих рук и ступни отсвечивали чистой розовой кожей.
Я с открытым от изумления ртом наблюдал за его плавным, словно отснятым рапидом, полетом. Наконец он достиг кровати - в последний момент мне удалось убрать с места его приземления свои ноги. Старичок прикроватился, тренированно сгруппировавшись, и я увидел, что на макушке покрывавшая его шерсть вытерта до глянцевитой розовой лысины. Завершив свой акробатический прыжок, старичок уселся на покрывало, пристально посмотрел на меня высверкивающими из шерсти, ярко-голубыми глазками, вздохнул и неторопливым, каким-то деревенским говорком произнес:
- М-да! Ну как есть - вьюноша неразумный. А ведь уже двадцать шесть. Пора бы и умишком каким-никаким обзавестись.
- Вы кто? - изумленно пролепетал я.
Дедок не торопился отвечать, продолжая пристально меня разглядывать. Я начал постепенно приходить в себя. Подтянул под себя ноги и уселся на своей стороне кровати, в свою очередь уставившись на старичка. Мы помолчали. Затем старик пожевал скрытыми шерстью губами и раздумчиво заговорил:
- М-да. Эхе-хе. А вообще-то ты очень похож на свою бабку. Особенно когда она была помоложе. Ох и красивая была - просто загляденье. Только она еще и страсть какая сообразительная была. Помню, как меня первый раз увидела, сразу догадалась кто я. «А я, - говорит, - для тебя подарочек приготовила», - и подает мне ложку, новую. Ох и хороша ложка была - лет сорок только ею кушал. Жалко Силантий расколол ее, паразит. Он давно на нее глаз положил, все просил: «Отдай... отдай... отдай» - чумичка попрошайная! Я не отдал, так он ее расколол. Такая ложка - чистая липа. - Дедушка пригорюнился, погрузившись, похоже, в воспоминания о ложке. И тут меня осенило. Я спустил ноги на пол и встал. Старикан сверкнул глазом и, весь подобравшись, напряженно спросил: - Ты далеко?
- Вы не уходите, я мигом... - проговорил я и ринулся на кухню.
Там, выдвинув верхний ящик стола, я нащупал подаренную мне лет пять назад десертную серебряную ложку и опрометью бросился в спальню. Но, открыв дверь, я увидел, что кровать опустела. Я разочарованно опустил руку, но в тот же момент из-под кровати выбралась черная крыса с длинным черным хвостом и здоровенными розовыми лапами. Ловко перебирая этими лапами, она быстро взобралась на покрывало и уселась на месте пропавшего старикана. Я моргнул и в следующий момент увидел белого шерстяного старичка, завернутого в динамовские трусы и сидящего на прежнем месте. Он с огромным интересом разглядывал зажатую в моей руке ложку.
- Это вам - подарок, - располагающе улыбнувшись, проговорил я и протянул старичку ложку. - Настоящее серебро, ни один паразит, даже Силантий, не расколет.
Дед неуловимым движением покрытой шерстью руки выхватил ложку, сунул ее в рот и укусил. Затем внимательно рассмотрел место укуса и тут же спрятал ее в трусы.
- Спасибо, вьюнош. Спасибо.
Я снова забрался на кровать и уселся напротив старика.
- Так вот, о бабке о твоей, была Пелагея Дормидонтовна женщиной очень умной и талантливой...
- Позвольте! - неучтиво перебил я старичка. - Что-то вы путаете! Бабушку мою звали Анна Ивановна, уж это-то я точно помню.
- Это когда она умирала, ее звали Анна Ивановна. А когда я ее узнал, ей было всего четыре года и звали ее Пелагея Дормидонтовна... И как нехорошо старших перебивать. Э... э!
- Как же не перебивать, когда вы мою любимую бабушку, единственного моего близкого человека, называете каким-то странным, заскорузлым именем. Да я могу свидетельство о смерти предъявить!
- Эх, вьюноша, это что ж ты казенной бумаге больше веры имеешь, чем живому существу. Ну-ну, и как же ты на белом свете живешь-то? - Старик укоризненно покачал головой, сверля меня своими глазенками.

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

- Вы мне зубы не заговаривайте. Казенную бумагу мне государственные органы выдали. Государственные! На основании паспорта! А вас, живое существо, я первый раз в глаза вижу.
- Да-а-а, - задумчиво протянул дед, подняв глаза к потолку. - Вьюноша не только неразумный, да еще и упрямый. Прям горе. Чую, сейчас он и с меня пачпорт потребует. - Он опять уставился на меня. - Ну подумай сам, за сто девяносто шесть лет жизни сколько раз умный человек прозвище поменяет? А?
Я опешил:
- Вы хотите сказать, что моя бабушка прожила сто девяносто шесть лет?..
- Ничего я не хочу сказать! - разнервничался вдруг старикан. - Чего мне хотеть сказать, когда я с твоей бабкой сто девяносто два года знаком был. Да не просто знаком! Мы с ней вообще не разлей вода были! Она меня и сюда перетащила, а то бы я со своей Серпуховской заставы шагу бы не сделал! Эх, видела бы Софьюшка своего тупого внука! - Он опять горестно замотал головой.
Я, похоже, окончательно потерял нить разговора.
- Какая Софьюшка?
- Какая, какая? Бабка твоя!
- Что-то я совсем ничего не понимаю. Вы только что заявляли, что бабушку звали... как-то там Дормидонтовна. Теперь говорите - Софьюшка. У нее что, как у рецидивиста какого, несколько кличек было?
- Сам ты рецидивист! И рецидив у тебя - глупость непроходимая! И наглость немереная! Это ж надо, родную бабку рецидивисткой назвать!
Теперь помотал головой я:
- Знаете что, давайте по порядку. А я молчать буду и слушать. Может, хоть что-то пойму.
- Ну наконец-то просветление наступило. А то я уж думал, все - совсем мозгов нет. - Старик помолчал, укоризненно выглядывая из своей шерсти, но я сдержался, ожидая продолжения.
- Так вот я и говорю, бабушка твоя сызмальства умница была и очень талантливая. Помню, увидела меня первый раз, сразу догадалась, кто я. «А я, - говорит, - для тебя подарочек приготовила», - и подает мне ложку новую. Ох и ложка хороша была - лет сорок только ею кушал...
Я буквально взвыл, но про себя. А дедок лукаво так на меня поглядел, как будто ожидая моей реакции, а затем легонько усмехнулся и продолжил:
- Рано она свой дар почувствовала и поняла. Это ж надо, в четыре годочка меня усмотреть! Потому и овладела своим даром глубоко. И чего она только не умела!.. - Старичок опять замотал головенкой, только теперь уже от восхищения.
- А про тебя говорила: «Внучок мой посильнее меня будет. Вот увидишь, Гаврюша...» Гаврюша - это я, меня Гаврила Егорыч кличут, - уточнил дед. - «Да-а-а. Вот увидишь, Гаврюша, в силу внук войдет - все ему подвластно будет». Я, правда, не очень в это верил, хотя она редко ошибалась. Да и то верно, что дар-то через поколение передается, а значит, и у тебя должен был быть, и не маленький. Только учить-то тебя некому было, рано бабка умерла. А без науки - какой маг. А бабка твоя умирала, все твердила: «Вот посмотришь, Гаврюша, сам все постигнет», - это она про тебя.
Вдруг старик встал на кровати, выпрямился во весь свой карликовый рост, упер руки в лампасы на трусах и грозно заорал:
- Вот я и увидал! Приносит вьюнош неразумный магическую вещь в дом, бросает ее без присмотра, а затем еще и всяких друзей приводит. Ну совсем как есть - без мозгов!
Казалось, от возмущения дед сейчас треснет по швам.
- Это хорошо, что я вовремя успел вещицу припрятать, а то был бы твой друг сейчас неизвестно где, а дитя его малое осталось бы сиротой! А жена его - краса покинутая - вдовой без вести исчезнувшего!
От возмущения старик начал притоптывать ножкой. Но меня это нисколько не напугало. Еще не до конца веря в то, что услышал, я дрожащим от радости голосом осторожно и очень вежливо переспросил:
- Позвольте, позвольте, Гаврила Егорыч, я правильно, вас понял - книга цела?
Старик опять уселся, успокоился и с довольной усмешкой ответил:
- Правильно, вьюноша, ты меня понял. Цела твоя книжечка. Только побледнела очень - пора, видать, ее хозяину возвращать.
- Так где же она? - Я от нетерпения привстал на кровати.
- А там, где и была, - передразнивая меня, ответил старичок. - На столе лежит.
Я очумело опустился на свое место и перевел взгляд на стол. Книга лежала на том самом месте, на котором я ее оставил. С трудом подавив желание немедленно схватить книгу и спрятать ее куда-нибудь, я снова повернулся к своему необычному гостю.
Да, старичок был очень и очень не прост. Беседовали мы с ним уже около получаса, а я до сих пор не знал, кто же он таков. Истории он рассказывал совершенно невероятные, но и вид имел совершенно невероятный, да и фокусы удивительные показывал. Если бы не мое пятидневное путешествие сам не знаю куда, вполне крыша могла окончательно съехать, а так - подготовка помогала.
- Спасибо вам огромное, Гаврила Егорыч, за помощь. Прямо не знаю, как это я так обмишурился. Вперед мне наука будет. Вы позволите спросить: а кто вы такой? Какого роду-племени?.. - Я почувствовал, что перешел на какое-то фольклорное изложение и сконфуженно замолчал. Старик, казалось, готов был расхохотаться.
- А я, мил-человек... - начал он, подражая моей речи, - хозяин здешний!
- Здешний хозяин? - не понял я.
- Здешний, здешний хозяин, - нагло заявил меховой гном.
Я снова уставился на него, онемев от изумления.
- А я здесь кто?.. - удалось мне наконец пошевелить онемевшими губами.
- Ну как кто? - продолжал издеваться дед. - Согласно уважаемой тобой казенной бумаге - ты ответственный квартиросъемщик! - при, этом его покрытая шерстью физиономия скорчилась, как будто ему в рот засунули целый лимон.
- Это зачем же вы, дедушка, обзываетесь такими словами, - начал я ласково. - Это я в этой квартире хозяин, а вы... Вы...
- А я - домовой! - радостно подсказал старичок. - Вот и выходит, что я хозяин и есть!
У меня в который раз за вечер отвалилась челюсть. И как же я сразу не догадался!!! Конечно, домовой! Кто же еще! Ведь я с детства верил в домовых! Особенно в домовых! Бабушка очень часто рассказывала мне о всякой нежити - о водяных, кикиморах, леших, русалках, но мне всегда нравились домовые. Особенно то, что они могли перекидываться в кошек. Я всегда считал, что побыть немного котом - истинное наслаждение. И тут я вспомнил, что несколько раз бабушка говорила мне о своем знакомом - Гавриле Егорыче, какой он разумный и опытный. Так вот о ком шла речь.
- Ну, похоже, вьюноша наконец допетрил, - удовлетворенно заявил старик. - Долго же приходится тебе все объяснять.
Вся фигура деда излучала полное довольство.
- Теперь мне осталось поведать тебе совсем немного, - деловито продолжил Гаврила Егорыч. - Бабушка твоя, я тебе уже говорил, всегда верила, что тебе дана сила. Но до последнего времени эта сила никак в тебе не проявлялась, хотя я следил очень даже внимательно. Только ты не то чтобы магию чувствовать, ты и меня-то никогда не видел.
Тут он самодовольно усмехнулся и, погладив себя по животу, заявил:
- Эти штанишки я у тебя прямо из-под носа упер, так ты только глазами лупал. - Он, гордо улыбаясь, помолчал. - Но в прошлый понедельник ты притащил эту самую книгу. Она буквально светилась магией, но ты этого не замечал. Я мог бы ее тогда же спрятать, а потом решил, может, кто твой дар разбудить решил. Ты книжечку-то открыл, да тут же и - бум головенкой в нее. И лежал неподвижно пять дней. Но вокруг тела твоего сияние стало появляться. Позавчера ты встал, а сияние осталось. Вот я и подумал, может, ты за эти пять дней дар свой почувствовал, может, даже научился чему-нибудь. А тут смотрю - ты книжку оставил без присмотра, а потом и Юрку своего притащил. - Дед опять укоризненно посмотрел на меня.
Теперь все стало сказочно ясно.
- Значит, получается, если я вас вижу, значит, дар мой проснулся? - осторожно поинтересовался я.
- Может быть, и проснулся, а может, это у тебя просто временное помутнение рассудка, - ухмыльнулся старичок в ответ. - Будущее покажет. Только дар-то воспитывать надо, а силу растить. А ты еще даже и не ученик!
- Почему - даже не ученик? - обиделся я.
- Потому что у тебя и учителя-то нет, - отрезал дед.
- А где ж его взять?
- Ну, раз сияние вокруг тебя появилось, значит, ты что-то уже умеешь, - то ли спросил, то ли подтвердил старик. - Так что повторяй пока знаемое, да книжку не забудь вернуть. А там, глядишь, и учителя подыщешь. Не бывает мага без учителя, - наставительно закончил домовой. - Ну а сейчас прощевай, засиделся я, а у меня еще дела-а-а.
Старичок поднялся, собираясь уходить.
- А как мне снова вас увидеть? - поспешил спросить я.
- Так, позовешь. Теперь знаешь, как меня звать. - Дед повернулся ко мне спиной и исчез в стенке шкафа.

5. КРАЖА

26 июля 1995 года.
Сегодня ночью у меня получилось нечто такое, чего получаться по всем законам науки не должно. И я не могу даже представить, что из всего этого получится...

Несколько минут я бездумно смотрел на полированную стенку шкафа. Затем со вздохом повернулся к столу. Книга по-прежнему лежала на своем месте. Я перебрался в кресло, включил настольную лампу и положил книжицу перед собой, лицом вверх. Коричневая кожа переплета матово сверкнула, когда я медленно и сосредоточенно перевернул верхнюю крышку переплета. На титуле крупным затейливым шрифтом было выведено «Книга волшебства доброго и злого, алого и золотого», в верхнем углу справа мелко - «для особо одаренных». Слева синела запомнившаяся приписка химическим, похоже, карандашом «тел. 122-079-99. Спросить деда Антипа.» Тот самый телефон из восьми цифр. Только почему-то мне показалось, что раньше титульный лист выглядел гораздо ярче и как-то праздничнее. Сейчас затейливые буквы, украшенные чудными виньетками и росчерками, выглядели блеклыми и потертыми. Как будто пыль множества лет въелась в бумагу, в краски, в сам стиль начертания букв. Титульный лист казался не просто старым, он выглядел древностью, до сих пор не рассыпавшейся в труху только из-за непонятной причуды времени. И только синий карандашный штрих ярко выделялся на хрупкой пожелтевшей бумаге. Я достал из стола маленький блокнотик и для верности переписал на последний чистый листок занятный телефон деда Антипа.
Затем я еще раз глубоко вздохнул и перевернул страницу.
Ничего не произошло.
Лист с тихим, каким-то ломким шорохом лег другой стороной, и на следующей странице я увидел бледные строчки, выведенные совершенно мне не понятной причудливой вязью. Я, безусловно, не знал представившейся моему взору письменности. Полюбовавшись с минуту изысканностью непонятного письма, я вскочил с кресла и чуть ли не бегом направился к книжным полкам. Там я быстро отыскал двуязычное издание Корана и рысью вернулся в спальню. Открыв Коран на первой попавшейся странице, я начал сравнивать арабскую вязь со шрифтом в моей магической книжке. Ничего даже отдаленно похожего не было. Я понял, что прочитать в этом чудесном томике ничего не смогу, и начал медленно его перелистывать.
Напечатанный текст тянулся из страницы в страницу практически без абзацев, красных строк и заглавных букв. Если бы строчки не были столь ровными, я бы решил, что книга не напечатана, а написана вручную, причем перо практически не отрывали от бумаги. Текст так владел глазом, так заставлял зрачок скользить по себе не отрываясь, что я порой забывал смаргивать и не замечал переходов строки со страницы на страницу. И в то же время я совершенно не понимал, что здесь было написано.
Но самое интересное, что в книге были иллюстрации. Самые настоящие иллюстрации, выполненные в технике тонкого штриха, напоминавшего японскую или китайскую роспись тушью. Я разглядывал эти рисунки, чувствуя в изображении что-то бесконечно мне близкое и родное. Вот только - что? Я не видел! Я не видел изображения! Тонкие, изящные штрихи разбегались по странице в неуловимом танце, пряча от меня изменяющиеся, туманные, зыбкие образы. То мне казалось, я вижу изящный изгиб золотистого змеиного тела, то развевающуюся седую бороду, то сквозь хаотичные следы пера, сбрасывающего с себя черноту туши, проглядывал хищно загнутый ноготь, или яркий изумрудный кошачий глаз, или серебристый блеск стали, а порой я чувствовал, что рисунок выводит глухую, монотонную песню.
С каждой страницей шрифт и рисунки становились ярче и новее. Когда я дошел до последних листов книги, мне показалось, что с непонятных, нечитаемых страниц потянуло запахом свежей типографской краски, запахом только что отпечатанной книги. Но вот последняя страница была перевернута. Я устало откинулся в кресле и тупо уставился на книгу, отказавшуюся со мной разговаривать. Под моим взглядом задняя крышка книги медленно приподнялась и вполне самостоятельно перевернулась, закрывая все чудеса, вложенные в этот том. Чтобы полностью повторить мое вчерашнее пробуждение, не хватало только уткнуться собственной рожей в переплет. Я взял небольшой тяжеленький томик в руки, бережно отнес его к книжным полкам и спрятал за собранием сочинений А. С. Пушкина.
Было уже около полуночи. Завтра, по всей вероятности, мне предстоял нелегкий день. Но сна у меня не было ни в одном глазу. Я бродил по своей полутемной гостиной, раздумывая обо всем, что со мной случилось. Правда, раздумья мои были довольно лохматыми, мысли перескакивали с моего пятидневного путешествия на вчерашние события у Ворониных, с чудесной книги - на нового знакомца - домового. И туг я вспомнил конец нашего разговора с Гаврюшей. Как это он сказал... «Дар надо воспитывать, а силу растить...» - и еще что-то о необходимости повторять то, что я уже умею.
В районе солнечного сплетения у меня появился холодок, а в голове прошла теплая ароматная волна, сметая мусор ненужных сомнений и тревог. Так! Что же мы умеем? Что же мы можем повторить?
Мы умеем из пустых рук выпускать огненные факелы. Но сейчас мы, пожалуй, ничего поджигать не будем. Мы видим невидимых для других дневных призраков и сопровождающих их девиц. Мы... И все?.. Позвольте!.. Я же смотрелся в поставленный вертикально речной поток! Я же... Я, лихорадочно соображая, рванулся на кухню. Так! Мне нужна бутылка хорошего вина... Да где же она?.. Вот! Я держал в руках выдернутую из самодельного тайника-загашника пыльную, пузатую бутылку настоящего итальянского «Кьянти». Очумело постояв мгновение с бутылкой в руке, я метнулся к своей нераспакованной сумке и, вытряхнув на пол прихожей лежавшее в ней барахло, достал Данилкин «подалосек». Шарик мягко переливался в свете, падавшем на него из спальни. Я быстро вернулся на кухню.
Положив бутылку и шарик на кухонный стол, я быстро освободил обеденный стол от стоявшей на нем посуды, начисто вытер его и выдвинул на середину кухни. Затем я открыл «Кьянти» и поставил бутылку в середину стола. Снова рысью потопал в прихожую и вернулся с батоном свежего хлеба. Наклонившись над столом, я лихорадочно трепал несчастный батон на крошки, которые аккуратно укладывал вокруг бутылки. Скоро на столе образовалась знакомая конструкция. Я схватил шарик... и без сил опустился на табуретку.
Что, собственно говоря, я собираюсь сделать. Если посмотреть на меня трезвым взглядом со стороны, я просто трясу своей простреленной каской, созывая специалистов клиники им. Кащенко на консилиум. По всей видимости, меня уже давно пора поместить в тихое одноместное помещение, обитое теплым и мягким материалом, и ласково поглаживая по тому месту, которое у нормальных людей принято называть головой, конским шприцем вводить успокаивающее. А может быть, мне уже, не ставя меня в известность, ввели что-нибудь эдакое, и я просто наслаждаюсь собственными галлюцинациями. К несчастью, проверить подлинность происходящего мне вряд ли удастся до тех пор, пока меня не приведут в порядок и не вернут в стройные ряды строителей капитализма.
И тут я разозлился. Что я, собственно, скулю. Даже если я сейчас на самом деле отдыхаю в уютной кроватке специального лечебного заведения и просматриваю навеянный мне бред, вряд ли мне будет хуже, попробуй я бредить более активно. В конце концов я не могу допустить, чтобы затраченные на меня транквилизаторы, или как там эта гадость называется, пропали в пустую. Бредить так бредить. И пусть мой бред будет ярок и незабываем!
Я вскочил со своей табуретки, склонился над столом и удивительно натренированным движением метнул шарик по касательной к кольцу из крошек. Даже не удивившись тому, что шарик, как привязанный, быстро побежал по дорожке из хлеба, я с нетерпением ждал результатов своего смелого эксперимента.
Шарик мчался вокруг запыленной бутылки, и сквозь сероватое стекло было видно, как мое драгоценное вино замерцало, выдавливая из себя быстрые серебристые пузырьки. Вместе с ними из бутылки потянулась слабая мерцающая ленточка багрового тумана, которая быстро загустела и стала подниматься над поверхностью стола. Через несколько мгновений, упираясь нижним краем в кольцо хлебных крошек, стол накрыла переливающаяся багровая сфера. Я, плохо соображая, что делаю, каким-то рефлекторным движением протянул к ней руки и коснулся знакомого, пронзительно холодного огромного стакана, наполненного пустотой.
«Так, куда же нам заглянуть?» - мелькнула в голове первая спокойно трезвая мысль. И сразу, как будто из подсознания, пришел ответ - на фирму, в офис. Я живо представил себе парадный вход в нашу контору, и в мерцающей полусфере появилось вначале размытое, а затем все более четкое изображение ярко освещенных стеклянных вращающихся дверей и маячившей за ней фигуры Сереги - охранника, дежурившего сегодня ночью. Я слегка отодвинул изображение и оглядел все четырнадцать темных окон нашего офиса, выходящих на фасад. Ну что, заглянуть в наш зал, посмотреть, что творится на моем столе. В принципе я уже получил максимальный результат - получалось, что я мог пробить и поддержать туннельное окно. Рассматривать пустые темные комнаты у меня особого желания не, было. Разве что заглянуть в святая святых - кабинет нашего шефа и, конечно, в его легендарную комнату отдыха. В нее не допускался ни один из сотрудников фирмы, и про ее убранство и оснащение ходили самые поразительные слухи. Лихо будет, если мне удастся добыть самые достоверные сведения и в дальнейшем ввернуть их как-нибудь в разговоре с шефом. Я представил себе его физиономию и так развеселился, что чуть не потерял контроль за окном.
Эта дельная мысль должна быть немедленно реализована. Поехали. Я прикрыл глаза и постарался наидетальнейшим образом представить себе приемную шефа. Открыв глаза, я увидел, что между моих разведенных рук повисло изображение огромного секретарского стола, за которым обычно восседают по очереди Ирочка или Верочка - наши прелестные секретарши. Сейчас стол был темен и пуст. Компьютер бельмом выключенного монитора уставился в синевший переплет окна. Я повел изображение к входу в кабинет шефа, но у самых дверей, неожиданно для самого себя, развернул изображение и окинул взглядом всю темную приемную. Было тихо и темно. Я уже собирался просочиться сквозь запертую дверь кабинета, и в этот момент в щель под входной дверью впрыгнул тоненький лучик света.
Вначале я решил, что мне показалось. Ну кто и зачем может бродить по темным коридорам закрытого охраняемого офиса. Но, отметая мои сомнения, за дверью послышался легкий скрежет, и через мгновение дверь приоткрылась и пропустила темную расплывчатую человеческую фигуру. Вошедший прикрыл дверь и, немного постояв на месте, неслышным шагом двинулся в мою сторону. Он быстро подошел вплотную к границе сферы, и я увидел, что это был мужчина, одетый в черную облегающую одежку, напоминающую хорошо пригнанный комбинезон. Его лицо было прикрыто слоем темной краски, на фоне которой посверкивали внимательные глаза. На запястье его левой руки болтался небольшой темный мешочек, а в руке посверкивал тонкий лучик лазерного фонарика.
Нажав на ручку и толкнув дверь кабинета, черный человек понял, что она заперта. Он наклонился и заглянул в замочную скважину. Затем он как-то странно тряхнул правой рукой, и в его пальцах появилась металлическая, странно изогнутая проволочка. Он сунул эту проволочку в замочную скважину, прижавшись левым плечом к двери, нажал на ручку и дважды повернул свою отмычку. Замок тихо щелкнул, и дверь начала медленно открываться. Мужчина каким-то змеиным движением скользнул в кабинет и тихо затворил за собой дверь. Я, не ожидая от себя такой прыти, успел протолкнуть свое окно следом за скользкой черной фигурой и, сразу отодвинувшись к дальней стене кабинета, стал наблюдать за дальнейшим развитием событий.
Теперь мне уже было не до комнаты отдыха шефа. Я, похоже, становился свидетелем чрезвычайно любопытного происшествия. Как и в приемной, мужчина на секунду замер около входной двери, а затем бесшумно и уверенно двинулся к стене за письменным столом. Подойдя к ней, он быстро снял благодарственный диплом, выданный нашей конторе московским правительством за благотворительную деятельность. Под дипломом оказалась стальная дверца маленького сейфа. Похоже, этот сейф был еще большим секретом шефа, чем даже его пресловутая комната отдыха. Я с интересом наблюдал, как черная фигура, зажав фонарик сквозь маску зубами, вытащила из мешочка резиновые трубочки стетоскопа, приладила его к ушам и, прижав металлический кружок к дверце сейфа левой рукой, правой принялась спокойно и методично пощелкивать рукояткой цифрового замка. Буквально через несколько мгновений замок щелкнул, и взломщик осторожно распахнул дверцу сейфа. Похоже, это был настоящий профессионал.
Посветив фонариком внутрь сейфа, он засунул туда правую руку и вытянул толстую зелёную папку. Затем темная фигура бесшумно метнулась к столу и, подсвечивая себе фонариком, принялась быстро перебирать содержимое папки. Отдельные листы и целые сколки бегло просматривались и разделялись на две абсолютно неравные стопки.
Я приблизился к столу, заглянул в разложенные документы и похолодел. Мама родная, это же была святая святых нашего шефа. В маленькую стопку ложились списки потенциальных заказчиков из Сибири и с Дальнего Востока, перечень сотрудничающих с нами федеральных и местных чиновников и суммы выплачиваемых им гонораров, ряд весьма конфиденциальных договоров, принципиальная схема развития агентской сети по всей территории страны и еще несколько документов, столь же секретного содержания. Даже я, находившийся по своему служебному статусу достаточно далеко от финансовой деятельности фирмы, прекрасно понимал, что, если некоторые из этих бумаг обнародовать, нам очень здорово не поздоровится. Да что там - пахло крупным скандалом, а возможно, прокуратурой и судом.
Во вторую, значительно более пухлую стопку, перекладывались документы того же плана, но их можно было назвать сопровождающими. Эти бумаги, конечно, можно было бы восстановить, и они не несли в себе серьезной угрозы для фирмы, однако из их содержания было совершенно ясно, какое продолжение должны были получить намеченные здесь действия.
Разложив бумаги, взломщик вытащил из стола пластиковый конверт и вложил в него тоненькую стопку, остальные бумаги он небрежно сунул обратно в папку. Затем он влез на стол и, достав из своего мешочка какой-то инструмент, начал отворачивать шурупы, удерживающие вентиляционную решетку. Я решил, что он будет уходить через вентиляционный короб, поскольку тот был достаточно широк, но не мог понять, каким образом ему удастся протиснуться в люк - решетка была очень мала. Я вспомнил, что этот воздуховод провели по личному требованию шефа. Корень обожал курить у себя в кабинете вонючие сигары, это было одним из немногих его отступлений от западного образца бизнесмена, но позволяло говорить ему, что он в бизнесе идет своим собственным путем, присущим «русской почве».
Между тем преступник отвернул решетку, но не стал забираться внутрь, а, взяв конверт с документами, аккуратно положил его внутрь короба. Затем он быстро поставил решетку на место и бесшумно спрыгнул со стола. Оглядевшись вокруг, он взял папку с оставшимися документами и, протерев стол рукавом, направился к выходу. Сейф закрыть он и не подумал. Я, естественно, направился за ним, и думать позабыв о каких-то там комнатах отдыха.
На секунду задержавшись перед дверью кабинета, он черной тенью выскользнул в приемную, быстро запер дверь и метнулся к дверям, ведущим в коридор. Здесь он приостановился, прислушался, а затем, приоткрыв дверь, выглянул в коридор и боком протиснулся наружу. Я со своим окном просто проехал сквозь стену. Черный силуэт крался по коридору, прижимаясь к стене. Вот он дошел до поворота на лестничную клетку и, на минуту застыв расплывшейся кляксой на фоне темной стены, скользнул по лестнице вниз.
Мне было интересно, зачем и куда он потащил украденную папку с документами, и через минуту я получил ответ. Мой «черный человек» спустился на второй этаж и, быстро прошмыгнув по коридору, остановился у дверей в зал, занимаемый «творческими работниками» - художниками, текстовиками, иногда музыкантами. Поковыряв секунду своей отмычкой в замке, он скользнул за дверь. Я снова протаранил стену и увидел, как мой подопечный безошибочно подошел к моему столу, выдвинул средний ящик и, приподняв лежавшие там бумаги, сунул папку под них. Я остолбенел от изумления - на моих глазах из меня делали промышленного шпиона, подлеца и продажную сволочь.
Облагодетельствовав таким образом мое рабочее место, этот «доброхот» аккуратно задвинул ящик и быстро двинулся к выходу. Я не размышляя двинулся за ним.
Он снова проскользнул в коридор и, заперев за собой дверь, двинулся почему-то в сторону коридорного тупика, в котором обычно собирались наши курильщики. Там он дернул обычно забитую старую дверь, ведущую на черную лестницу, и дверь бесшумно открылась. Выйдя на лестничную площадку, он залез на какой-то ящик и, подсвечивая себе узким лучом фонарика, начал копаться в пучке проводов, тянувшихся под потолком. Мне почему-то подумалось, что он восстанавливает отключенную сигнализацию. Наконец он спрыгнул с ящика и, наклонившись, достал из него короткую трубку мобильного телефона. Набрав номер - к сожалению, я несколько растерялся и не сумел уследить за его пальцами, бегавшими по кнопкам, - он приложил трубку к уху и после паузы глухим голосом пробормотал: «Товар на месте, мина заложена, я ухожу».
После этого он выключил телефон и сунул трубку обратно в ящик, а затем начал быстро спускаться по лестнице.
Насколько мне было известно, эта лестница не имела выхода на улицу. Старую железную дверь, через которую во времена монархии ходили дворники, кухарки, молочницы и прочий черный люд, давно сняли, а проем заложили кирпичной кладкой. Но местный ниндзя уверенно перебирал ногами стертые ступеньки, убегая все ниже и ниже. Скоро он оказался в довольно захламленном подвале. Обходя какие-то ящики, мешки, кучи хлама, он приблизился к дальней стене, возле которой из-под куска старой мешковины достал маленький рюкзачок и моток веревки. Не успел я удивиться - это куда же он собирается дальше при помощи веревки уходить? - как парень, успевший закинуть свой рюкзачок за спину, подцепил валявшимся рядом железным прутом чугунную крышку канализационного люка и сдвинул ее в сторону. Под ней на глубине трех-четырех метров можно было рассмотреть тускло поблескивающую грязь на дне коллектора. Парень натянул на голову небольшую шапочку и начал проталкиваться в люк, спускаясь по торчащим из стены железным скобам. Вот его голова скрылась в темном круглом отверстии, но из него тут же показались руки, которые сноровисто сдвинули на место тяжелую чугунную крышку.
Я отлепил ладони от светящейся темно-бордовой сферы, которая тут же, слабо затрещав, погасла, и устало опустился на пол рядом со столом. Еле освещенная кухня показалась мне несколько нереальной. В глазах стояла черная крадущаяся тень, похожая на какого-то огромного сказочного тарантула, с зажатым во рту коротким карандашом фонарика.
Я страшно устал, спину ломило от напряжения, глаза сами собой закрывались, нестерпимо хотелось растянуться прямо на полу и спать... спать... спать. Однако я заставил себя поднять свое непослушное тело и потащился в спальню. Последним осознанным движением, которое я запомнил, был короткий тычок пальцем в кнопку электронного будильника, установленного на шесть часов. Мое подсознание твердо знало, что на работе завтра мне необходимо быть раньше всех.

6. PRAEMONITUS PRAEMUNITUS

...Очень жаль, что в наших школах не преподают латынь. Удивительный язык. Его краткость и точность поразительны, его образность изысканна и прекрасна. Например, Praemonitus praemunitus . Каково...

Проснулся я мгновенно, как от удара прямого солнечного луча по закрытым векам, и тут же, открыв глаза, уперся взглядом в зеленые немигающие цифры будильника - 05:58.
Это было удивительно. Обычно мое самостоятельное, без участия электронных или механических средств, пробуждение протекало плавно и неторопливо. Мое ленивое сознание медленно поднималось из глубин сна к мерцающей полудреме. Оно как бы ощупывало неподвижное тело, раздумывая, стоит ли в него возвращаться или лучше еще побродить по невнятным полянам сновидений. Тут тело предательски открывало глаза и сознание со вздохом разочарования ныряло в черепную коробку, в отместку обездвиживая мои конечности еще на несколько минут переходного расслабления. Только после этого я мог сказать, что окончательно пробудился. Именно пробудился, а не проснулся, поскольку просыпался я только после двадцатиминутного душа и первой чашки чая.
Если же меня вырывал из сна сигнал будильника, мое тело, бессознательно выключив сей инквизиторский механизм, дожидалось возвращения сознания в сидячем положении, и потом достаточно долго эти две мои составные части вспоминали, каким образом они должны взаимодействовать.
Но сегодня, как я уже отметил, все было совершенно иначе. Я проснулся и тут же открыл глаза, чувствуя себя отлично отдохнувшим. Голова была ясной, разум готов к решению поставленных перед ним задач.
Я автоматическим движением выключил сигнал будильника и, прихватив спортивный костюм, отправился в ванную. Душ и прочие гигиенические процедуры заняли у меня не более пятнадцати минут, а через полчаса я уже, стоя у плиты, помешивал в кастрюле свою любимую манную кашу. Нарезав аккуратными ломтями почти, целый батон, я намазал его маслом, разложил кашу поровну в две тарелки, налил две кружки крепкого чая, выставил на стол сахар и сыр. Затем я положил на кухонный диванчик две подушки, а сам уселся напротив, на свою табуретку, и громка позвал:
- Гаврила Егорыч, прошу к завтраку!
В шкафу под раковиной что-то грохнуло, шпингалет, закрывавший его дверку, отщелкнулся, дверка немного приоткрылась, и в образовавшуюся щель выглянул любопытствующий голубой глаз. Через секунду дверца распахнулась настежь, и в проеме шкафчика, рядом с мусорным ведром, появился вчерашний мой знакомец в динамовских трусах. Окинув взглядом кухню, он с поразительным достоинством выбрался из шкафа, аккуратно прикрыл за собой дверцу и быстро вскарабкался на раковину. А потом, к моему величайшему изумлению, он открыл кран горячей воды и начал полоскать свои ручонки под ударившей в раковину струей. Вымыв ручки, он тщательно вытер их о кухонное полотенце и быстро переместился на приготовленные, мной подушки. Оглядев стол, он ловким движением выхватил из трусов подаренную мной ложку, а другой рукой схватил кусок намазанного маслом хлеба и начал молча уплетать кашу. Я наконец пришел в себя и тоже приступил к завтраку. Каша удалась, и мы с ней быстро справились. Уже прихлебывая чай, который он сдобрил четырьмя ложками меда, Егорыч остренько взглянул на меня и между двумя шумными хлебками буркнул:
- Ну, чего звал?
- Проблема у меня, может, вы что-нибудь подскажете?
- Э-хе-хе. Думаешь, у меня проблемы нет. Я же к тебе с ней не лезу. Да ладно, давай выкладывай свою проблему.
Я коротко рассказал, как ночью, следуя его совету, тренировался в магии, и что при этом увидел.
Выслушав, он помолчал, а затем отодвинул от себя чашку и недовольно пробурчал:
- Чем же я могу тебе помочь? Я вон где, а ты работаешь вон где. А я из дома никуда не пойду!
- Это я понимаю. Но, может, совет какой дадите. Может, у нас на фирме можно с кем-то из ваших знакомых связаться?
- Да нет там у меня никаких знакомых. Я и не бывал никогда на Таганке! - Он почесал свою лысину.
Я огорченно помолчал, соображая, как же мне теперь быть, и вдруг домовой пробормотал: «Помолчи-ка», - и откинулся на спинку диванчика, прикрыв глаза.
Так он просидел, не шевелясь, минут десять. Я уже начал волноваться, когда он снова открыл свои синенькие глазенки и довольно заговорил:
- Есть в вашем фофисе наш мужичок... - тут он противно сморщил свое меховое личико и презрительно уточнил: - Он вообще-то и не домовой, а так... Зовут его Афоня Бездомный.
- Почему это бездомный? - полюбопытствовал я.
- Потому что дома-то у него и нет. Как жильцов из этого дома выселили, лет сорок тому назад, так он и стал бездомный.
- Ну как же так? Он же в здании живет, значит, дом у него есть.
- Казенный ты, Илюшка, человек, - назидательно ответил Егорыч. - Здание - оно не дом, понимать надо. Ежели домовой обитает в казенном здании, значит, он не домовой, а казенка, сиречь бездомный, по-вашему, по-казенному - бомж. А в дворовые идти не хочет, да и нет сейчас дворов-то. Так что ты не спорь и не приставай. Афоне Бездомный, по-нашему, и не домовой, а так... - снова пренебрежительно повторил домовой. - Да он еще и женатый вдобавок!..
- Как - женатый?
- Так - женатый. Это значит - жена у него есть. Я, конечно, понимаю, что тебе с ним, с бездомным женатиком, связываться не хочется, да ить лучше все едино никого нет. Только будешь с ним разговаривать, особо не привечай, да не вздумай чем-нибудь угощать или чего-нибудь обещать! А то он живо на шею сядет - попрошайничать начнет. Ты сейчас вполне за мага сойти можешь, так что для Афони ты - прямое начальство. Командуй. Жену его зовут Анфиска, кличут или «Горгушка - кривая макушка», с ней вообще разговаривать нечего, приказывай, а в случае чего - пинком!
- Ну как можно, Егорыч, даму и пинком?
- Во-первых, она не дама, - терпеливо наставлял меня мой меховой друг, - а во-вторых, ты маг или жантильмент! Коли ты маг, так пинком - самый раз, а коли ты жантильмент, сам пинком получишь, у Гортушки не задолжится.
- Хм... - с сомнением протянул я. - Если она не дама, то какая же она жена. А если она жена, то пинком мне как-то неудобно будет...
- Кикимора она! Кикимора. Что не знал, кто есть жена домового? Что ж ты так плохо бабку-то свою слушал?
По правде говоря, мне уже давно пора было быть в метро. Поэтому я решил оставить на потом выяснение запутанных семейных отношений среди домовых города Москвы.
- Ладно, Егорыч, ты мне подскажи, как его найти, этого Афоню Бездомного?
Я даже не заметил, как перешел с домовым на «ты», а он сразу обратил на это внимание и довольно заулыбался.
- Глянь-ка. Ты после своей тренировки да после сна лучше соображать начал. А искать Афоньку не надо, выбери место понезаселеннее - за шкафом там каким-нибудь, или за батареей, и крикни: «Эй, Афонька, мать твою, марш сюда». Пусть только попробует не явиться. Явится - сразу задание давай, да построже, построже.
- Понял. Спасибо большое за помощь.

Предыдущая страница 17 Следующая страница


Ученик 18

Я действительно был очень доволен. Теперь придуманный ночью моим подсознанием план, похоже, становился вполне выполнимым. Я сложил посуду в раковину и открыл воду - терпеть не могу оставлять немытую посуду, - и вдруг за спиной раздался голос домового:
- Беги уж, торопишься же. Я сам посуду помою.
Я в изумлении уставился на него, а он, немного смутившись, повторил:
- Беги, беги...
Но прежде чем выйти из дома, мне необходимо было серьезно подготовиться. Я отправился в спальню и достал из нижнего ящика шкафа свой заветный, своими руками модернизированный кейс. Это была одна из моих самых любимых игрушек, а содержала она кое-какие приборчики собственной разработки и изготовления. Кроме того, из лежавшей рядом с кейсом шкатулки я достал несколько самодельных микроплат - тоже плоды симбиоза профессиональных навыков и неуемного хобби. Платы я аккуратно уложил в целлофановый пакетик и сунул в кармашек куртки. Открыв кейс, я быстро заменил элементы питания, благо у меня всегда под рукой были новые, и проверил настройку и работу приборов. Все было в порядке.
Через несколько минут я уже закрывал входную дверь, не обращая внимания на журчание воды, доносившееся из кухни.
До своего родного офиса я добрался без приключений. Было всего лишь восемь часов утра, когда я толкнул шикарную стеклянную, вращающуюся дверь - предмет гордости нашего шефа. Как всегда бодрый Серега, выглядевший ну очень солидно в своей охранной форме с желтой вышивкой над нагрудным карманчиком «Security», ничуть не удивился, увидев меня в такую рань. Я частенько приезжал пораньше, особенно после отгулов или коротких «творческих» отпусков, которые иногда сам себе устраивал. Протянув свою здоровенную пятерню, в которой утонула моя рука, он подбадривающе улыбнулся и спросил:
- Ну как, нормально съездил?
Я, сообразив, что он имеет в виду мою мнимую поездку в Нижний, соответствующим тоном ответил:
- Все в порядке, только муторное дело - похороны, - и в свою очередь спросил: - А у нас-то какие новости? Как шеф? Пособие выдавали? А то я умчался, даже свои кровные не получил.
- Шеф уехал на четыре дня в Италию, должен появиться сегодня к вечеру. Так что сегодня вы безнадзорные. Деньжатки выдали. - Серега довольно улыбнулся. - Еще и премию подкинули. Сегодня получишь, я знаю, твои в кассе лежат.
- Да, слушай. - Я придал своему лицу озабоченное выражение. - Сегодня ночью никто к нам в контору не пытался залезть. А то мы вчера вечером с одним моим корешом мимо проезжали, так я обратил внимание - какие-то типы здесь рядом отирались. Хотел тебе брякнуть, да завертелся и забыл.
Серега ухмыльнулся:
- Ха! Вчера, ближе к ночи, тут напротив четверо гавриков устроили бузу. Минут сорок драка была, пока ментовка не приехала. Всех упаковали. Я все стоял, смотрел. И чего козлы в драку лезут, когда драться-то не умеют.
Он, продолжая ухмыляться, протянул мне ключ от нашего кабинета, хлопнул своей лапищей по моему хрупкому плечу и подтолкнул меня к лестнице.
Я поднялся к себе на второй этаж, открыл дверь и, усевшись за свой стол, первым делом выдвинул второй ящик. Сверху лежало несколько листочков плотной бумаги, на которых Толик Курсаков, наш непревзойденный мастер фломастера и туши, изобразил штук восемьдесят кукишей. Эти тривиальные фигуры из трех пальцев были различного размера и цвета, многие из них имели глаза и уши и весьма напоминали некоторых знакомых мне людей. Моим любимым занятием в свободные минуты рабочего времени было разглядывание этих рисунков и угадывание очередного изображенного персонажа. Я выложил эти листы на стол. Под ними обнаружилась толстенькая зеленая папка. Я достал папку и раскрыл ее. Да, это были именно те документы, которые вечером так лихо утащили у Корня из сейфа. По-видимому, это и была та самая мина, про которую вчерашний ночной посетитель докладывал по мобильному своим работодателям. Стоп! По мобильному. Посмотрим, что там с мобильным.
Быстренько закрыв папку и завернув ее в газету, я поднялся из-за стола, и тут мой взгляд упал на лежащие на столе рисунки. Мгновение подумав, я сунул эти рисунки в газетный сверток, вышел в коридор и направился в сторону курительного тупика. Забитая раньше дверь была приоткрыта, и я протиснулся на захламленную площадку черной лестницы. Под ноги мне тут же попал уже знакомый деревянный ящик, и, перевернув его, я сразу увидел маленькую трубку мобильного телефона. Осторожно подняв ее, я открыл крышку, внимательно осмотрел клавиатуру - телефон был отключен и, не зная пин-кода, я его включить не мог. Тогда я открыл заднюю крышечку трубки и выдвинул пластинку сим-карты. Достав из кармана прихваченные микросхемы, я подобрал подходящую, запомнил проставленный на ней номер и поставил ее на освободившееся в трубке место. А вот теперь пусть звонят! Поставив крышечку на место, я сунул телефон обратно в ящик. Ящик занял свое прежнее место, а я отошел в темный, поразительно грязный угол и на минуту задумался. Картина вчерашних событий складывалась у меня почти полностью.
Получалось, что против нашей фирмы затевалась самая настоящая экономическая диверсия. Отобранные секретные документы, при их правильном использовании, вполне могли привести либо к тому, что шефу придется выполнять любые требования тех людей, в руки которых документы попадут, либо - к громкому скандалу, потере нашим агентством делового авторитета, а возможно, и к уголовному преследованию. Подброшенная мне в стол папка - это, во-первых, ложный след, по которому пускают Коренева, во-вторых, чья-то подлая месть лично мне. Интересно, кому же так горько насолил достаточно мелкий текстовик, что с ним решили так безжалостно расправиться. В общем, оставались неизвестными мелкие, незначительные штрихи этой подрывной акции, но в целом, повторюсь, мне было все понятно. Через известный мне телефон я скорее всего выйду на заказчиков сего деяния, и тогда картина прояснится полностью.
Теперь необходимо принять меры к тому, чтобы спрятанные в вентиляционном коробе «секретные материалы» не достались врагу. Я очень надеялся, что их еще оттуда не забрали. И для этого мне был крайне необходим Афоня Бездомный. Как там меня Егорыч наставлял?..
Я принял важный, несколько злобный вид и тихонечко гаркнул:
- Афоня, вылезай!
За спиной у самой стены раздался какой-то нервный шорох, но никто не появился. Я немного смутился. Представляете, на грязной лестничной площадке стоит молодой человек интеллигентной наружности и сурово покрикивает в пустоту перед собой. А что мне было делать? Я шагнул на середину площадки, набрал в грудь побольше воздуху и на этот раз гаркнул погромче:
- Афоня, последний раз говорю, вылезай!
- Чего разорался! Ишь ты, вопит, как у себя дома! - неожиданно раздался за моей спиной визгливый с хрипотцой женский голос. - Смотри, доорешься, спущу тебя по лестнице-то!
Я быстро обернулся.
У самой стены расположилась бабка совершенно мерзкого вида. Густые, грязные, спутанные, наполовину седые волосы, колтуном стоявшие на голове, не расчесывались, по-моему, никогда. Неряшливая длинная челка прикрывала лоб и маленькие злобные глазенки с покрасневшими веками и следами гноя в углах. Длинный костистый, угреватый нос с огромными, вывернутыми ноздрями был похож одновременно на клюв хищной птицы и непонятный неряшливый хоботок, который к тому же шевелился, принюхиваясь ко мне. Рот на этом «милом» личике напоминал черную трещину, поскольку совершенно не имел губ, а на месте сгнивших зубов торчали редкие обломанные, черные пеньки. Правда, в левом его углу желтой каплей свисал клык такой величины, что вырос он, похоже, совсем в другой пасти, а уже затем был имплантирован данной леди. Впалые щеки и далеко выступающий вперед подбородок, украшенный здоровенной волосатой бородавкой, придавали этой роже вид топора, лезвие которого сильно сточилось в средней части.
Одета эта замечательная личность была в темное, длинное, совершенно заскорузлое платье неопределенного цвета, из-под которого высовывались носки здоровенных серых валенок. В руках у бабушки, вы мне не поверите, было огромное старинное веретено к клок какой-то кудели, которую она, похоже, пряла.
От ее внешнего вида и от неприкрытого злобного хамства, прозвучавшего в ее словах, я сначала несколько растерялся, но быстро пришел в себя, сообразив, что лицезрею, похоже, супружницу рекомендованного мне Афони. Поэтому я напустил на себя еще больше суровости и гаркнул:
- Ты кому хамишь, кикимора вонючая! Я тебя звал? Я тебе пасть разрешил открывать?! Ты что, нежить, лопнуть захотела?!
Моя тирада произвела самое неожиданное действие. Старушенция сначала окинула меня быстрым внимательным взглядом, потом сморщилась, съежилась, сократившись почти наполовину, и, брызгая слюной, тоненько завыла.
- И... и... и... Господин! Прости Анфиску неразумную! Глазки у меня болеют! В темноте не разглядела ими, кто к нам, мелким, заглянул! Не вели казнить смертью лютою, дай слово сказать твоему разуму ясному, твоей силе немереной!
При этом она так тряслась, что казалось, будто ее вибрация вошла в резонанс с трепетом всей вселенной, и через секунду по лестнице полетят ошметки этого древнего тела. Но для жалости во мне места уже не было.
- Говори, только коротко, - бросил я ей.
- Убежал Афонька на промысел, должен скоро быть. - Она тенью метнулась к окну и радостно добавила: - Вон он, вон, уже бежит!
Я тоже подошел и глянул через окно на задний загаженный двор. По двору, по лужам и грязи, опустив нос к земле, медленно трусил небольшой черный, удивительно грязный пес. Хвост у него сохранился только наполовину, переднюю правую лапу он держал на весу, в зубах у него была зажата тощая дохлая крыса.
Этого пса я не раз видел в закоулках Таганки и достаточно хорошо его знал. Его подкармливали во многих местных торговых точках, и было удивительно, что, несмотря на достаточно обильное питание, он оставался облезлым, жалким, худым и постоянно страдающим инвалидом.
Кикимора тыкала своим веретеном в сторону пса, приговаривая:
- Вон он... вон он... с добычей! Теперь мясного похлебаем! - а затем, повернувшись ко мне, льстивым голоском спросила: - Что ж ты, господин, сразу мне не сказал, чтобы я за Афонькой сбегала? Я же все время здесь рядом стояла.
Я чуть было не брякнул, что не углядел ее, но вовремя спохватился - да ведь злыдня меня просто проверяет - и достаточно злобно ответил:
- Внимание я обращать буду на всякую мелочь пузатую. Давай бегом за Афоней, а то пинка получишь!
Похоже, наставления Гаврилы Егорыча не пропали даром. Кикимора с быстрым говорком: «От тебя, господин, и пинок в радость», - посыпалась вниз по лестнице. А я наконец смог вздохнуть посвободнее.
Через несколько секунд внизу послышалось шарканье, и по лестнице с пыхтеньем начал кто-то подниматься. Судя по издаваемым звукам, этот кто-то был достаточно крупным, поэтому я постарался вжаться в самый темный угол площадки в глупой надежде, что меня не заметят на этом открытом, небольшом пятачке. Вскоре на лестничном пролете, ведущем к моей площадке, показался малюсенький старичок, очень напоминавший моего Егорыча. Только был он необычайно оборван и грязен. Шерсть, покрывавшая его тело, была темно-серой, свалявшейся. Надетая на нем необычайно грязная и рваная телогрейка была ему очень велика и прикрывала его почти до пяток, на ногах у него красовались привязанные обрывками шпагата калоши. Эти калоши были не только разного размера, но и значительно отличались по возрасту. Правый рукав телогрейки был завернут и из него торчала перевязанная грязной тряпкой рука. Чумазый маленький старичок так пыхтел, сопел и топал, что можно было принять его за торопящегося бегемота.
Добравшись наконец до площадки, он оглядел ее, скользнув по мне невидящим взглядом, и, обернувшись, рассерженно бросил в пустоту:
- Ну и где здесь твой маг? Где? Ты что, кривая макушка, пошутить решила? А?
- Как же так? - раздалось снизу. - Там был. Велел тебя срочно позвать. Грозный такой, ругался все, пинком грозился.
Я понял, что они меня не видят, хотя тот небольшой сумрак, в котором я укрылся, никак не мог меня полностью спрятать. Интересно! Но этот феномен мы обмозгуем потом, а сейчас... Я выступил из своего угла и зловеще произнес:
- Что-то ты, Афонька, не очень торопишься. Знать, тебе и этот дом надоел, в собачью конуру задумал переселяться.
Афонька вздрогнул и мгновенно повернулся ко мне мохнатым личиком. Секунду он разглядывал меня внимательными голубыми глазками, затем растерянно стрельнул глазами по пустым стенам площадки, явно отыскивая место, где бы я мог спрятаться. Не обнаружив такового, он опять вздрогнул, но ответил с достоинством:
- Прости, господин, что отлучился. Так, не знал же я, что я тебе понадоблюсь. Коли б ты весточку послал... - Он жалостливо развел в стороны рваные рукава телогрейки.
- Ладно, с твоим поведением мы разберемся по итогам твоей работы. А сейчас слушай, что мне от тебя надо. Во-первых, пусть твоя сожительница немедленно убирается и не вздумает подслушивать, иначе будет в лягушках лет двести ходить. - Я зыркнул глазом в пустоту лестничного пролета и тут же услышал легкое топотание валенок вниз по лестнице. - Во-вторых, вчера ночью на третьем этаже орудовал человек в черном облегающем костюме.
Домовой молча, но весьма энергично закивал головой.
- Так ты видел, что он делал?
- Да, господин, видел. Он коробку железную открыл, которая в стену вделана, которая в большой комнате снаружи стоит... - Неряха Афоня от усердия захлебывался словами.
- Ты видел, куда он спрятал часть бумаг из этой коробки?
Домовой опять энергично закивал своей шерстяной головой.
- Можешь мне их быстренько принести?
Афоня тут же исчез. Я, задумчиво потирая щеку, подошел к подоконнику и выглянул во двор. Интересно, откуда в июле в такую жару в этом дворе берутся такие лужи. Или они вечные, созданы по проекту московских архитекторов, и поливальные машины каждую ночь наполняют их водой. Тогда почему они такие грязные и зловонные. Видимо, воду берут прямо из Москвы-реки в районе Южного порта. И дохлые крысы оттуда же.
Мои экологические размышления прервало осторожное покашливание за спиной. Я обернулся. Афонька, радостно улыбаясь и переминаясь с ноги на ногу, протягивал мне прозрачный, несколько запыленный пакет. Я брезгливо взял пакет двумя пальцами за уголок, и Афонька догадливо начал стирать с него пыль рукавом телогрейки.
Развернув свой сверток на подоконнике и положив рядом принесенный Афоней конверт, я аккуратно вытянул из конверта лежавшие в нем листочки. Да, это были похищенные документы. Теперь все было в моих руках. Я быстро сунул добытые документы в папку к остальным, а в конверт засунул сложенную газету, между страниц которой поместил Толькины художества. Затем со словами: «Положи на то же место и возвращайся ко мне», - я протянул конверт Афоне. Тот довольно заулыбался и исчез.
Я посмотрел на часы. Как медленно течет время, когда жизнь наполнена действием. С момента моего появления в офисе прошло только тридцать минут. И все же скоро начнут подходить ребята. Пора было возвращаться в кабинет, тем более что делать мне в этом конце коридора было совершенно нечего - я не курил.
В этот момент из ниоткуда возник Афоня.
- Теперь давай поговорим о тебе, - задумчиво обратился я к нему. - Как же ты дошел до жизни такой?
Афоня развел телогрейкины рукава в сторону, потом вздохнул и, шваркнув рукавом по носу, понурил голову.
- Да, я хорошо жил. Дом этот был богатый, народу много было. Я, господин, знаешь какой работящий. Мною все жильцы весьма довольны всегда были. Я ж не досплю, а хозяйство завсегда догляжу. Ну конечно, не без озорства, только когда все в порядке и поозоровать можно, чтоб хозяева не заленились, и для развлечения опять же... - Он поднял ко мне свое меховое личико, на котором ярко сияли голубые глазки. - Только лет шестьдесят назад всех из дома выселили и сделали в нем контору. Хозяйства никакого, хозяев никаких, люди все случайные, временные. Все стали растаскивать. Здесь, знаешь, какие ручки на дверях стояли, красоты невиданной - чистая бронза, а люстры какие висели на лестнице, а перила!.. - Афоня от восхищения закатил глаза. - Все уперли. А что сделаешь - казенка, все ничье! Я крутился, крутился... - Он разочарованно махнул рваным рукавом.
- Что ж ты в другой дом не переехал?
- Как можно, без приглашения! Если б кто позвал, я бы, может, и пошел. А так нельзя. Да, может, еще сюда хозяева въедут? - Надежды в его голосе было мало.
- Ну а что скажешь о своей сожительнице? Откуда она? Какая она? Уж больно она мне не понравилась.
Домовой поскреб затылок и шмыгнул носом.
- Так что про нее сказать. Она ко мне недавно прибилась. С Арбата она. Арбатская. Когда на Арбате стали дома-то ломать, вот она и осталась на улице. Шла, сама не знала куда, во дворе за мусоркой легла. Я ее и пожалел. Правда, злющая она, страсть, да я уже привык, все вдвоем веселее.
Он опять шмыгнул носом.
- Я закончу свои неотложные дела, и потом мы подумаем о твоем будущем, - высказался я с королевским достоинством. - А пока последи, кто заберет то, что мы положили вместо этих бумажек... - Я похлопал по папке. - И сразу сообщи мне. Хорошо?
Домовой опять закивал головой.
- Пока... - попрощался я и, не дожидаясь ответа, толкнул дверь, ведущую в коридор.
Я успел дойти до своих апартаментов и спрятать папку за старыми эскизами в Толькином шкафу, куда никто, даже сам автор этих эскизов, не заглядывал, когда начал подтягиваться народ.
Присев за свой стол, я открыл кейс и отрегулировал настройку на поставленную в телефон схему, а затем принялся набрасывать текст песенки для телевизионной рекламы сварочных электродов, поглядывая на ручку закрытого кейса, куда был выведен оптоволоконный волос. Теперь, если телефон включат, на ручке появится яркая красненькая точка, а приборчик не только зафиксирует набираемый номер, но и запишет разговор - долго по мобильному трепаться не будут, а минут на десять-пятнадцать установленной кассеты должно хватить. Подбирая рифму к слову «обмазка», я вполуха прислушивался к гулу, постепенно наполнявшему нашу большую комнату, и, как всегда, самыми шумными были телевизионщики. Считая себя основной движущей силой рекламы, они и держали себя наиболее шумно, раскованно. Мне приходилось довольно часто отвлекаться на приветствия, но с расспросами особенно никто не лез, народ у нас был достаточно чуткий. Особенно чутким, конечно, оказался Толик Курсаков, тряхнувший мою руку и пробормотавший:
- Ну что, закопал? Все нормально?
Я молча кивнул в ответ. В нашу залу постоянно заглядывали разные люди - заказчики, монтажники, но что самое неожиданное, дважды заглянул Борисик Глянц - заместитель начальника отдела перспективного развития. Один из моих немногочисленных недругов, он не баловал нашу комнату своим вниманием. Я насторожился. Минут через десять после его последнего появления я поднялся из-за стола и медленно двинулся к выходу. Не доходя до дверей, я свернул в угол, образованный стеной и здоровенным шкафом, и, прислонившись к темной стенке шкафа, сделал вид, что меня нет.
Буквально тут же дверь, находившаяся в двух шагах от меня, распахнулась, и в комнату просунулась лохматая голова Борисика. Оглядев занятых работой людей и скользнув по моей фигуре пустым взглядом, Борисик вошел и обратился к присутствующим:
- А где Илья? Кто-нибудь Милина видел?
Грубый Курсаков, тоже очень не любивший Глянца, не поворачиваясь, громко проворчал:
- Мне представляется, что Илюха потопал за денежкой. Однако не советую тебе его искать, твоя харя еще никому не доставляла удовольствия.
Глянц потоптался у дверей и, пробормотав: «Пожалуй, я его подожду...» - двинулся к моему столу. Присев в кресло, он еще раз огляделся и принял ожидающий вид, а несколько секунд спустя его шаловливая ручонка нырнула вниз и потянула из стола второй ящик.
Сначала он рылся в ящике, делая вид, что ничем не занят. Но, по мере того как для него все яснее становилось, что ящик не содержит интересующих его документов, Борисик все больше и больше волновался, покуда чуть ли не с головой нырнул в несчастную деревянную емкость, разбрасывая ее содержимое. В этот момент Курсаков больно ткнул его острым концом кисти в спину, так что Глянц подпрыгнул в кресле, приложившись головой о крышку стола. А Толька на весь зал заорал:
- Это чтой-то вы, господин Глянцевый, по чужим столам шарите! В этом чужом столе для вас, господин Глянцевый, ничего не положено! А что положено - то не вами, господин Глянцевый, взято будет! Вынь лапы из чужого стола, а то гениальный мазок на рожу наложу!!!
Глянц зашипел, потирая затылок, и вынырнул из ящика. Пнув его ногой, он быстро встал и, пробормотав: «Это я один стишок искал... Срочно нужен...» - быстрым шагом двинул к выходу. Курсаков двинулся за ним, держа на отлете испачканную в краске кисточку. Борисик прибавил ходу, лавируя между столами. Толик не отставал. Наддав еще, Борисик выскочил в коридор и захлопнул за собой дверь. Курсаков, грубо пихнув дверь ногой, заорал:
- Ходют тут всякие начальнички, от работы отвлекают! - и, развернувшись, направился к своему рабочему месту.
Я вышел из своего угла и медленно двинулся к своему рабочему столу. Еще одна деталька встал на свое место.

ИНТЕРЛЮДИЯ

Рабочий день начинался рано и бурно. Н вообще жизнь в этом только что созданном рекламном агентстве со странным названием «ДиссидентЪ» была молодой и бурной. Ребята, в основном знакомые генерального директора Вовчика Коренева по прозвищу Корень, привлеченные, как правило, из различных, но никак не связанных с рекламным бизнесом, отраслей народного хозяйства, яростно штурмовали неведомое, непонятное, но такое захватывающее дело. Отечественным заказчикам, тоже в основном нестарым, энергичным людям, такое буйное, живое отношение к делу очень нравилось. Даже уважаемые иностранные фирмы, пытаясь проникнуть на этот вновь открытый российский базар (цивилизованным рынком назвать то, что творилось в стране, язык ни у кого не поворачивался), с удовольствием обращались в это агентство, тем более что оно уже твердо закрепилось не только на улицах столицы, но и на большинстве каналов телевидения. Так что фирма представляла собой то, что принято называть динамически развивающимся предприятием.
К сожалению, уже неделю по кулуарам фирмы бродил слух о том, что есть решение то ли о слиянии, то ли о разделе, то ли о продаже. Народ бурлил. Работа тормозилась. Все ожидали официального меморандума руководства.
Ранним зимним утром, когда на улице еще темно, а свет нечастых фонарей выхватывает из мрака серебро мельтешащих снежинок, когда пухлая, искрящаяся вата только что выпавшего снега, мягко проседая под ногами, наскрипывает странную ритмическую песню, когда воздух, пропущенный сквозь фильтр замороженной воды, ударяет в голову и очищает мысли, Илья Милин, три месяца назад по приглашению своего однокурсника Вовчика Коренева поступивший на работу в рекламное агентство «ДиссидентЪ», выбрался из подземелья метро на станции «Таганская-кольцевая».
До начала работы оставалось еще больше часа, поэтому он неторопливо двинулся в обход пустой площади, мимо магазинов «Рыболов-спортсмен», «Ткани», мимо Театра драмы и комедии на Таганке, мимо закрытого на ремонт «Детского мира», и дальше по Таганской улице. У входа в трехэтажное здание, в котором агентство «ДиссидентЪ» арендовало пока что четыре комнаты, снег был уже основательно притоптан.
«Опять банкиры спозаранку съехались...» - подумал Милин, имея в виду соседей - отделение банка «Минитоп», расположившееся на первом этаже. Он вошел в холл, отделанный фанерой под мрамор, и поднялся по широкой, достаточно щербатой лестнице на второй этаж. В кабинете генерального директора горел свет и слышались голоса. Громкий визгливый тенор доказывал что-то, нервно захлебываясь, невнятно выговаривая слова и глотая окончание фраз. Изредка вставлял в разговор несколько слов Коренев. Илья не стал прислушиваться, поскольку вообще брезгливо относился к подслушиванию, и быстро прошел в большую полутемную комнату, которую занимали «творческие» работники.
Повесив куртку на общую вешалку, он протиснулся к своему столу и, примостившись на краешке, начал просматривать написанные вчера тексты рекламных заставок для «Проктэра вместе с Гейблом» и финансового концерна «Вершина». Затем, вспомнив, что сегодня необходимо обязательно смотаться на Кутузовский проспект, в район Поклонной горы, где один из заказчиков снял несколько рекламных щитов, Илья отправился к Кореневу договариваться насчет машины.
Подойдя к дверям шефского кабинета, из-под которых тянулась яркая полоска света, он прислушался и, не услышав разговора, толкнул дверь. Корень сидел за рабочим столом и внимательно читал какие-то документы. Напротив, примостившись на краешке кожаного дивана, нервно грыз ногти Борисик Глянц. На изготовленных для себя визитках Борисик обозвался «начальником отдела перспективного развития», хотя, насколько Илья успел разобраться в структуре агентства, он занимался тем, что доставал шефа различными проектами, и держался за счет того, что иногда приводил заказчиков. Видимо, сейчас Корень изучал очередной «прожект» Борисика.
Вовчик поднял голову на звук открывающейся двери и, увидев заглядывающего Илью, улыбнулся и помахал рукой, приглашая заходить. Илья вошел и со словами: «Я на секунду...» - двинулся к столу. На Глянца он старался не обращать внимания, поскольку не любил его еще со времен института - они учились на одном курсе, более того - в одной группе.
- Нет, Илюха, раз уж ты первый появился в офисе, я хочу с тобой посоветоваться, - откинувшись в кресле, заявил Корень.
С дивана донеслось возмущенное фырканье: «Что, решил контракт в стихах изложить, или пару диодов к нему припаять!»
Илья сразу завелся:
- Это тебе надо пару диодов припаять, чтобы туда выходил... - Он кивнул на дверь. - А обратно не входил!
Глянц заткнулся и опять принялся за свои ногти.
- Нет, Борисик, ты не прав, - как-то благодушно протянул Корень. - Илюха работал начальником цеха, значит, какой-никакой административный опыт имеет. А кроме того, он поэт - значит мыслит широко и нестандартно. - Повернувшись к Илье, он продолжил: - Вот, Борис Абрамыч предлагает слияние нашей фирмы с агентством «Ферст СВ». И условия вроде бы неплохие, и перспективы рисуются радужные, а что-то сердце у меня не лежит. Уговаривает он меня, уговаривает, а я все не решусь. Посмотри. - Он двинул к Илье бумаги. - Может, что дельное подскажешь?
- Ну что он дельное подскажет, - взвился с дивана нервный Борисик. - Проблематики не знает, предыстории не знает, договорными вопросами не владеет - хуже, чем просто дилетант, поскольку рассуждать будет явно предвзято...
- Ну почему же предвзято, я как раз верю в его объективность. Помнишь, как он тебя в деканате защищал?
Корень захихикал, вспомнив давнюю историю про напившегося и попавшего в вытрезвитель Глянца. Ребята тогда учились на втором курсе, и Борисика могли запросто вышвырнуть из института, но группа взяла его на поруки, а «общественным» адвокатом выступал как раз Милин. Именно после этого случая Глянц невзлюбил Илью и начал строить ему пакости по мелочам, чем воспитал в миролюбивом Илюхе стойкое отвращение к своей персоне.
- Нет, ты скажи, Илья, сейчас ты пошел бы защищать Глянца? - Корень не на шутку веселился.
Илья бросил на Борисика хмурый взгляд и, расположившись в кресле, начал внимательно изучать переданные ему бумага. Несколько минут в комнате царило молчание, нарушаемое только сопением Глянца и шуршанием бумажных листов. Затем Илья поднял голову и бросил листки контракта на стол.
- Ну, что скажешь? - Володька был неожиданно серьезен.
- Если ты подпишешь эти бумажки, через четыре месяца останешься с голым задом и без работы, - резко заявил Илья.
- То есть?
- Пункт два-четыре этой бумаженции предусматривает... - Илья выдернул один из листков и принялся читать вслух. - «Объединение всех финансовых, имущественных и интеллектуальных ресурсов...», а пункт шесть-два... - Илья потянул следующий лист, - «Распределение акций производится в зависимости от величины материального или финансового взноса предприятия в уставный капитал объединения». Пунктики не случайно так удалены один от другого. Сопоставь их, и ты поймешь, что сам ты имеешь и внесешь в совместный проект в основном свои связи и деловые контакты, а твой голый, но деловой партнер притянет в уставный фонд пару миллионов долларов и получит не то что контрольный, а весь пакет акций. И тогда твое первое вице-президентство станет не более чем листочком от известного растения, которым ты прикроешься спереди. Но сзади тебе нечем будет прикрыться. Значит, зад голый! А кроме того, есть еще один замечательный пункт... - Илья поковырялся в бумагах и вытащил еще один лист. - Вот, пункт восемь-три, слушай: «Сторона, нарушившая настоящий договор, в добровольном порядке прекращает деятельность в сфере рекламного бизнеса на срок не менее десяти лет». Отлично. Вот и получается - оставить с голым задом и без работы. Я думаю, что, если повнимательнее изучить этот документ, можно отыскать еще пару-тройку ловушек для дурака!
В комнате воцарилось молчание. Корень задумчиво скреб щеку, Глянц сопел на своем диване, Илья перебирал валявшиеся у него на коленях листочки. Наконец Корень задумчиво проговорил:
- Ну что ж, пожалуй, ты, Илья, излагаешь убедительно.
Тут Глянц не выдержал. Он вскочил с дивана и, подскочив к столу, принялся кричать, размахивая руками и брызгая слюной:
- Если вам, Владимир Владимирович, не угодно видеть себя вице-президентом мощнейшей корпорации с миллионными оборотами, которая может стать фактически рекламным монополистом, оставайтесь хозяином своей мелкой конторки. Только учтите, такие предложения дважды не делаются, потом будете локти кусать, да поздно будет. Сегодня вы упускаете уникальный шанс объединения. Вся Европа объединяется, все понимают выгоды слияния и укрупнения, но какой-то специалист по паяльникам высказал свое просвещенное мнение, и вы пошли на попятный. Нечего сказать, нашли себе консультанта. - Борисик поперхнулся словами и, хватая открытым ртом воздух, рухнул обратно на диван.
- Слушай, Борисик, ты-то что так стараешься. - Илья уперся взглядом в сгорбившегося на диване Глянца. - Вон даже Европу приплел. Ну, финансовый гений с техническим образованием, твоя-то какая личная заинтересованность?
Глянц гордо поднялся с дивана и расправил плечи.
- Моя личная заинтересованность - процветание, фирмы, в которой я работаю. А ваши, Илья Евгеньевич, намеки и инсинуации не имеют под собой никаких оснований и являются чистой воды провокацией. Но вам не удастся опорочить меня в глазах руководства. Оно сможет отличить слабого рифмоплета от опытного менеджера.
Закончив свое выступление, Глянц «слез с трибуны» и быстрым шагом вышел из кабинета, оскорбленно, но аккуратно хлопнув дверью.
Коренев задумчиво посмотрел на дверь, а затем неожиданно спросил:
- Слушай, Милин, а ты не думал о втором образовании? - На физиономии Ильи отразилось простодушное удивление. - Я имею в виду юридическое. Фирма могла бы оказать содействие.
- Ну, вообще-то мне хватает пока и радиотехнического. А если ты имеешь в виду мою оценку этих бумажек, так здесь юридического образования не надо, достаточно простого здравого смысла.
- Ты все-таки подумай. Три года не срок, а юристы сейчас в цене... - Коренев помолчал, а затем вдруг неожиданно сменил тему: - Да, а что это ты сказал - твой голый, но деловой партнер, почему голый?
Илья улыбнулся.
- Ты что, телевизор не смотришь? Там сейчас по всем каналам демонстрируют рекламные способности твоего потенциального партнера.
- Ты же знаешь - футбол, «Время» - это все, что меня интересует на отечественном телеэкране.
- Этого вполне достаточно, чтобы узреть маленького, голого, тощего мужичонку в бескозырке, сидящего в ванне на резиновом надувном дельфинчике и размахивающего детским флажком с надписью «Ферст СВ». Снизу от картинки еще надпись есть - «Мы доставим вас куда надо».
- Нет, не припомню... - несколько озадаченно протянул Вовчик. - Да, так какие у тебя проблемы? Ты же ко мне зашел не для того, чтобы Глянца расстроить?

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Вопрос с поездкой на Поклонную гору решила быстро. Когда Илья вышел из кабинета шефа, в коридоре его ждал Борисик. Он быстро подошел и выдавил сквозь зубы:
- Все, Милин, ты меня достал. Этого я тебе никогда не забуду. Берегись, я тобой специально займусь!
- Я не очень хорошо понимаю, чем вызвал такое внимание, - спокойно ответил Илья. - Но в любом случае спасибо за предупреждение. Как говорили древние: «Praemonitus praemunitus». - Затем, глядя в непонимающие глаза Борисика, добавил: - Для не понимающих латыни перевожу: «Кто предупрежден, тот вооружен».
- Ладно, знаток латыни! Я тебе отвечу на русском: «Хорошо смеется тот, кто смеется последний!» - Глянц резко повернулся и быстро пошел прочь...
Через неделю Илью Милина ввели в административный совет агентства, а на шикарных визитках Бориса Абрамыча Глянца появилась надпись «Заместитель начальника отдела перспективного планирования».

7. ЛЮДМИЛА

...Платон в диалоге «Пир» утверждал, то когда-то в мире существовали люди, не разделенные по половым признакам, то есть сочетавшие в себе и мужское, и женское начало. Звали их андрогины, они имели цилиндрические тела, четыре ноги, четыре руки и два лица, по одному с каждой стороны круглой головы. Андрогины были настолько сильны и могущественны, что стали угрожать богам. И тогда Зевс рассек андрогинов на две симметричные части, ослабив их, таким образом, наполовину. Однако, когда тела андрогинов были рассечены, каждая половина с вожделением устремилась к своей другой половине. Они обнимались, сплетшись, страстно желая срастись, и умирали, ничего не желая делать порознь...
«Итак, каждый из нас - это половинка целого, и поэтому каждый всю свою жизнь ищет свою недостающую половину...» И счастье в человеческой жизни возможно, только если найдешь свою половину.

Я, признаться, думал, что Глянц успокоился и забыл ту давнюю стычку в кабинете шефа. Слухи о слиянии-объединении как-то сами собой рассосались, жизнь вокруг бурлила яростная и мутная, времени вспоминать старые обиды не было, да и новых обид хватало. Но, выходит, я ошибался. Борисик ничего не забыл и, несмотря на внешнюю доброжелательность, лелеял все это время надежду поквитаться. Надо сказать, выстроил свою месть он мастерски. Если бы он сейчас на глазах у всех обнаружил в моем столе пропавшие у Корня документы, да притом что часть их отсутствует, я не только вылетел бы с работы, а пожалуй, и в живых бы не остался. И спасла меня, можно сказать, случайность. Ну, маг недоделанный, думай теперь, как выкручиваться. Но выкручивайся в соответствии с приведенным тобой самим высказыванием древних.
Да! Он же сейчас скорее всего двинул на черную площадку.
Я бросил взгляд на стоящий под столом кейс. Сигнала не было. Но спустя несколько мгновений на ручке действительно зажглась красная точка. Я открыл кейс и вытянул тонкий проводок с висящей на нем маленькой пуговкой наушника. Засунув наушник в ухо, я щелкнул тумблером, отключая запись, - кассету надо было экономить. В наушнике послышалось легкое шуршание, а затем отщелкивание цифр набираемого телефонного номера. На панели прибора вспыхнули цифры набранного номера. После трех-четырех длинных гудков чмокнул щелчок соединения, и сразу же послышался резкий голосок Глянца:
- Диггер?
- Ну... - ответил ему сонный голос.
- Ты мне что ночью сказал?
- Работу сделал, мину заложил, - уже бодрее ответил голос.
- И куда ж ты ее, сука, заложил? Себе в задницу? Где папка с документами?
- Слушай ты, козел, куда ты мне сказал, туда я все и заложил - на втором этаже, в седьмой комнате, в стол у крайнего окна, во второй ящик.
- Нет там ничего... - Борисик почти визжал.
- Не ори... - Голос Глянцевого собеседника сделался холоден и резок. - Я, как правило, ошибок не допускаю, ты знаешь. Ты сам-то хорошо смотрел?
- Лучше некуда, весь ящик перерыл. Да там особо и рыть-то нечего - ящичек практически пуст. Меня больше главное интересует - ты в воздуховод положил, что надо? Если сегодня и эти бумаги не найдут... Я не знаю, что будет!
- Ну, знаешь, столы я еще и мог бы в темноте перепутать. - Голос помолчал. - Хотя вряд ли... А вытяжка в кабинете одна. Другой нет. И кабинет заперт, из него сейчас вряд ли что можно вынести. Так что с этим все должно быть нормально. Слушай, может, в этой седьмой комнате просто спросить у ребят, не видел ли кто зелененькую папку. Даже если кто нашел, что эти «творческие работники» в ней поймут. Так что ты давай не психуй, а спокойно так, между делом, поинтересуйся. Спокойнее, спокойнее.
- Ага! Тебе просто спокойненьким быть. А меня так могут успокоить, что вообще шевелиться не буду!
- Ну, друг, ты сам в это дело влез. Сам придумал - сам хлебай, захлебнешься - не скули. Я свою часть сделал - отвали! - заговорил голос в рифму, но без размера.
- А ты, часом, сам нигде их не припрятал, Диггер? Смотри, если думаешь на себя одеяльце перетянуть... - Голосок у Борисика сделался мягеньким.
- Ты же видел, что я с пустыми руками в коллектор спустился!.. - Собеседник Глянца явно занервничал.
- Видел-то видел... - раздумчиво протянул Глянц. Похоже, ему удалось взять себя в руки.
- Ладно, подождем, что Крот скажет... - закончил Борисик разговор, и в наушнике часто запикал отбой. В тот же момент кто-то хлопнул меня по плечу. Я оглянулся, рядом, улыбаясь во весь рот, стоял Женька Брусничкин.
- Ну, Илюха, здорово ты устроился. Я смотрю, под музыку работаешь. Не мешает рифмы низать? Что слушаем?
Он протянул руку, собираясь приложиться к моему микрофону. Я быстро выдернул пуговку из уха, бросил ее в портфель, щелкнул тумблером, включая запись, и тут же, закрыл свой саквояж. Затем устало потянулся - от напряжения занемела шея - и только после этого ответил:
- Первый концерт Чайковского для фортепиано с оркестром.
Всем было известно, что Брусничкин на дух не переносил классическую музыку, он от нее впадая в какое-то коматозное состояние. А я, наоборот, слыл на фирме отъявленным меломаном. Женька сразу потерял интерес к моему наушнику, но у него наготове было другое предложение:
- Слушай, ты так неожиданно уехал, а я как раз хотел тебя позвать в одну новую ресторацию. Тут недели две назад недалеко от нас открыли симпатичный такой подвальчик. В самом Товарищеском из всех товарищеских переулков. Ни за что не догадаешься, как эту ресторацию обозвали!
Он торжествующе посмотрел на меня. Я решил поддержать предложенную игру:
- «Взвейтесь кострами»!
Женька довольно заржал.
- Дается три попытки. Первая не считается - идет за счет заведения.
Я принял позу роденовского «Мыслителя».
- «В разливанном шалаше»!
- Мимо! С твоей фантазией не рекламные стихи строчить, а названиями для рестораций торговать! Будь проще, и народ к тебе, вернее, к ресторану, потянется!
- Сам же сказал - в Товарищеском переулке. Значит, название должно соответствовать.
- Чему соответствовать? Названию переулка или виду деятельности?
- Ну тогда «У Маузера»!
Женька оторопел.
- При чем тут маузер?
- Ну как же. Помнишь: «...Кто там шагает правой. Конечно, товарищ маузер». Ну и опять же «маслята под стреляным соусом» очень соответствовать будут.
Женька озадаченно поскреб шевелюру.
- Ну у тебя ассоциации!.. Впрочем, Владимир Владимирович сегодня неактуален.
Напрасно он всуе вспомнил Маяковского. Я за Владимира Владимировича и обидеть могу! Мгновенно набычившись, я поднялся из-за стола.
- Ну-ка повтори, кто сегодня неактуален?
- Асадов, Асадов... - Женька вспомнил, что при мне о Маяковском либо в превосходной степени, либо никак.
- Разве Асадова Владимиром Владимировичем звали? - По-моему, он меня просто дурил.
- Ну как же, конечно. Он же всю жизнь гордился, что с Маяковским полным тезкой был. Даже фамилию хотел поменять, только ему ЦК не разрешил! А что ты, собственно, разговор в сторону уводишь?! У тебя последняя попытка осталась!
- Да! Тогда надо бить наверняка! - Я на минуту задумался и выдал: - «Друг».
- Не... - Брусничкин разочарованно покачал головой. - Это даже примитивно как-то. Последняя попытка меня совершенно разочаровала...
- Ну почему? Наоборот, свежо и неожиданно. Представляешь, тебя жена спрашивает: ты где весь вечер пропадал, а ты отвечаешь: у «Друга», и она ни за что не догадается, что ты, паразит, без нее в ресторане отрывался. Или она - тебе: ты куда собрался, а ты, индифферентно так: к «Другу», и она понимает, что искать тебя сегодня бесполезно. Каково!
- Может, ты и прав, - задумчиво протянул Женька. - Только ресторан-то назвали «Сказка».
- Это что, от потребкооперации, что ли, заведение?
- Почему от потребкооперации?
- Насколько мне известно, рестораны «Сказка» до последнего времени строила в основном потребкооперация. За городом ставили такие избушки, похожие на жилище Бабы-Яги, только размером сто на сто метров, и затем месяцами ждали посетителей. Только кто же добровольно к Бабе-Яге полезет. Так они и стояли пустые. Или в них заваливали толпами лица кавказской национальности - они не знают, кто такая Баба-Яга, у них свои авторитеты.
- Нет, по-моему, это не потребкооперация. По-моему, это какой-то чудачок на свои кровные подвальчик оборудовал. Там столиков двенадцать всего, но кормят... - Брусничкин закатил глаза. - И вино настоящее, грузинское. Так что можем прогуляться.
- Мы, безусловно, посетим заведение, отрекомендованное столь солидным знатоком сказочных подвальчиков, только мне надо побывать в бухгалтерии.
- А, так ты еще гонорар не получил, - догадался Женька. - Тогда вперед! Твои на депозит не переводили, в кассе лежат. Получишь, и потопали творческий тонус поднимать. А то я со своей «Галиной Бланкой» ничего придумать не могу. Кроме лозунга «Галину Бланку - в каждую кастрюлю» - ну ничегошеньки в голову не лезет. Надо раскрепостить подсознание.
Он опять хлопнул меня по спине и отошел к своему столу.
Я бросил взгляд на часы.
- Пожалуй, ты прав, - пробормотал я себе под нос. - Пора прогуляться до бухгалтерии, только сначала мы сделаем один звоночек.
Я снял трубку и навертел удивительный восьмизначный номер. Совершенно неожиданно для меня в трубке раздались обычные длинные гудки, а затем, после звонкого щелчка, послышался приветливый женский голос:
- Коммутатор...
Я, честно говоря, несколько растерялся, но после короткой заминки бросил в трубку:
- Мне дед Антип нужен.
Последовала довольно длинная пауза, а затем трубка мне ответила тем же женским голосом, в котором, однако, вместо прежней приветливости появилась явная брезгливость:
- Молодой человек, вы соображаете, откуда звоните? - и далее последовали короткие гудки отбоя.
Вот так. Без разговоров трубочку хабах на рычажок! Подожди, она же сказала: «Вы соображаете, ОТКУДА звоните». Вот именно - не куда, а откуда. Я огляделся. В комнате стоял обычный творческий гвалт, в который свежей оригинальной нотой вливалась звонкая трель закипающего чайника. Да, пожалуй, моя собеседница могла решить, что я звоню из какого-нибудь пивбара, преследуемый разгоряченным милиционером. Ну а в том, что вокруг меня тьма народа, заинтересованно прислушивающегося к моему разговору и лихорадочно записывающего набранный мной номер, она была просто убеждена. Все правильно - перезвоним из автомата.
Во избежание возможных случайностей я крутанул колесики кодового замка на кейсе, а затем с легким сердцем отправился в бухгалтерию, к нашей главной кормилице Галочке Анатольевне. Бухгалтерия располагалась в дальнем конце коридора. Подойдя к ней, я увидел Глянца, который стоял курительном тупичке и прилежно-развязно делал вид, что наслаждается сигареткой с золотым ободком.
- О, Борисик Абрамыч, да вы курить начали! Понимаю, нервы, нервы. Спокойнее надо быть, спокойнее!.. - не мог я отказать себе в удовольствии...
Глянц, увидев меня, вздрогнул и нервно втиснул сигарету между своих тонких губ. Затем, спохватившись, он выдернул ее обратно и тоном ужасно занятого и страшно ответственного работника заявил:
- Минин? Здравствуй. Я тебя разыскивал. Мне срочно нужна проработка материала по концерну «Галина Бланка». К вечеру, к заседанию совета, необходимо иметь все материалы!
- Да, мне передали, что вы разыскивали меня во втором ящике моего рабочего стола. Обычно меня там не бывает. Но поскольку теперь там стали появляться чужие ручонки, я установил в этом ящике небольшой такой капкан... - Я выразительно взглянул на Борисика. - И в другие ящики тоже. Да, кроме того, я думаю, вы в курсе, что «Галину Бланку» обрабатывает Евгений Николаевич Брусничкин, поэтому все вопросы к нему.
С этими словами я толкнул двери бухгалтерии.
Галочка Анатольевна встретила меня, как всегда, с неподдельным восторгом и материнской нежностью.
- Илюшенька, дорогой, как ты съездил? Тяжело, наверное, было, все эти грустные хлопоты, беготня... Ты, наверное, устал? Ты когда вернулся? В выходные хоть немного удалось отдохнуть? Давай-ка мы чайник поставим... - и уже своей помощнице: - Верочка, ставь чайник, напоим Илюшу кофе. У нас там булочки были...
Я с умиленной улыбкой наблюдал за этой легкой суматохой, которая поднималась вокруг Галины Анатольевны всякий раз при моем появлении. Да, я ходил в любимчиках главного бухгалтера и очень этим гордился. Все считали, что Галина Анатольевна обладает удивительным чутьем на человеческие качества, поэтому ее нежное отношение ко мне подтверждало, что я не худший представитель рода человеческого.
Меня подмывало плюнуть на Женькино предложение и остаться в бухгалтерии на кофе с булочками, но это кофепитие могло затянуться надолго и плавно перейти в обед, а у меня были еще кое-какие дела, да и Афоня мог проявиться в любой момент. Поэтому я со вздохом сожаления заявил:
- Ах, Галочка Анатольевна, вынужден отказаться от вашего заманчивого предложения. Меня ждет Брусничкин и ваша тезка - «Галина Бланка». Я зашел насчет зарплаты. Говорят, деньги выдавали.
- Ну конечно, конечно. Верочка, выдай Илюше аванс и премию не забудь.
Через несколько минут я покидал гостеприимную бухгалтерию, обремененный солидной суммой в иностранной валюте, а еще несколько минут спустя мы с Женькой вышли из парадного подъезда фирмы на раскаленный полуденный асфальт Таганской улицы.
Таганка - один из старейших районов Москвы - давным-давно застроена небольшими двух-трехэтажными особнячками с массой дворов и двориков, палисадников и закоулков, перегороженных самыми разнообразными заборами и загородками. Как и по всей Москве, на Таганке к Олимпийским играм 1980 года прошла большая чистка, но коснулась она практически только Марксистской улицы. Оно и понятно, улицу с таким названием тогдашние власти не могли показать многочисленным гостям Олимпиады в неприбранном виде. Поэтому стоявшие на ней дома просто смели, и в кратчайшие сроки, в соответствии с принятыми на себя повышенными обязательствами, на ее месте возвели широкий проспект, застроенный современными жилыми высотками. Таким образом, улицы Таганская и Воронцовская, бывшие до того времени основными восточными лучами Таганской площади, стали в одночасье бедным городским захолустьем - на них у властей денег не хватило, и изменения их практически не коснулись.
С приходом перестройки, а затем и развитой демократии, новенькие русские, а также американские, немецкие, французские и так далее, облюбовавшие себе милые особнячки на улицах Таганской и Большой Коммунистической, принялись приводить эти особнячки в дореволюционный вид. При этом, если улица Большая Коммунистическая за какие-то полгода превратилась в клубно-представительскую стрит с вылизанными тротуарами и блистающими темным витринным стеклом фасадами, то на улице Таганской все как-то замерло на стадии деревянных ограждений, сорванных крыш, выломанных оконных и дверных коробок и прикрывшей весь этот развал стыдливой зеленой вуали оградительной нейлоновой сеточки.
Несколько долгих мгновений мы с Женькой стояли у входа в фирму, любуясь агрессивной деятельностью турецких рабочих на просторах московских улиц. Затем Женька, приобняв меня за плечо и подталкивая рядом с собой, двинулся вдоль фасада нашего дома, но практически сразу свернул в темный закоулок. Далее мы двигались гуськом, причем я старался идти за ним след в след, рискуя иначе оказаться в какой-нибудь особо зловонной луже.
Брусничкин имел поразительный нюх на вновь открытые злачные места с хорошей репутацией и привычку ходить непроторенными путями. Любой, даже самый коренной москвич, но нормальный человек, с Таганской улицы в Товарищеский переулок попадает, пройдя в сторону Таганской площади и свернув направо. Но Брусничкин, конечно же, знал путь короче. Поэтому мы топали какими-то мрачными, холодными двориками, окруженными разваливающимися кирпичными оградами и покосившимися серыми заборами, по кирпичам и доскам, брошенным в непросыхающие, вонючие, покрытые ледяной зимней корочкой лужи.
При этом Женька радовался, что показывает мне путь на целых семь минут короче. Потом он легко удивился, что не видит сегодня Цыгана.
- Цыгана что-то не видать. Обычно в это время он здесь обретается. Занятная собака. Умная, как бес. Постоянно изображает из себя немощного калеку. Бьет народ на жалость. А знаешь... - он неожиданно повернулся ко мне, - ты не поверишь, но я сам лично видел, как этот пес вон за тем сараем заматывал себе лапу тряпкой!
Я сразу понял, о ком идет речь.
- А вот сегодня его что-то не видать, - продолжил Женька, вернувшись к функциям Сусанина.
- Во-первых, пса зовут не Цыган, а Афоня...
Продолжить мне не дали.
- Ты откуда знаешь? Тебя что, лично ему представили? По моим наблюдениям, эта псина вообще ни на какие клички не откликается. Он откликается только на сосиски, котлеты и другие мозговые кости. Если ваши руки пусты, эта мудрая собака будет продолжать движение по своим делам, обращая на вас внимания меньше, чем на дохлую крысу...
- И это понятно, - продолжил я Женькину мысль. - Поскольку дохлая крыса - какая-никакая добыча, а ваши пустые ручки, кроме кулаков, ничем не примечательны.
- И что же во-вторых?.. - бросил вдруг Женька через плечо.
- А во-вторых, Афоня сейчас занят, он на стреме.
Только договорив до конца, я прикусил язык, сообразив, что выдал секретную информацию и напоролся на самые нежелательные вопросы. К счастью, фраза о бездомном псе, стоящем на стреме, настолько развеселила Брусничкина, что он немедленно бросился ее творчески развивать.
- Илюха, так тебе, значит, известно, что местные дворняги объединились в шайку и сегодня вышли на дело. А самого негодящего пса оставили на шухере. Может, ты знаешь, кого собралась потрошить собачья мафия? Если это наши соседи из банка, то наша прямая обязанность - немедленно предупредить их о готовящейся злодейской акции. Мы не можем бросить соседей на произвол озверевших шавок!
- Нет, если мне не изменяет память, песики решили сегодня тряхнуть кухню ресторана «Сказка».
- Так нам надо спешить. Иначе мы рискуем остаться без обеда!.. Вот, кстати, мы уже и пришли.
Мы действительно как-то незаметно оказались в Товарищеском переулке, напротив большого серого дома, первый этаж которого украшала витиеватая вывеска «Сказка» со странной стрелочкой, указывающей вправо и вниз. Но удивляться и заниматься розысками мне не пришлось - мой проводник отлично знал, что обозначают все стрелочки в округе. Свернув за угол дома, мы спустились по замысловатой металлической лестнице в полуподвал, толкнули здоровенную резную деревянную дверь и оказались в «Сказке».
Зал ресторанчика действительно был невелик и разделен высокой аркой на две неравные части. Женька уверенно кивнул стоявшему в прихожей молодому охраннику, прошествовал в дальний конец погруженного в интимный полумрак меньшего зала и уселся за один из пяти стоявших здесь столиков. Мне ничего не оставалось, как присоединиться к нему.
Зал, интерьер которого был выдержан в темных пастельных тонах, освещался несколькими изысканными бронзовыми бра. На столиких стояли такие же бронзовые подсвечники, с небольшими белыми свечами. Брусничкин уже разглядывал меню, поэтому я взял лежавшую на белоснежной скатерти изящно оформленную карту вин и стал ее внимательно изучать. Вино действительно в основном было грузинское: «Цинандали», «Хванчкара», «Ркацители», «Киндзмараули», «Саперави» - в общем, выбор вин был действительно богат.
В этот момент раздался щелчок зажигалки, и наш столик накрыл мягкий желтоватый свет зажигаемых свечей. У меня над ухом раздался нежный девичий голосок:
- Я вас слушаю, господа. Что будете кушать?
Я поднял глаза и увидел узкую девичью ладошку, охватывающую маленький блокнотик. На тоненьком безымянном пальчике красовалось то, чего я не ожидал увидеть уже никогда... МОЙ ПЕРСТЕНЬ. Большего изумления мне в моей жизни, конечно же, не испытать. Мгновенно пришло понимание, что означает - потерять дар речи. Я просто забыл все на свете: как дышать, как ходить, как пить, как есть, как говорить, как читать и писать - я мог только смотреть, и то не мигая, потому что, как мигать, я тоже забыл.
Женька начал трепаться в своем обычном шутливо-подтрунивающем тоне, девушка смеялась и что-то записывала в блокнот, но звуки проходили мимо, никак не задевая моего сознания. Я не отрываясь смотрел, как матово отсвечивает хорошо мне знакомое, изысканно завитое благородное серебро, как необычно ограненная пирамидка изумруда бросает по сторонам зеленоватые блики отраженного мерцания свечей.
Наконец я смог оторвать глаз от перстня и взглянуть в лицо стоявшей перед нами девушки.
Немного выше по тексту я вам безбожно соврал. Оказывается, изумление, как и любое другое человеческое чувство, не имеет границ. Вы можете себе представить мое состояние, когда я увидел, что прямо передо мной стоит... Лаэрта! Та самая Лаэрта, которую я, казалось, навсегда оставил в своем кошмарном, мучительно-прекрасном сне!
Лишь несколько секунд спустя я понял, что это не Лаэрта. Но сходство было просто поразительным. Такого же роста, такие же белокурые волосы, мягкими крупными локонами падающие на плечи, до боли знакомая, изящная хрупкая фигурка с узкими плечами и маленькой высокой грудью гордо несла простое и элегантное голубенькое платье с кружевным воротничком. Округлое лицо со слегка вздернутым маленьким носиком, небольшими, пухлыми, чуть улыбающимися губами было обращено к Женьке и выражало какое-то детское внимание. Только глаза потеряли свою поразительную синь и стали серыми, того поразительно мягкого оттенка, который имеет полированный агат. Я бесстыдно уставился в это дорогое, до боли знакомое лицо, которое я и не мыслил увидеть в Москве.
И тут в моей голове насмешливо прозвучало: «Ну что уставился? Как не стыдно так бесстыдно рассматривать незнакомого человека, особенно молодую девушку...». Вздрогнув, я понял, что эти слова мне просто почудились. Но до меня, наконец, стало доходить содержание беседы. Они совершенно не обращали внимания на мой ошарашенный вид, поглощенные разговором, и это дало мне возможность до некоторой степени прийти в себя. Галантный Брусничкин, видимо, уже сделал заказ, поскольку его собеседница убрала свой блокнотик в карман фартучка. Но Женька, похоже, не собирался ее отпускать.
- Нет, вы должны обязательно сказать нам свое имя. Я не могу позволить себе, словно какой-нибудь провинциальный купчик, орать на весь зал: «Эй, официантка». И вообще, слово «официантка» к вам совершенно не подходит. Такую милую девушку, по-моему, дозволено называть только особо нежным именем. Так смилуйтесь и назовите себя.
Этот велеречивый тип мог уговорить кого угодно, а его собеседница, с легкой улыбкой слушавшая его воркотню, и не собиралась кокетничать. Она просто и негромко произнесла:
- Зовут меня Людмила. Но кричать на весь зал мое имя совершенно не обязательно, достаточно просто внимательно на меня поглядеть, и я подойду к вашему столику.
- Ну если достаточно просто внимательного взгляда, то вы от нашего столика не отойдете вовсе! Вы посмотрите на моего друга. Он же просто не сводит с вас глаз... - Тут коварный Брусничкин гнусно ухмыльнулся и с нездоровым любопытством поинтересовался: - А Милой вас можно называть?
- Меня многие так называют, хотя это имя мне не очень нравится.
- Тогда он... - Женька ткнул в меня пальцем, - ...ваш! - и довольно расхохотался, откинувшись на стуле.
После этой фразы мне стало до испарины жарко - похоже, я покраснел, как вареный рак.
Людмила бросила наконец на меня быстрый взгляд, и ее щеки тоже слегка зарозовели.
- С какой стати вы делаете такое далеко идущее заключение? - ровным голосом спросила она.
Продолжая довольно ржать, Брусничкин снова ткнул в меня пальцем и выдал:
- У него ж фамилия - Милин. Следовательно, он - ваш!
Людмила покраснела еще больше и, слегка сдвинув брови, от чего над переносицей появилась едва заметная морщинка, сказала:
- У меня сегодня на редкость веселый клиент... - Затем она быстро отошла от нашего столика.

Предыдущая страница 19 Следующая страница


Ученик 20

Брусничкин перестал ржать и с лихорадочным шепотом повернулся ко мне:
- Илюха, какая девушка! Просто сказка, - и тут он наконец обратил внимание на мое странное состояние.
- Ты чего? - Он стал серьезным, можно даже сказать, встревоженным. - Ты себя нормально чувствуешь? Может, водички налить?
- Все в порядке, не волнуйся... - хотел сказать я, но из моего горла раздались только какой-то странный хрип и бульканье.
- Ты рот-то закрой! Первый раз вижу, как с открытой пастью пытаются говорить. Да что с тобой? Что ты давишься?!
Я наконец вспомнил, как разговаривают на русском языке.
- Все в порядке... не волнуйся... Это у меня изумление такое...
Брусничкин сразу пришел в свое нормальное расположение духа:
- Вижу - твое изумление! И я даже догадываюсь, что именно тебя до такой степени изумило. - Он гнусно подмигнул.
- Совсем не то, что ты думаешь! - снова покраснев, но уже почти нормальным голосом огрызнулся я.
- Да, да, конечно, ты же у нас известный скромник. Именно поэтому все наши женщины по тебе сохнут!
- Да что ты мелешь? Какой скромник? Какие женщины по мне сохнут? Трепло ты, Женька, пустое. И вообще, кончай лыбиться, а то злую эпиграмму на тебя накропаю!
Я окончательно пришел в себя и даже начал безмятежно улыбаться. Однако в груди засела тоскливая заноза понимания того, что я, похоже, встретил девушку, без которой жизнь моя будет пуста и никчемна, и если я ей буду неинтересен, то можно прямо сейчас закопать это бренное тело, чтобы не мучилось.
Женька стал вдруг совершенно серьезен и заявил:
- Ты, Илюха, не хорохорься. Что, если эта маленькая Мила на самом деле твоя половина? Помнишь Платона, диалог «Пир».
- Может, она твоя половина? - враз охрипшим голосом ответил я, твердо взглянув в его погрустневшие ореховые глаза.
- Нет, я бы почувствовал. - Он с легкой грустинкой усмехнулся. - Я бы выглядел и разговаривал так же, как ты сейчас.
Мы замолчали, потому что к столу подошла Людмила, толкая перед собой небольшой сервировочный столик, уставленный тарелками с едой.
- Ты какое вино заказал? - спросил я опять осипшим голосим, обращаясь к Женьке и не спуская глаз с Людмилы.
- Традиционное - «Киндзмараули». Только, зная твою слабость, я просил Людочку подать его, как ты любишь - в графинчике, - беззаботно забалагурил тот в ответ. - И я смотрю, Людочка в точности исполнила мою просьбу.
Людмила молча сервировала стол, изредка бросая какие-то испуганные взгляды в мою сторону.
Я молчал, но был просто не в силах отвести от нее глаз.
Наконец она закончила расставлять на столе тарелки, судки, бокалы и, украсив середину стола графинчиком, оказавшимся, кстати, весьма вместительным, покатила свой столик прочь, тихо пробормотав:
- Приятного аппетита...
- Ну что ж, приступим! - Женька бодро потер ладошки и, сдернув с графина пробку, набулькал в бокалы темно-бордового, почти черного вина. Мы подняли бокалы и чокнулись, затем, сделав по паре глотков, принялись за закуску.
И вино, и осетринка холодного копчения, которую гурман Брусничкин заказал на закуску, были, наверное, великолепны, но мне было как-то не до выпивки и не до еды. Я просто не видел, куда совал вилку, поскольку у меня перед глазами стояли по очереди то серебряный перстень с изумрудом, то серые внимательные глаза под густыми темными бровями. Я не чувствовал вкуса просто потому, что не мог сосредоточиться ни на чем, кроме этих лучистых, сияющих глаз и зеленых брызг света, посылаемых изумрудом. Я прекрасно понимал, что ни перстень, ни Лаэрта ну никак не могут оказаться здесь и сегодня, но был глубоко убежден, что это именно мой перстень и моя Лаэрта. И если это - чудо, я готов был поверить в любое чудо. Только было ясно, что здешняя Лаэрта меня не знала или не помнила.
В этот момент мой взгляд упал на Женьку. Он сидел, уставив выпученные глаза на мой бокал. Из его открытого рта высовывался кусок осетрины, который он придерживал вилкой, зажатой в правой руке, а левой рукой он размазывал по своей физиономии хрен со свеклой. Видимо, он начал вытирать вспотевшее лицо, забыв положить на место ложечку с хреном. В общем, его поведение было совершенно неадекватно, но я почти сразу понял, чем оно вызвано.
Дело в том, что прямо в воздухе висел наш здоровенный графин, медленно и аккуратно наполняя мой опустевший бокал. Видимо, я в задумчивости щелкнул ногтем по пустому бокалу, и графин тут же выполнил мое распоряжение. Значит, этот фокус я тоже усвоил, удовлетворенно подумалось мне. Закончив операцию над моей хрустальной емкостью, графин как-то неуверенно выпрямился, но тут я сделал движение бровью в сторону Женькиного бокала, и графин с готовностью выполнил указание, а затем, исполненный достоинства, как английский мажордом, опустился в центр стола и накрылся пробкой.
Брусничкин наконец определился со своей осетриной и, выплюнув ее на тарелку, выдохнул:
- Как ты это сделал?
- Вытрись... - невозмутимо посоветовал я ему. Он недоуменно уставился на меня.
- Вытрись, говорю, - повторил я. - А еще лучше, пойди в туалет - умойся!
Он, не сводя с меня глаз, поднялся из-за стола, бросил на стул салфетку и, немного подумав, заявил:
- Ну я пошел. - Затем развернулся и направился в сторону туалета.
Так, еще одна демонстрация реакции нормального человека на проявление моих благоприобретенных способностей. И это - Брусничкин, с его колоссальным чувством юмора и способностью на любую неожиданность прореагировать какой-нибудь заковыристой шуткой.
Однако, как ни странно, это небольшое происшествие полностью привело меня в чувство. Я наконец обрел способность контролировать свое тело и окружающую обстановку, я понял, что «Киндзмараули» и осетрина действительно весьма неплохи, что ресторан вполне соответствует своему названию. Кроме того, мне стало ясно, что, если я не смогу убедить эту девушку - Людмилу - в своей полной исключительности и абсолютной для нее необходимости, обо мне можно навсегда забыть прямо сегодня, поскольку коптить эту грешную Землю мне будет совершенно незачем.
Вы можете смеяться или недоверчиво пожимать плечами, но я вам скажу: дожив до двадцати шести лет, я ни разу не был влюблен, ни разу не целовал девчонок и вообще считал женщин непонятными, непредсказуемыми существами, от которых надо держаться подальше. Мнение это весьма укрепилось после того, как некоторые из моих однокурсниц, к которым я относился вполне по-дружески, вернее, только по-дружески, приняли решение выйти за меня замуж. К сожалению, мое отношение к браку, внушенное мне моей бабушкой, было настолько серьезным, что я не мог ни одну из них назвать миссис Милин, а они за это окрестили меня ловеласом и утверждали, что я их обманул. Вот так.
А сегодня, я, впервые увидев девушку и не перемолвившись с нею ни единым словом, был готов умереть - от горя или от счастья, в зависимости от ее согласия или несогласия стать моей женой.
Самое интересное, что, размышляя над странными качествами своего характера и интересными поворотами моей судьбы, я с отменным аппетитом поглотал заказанные Женькой деликатесы. Вот наконец и он сам, показался из туалета, при этом мокрой была вся его голова, видимо, он нырял в раковину. Он уселся за стол, засунул салфетку за мокрый воротник рубашки и с необычной серьезностью, твердым как гранит тоном заявил:
- Рассказывай, как ты это сделал?
- Да что делал?
Он негодующе уставился на меня:
- Не юли! Рассказывай, как ты сделал так, что графин висел и наливал?
Я помолчал, лихорадочно соображая, в какое русло повернуть разговор, а затем, приняв решение, поставил локти на стол, подался вперед и с заговорщицким видом проговорил:
- Ресторан называется «Сказка», значит, твой вопрос надо обращать не ко мне. Если здесь кто-то вытворяет чудеса, то это, естественно, не я. Иначе я был бы владельцем этого ресторана, а я всего лишь посетитель, значит, это не я здесь главный колдун, а кто-то другой, поэтому нечего мне задавать подобные вопросы, я тебе все равно ничего не скажу!
Женька моргал выпученными глазами, открывал и закрывал рот, не в силах переварить мое конгениальное оправдание. А тут и Людмилушка подкатила со своим столиком, на котором размешалось заказанное Женькой горячее. Она тоже обратила внимание на, мягко говоря, странное поведение моего товарища. Действительно, вряд ли ей часто приходилось видеть посетителей, которые так импозантно разрисовывают себя хреном со свеклой и полощут в воде собственную голову вплоть до воротничка. Если такое и происходит, то уж никак не ранее одиннадцати-двенадцати часов ночи. А тут приятный, говорливый, вполне раскованный молодой человек, выпив всего полбокала легкого вина, устраивает сеанс боевой раскраски ясным днем. В обеденный перерыв.
Поэтому она разглядывала Брусничкина так, что я поневоле расхохотался. Она в ответ тоже неуверенно улыбнулась, а Женька, сделав наконец глотательное движение и, похоже, несколько придя в себя, сурово проворчал:
- Вы вот, милая девушка, улыбаетесь, а между тем у вас в заведении графины по воздуху летают и сами собой бокалы наливают.
- Как - графины летают?.. - не поняла Людмила.
- Как, как... Вам лучше знать - как! А только летают!
Людмила встревоженно осмотрела стол и, как мне показалось, несколько невпопад спросила:
- Вы ничего не разбили? - потом укоризненно посмотрела на Женьку и покачала головой: - Зачем же бросаться посудой?
Тут уже я взвыл от хохота, а Брусничкин от возмущения. Но возмущенный Брусничкин всегда являл собой образец выдержки и хладнокровия, тем более в присутствии такой красивой девушки. Поэтому он напустил на себя холодный, чопорный вид и спокойным корректным тоном заявил:
- Вы, моя дорогая, видимо, принимаете нас за обычных загулявших только что сделанных русских, с трудом поэтому говорящих на русском языке и использующих для общения пальцы врастопырку. Смею вас заверить, что вы глубоко заблуждаетесь, и мы вполне способны общаться между собой посредством великого и могучего и воздерживаться при этом от битья чужой посуды!
Услышав подобную тираду, я понял, что Женечка здорово завелся. Надо было срочно исправлять положение. Брусничкин как раз запил свое пламенное выступление, осушив свой бокал, а я допил то, что оставалось в моем, и обратился к нахохлившимся ребятам.
- Прошу внимания!
Они повернулись ко мне.
- Людушка, мой дорогой друг имеет в виду следующее...
И я легко щелкнул ногтем по хрустальному стеклу бокала. Раздался легкий мелодичный звон, и тут же граненая пробочка, украшавшая графин, выскочила из горлышка, а сам графинчик легко взмыл над столом и направился вмою сторону. Он завис над моим бокалом и, элегантно качнувшись, наполнил, его. Затем, не дожидаясь дополнительных указаний, направился к Женькиному концу стола и проделал ту же операцию с его бокалом. Представление завершилось тем, что графин занял свое место в центре стола, а пробочка заняла свое место в его горлышке. Вид у ребят был настолько ошарашенный, что я поспешил продолжить свои пояснения.
- Я только несколько дней, как вернулся из Нижнего Новгорода, с похорон. Там со мной впервые произошел именно такой случай. Представляете, за поминальным столом я в задумчивости вот так же задел граненый стакан, и стоявшая рядом бутылка водки набулькала мне его до краев. Видимо, я являюсь центром какого-то возмущающего эффекта, который проявляется подобным образом. Но вы не бойтесь, я думаю, что это незаразно.
И Людмила, и Брусничкин слушали мою околонаучную галиматью, раскрыв рот, а по окончании моего спича дружно вьщохнули и произнесли - Женька: «Полтергейст...», Людмила: «Волшебство...»
Так на моих глазах встретились Сказка и Наука. Вы, конечно, понимаете, что Сказка была мне гораздо милее.
Именно в этот момент в моей голове явственно прозвучали слова: «Хозяин, ты меня слышишь, хозяин?» От неожиданности я вздрогнул, и вдруг до меня дошло, кто это может, нет, кто это должен, быть.
«Афоня?.. - заорал я про себя. - Как ты меня разыскал?»
«По запаху, хозяин...» - В голосе Афони явно сквозило довольство собой.
«Молодец! - похвалил я его. - Ну что там у тебя?».
«Да тут по коробухе, по железной, ну, по той, что ты воздуховодкой называл, мужик такой маленький ползет. Я подумал, может, его прищемить чем... - Афоня захихикал. - Или супружницу мою послать, она его пощекочет немного, он и сдохнет. Ишь ты, по воздуховодкам шастать намылился!». - Афоня явно выслуживался.
«Нет, ты его не трогай. Пусть он заберет то, за чем лезет. Только проследи, будет он бумаги рассматривать или не глядя потащит».
«Я все понял, - отрапортовал Афоня. - Да тут еще, хозяин...».
«Ну что еще?..».
«В ту комнату, из которой бумажки эти вытащили, ну в ту - с ящиком железным в стене, мужик серьезный такой пришел, ну, тот, хозяин, который... ну не хозяин... - тотчас поправился Афоня. - А тот, который вроде главный. Ох он и орет. Как будто у него портки последние утащили или жена с приказчиком сбежала. Ох и орет. Девка евойная, что рядом с той комнатой сидела, похоже, описалась, как он орет. Я думаю, из-за тех бумажек он так орет. Может, подсунуть ему штуки две-три из папки из той, глядишь, перестанет орать. Девку жалко очень».
«Ни в коем случае ничего не делай. Я сам во всем разберусь. Сиди тихо, наблюдай и никому не показывайся!»
«Хорошо, хозяин! Все сделаю, то есть ничего не буду делать, хозяин!» - Афонька, похоже, здорово перепугался. Я почувствовал, что наш контакт прервался, и тут же понял, что мое ухо держит одна узкая ладошка, мою щеку гладит другая, а встревоженный голосок Людмилы приговаривает:
- Ну что с тобой, ну открой глаза... Ну, что с тобой...
Я открыл глаза и наткнулся на растерянный, испуганный взгляд огромных серых глаз. И напрасно поэт сказал: «...лицом к лицу лица не увидать», - я прекрасно видел, как побледнело личико Людмилы, как дрожат ее пухлые губки. В моей груди, все сметая и растворяя, растеклась горячая волна блаженства... и сожаления - зачем же я, дурак, открыл глаза. Ведь и личико, и ручки тотчас от меня отдалились, а голосок о облегчением произнес:
- Ну вот, он, кажется, пришел в себя.
- Ну, Илюха... - тут же раздался возмущенный голос Брусничкина, - ну, нельзя же так людей пугать! Вот так вот, раз - и все! Глазки закрыл, не шевелится, не дышит! К врачу тебе надо, прям сегодня... прям сейчас!
- Может, правда «скорую, помощь» вызвать? - внесла предложение Людмила.
- Нет, спасибо, мне уже ничего, не нужно. - Я улыбнулся и, набравшись смелости, добавил, взглянув на нее. - Если вы еще раз погладите меня по щеке, мне врач не нужен будет, еще лет двадцать.
Тут я наконец вспомнил сообщение Афони и все связанное с ним:
- Сейчас, Женечка, я тебя обрадую, - повернулся я к Брусничкину. - Корень вернулся из Италии и требует всех к себе в кабинет! Как там твои дела с «Галиной Бланкой»? Есть чем шефа порадовать?
- Платить тебе... - бросил Женечка, вскакивая со стула и устремляясь к выходу. Счастливец, он еще не знал, что случилось и что сейчас будет твориться в кабинете у Владимира Владимировича.
Я медленно встал из-за стола. Людмила стояла рядом, испуганно глядя на меня.
- Кто такой Корень? - подрагивающим голосом спросила она.
- Шеф наш. Он из Италии вернулся несколько раньше, чем мы все ожидали.
- А как ты узнал, что он вернулся?
Я грустно усмехнулся и спросил в свою очередь:
- Вы доллары принимаете, а то я обменять неуспел?
Она опустила глаза и как-то разочарованно пробормотала:
- Принимаем...
Я положил на стол зеленую бумажку и спросил:
- Этого хватит?..
Не глядя на купюру, она ответила:
- Вполне...
И тут я шагнул к ней и, взяв ее за руку, запинаясь, проговорил:
- Людмилушка... я сейчас задам один вопрос... только, понимаешь... для меня... ну в общем... когда мы с тобой встретимся?..
Она подняла на меня повеселевшие, залучившиеся глаза, а я торопливо продолжил:
- Я отвечу на все твои вопросы и расскажу тебе все, что ты захочешь...
И тут она положила мне на губы свою ладошку и просто сказала:
- Я заканчиваю работу в шесть часов. Мы можем пойти погулять.
И тут я, окончательно охамев, чмокнул прижатый к губам пальчик. Она отдернула руку, а я бросился к выходу.

8. ...ТОТ ВООРУЖЕН

...Как жаль, что из нашей жизни ушла Интрига.
Место этого высокого искусства заняли тривиальный донос, прямолинейная клевета, пошлый обман. Интрига осталась только в старых пьесах, вспомните Шекспира, Мольера, Бомарше... И как же ее сейчас не хватает, как перца в борще...

Я не помню, как я добрался до своей фирмы. Шел ли я, как все нормальные люди, по тротуарам Товарищеского и Таганской, или повторил переход Брусничкина через ущелья таганских дворов, только вдруг, совершенно неожиданно для себя, я оказался перед входом в офис. В голове стоял розовый туман, вокруг распространялся нежный аромат фиалок, а за соседним полуобвалившимся забором заливался сумасшедший соловей. Все мои проблемы были решены, а дед Антип со своей книжечкой мог катиться к чертовой матери. Сегодня вечером я должен узнать самое главное в своей жизни, и надежда грела мое сердце. Все остальное казалось мелким и преходящим.
Однако это самое - все остальное - почему-то так о себе не думало. Оно - все остальное - в лице уже упоминавшегося мною первого заместителя шефа, Игоря Фроловича Киселева, вывалилось из парадного и заорало на всю улицу:
- Милин, вы член административного совета или вы чирей на моей заднице! Почему я должен вас разыскивать по всей Москве с собаками! Немедленно в кабинет Владимира Владимировича!
- А что, он уже вернулся из Италии?.. - состроил я невинную физиономию. - Вот так всегда, стоит отлучиться пообедать, а шеф тут как тут, уже из-за границы в собственное кресло перебрался.
Я шагнул в прохладу холла, а Игорь Фролович, пыхтя и бормоча что-то неразборчивое, двинулся за мной. Когда мы подходили к кабинету шефа, он рысью обогнал меня, быстро пересек приемную и, открыв дверь, громко объявил:
- Вот он! Я его отыскал!
Я прошел мимо всхлипывавшей, уткнувшись лицом в ладони, Ирочки и шагнул в кабинет.
Владимир Владимирович в несерьезной цветной рубашке и белых шортах восседал на своем излюбленном месте - краешке своего рабочего стола. На кожаном диване и стульях чрезвычайно прямо и чрезвычайно серьезно сидели все шестеро членов административного совета. Дверца сейфа была раскрыта, сам сейф был пуст. Я бросил взгляд на потолок. Решетка, прикрывавшая воздуховод, стояла на месте, не вызывая никаких подозрений. Пока я проходил через кабинет и усаживался на свободный стул, никто не произнес ни звука. Только Борисик Глянц провожал меня настороженным, недобрым взглядом. Как только я сел, заговорил Владимир Владимирович:
- Господа административный совет, довожу до вашего сведения, что я вернулся из заграничной командировки несколько раньше запланированного времени и обнаружил, что наша фирма находится в состоянии, близком к ликвидации, а кое-кто из ее работников очень близок к «местам не столь отдаленным». Из этого сейфа... - он, не оборачиваясь, ткнул пальцем в сторону открытой дверцы, - во время моей командировки похищена папка зеленого цвета, в которой находились весьма ценные и крайне опасные документы. Стоимость этих документов сопоставима с суммой годовой заработной платы всех здесь присутствующих. В том, что документы похищены, вы можете убедиться, взглянув на это безобразие, - вор даже не потрудился закрыть дверцу сейфа. Теперь я хотел бы услышать ваш совет. В конце концов, все вы не последние люди в этом бизнесе и должны быть заинтересованы в его процветании. Итак, кто первый?..
Все потерянно молчали, предпочитая еще раз внимательно рассмотреть собственные ботинки, нежели влезать на трибуну, не имея необходимой информации. Только мой большой и теплый друг - Борисик Глянц - был, похоже, подготовлен к такому повороту событий. Я, конечно, тоже много знал, но не собирался соваться к шефу с советами при всех. А вот Борисик собирался... Оглядев присутствующих гневным взглядом, он встал со своего стула, обошел его и оперся на спинку. Затем, еще раз оглядев присутствующих, он начал свое выступление:
- Положение, в которое попала фирмам все мы в результате этой беспрецедентной кражи, точно обрисовано Владимиром Владимировичем, поэтому останавливаться на нем я более не буду. Ясно, что, если мы не хотим завтра оказаться в лучшем случае на бирже труда, нам необходимо отыскать и вернуть похищенные документы и, самое главное, выяснить, кто в фирме имеет отношение к этому похищению. Я не верю, что это сделано без помощи одного из наших работников. Необходимо выявить и убрать Иуду. Пока что я не вижу другого пути, кроме обращения в соответствующие органы. Владимир Владимирович, - он всем телом повернулся в сторону Корня, - у меня имеются серьезные связи на Петровке, они в вашем распоряжении. Если папка в здании, специалисты с собакой быстро ее отыщут.
Я прекрасно понимал, что Корень никогда не обратится на Петровку с этой проблемой. Глянц это понимал не хуже, поэтому его эффектное предложение совершенно не имело практической ценности. И вообще было не совсем понятно, зачем шеф собрал совет. Когда членам совета ставилась техническая или, что бывало достаточно редко, экономическая задача, она обычно решалась в обмене мнениями, другими словами, организовывался мозговой штурм. Для решения данной, свалившейся на наши головы, проблемы такой подход совершенно не годился. И тут до меня дошло - Корень просто хотел увидеть реакцию каждого из нас на его сообщение. Значит, он не сомневался, что один из нас причастен к краже документов.
Глянц уже уселся на свое место, а остальные члены совета, видимо, не имели соображений по поставленному вопросу, общее молчание затягивалось. Корень начинал раздражаться, поэтому я решил поддержать беседу и спросил:
- Владимир Владимирович, а когда произошла кража?
Корень резко обернулся ко мне:
- Вы что, Илья Евгеньевич, туги на ухо стали? Я же уже сказал: документы украли во время моей командировки.
Не обращая внимания на его раздраженный тон, я спросил:
- Я слышал то, что вы сказали, но вы ведь отсутствовали почти неделю. Можно я задам несколько вопросов Ирочке?
- Я ее уже обо всем спрашивал, - раздраженно ответил Корень. - Она ничего не знает и не помнит... Но если ты думаешь узнать у нее что-то мне не известное - изволь. - Он наклонился и, нажав кнопку селектора, проорал: - Ирочка, зайди ко мне...
После небольшой паузы дверь приоткрылась и в кабинет вошла работавшая сегодня секретарша. Миловидная Ирочка - всеобщая любимица и всегдашний образец бодрости и элегантности - предстала перед нами с распухшими заплаканными глазами, бледными дрожащими губками и растрепанной прической. Едва войдя в кабинет, она выпалила, нервно комкая мокрый носовой платок:
- Владимир Владимирович, я вам клянусь, я никого в кабинет не пускала и раньше времени из приемной не уходила! Спросите ребят-охранников...
- Ириш, - спокойно и доброжелательно перебил я ее, - скажи мне, пожалуйста, когда ты сама последний раз заходила в кабинет?
Ирина запнулась, испуганно взглянула на меня, но достаточно быстро сообразив, тут же ответила:

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- В пятницу, в пять часов вечера я поливала цветы.
- И сейф был закрыт?
- Да я даже не знала, что там есть сейф! На этом месте диплом висел!..
- А разве вы не обязаны осматривать кабинет каждый день? - грубо встрял в разговор Глянц.
- Нет. - Ирина, как маленький затравленный зверек, повернулась в его сторону. - Мы в отсутствие Владимира Владимировича вообще стараемся здесь пореже бывать - нечего нам здесь делать.
Корень одобрительно кивнул головой, а я продолжил свои расспросы:
- А как ты думаешь, Вера Николаевна в субботу заходила в кабинет?
- Нет, не заходила. Во-первых, она знала, что цветы я полила, а во-вторых, она и работала-то всего до двух часов. Нет, я уверена, что в кабинет она не заходила.
- У меня больше вопросов нет, - повернулся я к шефу.
Тот кивнул Ирочке: «Свободна...»
Когда Ирина вышла, я встал со своего стула и принялся, шагая по кабинету, размышлять вслух.
- Получается, что кража произошла не раньше субботнего вечера и не позже воскресной ночи. Мне представляется маловероятным, что похитителю помогали ребята из охраны, значит, он попал в здание не известным нам путем. И, конечно, я полностью согласен с Бориси... с Борисом Абрамовичем в том, что без наводки из самой фирмы не обошлось. Необходимо немедленно выявить и убрать Иуду. Правда, остается еще один вариант - возможно, наш уважаемый шеф, по каким-то только ему известным соображениям, сам забрал из сейфа документы и спрятал их в одном ему известном месте. А когда вернулся почему-то раньше времени из Италии, открыл свой сейф и разыграл перед нами весь этот спектакль!
Корень едва не свалился со стола, во всяком случае он моментально оказался на ногах. Все присутствующие с большим интересом молча уставились на него. Володька обвел нас совершенно бешеным взглядом, а Глянц тут же выступил с гневной отповедью:
- Как вам, Милин, не стыдно развивать здесь свои гнусные инсинуации. Владимир Владимирович не способен на такого рода бессмысленные розыгрыши!
- Никаких инсинуаций, - с улыбкой ответил я. - Я просто высказал единственные, на мой взгляд, возможные варианты происшедшего. При этом второй из предложенных мной вариантов, безусловно, предпочтительнее, поскольку сохраняет статус-кво. При первом варианте, то есть при краже документов сторонним лицом, мы вряд ли уже что-либо можем сделать, и нам остается пассивно ожидать дальнейшего развития событий. Мы, конечно, узнаем имя пресловутого Иуды, но я боюсь, что узнаем мы его слишком поздно.
- Так, - прервал мои рассуждения Корень, - все свободны. Всем спасибо за советы. И помалкивайте. Узнаю, что кто-то пустил треп по фирме, голым на улицу отправлю!
Затем он повернулся к нам спиной и, мелькая своими вызывающе белыми шортами, прошествовал на свое рабочее место, по дороге с размаху захлопнув дверцу сейфа. Ребята под грохот металлической дверцы шустро выметались из кабинета. Глянц потрусил в свою отдельную конуру на первом этаже, а я рванул к своему столу, побыстрее припасть к уху своего маленького приборчика.
И все-таки я несколько задержался. В коридоре слонялся взволнованный Женька, нервно перебирая какие-то бумажки. Увидев меня, он быстро подошел и заговорщицки зашептал:
- Когда шеф по Галине по Бланке заслушивать будет?
- Да не волнуйся ты, - также шепотом ответил я. - Ему сейчас ни до Галины, ни до банки, ни до закуски...
- Как это - ни до банки?.. - округлил глаза неунывающий Брусничкин.
- А так. Сам боится в закуску попасть...
Пока Брусничкин переваривал полученную информацию, я прошмыгнул мимо и быстренько проследовал к своему рабочему месту. На ручке моего кейса алела красная точка. Я дождался окончания разговора, а затем открыл «свой чемоданчик». Передняя панель прибора докладывала, что за отчетный период с обслуживаемого телефона было сделано три звонка - два с телефона и один на телефон. Я включил воспроизведение записи.
Сначала позвонил Борисик. На его несколько нервное «Алле» ответил ему уверенный, вальяжный такой, мужской голос: «Ну! Я слушаю вас со вниманием...»
«Мне необходимо срочно переговорить с Иосифом Аркадьевичем».
«А я вам не подойду? Он очень занят».
«Я вас прошу передать, что ему звонил Глянц. Я перезвоню минут через...»
Борисик сделал паузу, ожидая подсказки собеседника, через сколько можно перезвонить, но тот неожиданно перебил: «А документы уже у вас в руках?»
«Так вы в курсе?..» - в этом восклицании Глянца странным образом смешались разочарование и облегчение.
«В курсе, в курсе! - нетерпеливо ответил его собеседник. - Мне приказано передать, что если документы у вас, то мы готовы заключить оговоренное соглашение, но только если документы у вас. Нам не нужны обещания!»
«Я же сказал - у меня!..» - нагло соврал Борисик.
«Тогда положите их в автоматическую камеру хранения на Курском вокзале и сообщите мне номер камеры и код. Я думаю, встречаться нам с вами пока что не стоит. Вот когда вы станете коммерческим директором нашего объединения...»
Тон последней фразы Глянцевого собеседника мне очень не понравился. На месте Борисика я бы еще раз подумал о том, с кем связался. Но сам Борисик, видимо, уже все для себя решил.
«Я все понял, перезвоню!»
Зазвучал сигнал отбоя, и вместе со щелчками набираемого номера в наушнике раздалось ворчание Глянца: «Нашел кретина, собственными руками за эти бумажки хвататься!..»
«Вот, значит, как, - подумал я. - Свои ручки, даже делая грязные дела, Борисик хочет в чистоте держать!»
В трубке раздался гудок и затем прозвучало короткое «Да».
«Пошел...» - произнес Борисик и сразу дал отбой.
Следующий разговор, судя по указанному прибором времени, состоялся перед самым совещанием у Корня. На этот раз позвонили на Борисиков мобильный, и довольный голос доложил:
«Все! Пакет у меня. Но работка, старик, я тебе доложу, еще та! Еле пролез да и ободрался весь. Стал как ёршик в унитазе и запашок такой же. Так что за вредность процентов тридцать накинуть надо».
«Веревку на шею тебе накинуть надо! - начал в ответ хамить Глянц. - Я тебе когда скомандовал забрать бумаги? А когда ты полез? Ты что, хотел Кореневу на голову свалиться?..»
«Подумаешь, опоздал на полчаса! - раздался индифферентный ответ. - Все ж нормально прошло. Только грязный я немного. - Бумажки у меня. Готов ехать прям к тваму шефу. Так, не переодеваясь, и рвану, пусть хозяева знают, как мы рискуем для них, гы-гы-гы...» - Этот, по словам Афони, маленький мужичок имел своеобразное чувство юмора.
«Нет! Ни к кому ехать не надо! Положишь бумаги в автоматическую камеру хранения на Курском вокзале и сообщишь мне номер ячейки и код. И вообще, забудь, куда ты сегодня лазил!»
«Ага. Понял. Положу бумажки в камеру хранения на Курском вокзале, и когда ты со мной рассчитаешься, сообщу тебе номер ячейки и код. А насчет забыть сегодняшний поход - это вряд ли. Я же тебе говорю, таких крыс сроду не видел и вряд ли когда увижу. Как только ее на повороте встретил, Господи, думал, мне конец. Размером с маленького волка, а зубы, как у вампира. Я по воздуховоду пробираюсь, а она смотрит на меня и приговаривает: „Доползаешься ты, гад, доползаешься...“ Представляешь, крыса, а говорит на чистом русском языке! Ну все, думаю, кранты, отползался. До сих пор не пойму, как все обошлось, почему она в меня не вцепилась?»
«Я уже понял, что ты после вчерашней дозы еще в себя не пришел! Можешь эту тему дальше не развивать. Жду твоего звонка».
«Не, дорогой, я лучше подъеду».
«Ты мне позвонишь по рабочему, и мы договоримся о встрече. На мобильный больше не звони. Все».
В наушнике запикал сигнал отбоя.
Я спрятал микрофон, закрыл свой чемоданчик и, подумав, двинулся на улицу. Надо было попробовать еще раз связаться с дедом Антипом. Отыскав работающий телефон, который автомат, я скормил ему жетон и набрал восьмизначный номер. Не успел пройти сигнал соединения, как в трубке тот же женский голос с той же доброжелательной интонацией протянул:
- Коммутатор...
- Можно мне переговорить с дедом Антипом? - повторил я свой вопрос.
В трубке опять помолчали, а затем не менее доброжелательно спросили:
- Откуда вы звоните?
- Из автомата.
- Сообразительный молодой человек... - одобрила трубка.
- Вы извините, что так получилось, я звонил в первый раз, порядков ваших еще не знаю, так что... - вдруг я почувствовал, что начинаю подлизываться к неизвестной телефонистке.
- Все понятно, молодой человек. Вас ведь зовут Илья? - Дама на том конце провода тут же приняла покровительственный тон.
- Да, Илья.
- Так вот, Илюша... Вы позволите мне вас так называть?..
- Да сколько угодно...
- Так вот, Илюша, дед Антип ждал вашего звонка дня два назад. А сейчас его нет, он просил перезвонить либо сегодня вечером, часиков в девять, либо завтра поутру. Он сказал, что вы к этому времени должны будете успеть разобраться со всеми, возникшими у вас проблемами.
- Нет, сегодня в девять я точно не смогу ему перезвонить, - задумчиво протянул я. Ни за что на свете я не отложил бы своего свидания с Людмилой.
- Молодой человек, - голос в трубке моментально сделался гнусавым, - вы соображаете, кому вы звоните?
Тут я разозлился - почему эта неизвестная мне баба решила, что я должен к ней... к ним... ну в общем, почему это я должен под кого-то там подстраиваться. Посему я не менее гнусавым голосом ответил:
- Нет. Не соображаю. С тех пор как ваш замечательный дедок подсунул мне свою не менее замечательную книжицу, я вообще ничего не соображаю. Так что при встрече могу и покусать!
- Но вы же вовремя вернулись... - невпопад и как-то растерянно ответствовала моя собеседница.
- Да? Вы так считаете? Ну раз я вернулся вовремя, то перезвоню я завтра утром, часиков в семь. Привет Антипу! - и я повесил трубку. Так, с этим вопросом мы на сегодня тоже закончили, а завтра видно будет.
Возвращаясь в офис, я увидел, как Борисик Глянц выскочил из дверей и почти бегом направился в сторону Таганской площади. «Быстро его агент обернулся, - подумалось мне. - Значит, скоро надо ждать финальный звоночек».
В комнате никого не было, народ «разошелся по делам». Но меня дожидался Брусничкин. Он погруженно бродил вокруг моего стола, бормоча себе под нос обычную рифмованную чушь. Узрев мою персону, он обрадованно заулыбался и выдал:
- Ты знаешь, с этой, блин, «Бланкой» все оказалось достаточно просто. Я еще раз посмотрел видеоряд, там же одно и то же. В различные кастрюли бросаются эти кубики. Так, я думаю просто положить на него вот такую незатейливую песенку. - И он, подражая Тане Булановой, запел: - «Галина Бланка буль-буль. И нет счастливее кастрюль». Каково!
- Конгениально! - ответил я. - Но песенку надо продолжить.
Я секунду помолчал и... продолжил:
- Но есть счастливее едок. Ему попал ноготок!
Женька ошарашенно уставился на меня:
- Какой ноготок?!
- Ну, не знаю какой. С ноги или с руки. Нет, знаешь, с правого мизинца. Это будет пикантно!
- Слушай, при чем тут ноготок?! - Женечка начал орать.
- Понимаешь, мой дорогой товарищ по перу, «Галина Бланка» в русском языке - просто имя и фамилия, которые у нормального русского человека ассоциируется с дородной блондинкой по имени Галочка. Поэтому если она «буль-буль», то уж непременно с волосами, ногтями, поясами от чулок и платья и всем остальным. Поскольку она, по твоей версии, «буль-буль» в кастрюлю, то едок из этой кастрюли может достать и ноготок, и все остальное. Ты не согласен?
Женька молча развернулся и выскочил из комнаты, громко хлопнув дверью. Это было весьма кстати, потому что мой чемоданчик снова подмигивал призывной красной точкой.
Я выхватил наушник, отметив краем глаза, что связь устанавливается с абонентом, который на моей пленке был первым. Наушник, не дожидаясь вступительных слов собеседника, сразу забормотал голосом Глянца: «Документы лежат в камере хранения Курского вокзала. Ячейка 217, код 3244. Жду команды к выполнению второго этапа.»
«Хорошо. Жди...» - ответил ему тот же голос, и связь прервалась.
Я снова спрятал наушник в кейс и закрыл его. А затем на несколько минут задумался.
Значит, Глянцевый заказчик, или, вернее, хозяин, в ближайшее время получит вместо вожделенных документов замечательные образчики творчества Толика Курсакова. Не знаю, насколько они ему понравятся, но он скорее всего им не обрадуется и, что важнее, не поймет, в чем, собственно, дело. Если он станет разбираться, то Борисик скорее всего сможет отбрехаться, и тогда будет предпринята новая попытка выкрасть документы. Люди такого сорта, как правило, идут до конца. Вопрос: что надо сделать, чтобы Глянцевый хозяин решил, что над ним посмеялись?
Я вытянул лист бумаги и медленно, обдумывая каждое слово, написал одну фразу. Сверху я приписал номер телефона. Затем достал из ящика стола большую черную полиэтиленовую сумку и переложил в нее из старого шкафа зеленую Володькину папку. Ну что ж, может, я и не прав, но другого выхода я не видел. В конце концов жить с постоянной оглядкой я тоже не очень хочу. И я направился в кабинет шефа.
Ирочка уже привела себя в порядок и полностью соответствовала своему привычному имиджу. Едва я появился на пороге приемной, она выскочила из-за стола и загородила дверь в кабинет своим изящным телом.
- Владимир Владимирович никого не принимает!
- А меня не надо принимать, я не пациент. А уж если и пациент, то не его! Но, видишь ли, Иришка, твоему дорогому шефу крайне необходимо немедленно со мной встретиться. От этого зависит вся его, и не только его, дальнейшая жизнь. Поэтому, если ты сейчас не договоришься с ним о моем незамедлительном визите, он может покатиться по нехорошей дорожке, оставив тебя без работы.
Она моргнула и спросила:
- Если я отойду от двери, ты не будешь пытаться пройти туда?
- Даю честное пионерское, - я отдал пионерский салют, - что без твоего дозволения я и шагу в кабинет не сделаю. Тем более что Корень наверняка заперся изнутри.
Она вернулась к столу и включила селектор.
- Ну... - донесся из динамика явно нетрезвый голос.
- Владимир Владимирович, тут Илья Милин просит его при... пустить.
- Ему что, приспичило? Так это в другом конце коридора...
Я метнулся к столу и проорал в селектор:
- Корень, я сейчас Козьму Пруткова вслух читать буду!
Я знал, что делал. Еще со студенческих лет Коренев с большим трудом переносил прозвище Корень, а если ему говорили «Зри в корень», пришепетывая на букве «з», он мгновенно выходил из себя и лез в драку. С возрастом он стал несколько спокойнее, но на это высказывание Козьмы реагировал по-прежнему бурно.
Селектор отключился, а через секунду за дверью завозились, и она распахнулась.
- Заходи!..
Корень был по-прежнему в своем пляжном наряде, несколько взлохмачен, но держался с подчеркнутым достоинством. Однако по тому, как нервно он облизывал губы, я понял, что он уже принял граммов триста без закуски. Но отступать мне было некуда, поэтому я глубоко вздохнул и вошел. За моей спиной щелкнул замок.
- Ну, Илюха, сейчас я тебя бить буду! - Володька был настроен крайне агрессивно.
- Ну вот, сразу и драться. А я тебе подарочек принес. - Я покачал перед его носом черной сумкой.
- Давай. - Корень живо протянул руку.
- Ха, давай... - Я ловко отдернул сумку. - Его еще отработать надо. Я просто так подарками не разбрасываюсь.
Володька обошел стол, плюхнулся в свое кресло и вопросительно посмотрел на меня.
Я уселся на стоявший рядом со столом стул, и вытянул из кармана приготовленный листочек.
- Набери вот этот номерок, а когда снимут трубочку, скажешь то, что здесь написано.
Он толкнул аппарат в мою сторону.
- Сам набери и скажи...
- Нет. Там, видишь ли, скорее всего запишут это высказывание на пленку и будут его анализировать. Так вот, очень надо, чтобы звучал именно твой симпатичный голосок.
Корень еще раз посмотрел на бумажку. На его лице отразилась напряженная работа мысли. Потом он подтянул телефон к себе и бормоча: «Почему бы и не повеселиться напоследок...» - начал натыкивать записанный номер. Я протянул руку через стол и вдавил кнопку громкой связи.
Володька прижал трубку к уху, а из динамика послышался длинный гудок и почти сразу двойной щелчок - на том конце провода сняли трубку и включили магнитофон. Корень молча ждал реплики, и я подтолкнул его в плечо, чтобы он говорил.
- Але!.. - позвал Корень в трубку. - Мы тут слегка гуляем... - затем он скосил глаза в записку и начал читать: - Передай Иосифу Аркадьевичу, пусть он мне перезвонит. Мне интересно, понравились ему рисунки моего внештатного художника. Если понравились, я ему еще пришлю. И не надо за ними по вентиляции лазить...
- Кто говорит? - рявкнули в ответ.
- Кто говорит, кто говорит? Коренев Владимир Владимирович говорит. - Корень наклонил голову в представительском кивке и положил трубку. Затем поднял на меня глаза, протянул руку и сказал: - Давай свой подарок.
Я подал ему через стол сумку и задержал дыхание.
Корень засунул в сумку руку и медленно вытянул злополучную зеленую папку.
Тут он и протрезвел.
Не обращая на меня внимания, он рванул завязки и, открыв папку, начал перебирать бумаги. Через несколько долгих секунд он поднял совершенно трезвые глаза и выдохнул:
- Все на месте! - Затем он аккуратно завязал тесемки, сунул папку к себе в стол и внимательно посмотрел на меня: - Рассказывай...
- Хм... Да вообще-то и рассказывать особенно нечего. Я пришел сегодня раньше обычного - все-таки меня неделю не было - и обнаружил в своем столе эту папку. Правда, части документов там не хватало. За утро я смог кое-что продумать и просмотреть. Я нашел, где были спрятаны недостающие документы, обнаружил, каким образом вор вошел и вышел из здания, в общем, практически вся картина мне стала ясна, кроме одного - кто служил наводчиком. Можно, попробовать обдумать эту задачу, исходя из того, кто знал о существовании этой папки. Но, собственно говоря, тот звонок, который ты только что сделал, я думаю, точно укажет на, как сказал Борисик, Иуду.
- Не понял, каким образом?
- Звонил-то ты заказчику. А сказал ты ему, что вместо документов он получит кое-какие рисунки нашего Толика. Он их и получит - я сам подменил бумаги. Вот и выходит, что этот заказчик непременно решит, что его продал тебе его же «агент», больше некому. Посмотрим, кто завтра с битой мордой приползет или больничный оформит. Вот тебе и Иуда будет.
- А почему, собственно, документы тебе подложили?
- Может, случайно, может, специально. Выясним, кто против фирмы работал, - все вопросы сразу получат ответ. А пока что я тебе больше ничего сказать не могу.
- У меня есть еще несколько вопросов, но ты, пожалуй, прав, подождем до завтра. Единственно - показал бы ты, как это можно войти в здание, минуя охрану.
Я поднялся со стула и потянулся - от напряжения затекло все тело. Потом посмотрел на часы, было пятнадцать минут шестого.
- Нет. Дорога эта достаточно сложная и требует специальной подготовки. Сегодня ночью эти ребятки по ней не пойдут, будут разбираться со своим провалом, а вот на завтра нужно пригласить сварщика. А сейчас мне необходимо отчаливать, меня ожидает прекраснейшая на свете девушка. А ты, Владимир Владимирович, больше сегодня не пей, не пугай Ирочку.
Корень ухмыльнулся:
- Теперь у меня нет причины для коньяка. Так что - пьянству бой. До завтра.

Предыдущая страница 21 Следующая страница


Ученик 22

Он снова достал из стола папку и начал внимательно изучать лежавшие в ней документы.
Я вышел в приемную и, улыбнувшись, сказал Ирине:
- Ириш, если ты через десять минут подашь шефу чашку крепкого черного кофе, я думаю, он будет тебе благодарен.
- Но он же... - Она недоуменно посмотрела на меня.
- Он же занят делами и ему нужна ясная голова, а значит, ему нужен кофе.
Она наконец сообразила и радостно заулыбалась. Я покинул приемную, стряхнув с себя все заботы и предвкушая интересный и содержательный вечер.

9. ПРОКЛЯТИЕ

24 июля 1995 года.
Принято считать, что люди бывают везучие и невезучие. А определяется это «правилом бутерброда». Если, бутерброд, который вы уронили, падает, как правило, маслам вверх, то вы человек везучий, и соответственно, наоборот.
Мне же представляется, что всем людям на всю жизнь отпускается равное количество везения. Только один выбирает все отпущенное ему везение одним махом, а другой... У него всю жизнь бутерброды падают маслом вверх, и через два дня на третий он находит на улице чужой кошелек с парой рублей. Но разве это означает, что ему везет?..

Вернувшись на свое рабочее место, я спрятал свой кейс в старый шкаф, на то место, где пряталась Володькина папка, и, покинув родную контору, отправился к «Сказке». На этот раз я осознанно выбрал путь через Таганскую площадь - у меня там было дело. Дотопав до площади, я направился к зданию станции метро «Таганская-кольцевая» и на располагавшемся там маленьком цветочном базарчике прикупил букет шикарных чайных роз, нежного желтовато-белого цвета.
Знаете, когда меня изредка приглашают на какое-нибудь торжество, и мне приходится покупать цветы, я чувствую себя с букетом в руках законченным дураком. Не знаю почему, но мне кажется, что все на меня оглядываются и про себя посмеиваются. По-видимому, я действительно представляю жалкое и достаточно смешное зрелище, вышагивая со спрятанным за спиной букетом или небрежно помахивая им, словно купленным для хозяйственных нужд веником.
Но на этот раз я, похоже, нашел достойный способ переноски этого изысканного груза. Не раздумывая, совершенно естественным движением я положил целлофановый сверток на согнутую в локте левую руку, так что головки роз трогательно прижались к моему плечу, и, придерживая правой туго перевязанные концы стеблей, двинулся на свое первое свидание. Я шагал через площадь, по переулку, и чувствовал себя высоким, красивым и необыкновенно гордым. Я был горд тем, что меня ожидала такая невероятно красивая, умная и нежная девушка, но внутри у меня все тряслось от страха и неуверенности в себе. Сроду я не чувствовал в себе подобной раздвоенности. Наконец я оказался у знакомой металлической лестницы, ведущей в полуподвал ресторана. Было без пяти минут шесть. Я прислонился к перилам и принялся ждать.
Дневная жара постепенно спадала, неохотно уступая место вечернему легкому ветерку. Дышалось в этом засаженном старыми деревьями переулке легко. Машины редко проезжали по нему, предпочитая широкие, многорядные улицы, так что здесь было сравнительно тихо. Я, конечно, сгорал от нетерпения, но, с другой стороны, был рад, что пришел пораньше - можно было хоть немного успокоиться и собраться с мыслями.
Людмила появилась через десять минут, и не на лестнице, а из-за угла. Увидев мою торжественную фигуру с этим умопомрачительным букетищем, она широко распахнула глаза и приостановилась, но через мгновение, улыбнувшись, пошла мне навстречу. Я, перехватив букет двумя руками, на негнущихся ногах шагнул вперед, а затем, галантно дернув головой в полупоклоне, вдруг прокаркал враз охрипшим голосом: «Это тебе...» - и замолчал, сам испугавшись собственного голоса.
Но Людмила ничего не заметила. Она не отрываясь смотрела на цветы. Я несколько ободрился и, кашлянув, продолжил:
- Мне подумалось, что тебе должны понравиться именно белые розы. Они очень к тебе пойдут, - и я протянул ей букет.
Она молча, как-то очень ласково, приняла цветы себе на руки и, легко коснувшись лепестков щекой, подняла на меня свои сияющие глаза.
- Спасибо. Ты знаешь, мне еще ни разу не дарили цветов...
Я ошарашенно уставился на нее, и у меня само собой вырвалось:
- Не может быть!..
- На самом деле... - Она снова улыбнулась. - Честно говоря, у меня и знакомых-то таких нет.
И вдруг мне стало необыкновенно легко и спокойно. Мне показалось, что если есть на свете хоть какая-то справедливость, то мы обязательно будем вместе - мы же просто созданы друг для друга. И тут в воздухе над головой Людмилы появилось призрачное видение - бледное, измученное лицо Лаэрты с сияющими фиалковыми глазами, обращенное к белокурой девушке, которая ее не видела. И Лаэрта... улыбалась!
Через мгновение туманный образ исчез. Я пару раз глупо хлопнул глазами и пришел в себя.
Моя речь полилась легко, живо и спокойно, словно я разговаривал не с самой прекрасной девушкой на свете, а спорил со Светкой Ворониной о разновидностях аргентинских роз.
- Неужели ты думаешь, я поверю, что у такой девушки нет поклонников, которые просто обязаны засыпать предмет своего поклонения цветами. Цветы, по-моему, природой придуманы именно для того, чтобы радовать женщин. Я еще не слишком долго живу на этом свете, но даже мне ясно, что верх совершенства среди живых существ - женщина, верх совершенства среди растений - цветок, и они созданы друг для друга.
- Я тоже недолго живу на этом свете, но готова поспорить, что подавляющее большинство мужчин не согласятся с твоими словами. Большинство из них считает как раз себя вершиной творения. Причем не вообще мужчин, а именно себя.
Мы неторопливо шагали по Товарищескому переулку в сторону площади Ильича.
- Можно, конечно, немедленно устроить соответствующий социологический опрос среди окружающего нас населения, но мне кажется, что у нас есть более насущная проблема.
- Какая?
- Как мы проведем сегодняшний вечер? Я готов выслушать твои предложения и положить все свои возможности на алтарь твоих желаний!.. Каково сказал?
Она засмеялась и взяла меня под руку. Это получилось у нее так просто и естественно, что я даже не сразу понял, что произошло. Когда же до меня дошло, что ее ладонь как-то очень ласково обхватила мою руку, мое сердце подпрыгнуло вверх, а затем рухнуло на место, и в горле образовался ком. Мне пришлось легонько откашляться, чтобы снова при разговоре не захрипеть. А Людмила, как ни в чем не бывало, проговорила:
- ...Знаешь, у меня сегодня были такие беспокойные клиенты, - она лукаво взглянула на меня, - что мне уже никуда не хочется, давай просто погуляем по Москве. Я так Москву люблю.
- Я тоже люблю гулять по Москве. А еще я люблю ходить по театрам, но, к сожалению, сейчас не сезон. Слушай, а может, ты голодна, может, мы куда-нибудь зайдем перекусить?
Она отрицательно покачала головой. Боже, как она качала головой! От ее покачивания головой у меня просто подгибались колени. По сравнению с этим все другие покачивания головой выглядели, словно эту голову мучил припадок хронической эпилепсии. Ну вот, опять ком в горле.
- Нет, я не голодна. Вот мороженое я, пожалуй, съела бы.
Впереди маячила вывеска «Баскин Роббинс», и мы заглянули в это заморское заведение. Получив свои вазочки с холодным лакомством, мы уселись у окна и медленно ковыряли ложечками разноцветные шарики, посыпанные шоколадом и кокосовыми стружками.
- Раз мы решили просто гулять, - прервал я молчание, - говори, в какую сторону мы направляемся?
- Мы направляемся в сторону моего дома. Сейчас дойдем до площади Ильича и на Метро поедем до Новогиреево. Там я живу. Ты согласен меня проводить?
- Я готов тебя проводить хоть... Да куда тебе угодно. А уж Новогиреево - это вообще по соседству со мной.
- Правда?
- Конечно. Я живу на Вешняковской, недалеко от Выхино. Но я предлагаю пройти еще немного и поехать до Новогиреево на трамвае. Люблю ездить на трамвае. Как мое предложение?
- Принято. - Она опять улыбнулась. Нет, вы поймите - она улыбнулась только мне!
- А по пути ты расскажешь мне о себе. Кто ты, откуда, какой ты. И какие у тебя еще есть необычные способности, кроме тех, которые ты демонстрировал сегодня своему другу, - теперь взгляд ее был серьезен и горел заинтересованностью. - Например, часто ли ты падаешь в обморок, как сегодня за столом.
- Ни в какой обморок я сегодня за столом не падал. - Я говорил с улыбкой, но твердо. Еще не хватало, чтобы она решила, что я припадочный. - Просто как раз в этот момент со мной в телепатическую связь вступил один мой знакомый. Кстати, именно он и сообщил мне, что шеф вернулся из-за границы. А вообще-то все эти необычные, как ты сказала, способности у меня появились буквально на днях. Если, хочешь, я тебе, конечно, расскажу, только, боюсь, ты испугаешься и больше не захочешь меня видеть.
Она задумчиво, каким-то грустным, долгим взглядом посмотрела на меня и, помолчав, сказала:
- Я не думаю, что ты сможешь меня испугать до такой степени, что я стану тебя избегать. Скорее я буду тебя избегать по другой причине. А если ты когда-нибудь узнаешь мою историю, то сам скорее всего не захочешь меня больше видеть.
Клянусь, я увидел, как у нее в глазах блеснули слезы.
Я воткнул ложечку в недоеденное мороженое, встал и торжественно произнес:
- Пусть эта голова станет лысой, как коленка, пусть эти руки вытянутся до колен, а спина согнется дугой, пусть эти ноги не смогут сделать ни шагу, пусть мои мозги высохнут, как песок Сахары, пусть я заболею всем, что содержится в пяти томах Медицинской энциклопедии, пусть я забуду, как меня зовут, пусть... Что бы еще такое себе пожелать? В общем, пусть со мной случится все что угодно, если я по своей воле не захочу тебя видеть. Аминь...
Видимо, я выглядел достаточно комично, потому что слезинки, на ее глазах мгновенно высохли, а на губы вернулась ее замечательная улыбка. Правда, все немногочисленные присутствующие, глядя на меня, просто покатывались со смеху, но мне было наплевать. Пожалуй, впервые в жизни мне было наплевать на то, что обо мне подумают окружающие. Главное, что она улыбалась!
- Болтун ты, Илюшка. - Она впервые назвала меня по имени, и мое сердце запело, что ему не хочется покоя.
- Ладно, давай рассказывай...
- Мой рассказ... - начал я голосом ведущего из старых радиопостановок, - ...будет недолгим и грустным. Я - Милин Илья Евгеньевич, родился в славном городе Москве в одна тысяча девятьсот шестьдесят девятом году от Рождества Христова.
Я не буду пересказывать все, что я плел Людмиле, большую часть этой истории я изложил в начале этих записок. Правда, в этот раз мое повествование не было таким сухим, наоборот, оно изобиловало самыми замечательными подробностями, которые доказывали, каким замечательным и неповторимым был рассказчик. И никакой лжи! И пусть кто-нибудь попробует меня осудить! А закончил я свою исповедь следующим пассажем:
- ...И вот в ночь с прошлого понедельника на вторник мне приснился сон. Странный, яркий, запомнившийся мне в мельчайших деталях, сон. Будто бы я попал в неведомый мир, в котором почти все жители постоянно и систематически используют магию, в котором я - чужой и не очень желанный гость, в котором за мной охотились могущественные маги, а мне помогали странные, порой совсем нечеловеческие существа. В конце концов мне удалось вернуться назад, или проснуться, я точно не знаю, только оказалось, что я проснулся двадцать четвертого числа. То ли я проспал пять суток, тли я эти пять суток где-то провел, не знаю. Вот после этого она у меня появились всякие аномальные способности.
В течение всего моего повествования она ни разу не перебила. Она слушала, буквально раскрыв рот, как увлекательную детективную повесть. Я ведь ей рассказал банальную повесть о жизни рядового, достаточно среднего москвича, не более... О том, что со мною было в моем сне, я только бегло упомянул.
Когда я замолчал, мы уже давно покинули кафе и подходили к «Авиамоторной».
Мы остановились на пустой трамвайной остановке. Было еще светло, но чувствовалось, что вечер вот-вот накроет город потемневшим звездным небом. Уличная суета практически утихла, прохожих было немного, оно и понятно - это не центр города, фланирующих гостей и обслуживающего их персонала здесь не было. Она повернулась ко мне и неожиданно произнесла:
- Значит, ты теперь совсем один. У тебя никого нет?
- Знаешь, я тоже так думал. Но оказалось, что в моей квартире, как я только вчера узнал, вместе со мной живет еще одно существо. Просто я его до сих пор не видел. Или он очень хорошо прятался.
- Кто же это? - ее очень заинтересовал мой сосед.
- А ты смеяться не будешь?
- Ну почему я должна смеяться?
- Это... домовой. Его зовут Гаврила Егорыч.
- Ну и что! Я тоже встречала домового...
Вот этого я ну никак не ожидал. Может, она просто не хочет показать, насколько я по-идиотски выгляжу, мелькнула у меня мысль. Но она спокойно продолжила:
- У нас дома тоже живет домовой. Я его давно разглядела, еще когда маленькая была. Он сначала, видимо, думал, что его никто не видит и шкодил напропалую, а когда понял, что я его вижу, стал прятаться. Я так хочу с ним подружиться, а он прячется!
- И как же он выглядит?
Она не почувствовала расставленную ловушку.
- Маленький такой, беленький, лохматенький, даже личико лохматенькое. Такой смешной! Он утащил у мамы рейтузы, срезал у них чулки и бегает теперь в таких смешных штанишках. Когда я маме рассказала, что я вижу домового, она сказала, что у меня это наследственное... - Она неожиданно замолчала, и я почувствовал, как она напряглась и замкнулась в себе.
Я ласково положил руку на ее ладонь. Тут из-за поворота, погромыхивая, показался наш трамвай за номером тридцать четыре. Вагон был почти пустой. Мы устроились рядышком в середине салона. Людмила положила букет на колени и отвернулась к окну. Вагон тронулся и не спеша покатил вдоль шоссе Энтузиастов, бывшей Владимирки, воспетой русскими поэтами, писателями и художниками. Мы немного помолчали, а затем я спросил:
- Теперь ты обо мне все знаешь. Можно я спрошу тебя?
Она бросила на меня быстрый взгляд и молча кивнула.
- У тебя на пальце замечательный перстень, откуда он? Как он к тебе попал? - Похоже, я опять ее испугал - так она на меня поглядела. - Если ты не хочешь - не рассказывай! - торопливо добавил я.
Она снова отвернулась к окну и помолчала. А затем, долгим взглядом поглядев мне прямо в лицо, произнесла:
- Нет, пожалуй, я лучше сразу все тебе расскажу. Так будет... честно.
Она еще помолчала и начала свой рассказ:
- Ты должен знать, что на мне лежит проклятие...
Я оторопело оглядел это милое, чудесное лицо и брякнул:
- Не замечаю никаких признаков проклятия...
- Ты меня не перебивай. Мне и так достаточно сложно об этом говорить...
Рассказывала Людмила довольно сбивчиво и как-то нервно. Было видно, что эту историю мало кто от нее слышал, она не предназначалась для частого пользования. Часто она замолкала, то ли подыскивая правильные слова, то ли еще раз переживая трагедию своего положения. Если говорить коротко, то произошло следующее.
Давным-давно прапрапра... бабушка Людмилы жила совершенно в другом, неведомом мире. Будучи еще совсем юной, прекрасной девушкой, она без памяти влюбилась в молодого человека - великого воина и могучего чародея. Ее любимого преследовали могущественные недруги и наконец схватили и привели на казнь. Но тот на глазах своей любимой уничтожил своего главного преследователя и, порубив огромное количество воинского люда, вошел в замок Зла, принадлежавший страшному дракону. Когда она со своими друзьями смогла последовать за своим любимым, они обнаружили, что страшный дракон убит, а прекрасный юноша - великий воин и могучий чародей - исчез. Злые чары унесли его в неведомый мир.
Безутешная в своем горе, она долго бродила по многим мирам, пока не оказалась на Земле. Ей к тому времени было уже немало лет, но она была по-прежнему прекрасна. Здесь в нее влюбился могущественный лорд. И когда она отказалась разделить с ним ложе, он ее изнасиловал. Прапрапра... бабушка Людмилы тоже владела магией, и хотя ее сила была невелика, она смогла с ее помощью уничтожить этого лорда - он умер от страшной, неизвестной болезни, буквально сгноившей его тело. Ее бросили в темницу и через некоторое время сожгли, как ведьму. Но незадолго перед казнью она родила девочку. Когда огонь уже лизал ее ноги, она произнесла проклятие своему роду. Оно заключалось в том, что ее дочь могла родить только одного ребенка и это была бы девочка. Та, в свою очередь, могла родить тоже только одну дочь... и так далее. Более того, все ее потомки должны были искать ее возлюбленного во всех достижимых мирах и не могли полюбить кого-либо другого. Если любовь или просто доброжелательное отношение появлялось у ее наследницы к какому-нибудь мужчине, тот непременно погибал от неведомой болезни.
Как уже было сказано, основательницу рода сожгли на костре инквизиции. Хотели сжечь и ее дочь, как отродье ведьмы, но она была столь очаровательным, маленьким и беззащитным ребенком, что даже у судей инквизиции дрогнуло сердце. Девочку отдали на воспитание в монастырь урсулинок. Она выросла и превратилась в прекрасную девушку. Ее жизнь была столь набожна и целомудренна, что она стала настоятельницей монастыря. В качестве одной из известнейших монахинь своего ордена она объездила множество стран, но что она искала, никто не знал. Однако пришло время, и у этой святой женщины тоже родилась дочь...
С тех пор прошло много лет и сменилось много поколений. Были случаи, когда потомки проклятого рода влюблялись, но их избранники неизменно умирали быстрой, но ужасной смертью. Некоторые из этих проклятых женщин принимали решение прервать свой род, но в определенное время обязательно происходил случай - то ли насилие, то ли что-то другое, в результате которого появлялась очередная наследница. Проклятие можно было снять, только отыскав того самого юношу - великого воина и могучего чародея, которого потеряла основательница рода. Но прошло уже столько времени, что надежды на это не оставалось. И все-таки все потомки несчастной девушки ездили по свету в надежде отыскать этого человека и снять наложенное проклятие. Последней в этом роду и была Людмила...
Когда она окончила свой рассказ, мы уже давно доехали до станции метро «Новогиреево» и потихоньку дошли до Терлецкого парка. Стемнело. Было тихо и тепло. Пахло скошенной травой, и в воздухе висели аромат мистической тайны и тяжесть простого человеческого горя. Эта необыкновенная, светлая, чудесная девушка свято верила в тяготевшее над ней проклятие, обрекавшее ее на одинокую и печальную судьбу.
К концу своего рассказа она как-то одеревенела. Руки ее стали холодны, а лицо неподвижно.
- Послушай, - я прервал повисшее молчание, - а при чем же здесь этот перстень?
- Этот перстень подарил моей прапрапра... бабушке ее возлюбленный. С тех пор мать надевает этот перстень своей новорожденной дочери в знак того, что она уже не может продолжать поиски и передает эту обязанность дочери.
- Ты хочешь сказать, что этот перстень надевают на пальчик новорожденного ребенка. Как же он может держаться на таком маленьком пальчике?
Она как-то странно на меня взглянула и ответила:
- Он меняет свой размер. Когда его надевают на палец ребенка, перстень уменьшается, а потом растет вместе с девочкой. Только камень не меняется.
- А что будет, если ты его потеряешь?
- Я не могу его потерять. Я его даже снять не могу, и никто не может. Его можно будет снять только тогда, когда у меня родится дочь, - она помолчала, - или если найдется тот, кто его подарил. Он назовет имя той, которой был сделан этот подарок, и сможет снять это кольцо. Я должна передать ему привет от... я не знаю, от кого, я знаю только какое-то странное имя, но тогда проклятие падет и влюбленные соединятся.
- Хорошо! Ну, допустим, ты найдешь этого великого и могучего. А вдруг ты его не полюбишь! Вдруг он тебе будет глубоко противен! Что тогда?
Она помолчала, а потом неуверенно проговорила:
- Ты знаешь, я сама этого боюсь. Ведь, по легенде, этот ее возлюбленный был рыжим... огненно-рыжим, а я рыжих с детства не перевариваю...
- Он был рыжим?!.. - Я схватил ее за руки и развернул лицом к себе.
- Ну конечно же! Он был рыжим!.. Именно огненно-рыжим!
Я вдруг наклонился и поцеловал ей руку. И она ее не отдернула. Подняв голову, я встретился с ее грустной улыбкой.
- Ну что, тебе не стало страшно. Ты по-прежнему хочешь со мной встречаться?
- Я могу дословно повторить свою клятву, скрепленную мороженым, и прибавить к ней еще пару-тройку пунктов.
Она опустила глаза.
- У меня остался только один вопрос: когда ты собираешься отправляться на поиски этого великого, могучего и рыжего? Надеюсь, не завтра?
Она весело рассмеялась:
- Нет. Мама считает, что мне надо сначала окончить институт. Я ведь учусь на втором курсе университета. А там... - Она вздрогнула.
- Ты студентка? А как же ресторан?..
- Это я только летом подрабатываю.
- Ага! А так ты будущий...
- Юрист...
- Прекрасно! Я умоляю прекраснейшего на свете будущего юриста о свидании, если можно, завтра на том же месте в тот же час...
Она опять засмеялась и ответила вопросом:
- Так ты не боишься, что я в тебя влюблюсь?
- Если бы я мог на это надеяться, я был бы счастливейшим человеком!
Я проводил мою драгоценность до дома - оказывается, она проживала практически рядом с парком, в большом семнадцатиэтажном доме на Напольном проезде, - а затем отправился к себе на улицу Вешняковскую.
Бодро шагая по самому Свободному из всех свободных проспектов мира, шлепая по асфальту Новогиреевского моста, я, собственно говоря, не видел, куда иду, в глазах у меня стояли слезы, и сквозь их искажающий блик на меня смотрело юное личико Лаэрты. Сколько любви было в этом маленьком сердечке, сколько отваги и преданности, раз она решилась последовать за мной в неизвестный злой мир, который а конце концов искалечил и убил ее! Но даже умирая, она тянулась ко мне, рвалась ко мне в своих наследниках, обрекая их на бесконечные поиски и жизнь без любви. Было темно и навстречу мне не попалось ни одного прохожего. Я мог идти и, не таясь, плакать о любви, которая достала меня из другого мира и через сотни лет.
На вершине моста мне в лицо дохнул легкий порыв ночного ветра, остудил мой лоб и высушил мои слезы. Я ведь сам обещал Лаэрте вернуться, но не успел. Она сделала все сама. И тут мне в голову пришла мысль, что кто-то должен был ей помочь. Она не владела достаточной силой, чтобы перемещаться между мирами. Именно этот кто-то не угадал со временем перемещения и забросил Лаэрту, похоже, в средневековье, разлучив нас уже окончательно.
Нет! Не окончательно! Есть же еще Людмила! Значит, жизнь продолжается!

10. ПРИЗРАК

...Из всех потусторонних явлений и существ меня всегда больше всего интересовали призраки. Ведь это тень или неприкаянная душа умершего человека. Когда тень является людям, она, по-моему, собирается им сообщить что-то важное. Но люди, как правило, пугаются, убегают или теряют сознание. Вот и ходит призрак, жалуясь на людское скудоумие, со своим, важным известием, а может, поручением. Вспомним один из самых известных призраков - тень отца Гамлета...

Когда я вернулся домой, а было это довольно поздно, я нашел на кухне очень расстроенного Гаврилу Егорыча, который пил чай с медом и пряниками и что-то ворчал себе под нос. Я еще подумал, откуда это он разжился медом - я сам его очень люблю, но, по-моему, последняя банка, купленная мною на ВДНХ в павильоне «Животноводство», закончилась еще недели две назад. Есть мне не хотелось, а вот чайку с медом я бы выпил с удовольствием. Поэтому я, быстро переодевшись, подсел к столу и плеснул в свою любимую чашку свежезаваренного пахучего чая к протянул ложку к блюдцу с медом. Егорыч, скорчив физиономию, подтолкнул мед поближе ко мне и заворчал:
- И где ж это ты, вьюноша, по ночам бродишь, а? Я чай три раза кипятил. Мало мне неприятностей и огорчений, так еще и за тебя теперь волнуйся.
- Егорыч, как ты отнесешься к тому, что я собираюсь жениться?

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

- А никак не отнесусь. Мне-то что, женись на здоровье. - Он покрутил носом и добавил: - Она хоть хозяйка-то хорошая?
- Какая она хозяйка - я не знаю, я с ней знаком всего несколько часов, на она прекрасна и способна видеть домовых.
- Вот она - молодежь! Знакомы всего ничего - и уже под венец! - Вдруг он вскинул голову и воскликнул: - Как это она может нас видеть! Нас никто не может видеть, если у него дара нет!
- Вот и выходит, что у нее дар есть.
- А какой дар? Ты выспроси, какой дар, а то сам намучаешься и мне житья не будет! И так сплошные неприятности, так хозяин ведьму в дом ведет!
- Какая она тебе ведьма!.. - возмутился я и тут же, спохватившись, поинтересовался: - Что ты все о каких-то неприятностях толкуешь, что случилось?
- И-и-х, Илюха, горе у нас! - вдруг завопил Егорыч тоненьким голоском. - Каргорушка мой пропал! Такой сообразительный каргорушечка, такой умненький, такой ловкенький. Как же мы жить-то теперь станем!
- Какой каргорушка. Объясни ты толком. Где он мог пропасть?
Он уставился на меня своими небесными глазенками в полном отчаянии.
- Каргорушечка, помощник мой. Серенький такой, небольшой, на котика похож. Ну ты что, никогда не встречал такого дымчатого, серенького котика. Он все время сереньким котиком прикидывался!
Я задумчиво потер скулу. А ведь действительно, я частенько на лестнице видел небольшого дымчатого кота, опасливо жавшегося к стене при приближении людей или молнией мелькавшего сквозь чуть приоткрытую дверь парадного.
- По-моему, я видел такого кота. Подожди, еще сегодня утром он в парадном мелькал!
- Сегодня?.. - Егорыч перестал подвывать, и глазки его заблестели. - Ты точно помнишь, что сегодня его видел?
- Его или не его, не знаю, а небольшого дымчатого кота я утром точно в подъезде видел, - твердо ответил я.
Узнав, что его каргоруша, похоже, цел и невредим, Егорыч сразу успокоился.
- Ну, значит, чего-то надыбал. Значит, чего-то притащит. А то, поди ж ты, неделю домой не приходит. Поневоле заволнуешься. Уж больно ловок каргорушка-то! - и он восхищенно покрутил носом. - Медок-то он достал!
- Как это - он достал, - опешил я. - Я думал, это остатки того, что я покупал.
- И-и-и, вспомнил! Тот-то мы давно уже съели. Ты ж все собирался съездить, да все тебе некогда. А каргорушка враз меду достал. А то как же мы без меду! Сахар-то твой - тьфу! - Он яро плюнул на кухонный линолеум.
- И где же это он меду достал? - спросил я с подозрением, хотя уже догадывался, где этот, незнакомый мне, каргорушка мог раздобыть меду. Но мне хотелось, чтобы Егорыч подтвердил мои подозрения.
Тот колко взглянул на меня и уклончиво так ответил:
- Где достал - не наше дело. Должность у него такая - в дом припасы тащить. Чтоб в доме припасы, значит, были. Он свою должность очень хорошо знает и исполняет. Как исполняет - не наше дело!
- Очень даже наше дело! - повысил я голос. - Этот твой каргорушка приворовывает, а ты его покрываешь!
- Глупый ты, Илюха, как я погляжу. Как есть, вьюноша неразумный. Ну подумай сам, как каргоруша может воровать? Он же - кар-го-ру-ша! - по слогам произнес Егорыч. - Воровать может только человек, потому как берет то, что другому человеку принадлежит, а каргоруша никогда не берет то, что другому каргоруше или, допустим, домовому принадлежит. Значит, он и не ворует.
- Значит, если этот каргоруша берет то, что принадлежит другому человеку, то он не ворует?
- Конечно, нет! Он выполняет свои обязанности. А иначе кому же он нужен?
- Ну, Егорыч! Ну и логика у тебя!
- Нет у меня никакой лотки, я никогда не было, и не знаю я, как она даже и выглядит. В руках ни разу не держал! А ты, хозяин... - слово «хозяин» он произнес с некоторой, весьма явственной издевкой, - ...не лезь не в свое дело. И не мешай нам наше делать. Вот так. Ишь, в чужой-то монастырь со своим уставом... - Домовой явно рассердился и опять расстроился.
Немного поразмышляв, я решил, что в принципе Егорыч прав. Ну что, собственно говоря, я лезу со своими моральными устоями к маленькому народцу. Я что, переучивать их буду! Поэтому, помолчав, я примиряюще пробормотал:
- Ладно, Егорыч, ты не обижайся. Я сегодня и соображаю не очень хорошо, день тяжелый был. Ну и сам понимаешь, первое свидание, влюбился я.
Он посмотрел на меня подобревшим взглядом, но заговорил сурово, словно с непослушным ребенком:
- Это нехорошо, что ты соображаешь плохо. Сегодня ты должен соображать особенно хорошо. Подумаешь, влюбился, тебе давно пора влюбиться. Голову-то зачем терять.
Снова ему удалось меня заинтересовать.
- Это почему же именно сегодня мне надо особенно хорошо соображать? Сегодня что - ночь загадок. Так кто загадки загадывать будет? - Я довольно заулыбался.
Гаврила Егорыч сокрушенно покачал головой и, не отвечая на мои вопросы, скомандовал:
- Давай допивай свой чай да спать укладывайся. А то время уже скоро двенадцать, а тебе еще заснуть надо.
- Подожди, Гаврила Егорыч. Ответь мне на один, мучающий меня вопрос: как вообще домовые в домах поселяются? Вас же, я так понимаю, не так уж много.
- Как поселяются, как поселяются... - недовольно проворчал Егорыч. - По-разному поселяются. Может хозяин, например, сам себе домового вырастить, только это совсем не каждый сумеет. - Он бросил на меня взгляд исподлобья. - Ты, например, не сумеешь.
- Это почему же я не сумею? - обиделся я.
- Это потому, что ты во сне вертишься постоянно, - передразнил он меня.
- Ну и что?.. - растерялся я от такого ответа.
- А то, что для этого хозяину надо раздобыть сносок... - По моему лицу он, должно быть, понял, что я не имею понятия, что такое сносок, и пояснил: - Сносок - это яичко такое куриное, ну очень маленькое. Так вот, этот сносок хозяин должен девять дней носить у себя под мышкой не вынимая. Тогда из этого яичка домовой появится. Ты разве сможешь сносок выносить. Конечно во сне раздавишь! - убежденно заявил домовой. - Еще по приглашению домовой может поселиться. Это когда хозяин сам позовет домового к себе жить. Ино, наглый какой доможил может, конечно, и без приглашения в дом запереться, но это редко.
- Интересно, как это можно домового в дом пригласить, если вас, домовых, редко кто и видеть-то может?
Егорыч скорчил хитрющую физиономию.
- Да вот пожалеешь песика уличного, бездомного, приведешь к себе в дом, а он охотно так пойдет, а через некоторое время пропадет. Вот у тебя домовой и поселился. С котиком тоже может такой случай выйти. - Он помолчал, а потом раздумчиво добавил: - Ну крысу-то вряд ли кто в дом потащит... - после чего слез с диванчика и, обернувшись крысой, юркнул в шкафчик под мойку.
Одному мне стало сразу скучно. Я быстро допил остывший чай, спрягал блюдце с медом в холодильник, а пряники в хлебницу и пошел выполнять вечерние водные процедуры. Через несколько минут я уже лежал в постели под легкой простыней и блаженно предвкушал свидание с прекрасными снами счастливого человека. В комнате было темно, только циферблат электронного будильника подмигивал двумя точками между зелеными цифрами 23:57. Я закрыл глаза...
...И тут же толчком выбросился из сна. В спальне было значительно светлее. Будильник таращился в ночь своей электронной зеленью - 00:17, в окне стояла огромная полная луна. Получалось, что я проспал не больше двадцати минут, но при этом чувствовал себя странно отдохнувшим. Что же меня разбудило? Придремавшая память сразу выдала мне длинный и тихий стон, вытолкнувший меня из сна.
В окно глухо ударилась крупная капля и застыла на стекле прозрачным наростом. Лунный луч, преломленный в капле, проткнул серую темноту комнаты и уперся в простыню, в моих ногах. И тут же в основании луча заклубилась тоненькая струйка белесого тумана. Похожая на дымок, вьющийся от деревяшки, на которую через линзу направлен луч солнца. Я непроизвольно отдернул ноги. Туман не расползался и не исчезал, а постепенно густел и уплотнялся, принимая определенную форму. Через несколько мгновений у меня на постели, в ногах, появилась бледная, странно клубящаяся и переливающаяся фигура, фигура, которую я узнал бы в любой толпе.
- Ну здравствуй, внучек! Ты меня еще не забыл? - раздался в моей голове знакомый щепоток. Таким тихим, убаюкивающим голосом моя бабушка рассказывала мне по вечерам мои любимые сказки, каждый раз немного изменяя сюжет, добавляя новых персонажей и новые подробности. И сидела она при этом на том же самом месте, что и сейчас.
Я молчал. Я смотрел на колеблющуюся легкую дымку и видел сухощавую, немного сутуловатую, маленькую фигурку в темном платье, шлепанцах и шикарном пуховом платке, в который она кутала свои плечи. Бабушка! Только сейчас я до конца понял, насколько мне было одиноко и тоскливо без нее. Со дня ее смерти прошло почти шесть лет. Так много...
- Значит, не забыл... - снова раздался шепоток. - Спасибо...
- Бабушка... - через силу промямлил я, снова чувствуя себя маленьким мальчиком, набедокурившим и прибежавшим к бабушке за защитой.
В комнате повисло какое-то светлое молчание. Казалось, мы оба были погружены в воспоминания. Но вот шепот раздался снова:
- Твой дар наконец проснулся?.. Помнишь мои сказки? Теперь ты понимаешь, что в тебе дремлет сила?
- Да, что-то есть. Только я совсем мало об этом знаю, совершенно не умею этой силой пользоваться. Так, кое-какие фокусы.
- Как же долго я жила и как же рано умерла. Не успела тебя научить. Теперь тебе придется самому все постигать. Не торопись, не суетись. Но и не тяни. И самое главное - будь осторожен. Дар - состояние очень капризное, если им не владеешь до конца, его можно легко потерять.
- Ты знаешь, я совершенно растерялся. Что за дар, откуда он. Может, лучше бы не видеть мне этого деда с его книгой! И посоветоваться не с кем. Рассказал Воронину, так он меня то ли за сумасшедшего принял, то ли за фантазера. Светка вообще сказала, что я роман пишу... - жаловался я в темноту комнаты срывающимся голосом.
- Времени у меня немного, так что давай-ка я расскажу тебе о твоих способностях, а ты мне о том, как распознал свой дар. Может, что и подскажу... - Она немного помолчала. - Так вот, сила твоя от меня. Вообще дар передается через поколение, но не просто передается. Я сама была достаточно сильной в магии. У меня родилась дочь, которая даром, конечно, не владела, а у нее родился сын. При таком порядке наследования силы она увеличивается вдвое. Если бы у меня родился сын, или у моей дочери родилась бы дочь, наследник силы потерял бы половину наследства.
- Значит, чтобы наша наследственная сила увеличилась, у меня должен родиться сын, а у него, в свою очередь, дочь?
- Ты всегда был понятливым мальчиком... Чтобы расти, дар должен переходить от бабушки к внуку через дочь или от деда к внучке через сына! - довольно колыхнулся призрак. - День, когда ты родился, был для меня самым радостным в жизни. Но за тобой сразу началась охота. Кто ее организовал, я не знаю до сих пор, но это был, несомненно, чрезвычайно могучий маг. И он страстно желал тебя уничтожить, видимо, ты ему чем-то угрожаешь. Даже я, со своими возможностями, вряд ли смогла бы тебя защитить. Но я смогла его обмануть.
Твои родители, вернее - твой отец через несколько дней после твоего рождения получил назначение на работу в Бурятию, на вертолетный завод. Они, конечно, не подозревали о твоих врожденных способностях. А я тотчас почувствовала, что тебя просто хотят убрать от меня, чтобы расправиться. Значит, меня все-таки опасались, не хотели, чтобы я вмешалась. Вот тогда я сотворила страшное дело - подложила твоим родителям подменыша... - Призрак заколебался. - ...Подменыша - зачарованное полено, которое они продолжали принимать за своего ребенка, а тебя надежно спрятала. Они уехали в Улан-Удэ полные надежд и через две недели погибли вместе с ребенком - с моим подменышем.
Твоя сила тогда спала, поэтому тебя можно было отследить только по месту нахождения твоих родителей. Тот, кто тебя жаждал уничтожить, видимо, решил, что добился своей цели и успокоился, а я взяла на воспитание якобы своего внучатого племянника. Это был ты. Но теперь твой дар проснулся, и твой недруг очень скоро может понять, что ты не уничтожен. Поэтому тебе необходимо как можно скорее овладеть своим даром, научиться его использовать. Иначе ты можешь потерять не только магические способности, но и саму жизнь. Поэтому мне и разрешили тебя навестить.
- Значит, вместе с даром я получил еще неведомого могучего врага, тоже наделенного магической силой и стремящегося меня уничтожить! К тому же никто не может мне сказать - кто это такой? Спасибо, родная, обрадовала...
- Пожалуйста, внучек, всегда рада помочь... - похоже, призрак моей дорогой бабулечки не потерял присущее ей чувство иронии.
- Ты мне расскажи, как ты разбудил свой дар?
- Совершенно незнакомый дед всучил мне в метро книгу. Почитать...
- Где эта книга? - тутже перебил меня призрак. - Она цела? Ты ее еще не вернул?
- Да, цела. Я ее в книжный шкаф за Пушкина спрятал.
Призрак качнулся и, секунду помолчав, снова зашептал:
- Так и есть! Эта книга, чтоб ты знал, переход между мирами. Обычно в такое путешествие опытный маг отправляет человека, которого подозревает в обладании спящим даром. Если дара нет или он глубоко, непробудно спит, книга не срабатывает. Правда, этот путь очень опасен. Маг должен быть очень уверен в своем неофите. Ты ведь вернулся тоже с помощью книги?
У меня перед глазами снова встало видение огромной толстой книги, разрубаемой серебристым живым клинком.
- Можно сказать и так... - неуверенно пробормотал я.
- Только так. Иначе эта книга была бы уничтожена, переход закрыт, а ты, если бы вообще вернулся, то скорее всего был бы сейчас на излечении в доме скорби. Ты будешь встречаться с этим дедом?
- Да. Он просил вернуть книгу, как только прочитаю. Утром буду звонить, договариваться о встрече.
Призрак помолчал, как бы размышляя, а потом вновь зашептал:
- Скорее всего этому деду можно верить. Но будь очень осторожен. Эта встреча в любом случае чрезвычайно опасна. Малейшая ошибка - и у тебя отнимут силу.
- Так ее можно и отнять? Как? - Я, признаться, заволновался. Мне уже понравилось быть не таким, как другие.
- Силу можно получить в подарок или в наследство. Но это связано с наговоренными вещами и требует, как правило, согласия дарителя или завещателя. Силу можно похитить, если знать, в чем она заключена. И наконец, силу можно просто выпустить с помощью наговоренной холодной стали - иглы, шила, кинжала, меча... а затем выпущенную силу захватить. Вообще-то правильно наговорить сталь очень трудно и довольно опасно, но в мире имеются такие наговоренные клинки. Так что ни в коем случае не дай себя уколоть или ранить сталью. Будь настороже. И еще, тебе нужен учитель. Иначе ты не успеешь познать свои возможности и скорее всего погибнешь!
- Где ж его взять? У меня, к сожалению, нет ни одного знакомого, доброжелательно настроенного мага.
- Тебе в учителя нужен не маг, а магистр. Еще лучше был бы - корифей, но это такая большая редкость, что на нее вряд ли можно рассчитывать.
- Так... - озадаченно протянул я. - Только я собрался заняться личной жизнью - жениться, детей нарожать, а тут учиться надо неизвестно чему, защищаться надо неизвестно от кого, опасаться надо буквально всех. Что за жизнь!
- И на ком же ты собрался жениться? - заинтересованно прошептал призрак.
- Сегодня с девушкой познакомился. Она, кстати, тоже дар имеет. Она домовых видит, Егорыч говорит - ведьма она.
Послышался легкий смешок, а затем шепот:
- Гаврюшка - старый перестраховщик. А девушка твоя, Людмила, один только дар имеет - дар любви беззаветной. Поэтому и маленький народец видеть может. Ты ее береги и не обижай, такие сейчас редкость.
- Я и сам вижу, что такие редкость. Одна такая и есть!
- Ну... ну... - Призрак заколебался. - Пора мне, внучек. Пора. Прощай... Будь осторожен...
Белесая, туманная фигура начала истаивать. Капля висевшая на оконном стекле, вдруг сорвалась и, оставляя мокрую дорожку, покатилась вниз. Лунный луч, изломившись голубоватой молнией, вспыхнул и погас. Комната погрузилась в однотонную серь, и тут я заметил, что светившая в окно луна давно зашла, а за окном пастельным мазком засерел ранний рассвет.
Я откинулся на подушку и снова закрыл глаза. И уснул. Проснулся я под вопли своего лучшего утреннего друга - будильника, который, я знал точно, никогда меня не подведет.

11. ТРУП

25 июля 1995 года.
Почему живые так не любят мертвых? Так ли уж велика пропасть, их разделяющая? Попробуйте поговорить с любым знакомым трупом и вы поймете, что он прекрасный собеседник и может рассказать много ужасно интересного...

Я быстро умылся, почистил зубы, побрился, затем поставил кипятиться воду, бросил на горячую сковородку упаковку своих любимых картофельных котлет и пошел застилать постель. В ногах, на простыне, я заметил небольшую горку легкого пепла, хотя и без этого доказательства был уверен, что ночной разговор с призраком моей бабулечки мне не приснился. План на сегодняшний день был составлен, поэтому я, перевернув поджарившиеся с одной стороны котлеты, отправился к телефону, чтобы произвести первый из запланированных звонков.
Набрав номер, я услышал в трубке недовольный, сонный Юркин голос:
- Ну...
- Воронин, все дрыхнешь? - бодро окликнул я его.
- Илюха, привет. Книгу нашел? - сразу проснулся тот.
- Нашел. Она на полке за книгами была. Только я ее сегодня, наверное, уже отдам. Дед звонил - требует вернуть.
- Жалко... - разочарованно протянул Юрка.
- Я тебя по другому поводу беспокою, - не дал я ему развивать книжную тему. - Ты мне говорил, что Данила собаку просит? Могу предложить неплохого пса. И совершенно бесплатно. Как?
- А себе чего не возьмешь? Ты один живешь, тебе охранник нужнее. Вот и заведи себе собачку.
- Воронин, ты же знаешь, я кошек люблю. А потом я ленивый, а с собакой гулять надо... По утрам и вечерам...
- Я сам ленивый... - протянул Юрка, лотом подумал и сказал: - Ну, не знаю... Вообще-то со Светкой надо посоветоваться. А большая собака?
- Сможешь сегодня ко мне на работу заскочить, я тебе покажу.
- Ты мне брякни часиков в двенадцать, я должен быть свободен. А я попробую со Светланой переговорить.
- Заметано. Привет... - и я положил трубку.
Сняв котлеты с плиты и заварив свежего чаю, я снова направился к телефону, натыкал уже запомнившийся сложносочиненный номер и услышал знакомый женский голосок:
- Коммутатор...
- Могу я наконец побеседовать с дедом Антипом? - в моем голосе сквозило обходительное нетерпение.
- Соединяю... - невозмутимо пропело в трубке, и после щелчка послышались длинные гудки.
Но вот в трубку что-то крякнуло и послышался мягкий старческий голос:
- Я слушаю вас...
- Это дедушка Антип? - на всякий случай переспросил я.
- Он самый, он самый, - жизнерадостно подтвердили в трубке.
- Вас беспокоит молодой человек, которому вы, если помните, книгу дали почитать. В метро...
- Как же, как же, Илюша, если не ошибаюсь. Давно жду твоего звонка. Ты же, по-моему, давно книжечку-то прочитал... - из трубки донеслось довольное хихиканье. - И вопросы, видимо, появились. А?
- Да. И вопросы есть. И ответы уже кое-какие есть. В общем, поговорить бы не мешало.
- Ну что ж, поговорить можно. Давай-ка сегодня, часиков в девять вечера, подъезжай ко мне домой. Поговорим.
Я вспомнил о свидании с Людмилой, и мне сразу расхотелось встречаться с дедом.
- Сегодня... - задумчиво и нерешительно протянул я. Дед Антип, похоже, сразу уловил мое настроение, и его голос сделался суровым и непреклонным.
- Да-с, молодой человек, именно сегодня и именно в девять вечера. Надеюсь, вы понимаете... - эге, он перешел на «вы», - ...насколько важна наша встреча! Важна именно для вас! Так что все остальные... свидания вы, уж будьте добры, отложите до лучших времен. Запоминайте или записывайте. Улица Ташкентская, дом семнадцать, корпус два, не перепутайте, квартира сорок три. Доедете до...
- Я знаю Ташкентскую улицу и ваш дом, - неучтиво перебил я его. - Там рядом книжный магазин.
- Совершенно верно - рядом книжный магазин. Так что я вас жду с книгой и не опаздывайте...
В трубке зазвучал сигнал отбоя.
«Ну вот, сегодня, похоже, мы все и узнаем...» - подумал я, шлепая на кухню.
Завтракал я один, Гаврила Егорыч, как я его ни звал, так и не появился. Может быть, отправился искать своего каргорушу? Я оставил ему пару котлет и пошел собираться на работу. Хотя чего там собираться. Уже минут через пятнадцать я налегке сбегал по лестнице.
У дверей родной конторы я оказался опять одним из первых. Но на ступеньках меня, нетерпеливо прохаживаясь по тротуару, уже поджидала сегодняшняя секретарша - Верочка.
- Илюша... - она буквально схватила меня за рукав, - немедленно к Владимиру Владимировичу. Он тебя уже полчаса дожидается, дважды тебе звонил, но тебя уже не было дома!
«Вот это фокус, - удивился я про себя. - Шеф на работе в девять часов утра, и жаждет меня лицезреть! К чему бы это?»

Предыдущая страница 23 Следующая страница


Ученик 24

Верочка так энергично тащила меня за собой, что я почти бежал. Втолкнув меня в кореневский кабинет, она захлопнула за мной дверь.
Корень, сидя за столом, уперся в меня тяжелым, сверлящим взглядом. Но я чувствовал себя вполне уверенно, поэтому спокойно прошел к столу и уселся на стоявший рядом стул.
Помолчали. Потом он отвел глаза и, перебирая бумаги на столе, сообщил:
- Мы с тобой сейчас поедем домой к Глянцу. Жена его позвонила мне без пятнадцати восемь. Я не очень хорошо понял, но выходит, что с Борисиком что-то случилось. Я попросил ее ничего не делать, пока мы не подъедем.
- Значит, мы можем считать, что получили ответ на заданный Борисом Абрамычем вчера вопрос по поводу Иуды? - поинтересовался я.
Корень пожал плечами:
- Посмотрим. Но я решил, что тебе тоже стоит поехать. Мне кажется, ты вчера не все рассказал, а припас кое-что на сегодня. Так что - тронули, - и он поднялся из-за стола.
Вот так в это прекрасное, летнее, солнечное утро я испытал ни с чем не сравнимое удовольствие - прокатился по улицам Москвы на шикарном «мерседесе» шефа. Ехать было довольно далеко - в дальний конец Кутузовского проспекта, но на таком авто это заняло не так уж много времени, поэтому царившее в машине молчание не успело мне надоесть. Что бы там ни случилось с Борисиком, меня это мало волновало. В конце концов каждый сам кует свое счастье, и не рой другому яму, а если ему за его проделки начистили рожу, так это Глянцу только на пользу пойдет.
Мы свернули во двор, Миша - водитель Корня, похоже, прекрасно знал, куда рулить. Корень молча вышел из машины и направился к подъезду престижного дома. Я последовал за ним. Поднявшись в бесшумном лифте на двенадцатый этаж, мы позвонили в обитую дорогой кожей дверь квартиры. Внутри что-то хлопнуло, затем я почувствовал, как нас изучают в дверной глазок, и уже потом начали лязгать многочисленные замки, засовы и дверные цепочки. В проеме открывшейся двери стояла маленькая растрепанная женщина, в которой я с изумлением узнал Валентину Орлик - еще одну свою однокурсницу. Когда же это она успела выскочить замуж за Борисика?
Она странно взглянула на меня и проговорила с придыханием:
- Проходи, Володя, он в ванной.
Мы вошли в большую прихожую, обитую деревянными панелями и завешанную большими календарями. Похоже, хозяева квартиры питали к ним необъяснимую страсть. Молча вся наша троица прошествовала по коридору, и Валентина распахнула дверь в ванную комнату. Да, это была еще та ванная! Размером с мою большую комнату, стены покрыты черной итальянской плиткой, два светильника прятались в потолке за рифленым стеклом, умопомрачительной красоты черная мебель сияла чистотой, черная джакузи напоминала небольшой бассейн, а на дне этого пустого бассейна в расслабленной позе лежал совершенно голый, с посиневшим лицом, вывалившимся синеватым языком и плотно зажмуренными глазами Борисик Глянц. Рядом с ним валялась странная маленькая бескозырка. Даже на мой непрофессиональный взгляд, он был ну совершенно мертвый.
Позади раздались всхлипывания. Оно и понятно, вряд ли Валечка имела привычку показывать посторонним своего мужа в таком виде.
- Что скажешь?.. - раздался риторический вопрос Корня.
- Что можно сказать... - в том же тоне ответил я. - По-моему, Бориси... Бориса Абрамовича пора хоронить. Но, по правде говоря, я этого ну никак не ожидал.
- Да, помню, ты ожидал, что все закончится побоями... - Владимир Владимирович ел меня глазами.
Сзади раздалось придушенное:
- Я узнаю, кто это сделал... Я все сделаю, но узнаю, кто это сделал... Пускай некоторые думают, что я ничего не знаю, а я все знаю, мне Борисик все рассказывал...
Я обернулся наэтот хрип и уперся в яростные, ненавидящие Валькины глазищи.
И тут я разозлился. Значит, эти два придурка, из которых одного я только вчера вытащил из петли, а другая знала меня как облупленного, решили, что я ухайдокал Борисика. Они верили в подобную нелепость! Ну хорошо же! Они получат, что хотят!
Я еще раз оглядел эту парочку, а затем процедил сквозь зубы:
- Значит, вы желаете знать, кто это сделал?! Что ж, господа, задавайте вопросы!
Я набрал полную грудь воздуха, наклонился и сильно дунул в лицо трупу.
Не знаю, почему я так сделал, но сразу вслед за этим мертвое тело широко открыло глаза и, немного помедлив, уселось на дне своего бассейна.
- Ну, - повернулся я к сладкой парочке, - спрашивайте!..
Корень стоял, вжавшись в стену, и, мелко подрагивая, не мигая, взирал на сидящий труп. Глазенки у него были, как у куклы Кена, когда тот разглядывает свою подружку Барби. Валечка рухнула на колени возле ванны и вцепилась в бортик побелевшими пальцами. Из-под ее ногтей, казалось, вот-вот брызнет кровь. На побледневшем лице ярко синели глаза, распахнутые в безмолвном крике. Нет, эти ребята совершенно не были готовы к содержательной беседе с помертвелым Борисиком.
- Кто тебя убил? - взял я с ходу быка за рога.
- Хозяин... - глухо ответил труп, тупо глядя в одну точку немигающими глазами.
- Какой хозяин?.. - несколько подрастерялся я. В конце концов у меня тоже не было необходимого опыта общения с мертвяками.
- Мой хозяин... - индифферентно ответствовало мертвое тело.
- Имя твоего хозяина, - быстро сориентировался я.
- Иосиф Аркадьевич Корзунский... - Труп явно был сторонником лаконизма.
- Кто такой Иосиф Аркадьевич Корзунский? - продолжил я свой допрос.
- Президент концерна «Ферст СВ Компани».
- Он что, сам тебя убивал? - удивился я.
- Его приказ. Кто исполнял - не важно.
Что ж, Глянц и в мертвом виде продолжал «зреть в корень» и говорить главное. Спиной я почувствовал, что Корень при упоминании «Ферст СВ» отлепился от стены и, качнувшись вперед, шумно задышал.
- Причина, по которой тебя убили? - мои формулировки вопросов явно становились отточеннее.
- Не выполнил, что обещал.
- Что не выполнил?
Около минуты труп помалкивал, а затем снова заговорил, на этот раз гораздо пространнее. Может, ему надоело сидеть в своем бассейне, а может, он просто замерз.
- Я обещал организовать кражу секретных документов из кабинета Коренева Владимира Владимировича. Я это сделал. Но когда украденные документы доставили хозяину, оказалось, что в пакете лежат странные оскорбительные рисунки. Как это получилось, я не знаю, но хозяин почему-то решил, что я его предал и все рассказал Кореневу Владимиру Владимировичу. Поэтому он послал ко мне сегодня ночью ликвидаторов, и они меня убрали. - Он помолчал и уточнил: - Утопили...
Вдруг он перевел взгляд на меня, затем незряче пошарил вокруг себя и, ухватив бескозырку, нахлобучил ее на свой затылок и заявил:
- А тебя я знаю. Ты - Милин. Спасибо тебе за все, что...
Тут уж я не выдержал и судорожно дунул еще раз в синюшное лицо. Труп закрыл глаза и опрокинулся навзничь, глухо стукнувшись затылком о дно джакузи.
Я посмотрел на свидетелей проведенного допроса.
Корень, похоже, пришел в себя и вполне осмысленно оглядывал лежащее перед ним тело. А вот Валентита была плоха. Она не изменила своей позы, только тихо, как бы про себя шептала:
- Он живой... Он живой... Он живой...
Я тронул Володьку за локоть и кивнул на Валентину. Вдвоем мы подхватили ее под руки, отвели в комнату и усадили на шикарный кожаный диван. Она без сопротивления позволила отвести себя, но, едва оказавшись на диване, подняла голову и, уставившись на нас, сказала совершенно спокойным голосом:
- Вы «скорую помощь» вызовите. Он же живой. Он же все рассказал. Ему помочь надо.
Корень задумчиво посмотрел на меня.
- Я позвоню... - ответил я на его вопросительный взгляд. - И в милицию, и в «скорую»... - Уже направившись в прихожую, где располагался телефонный аппарат, я услышал неожиданный вопрос Володьки:
- Борька - мокрый, эта дурацкая бескозырка - мокрая, а воды в ванне нет. Зачем они воду-то спустили?
Валентина захихикала и радостно сообщила:
- А это я воду спустила. Я утром зашла, а он в ванне, лицом вниз, в воде плавает. Я сразу поняла, что он так дышать-то не сможет, вот пробку и выдернула. Когда вода сошла, я ему говорю: вылезай, хватит валяться в ванне, а он молчит. Я его перевернула, а он спит, и странно так, с высунутым языком, Я что-то испугалась и тебе позвонила. Я думала, ты его разбудишь... - Она замолчала, пристально глядя Корню в лицо, потом горестно покачала головой: - Нет! Ты его тоже не разбудишь. Раз он начал во сне разговаривать, его уже не разбудишь... - и она впала в оцепенение.
Я бросил взгляд на Володьку, присевшего у стола и задумчиво подпирающего голову рукой, и вышел.
Первой приехала милиция. Видимо, потому, что я сказал им, что произошло убийство. Молодой старший лейтенант, представившись работником отдела по расследованию убийств, привез с собой врача и фотографа. Ребята шустро принялись за, видимо, уже досконально отработанную процедуру осмотра места происшествия, его фотографирование и предварительный осмотр трупа. Сам лейтенант, к моменту прибытия «скорой помощи», успел побеседовать с каждым из нас, правда, обе беседы были коротки и малосодержательны. Действительно, не рассказывать же лейтенанту про проведенный мной допрос трупа. Валентина же на просьбу лейтенанта рассказать, что произошло, ответила:
- Мы вчера вечером, часов в одиннадцать, легли спать. Я в спальне, а мой муж - Глянц Борис Абрамович, в ванной. После этого я ничего не помню.
Вслед за этим она замолчала, уставившись взглядом в одну точку, и бедный лейтенант не мог больше добиться от нее ни одного слова. Прибывшие в карете «скорой помощи» медработники осмотрели ее, констатировали тяжелый нервный шок, позвякали шприцами и ампулами, а затем, позвонив куда-то по телефону, заявили, что гражданку необходимо госпитализировать. Через полчаса хорошо организованной суеты супругов Глянц развезли - его в морг, ее в больницу, лейтенант, записав наши координаты, отправился в свой отдел, ну а мы погрузились в «мерседес» и покатили на фирму.
Едва мы оказались в салоне машины и Миша тронул ее, Корень дернул меня за рукав и потребовал:
- Рассказывай...
Я невесело улыбнулся:
- Ишь какой нетерпеливый. Давай немного подождем, я все тебе и расскажу, и покажу. Потерпи, на фирму вернемся, будет тебе раскрытие всех секретов, как у Агаты Кристи. Читал про такого бельгийца Эркюля Пуаро?..
Дальше мы ехали молча. Корень думал о чем-то своем, я выстраивал сюжет своего рассказа.
Так, в молчании, мы доехали до дверей фирмы. Когда мы, покинув наш шикарный лимузин, поднялись в приемную, я остановил Коренева, двинувшегося в кабинет, и начал свой рассказ:
- Ты, наверное, знаешь, что всех твоих сотрудников мучает один праздный вопрос?
Он вопросительно поглядел на меня.
- Что за комната отдыха имеется в распоряжении их шефа. При этом все знают, что вход в нее из твоего кабинета. Так вот, в ночь с воскресенья на понедельник я изобрел способ посмотреть эту таинственную комнату.
- Сказал бы, что она тебя так интересует, я бы тебе сам показал, - недовольно пробормотал Корень. - Тоже мне, секрет нашел!
Я, не обращая внимания на его реплику, продолжил:
- Именно здесь, в приемной, я обнаружил, что в здании кто-то есть. Из коридора под дверь пробился лучик света. Я подождал, и скоро в приемную, подсвечивая себе дорогу фонариком, знаешь, таким - на карандаш похожим, зашел мужик в черном, облегающем трико, с мешочком на поясе. У него имелся ключик от твоего кабинета...
Короче, я рассказал ему все, что увидел той ночью, и провел по маршруту, которым следовал похититель. Корень молча слушал меня и только дважды грязно выругался - когда я рассказал, как вор прятал документы в вентиляционный короб в его кабинете, и когда я привел его кканализационному люку и, открыв его, показал ему текущую мутную водичку.
Корень швырнул в люк железяку и, задвинув крышку, спросил:
- А как ты сам проник в здание, тоже ныряя в городские нечистоты?
- Так меня в здании не было. Я просто все это наблюдал, не выходя из собственной квартиры.
- И каким же образом ты это устроил? - проявил Корень явно нездоровый интерес.
- А тем же самым способом, которым заставил сегодня Глянцевый труп доложить о проделанной работе и полученной прибыли... - обозлившись, выдал я.
Корень поглядел на меня диким взглядом и вдруг спросил:
- Так он что... В смысле... Мертвый Борька что, на самом деле все это рассказал?!
- А ты что, при этом не присутствовал? Для кого же я работал ужасно вредную работу? Я, можно сказать, пупок надрывал, мертвяка на правду колол, а господин начальник даже внимания на мою трудовую деятельность не обратил! - Я разошелся и изгалялся на всю катушку.
- Ты знаешь... Ты знаешь, я думал, у меня галлюцинации начались. Я как увидел, что Борька язык убрал, глаза открыл и сел, сразу зарок дал - больше ни капли спиртного... - ошарашенный, Корень явно не знал, что и подумать.
- Ах да, я и забыл, что ты вчера в гордом одиночестве, заливал огненной водой свой скорый конец и готовился хлебать тюремную баланду, когда я тебе документики твои позорные притаранил! - Я уже разозлился не на шутку.
Но Володька не обращал на мои издевки никакого внимания. Он, похоже, заново переживал впечатления от моего разговора с голым трупом в бескозырке. Несколько секунд спустя он вдруг замотал головой, а потом уставился на меня с явным ужасом и восхищением.
- Ну ты, конечно, не расскажешь, как ты это делаешь? - со скрытой надеждой в голосе констатировал он.
- Конечно, не расскажу, - согласился я. - Тем более что я сам до конца этого не понимаю. Ладно, все хорошо, что хорошо кончается, или, как говаривал покойник, - хорошо смеется тот, кто смеется последним. Так что радуйся жизни, Корешок. Пошли... - И я потянул его вверх по лестнице.
Он быстро пришел в себя. Что значит настоящий бизнесмен. Главное - результат, а как он получен... Да хоть с помощью Дьявола - ему все едино. Корень бодро вышагивал по лестнице, рассуждая, что необходимо будет установить на черных площадках стальные двери, а люк на... заварить.
А мне неожиданно стало как-то тоскливо. Вспомнился ночной разговор с бабушкой. Как она меня убеждала быть осторожнее!
На площадке я тронул Володьку за локоть и попросил:
- Слушай, я посижу здесь несколько минут. Мне подумать надо, а там у нас толкотня сейчас и гвалт.
Он долго смотрел на меня, кивнул и, уже открывая дверь, тихо спросил:
- Все в порядке? Может, надо чего?..
Я грустно улыбнулся и покачал годовой.
Когда за ним закрылась дверь, я уселся на краешек относительно чистого подоконника и задумался. Сегодня вечером у меня предстояла важная встреча, которая еще неизвестно как кончится. Надо закруглить нерешенные дела. Никаких хвостов оставлять нельзя, чтобы потом стыдно не было. Да, собственно, у меня и оставалось-то доделать всего ничего.

12. ОЧИСТИ СОВЕСТЬ И ПОПРОСИ ПРОЩЕНИЯ...

...Чтобы чувствовать себя свободным в принятии каких-то важных решений, надо ни от кого не зависеть. Надо раздать свои долги и попросить прощения у обиженных тобой. Надо сделать так, чтобы о тебе вспоминали добром.
Все равно получается, что делаешь мы это все только для себя... И как потом бывает на душе светло и муторно...

Я глубоко вздохнул, прогоняя свою хандру, и негромко позвал:
- Афанасий...
Тишина.
Я позвал громче:
- Афонька, ты где? А ну-ка, давай сюда!..
В мусоре, пролетом ниже, что-то зашуршало, и по площадке промелькнула крыса. И опять все стало тихо.
Я встал и, приоткрыв дверь, выглянул в коридор. Двое ребят курили и, похоже, травили анекдоты. Уходить они не собирались.
Прикрыв дверь и подперев ее доской, я спустился на пролет ниже и опять уселся на замусоренный подоконник.
И снова позвал:
- Афонька, вылезай!..
Снова зашуршало и из-за рваной картонной коробки показалась белая шерстяная голова, сверкавшая голубизной маленьких глазенок. Голова посмотрела на меня, повертелась, оглядывая полутемную площадку, и наконец Афонька вылез на свет божий и робко подошел ко мне. Сегодня телогрейки на нем не было.
- Слушаю, господин, - сказал он, наклонив головенку, и сразу добавил: - Там мужики топчутся, я боялся, они услышат, как ты разговариваешь...
Я с улыбкой разглядывал маленькую грязно-белую меховую фигурку, стоявшую передо мной.
- Слушай, Афанасий, тебе не надоело в нежилом доме обретаться. Ты же домовой, тебе хозяйство положено вести. А здесь у тебя, небось, и каргорушей-то нет... - припомнил я незнакомое словечко.
Он поднял голову и как-то тоскливо на меня посмотрел:
- Конечно, нет... Откуда ж им взяться, каргорушкам-то. Хозяйства нет, хозяев нет, так одни насельцы - несерьезный народ. Со мной уже другие домовые и не водятся. А что я могу сделать, если жильцов-то переселили... - и он горестно вздохнул.
- А хочешь, я тебя в хорошую семью порекомендую?
- Как это?.. - не понял он.
- Ну как... моему очень хорошему другу собака нужна. Ты же можешь собакой перекинуться. Только чтоб пес побольше был. Вот я тебя и порекомендую. Мне кажется, ты отличным домовым был. Что ж тебе пропадать? А?..
Голубые глазки засветились так, что можно было подумать, будто в голове у Афоньки зажглись два фонарика. Он облизнулся и неожиданно хрипловато спросил:
- И что, твой друг сам меня позовет к себе жить?..
- Если ты ему и его хозяйке понравишься - позовет. Но главное, как мне кажется, тебе надо будет подружиться с их сыном. Отличный мальчишка. Только мне кажется, он тебя сразу раскусит... Ну, что ты домовой.
- У него что, дар есть? - Афанасий, похоже, несколько оторопел.
- Это мне так кажется. Но может быть, я и ошибаюсь. В любом случае, Афонька, если ты или твоя Анфиска в этой семье чего по-крупному нашкодите, или Данилу обидите, я вас обоих в пыль размету... или размечу... или разметаю... Ну в общем - в пыль! Ты меня понял?! - Я скорчил самую зверскую рожу, на которую был способен.
Но домовой совершенно не испугался. Видимо, он уже прекрасно разбирался в моем истинном настроении и мог отличить, действительно я разъярен или прикидываюсь. Вместо того чтобы испугаться, он вдруг стал прыгать по площадке на одной ножке, припевая: «Мы поедем в новый дом... мы поедем в новый дом...»
Потом остановился и, уставившись мне в глаза, спросил:
- Когда?..
В его глазенках было столько нетерпеливого ожидания, что меня чуть не прошибла слеза.
- Я сейчас пойду Юрке позвоню, а ты со мной минут через пятнадцать-двадцать свяжись. Я скажу, когда и где тебе нужно будет меня ожидать. Постарайся большой собакой быть, не особо благородной, но и не совсем уж дворнягой. А то я твои привычки знаю - опять будешь на жалость бить. Да еще надо подумать, как твою Анфиску протащить.
- А чего тут думать, блохой поедет... - радостно объявил он.
- Ты что, никаких блох, ни в коем случае! А то вместе со своей блохой... тьфу ты, со своей Анфиской вылетишь в два счета. Собака должна быть чистоплотной и любить купаться!

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

Афонька поежился, задумчиво склонил голову набок и предложил:
- Может, ей ошейником стать, противоблошиным?..
- Она что, и в ошейник может обернуться? - удивился я.
- И-и-и-х, господин. Чтобы в хозяйский дом попасть, я репьем готова обернуться, а тут благородная вещь... - раздалось вдруг из кучки мусора, наваленной в углу площадки.
Домовой бросил на мусор испуганный взгляд и начал оправдываться:
- Я ей велел тебе, господин, на глаза не показываться. Ты что-то на нее серчаешь... Ну я подумал... - Он смущенно завозил ножкой по полу и опустил глаза.
- Правильно подумал, - одобрил я его, и он тут же довольно заулыбался. - И вообще, ты с ней построже, построже... А что она меня слышала - тоже хорошо, будет знать, на что идет... - Я еще раз грозно поглядел на мусорную кучку, и в ней опять завозились.
- Значит, ты все понял?.. - повернулся я к Афоне.
- Все, все, господин! - Маленький меховой дед энергично закивал головой.
- Смотри, голова отвалится... - насмешливо бросил я, поднимаясь по лестнице.
- Ничего, не отвалится, - донеслось с опустевшей площадки, а потом словно удаляясь: - Спасибо, господин... - и еще тише: - Ты настоящий господин...
Я поднялся по лестнице и вышел в коридор. Курильщиков было уже четверо, и конкурс анекдотов в самом разгаре. Один из дымокуров, Севка Рыжов из технической группы, увидев меня, осклабился:
- Илюха! Ты чего это по черным лестницам шастаешь?
- Кабинет себе подыскивает. Отдельный... - загыгыкал незнакомый мне чернявый молодой парень.
Но у меня не было ни времени, ни желания вступать с ними в соревнование по остроумию, я только махнул рукой и направился на свое рабочее место.
Набрав рабочий телефон Воронина, я довольно долго ждал, когда там поднимут трубку. Оказалось, что время было уже первый час, и в воронинской конторе народ приступил к... ленчу. Когда трубку передали Юрке, он с набитым ртом заявил, что готов выехать за собакой хоть сейчас. Правда, с женой он связаться не успел, но принимает весь риск и всю ответственность на себя, и если собака хорошая, он ее заберет. Мы договорились, что он подъедет ко мне на Таганку через сорок минут.
И вот через сорок минут я вышел на душную, прожариваемую солнцем улицу и, дойдя до угла нашего здания, увидел спрятавшегося в тени огромного пса. По-моему, это была помесь ньюфаундленда и кавказской овчарки. Его мощную шею украшал изящный ошейник, явно купленный в каком-то шикарном собачьем магазине.
- Ну как?.. - раздался у меня в голове гордый вопрос.
- Все отлично, но ошейник мог бы быть и поскромнее. А то честный Воронин начнет твоего хозяина по всей Москве разыскивать.
Раздался горестный вздох, и шикарный ошейник на моих глазах превратился в довольно замусоленный кусок старой толстой кожи.
- Годится, - одобрил я.
И тут подкатила синяя воронинская «восьмерка».
Юрка выскочил из машины и быстро подошел ко мне. Но глаза его были прикованы к лохматому монстру, который, высунув здоровенный красный язык, устроился у моих ног.
- Вот это да!.. - только и сказал он, остановившись рядом. Затем он присел и, не отрывая глаз от собаки, спросил: - И как его зовут?
- Афанасий... - автоматически брякнул я. Пес спрятал свой язычище и поднял на меня огромные глаза.
- Он прям из андерсеновского «Огнива», - восхищенно заявил Юрка.
- Ну что, берешь? - нетерпеливо спросил я.
- Спрашиваешь?.. - тут Юрик с сомнением посмотрел на меня и неуверенно спросил: - А он ко мне пойдет?
- Как попросишь, - ответил я. - Вообще-то он пес покладистый, но сам видишь, в нем кавказская составляющая имеется, а это кровь серьезная, так что будь с ним повежливее. Но без слюнявости, а то на шею сядет! - И я сурово посмотрел на Афоньку.
Юрка медленно отступил к своей машине, открыл дверцу и откинул переднее сиденье. Потом, обернувшись, достаточно строго позвал:
- Афанасий, садись. Поехали домой...
Пес стал, еще раз посмотрел на меня, потом перевел взгляд на Воронина и с достоинством потопал огромными лапами к машине. Когда он, на удивление аккуратно и чинно, разместился на заднем сиденье, Юрка быстро закрыл дверь и, махнув мне на прощание рукой, кинулся на водительское место.
Машина отъехала, и у меня на душе стадо легче. Еще одна проблема была вроде бы решена.
Я зашел в прохладный холл нашего агентства и, немного передохнув от царившей на улице жары, поднялся на третий этаж, в приемную. Верочка сидела за компьютером, который под ее быстрыми пальчиками рычал, свистел, трещал, подвывал и производил другие звуки, вообще не имеющие названия в великом и могучем. Поскольку она даже не подняла головы, я понял, что кто-то подкинул ей новую «ходилку». Я прошел к Корню в кабинет без доклада - зачем отрывать занятого человека от дела. Тот тоже расположился за своим ноутбуком - гонял свой любимый «тетрис», единственную игру, которую смог освоить, зато в совершенстве. Увидев меня, он ткнул пальцем в клавиатуру, компьютер пискнул.
- Знаешь, из милиция звонили. Сказали, что уголовное дело... как это... - он сморщил лоб, вспоминая, формулировку, - по факту смерти гражданина Глянца Б.А. открывать не будут из-за отсутствия состава преступления. Врач сделал заключение, что Борисик был выпивши, принимая ванну, поскользнулся, упал, ударился затылком... - он выразительно посмотрел на меня, вспомнив, как труп от моего дуновения шарахнулся затылком о дно бассейна, - ...и потерял сознание. Ну и в бессознательном, значит, состоянии утоп... Злого умысла не было, покойный все сделал сам.
- Ну и что, - спокойно, безэмоций ответил я. - Чего-нибудь в этом роде я и ожидал. Вот если бы у Борьки из живота финка торчала, тогда, возможно, люди в серых шинелях начали бы шевелиться. И то, возможно, результатом проведенного расследования явилось бы заключение, что он сам порезался.
Володька натянуто улыбнулся.
- Я к вам, Владимир Владимирович, собственно говоря, совершенно по другому делу. Что-то я себя не очень хорошо чувствую. Нельзя мне сегодня несколько ранее положенного срока покинуть рабочее место?
Он опять улыбнулся и промямлил:
- Отчего же нельзя, покинь... Ничего срочного вроде бы нет... - А когда я двинулся к дверям, забубнил мне вслед: - Не отпусти такого, а потом окажется, что сам приказ о собственном увольнении подписал...
Я повернулся в дверях, ткнув в его сторону указательным пальцем, глубокомысленно произнес: «А это идея...» - и закрыл за собой дверь. Под треск и вопли компьютера я покинул приемную, а затем, заглянув на секунду к себе в комнату и попрощавшись с ребятами, снова выскочил на раскаленную улицу. Мои часы показывали без пятнадцати два пополудни, и путь мой лежал в «Сказку».
Конечно же, я опять вооружился букетом - являться к девушке без цветов я считал вульгарным. На этот раз мне приглянулись белые лилии в окружении какой-то немыслимо зеленой, пушистой травы.
Когда я вошел со своим букетом в ресторан, стоявший в дверях дяденька-охранник разинул рот, выпучил глаза и ничего не смог произнести. Я прошествовал в маленький зал - и не увидел Людмилы. Прыщеватый молодой человек в черной паре и с подносом на мой корректный вопрос, где находится самая красивая девушка на свете, недоуменно оглядел меня и заявил, что покамест с такой не знаком.
- Как?.. - удивился я. - Вы работаете вместе с ней в одной забегаловке и до сих пор не знакомы. Дорогой мой, вы что, глаза дома забыли? Я спрашиваю, где Людмила? - Не правда ли, я был изысканно вежлив. Но этот странный тип вдруг ухмыльнулся и, повернувшись в сторону дверей, ведущих, как я понял, на кухню, заорал:
- Ледышка. Тут к тебе тип чокнутый пожаловал!
Я ласково взял его за рукав и прошептал ему на ухо:
- Любезный, меня ты можешь называть, как тебе заблагорассудится - мне на твою лексику глубоко наплевать. Но если я еще раз услышу, что ты называешь Людмилу ледышкой, я превращу тебя в жабу и помещу в самое гнилое болото. Понял?..
Видимо, моя умопомрачительно элегантная фраза сразила это прыщавое создание наповал, потому что он молча выпучил глаза и энергично закивал головой.
- А теперь позови ее еще раз. Только правильно и с надлежащим почтением произноси ее имя. Ну!..
Он откашлялся и еле слышно прошептал:
- Людмила, к тебе пришли.
И тут же моя белокурая сказка появилась из дверей. Вот что значит культура общения!
Увидев меня, она поспешила навстречу и испуганно спросила:
- Илюшка, ты почему так рано? Что-то случилось?
- Да... - ответил я трагическим тоном. - Произошла ужасная вещь. Я настолько соскучился, что был не в силах выдержать еще четыре часа разлуки и отпросился с работы, чтобы немедленно тебя увидеть! А вы, молодой человек, - повернулся я к Людмилиному сослуживцу, - можете быть свободны. И закройте рот, я установил наличие в этом зале мух, так что вы рискуете...
Он со стуком захлопнул челюсти, поморгал глазами и отправился по своим делам. Я снова повернулся к Людмиле.
Она улыбнулась своей очаровательной улыбкой и, покачав головой, сказала:
- Болтун ты, Илюшка! Смотри, человека напугал. Ну, что ты ему такое сказал?
- Докладываю! Я обещал превратить его в жабу и сослать в самое гнилое болото Новгородской области, если он еще раз назовет тебя ледышкой. А он знает, что я свои обещания на ветер не бросаю!
- Ну знаешь, - рассмеялась она, - меня пол-Москвы ледышкой называют, а некоторые вообще дразнят белой и холодной. Что ж ты, всех в жаб обращать будешь?
- Да, - задумчиво протянул я, - работа, похоже, предстоит большая. Но что делать, новгородские болота должны быть населены! - и я протянул ей букет.
- В знак чего? - взяв цветы, спросила она.
- В знак всего, - торжественно заявил я и тут же сменил тон. - Людмилушка, ты не сможешь отпроситься? Понимаешь, меня сегодня на девять часов к одному страшному деду на ковер вызвали. Если ты только в шесть освободишься, я даже как следует поговорить с тобой не смогу. А мне необходимо сказать тебе нечто ну чрезвычайно важное! Отпросись, а?
Она очень серьезно посмотрела мне в глаза и, бросив «Подожди секунду...», быстро пошла из зала. Я отодвинул от стола ближайший стул и уселся. Из-за чуть раскрытых дверей меня рассматривали три девушки, о чем-то шепчась и пересмеиваясь. Я сразу вспомнил фонтан возле гостиницы в славном городке Мох.
Через несколько минут Людмила появилась в зале со своим букетом, но уже без фартучка и, подбежав ко мне, сказала:
- Все, я свободна. Мы можем идти.
И мы пошли гулять.
Я плохо помню, где, по каким улицам мы бродили, о чем разговаривали. Мы оказались на набережной и прокатились на речном трамвайчике, при этом я что-то оживленно рассказывал о строительстве стен Московского Кремля, при сооружении которых были якобы использованы разработки Леонардо да Винчи. Мы перекусили в новом в то время для Москвы «Макдоналдсе». Я шел, плыл, ехал и неотрывно смотрел в это милое лицо, на эти чудные белокурые волосы, на тонкие, изящные, слегка загорелые руки и, казалось, черпал силы и спокойную сосредоточенность, необходимые мне для предстоящей вечером встречи.
Я все никак не мог перейти к тому главному, для чего ушел сам и увел с работы Людмилу, и моя нерешительность все больше и больше беспокоила меня. Но, очевидно, Людмила почувствовала мое неспокойное, тревожное состояние и неожиданно пришла мне на помощь. Когда мы уже подошли к ее дому и настала пора прощаться, она положила руку мне на плечо и ласково, но очень серьезно спросила:
- Ты очень тревожишься по поводу этой твоей встречи? Это что, действительно так опасно?
Я улыбнулся и попытался ее успокоить:
- Да нет, я не думаю. Гораздо больше меня волнует сейчас другое. Мне очень надо открыть тебе одну тайну, а я не знаю, как это сделать, чтобы тебя не испугать... Ну и как ты... И главное - как ты потом поступишь...
- Да?.. - Она пристально смотрела в мои глаза. - А мне кажется, ты все-таки боишься этой встречи и хочешь, но не можешь ее избежать. А тайна твоя... Пусть она побудет с тобой. - Она улыбнулась. - Я подожду, когда ты соберешься с духом.
Мы стояли на лестничной площадке, на один пролет ниже этажа, на котором располагалась ее квартира. Тут я решился и, глубоко вздохнув, начал:
- Тайна эта не моя, а скорее твоя. Просто мне известно, в чем она заключается. Ты только не волнуйся. Смотри...
Я взял ее ладонь и поднял к свету. Изумруд, обвитый тускло поблескивающим серебром, бросил нам в глаза зеленую искру. Людмила пристально посмотрела на свой перстень и перевела вопросительный взгляд на меня. Я двумя пальцами легко сжал кольцо и потянул его с пальца.
- Я же тебе говорила, что его невозможно снять! - испуганно пролепетала она. Кольцо действительно не снималось. Камень как-то гневно потемнел, а серебро стало ощутимо горячим.
Не обращая внимания на ее возглас, я тихо прошептал:
- Иди ко мне... ЛАЭРТА...
И неожиданно оглушительное эхо «ЛАЭРТА. АЭРТА... ЭРТА...» ударило в стены и забилось в бетонном узилище лестничной клетки, словно желая вырваться к небу и прореветь это имя на весь мир. Кольцо, будто бы услышав волшебный зов, легко соскользнуло с тоненького пальчика и легло ко мне в ладонь. Внутри серебряного ободка ярким белым пламенем горела магическая вязь названного имени.
Огромные серые глаза с ужасом и немым восхищением смотрели мне в лицо, а пухлые губы дрожали, не в силах вымолвить ни слова.
Я сжал перстень в ладони, ободряюще улыбнулся и снова зашептал:
- Ну вот, теперь ты сможешь любить и быть любимой... И больше никогда не будешь... ледышкой...
Бледные губы зашевелились и прошептали:
- Тебе привет от...
- ...Вечника... - догадался я.
- ...Рыжий... - улыбнулась она.
И вдруг ее глаза закрылись, по щеке побежала слеза, а она сама стала медленно оседать, запрокидывая голову назад. Я успел подхватить ее на руки. О Господи, как легка и как дорога была моя ноша. Я поднялся к дверям ее квартиры и нажал кнопку звонка. Носом.
Дверь отворилась мгновенно, как будто кто-то ожидал моего звонка. На пороге стояла высокая сероглазая, белокурая женщина лет пятидесяти, в шикарном шелковом халате, ворот которого она сжимала худощавой изящной рукой. Увидев Людмилу без сознания у меня на руках, она испуганно вскинула другую руку к губам, но тут же широко распахнула дверь и коротко приказала:
- Несите ее в комнату, на диван!.. - Я прошел через небольшую прихожую в гостиную и опустил Людмилу на небольшой, накрытый покрывалом диван. Сзади хлопнула входная дверь и раздался жесткий вопрос:
- Молодой человек, объясните, что случилось?
Не отрывая взгляда от лежащей девушки, я ответил:
- Не волнуйтесь, все в порядке. Просто она... Просто... теперь все в порядке. Она скоро придет в себя и все вам расскажет, а вы передайте ей, что если я буду в состоянии, то завтра утром обязательно ей позвоню...
Я повернулся и направился к выходу, но мать Людмилы загородила мне дорогу и, твердо глядя мне в глаза, спросила:
- Ей позвонит - кто?
- Меня зовут Илья. Мой телефон есть в записной книжке вашей дочери. Извините, я, к сожалению, очень тороплюсь. Надеюсь, что еще увижусь с вами, но, правда, это целиком зависит от вашей дочери... - Я не выдержал и, обернувшись, еще раз посмотрел на Людмилу.
Женщина как-то сразу обмякла и посторонилась. Я неожиданно для себя наклонился и, взяв ее ладонь, поцеловал, словно отдавая дань уважения ее судьбе, а затем быстро вышел из квартиры.

13. УЧЕНИК

...Почему-то люди не задумываются над тем, что всю жизнь они учатся. Всю жизнь они стремятся познать новое, исследовать неведомое, понять непонятное. Всю жизнь они учатся быть человеком. По-моему, именно это и делает их людьми, а если человек перестает учиться, остается ли он человеком. Может быть, такое существо следует называть как-то по-другому...

Выйдя из парадного, я раскрыл ладонь, еще раз внимательно осмотрел перстень и надел его на свой безымянный палец. Меня нисколько не удивило то, что его ободок легко увеличился и плотно охватил мой палец. Но камень я повернул внутрь. Пройдя дворами, я вышел на Свободный проспект и, впрыгнув в троллейбус номер шестьдесят три, доехал до своего дома. Ненадолго забежав к себе, я сунул книгу деда Антипа в полиэтиленовый пакет и снова выскочил на улицу. Действовал я быстро, не раздумывая, словно хорошо запрограммированный автомат. Перед моим взором стояло побледневшее Людмилино личико с закрытыми глазами и короткой мокрой дорожкой, оставленной на ее щеке скатившейся слезой.
Я прекрасно знал, где находится дом, который мне назвал дед Антип, и поэтому решил пройтись до него пешком, в надежде несколько успокоиться и сосредоточиться. На улице было еще светло. Возле платформы Выхино вовсю шумел и суетился диковатый коммерческий рынок, на котором торговали всем чем угодно. Народ ехал сюда в надежде подешевле купить что-то из еды и из тряпок.
Пройдя по подземному переходу под железнодорожным полотном, я увидел маленький лоток, за которым толстая, румяная, аккуратная тетка в белоснежном фартуке торговала тортами. Мне подумалось, что, несмотря на все опасности предстоящего визита, я все-таки иду в гости, и с пустыми руками являться как-то неудобно. Я выбрал торт покраше и протянул деньги. Тетка продемонстрировала мне мою покупку и, завязывая коробку, вдруг улыбнулась и игриво так сказала:
- Что, молодец, к зазнобе в гости направляешься? - и, не дожидаясь от меня ответа, добавила: - Не дрейфь, все в порядке будет, не съест она тебя, тортом обойдется! - И засмеялась.
- С чего это вы решили, что я боюсь? - обиженно поинтересовался я.
- Уж больно ты какой-то побледневший. Прям как баба после аборта. И трясешься весь. Глянь на руки-то...
Я посмотрел на свои руки, сжавшие узелок бечевки. Они действительно весьма ощутимо подрагивали. Подняв глаза, я увидел, как тетка задорно и ободряюще мне подмигнула. Лукавые морщинки побежали из углов ее глаз, напомнив мне яркие, молодые глаза деда Антипа.
Пройти мне оставалось совеем немного, так что минут через пятнадцать я уже подходил к указанному дому. Две семнадцатиэтажные башни, стоявшие углом, значились под номером семнадцать. Мне нужна была та, которая располагалась боком к улице. Обойдя ее справа, я вошел в подъезд. Несмотря на то, что жил дед Антип на одиннадцатом этаже - довольно высоко, я, неожиданно для самого себя, прошел мимо лифта и начал подниматься по лестнице. Похоже, мое подсознание тоже желало по возможности оттянуть неизбежную встречу. Мои ноги медленно переступали со ступеньки на ступеньку, а перед глазами так же медленно проплывали примитивные граффити, украшающие большинство московских лестничных клеток. Хорошо еще неприличных надписей и рисунков было относительно мало. Интеллигентный дом попался.
Не доходя двух-трех ступенек до площадки между третьим и четвертым этажами, мои ноги вдруг прилипли к полу, а руки завибрировали гораздо интенсивнее, чем когда я покупал торт. Я увидел, что на подоконнике, глядя в пропыленное стекло на двор, сидит молодой, еще не до конца выросший кот, абсолютно черного цвета. Кончик хвоста, аккуратно обвивавший задние лапы, почему-то отсутствовал. Я тряхнул головой, словно отгоняя призрак, и тут кот обернулся в мою сторону. На меня уставились с некоторой, вполне достойной опаской, знакомые, ярко-изумрудные глазищи.
С трудом переставляя ноги, я прошел оставшиеся до площадки ступеньки и опустился на колени возле подоконника. Нет, я не ошибался, эту полную достоинства морду мне никогда не забыть. И пусть этот кот был гораздо меньше размерами, но передо мной, без всякого сомнения, сидел Ванька... Маленький Ванька, боевой кот в четыреста тридцать четвертом поколении.
- Ванька... - тихо и хрипло проговорил я, - Ванечка...
Кот недовольно дернул ухом, поднялся, потянулся, выгнув спину, и медленно направился в мою сторону.
- Ванька... - снова проговорил я. Пол подо мной резко накренился, и я ухватился рукой за подоконник, чтобы не свалиться.
- Ванька!.. - заорал я на весь подъезд вдруг прорезавшимся голосом. И тут же спохватился, ведь он меня не узнает. Он меня просто-напросто НЕ ЗНАЕТ! Он меня никогда НЕ ВИДЕЛ! Не видел в моем теперешнем виде!
В отчаянии я замотал головой, а кот, пройдя по подоконнику, еще раз внимательно на меня посмотрел и вдруг потерся головой о мою упертую в подоконник руку.
- Ванька!.. - снова заорал я и, оставив торт на полу, схватил кота в охапку и прижал его к себе. Видимо, сильно прижал. Кот коротко мявкнул и, извернувшись, мазнул меня лапой по физиономии. Но при этом ОН НЕ ВЫПУСТИЛ КОГТИ!
- Ванечка... - твердил я, тиская кота, гладя его за ушами и целуя его усатую морду. Котяра жмурил свои зеленые глазищи, толкал меня лапами в лицо и грудь и, клянусь всеми святыми, он при этом улыбался.
Наконец я немного успокоился, подхватил свой торт и, прижав Ваньку к груди, двинулся вверх по лестнице. И только тут я почувствовал, что совершенно спокоен, уверен в себе и счастлив, как только может быть счастлив человек на этой Земле.
Я бодро, совершенно не запыхавшись, взобрался на одиннадцатый этаж и позвонил в обитую темно-коричневым дерматином дверь, на которой красовалась бронзовая цифра «43».
Дверь тут же открылась. На пороге стоял дедок из метро, втравивший меня во всю эту историю.
«Ну дед... Ну... Поговорим...» - подумал я.
- А, Илья! Проходи, проходи. - Голос деда Антипа был знакомо ласков и в то же время несколько напряжен. Как будто он ожидал увидеть не меня, а совершенно другого человека. Или меня, но значительно изменившегося.
Войдя в прихожую, пахнущую какой-то высушенной травой, завядшими цветами и летучим медовым душком, я услышал, как где-то в другой, далекой комнате часы тяжело и торжественно отбивают девять часов. Девять часов вечера.
Я протянул седому чистенькому старику коробку с тортом и пластиковый пакет.
- Вот книжечка ваша. И кроме того, я взял на себя смелость прихватить еще и торт в знак благодарности за предоставленную возможность прочитать столь интересную книженцию, - несколько вычурно проговорил я с легким поклоном.
Приняв из моих рук поклажу, дед улыбнулся и ответил:
- Я смотрю, ты и Ваньку с собой притащил. Ишь как он к тебе прижался, не оторвешь!
- Это я к нему прижался... - уточнил я, поглаживая кота, который запустил когти в мою рубашку и довольно помуркивал.

Предыдущая страница 25 Следующая страница


Ученик 26

- Ну что ж, пойдем-ка на кухню. Я и самоварчик поставил. Чайку попьем, побеседуем.
Дед двинулся по коридору в сторону запаху свежеиспеченного хлеба. Я потопал за ним. Кот поднял голову, широко раскрыл глаза, метнув зеленую искру не хуже моего изумруда, и принюхался. Мы вступили в большую, по московским меркам, кухню, обшитую светлым, отливающим янтарем, деревом. Самоделошная мебель из того же дерева, плотно встав вдоль двух стен, оставляла середину пустой и просторной. В углу располагался аккуратный угловой диванчик. К нему был придвинут большой овальный стол, подпертый с другой стороны двумя небольшими, но массивными табуретами. На столе стоял дымящийся, похоже, только что закипевший самовар, большой заварочный чайник, в пару к нему сахарница и Молочница, две большие, расписанные крупными голубыми цветами, чайные пары и два огромных блюда, наполненные пирожками, крендельками, ватрушками и другой снедью домашней выпечки, в двух небольших фарфоровых креманках желтел разносортный мед. Мой казавшийся таким красивым торт мгновенно потерялся на этом, пахнувшим русским духом, столе.
- Я вообще-то и ждал вас двоих, - заявил дед. - Нет, думаю, эти двое друг мимо друга никак не пройдут. Так что для Ваньки у меня тоже угощение припасено.
В углу, возле батареи, на куске клеенки, на небольшой тарелочке лежал кусок свежей печенки, а рядом стояла мисочка с густой сметаной. Я поставил Ваньку на пол и с трудом разжал руки, словно опасаясь, что, если я его сейчас отпущу, он просто пропадет. Но кот встряхнулся и целеустремленно направился к предложенному угощению.
- Вот пример здорового рационализма, - одобрил поведение Ваньки дед. - Прошу, Илья, последовать примеру вашего друга. - И он указал мне на диван. Я протиснулся за стол.
Дед уже наливал крепкий чай.
- А чай у меня хороший, «Ахмат» называется. С кардамоном.
- Ну, вообще-то я чай с добавками не очень люблю. Мне больше чистый «Липтон» нравится, - состроил я из себя знатока.
- Ты что, Илья. «Ахмат» это ж... Как вы там у себя в конторе-то пишете... - и Антип звонко продекламировал: «Пей, Илюха, чай „Ахмат“. Будешь крепок и богат...».
- Ну что ж, можем взять вас на полставки текстовиком, - усмехнулся я, накладывая себе меду в подставленную хозяином розетку.
Чай действительно был очень хорош. Крепок и горяч. А вприкуску с медом - просто замечателен. В углу Ванька, прижав уши, урчал над печенкой. Я вдруг почувствовал, что проголодался и потянулся за ватрушкой. Напротив, распустив из уголков глаз свои морщинки, довольно улыбался дед Антип и шумно прихлебывал чай из огромного блюдца.
Идиллия!
Минут пятнадцать за столом было слышно только прихлебывание, журчание кипятка из самовара, легкое постукивание ложечек. Когда я нацедил себе третью чашку чаю, дед Антип перевернул свою чашку на блюдце кверху дном, наклонился, зашуршал полиэтиленом и достал Книгу. Я сразу почувствовал, что сыт, и тоже положил недоеденную медовую коврижку на блюдце. Антип, посмотрев на меня, махнул рукой и проворчал:
- Доедай, доедай... - Потом, нежно погладив темный переплет, добавил: - Пойду на место поставлю, наработалась, пусть отдохнет.
Он встал с табурета и, шлепая тапочками без задников, двинулся куда-то в глубь квартиры. На кухне повисла тишина. Я посмотрел на Ваньку. Тот расправился с печенкой и уже приканчивал сметану.
- Смотри, плохо будет, после мяса да сметану, - покачал я укоризненно головой.
Он оглянулся на меня, и на его морде было написано презрительное: «За собой смотри...»
Я все-таки допил третью чашку чаю и доел свой мед с коврижкой, когда Антип вернулся на кухню. Он уселся на свой табурет, вздохнул, как-то ласково на меня посмотрел и спросил:
- Ну что, поговорим...
«Ну вот, - подумал я. - Меня накормили, напоили, а теперь и повеселят...» - а вслух произнес:
- С нашим удовольствием...
Дед усмехнулся:
- У бабки у своей научился... - казалось, он не знал, с чего начать.
Мне захотелось поскорее разделаться со всем этим, и я решил ему помочь.
- Может, вы, для начала ответите на мои вопросы, а уж потом доскажете, что сочтете необходимым?
- Хорошо, - сразу же согласился дед. - Давай свои вопросы.
- Если я правильно понял, эта книга - переход, или туннель, или... - я пошевелил пальцами, подыскивая слово, - ...магическое устройство, при помощи которого вы зашвырнули меня в другой мир, предоставив мне самому выбираться назад. Правильно?..
- Совершенно верно...
- И зачем вы это сделали?.. Вернее, так - почему я?
- Видишь ли, я давно взял тебя на примету. По всему выходило, что ты должен обладать определенными способностями, а кроме того, ты, на мой взгляд, был способен поверить в эти свои не совсем обычные способности. Да что там «выходило»... Я был уверен, что у тебя есть Дар! Ну а Книга - это самое кардинальное средство для пробуждения этого Дара.
- Ага! Но я ведь мог и не вернуться?..
Он задумчиво поскреб подбородок.
- Мог... Вернее, ты мог вернуться несколько не в себе.
- Настолько не в себе, что оказался бы в специфическом лечебном заведении...
Он несколько растерянно улыбнулся и пробормотал:
- Ну... не надо сгущать краски...
- Вы скажите откровенно - я действительно мог вернуться дебилом?.. - продолжал напирать я.
Дед зябко повел плечами и с трудом выдохнул:
- Да... Мог... - и тут же затараторил: - Но я был совершенно уверен, что ты блестяще справишься, поэтому и рекомендовал Книгу. Все дальнейшие события, в том числе и после твоего возвращения, подтвердили мою правоту...
- Мне плевать на вашу уверенность, - зло прервал я его. - Вы должны мне привести весьма важные аргументы для оправдания того риска, которому меня подвергали. Подвергали без моего на то согласия. В противном случае мне с вами разговаривать не о чем!
Я уставился в его лицо разъяренным взглядом. Я и в самом деле был в ярости. Послал меня неизвестно куда, неизвестно зачем, а сам спокойненько в безопасности ждал подтверждения своих теоретических выкладок.
Антип ответил мне совершенно спокойным взглядом и еще раз поскреб ногтями щеку.
- Ну что ж, слушай... - Он помолчал. - Ты никогда не задумывался над таким вопросом; сколько ни существует человечество, оно а массе своей постоянно верило и верит в волшебство, магию, чародеев, колдунов и прочие подобные вещи, не имея при этом никаких практических подтверждений их существования.
- Ну, положим, я имею вполне практические подтверждения, я не только наблюдал эти «практические подтверждения», но и сам кое-чем подтверждал их существование!..
- Ага, ага... - довольно закивал дед. - А когда? Во время своего путешествия и после возвращения. А ты обратил внимание еще на один странный феномен. Современные люди, даже склонные верить в возможность проявления магии, не верят в ее проявление, если продемонстрировать ее у них на глазах. Я, конечно, исключаю ненормально экзальтированных особ, которые нуждаются в специальном лечении. Я имею в виду нормальных, средних людей.
Я вспомнил реакцию знакомых мне людей на мои выходки и растерянно покачал головой.
- А теперь ответь мне, мой молодой друг, что бы ты мне сказал, если бы я предложил тебе попробовать свои магические способности до того, как ты... познакомился с Книгой?
Я улыбнулся.
- То-то и оно... - удовлетворенно констатировал дед. - А теперь ты воспримешь подобное предложение вполне спокойно, потому что сам попробовал. Вернее, тебя поставили в такие условия, в которых ты был вынужден попробовать, и у тебя ПОЛУЧИЛОСЬ! И пусть теперь другие в магию не верят. Ты-то точно знаешь, что она существует, и ты ею способен овладеть!
- Ну хорошо, - согласился я, - этот вопрос мне теперь более или менее ясен. Но ответьте мне - зачем вам нужно было... «будить мой дар». Он что, вам для чего-то нужен? - Я незаметно расставлял ловушку. Спасибо бабушке...
- Вот теперь мы подходим к самому сложному и самому интересному. - Дед Антип снова поскреб щеку и на минуту задумался. - Понимаешь, магия действительно существовала с очень давних времен и развивалась в человеческом обществе достаточно интенсивно. Даже до нашего времени дошли факты использования магии не только халдейскими мудрецами, египетскими хакамамами, ассирийскими чародеями, но и простыми людьми. Например, за тысячу триста лет до Рождества Христова один египетский пастух по имени Пенхайбон настолько серьезно занимался магическими науками, что даже проник во дворец фараона с целью похитить рукописи, содержавшие описание каких-то мистических приемов и заклинаний. Кстати, известен этот случай потому, что сохранились записи о суде над этим самым пастухом. Но обрати внимание, судили его не за занятие магией, а за уголовные преступления, совершенные при помощи магии. Вообще занятия магией не преследовались законом вплоть до средневековья. Колдовство могло быть орудием преступления, как и обычное оружие, но занятия магией не были преступлением, как и изготовление оружия.
Направления развития магии были настолько многочисленны, что в еврейском языке, например, существует до двадцати пяти слов, обозначающих различные виды магического искусства. Кстати, древние евреи в значительной мере позаимствовали свои магические знания в Египте еще во времена своего плена.
Вечное стремление человека узнать, подчинить себе неведомые магические силы настолько велико, что даже Древняя Греция была знаменита своими магами, такими, как Зет, Орфей, Эмпедокл, Аполлоний Тианский. К их числу, не вез оснований, относили и знаменитого Пифагора. И это в стране, которая, с одной стороны, имела очень гибкую, приспособленную к любым житейским ситуациям религию, а с другой - прекрасно разработанную, вполне материалистическую философию.
В Азии магия имела не меньшее влияние. Стоит вспомнить хотя бы великого персидского или мидийского мата Осфана, который сопровождал Ксеркса в его походе в Элладу. А Зороастр, или, как его по другому называют, Заратустра! Правда, о его жизни мало что известно, зато его магическая философия оказала колоссальное влияние на всю человеческую цивилизацию.
Особо надо сказать о друидах. Это, пожалуй, последняя магическая школа из всех существовавших в древности. Она была окончательно уничтожена уже во времена средневековья. А еще при первых римских императорах этот магический культ, возникший среди аборигенов Британии и кельтов, был настолько популярен и престижен, если можно так сказать, что юноши из благородных семей Франции, Британии, Испании стремились в школы друидов изучать магию так же, как в Рим - изучать право. И именно изучать. Чтобы постичь магическое искусство друидов, необходимо было отдать учебе двадцать лет жизни, не имея при этом уверенности в том, что сможешь подняться на тридцать вторую ступень и стать истинным друидом. А знаешь, что изучалось в школе друидов? Первые четырнадцать лет уходили на посвящение во все тринадцать тайных друидских кругов, из которых состоял культ, и на изучение поэзии, музыки, права и астрономии. Далее три года изучалась медицина. И последние три года - магия и предзнаменования.
Что-либо точно сказать об этом магическом культе чрезвычайно трудно, поскольку его суровые законы запрещали вести какие-либо записи, касающиеся друидических знаний и порядков. Известно, что жрецы-друиды были трех рангов: те, кто прошел все испытания, - истинные друиды, затем барды, выдержавшие поэтическое испытание, но не освоившие в нужной степени пророчества, магию и медицину и, наконец, оваты, или слушатели, - те, кто постиг названные мной науки, но не сдал поэтический экзамен.
Чтобы стать истинным друидом, необходимо было обладать колоссальным мужеством и выдержкой, поскольку из пяти соискателей, решившихся на них, в живых, подчеркиваю - в живых, оставалось двое.
Все это я тебе рассказываю только для того, чтобы ты понял, что магия действительно присутствовала в нашем мире и играла не меньшую роль, чем все остальные науки и ремесла.
Но с приходом «нашей эры» магия стала исчезать.
- Ничего себе - исчезать! - снова прервал я его. - Если посмотреть на количество процессов над колдунами и ведьмами, скорее можно решить, что магия расцвела пышным цветом. Сколько пап бросали лозунг «Ни дня без костра!». Бедные инквизиторы трудились на износ до кровавых мозолей!
Дед улыбнулся и покачал головой:
- Ох уж это наше очень среднее образование. Да, большая часть этой огненной работы имела целью пополнение собственного кармана, а меньшая была вызвана слепым и тупым фанатизмом. Я уже тебе говорил, что до прихода милого средневековья занятия магией не считались преступлением, и, кроме того, при проведении следствия запрещалось применять пытки. А твои любезные инквизиторы занятия магией приравняли к служению Сатане и пытали свои несчастные жертвы с исступлением садистов. Под пыткой, я думаю, и сам великий инквизитор сознался бы, что был завсегдатаем шабашей.
- Значит, получается, что к моменту зажжения инквизиторских костров настоящих колдунов, ведьм и волшебников в мире уже не осталось? - резюмировал я.
- Практически не осталось... - подтвердил Антип. - Как в любой науке, для развития магии требовалась научная школа, длительное обучение, даже экспериментальная база. А те, кто пытался заниматься магией, во времена средневековья пользовались старинными, неполно и неточно переведенными древними рукописями и помощью - беса или в лучшем случае дьявола. Вот и варили эти милые алхимики неизвестно что, неизвестно из чего.
- Неужто все стало так беспросветно?.. - Я даже как-то огорчился за средневековье.
- Именно так. Несколько лучше обстояло дело на территории Руси, но это было скорее связано с тем, что здесь светская власть и православная церковь не занимались массовыми сожжениями, а народ в своей массе относился к колдунам и волшебникам с большим почтением. Правда, на Руси никогда не было крупных магических школ, русские колдуны скорее были нелюдимами, да и занимались в основном врачеванием.
- Хорошо, я понял суть ваших рассуждении. Только, по-моему, это никак не отвечает на заданный мной вопрос...
- Подожди, я не закончил. Так вот, анализируя это странное угасание истинной магии в нашем мире, приходишь к выводу, что оно не имело естественных причин. Получается, что кто-то имел серьезную заинтересованность в том, чтобы уничтожить магию на Земле, не дать ей развиваться.
Посмотри, средневековье - это переломный период в существовании современной цивилизации. Переход в очень короткий временной период от древнего, но главенствующего еще в Элладе «познай себя», к римскому и, утвердившемуся в дальнейшем «познай окружающее». Мы даже договорились до «мы не можем ждать милостей от природы...». Астрологию заменили на астрономию, алхимию - на физику и химию, медицину стихий - на медицину скальпеля. Главный вопрос любой древней науки «что происходит?» заменили на «как происходит?».
- Ну, как происходит - это тоже интересно.
- Конечно, интересно. Это и должно было быть и интересно, и более безопасно, чтобы люди сменили свои ориентиры. Но в результате наука магии, чуда, волшебства, метаморфозы, наука повелевать стихиями была заменена метрами, штуками, килограммами, секундами. Наука, в которой во главе стоял человек и все подчинялось интересам человека, заменена наукой, в которой человек занимает двадцатое место.
И почему-то все это названо прогрессом. Видимо, из-за достигнутой возможности практически мгновенно и полностью уничтожить этот мир. Кроме того, сейчас ясно, что научно-технический путь нашей цивилизации - это тупик. Мы прошли этот путь и уперлись в энергетический кризис, сырьевой кризис, экологический кризис...
- Зачем же сгущать краски, не так уж все и страшно... - Я говорил бодро, хотя от яростной убежденности этого седого добродушного старика мне становилось все больше не по себе.
- Эх, Илюша, я и рад бы увидеть в сегодня что-нибудь радостное и светлое... - Он перебил сам себя. - Пойми, магия исчезла не в результате появления современного научного мировоззрения. Наоборот, современная наука родилась на развалинах магии. Кто-то очень постарался, чтобы отвратить человечество от магии.
- Ха! - прервал я его. - Этот кто-то должен был обладать чудовищным могуществом. Такое дело по силам разве что какому-нибудь языческому божеству!
Антип бросил на меня быстрый, странно напряженный взгляд и тихо пробормотал:
- Я боюсь, что ты недалек от истины. Именно божество. Только не языческое. Все языческие боги имели довольно четкие, строго ограниченные функции. - Он помолчал. И задумчиво добавил: - Может быть, это было сделано потому, что люди слишком талантливы в магической науке, слишком быстро и хорошо ее осваивают, может быть, была другая причина, но наш мир словно прокляли...
Я сразу вспомнил Леди. Как она заявила, что пришлецы быстро осваивают магию и становятся очень сильными магами.
- Так вот... - продолжил после паузы несколько спокойнее Антип. - Как говорили, не так давно, рукой водящие работники, есть мнение, что надо попробовать вернуть магию в наш мир. Не ту магию, которую нам показывают по телевизору в занимательной программе «Третий глаз» Ивана Кононова, а магию настоящую. И магов настоящих. И они есть. Они не перестали рождаться - люди с магическими способностями. Только дар, за редчайшим исключением, спит. Спит из-за собственного неверия его носителя, спит из-за укоренившегося отношения к нему со страхом и неверием. Вот в тебе дар есть, и я хотел, чтобы он проснулся. Теперь в нашем мире одним магом больше. - Дед довольно заулыбался. - Я ответил на твой вопрос?
Теперь пришла моя очередь скрести щеку.
- Во-первых, - неуверенно начал я, - вы сами сказали, что кто-то очень заинтересован, чтобы магии на Земле не было. Значит, этот кто-то не даст вам спокойно заниматься подобными делами. Этообщая часть. Во-вторых, и это личное, мне кажется, что до настоящего мага мне еще плыть-плыть, и вряд ли доплыть. Я практически своим даром, своей силой не владею, а по имеющимся у меня сведениям, меня уже пытались... - я пожевал губами, подыскивая слово, - ...успокоить. Когда я только родился. Что же вы мне прикажете делать? Затаиться и не высовываться? Тогда какой толк от моего пробуждения?
Дед Антип молча, с какой-то ласковой усмешкой слушал мою довольно сбивчивую речь. Он, похоже, знал ответы на стоящие передо мной загадки.
- Или вы можете предложить мне учителя?.. - наконец решился я.
- Учителя ты должен выбрать сам... - Он продолжал улыбаться.
И тут до меня дошло:
- Вы меня, можно сказать, вычислили. Вы, как я понял, кому-то там доказали, что меня можно подвергнуть... инициации, сиречь - пробуждению. Вы взяли на себя проведение среди меня разъяснительной работы. Так не могли бы вы стать моим учителем?
Его лицо стало строгим. Он потянул из-за ворота белую цепочку, на которой висел причудливо завитой медальон. Зажав медальон в кулаке, он прикрыл глаза и глухим, каким-то утробным голосом спросил:
- Илья Милин, ты твердо и окончательно решил поступить в ученики к чародею?
От его вопроса меня пробил озноб, а ладони мгновенно стали мокрыми, но я, выпрямившись на своем диванчике, твердо ответил:
- Да.
Он снова заправил медальон за ворот, пристально и как-то раздумчиво взглянул на меня, а затем, бросив: «Подожди», - вышел из кухни. Я посмотрел на Ваньку, о котором посреди разговора почти забыл. Тот дремал, свернувшись клубком, но когда я на него взглянул, тут же поднял голову и приоткрыл один глаз.
Дед Антип вернулся, еще раз внимательно на меня посмотрел, вздохнул и произнес:
- Ну что ж, пошли...
Я встал и, сглотнув слюну, прошептал пересохшими губами:
- Кота брать?
Антип неожиданно улыбнулся:
- Зачем? Он уже посвящен. Пусть ждет здесь. И ничего с ним здесь не случится, не волнуйся.
Мы вышли из ярко освещенной и такой уютной кухни в затемненный коридор и почти сразу свернули за угол, в сторону комнат. В маленьком холле старик прошел мимо дверей, ведущих в комнаты, и подошел к узкой, какой-то неприметной дверце, скрывавшей, по-моему, стенной шкаф. Еще раз обернувшись и оглядев меня, Антип открыл эту дверку, за которой неожиданно оказалось... зеркало. Высокое, почти от пола до потолка, зеркало без рамы, в котором отразилась небольшая, аккуратная фигурка хозяина и выглядывающая из-за нее моя растерянная физиономия.
- Ну что ж, пошли... - еще раз повторил дед и... шагнул в зеркала. Это было настолько неожиданно, что я даже не успел удивиться. Антип мгновенно исчез, но тут же из зеркала показалась часть его головы, срезанная зеркальной поверхностью от макушки, через ухо до подбородка и недовольно проговорила:
- Ну, шагай быстрей, нам долго идти!
Я шагнул за ним, не ощущая никакой преграды, и оказался в слабо освещенном, довольно широком коридоре, обшитом деревянными панелями. Оглянувшись, я увидел... зеркало, в котором смутно виднелся я сам и шагавший по коридору дед. Я быстренько двинулся за ним.
Мы шли довольно долго по сумрачным и ярко освещенным коридорам, пересекали анфилады комнат, залитые солнцем, и ночные, с сияющими за окнами звездами. Мы шагали по сиявшему наборному паркету, толстым восточным коврам, мраморным плитам. Я с интересом оглядывал стены, обитые старинными гобеленами и шелками, а порой оклеенные ультрасовременными обоями. В комнатах, а иногда целых залах, которые мы оставляли за спиной, в идеальном порядке была расставлена мебель - порой древняя, но прекрасно сохранившаяся, - из дуба или красного дерева, а порой выполненная из гнутых железных трубок, обтянутых парусиной, и напоминавшая своими формами бред сумасшедшего абстракциониста. Однажды мы еле-еле смогли перебраться через завал из старых кресел и стульев, перегородивший узкий, пыльный коридор.
Но по всему пути нашего следования мы не встретили ни одного живого существа, ни одной забытой двери, не было слышно ни одного звука, кроме наших размеренных шагов, звука либо отдававшего громкое эхо, либо тонувшего в коврах и тканях.
Я давно потерял направление движения, но, по моему разумению, мы должны были уже покинуть не только пределы Антиповой квартиры, но и оказаться за стенами его дома, тем более что мы не опускались и не поднимались по лестницам. Но мы продолжали свое бесконечное движение между стенами этой странной, выпавшей из знакомого пространства постройки.
И туг дед Антип, шедший как Вергилий впереди меня, резко свернул за угол. Я последовал за ним - а куда еще я мог последовать - и обнаружил, что стою перед высокой резной и вызолоченной дверью, напоминающей двери Павловского дворца, а радом со мной стоит... совсем не дед Антип. За ручку двери держался рослый, широкоплечий мужчина лет сорока, с темно-каштановой, волнистой шевелюрой, с породистым, гордым лицом, украшенным тонкими усиками и элегантной эспаньолкой.
Увидев мою растерянность, он легко улыбнулся и сказал голосом деда Антипа:
- Не удивляйся, к этим дверям каждый подходит в своем истинном виде. И в своих истинных чувствах... - а затем медленно потянул за ручку.
Дверь медленно, посверкивая позолотой, отворилась и пропустила нас в небольшую комнатку, очень напоминавшую... приемную в какой-нибудь скромной конторе советских времен. За небольшим светлым столом из ДСП сидела довольно безвкусно, но ярко размалеванная девица и что-то бодро барабанила на старой электрической машинке марки «Ятрань». У противоположной стены стояли два потертых, когда-то мягких, стула. Больше ничего в этой комнатенке не было, кроме здоровенных, обитых коричневым дерматином дверей со стандартной табличкой, гласившей «Посвящальня».
При виде столь комичного несоответствия между роскошной входной дверью и убогим убранством помещения, в которое эта роскошь вела, я едва не расхохотался. У меня сразу возникло ощущение, что я явился на ковер к заместителю директора завода, на котором начинал свою трудовую деятельность. Хотя, пожалуй, у него приемная была покраше.
Девица подняла голову и знакомым телефонным голосом воскликнула:
- О, как вы быстро добрались! Я и приготовиться не успела! - потом, кокетливо поведя глазками, добавила: - Антипушка, ты что ж меня перед молодым человеком позоришь, надо было постучать, я хотя бы накраситься успела.
Антип наклонился, целуя девице ручку, и галантно пробормотал;
- Дорочка, ты и без макияжа великолепна и незабываема! - Затем он выпрямился, посерьезнел и спросил: - Нас ждут?
- Да, конечно... - бодро ответила девица. - Все уже собрались, и все готово!
- Входим... - бросил Антип мне и шагнул к коричневым дверям со странной табличкой. Я двинулся за ним.
Девица за нашей спиной чем-то звонко щелкнула, двери распахнулись, и все вокруг исчезло. Мы оказались в кромешной темноте. Вокруг чувствовалось огромное пустое пространство.
Через несколько секунд далеко впереди забрезжило несколько желтоватых мерцающих точек. Они медленно разгорались и одновременно тьма, окружавшая нас, медленно истаивая, превращалась в полумрак. Мои глаза привыкли, и я увидел, что стою рядом со своим спутником посередине огромного зала, напоминающего крытый олимпийский стадион. Зал был совершенно пуст, кроме того места, откуда исходило желтое мерцание. Там на высоком помосте полукругом выстроились семь высоких прямых кресел, среднее из которых было значительно выше остальных. Разгоревшиеся огни повисли в воздухе возле каждого из кресел, но поскольку они располагались за креслами, неподвижные темные фигуры, сидевшие в креслах, оставались в тени.
И вдруг рядом со мной раздался тихий шепот:
- Кто пришел?..
Вопрос, казалось, был обращен в никуда. Я не успел сообразить, что отвечать и нужно ли вообще отвечать, как услышал рядом негромкий, но твердый голос Антипа:
- Пришел Илья Милин, житель этого мира, двадцати шести лет, в котором, проснулся дар.
- Зачем пришел?.. - произнес тот же шепот.
- Он пришел в поисках учителя, - тем же ровным, негромким голосом ответил мой спутник.
- С кем пришел?.. - шепот звучал тускло без интонаций, но в нем чувствовались сила и угроза.
- С посвященным магом общей магии, - немедленно ответил Антип, и я с уважением покосился на него. Его высокая фигура слегка светилась в полумраке неярким зеленоватым сиянием.
- Как пришел?..
- Путем Железа, Огня и Книги.
В зале повисло напряженное молчание, а потом шепот повторил:
- Как пришел?.. - и мне показалось, что в бесстрастном, бестелесном дуновении послышались человеческая заинтересованность и удивление.
Но голос Антипа прозвучал по-прежнему негромко и сухо:

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

- Путем Железа, Огня и Книги.
- С чем пришел?.. - продолжился странный допрос.
- С открытой душой и чистыми руками.
- Пусть говорит...
При этих словах мне в лицо пахнуло холодом и сыростью. Я не знал, что говорить, но понимал, что молчать нельзя. И слова сами начали падать с моего языка.
- Я пришел просить дать мне в учителя посвященного мага общей магии, которого я знаю под именем деда Антипа, чтобы он помог мне понять и принять мой дар.
- Что может твой дар?.. - теперь шепот явно обращался ко мне.
- Не знаю... - а что еще я мог ответить?
- Куда смотрит твой дар?..
- Не знаю, - снова повторил я.
- Во что верит твой дар?..
- Не знаю, - в третий раз произнес я. И мне стало стыдно. Я понял, что последние три вопроса и были заданы с одной целью - чтобы я понял, что ничего не знаю.
- Ты готов по своей воле принять посвящение?..
Вот по-настоящему дельный вопрос, с неожиданной яростью подумал я. Зачем бы еще я стал тащиться такую даль?
- Готов! - громко раскатился мой ответ.
- Стань на одно колено и подними левую руку ладонью к нам.
Я опустился на одно колено и почувствовал под ним мягкую упругость ковра. Затем поднял ладонь кверху, и она утонула в сгустившемся мраке.
- Посвящаю тебя... - над крайним правым креслом взметнулась кверху рука.
- ...Илья Милин... - над крайним левым креслом медленно, словно неохотно, также поднялась рука.
- ...Открывший в себе дар... - справа поднялась еще одна рука.
- ...И пришедший сюда... - слева также поднялась еще одна рука.
- ...В поисках учителя... - справа поднялась третья рука.
- ...Способного просветить твой дар... - вверх поднялась шестая рука.
- ...В ученики чародея!
Шепот смолк, и над центральным креслом также показалась поднятая рука.
В зале тишина. И густой полумрак, только чёрные свечи поднятых рук.
Молчание длилось. Все происходящее начало терять свою мистическую серьезность. Я вдруг почувствовал себя главной фигурой какого-то дурацкого розыгрыша.
И в это мгновение из мерцавших за креслами огоньков к поднятым ладоням потянулись тонкие, словно спицы, ослепительные жгуты света. Отразившись от черных зеркал ладоней, они сошлись над центральным креслом, и оттуда, с высоко поднятой руки, во мрак зала ударил тугой переливающийся лазерный луч. Не растеряв ни одного кванта света, он пронзил разделяющее нас темное пространство и коснулся моей поднятой ладони. Казалось, семь раскаленных игл вонзились в незащищенную кожу руки, пробивая ее и растекаясь по всему телу огненными ручейками.
Я до крови закусил губу, чтобы не закричать, из моих глаз сами собой покатились слезы, но я не опустил руки, продолжая ловить онемевшей ладонью яркий переливающийся свет. И только когда луч, дрогнув, погас, я уронил ладонь и, покачнувшись, рухнул боком в густой, бархатистый ворс ковра.
И мрак опустился надо мной...

* * *

Когда я открыл глаза, я увидел, что лежу в своей постели, в ногах у меня, на краю кровати, сидит Егорыч и болтает своими коротенькими ножками. Рядом с моей головой на подушке разлегся, тихо мурлыкая, Ванька. В окно светило раннее утреннее солнце. В комнате царила умиротворенная отдохнувшая тишина. Только слабая пульсирующая боль в крепко сжатом, левом кулаке напоминала о том, что произошло ночью. Я поднял руку и обнаружил, что сжатый кулак замотан чистой белой тряпицей.
- Во, уже проснулся... - тихо заворчал домовой, спрыгивая на пол и топая ко мне.
Я размотал тряпочку и с трудом разжал кулак. На розовой коже ладони, перечеркнутой линиями моей судьбы, ярко пылали семь зеленых точек, располагаясь в форме ковша Большой Медведицы. Я тупо глядел на свою ладонь, пока эти звездочки не начали тускнеть и наконец совершенно не исчезли. Хотя я знал, что они не исчезли. Я знал, что достаточно крепко сжать кулак и резко его разжать, и они снова на несколько секунд засияют своим магическим светом. Теперь это мой знак - знак Ученика.
Я посмотрел на Егорыча и прошептал:
- Слушай, будь другом, принеси телефон, я так не хочу вставать.
- Вот и не вставай... вот и не вставай... - засуетился домовой, шмыгнул за дверь, тут же появился с аппаратом и принялся, пыхтя, вставлять телефонную будку в дополнительную розетку возле кровати. Я набрал номер и почти сразу услышал ее взволнованный голос:
- Да?..
- Это я...
- Это ты!.. - и облегченно: - Все нормально?..
- Нет, все ненормально...
И вновь встревоженно:
- Что-то случилось?..
- Случилось то, что я слишком давно тебя не видел...

КОНЕЦ ПЕРВОЙ ИСТОРИИ КОДА

В далеком, прекрасном, голубом и зеленом мире жили обычные люди. Они рождались и умирали, работали и веселились, любили и ненавидели. Они жили. Но вот однажды над городами и пашнями этого мира пролился странный дождь. Его струи вонзались в землю словно стальные иглы, а капли, повисшие на ветках, сверкали, как осколки бриллиантов. И этот дождь не принимала в себя даже самая сухая земля. Лужи после него растекались, ртутно поблескивая, и испарялись под солнцем, пачкая воздух чудным синим дымком.
А потом началась ВОЙНА. И с тех пор ВОЙНА шла, и шла, и шла. Уже никто не помнил, из-за чего и между кем она началась. Воевали все против всех и каждый против каждого. Государи и президенты объявляли войну соседним странам или начинали такую войну без объявления. Лорды и вельможи вызывали на поединок соседей или нападали на их замки и селения исподтишка. Города, собрав воинственное ополчение, шли разорять соседей, оставив сидеть в глухой обороне за затворенными воротами женщин и детей.
По миру в дыму и крови, по развалинам и трупам, опьяняя головы и туманя разум, шагала ВОЙНА. Иногда ВОЙНА стихала, словно исчерпав свои силы, а люди, опомнившись, пробовали вернуться к мирному труду. Но с серого неба вновь падал блистающий дождь, а на другой день он вновь уходил к небесам синим дымом. И тогда, вчера еще мирные крестьяне, растившие зерно и животных, моловшие муку и сбивавшие масло, снова брались за вилы и косы, обращая их в оружие, и выходили толпой на дорогу, ведущую в бой. Не важно с кем, не важно во имя чего, важно - в бой. О том, что никто из них не вернется в отчий дом, они не задумывались. На то и ВОЙНА. А на следующий день, или через день, или через неделю в их дома приходили другие мужчины с вилами и косами, обращенными в оружие, и лилась кровь, и умирали женщины и дети, не понимая, почему их убивают.
А просто потому, что по миру шла ВОЙНА.
И не было победителей, потому что покинутые мужчинами города и деревни сгорали в пламени пролитой крови. Крови женщин и детей. И победителям не было куда возвращаться с триумфом, ведя за собой взятых в рабство женщин и детей.
И не было побежденных, потому что не было защищающихся.
Кроме женщин и детей.
А они слабо могли защищаться.
Бели же кому-то везло и дети успевали подрасти, то уходили и они, едва только могли поднять хоть какое-то оружие, Эти погибали быстро, потому что по миру гуляло очень много сильных, ловких, опытных убийц, называвших себя воинами.
И почти в каждой армии, в каждом войске, каждом отряде, в каждой шайке находился хотя бы один, который не садился на коня, не тащил тяжелое копье и большой кожаный щит, не размахивал мечом или булавой. Нет, он смотрел в прошлое и будущее, вызывал на помощь людям демонов и чудовищ, нагонял на противника бури и мор.
Они называли себя магами. Их было много, они были могущественны, и они были против всех.
По далекому, прекрасному, голубому и зеленому миру шла ВОЙНА. В ее тяжелых следах дотлевали пепел и смрад, запекшаяся кровь и выбеленные кости, обугленное дерево и оплавленный металл. А еще крик, крик, крик... А еще плач, плач, плач...
И ни у одного из многочисленных магов, считавших себя самыми великими, не родилось заклинание, способное остановить эту ВОЙНУ. Потому что при всем своем могуществе они не знали, что нет на свете заклинания сложнее и сильнее того, которое способно осушить слезы ребенка и вернуть улыбку на его лицо.
По далекому, прекрасному, голубому и зеленому миру, лязгая сталью и громыхая заклинаниями, шла ВОЙНА.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕЛЮДИЯ (Страница 1)
  • ЧАСТЬ 1
    ДВА КЛИНКА     (Страница 1)
    • 1. ЛЕДИ (Страница 1)
    • 2. СБОР (Страница 2)
    • 3. ПУТЬ (Страница 2)
    • ИНТЕРЛЮДИЯ (Страница 3)
    • 4. ПУТЬ (ПРОДОЛЖЕНИЕ) (Страница 3)
    • 5. МОХ. НОЧЬ (Страница 5)
    • ИНТЕРЛЮДИЯ (Страница 7)
    • 6. МОХ. ДЕНЬ (Страница 7)
    • 7. ВЕЧНИК (Страница 10)
    • 8. ИСКРА (Страница 11)
    • 9. ХОЛМ. КАЗНЬ (Страница 13)
    • ИНТЕРЛЮДИЯ (Страница 14)
  • ЧАСТЬ 2
    УЧЕНИК     (Страница 14)
    • 1. ПРОБУЖДЕНИЕ (Страница 14)
    • 2. ПОКРОВКА. ВЕЧЕР. НОЧЬ (Страница 15)
    • 3. ПОКРОВКА. УТРО. ДЕНЬ (Страница 16)
    • 4. ГАВРИЛА ЕГОРЫЧ (Страница 16)
    • 5. КРАЖА (Страница 17)
    • 6. PRAEMONITUS PRAEMUNITUS (Страница 17)
    • ИНТЕРЛЮДИЯ (Страница 18)
    • 7. ЛЮДМИЛА (Страница 19)
    • 8. ...ТОТ ВООРУЖЕН (Страница 20)
    • 9. ПРОКЛЯТИЕ (Страница 22)
    • 10. ПРИЗРАК (Страница 22)
    • 11. ТРУП (Страница 23)
    • 12. ОЧИСТИ СОВЕСТЬ И ПОПРОСИ ПРОЩЕНИЯ... (Страница 24)
    • 13. УЧЕНИК (Страница 25)


Евгений Малинин

Ученик

Цикл: "Проклятие Аримана " - 1

 Читать книгу

Аннотация

Он – тот, кому предназначено избыть древнее проклятие Властителя Тьмы Аримана.Тот, кто сумеет сыграть до конца фугу для двух клинков, двух миров и одного магистра, и тогда рухнет Заклятие Мрака, закольцевавшее два мира.Он, рожденный в нашем мире, однажды проснулся уже в мире Разделенном. В мире, где он обладает Мечом Поющим и Кинжалом Молчащим. Там, где начинается путь от Ученика – до Магистра.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] Текст, выделенный курсивом, является выдержками из дневника главного героя, послужившего основой для написания этой истории.