Евгений Малинин - Шут королевы Кины

1 Евгений Малинин

Глава 1

… Как мысли черные к тебе придут,
Откупори шампанского бутылку
Иль перечти “Женитьбу Фигаро”
А.С. Пушкин

Не помогает! Ни шампанское, ни “Женитьба Фигаро”!
С того самого дня, как наша замечательная четверка вернулась из чудного похода по королевству Кины, меня словно свинцовым глухим колпаком накрыла тоска. Я, как самый отъявленный бездельник, валялся в смятой, несвежей постели, не желая выходить на улицу и бездумно перелистывая те двенадцать каналов, которые принимал мой маленький SONY. На звонки в дверь и трели телефона я, естественно, не отвечал, так что мои многочисленные друзья постепенно оставили меня в покое.
Наконец мне все-таки пришлось выйти из дому, поскольку у меня закончилась даже манная крупа, из которой я варил себе кашку, позвольте заметить, на воде. Истратив в магазине остаток денег, я принес домой два пакета какой-то еды и снова заперся в своей квартире, претворяя в жизнь старую английскую поговорку “Мой дом - моя крепость”. Однако, как оказалось, нет таких крепостей, которые нельзя было бы взять настойчивостью.
Погода все еще стояла весьма теплая, так что балконная дверь в моей двухкомнатной квартирке на одиннадцатом этаже семнадцатиэтажной башни не закрывалась, и однажды утром, возвращаясь из кухни после весьма символического завтрака, я обнаружил, что рядом с моей постелью в моем любимом кресле сидит Санька Резепов, мой закадычный дружок еще со школьной скамьи.
Надо сказать, что парень этот был замечательной личностью. В двенадцать лет он начал серьезно заниматься самбо и к двадцати годам получил восемь сотрясений мозга, правда, при этом он ни разу не обращался к врачу, утверждая, что “само проблюется”. Последствием этих спортивных рекордов стало то, что в летнее время он просто не мог находиться в Москве. В конце мая Сашка собирал свой крохотный рюкзачок и отправлялся в один из аэропортов столицы, а потом мы получали открытки то из какого-нибудь медвежьего угла Алтая, где он трудился на ниве геологии, то из среднеазиатского аула, в котором наш самбист обнаружил змеиный питомник. Причем превращение Союза Советских Социалистических Республик в Союз Независимых Государств его совершенно не трогало. “Там, где понимают по-русски, там я и дома”, - утверждал сей космополит.
В Москву Резепов возвращался не раньше начала октября, так что его появление в моей квартире в конце августа было событием весьма неординарным и, как я знал, достаточно болезненным для него самого. Поэтому мне необходимо было удивиться. Но удивляться мне не хотелось, так что я улегся в свою смятую постельку и просто спросил:
- Давно вернулся?..
- Вчера вечером, - коротко ответил он.
- Как дела в провинции? - поинтересовался я совсем не потому, что меня интересовали провинциальные дела, просто надо было что-то сказать.
- Провинция пока жива, - ответил Сашка и неожиданно для меня добавил: - Но она скоро испустит дух, наблюдая за тихим угасанием столичных интеллигентов.
- А что, столичные интеллигенты угасают? - Я все-таки сделал вид, что заинтересовался. Однако этот грубый, лишенный романтической жилки и ушибленный на голову исполнитель самбо не поддержал затеянный им же самим романтический разговор. Вместо это го он спросил в лоб:
- И долго ты собираешься отлеживаться в своем логовище?
Я тут же отвернулся к стене, не желая разговаривать в подобном тоне. Но он не унимался:
- Отпуск-то у тебя, между прочим, кончился, и твое начальство с нетерпением ожидает тебя на работе…
Я игнорировал это административное давление.
- И твои друзья весьма обеспокоены твоим самочувствием, - продолжал свою агитацию Санька. - Вот, например, некто Машеус отбил мне паническую телеграмму, так что я был вынужден вернуться из благословенной Республики Саха, так и не откопав своего алмаза. И как только этот Машеус разузнал мое местонахождение?!
Я продолжал отмалчиваться. Если мои друзья о чем-то беспокоятся - это их дело. Меня лично ничто в этом мире не беспокоило!
Санька помолчал, а потом негромко и совсем незнакомым мне тоном спросил:
- Она что, на самом деле настолько неотразима?..
Я резко сел на кровати и уставился в его круглую конопатую физиономию, ожидая увидеть привычную гнусную ухмылочку, превращающую и без того небольшие голубенькие Сашкины глазки в ехидные узенькие щелочки. Но его лицо было абсолютно серьезным, а в широко открытых глазах, в самой их глубине, затаилась некая за интересованная грусть.
- Ты откуда о ней знаешь? - поинтересовался я, все еще пытаясь уловить скрытую насмешку.
- Я, прежде чем идти к тебе, имел продолжительную беседу с Машеусом и Эликом. Правда, их рассказ был до статочно путаным, но и из этой путаницы мне стало ясно, что мой друг безнадежно влюблен… правда, неизвестно в кого. Я правильно понял, что этой несравненной… королевы на самом деле просто не существует на свете?..
Я опустил глаза и повесил голову. Ведь Кины и в самом деле не было на свете. На этом свете…
Сашка терпеливо ждал ответа, так что я через силу вытолкнул из себя:
- Да, ее действи… она осталась в другом Мире…
- А! - тут же воскликнул мой конопатый друг. - Так она все-таки существует?! Значит, ее можно отыскать!
- Я же тебе говорю, она осталась в другом Мире! - занудно протянул я и снова повалился на кровать лицом к стене.
- Ну и что?! - удивился наглый Резепов. - Подумаешь, в другом Мире! Значит, надо пойти в этот другой Мир и притащить ее в наш! Тем более что ты в этом “другом” Мире уже разок побывал. Или меня обманули?..
Он говорил об этом другом Мире так, словно это какое-нибудь Приполярье или Забайкалье, словно достаточно было отправиться в “Домодедово” или в крайнем случае “Шереметьево”, и там в круглом окошке тебе тут же за наличную плату выдадут билет в этот самый “Другой Мир”!
Его наглая самоуверенность настолько меня взбесила, что я буквально взвился на своей кровати:
- Ты что, совсем в этой своей Сахе мозги отморозил?! Не понимаешь, что я тебе толкую?! Она в другом Мире!.. В другом!!! До нее не долететь и не доехать!!! Она в другом, недоступном мне пространстве… измерении… Мире!!!
Резепов спокойно смотрел на меня из удобного кресла, ожидая, когда я закончу свой вопежь. Наконец воздух в моих легких кончился, и я со всхлипом потянул в себя новую порцию. Сашка, воспользовавшись моим вынужденным молчанием, тут же подал новую реплику:
- Да, видно, она действительно очень хороша… Толь ко я не понимаю, что ты так орешь? Как мне рассказали твои со… как их назвать-то… со… участники, ты вместе с ними уже был в этом другом Мире и, более того, притворялся там каким-то крутым колдуном, чародеем, магом… Ну, значит, если ты поднапряжешься, то наверняка сможешь опять пробраться в этот твой другой Мир, к своей… этой… королеве.
В его голосе было столько неподдельного непонимания проблемы, что я как-то сразу остыл. Тем более что говорил он без тени насмешки.
- А эти самые соучастники рассказали тебе, что мы в тот Мир попали не по своей воле? Что нас туда случайно перенесли?..
- Все, что было сделано случайно, можно повторить нарочно! - безапелляционно ответил Санька. - Надо только воспроизвести все обстоятельства случайности.
- Да?! - саркастически переспросил я. - И как же я могу воспроизвести ворожбу колдуна из потустороннего мира?!
- А это тебе виднее, - пожал плечами этот неуч теоретик, - ты ж у нас этот… Гэндальф Серый!
Он наклонил свою круглую, коротко остриженную го лову, с интересом рассматривая мою ошалелую физиономию, и на его рожу выползла, наконец, столь знакомая мне глумливая ухмылочка:
- Так что давай завязывай со своей хандрой… А то мне совсем больше не хочется по балконам лазить, да еще на такой высоте…
Я непроизвольно глянул в сторону открытой балконной двери, и до меня наконец дошло, каким образом Сашка оказался в моей “крепости”.
Нельзя сказать, что моя тоска после Сашкиного визита уменьшилась, просто мне удалось затолкать ее поглубже, так, чтобы для посторонних она была не слишком заметной. Но полностью избавиться от нее не было никакой возможности.
Я вышел на работу, на свою драгоценную кафедру социальной экономики в своей неповторимой академии управления. Я продолжил, если можно так сказать, свой научный труд под названием “Диссертация на соискание степени кандидата экономических наук”. Я возобновил свою преподавательскую и общественную деятельность. Но прежнего азарта жизни, желания участвовать во всем и везде, прежней “активной жизненной позиции”, как говаривал мой научный руководитель, замечательный старикан, док тор, сами понимаете, экономических наук, профессор Илья Владимирович Шустов, у меня уже не было. И вообще моя жизнь стала казаться мне какой-то ненастоящей, какой-то игрой с участием бездарных артистов, унылых статистов, с моральным уродом в главной роли и похищенной главной героиней. И кроме того, я, несмотря на весьма напористую пропаганду со стороны конопатого Резепова и некоторых других моих друзей, был уверен, что оказаться в королевстве Кины или каким-либо другим способом еще раз ее увидеть невозможно в принципе!
Так я и жил… Или, вернее будет сказать, - так я и существовал.
Прошел учебный семестр… Народ, как всегда бурно, встретил Новый год и Рождество Христово… Прошла студенческая сессия… Прошел Татьянин день… А в начале апреля…
В одну из суббот в начале апреля у меня выдался свободный день и я решил серьезно заняться своей диссертацией. Два дня назад Илье Владимировичу удалось-таки отловить меня на кафедре, и он после теплой характеристики моего отношения к собственной научной работе вы сказался очень недвусмысленно:
- Вы, Сергей Алексеевич, выберите время и тщательно обдумайте такой чисто академический вопрос: имеет ли вам смысл далее заниматься диссертацией, которую вы, как мне кажется, защищать не собираетесь? После этих раздумий вы сообщите мне свое решение и, возможно, не буде те далее отвлекать меня на тягостные обязанности вашего научного руководителя.
Так что я в эту свободную субботу уселся за письменный стол, раскрыл папку с материалами диссертации и, уставившись на первый лист, где красивым компьютерным почерком было выведено “Практика ухода от налогов в теневой экономике России конца XX - начала XXI веков”, часа два предавался воспоминаниям о том, как впервые увидел призрак своей королевы. И тут в дверь квартиры позвонили.
Нехотя оторвавшись от своих воспоминаний, я встал из-за стола и пошел открывать дверь. За ней стоял, прислонившись к косяку, весьма неожиданный гость - Паша Торбин, о котором я ничего не слышал уже почти полгода. Кто-то, не помню кто, мне сообщил, что Паша, после того как его вышибли из театра, отправился завоевывать периферию то ли во Владимир, то ли в Томск - в общем, куда-то на Восток. И вот, пожалуйста, он торчит у моих 10 дверей и делает вид, что оказался здесь совершенно случайно и также совершенно случайно нажал на кнопку звонка.
Оглядев Пашкину щуплую фигуру, я, надо признаться, без должного гостеприимства пробурчал: “Проходи…” - и посторонился, пропуская его внутрь.
Паша вошел, лениво переставляя ноги, сбросил свою по тертую кожанку на скамейку в прихожей и, не снимая мокрых ботинок, пошлепал в комнату. Правый карман его широких мешковатых брюк, прикрытый длинным растянутым свитером, подозрительно оттопыривался. Окинув комнату критическим взглядом, Пашенька убедился, что в ней мало что изменилось и, игнорируя явно рабочую обстановку на моем письменном столе, направился к журнальному сто лику, притулившемуся между двух кресел. Затем, освободив свой карман от бутылки коньяка “Арарат”, он поставил ее на столик, плюхнулся в кресло и пробурчал:
- Привет!..
Не отвечая на его приветствие, я направился на кухню и вернулся с двумя коньячными бокалами, нарезанным лимоном и остатками халвы. Паша за это время успел откупорить бутылку и, как только я поставил бокалы на стол, тут же наполнил их до половины. Я сел напротив своего друга, и мы, молча поприветствовав друг друга поднятием наполненной посуды, выпили. Коньяк был слишком холодный.
Паша сразу же сунул в рот ломтик лимона и принялся громко причмокивать. Я предпочел халву.
Высосав лимон, а затем сжевав его остатки вместе с коркой, Пашенька снова наполнил бокалы, но поднимать свой не стал, а откинувшись на спинку кресла, довольно протянул:
- Хорошо…
- И что хорошего? - поинтересовался я.
- Сейчас все хорошо, - закрыв глаза, ответствовал Паша. - Привычное кресло, привычная выпивка, знакомая морда напротив… Хорошо. И в душу никто с ногами не лезет…
- Да.. - чуть усмехнулся я. - Тебе, похоже, душу-то всю истоптали, раз тебе со мной хорошо…
Пашенька приоткрыл один повеселевший глаз и быстро оглядел меня:
- А что, кому-то с тобой плохо?..
- Да всем… - Я поскреб, небритый подбородок. - И мне со всеми…
- Что, и со мной? - индифферентно поинтересовался Паша.
- О присутствующих не говорю, - ответил я таким тоном, что было нетрудно понять, насколько мне интересно с Пашей.
Однако он не обиделся. Наоборот, обхватив бокал пальцами и согревая его в ладони, он задумчиво поглядел на меня и медленно протянул:
- А знаешь, я ведь тоже смотрю на твою физиономию без прежнего энтузиазма. Только в отличие от тебя я, как представитель творческой профессии, привыкший анализировать моральное состояние образа, задумываюсь над этим феноменом…
- Слушай, - перебил я его, - ты, может быть, и относишь себя к представителям, только я ни слова не понял из того, что ты тут наговорил. Выражайся попроще, чего ты хочешь?
Он посмотрел на меня долгим и каким-то неуверенным взглядом, а потом проговорил неожиданно охрипшим, совершенно неактерским голосом:
- Я назад в Кинию хочу…
- Куда?! - опешил я.
- В Кинию… - снова прохрипел Паша.
- Я тебе не “Аэрофлот”, билетов в Африку не выдаю, - попытался иронизировать я.
- А я тебе не про Кению говорю, а про Кинию, - неожиданно заорал Пашенька и, вскочив на ноги, расплескал из бокала коньяк.
Это было настолько на него не похоже, что я замер с открытым ртом. Заметив мое удивление, Паша еще больше распалился:
- Ну что вытаращился?! Да, я хочу в королевство, где властвует твоя Кина! Я хочу назад, туда, где водятся колдуны, выпи, бестелесные призраки и бездушные кадавры! Я хочу назад в Тефлоновую Пустыню!!!
- Зачем?.. - оторопело поинтересовался я.
- Ты понимаешь, - несколько тише, но с тем же драматическим надрывом начал Паша, - я все время кого-то изображаю, какие-то персонажи… Я прыгаю из театра в театр, со сцены на сцену, из роли в роль и никак не могу получить такую, какую исполнял там… в том Мире! Там я был… Нет! Там я жил настолько полной жизнью, что теперь мне все кажется пресным и пошлым… Ты знаешь, я начал спиваться, но и это дело, - он стукнул ногтем по бутылочному стеклу, - уже не действует на меня. Я не могу больше! Я хочу назад!
- Но ты же понимаешь, что нам туда не добраться… - попытался я охладить его темперамент.
- А! - тут же поймал он меня на слове. - Значит, ты тоже хочешь туда?
- Моего желания мало… - привычным устало-безнадежным тоном ответил я.
Паша открыл рот, но возразить ему не позволила настойчивая трель дверного звонка. Вместо ответа он захлопнул рот, посмотрел на меня подозрительным глазом и спросил чуть ли не шепотом:
- Ты кого-то ждешь?..
- Нет… - пожал я плечами, удивленный не меньше его.
- Так, может, мы никого не пустим? Все равно конь яка у меня больше нет.
Однако звонок продолжал настойчиво верещать. Было ясно, что этому нежданному гостю отлично известно мое местонахождение.
Я встал и направился в прихожую. Подойдя к входной двери, я заглянул в глазок, однако с другой стороны он был прикрыт, по всей видимости, пальцем.
- Ну кто там балуется? - строго спросил я.
- Открывай, Гэндальф - Серый Конец! - послышался из-за двери девчачий голосок, причем “Гэндальф - Серый Конец” прозвучало как пароль.
Я открыл дверь. За ней стояла Машенька. В голубых джинсиках, белой дутой куртке и белой шапочке, с горлом, обмотанным длинным белым шарфом, она была замечательно симпатична, однако я обратился к ней достаточно сурово:
- Что надо, Машеус?..
- Фу! Какой грубый! - Маша скорчила презрительную физиономию. - Неужели ты докатился до того, что будешь держать своего старого друга, тем более девушку, на пороге?
Мне пришлось посторониться, приглашая ее пройти внутрь. Маша легко перепорхнула порог и, водрузив на тумбочке небольшой полиэтиленовый пакет, бывший у нее в руках, принялась раздеваться. Заметив на скамейке Пашину кожанку, она подняла на меня глаза:
- У тебя гость?..
- Ага… - безразлично бормотнул я.
- Так, может, я не вовремя? - Ее руки застыли на лацканах куртки.
- Вовремя… - пробурчал я.
Машеус повесила куртку на крючок и вопросительно посмотрела на меня.
Я молча кивнул и направился в комнату. Девчонка по следовала за мной и, увидев сидящего в кресле Пашеньку, обрадовано воскликнула:
- Отлично!
- Да? - повернулся я к ней. Она радостно покивала. Тогда я указал ей на второе кресло, а сам отправился на кухню за табуреткой для себя и бокалом для Машеуса.
Правда, когда я вернулся, она уже прихлебывала конь як из моего бокала. Я подсел к столу и, обращаясь к Маше, кивнул на Пашеньку:
- Видишь типа? Явился ко мне и заявляет, что хочет вернуться в Кинию.
- Я тоже хочу… - спокойно произнесла Машеус.
- Вот как? - снова удивился я. - А тебе-то это зачем? Машеус бросила на меня долгий взгляд, содержавший явную жалость к моим мыслительным способностям, и молча покачала головой. В ее ушах посверкивали знакомые изумруды в серебре, словно удивляясь тому, насколько мужчины могут быть тупыми.
- Да он тоже хочет, - кивнул в мою сторону уже запьяневший Паша, - только сомневается в своих колдовских способностях.
Машеус бросила в мою сторону еще один жалостливый взгляд и потребовала:
- Но попытаться ты все-таки можешь?!
Она втянула своим курносым носиком запах согревшегося коньяка, пригубила из бокала темной жидкости и, покатав ее во рту, проглотила. После чего зажмурила глаза и на выдохе произнесла:
- Если ты не сможешь этого сделать, то этого не сможет сделать никто…
- Поэтому он и боится! - кивнул головой пьяный исполнитель роли хоббита. - Если у него не получится, никакой надежды не останется, а для него лучше крошечная надежда, чем полная уверенность в своей никчемности.
И в этот момент я понял, насколько прав Паша. Этот недоделанный Фродо словно заглянул в глубину моей души и высказал то, что я сам боялся сказать даже себе самому!
“Вот зараза мохноногая!” - мелькнула в моей пока еще трезвой голове беззлобная мысль, и я тут же поймал себя на том, что думаю о Пашеньке как о хоббите из рода Мохноногов.
Я снова поскреб свой давно не бритый подбородок и поднял взгляд на своих друзей. Оба они молча рассматривали меня, дожидаясь достойного ответа на Пашино замечание. Пока я придумывал этот ответ, в прихожей снова раздалось настойчивое дребезжание звонка, и мои собутыльники в один голос поинтересовались:
- Ты кого-нибудь ожидаешь?!
Я молча пожал плечами, выражая недоумение, и по шел в очередной раз открывать дверь.
Как вы, наверное, сами догадываетесь, за дверью стоял Элик Аббасов, сжимая в своем пудовом кулачке беззащитный полиэтиленовый пакет.
- Я по делу! - произнес он, как только моя физиономия появилась в проеме открывающейся двери, и попер на меня всей своей массой, ни минуты не сомневаясь, что я немедленно уступлю ему дорогу.
Я действительно посторонился в основном из-за проснувшегося любопытства: а что такое скажет немногословный Душегуб в обоснование своего желания вернуться в Кинию?
Элик зацепил курточку на крючок и молча, не оглядываясь на хозяина квартиры, направился прямиком в комнату. Увидев находящихся там персонажей, он ничуть не удивился, а пробурчал нечто вроде “прекрасно” и извлек из своего пакетика… бутылку “Ахтамара”, вызвав уважительный взгляд всей нашей троицы, три здоровенных лимона и коробку шоколадных конфет.
Ну а я, естественно, поплелся на кухню за очередным бокалом и последней табуреткой.
Оставшаяся табуретка была колченогой, и перед ее употреблением требовалась тщательная настройка одной из ножек, чтобы в самый неожиданный момент не оказаться на полу. Так что мне пришлось несколько задержаться на кухне, а в это время в комнате уже слышался звон бокалов. Когда я вернулся к своим друзьям, они, похоже, уже клюкнули по одной и Паша вещал собравшимся, как его гениальное исполнение роли пьяного капитана в пьесе господина Коляды “Дураков по росту строят” потрясло общественность города Судогды Владимирской области.
- Вы не поверите, - тряс Паша ладошками перед собственной физиономией, - но когда я упал третий раз, зал просто взорвался аплодисментами и тут же началась драка!..
И тут он как-то сник и горько пробормотал:
- Но лучшая моя роль - это все-таки Фродо Сумникс…
Я пристроился к столу и подсунул свой пустой еще бокал поближе к Элику. Тот набулькал мне до половины и после того, как я пригубил этот нектар богов, неожиданно заявил:
- Нам всем необходимо вернуться в… ну туда… назад! - и Элик оглядел компанию внимательным трезвым взглядом, словно хотел убедиться, что мы его правильно поняли.
Мы его правильно поняли. Машеус энергично тряхнула головой, Паша икнул и выдал: - Ну!..
Я хмыкнул, улыбнулся и тоже подтвердил понимание:
- В нашем разговоре появилась свежая струя. Все предыдущие ораторы говорили, что хотят вернуться… туда… Но сейчас мы услышали слово “должны”! Пусть докладчик объяснит, сколько и у кого я занимал…
- Занимал?.. - не понял Элик.
- Ну если я кому-то должен, значит, я у кого-то занял! - пояснил я свое требование.
- Тебе не хватит коньяку? - совершенно не к месту поинтересовалась Машеус.
- Я же в свое время не ограничивал вас в пиве?! - тут же огрызнулся я в ее сторону. Наверное, я сделал это слишком резко, Машеус неожиданно покраснела, хотя ей это было совсем несвойственно.
- Я поясню, кому и сколько мы должны, - перевел разговор на прежние рельсы Элик, - только вы внимательно послушайте меня.
Он снова оглядел нас строгим взглядом, даже Пашенька подтянулся и чуть протрезвел.
- Значит, так, - начал Элик и, чуть прихлебнув из своего бокала, поставил его на стол. - Я летом защищаю диплом…
- Поздравляю!.. - тут же брякнул Паша, но, встретив тяжелый взгляд тролля, смутился. - Пршу прщеня…
- Так вот, летом я защищаю диплом, тема которого - “Социальные причины детской немотивированной преступности”. Естественно, я начал собирать для него данные. Я поднял необходимую мне информацию за последние десять лет и обнаружил довольно странную вещь. Последние шесть месяцев отмечены рядом каких-то совершенно изуверских случаев, главными героями которых стали дети от шести до четырнадцати лет.
Элик снова оглядел нас, убеждаясь, что мы достаточно внимательны. Потом он полез в задний карман брюк и вы тащил сложенный вчетверо листок бумаги.
- Вот, я специально для вас сделал выписки…
И он начал читать. Это были выдержки из материалов, опубликованных в газетах. Информация действительно была жутковатой. Особенно мне запомнились две из приведенных Эликом статей.
В первой, опубликованной в “Нью-Йорк тайме”, рассказывалось о рождественском пикнике, устроенном для учеников одной из элитных мужских школ Нью-Арка в декабре прошлого года. Ребятишки девяти - двенадцати лет, общим числом восемнадцать, выехали с двумя своими пре подавателями на расположенную недалеко от города ферму для встречи с Санта Клаусом. Поначалу все шло очень хорошо, детки вместе с преподавателями и хозяевами фермы веселились, пили кока-колу, ели чизбургеры с хот-догами или что там еще. Но совершенно неожиданно, как раз в тот момент, когда к ферме должен был подкатить на оленьей упряжке заказанный Санта Клаус, с детьми произошло нечто странное. Мальчишки затеяли во дворе какую-то озорную игру, а когда преподаватели попробовали их успокоить, закололи обоих… вилками. Причем они втыкали свои столовые приборы в двух взрослых мужчин, пока те не перестали шевелиться. После этого мальчики из элитной школы загнали хозяина фермы вместе с женой и двумя детьми в погреб, выкопанный под домом, и запалили дом. Дом пылал вовсю, когда к нему подъехал Санта Клаус и увидел, как восемнадцать элитных школьников весело отплясывают на пожарище. Актер, исполнявший роль Санта Клауса, попробовал выяснить у ребят, что же здесь произошло, и получил ответ, что они веселятся. А когда он попытался по своему мобильнику вызвать полицию и пожарных, ребятки сломали ему руку, затем, освободив его мешок от подарков, затолкали в него Санту и спустили его в протекавшую поблизости речку. Беднягу спасло только то, что река была быстра, но неглубока, и он отделался всего лишь пневмонией.
Пожарные и полиция все-таки приехали, их вызвали с соседней фермы, увидев в небе зарево. Деток посажали в автобус и привезли в школу, куда сбежались и напуганные родители.
Самое поразительное заключалось в том, что малолетние преступники сами рассказали о своих подвигах, ничего не скрыв от изумленных родителей и следователей. На вопрос “Почему они пошли на убийство своих преподавателей” детишки отвечали, что те мешали им веселиться. А свою расправу над хозяйской семьей и несчастным Сантой они объясняли тем, что это было очень весело.
В общем, полное веселье.
Корреспондент сообщал, что все участники этого увеселительного мероприятия здоровы, но помещены в закрытое медицинское учреждение, поскольку дети “…неадекватно оценивают свои действия и остаются опасными для окружающих”.
Второй случай произошел на нашей милой Родине в недалекой от Москвы Коломне. Два мальчика десяти и двенадцати лет в течение одного вечера жесточайшим образом расправились над девятью жертвами. Шестеро из них были их сверстниками, двое - взрослыми людьми, а последний - старик семидесяти двух лет. Из этих девяти человек выжили только двое, но и они на всю жизнь останутся калеками.
Пацанов задержал наряд милиции и отвез их в отделение, где они попытались напасть на дежурного, взявшегося вести среди них воспитательную работу. Свои жуткие расправы малыши объяснили тем, что “…никому не позволят спорить с собой или утверждать, что они не правы”.
Элик прочитал нам четыре такие истории, хотя, по его словам, их у него было собрано больше двадцати. Когда он закончил, мы долго молчали, потрясенные услышанным, и, как всегда, первым нарушил это молчание Пашенька:
- Я что-то не понял, какое отношение эти газетные россказни имеют к нашему… к нашей Кинии?
Тут же встрепенулась Машеус:
- А может, у Элика есть еще какие-то соображения на этот счет? В конце концов, он собирал эти сведения и как-то обрабатывал…
Мы снова повернулись к нашему троллю.
- Соображения есть… - медленно проговорил он, - но сначала посмотрите, что получается. Итак, за шесть последних месяцев произошло двадцать два случая зверских убийств, совершенных детьми. Во всех имеющихся у меня публикациях говорится только о… мальчиках. Ни одной девчонки во всех этих приключениях не участвовало. Всего таких мальчишек-изуверов набирается восемьдесят четыре человека. Интересна и хронология этих… случаев. Они происходили регулярно, через каждые шесть-семь дней, более длительные перерывы случаются всего дважды и составляют четырнадцать дней. Мне кажется, что таких случаев было двадцать четыре, я просто не нашел нужных сообщений или… об этих случаях не узнали газетчики. Места этих происшествий, казалось бы, ничем и никак не связаны, однако мне удалось найти эту связь, когда я принялся, казалось бы, бесцельно блуждать по страницам мировой печати.
В совершенно других, порой научно-популярных изданиях я обнаружил сообщения о неких странных атмосферных явлениях. В целом ряде мест на нашей Земле наблюдался необычный феномен: внезапно наступала мертвая тишина, как будто все живое на мгновение замирало, не было слышно даже журчания воды в реке, а затем раздавался такой звук, словно лопалась басовая струна. После этого в воздухе появлялись яркие серебристые блестки, которые быстро тускнели и исчезали. И все.
Я нашел рассказы двенадцати свидетелей подобных явлений. И, как оказалось, все двенадцать произошли внепосредственной близости от мест, где пару часов спустя маленькие мальчики принимались убивать и калечить всех подряд. Повторяю, это явление зарегистрировано в двенадцати случаях из имеющихся у меня двадцати двух. Но…
- И что? - опять встрял торопыга-Паша.
- А ты вспомни, что сопровождало наш перенос в Кинию и обратно?! - задумчиво проговорила Машеус и многозначительно посмотрела на меня.
Вот тут мы замолчали надолго! Даже Паша, казалось, протрезвел.
Наконец я прервал затянувшееся молчание:
- Значит, ты считаешь, что…
- Ты понимаешь, - перебил меня Элик, - эти мальчики не сошли с ума, не помешались, они прекрасно понимали, что они делают. Только вот оценивали они все, и в первую очередь свое поведение, совершенно не так, как должен был им подсказать их, хоть и небольшой, жизненный опыт! Они становились агрессивны до жестокости, самовлюбленны и эгоистичны, безразличны к окружающим. Останавливались они только тогда, когда попадали под пристальное наблюдение вооруженных взрослых, то есть тогда, когда понимали, что получат жесткий отпор!
- И из этого ты делаешь вывод…
Элик молча посмотрел мне прямо в глаза, потом вздохнул и ответил:

1 Следующая страница


Шут королевы Кины 2

- Они стали бездушными… Они стали без души . И добрались до них… оттуда, из того Мира… кто-то оттуда похитил их души… И я думаю, что, если не вмешаться, эти визиты за душами наших земных мальчишек будут продолжаться. Теперь вы понимаете, почему я говорю, что мы должны вернуться туда?!
И все трое повернулись в мою сторону, как будто я один был против идеи возвращения. Ребята явно преувеличивали мои возможности.
- Ну и что вы на меня уставились? - спросил я, криво улыбаясь.
- А на кого нам еще уставляться? - передразнил меня Паша. - Ты ж у нас крутой колдун, нам больше не на кого надеяться!..
- Нет, ну вы на них посмотрите. - Моя ирония должна была быть совершенно убийственной. - Нашли себе крутого колдуна! Да где вы видели на Земле колдунов?! Это там, в том Мире, я мог что-то наворожить… наколдовать… Да и то моя слава была о-о-очень преувеличена! А здесь… Да здесь ни одно заклинание не сработает!
- А ты пробовал?! - прервал мой убийственно ироничный монолог Элик.
Я посмотрел на его суровое сосредоточенное лицо, потом на Машеуса и Пашу, взиравших на меня с не меньшим осуждением, и неожиданно для самого себя выдохнул:
- Нет…
- А говоришь не сработает!.. - обиженно покачала головой Машеус.
- Вы что, серьезно, что ли, думаете, что я смогу здесь заниматься магией?..
Признаться, я здорово растерялся. Мне с самого нашего возвращения было абсолютно ясно, что все мои магические способности остались в том неведомом краю, куда мы попали против своей воли и откуда были выброшены чужим старанием. Мне и в голову не могло прийти, что хоть какой-то из известных мне наговоров может сработать здесь, в Москве. А вот ребята, похоже, думали совсем по-другому!
- А ты попробуй!.. - предложил Пашенька совершенно трезвым голосом.
- Что, прямо сейчас?.. - Я с некоторым разочарованием посмотрел на свой бокал.
- Можно немного погодя… - разрешил добрый Паша.
- Подождите, ребята, - вмешался умный, осторожный и прагматичный тролль, - не надо давить на человека.
Элик повернулся ко мне и заговорил очень проникновенно:
- Думать и решать тебе. Но если ты не сможешь перенести нас туда, этого не сможет никто. А если никто туда не сможет попасть, как остановить то, что вытворяют с нашими земными ребятишками?
Я хотел кое-что ему сказать, но он поднял руку, останавливая мою реплику:
- Те двадцать два случая, о которых я рассказывал, не выдумка, ты представляешь, что будет, если они не прекратятся?! Ты представляешь, что будет, когда кто-то догадается о систематическом уродовании наших детей, когда кто-то поймет, что все это происходит совсем не случайно! Поэтому я считаю, что нам необходимо это остановить, а значит, нам необходимо попасть в Кинию!
- Но, понимаешь… - неуверенно начал я. - Я даже не знаю с чего начать… Я не представляю себе, как это можно сделать… Я…
Больше слов у меня не было. А Элик смотрел на меня исподлобья и ждал, что я еще выдавлю из себя. Поняв, что больше мне сказать нечего, он вздохнул и ответил на мою маловразумительную фразу:
- Ты не переживай, мы понимаем, что сегодня вечером ты нас перебросить не сможешь. Нам надо, чтобы ты задумался над этим вопросом и попробовал свои колдовские штучки, а вдруг что-то сработает. Ну а дальше все будет зависеть от твоего таланта…
- И от твоего желания… - добавила Машеус.
- И твоего везения… - улыбнулся Паша какой-то кривой, жалкой улыбкой.
Элик разлил остатки коньяка по бокалам, причем Машеусу досталось всего несколько капель, но та не возражала. Тролль поднял свой бокал и, посмотрев на меня, глухо сказал:
- За тебя, твой талант и твою удачу… И мы выпили.
После этого ребята очень быстро засобирались по домам. Когда они, уже одетые, трясли мою руку в прихожей, мне пришло в голову, что Пашеньке, возможно, негде в Москве переночевать.
- Может, останешься?.. - повернулся я к нему. - Я тебе брошу матрасик на кухне.
- Нет… - покачал он головой. - Мы тебя отвлекать не будем.
- Мы тебя отвлекать не будем… - поддержал хоббита тролль. - А за мохнонога ты не беспокойся, мы его не бросим.
Ребята ушли. За окном еще было светло, но уже чувствовалось приближение вечера. Я принялся наводить по рядок в комнате. Отнес на кухню табуреты, пустые бутылки и бокалы. Помыл посуду, вытер ее и убрал в шкаф. Делая все не торопясь, обстоятельно, но автоматически, не задумываясь. В голове вертелись обрывки нашего разговора.
Закончив с кухонными делами, я взял тряпку и направился в комнату вытереть стол. На темной столешнице одиноко белел сложенный вдвое листок бумаги. Я взял его и развернул. Весь листок был исписан мелким четким почерком, каждый абзац пронумерован. Всего на листке было тридцать четыре пункта, каждый из которых содержал на звание газеты, дату ее выпуска, название статьи и очень краткое ее изложение. Полный перечень находок Элика.
Несколько минут я стоял и медленно перечитывал написанное. Потом сунул листок в карман, протер столик и отнес тряпку на кухню. Вернувшись в комнату, я сел за письменный стол, отодвинул папку с диссертацией и положил перед собой троллев листок.
В комнате быстро темнело, но мне это было на руку. Я не отрываясь смотрел на смутно белевший клочок бумаги, а перед моим внутренним взором ярко и динамично проходило все наше прошлолетнее приключение. И как нас, четверых участников ролевой игры, потерявшихся в лесу, перенесло в совершенно иной Мир, и как ребята перепились пива и действительно превратились в эльфа, хоббита и тролля. И как мы попали в Замок Качея, как в моих руках оказалась небольшая говорящая книга заклинаний, ставшая моей главной учительницей. Как я… как мы все увидели призрак прекрасной королевы Кины Золотой и что он нам рассказал о своей судьбе. Как мы с Шалаем и его гвардейцами отправились за телом моей Кины в самое логово ее страшного врага. С какими невероятными трудностями, продираясь сквозь колдовство, кровавые схватки, предательства, мы все-таки смогли выкрасть это страшно не мертвое тело из Храма и доставить его в Замок. И как мне в последний момент с помощью Отшельника Тама все-таки удалось соединить тело и душу моей королевы… И как меня… нас наградили…
Я выдвинул нижний ящик стола и достал из-под старых бумаг свой почетный знак “Опора трона”. Большая золотая брошь легла рядом с исписанным листом бумаги, посверкивая в вечернем свете чуткими бриллиантовыми брызгами.
Я смотрел на этот знак королевской милости, и мне было горько и тоскливо. Сразу вспомнилось, как Епископ уговаривал меня продать ему свою душу, как он расписывал преимущества бездушного существования. И еще я вспомнил рыцарей Храма - страшных тряпичных кукол в сверкающих серебром доспехах, оживленных отнятыми, выкраденными, купленными душами!
Мой взгляд снова упал на исписанный листок. Теперь души крадут у наших мальчишек… Похоже, Епископ действительно смог довести свое экспериментальное заклинание и теперь способен приходить за душами на Землю. Он не случайно выбрал именно детские души - они наиболее молоды, а значит, долговечны, они податливы, и их можно на учить всему чему угодно… И о телах заботиться не надо, они ведь остаются здесь, на Земле. Тела, лишенные души, не знающие, что такое жалость, сострадание, совесть, грех. Тела, готовые на все ради удовлетворения своих желаний, своих капризов. Именно тела, поскольку людьми этих мальчиков назвать уже нельзя! Я живо представил, на что готов такой “кадавар” ради достижения своих личных целей и что он может натворить, если ему удастся скрыть свое существо и вырасти во взрослую особь!
Мне стало жутко!
Епископа действительно необходимо было остановить и сделать это как можно скорее. Элик прав! Тысячу раз прав! Нам необходимо вернуться в… хм… Кинию…
Весь вопрос - как?!
В комнате стемнело. Я убрал знак “Опора трона” в ящик стола. Потом встал и направился в прихожую. Одевшись, я вышел из квартиры и спустился на улицу.
В воздухе пахло весной. Фонари еще не зажигались, но было достаточно светло, чтобы наслаждаться прогулкой, не боясь замочить ног в весенних лужах. Я медленно шагал по тротуару, вдыхая свежий весенний воздух и с интересом оглядываясь по сторонам. Во дворе соседнего дома на огороженной сеткой площадке два десятка мальчишек гоняли мяч. Я, сам футболист со стажем, остановился посмотреть за игрой. Борьба на площадке шла нешуточная, злая, но в то же время корректная, без подлянок. И вдруг, в какой-то момент, я представил себе, что сейчас наступит мертвая тишина, такая тишина, что исчез нет даже скрип ботинок на подтаявшем снегу, затем раздастся звук лопнувшей басовой струны и в воздухе замелькают серебристые блестки. А через пару часов после того как они исчезнут, эти мальчики бросят свой мяч и отправятся кого-нибудь калечить и убивать… Ведь восемьдесят четыре таких мальчишек уже есть. Скоро их станет восемьсот сорок, потом - восемь тысяч четыреста, потом…
Мне стало жутко! Все сегодняшние олигархи, крестные отцы, организованные преступники, серийные убийцы и прочие отморозки показались мне безобидными щенками. Вот когда на просторы нашей планеты выползет двуногое чудище, по-настоящему лишенное души, вот тогда мы узнаем, что такое беспредел!
Я вернулся домой, поужинал и улегся в постель. Смотреть телевизор мне сегодня совершенно не хотелось. Правда, заснул я тоже далеко не сразу. Я смотрел в темный потолок и перебирал в голове так хорошо известные мне заклинания, проборматывал наговоры, перекатывал на языке их, порой совершенно невозможные звукосочетания, вспоминал чудовищную, непроизносимую фонетику, воображал сопровождающие их пассы. Но попробовать воспроизвести хотя бы одно из них, хотя бы самое простенькое и безобидное, так и не решился. Я элементарно трусил.
Наконец мне удалось заснуть, и в первый раз с момента моего возвращения из того невероятного путешествия мне приснилась не Кина, а Епископ. Мне снилось, что он снова догоняет меня на своем жутком, чудовищном звере и, улыбаясь, говорит, что с нетерпением ожидает моего возвращения, хотя помогать мне вернуться в его Мир он и не думает.
- Ты вполне справишься сам, - щерит он свои зубы в знакомой ухмылке. - А не справишься, я всех ваших мальчишек перетаскаю к себе. Мне молодые души очень даже пригодятся!
Во сне мне было очень тоскливо, безысходно. Однако, когда я проснулся, в окно светило яркое весеннее солнце. Вода в душе показалась мне прекрасной. Вчерашний коньяк не оставил никаких следов на моем самочувствии. Так что я с удовольствием позавтракал и отправился в бывшую Ленинку, нынешнюю Государственную библиотеку.
Выйдя из метро, я вдруг почувствовал, что во мне пробудилась какая-то живая энергия, словно плотина моей тоски наконец-то рухнула и ее остатки размывает живое желание жить и действовать. Я понял, что у меня появилась цель!
В библиотеке я заказал газеты, указанные в оставленном Эликом листочке, и ознакомился с собранными им данными по, так сказать, первоисточникам. Все заметки, за исключением двух, были короткими и крайне скупыми на факты. Кроме того, они, как правило, размещались отнюдь не в криминальной хронике, а в рубриках, которые освещали непроверенные факты, курьезы, слухи, короче, все то, чему большинство читателей не придает серьезного значения. Только если не обращать на это внимание, картина получалась такой, какой ее обрисовал Элик, и даже, пожалуй, еще более удручающей, потому что тот, щадя, видимо, чувства Машеуса, опустил особо кровавые и жестокие подробности.
Закончив свой обзор, я перекусил в кафе рядом с библиотекой, а потом долго гулял по центру Москвы. Мысли в моей голове бродили самые разные, одна из них состояла в вопросе: почему ни один из случаев похищения душ не произошел в крупном городе планеты? Почему вообще в городах, в маленьких городах, произошло всего пять таких случаев? Почему нападения этого, хорошо знакомого мне, душелюба происходили, как правило, в сельской местности на обособленные группы детей?
Понедельник у меня, как обычно, был очень загружен, так что я не заметил, как он проскочил. Часов в шесть вечера я оказался в административном корпусе нашей академии, в приемной проректора по научной работе. Сдав секретарю на оформление кое-какие документы, я вышел в коридор и направился в главный учебный корпус, но уже через пару шагов вспомнил, что столовую, через которую лежал мой путь, скорее всего уже закрыли, да и крытый переход из лабораторного корпуса в этот час уже не функционировал.
Я остановился в раздумье, какой путь мне выбрать - уж больно мне не хотелось шагать к себе по улице. И тут мне в голову пришла хулиганская мысль - а что, если я попробую известное мне простенькое заклинаньице, которое в моей книжечке называлось “Заклинание спрямленной тропы”. В том, другом Мире я использовал его несколько раз и оно прекрасно срабатывало.
Оглядевшись по сторонам и убедившись, что коридор абсолютно пуст, я негромко пробормотал требуемую абракадабру, сопроводив ее необходимыми жестами, и с удивлением убедился, что заклинание сработало! От моих ног по линолеуму пола пролегла тоненькая, слабо светящаяся зеленая ниточка.
Я зашагал по проложенному заклинанием проводничку и через два десятка шагов уперся в стену коридора. Зеленая ниточка в этом месте делала резкий поворот и уходила прямо под стену. Я остановился, с секунду смотрел на предложенную мне “спрямленную тропу”, пожал плечами и… шагнул прямо в стену. Для меня стены не было! Я прошел ее насквозь!
Правда, в момент прохода сквозь эту железобетонную преграду у меня возникло такое ощущение, словно я всем телом прорвал туго натянутый лист бумаги. Но самое поразительное заключалось в том, что из стены я вышел… на заплеванный асфальт тротуара рядом с входом на станцию метро “Рязанский проспект”!
Естественно, я замер на месте. А как бы вы поступили, неожиданно оказавшись в двух с лишним километрах от коридора, по которому только что шли?!
Время было пиковое, и у входа в метро топталась целая толпа народа. Конечно, в меня тут же врезалась какая-то тетка с двумя тяжеленными сумками в руках. Пробормотав что-то очень нелестное о мужиках, появляющихся неизвестно откуда перед самым ее носом, тетка подозрительно на меня посмотрела и возобновила свое стремительное движение к входу в метро, а я отскочил в сторону и поежился. Моя легкая водолазочка, прикрытая сверху не менее легким пиджачком, слабо защищала меня от ранневесенней уличной прохлады. Кожаное пальто, в котором я франтил последние дни, осталось на кафедре, но возвращаться в институт мне почему-то не хотелось, да, впрочем, было и незачем.
Позвякав в кармане монетками, я направился было вслед за теткой с сумками, но меня остановила новая мысль - а почему бы не попробовать еще одно заклинание, раз хоть что-то получается. Вдохновленного меня уже не останавливало то соображение, что сработало мое заклинание не со всем так, как должно было бы.
Я обошел стеклянную коробку входа в метро и вышел на узкую улочку, забитую автобусами и машинами, но практически свободную от пешеходов. Остановившись на пустом тротуаре, я прикрыл глаза, сосредоточился, детально представил себе собственную прихожую и принялся читать “Заклинание возвращения домой”. Это заклинание было довольно сложным и требовало очень напряженной работы рук, к тому же, когда я уже заканчивал этот короткий наговор, за моей спиной раздался сердитый крик маленького начальника:
- Эй, ты!.. Ты, в свитере!.. Немедленно прекрати размахивать руками и подойди ко мне!..
Я было оглянулся полюбопытствовать, кому это помешали мои размахивания, но в этот момент произнесенное заклинание начало действовать. Все мое тело задрожало мелкой дрожью, а затем послышался странный тоненький визг. Боковым зрением я видел, как к тому месту, где я стоял, быстрым шагом подходил милиционер. При этом он как-то странно, с совершенно ошарашенным выражением лица смотрел на меня. Остановившись совсем рядом, он повернулся чуть в сторону и спросил:
- А где мужик?!
- Не знаю… - растерянно ответил ему женский голос, но я не мог повернуть голову, чтобы посмотреть, кто отвечает стражу порядка. Меня же они оба, похоже, уже не видели.
- Вот же он, только что тут стоял!.. - заорал этот самый страж порядка, тряся перед своим животом раскрытыми ладонями.
- Стоял… - согласился женский голос. - Еще бормотал что-то и руками махал как сумасшедший…
- Ну, - облегченно воскликнул милиционер, поняв, что я ему не пригрезился. - А теперь он где?!
- Не знаю, - повторил женский голос.
- Как это “не знаю”! - заорал милиционер. - Он же стоял прямо перед твоим носом!"
- На свой нос смотри! - заорала в ответ женщина, видимо, обиженная за свой нос, но дослушать до конца это занимательное разбирательство мне не удалось. Настойчиво звучавший визг исчез, уйдя за пределы слышимости, а вместо него раздалось гулкое басовое “а-а-ам-м-м”… И я оказался в песочнице, во дворе собственного дома.
Вы никогда не сидели в детской песочнице в начале апреля? Так, чтобы при этом на вас были только брюки и легкая водолазка? Вот и я тоже до этого не сидел. И больше постараюсь не сидеть, хотя зарекаться, как вы сами понимаете, ни от чего не следует. Только уж в больно мерзопакостное состояние впадаешь, выбравшись из такой песочницы. И чего дети находят в ней хорошего?..
Добравшись до своей квартиры, благо добираться было недалеко, я тут же скинул мокрые грязные брюки, здорово повлажневшую водолазку, все остальное и тут же залез в ванну. Согревшись, помывшись и немного придя в себя, я выбрался из этого личного храма чистоты и отправился в храм желудка, тобишь на кухню. Там я соорудил себе сложносочиненный бутерброд из половины батона, разрезанного вдоль и накрытого всем, чем только можно накрыть батон, заварил свежего чаю, не пожалев для исстрадавшегося тела сахару, и принялся размышлять над результатами своих магических экспериментов.
По всему получалось, что мои заклинания срабатывали. Вот только срабатывали они таким странным образом, что пользоваться часто ими не стоило. Пожалуй, ими во обще не стоило пользоваться во избежание порчи одежды, а также возможных травм - как телесных, так и душевных. Похоже, силы, приводившиеся в действие моими заклинаниями, срабатывали с искажениями. То ли я произносил заклинания с акцентом, то ли магнитное поле Земли было иного напряжения, чем на родине этих заклинаний. И тут мне пришло в голову: а что, если попробовать поколдовать где-нибудь в сельской местности?
В этот момент случилось два происшествия, прервавших мои размышления. Во-первых, кончился мой бутерброд, а во-вторых, зазвенел телефон.
Торопливо глотнув уже остывшего чаю, я направился в комнату. Едва я успел произнести свое “слушаю”, как в трубке зарокотал давно мною не слышанный хрипловатый баритон Резепова:
- Слушай, ты не можешь проехать со мной в недалекое Подмосковье?
- Когда и куда? - тут же переспросил я.
- За Серпуховом на берегу речки Протвы имеется маленький городишко Протвино. На его окраине, в собственном коттедже обитает моя двоюродная сестра со своим семейством. Так вот, у нее внезапно заболел сынишка…
- Ну ты даешь, Санек, - перебил я Резепова. - Это недалекое Подмосковье располагается как раз на границе с Калужской областью. Ну и кроме того, я же не врач.
- А ты дослушай… - невозмутимо проговорил мой конопатый друг. - Моя сестренка утверждает, что мальчишка заболел после того, как они увидели такое интересное сияние. Ну словно блестки серебристые в воздухе порхали…
- Когда едем?.. - снова перебил я его, на этот раз гораздо более взволнованно.
- Так и знал, что тебя этот случай заинтересует, - удовлетворенно констатировал Сашка. - Я думаю выехать в пятницу. Туда от Москвы километров восемьдесят, дороги оттаяли, так что за пару часов доедем. А вернемся в воскресенье…
Мы договорились о месте и времени встречи и пожелали друг другу всего хорошего.
Всю неделю, несмотря на очевидный риск вляпаться в какую-нибудь неприятность, я пробовал “на вкус” различные заклинания и наговоры. Результаты были очевидны и неутешительны - заклинания срабатывали самым неожиданным образом. Мои магические эксперименты закончились поздно вечером в четверг после того, как, наговорив заклинание “Всевидящего ока”, я, вместо того чтобы обрести Истинное Зрение, увидел на своем столе глаз размером с глубокую тарелку. Не знаю, у какого зверя мое заклинание изъяло этот орган зрения, но когда этот глазище осуждающе мигнул остатком полуоторванного века, мне стало очень нехорошо. Я быстро сбегал на кухню за половой щеткой и ведром, смахнул моргающий сувенир в емкость и, спустив его в мусоропровод, с облегчением подумал: “Хорошо, что я не дошел до заклинания “Полной правды”, а то получил бы в подарок слоновий язык. Представляю, что бы он мне высказал по поводу моих магических способностей”.

Глава 2

Первый шаг после произнесения заклинания необходимо выполнять перпендикулярно вектору его направленности, в противном случае вы можете оказаться под прямым воздействием обратной петли. Проще говоря - смотри, куда прешь!

В пятницу ранним вечером Сашка подобрал меня у станции метро “Тульская” и мы на его старенькой “восьмерке” отправились на самый юг Московской области в сторону города Серпухова. Симферопольское шоссе за кольцевой дорогой было достаточно свободным, поскольку дачный сезон у москвичей еще не начался, так что доехали мы до городка Протвино, как и планировали, за два с небольшим часа.
Коттедж на окраине городка, к которому мы подъехали, был погружен во тьму. Освещенными были лишь два окна на втором этаже, да еще лампочка над входом в дом бросала желтый круг света на дверь и крылечко в две ступени перед нею.
Сашка подрулил к воротам, вышел из машины и по-хозяйски принялся бренчать ключами над воротным замком. Распахнув металлические створки, он завел свой лимузин на стояночную площадку и отправился запирать ворота, а я вылез со своей небольшой сумкой из машины и с интересом огляделся вокруг. Было уже достаточно тем но, но я все-таки разглядел, что коттедж расположился не далеко от берега реки, так что ее серебристую ленту вполне можно было разглядеть. За рекой расстилалось довольно большое открытое пространство, а за ним, судя по всему, начинался лес.
В этот момент входная дверь отворилась и из-за нее выглянул парень моих лет в легких джинсах, фланелевой рубашке и тапках на босу ногу. Посмотрев на меня с оценивающим прищуром, он поинтересовался: - А ты к кому?..
Однако я ничего не успел ему ответить - за моей спиной раздался Сашкин голос:
- А мы к вам, Игорек… Лена мне звонила, вот мы и приехали… А это Серега, я вам о нем рассказывал.
Взгляд Игорька переместился за мою спину, и его при щур мгновенно исчез в довольной, широкой улыбке:
- Сашок, как хорошо, что вы смогли к нам выбраться! Проходите, а то холоду в дом напустим. - Игорь отступил в дом, пропуская нас.
Мы вошли внутрь, и Игорь сразу повел нас по неширокой деревянной лестнице наверх, на второй этаж, по пути приговаривая:
- Мы вас в одной комнате поместим - меньше то пить и теплее будет. Хотя у нас днем уже припекает, но ночью еще холодновато. Сейчас вы разместитесь, а я Ленке скажу, чтобы она ужин собрала…
- Как Толька?.. - перебил Игоря Резепов.
- Сейчас практически все в порядке, - несколько торопливо ответил Игорь. - А пять дней назад он нас здорово напугал. Да вот ужинать сядем, мы вам все расскажем.
Он толкнул простую деревянную дверь и пропустил нас в небольшую комнату, в которой стояло две узкие кровати и одна тумбочка. За дверью, прямо на дощатой стене была прибита вешалка, под которой сиротливо притулились две пары больших, изрядно поношенных тапок. Кровати были застелены чистым бельем, имели подушки и толстые шерстяные одеяла. Под окном жарко тлела спираль электрического камина.
- Раздевайтесь и спускайтесь на кухню, а я пойду за Ленкой, - скороговоркой проговорил Игорь и прикрыл дверь.
- Выбирай, - кивнул Сашка на кровати и начал стаскивать с себя свой старый пуховик.
Я поставил свою сумку у дальней от окна кровати, снял свое франтоватое кожаное пальто и аккуратно повесил его на вешалку. Затем, сбросив ботинки, я сунул ноги в тапки и повернулся к Резепову:
- А ручки перед едой помыть где в этом доме можно?
Сашка только молча кивнул, приглашая меня за собой.
Мы спустились на первый этаж. Под лестницей находилась узкая дверь, которая вела в просторный санузел. Умывшись, мы направились на кухню, где уже сидел за столом Игорь, а возле плиты суетилась невысокая светловолосая круглолицая и веснушчатая девчонка, про которую можно было сразу сказать, что она из породы Резеповых.
Как только мы оказались за столом, перед нами были поставлены большие тарелки, наполненные яичницей с салом. Игорь свинтил крышечку с бутылки “Столичной” и наполнил маленькие хрустальные стопочки.
Выпив холодной водки, мы набросились на яичницу, а Леночка присела к столу и с удовольствием наблюдала за уничтожением своего гастрономического шедевра.
Когда первый голод был утолен, Игорь снова наполнил стопки, но Сашка отрицательно покачал головой и повернулся к сестре.
- Рассказывай… - негромко проговорил он и, положив подбородок на подставленные кулаки, уставился на Лену внимательным взглядом.
Я тоже отложил вилку и приготовился внимательно слушать.
Лена посмотрела на Сашку, потом перевела взгляд на меня, и в ее глазах появился испуг:
- А рассказывать-то особенно нечего…
- Что есть - то и рассказывай… - несколько мягче попросил Сашка.
Лена вздохнула и, как послушная школьница, начала:
- В прошлую субботу мы начали перекапывать огород. Апрель кончается, скоро уже посадки начнутся.
Резепов кивнул, словно приглашая свою сестру переходить к существу вопроса, и та заспешила:
- Ну, мы почти целый день на улице провозились. Устали, конечно, да и темновато становилось, так что уже собирались заканчивать работу. А Толик и еще трое ребят на улице играли, мяч они гоняли, ну и кричали здорово. И вдруг как оборвало, или, вернее, словно нас колпаком каким накрыло - тихо стало, я такой тишины и не слышала никогда. С минуту эта тишина стояла, а потом звонко так - бом-м-м, как будто лопнуло что-то. И сразу в воздухе вокруг нас замелькало, замелькало… Я даже сначала подумала, что у меня это просто в глазах от усталости зарябило, а потом рассмотрела. Знаешь, такое впечатление, словно серебристые снежинки величиной с пол-ладони в воздухе кружатся, но на землю не падают, а прямо так в воздухе постепенно тают. Очень красиво. Но через минуту, может быть, чуть больше, все это исчезло. Постепенно так растаяло.
Мы с соседями, они тоже в огородах копались, собрались на улице и рассказываем друг другу, кто что слышал и видел. Потом начали придумывать, что бы это такое могло быть, в общем, целый диспут провели. Ты же знаешь, у нас здесь всяких умных контор много понапихано, да и Обнинск недалеко, так что сошлись на том, что опять какой-нибудь эксперимент из-под контроля вышел. Морозов Витька, сосед наш, через два дома живет, даже счетчик притащил радиацию мерить, только не было никакой радиации.
Долго мы так-то стояли, рассуждали да спорили - работать-то уже никто не хотел. И тут подбегает Димка Морозов, Витькин сын, и говорит мне: “Теть Лена, а ваш Толька в обморок упал”.
Я подбежала к ним и, ты знаешь, страшно испугалась. Даже не того, что Толик лежал прямо на земле, странно так вытянувшись, а того, что Ленька, дружок его закадычный, “не разлей вода”, стоял рядом с ним, поддавал ему ногой под ребра и приговаривал: “Ну что развалился, вставай давай, козел ленивый!”
Я набросилась на него, оттолкнула, Тольку на руки подхватила и кричу: “Ты что делаешь, поганец?!” - а он ощерился страшно так и как зашипит на меня: “Я, - говорит, - тебе, старая корова, рога пообломаю, будешь знать, как меня толкать!”
Я от таких его слов чуть сына из рук не выронила, Ленька в жизни никогда таким… не был. Ну в этот момент как раз Наталья подбежала, Ленькина мать. Схватила его за шиворот и ну трясти: “Ты как, поганец, со старшими разговариваешь!..” - а тот извернулся, и я думала, что он сейчас мать свою ногой в живот ударит. Только в последний момент остановился он. Смотрю, Борис подходит, отец Ленькин. Тот ругаться не стал, взял его за руку и молча домой повел.
Ну а мой-то сыночек лежит у меня на руках, голова запрокинулась, сам бледный, под глазами круги черные, и показалось мне, что не дышит он. Тут Игорь подошел, забрал у меня Толика и в дом отнес. Раздели мы его, в постель уложили, а он все без сознания. Видно, что дышит, а глаз не открывает и не говорит ничего. Вызвали мы “скорую”. Приехали они часа через два. Пацан - фельдшер, наверное, и медсестра с ним. Послушали, постукали, помяли, давление померили. Потом пацан этот и говорит: “Ничего понять не могу - организм работает вроде бы нормально, сердце в порядке, живот в порядке, давление нормальное. Может, он головой сильно стукнулся?”
“Да, нет, - отвечаю. - Ребята говорят, что все нормально было, и вдруг он на землю повалился…”
Фельдшер это что-то сестре сказал, смотрю, она шприц готовит. Я их спрашиваю: “Вы что хотите сыну вколоть?”, а фельдшер мне отвечает: “Да ничего особенного. Сделаем инъекцию витаминов для поддержки организма, А так у вашего сына я ничего не обнаруживаю”.
“Но он же без сознания!” - говорю.
А он мне: “Ну хотите, мы его в больницу заберем?..”
Игорь до этого стоял, молчал, а тут говорит: “В какую вы его больницу повезете, когда сами говорите, что у него ничего нет. Дома сын останется…”
Фельдшер сразу согласился и спорить не стал. Только сказал, чтобы мы ампулу его не выбрасывали, и посоветовал, если за воскресенье ничего не произойдет, в понедельник врача участкового вызвать.
Ну, в воскресенье весь день Толик лежал в постели и в себя не приходил. Я думала, что умру, на него глядя. Хорошо, Игорь рядом был. А ближе к вечеру Толя говорить начал. Лежит, глаза закрыты, дышит так спокойно, и вдруг тихо-тихо: “Нет, мне домой надо…”
Еще немного полежит, и опять: “Нет, я домой хочу, к маме…”
Знаешь, словно кто-то его уговаривает уйти куда-то, а он не соглашается…
В понедельник я утром на работу позвонила, отпросилась на два дня. А буквально тут же Толик в себя пришел. Глаза открыл и говорит: “Мама, я кушать хочу”.
Врача я вызывать не стала, у него и не болело ничего. Полежал он два дня, а лотом вставать начал. Правда, в школу я его всю неделю не пускала, слабость у него сильная была.
Лена замолчала и посмотрела на Игоря, словно спрашивала у того, не упустила ли она чего.
Резепов кивнул и посмотрел на меня:
- Ну и как тебе история? Я потер подбородок:
- Очень интересно… Мне бы еще с мальчиком поговорить…
- Он сейчас спит!.. - тут же вскинулась Лена. Я успокаивающе улыбнулся и ответил:
- Да я не тороплюсь. Вы же говорите, что он встает и чувствует себя достаточно хорошо, так что мы можем отложить разговор на завтра.
Лена сразу успокоилась, зато встревожился Игорь:
- А что вы хотите у него узнать?
Я перевел глаза на отца мальчика. Он действительно был не на шутку встревожен.
- Вы с ним не разговаривали о том, что произошло?.. - осторожно поинтересовался я.
Игорь встревожился еще больше. Он даже встал из-за стола и, достав дрожащими пальцами сигарету, сунул ее в рот, но затем снова присел к столу и выдернул сигарету из губ.
- Я вас очень прошу не говорить с Толькой об Этом случае!..
- Почему?.. - еще осторожнее спросил я.
- Мне не хочется, чтобы он об этом вспоминал… - Игорь чуть помолчал и добавил: - Понимаете, у меня такое впечатление, что Тольку что-то очень сильно испугало, и он об этом постоянно думает. Если его начать расспрашивать, он может снова впасть в забытье - защитная реакция организма. Пусть он об этом забудет.
- Как себя чувствует Ленька, о котором вы говорили? - перевел я разговор на другое.
Лена посмотрела на Игоря, потом перевела взгляд на меня и недоуменно пожала плечами. А Игорь скорчил гримасу и ответил:
- Этому маленькому негодяю тоже врача вызывали. У него оказалось сильное нервное расстройство… Хотя какое там расстройство? Просто распоясался мальчишка совершенно! Один отец и может с ним справиться. В школе за неделю дважды подрался, оба раза до большой крови. При чем дерется так исступленно, что его даже старшеклассники начали побаиваться. Дома хулиганит. Если так дальше пойдет, он через полгода в колонии окажется…
- А вы говорили, что с Толиком еще два мальчика играли… Ну, кроме Леньки. С ними ничего не произошло? - не унимался я.
Теперь уже Игорь недоуменно пожал плечами:
- Да вроде все в порядке. Димку Морозова я вчера видел. Поздоровался, как обычно, мальчишка. Нет, все в порядке! - уверенно закончил Игорь.
- А почему ты нас так расспрашиваешь? - снова вступила в разговор Лена, не замечая, что перешла на “ты”.
Я оглядел лица ребят и уловил в глазах Сашки знакомый блеск. Он, без сомнения, что-то знал. Однако я, не обращая внимания на своего всезнающего друга, коротко, но достаточно подробно рассказал все, что узнал о том необычном феномене, который они наблюдали, и о том эффекте, который этот феномен производит на мальчишек от восьми до четырнадцати лет. Закончил я свой рассказ так:
- Теперь вы понимаете, что случай с вашим сыном абсолютно нетипичен. И мне крайне необходимо разобраться, в чем здесь дело. Может быть, ваш Толька подскажет, как бороться с этой напастью. Ну и сами понимаете, распространяться о том, что я вам рассказал, никому не стоит. Не надо людей понапрасну нервировать.
- Как же не надо? - неуверенно переспросила Лена. - Я считаю, родители должны знать, что угрожает их детям…
Если… если твой рассказ - правда и если все так и есть, как ты сам считаешь.
- А что мы можем людям сказать, если сами пока практически ничего не знаем… Ничего не можем сделать. Ну крикнем мы: “Берегитесь!..” А чего беречься?
Мы замолчали. Игорь наконец-то закурил. Резепов хмыкнул и шлепнул ладонью по столу:
- Ладно. Утро вечера мудренее. Уже поздно, так что пора, пожалуй, ложиться.
И он встал из-за стола.
Я поднялся следом и улыбнулся Лене и Игорю:
- Не волнуйтесь, теперь все будет нормально. Эти серебристые блестки еще ни разу не замечали дважды в одном месте.
Когда мы поднялись в свою спальню и улеглись, я как бы ненароком спросил у Сашки:
- А ты-то, друг конопатый, откуда узнал об этой мальчишечьей напасти?
- А я, мой бледнолицый брат, придерживаюсь принципа: друг моего друга - мой друг. Так что я достаточно часто общаюсь и с Машеусом, и с Эликом Абасовым. Именно я, чтоб ты знал, помогал Элику собирать тот самый материал, с которым он тебя впоследствии познакомил.
Все это было сказано достаточно резко, даже, я бы сказал, обиженно, и после этой тирады Сашка повернулся на бок, ко мне спиной, и демонстративно засопел.
Утром мы по субботней привычке встали достаточно поздно и после плотного завтрака направились в огород наших хозяев проводить подготовку к весенним посевным работам. Три лопаты в крепких мужских руках были настолько мощным сельскохозяйственным орудием, что уже до обеда нами был закончен подъем зяби на отведенном участке. Женщин в лице Ленки мы изгнали с места нашего трудового подвига, а вот Толька практически все время крутился возле нас. А где еще крутиться десятилетнему мальчишке, если не возле отца и его друзей.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

Я во время этой огородной копки все время поглядывал на мальчика и пришел к выводу, что тот вполне здоров и достаточно весел. Никаких последствий странного происшествия, произошедшего с ним, заметно не было. Только однажды он поднял лицо к небу и застыл на несколько минут, закрыв глаза, причем у меня создалось впечатление, что он к чему-то прислушивается.
Обедали мы поздно, около шести вечера, долго и весело. После обеда Толька потащил Резепова в свою комнату показывать какие-то новые игрушки, и я увязался с ними. Мы втроем погоняли Толькины новые машинки, смастерили некую странную конструкцию из его набора “Лего”, посмотрели, что читает молодое поколение. Потом к нам присоединились Толькины родители, и в комнате стало довольно тесно.
Я вопросительно взглянул на Лену, и она ответила мне коротким согласным кивком, после чего я положил ладонь Тольке на затылок и спросил:
- Слушай, Толь, мне с тобой надо бы поговорить…
- Давай, - сразу согласился он.
- Только, знаешь, дело такое… щепетильное, если тебе не, захочется или станет нехорошо, ты сразу скажешь, и мы не будем возвращаться к этому вопросу.
- Ладно, - кивнул он.
Сашка и Игорь тихонько вышли из комнаты. Толька сидел на своей постели и переводил глаза с меня на свою мать и обратно. Я присел напротив мальчика на большой мягкий пуф, Лена села рядом с сыном на постели, и мы немного помолчали, словно сосредоточиваясь для серьезного разговора. Затем я негромко и спокойно попросил:
- Ты не можешь нам рассказать, что с тобой произошло после того, как вы увидели те серебристые блестки?..
Мальчишка испуганно вскинул голову и посмотрел на мать широко открытыми глазами. Лена тут же обняла его одной рукой за плечи, словно защищая от неведомой опасности, и быстро проговорила:
- Дядя Сережа сказал, если не хочешь - не говори… Толик посмотрел на меня, и я согласно кивнул.
- Но понимаешь, в чем дело, - продолжил я фразу Лены. - Ты не первый, кто пострадал от этих блесток, но, кроме тебя, никто не сможет рассказать, что с ним происходило…
Мальчик снова вскинул глаза на мать, но на этот раз она промолчала и только покрепче прижала его к себе.
Толик опустил голову и еле слышно произнес:
- Мне сказали, чтобы я никому ничего не рассказывал… - Кто сказал?! - воскликнула Лена.
Видимо, это восклицание еще больше напугало мальчика. Он дернулся в руках матери, вскинул голову и нервным, срывающимся голосом зачастил:
- Правда! Мне сказали, чтобы я ничего не рассказывал, а то за мной снова придут и тогда уже обязательно заберут! А я не хочу туда уходить, не хочу!..
Его крик начал переходить в самую настоящую истерику, и тут, видимо, сказалась моя недельная практика в магии. Я совершенно Непроизвольно, не задумываясь о последствиях, провел перед лицом мальчугана левой ладонью с растопыренными пальцами, одновременно проговаривая замысловатую фразу заклинания “Спокойствия духа”.
Боковым зрением я поймал изумленно распахнутые глаза Лены, наблюдавшей за моей необычной манипуляцией, и спохватился было, но дело уже было сделано. Сердце у меня бешено заколотилось и ухнуло вниз, а в голове вспыхнула мысль: “Что ж это я делаю!” Но было поздно!
Моя ладонь устало опустилась на колено, а язык, едва не заплетшись о последние звуки, договорил все-таки нужную фразу…
Лицо мальчишки мгновенно стало совершенно спокойным, и он, моргнув пару раз, словно от сильного света, начал говорить легко и непринужденно:
- Знаете, это было так странно… Мы с мальчишками играли, и вдруг оказалось, что мы стоим на какой-то… площадке… прямо над самими собой.
Он посмотрел по очереди на мать и на меня и попытался объяснить:
- Ну понимаете, мы все вчетвером стояли в ряд на какой-то площадке, которая висела над землей. А мы… ну… мы сами были на земле… играли… только замерли… ну не шевелились…
- Я понял, продолжай, - кивнул я мальчику. Тот довольно улыбнулся и продолжил свой рассказ:
- Как только мы оказались на этой площадке, мы сразу услышали голос. Приятный такой, ласковый. Он нам сказал, что мы сейчас пойдем к нему в его прекрасный, замечательный мир, в котором станем знаменитыми, непобедимыми воинами. Там нас все будут бояться, а мы будем сильнее всех, но только если всегда будем его слушаться. А он нас научит быть самыми сильными… И еще он сказал, что учиться быть сильными очень просто и очень быстро. Потом появилась высокая темная фигура без лица и вроде бы как-то… без головы и протянула нам руки…
Толик снова посмотрел на меня, проверяя, как я воспринимаю его довольно несвязный рассказ, и, увидев, что я само внимание, продолжил:
- И знаешь, рука протянулась к каждому из нас…
- Что же, у этой фигуры было четыре руки? - неволь но поинтересовался я.
- Тогда я на это не обратил внимания, - задумчиво протянул Толик. - Это сейчас я вспомнил, что у нее действительно было четыре руки… А тогда я как будто остался один… Ну, ребята стояли рядом, а я как будто один… и эта рука одна…
Он недовольно поморщился, чувствуя, что не может связно передать свои ощущения. Я улыбнулся и постарался его успокоить:
- Ничего, ты рассказывай, я все пойму…
- Ленька первый ухватился за ту руку, которая тянулась к нему. Ребята тоже потянулись к этой фигуре, а я… - Он глубоко вздохнул. - А я испугался… Спрятал свою руку за спину и спрашиваю: “А как же моя мама?” А эта фигура говорит: “А зачем тебе мама? Разве тебе не надоело, что тебя твоя мама все время наказывает?” Я тогда ей и говорю: “Никто меня не наказывает, и я от своей мамы никуда не пойду!”
Толик снова вздохнул и, посмотрев на свою мать, продолжил:
- Смотрю, Димка с Мишкой тоже свои руки за спину попрятали. А эта фигура вдруг так страшно заколыхалась и стала меня пугать… Ну, что если я с ней не пойду, то она сделает так, что меня вообще никто любить и уважать не будет и никто из мальчишек играть со мной не станет… Только я уже знал, что никуда с ней не пойду. Вот тогда она и сказала, чтобы я никому о том, что сейчас вижу, не рассказывал, а иначе она вернется и тогда уже точно меня от мамы заберет…
Толька замолчал, но когда я уже решил, что его рассказ закончен, совсем тихо добавил:
- А Ленька с ней ушел… Он думал, что я не видел, а я видел, как он уходил… Ребята со мной остались, а он ушел… Его больше нет.
- Спасибо тебе огромное, - бодро проговорил я, вставая со своего пуфа. - Ты себе представить не можешь, как ты мне помог. А теперь спать!
Мальчишка кивнул и устало закрыл глаза. Видимо, преодоление наложенного на его сознание запрета, даже с помощью моего заклинания, отняло у него слишком много сил.
Мы с Леной вдвоем раздели мальчугана, уложили в постель, и он тут же заснул.
Как только мы вышли за дверь, Ленка схватила меня за рукав и, здорово дернув, зашипела:
- Как ты это сделал?!
- Что сделал? - оторопел я от неожиданной атаки.
- Как ты Тальку успокоил? Я видела, как ты провел перед его лицом рукой, но что за тарабарщину ты бормотал?!
Только тут до меня наконец дошло, что мое заклинание сработало абсолютно точно и с достаточно большой скоростью! Мне бы, конечно, надо было бы обдумать это обстоятельство, но передо мной стояла весьма рассерженная мамаша, подозревавшая меня в нанесении вреда ее ребенку. Потому я как только мог спокойнее улыбнулся и, несколько рисуясь, ответил:
- Ничего особенного. Просто у меня имеются некоторые способности к гипнозу. Я просто внушил мальчику, чтобы он успокоился и хорошенько вспомнил, что с ним произошло.
И вы знаете, Лена мне как-то сразу поверила. Она отпустила мой рукав и странно обрадованным голосом пере спросила:
- Правда?..
- Ну зачем мне врать?.. - пожал я плечами.
- Но теперь, наверное, надо снять это… внушение? - Особой тревоги в ее голосе не было, но мне понравилась ее предусмотрительность.
- Утром от него никакого следа не останется, - заверил я ее.
Она пристально на меня взглянула и, чуть подумав, спросила:
- А может, ты… это… ну… поработаешь с Игорем?
- А что я должен с ним сделать? - удивился я.
- Понимаешь, мне так не нравится, что он курит, а бросить сам он не может…
- Вообще-то это не мой профиль, - неуверенно пробормотал я, лихорадочно припоминая, нет ли среди моих обрывочных знаний какого-нибудь наговора против курения.
- Ну попробуй. - В голосе Лены появились умоляющие нотки. - Если не получится, и не надо, а вдруг!
- Хорошо, - сдался я, - только отдохну намного, а то сеанс гипноза отнимает много сил.
Я понимаю, что нехорошо дурить голову чужим же нам, а что мне оставалось делать?
Мы спустились на кухню и застали там Сашку с Игорем за пивом и креветками. Игорь курил, и я заметил, что Лена сморщила свой веснушчатый носик, увидев сигарету в его пальцах.
- Ну что?.. - увидев нас, спросил Резепов. Его тон требовал немедленного и подробного отчета. Мы с Леной переглянулись, и она поняла, что отчет придется делать ей - такой утомленный вид я на себя напустил. Она принялась рассказывать, что мы услышали от Толика, одновременно возясь у плиты. Я присел к столу и наблюдал за тем, как мужики поглощают пиво и лузгают креветок, внимательно слушая Ленкин рассказ. Честно говоря, я действительно устал. Конечно, не настолько, как хотел показать Леночке, но работа лопатой была для меня тяжелой экзотикой, и нетренированное тело ломило от непривычных усилий. Кроме того, на меня сильное впечатление произвело и то, что рассказал Толька. Получалось, что у нашего далекого недруга не всегда все получалось!
Мальчишки могли противостоять его поползновениям, но для этого надо было, чтобы у них в этом Мире была какая-то сильная привязанность. Ну а какая привязанность может быть у десятилетнего мальчика на свете, кроме его матери или отца. Или матери и отца. А вот если матери и отцы не смогли создать такой привязанности… Снова и как всегда выходило, что беды детей произрастали из пороков взрослых.
Лена закончила свой рассказ, и прямолинейный Резепов тут же задал вопрос:
- Ну и что мы из этой информации имеем? Я поднял голову:
- Во-первых, мы имеем подтверждение, что у твоей сестренки замечательная семья! Я им от всей души желаю сохранить ее.
- Ну ты скажешь, замечательная… - смущенно пробормотал Игорь и сразу задавил дымящийся в пальцах бычок.
- Во-вторых, мы имеем, - продолжил я, игнорируя его бормотание, - очень простое и очень эффективное средство борьбы с обнаруженным нами явлением.
Ребята поставили стаканы на стол, Лена уронила вилку, и все повернулись в мою сторону с надеждой и ожиданием в глазах. Я усмехнулся и продолжил:
- А вы что, не поняли? Чтобы мальчишка справился с этой непонятной и неожиданной атакой, достаточно, что бы он очень любил своих родителей! Но для этого необходимо, чтобы родители очень любили своего сына. К сожалению, далеко не все родители умеют любить своих детей - это большое искусство и рождается оно исключительно в замечательных семьях.
Я повернулся к Лене:
- Теперь мы можем сказать взрослым: “Любите своих детей, и все будет в порядке”. Вот только многим ли поможет наш совет?
- Слушай, - снова вступил в разговор Сашка, собиравшийся, судя по его исхитрившимся глазкам, сменить тему, - если ты такой умный, такой семейственный, такой “падагог”, почему сам до сих пор не женат? Женился бы, показал бы миру пример строительства замечательной семьи! А то самому уже скоро “тридцатник”, и все в теоретиках ходишь.
- Вот потому и хожу в теоретиках, что практику надо осваивать вдвоем, а у меня все как-то с парой не получается… - довольно резко возразил я.
На кухне тут же завязался разговор о сложностях и радостях семейной жизни, о нахождении взаимопонимания, о воспитании детей. Все это словоблудие сдабривалось примерами из жизни знакомых и цитатами из педагогических авторитетов. В общем, начался самый обычный треп. Пивохлебы, занятые пивом, креветками и спором, от ужина отказались, а мне хозяйка предложила шикарной жаренной на сале картошки с квашеной капусткой и солеными огурчиками. Налили мне, как самому усталому, и сто грамм, так что к концу вечера я был, как говорится, сыт, пьян и нос в табаке.
Впрочем, вспомнив о табаке, я обратил внимание на тот факт, что Игорь за весь вечер не выкурил больше ни одной сигареты. Но вернуться к этой поставленной Леной задаче я решил завтра.
Заявив спорщикам, что я устал, и, попросив у них извинения за отсутствие необходимого азарта, я покинул компанию и отправился в нашу спальню, где с чувством выполненного долга и хорошо сделанной работы завалился в постель. Как и когда пришел Сашка, я уже не слышал.
Утром, после завтрака, я один отправился к реке. По узкой, уже подсохшей тропинке я спустился к берегу и уселся на старой перевернутой Лодке. Речка была неширокой, по-весеннему свинцово-серой, с нее задувал пронизывающий порывистый ветер, но думалось мне на этом берегу хорошо. Главное, о чем я хотел поразмышлять в одиночестве, был тот факт, что заклинание, которое я вчера, не раздумывая, впопыхах наложил на Толика, сработало великолепно. Оно не только сняло с мальчика излишнее напряжение, позволило ему успокоиться и сосредоточиться на рассказе, оно к утру исчезло. За завтраком сидел довольный жизнью бойкий мальчишка из хорошей семьи.
Получалось, что волшебство действительно действовало на Земле, но только не в городе… Может быть, там, в городах, все эти созданные человеком ненормальные поля - электромагнитные, гравитационные, лучевые, черт знает какие - настолько искажали нормальное состояние планеты, что тонкая энергетика заклинаний, волшебства, магии не выдерживала такого давления и ломалась, выбрасывая на выходе самые невероятные результаты?! Может быть, именно поэтому мой знакомец Епископ, он же Седой Варвар из Брошенной Башни, мог уворовывать мальчишечьи души только далеко от городов? Может быть, в лесу, в поле, в какой-нибудь глухой тайге волшебство все еще действенно и могуче? Во всяком случае, для меня стало ясно, что, если я задумаю в самом деле попробовать устроить переход в Мир королевы Кины, делать это я буду подальше от городов.
Я, наверное, очень долго сидел на берегу. Из задумчивости меня вывел легкий шорох шагов по дорожке. Я оглянулся и увидел, что к моему насесту спускается Лена, а впереди нее торопится Толька. Он первым подбежал к лодке и, грохнув в ее бок ботинком, заявил:
- Отплавалась! Вот у Димкиного отца есть лодка, новая! Приезжай к нам летом, поедем рыбу ловить.
В этот момент к нам подошла Лена. Присев рядом с сыном на корточки, она чмокнула его в щеку, а затем попросила:
- Иди, Толик, поиграй на берегу, мне с дядей Сережей поговорить надо. - И уже вдогонку мальчишке крикнула: - Только в воду не лезь, а то ноги замочишь!
Затем она присела рядом со мной и спросила:
- Когда же это ты успел с Игорем-то…
- Что с Игорем? - переспросил я.
Лена слегка удивленно посмотрела на меня:
- А ты что, не проводил с ним свой гипноз?
- Нет, - удивился я в свою очередь.
- Хм. - Она посмотрела на рябую от ветра воду. - Он после завтрака подошел ко мне и сказал, что бросил курить… Окончательно и бесповоротно…
Я улыбнулся.
- Вот и доказательство моих вчерашних слов…
- Каких слов? - встрепенулась Лена.
- О том, что у вас замечательная семья. Что вы без всякого гипноза можете решить все свои проблемы.
После обеда мы с Сашкой отправились назад в Москву. По дороге я рассказал ему и про мое удавшееся в доме его сестры волшебство, и про свои рассуждения о местах возможного применения своих магических возможностей. Рассказал и о том, что собираюсь попробовать пробиться в тот Мир, к своей королеве, а потом посмотрел на него в упор и спросил.
- А ты не хочешь с нами попробовать прыгнуть туда…
- Не знаю куда, - насмешливо продолжил он начатую мной фразу, - и вытащить то - не знаю что… Нет! Я слишком скептичен и могу навести на твое волшебство какой-нибудь возмущающий фактор. И забросишь ты нас всех неизвестно куда…
- Ну почему неизвестно куда?.. - попробовал я поспорить.
Но Сашка бросил на меня быстрый взгляд и перебил:
- У меня, видишь ли, по поводу твоих магических возможностей есть своя теория. И заключается она в том, что тот, кто общается с магией, должен в нее верить, а кто в нее не верит, тот с ней и не встречается. Вот вы, - он странно усмехнулся, - Братство Конца, вы ведь сами верили в то, что вы чародей, эльф, хоббит и тролль, потому и попали в этот странный Мир. И там вам поверили только потому, что Вы сами считали себя этими… существами…
- Да нас туда перенес Епископ своим заклинанием… - попытался поспорить я.
- Никто вас не переносил! - отрезал Резепов. - Сами вы туда сунулись. И сейчас опять собираетесь сами сунуться… - Он опять быстро посмотрел на меня. - А я, сам знаешь, в магию не слишком верю. Да к тому же в мае я улетаю в Томск к геологам. Уже договор подписал.
На этом наш разговор и закончился. В понедельник я рассказал Элику и Машеусу о своей поездке, но долго мы эту тему не обсуждали. Они, да и я сам, считали попытку повторного переноса в Кинию делом решенным и с надеждой смотрели на меня.
Передо мной встали две задачи. Во-первых, хоть как-то продвинуться вперед со своей диссертацией, которую я и впрямь здорово забросил, и во-вторых, попробовать составить заклинание переноса.
Первую задачу я решал настолько эффективно, что Илья Владимирович снова заговорил обо мне как о молодом, но подающем серьезные надежды ученом. А вот вторая…
В теории я понимал, что необходимо из нескольких простых заклинаний сплести достаточно сложное и могучее, чтобы оно могло оторвать нас от нашего родного Мира и перебросить туда, куда мы стремились, а вот на практике у меня очень долго ничего не получалось. Только к концу июня в моей голове забрезжила некая идея. К тому времени Элик успел защитить диплом, Машеус сдать очередную сессию, а Паша уволиться из очередного театра.
Мои друзья с нетерпением ждали, когда я скомандую поход.
Третьего июля я скомандовал.
Почти год назад я так же бродил по этому подмосковному лесу между платформой “Столбовая” Курской желез ной дороги и населенным пунктом Кресты, оседлавшим сорок седьмой километр федеральной трассы номер три. Только тогда я был одет несколько по-другому и почти целый день проходил в одиночестве.
Сегодняшний поход был обставлен немного иначе. Наша четверка, ядро, так сказать, Братства Конца, встретилась на платформе “Столбовая” с Игорем и Леной, взявшимися нам помогать. Вшестером мы добрались до давно знакомой нам поляны и разбили маленький лагерь. Поста вив две палатки - для мальчиков и для девочек, десантируемая часть нашей команды отправилась переодеваться, а Лена с Игорем принялись разжигать костер и вообще обустраивать лагерь. Когда мы выбрались из палаток полностью готовые к выходу, Игорь уронил топорик, которым до того орудовал, а Лена, разинув рот, смотрела на нас и при этом продолжала заправлять вычищенный чайник водой, пока та не кончилась в ведре.
Нет, я-то как раз был одет очень практично и в меру элегантно. На мне были нестандартные джинсы специального пошива с множеством разнокалиберных карманов, наполненных множеством самых необходимых вещей, плотная байковая рубашка, надетая поверх моей самой любимой белой футболки, привезенной мне из Турции, сверх чего я натянул элегантную джинсовую куртку. На ногах у меня были надеты отличные, хорошо разношенные, но все еще очень крепкие кроссовки, а на голове отличная джинсовая панама.
А вот мои друзья…
Достаточно сказать, что они были разодеты в те же самые сказочные тряпки, в которых они осуществляли наш первый поход. Конечно, они их почистили, отстирали, заменили некоторые наиболее изношенные элементы, но в целом это были все те же три чучела зеленого, буровато-коричневого и мохнато-желто-зеленого колеров. При этом на поясе Машеуса красовалась ее уникальная шпага и не заменимый Рокамор, из-за плеча знакомо торчал оснащенный колчан, Элик держал в своих немаленьких ладошках свою родную дубину, поименованную им герданом, а Паша, почему-то значительно уменьшившийся в росте и покруглевший в талии, носил на пупке широкий и длинный кинжал самого устрашающего вида. Кроме того, у всех троих имелись маленькие заплечные мешки.
Видимо, ребята сами здорово удивились, увидев себя в таких нарядах, поскольку непосредственно после их появления последовала довольно длительная немая сцена. Нарушил молчание впечатлительный Игорь, громко прошептавший на выдохе: “Куда уехал цирк?..”
Реагируя на это очень точное замечание, трое моих соратников повернулись в мою сторону и изобразили на своих личиках недоумение, обиду и возмущение, причем не по очереди, а все три чувства сразу. После этого гримасничанья Машеус взяла слово и обратилась ко мне достаточно нервно:
- Ты что, собираешься переходить в Кинию в этом цирковом костюме?!
Видимо, вышеприведенную фразу Игоря они отнесли целиком на мой счет.
“Кто бы говорил?!” чуть не сорвалось с моего языка, но вместо завязывания никому не нужной пикировки я полным достоинства и не допускающим возражений тоном ответил:
- А вы думали, я снова приклею бороду, нацеплю идиотскую шляпу, серый балахончик и сапожищи?! Чтобы вы снова могли хихикать у меня за спиной?!
Наш практически заслуженный, но пока еще безработный актер сделал шаг вперед, встал в третью позицию и поставленным, пропито-прокуренным голосом, оснащенным хрипотцой и попискиванием, заявил:
- Ты что, не видишь, что нарушаешь наш ансамбль и выпадаешь из образа? Где ты видел Гэндальфа Серого Конца без бороды, плаща и… шляпы?
- Нет, ребятки, никаких плащей, бород и шляп не будет! - отрезал я. - Либо я иду так, либо мы вообще никуда не идем! Мне надоело, что меня называют милым стариканом! А если вы будете на меня давить, я потребую инвентаризации ваших мешков на предмет протаскивания в средневековый мир запрещенных технологий!
- Каких технологий?! Каких технологий?! - начал заводиться Паша, но его перебили.
- Пусть идет как хочет, - раздалось неожиданно знакомое малоразборчивое ворчание. Мы вздрогнули и воззрились на Элика, но тот уже полностью был в образе, а потому вместо Элика мы увидели столь дорогого нашим сердцам Душегуба. Правой рукой он поигрывал своей дубиной, одновременно обводя нас налитыми кровью крошечными глазками. Увидев, что мы обратили на него внимание, он коротко добавил: - Не в бороде счастье…
Это веское мнение разом прекратило наше препирательство. Мы двинулись прочь с поляны, провожаемые изумленными взглядами остающейся пары, под своды замечательного лиственного леска.
Из лагеря мы вышли часа в четыре вечера, и я назвал этот выход пробным, прикидочным. Главную попытку я планировал на завтра - на воскресенье. Ребята молча шагали за мной. Молча, потому что я их заранее предупредил, что мне нужна полная сосредоточенность. А вот я шел не просто так, я искал место, годное для перехода, если, конечно, считать, что я знал, каким это место должно было быть!
Этот год выдался засушливым, так что прошлогодние болотца пересохли и Пашкины унты вполне годились для нашей прогулки. Видимо, поэтому наш неутомимый хоббит шустро перебегал от одних зарослей кустарника к другим, постоянно теряя нас из виду и оглашая окрестности громкими воплями “ау”. Машеус в своем зеленом наряде тоже постоянно пропадала из поля моего зрения, нервируя и выводя меня из себя. Только тролль неутомимо шагал справа я чуть сзади от меня, слегка посапывая и поколачивая своим герданом по встречавшимся пенькам. Фродо не замедлил обратить на эту стукотню тролля наше внимание:
- Гляньте, чего тролль делает… Ишь, постукивает… Готовится, руку набивает…
Мы пересекли полузаросшую дорожную колею, и я подумал, что в прошлом году эту дорогу не видел. Решив, что мы забрались слишком далеко к северу, в сторону Москвы, я бросил взгляд на солнце, затем на часы и повернул к югу.
А на часах между тем было уже половина седьмого вечера.
Ребята к тому времени уже подустали и топали следом за мной, вполголоса о чем-то переговариваясь. Я сам уже ре шил держать путь в сторону лагеря. Но самое главное, за весь день ходьбы ничто не шевельнулось у меня в груди, ни намека на возможность применить сплетенное мною заклинание. Ну не пробовать же его в самом деле где попало!
Так что мы возвращались после шести часов блужданий несолоно хлебавши. Я понимал, что мои друзья вполне подготовлены к длительным блужданиям и многочисленным попыткам, что они спокойно перенесут сегодняшнюю относительную неудачу, но у самого меня настроение было мерзопакостное. Такого глухого молчания я все-таки не ожидал. Я все-таки надеялся, что в одном, двух, трех местах почувствую хотя бы маленькую тягу того Мира. Но…
Лес еще проглядывался, но уже ощутимо стемнело. Кусты и высокая трава постепенно чернели, превращаясь в ночные тени, и только верхушки высоких берез и осин сохраняли еще свой зеленый цвет. Трава под ногами намокла от вечерней росы, и, наверное, поэтому Паша, шагавший слева, заворчал:
- Слушай, Сусанин, ты точно дорогу к лагерю помнишь? А то скоро совсем стемнеет, и будем мы всю ночь блукать…
- Может, на дерево забраться? - тут же предложила романтичная Машеус. - Ребята, наверное, костер разожгли… Костер далеко видно…
- Кто полезет? - мгновенно поинтересовался Пашенька.
- Ты! - коротко отрубил Душегуб.
- Это почему это я? - Паша даже остановился, - Машеус предложила, пусть она и лезет! Стану я впотьмах по деревьям порхать!
- Почему - порхать? - переспросил я.
- Так не видно же ничего, - сразу пояснил Паша. - Наступишь не туда и запорхаешь до самой земли!
- А ты хочешь, чтобы девушка порхала? - угрожающе поинтересовался тролль.
- Ну лезь ты! - немедленно согласился Паша.
- А если я на твою башку спорхну? - хмыкнул находчивый тролль.
- Это почему сразу на мою? - обиделся Паша.
- А я прицелюсь, - пообещал тролль.
- А я в сторонку отойду, - нашелся Паша.
- А заблудиться в темноте не побоишься? - привел тролль контраргумент.
- А я… - Но больше Паша в свое оправдание ничего придумать не смог и только горько вздохнул.
- Вот! - констатировал тролль. - Я всегда говорил, что убеждать - мой талант.
Мы остановились под здоровенной осиной. Когда Душегуб, крепко ухватив Пашу за воротник и пояс, поднял его к первой, достаточно толстой ветви, Паша снова вздохнул, ухватился за нее и попросил:
- Душегубушка, ты постой под деревом, вдруг поймать успеешь?
- Что поймать? - не понял тролль.
- Порхающего хоббита… - горестно простонал Паша и, пыхтя и покрякивая, потянулся к вершине.
Долез он приблизительно до половины, а потом остановился и заорал:
- Вон костер!.. Вон!..
- Не “вон”, - заревел в ответ тролль, - а заметь направление!..
- Как же я замечу, если мне слезать надо, а значит, под ноги глядеть? - резонно возразил Паша.
- Ну брось что-нибудь в направлении костра! - внесла свою лепту в разговор Машеус.
- А что я могу бросить? - снова заверещал с дерева хоббит. - У меня же ничего нет.
- Брось свой ножичек, - предложил сообразительный тролль. - Он тебе все равно ни к чему.
- Как это - ни к чему, - возмутился наш доморощенный древолаз. - Очень даже к чему. И кроме того, если я свой кинжал брошу, вы его в темноте не найдете. Как я буду без кинжала?
- А нас ты видишь? - поинтересовалась любопытная Машеус.
- Практически нет, - немного помолчав, сообщил Паша. - Разве что Гэндальфа - у него макушка светлая.
- А если он будет двигаться, ты увидишь, в какую сторону он пошел? - заторопилась Машеус и, тут же повернувшись ко мне, попросила: - Пройди куда-нибудь…
Я понял ее мысль и, не торопясь, направился в сторону от дерева. Сверху сразу же заорали:
- Нет, в другую сторону!
Я развернулся и затопал в другую сторону.
- Чуть правее!.. - раздалась визгливая команда с неба. Я взял чуть правее.
- Так держать! - утвердили мой курс. Я повернулся в сторону ребят и предложил:
- Я пройду чуть дальше, чтобы вернее направление наметить, а вы командуйте этому Винни-Пуху недоделанному, чтобы он с дерева слезал.
Тролль махнул своей лапищей, и я двинулся в намеченном направлении.
Сделать мне удалось всего шагов пять-шесть. Внезапно сердце мне сдавила знакомая глухая тоска, а потом всего меня накрыла отчаянная радость. Я остановился, пытаясь разобраться в собственном самочувствии, но тут же ощутил, как мою гортань перехватило, во рту стало сухо и в ставшей пустой и гулкой голове мерно забилось сплетенное мной заклинание. Уже не соображая, что делаю, я развел руки в стороны, набрал полную грудь воздуха и… запел, мерно разгоняя ладонями окружающий воздух.
Я, конечно, в общих чертах представлял, что должно прозвучать в составленном мной заклинании перехода, но только в этот момент я в полной мере ощутил, как надо его произносить, какие жесты и распальцовки должны его сопровождать и, главное, на какой музыкальный мотив оно должно лечь.

Предыдущая страница 3 Следующая страница


Шут королевы Кины 4

Я слышал краем уха, как зашумели ребята, услышав мои вокализы, как высоко вверху заверещал Паша, но мое сознание никак не отреагировало на эти посторонние звуки. Оно было целиком поглощено совершаемым волшебным действом, оно растворилось в нем, оно неотрывно следовало за его мелодией и чудными, непонятными, но такими изысканными звуками. -
Заклинание оказалось неожиданно длинным, но все на свете кончается. Смолк последний его звук, застыли сведенные судорогой пальцы, остановились на полпути и упали вдоль тела руки, я опустился без сил прямо в мокрую траву. Рядом со мной стояла Машеус. Стояла и молчала. И долго-долго длилась эта волшебная ночная тишина, а потом раздался едва слышный девичий шепот:
- Как прекрасно!..
Следом за этими тихими словами раздался нарастающий шорох, потом треск, а затем визгливый вопль, завершившийся громким кряком. И снова все стихло.
Только через несколько секунд Машеус спросила испуганно, но довольно громко:
- Все?..
- Все, - ответил ей ворчливо-неразборчивый бас тролля. - Поймал…
- Действительно, поймал, - подтвердил его слова визгливый фальцет хоббита и тут же заинтересованно добавил: - А чегой-то ты на ночь глядя распелся? И здорово у тебя получается, вот не думал, что у нашего Гэндальфа такие вокальные данные. Слушай, а может, ты неправильно выбрал профессию, может, тебе в Гнесинку поступить, у меня там знакомый есть, тоже коньяк любит…
- Слезай давай, - перебил его грубый тролль. -
Я что, всю ночь тебя нанялся на руках держать?!
- А разве тебе тяжело?! - удивился хоббит.
- Слезай давай, - повторил тролль. - А то сейчас как в стишке…
Паша быстро соскочил с рук подошедшего к нам тролля, но тут же снова повернулся к нему:
- А ты стихи читаешь? Любопытно послушать!..
- Да? - явственно ухмыльнулся Душегуб. - Слушай. Уронили Пашку на пол, оторвали Пашке лапу…
- Все равно его не брошу, потому что он хороший, - погладила мгновенно рассвирепевшего хоббита по шерстяной голове Машеус.
- Понял?! - зло сверкнул тот глазом в сторону ухмыляющегося тролля.
- Понял, пошли… - опять ухмыльнулся тролль и шагнул мимо сидящего меня в сторону невидимого с земли костра.
Паша спорить не стал, только громко вздохнул. Я с трудом поднялся на ноги, которые явственно подрагивали, и направился следом. Машеус тут же пристроилась рядом и негромко зашептала:
- Слушай, а что это за песня была? Я не разобрала, на каком она языке, но мелодия совершенно обалденная…
- Так это не песня была, - чуть улыбнувшись, не громко ответил я. - Это я так заклинание исполнял…
- Заклинание?! - шепотом изумилась Машеус. - То самое заклинание перехода?!
- Ну да…
Машеус немного помолчала, а потом огорченно прошептала:
- Значит, у нас ничего не получилось, - и тут же задала новый вопрос: - А с чего это ты решил свое заклинание попробовать именно здесь и именно сейчас?
- Хм… я, знаешь, и не думал его пробовать, а тем более совсем не собирался его… петь. Оно как-то само по себе вырвалось… И само приняло форму песни…
- А как ты руками размахивал!.. - добавила Машеус. - Прям балерун из Большого… Жалко, что оно не сработало!..
Именно в этот момент позади нас вспыхнуло ярчайшее, слепяще-белое, обжигающее сияние!
Лес мгновенно вынырнул из темноты каждым своим стволом, каждой веткой, каждой травинкой, оставаясь при этом угольно-черным. И небо было темно-темно-синим с игольчато-серебристыми шляпками звезд. А пространство между этими двумя чернотами заполнял белый, нестерпимо яркий свет.
Мы мгновенно обернулись и тут же зажмурились. Над деревом, по которому совсем недавно карабкался наш Паша, на высоте пары десятков метров, плавно вращаясь, висел большой сияющий бочонок. Именно он испускал этот нестерпимый свет. А в следующее мгновение он резко пошел вниз, одновременно теряя свою форму, стремительно расплываясь, накрывая своей расползающейся массой весь окружающий участок леса.
Мы, не сговариваясь, развернулись и бросились прочь из-под накрывающего нас бушующего пламени, но оно настигло нас самым своим краем, обожгло, опрокинуло, покатило по траве…
Потом раздалось оглушающее “д-бдум!”… и все кончилось!
Мы лежали в полной темноте, оглушенные, ослепшие, опаленные и одновременно совершенно промокшие. Под нами шипела остатками испаряющейся влаги теплая земля, а сверху на нас сыпались сорванные опаленные листья.
Потом послышался рыдающий голосок Машеуса:
- Ребята, вы где?.. Я ничего не вижу!..
- А я еще вдобавок ничего не слышу… - пропищал совсем уже тонким голоском Фродо, а затем трижды яростно сплюнул.
Тролль молча заворочался в траве, поднялся и принялся стряхивать с себя мусор, а я лежал тихо, не шевелясь и лихорадочно соображая, что же это я такого наворожил. Мне было радостно, что ребята пока еще не догадались о природе постигшего нас неожиданного солнечного удара, но они вполне могли, опомнившись, связать мои вокальные упражнения и последовавшую вслед за этим экологическую катастрофу. Надо было срочно придумывать, как отвечать на их грядущие вопросы.
Но отвечать мне не пришлось. Мои глаза постепенно приходили в себя после светового удара, но прежде чем я что-либо увидел, меня удивило окружившее меня молчание. Мои разговорчивые друзья словно воды в рот набрали. Когда я начал понемногу различать окружавшие меня деревья и кусты, я удивился еще больше, так как увидел по разные стороны от себя три темные фигуры, которые стояли совершенно неподвижно, подняв головы вверх.
Я чисто машинально также задрал голову… надо мной раскинулось темно-коричневое небо, усыпанное желтыми звездами!

Глава 3

Делая доброе дело, помни, что уже оказанная услуга стоит немного, и после ничему не удивляйся…

Мы не пошли искать лагерь. Мы даже не послали Фродо еще раз на дерево поискать костер. Нам было ясно, что того костра нам не увидеть уже ни с какого дерева. Мы вообще решили не двигаться с места до рассвета.
Земля под нами была хорошо прогрета, так что, растянувшись на ней, мы прекрасно смогли заснуть, даже не разводя своего костра, хотя все необходимое у нас на этот раз с собой было. Единственное, что мы сделали, - это установили дежурство, так, на всякий случай. Поскольку я дежурил первый, мне удалось не только хорошенько подумать обо всем случившемся, прикинуть наши дальнейшие действия, но и неплохо выспаться.
Разбудил меня Па… прошу прощения, Фродо, визгливо заметивший, что чародей такого класса, как я, вполне может поспать и на ходу. Просто зачарует свои ноги, и пока те будут себе топать, все остальное тело сможет спокойно отдохнуть.
Однако, открыв глаза и увидев над собой разгорающийся рассветом оранжевый купол неба, я сразу понял, что прибегать к рекомендованным хоббитом чарам мне не придется.
Вскочив на ноги и оглядевшись, я удивился, насколько место, в котором мы оказались, отличалось от того, которое вчера накрыло потоком магического света.
Мы располагались на небольшой полянке, поросшей невысокой, густой и весьма жесткой травой и окруженной достаточно светлой дубовой рощей. Одним концом полянка сбегала вниз, к зарослям высоких и каких-то жирных кустов, сквозь которые явно проблескивала вода. Противоположный, высокий край поляны упирался в наезженную колею узкой лесной дороги, выныривавшей в этом месте из леса и практически сразу же нырявшей обратно.
Из прибрежных кустов вынырнула Машеус и направилась к нам, вытирая маленьким мохнатым полотенцем шею. Увидев, что я пробудился, она помахала рукой и крикнула:
- Водичка - класс! Рекомендую умыться, сон сразу слетит.
Стоявший рядом Фродо недовольно поморщился:
- Начинаются эльфийские штучки!.. Умываться, за рядку делать… Глядишь, часа через два она снова начнет своей железкой размахивать и стрелы пулять…
- А ты что, умываться не будешь? - с улыбкой посмотрел я на него.
Фродо снова скривил рожу:
- Вообще-то мы, люди богемы, так рано просыпаться не привыкли… А тем более так рано умываться…
Он, видимо, хотел что-то добавить, но я его перебил:
- Тогда ходи с помятой харей, - и, оставив его в одиночестве, направился к заросшему берегу ручья.
Поравнявшись с Машеусом, я взглянул ей в лицо и замер. На меня с удлинившегося лица смотрели огромные зазеленевшие глаза, волосы ее стали раза в два длиннее и выцвели чуть ли не до совершенно белого цвета. Даже нос, достаточно курносый и широковатый, утончился и вытянулся, изобразив в то же время некий намек на благородную горбинку. Мне было трудно поверить, что, претерпев такие разительные перемены, можно было практически полностью сохранить свой прежний облик.
Машеус, конечно, обратила внимание на мое удивление и, остановившись, грубовато поинтересовалась:
- Ну и что уставился?.. Давно не видел?..
- Давно… почти год… - неожиданно ответил я.
- Как это?.. - не поняла она.
- Да ты посмотрела бы на себя… Эльнорда!
Девчонка вздрогнула от услышанного знакомого имени и мгновенно выхватила из внутреннего кармана своей курточки довольно большое зеркальце. Уставившись в него, она с минуту разглядывала свое отражение, проводя кончиками пальцев левой руки по своим щекам, носу, бровям, а потом тихо и растерянно прошептала:
- Эльнорда!..
Потом она подняла на меня глаза и уже громче спросила:
- Но когда же это меня угораздило?.. Я когда проснулась, посмотрела в зеркало, все было нормально…
- Так оно и сейчас неплохо, - улыбнувшись, проговорил я.
- Когда, когда… - неожиданно раздалось рядом с нами бормотание незаметно подошедшего тролля. - Вот когда умывалась, тогда и угораздило… Я сам, как только умылся, сразу вспомнил, каким год назад был… Теперь бы не за быть, каким был вчера…
Мы, не сговариваясь, подняли голову и посмотрели, на спрятавшийся в кустах ручеек. Потом тролль поскреб лапой свою меховую башку и рыкнул:
- Надо этого маленького мохнонога в ручье искупать… Чтобы он свои актерские замашки бросил. А то он нам весь спектакль испоганит.
Эльнорда прыснула в кулак, а я задумчиво поскреб щеку:
- А вот мне как раз и не стоит в этом ручейке умываться…
- Это еще почему?! - удивилась эльфийка.
- Вот умоюсь, - начал рассуждать я, - и отрастет у меня опять седая бородища, длиннее, чем у Черномора.
- Ага, - тут же поддержал меня тролль, - и шляпа с сапогами…
- Что - шляпа с сапогами?.. - не поняла девчонка.
- Отрастут… - коротко пояснил тролль и потопал в сторону суетившегося на поляне хоббита.
Эльнорда тем временем принялась пристально меня рассматривать, а затем хмыкнула и заявила:
- Иди умывайся и ничего не бойся! Ничего у тебя не отрастет!
- Ты уверена? - переспросил я.
- Абсолютно! - отрезала она. - Не монтируется седая борода с твоей джинсой! Образ не тот…
Она еще раз внимательно меня оглядела с ног до головы и надменно бросила:
- А жаль!..
После этого заключения моя персона потеряла для эльфийки интерес, она развернулась, перекинула свое полотенце через плечо и потопала следом за удаляющимся троллем.
А я, слегка успокоенный уверенностью Эльнорды, направился к ручью.
Проломившись сквозь кусты, я вышел на песчаный берег ручья, присел над водой и заглянул нее. Ручеек был быстр и неглубок, как и все знакомые мне ручьи. На дне лежали чуть колышущиеся водоросли, между которыми стремительными серебристыми искорками мелькали меленькие рыбки. У противоположного берега из воды торчали две лягушачьи головы, подозрительно пучась на меня выкаченными глазищами. Ветра не было совершенно, но бегущая вода чуть рябилась, видимо, из-за небольшой глубины.
Я несколько минут сидел так над ручьем, наслаждаясь его покоем и безмятежностью, и вдруг почувствовал неодолимое желание погрузить в него ладони и лицо. Не умыться, нет! Именно погрузить ладони и лицо так, чтобы не потревожить эту воду, эти водоросли, рыб и лягушек. “Давай… - подтолкнула меня странная нетерпеливая мысль, словно пришедшая в голову откуда-то со стороны. - Давай делай как тебе хочется… И ты сольешься с этим Миром, станешь его частицей, поймешь и полюбишь его до конца… до донца…”
Я оторвал обе ладони от земли и плавно, стараясь не взбаламутить воды, опустил руки в ручей у самого берега. Они погрузились почти до локтя и коснулись плотного, чистого, почти белого песка. Затем, опершись на руки, я встал на колени, наклонился над самой водой, задержал дыхание и медленно опустил лицо в прохладную щекочущую струю. Несколько секунд я наслаждался омывающим мою кожу потоком, а потом осторожно открыл глаза.
На песок между моих ладоней падал преломленный водой оранжевый отблеск, и создаваемое им лихорадочное мельтешение светло-темных полос и пятен, провалов и искр неожиданно напомнило мне бессистемное черно-белое мелькание на первых и последних кадрах кинопленки.
“Что бы могла показать мне средняя часть этого оранжевого кино?..” - мелькнула в голове смешливая мысль. И в тот же момент эти мелькающие всполохи начали принимать какой-то осмысленный вид, складываясь в странно знакомую картинку. Еще через секунду на меня уже смотрело бледное девичье лицо с огромными темными глазами в обрамлении темных же коротких волос. И на этом лице было написано такое отчаяние, что сердце у меня в груди остановилось. Мгновение эти отчаянные глаза вглядывались в мое лицо, а затем пухлые губы, обведенные тенью, дрогнули, и в моей голове прозвучало: “Опять ты мне снишься! Ну когда же ты вернешься?! Когда?!”
Потрясенный и испуганный, я оттолкнулся от песчаного дна ладонями и выдернулся из воды. Сердце бешено колотилось в груди, руки тряслись, да, видимо, и весь вид у меня был достаточно встрепанный, поскольку в ту же минуту рядышком со мной раздался удовлетворенный голос хоббита:
- Вот видишь, что с человеком умывание делает!.. Умылся и без малого что не заикается… Ты что же, Душегубушка, хочешь, чтобы я тоже ополоумел?!
Я быстро повернулся на голос. Рядом со мной на самом берегу ручья стоял тролль, задумчиво разглядывая мою скрюченную фигуру с мокрой головой и ошалевшими глазами. У него под мышкой индифферентно висел маленький, обхваченный поперек тулова хоббит и тоже заинтересованно меня разглядывал.
- Что это с тобой? - поинтересовался наконец Ду шегуб.
- Я… я Кину видел… - едва слышно выдохнул я.
- Где? - тут же встрепенулся Фродо и дрыгнул ногами так, что тролль едва смог его удержать. А хоббит, приставив ладошку козырьком ко лбу, принялся пристально вглядываться в противоположный берег.
- Я… ее под водой видел… - несколько увереннее пояснил я.
- Утопла?! - горестно вздохнул хоббит.
- Ты мне надоел!.. - утробно проворчал Душегуб. - Ни слова не даешь сказать Серому без своих комментариев.
- Так оставь меня в покое! - тут же заверещал хоббит. - Можно подумать, это я тебя зажал под своей волосатой вонючей подмышкой!
Тролль в ответ на это явно незаслуженное оскорбление своей подмышки глухо гукнул, мгновенно перехватил Фродо за ноги и тут же опустил мохнатую головенку по самые плечи в ручей. Подержав ее под водой пару секунд, он выдернул свою жертву на воздух и удовлетворенно проворчал:
- Ну вот, теперь от тебя не будет пахнуть вонючими подмышками.
Хоббит обиженно молчал. Паричок его намок, с головы в ручей бежала водичка. Тролль, видимо, слегка раскаиваясь в содеянном, быстро, но нежно перевернул Фродо и осторожно поставил его на ноги. Теперь вода побежала Фродо за воротник. Он бросил на тролля взгляд, полный горького упрека, а потом низко ему поклонился:
- Спасибо-о-о!..
- Не за что… - коротко буркнул в ответ Душегуб.
- Нет уж, большое спасибо-о-о! - снова протянул хоббит, и в его голосе появилась горькая ирония.
- Да не за что… - повторил тролль.
- Спасибо, что совсем не утопил! - неожиданно взвизгнул хоббит. - А то этот придурочный магистр всех магий рядом со своей Киной и мое бездыханное тело увидал бы!
И он кивнул в мою сторону.
- Ну что ты, - ощерился в улыбке Душегуб, - я бы тебя ни за что полностью в воду не отпустил бы. Хоть за пяточку, а держал бы… как мамочка Ахилла.
Хоббит со свойственным ему непостоянством тут же переключился на предложенную троллем тему. Бросив на своего обидчика подозрительный взгляд исподлобья, он сурово переспросил:
- Чья мамочка и кто такой Ахилла? Душегуб снова довольно ощерился:
- Как, ты не знаешь? Это же известный случай из истории греков. Одна мама взяла, своего малолетнего сынка Ахилла за пяточку и прополоскала его в ручейке под названием Лета…
- Зачем? - коротко поинтересовался хоббит.
- Чтобы сделать неуязвимым для оружия… Хоббит долгим заинтересованным взглядом посмотрел на ручей, а потом перевел сверкающие глазенки на совершенно серьезного тролля:
- Так ты что, хочешь сказать, что теперь по моей голове можно колотить любым железом и ей ничего не будет?
- Ну если ты считаешь, что это и есть пресловутая Лета, то так оно и есть… - невозмутимо ответил тролль.
Фродо тут же повернулся ко мне:
- Серый, как этот милый ручеек называется?
Я наконец-то поднялся с колен и недоуменно пожал плечами:
- Откуда мне знать?
- Географию учить надо, маг недоделанный! - грубо проворчал Фродо.
Но в этот момент наш чрезвычайно интересный разговор прервал мелодичный голосок Эльнорды, позвавшей с поляны:
- Ребята, кончайте водные процедуры, завтрак готов!
- Пошли, умытые, - тут же распорядился Душегуб. - Кстати, Серый, там и расскажешь, как ты в ручье Кину увидел и что она тебе сообщила.
Он повернулся и поломился сквозь кусты, мы с Фродо двинулись следом.
Посреди полянки пылал неизвестно откуда взявшийся костерок, над которым был примастерен маленький канчик - плоский такой котелок для весьма продвинутых туристов. Рядом с костром был постелен почти новый плед, и на нем в живописном беспорядке красовался наш завтрак. Увидев его, я тут же довольно громко поинтересовался:
- Что, у нас гости?
- Почему? - спросила Эльнорда.
- Потому что вчетвером такого количества продуктов нам ни за что не съесть.
- Почему? - вступил в разговор Душегуб.
Я посмотрел на него и понял, что был не прав.
Когда мы, как выразился Душегуб, слегка подкрепились, запив это “слегка подкрепились” очень неплохим чаем, Эльнорда шустренько собрала кружки и направила Фродо пополоскать их в ручейке. Затем она стряхнула с пледа то, что осталось от нашей трапезы, проговорив: “Птичкам надо тоже есть…” - на что я ответил: “Не много же им тролль оставил”.
Душегуб довольно посмотрел на меня и подтвердил сказанное:
- Да, я аккуратный.
Плед был упакован в очень компактную скатку и скрылся в троллевом мешке. Кружки рассованы в два оставшихся мешочка, и уже через десяток минут наша команда шагала по дороге в выбранном мной направлении.
Почему я направился от поляны вправо, я и сам не мог объяснить, просто меня потянуло в эту сторону какое-то внутреннее чутье.
Мы углубились в чистенькую, светлую рощу. Дубы - могучие старые деревья - стояли довольно далеко друг от друга, но пространство между ними было свободно, и от кустов, и от мелкой древесной поросли. Особенно удивляло отсутствие молодых дубков; согласитесь, старые деревья должны были ежегодно ронять на землю желуди, но новых побегов в этой чудесной рощице не наблюдалось. Идти, естественно, было легко и приятно, что, в свою очередь, располагало к разговору.
- Гэндальф, - проворчал тролль, - ты бы нам рас сказал, как ты увидел королеву. А то за завтраком я, право слово, подзабыл об этом случае…
- Да! - тут же поддакнул хоббит. - Расскажи о своем видении, так тебя напугавшем. Ты знаешь, Эльнордочка, - повернулся он к эльфийке, - я его когда на берегу увидел, он был буквально… опрокинутым!..
- Каким? - не поняла девушка.
- Ну, опрокинутым… На себя непохожим…от испуга…
- Гэндальф - от испуга!.. - удивленно покачала головой Эльнорда.
- Да нет, - вмешался тролль, - просто Фродо висел у меня под мышкой, так что ему весь мир казался опрокинутым.
Хоббит, как ни странно, не стал опровергать тролля, видимо, его состояние после завтрака было достаточно благодушным. Он с улыбкой повернулся в сторону Душегуба и махнул мохнатой ладошкой:
- Я полагаю, ты не будешь спорить, что наш уважаемый маг выглядел достаточно потрясенно!
- Не буду… - согласился тролль, довольно удивленный такой покладистостью малыша.
- Подождите, ребята, - воскликнула Эльнорда. - Пусть Серый расскажет, что он видел, а потом мы решим, достойно ли было увиденное его потрясения.
- Я всегда говорил, что она - светлая голова, - проворчал тролль. - Давай, Гэндальф, рассказывай. А ты, - он повернулся в сторону шагавшего рядом хоббита, - молчи и не перебивай. А то я тебе рот закрою!
Фродо только молча пожал плечами.
- Да мне и рассказывать особенно нечего, - несколько смущенно начал я. - Просто я опустил голову в ручей и открыл глаза… И вдруг передо мной появилось лицо Кины… странное такое лицо… страдающее… Она на меня посмотрела и сказала, что я ей опять снюсь. А потом спрашивает, когда же я… снова вернусь.
- Ну и чего же ты испугался? - улыбнулась Эльнорда. Я задумался и ответил не сразу:
- Понимаешь, все произошло очень неожиданно… Потом - ее лицо. Ты бы видела, насколько оно было измучено. Ну и, кроме того, непонятно, кого она видела во сне. Ты же помнишь, она знала меня в бороде, шляпе… ну и прочем, а сейчас я выгляжу совершенно по-другому!
- А ты помнишь, что Кина сама достаточно серьезный маг? Почему ты решил, что она не рассмотрела тебя Истинным Зрением?
Этой сообразительной девчонке снова удалось удивить меня! Однако, еще немного подумав, я произнес:
- И все-таки главное - ее жутко измученное лицо… Такое впечатление, что бедняжка давно не знает, что ей предпринять.
- Так ты видел только ее лицо? Целиком ты ее не видел?! - неожиданно нарушил обет молчания Фродо.
- Нет, только лицо, - чуть вздрогнув, ответил я. Уж больно явственно это лицо возникло в моей памяти.
- Ну вот, - взмахнул хоббит ручками, - а говорил, утопла!
- Это ты говорил “утопла”, - перебил его тролль.
- Я?! - тут же возмутился хоббит.
Но Эльнорда снова перебила обоих, не дав разгореться спору на тему “Кто - я?!”. Она распахнула свои глазищи в мою сторону и спросила:
- А ты не проверил этот ручей и его бережок на предмет наведенной магии? Может, тебя кто сознательно дурил?!
Тролль и хоббит потрясенно замолчали, а я сам уставился на девчонку в изумлении. Только спустя секунду я выдавил из себя:
- Да мне это и в голову не пришло!..
- И мне, - поддакнул Фродо, за что получил легкий подзатыльник от тролля.
Я же, не обращая больше внимания на вновь начавшееся выяснение отношений между Фродо и Душегубом, торопливо пробормотал короткий наговор, обостряющий восприятие окружающего магического фона, и начал тщательно прощупывать окрестности.
Поначалу я не заметил ничего настораживающего, только где-то вдалеке чувствовалось небольшое клубящееся возмущение магии. Потом у меня возникло ощущение, что за нашим Братством кто-то наблюдает, причем наблюдает… я бы сказал, краем глаза, боковым зрением, так, чтобы объект не чувствовал тяжести взгляда. А потом во мне проснулось странное чувство беззащитности! Я не сразу понял, в чем дело, но это ощущение беззащитности, открытости, распахнутости в мир стремительно усиливалось, порождая чуть ли не панику! Чудовищным усилием воли я взял себя в руки и тут же понял, что проистекает это чувство от… пустых рук. Именно то, что в моих ладонях ничего не было, рождало это жуткое чувство. Мне не хватало… посоха!
Именно в этот момент мне стало ясно, что такое есть для мага волшебная палочка - волшебный проводник его магической силы, мастерства и мудрости от чародея к миру… К Миру!

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

Я тряхнул головой и сквозь стиснутые зубы выдохнул из груди застоявшийся воздух, словно возвращаясь к собственному сознанию. И тут же понял, что меня окружает странная тишина, нарушаемая только легким шорохом наших шагов.
Я огляделся и увидел, что мои спутники шагают рядом и буквально не спускают с меня испуганно-настороженных взглядов.
- В чем дело?.. - поинтересовался я и удивился тому хриплому рыку, что сорвался с моих губ.
- Нам показалось, что ты уже минут десять не дышишь… - ответила за всех Эльнорда. Тролль и хоббит энергично покивали,
- Ну зачем мне дышать? - усмехнулся я в ответ. - Переводить, можно сказать, воздух чужого мира…
Ребята неуверенно улыбнулись моей дурацкой шутке.
- А вот можно, мой дорогой товарищ, - обратился я к Душегубу, - попросить тебя об одной услуге?
Тролль только молча кивнул,
- Не отломишь ли ты для меня небольшую дубовую веточку?
Тролль шагнул к ближайшему дубу и без особых затруднений отломил одну из нижних ветвей толщиной эдак пальца в два-три. Ветка, протянутая мне Душегубом, была довольно длинной, с богатой зеленой листвой. Я с некоторым сомнением посмотрел на нее, и тут же Фродо, словно уловив мою невысказанную мысль, выхватил у тролля его добычу, а из-за пояса свой широкий кинжал и принялся деловито обстругивать ветвь. В результате через несколько минут он протянул мне недлинную, не более пятидесяти сантиметров, палку, покрытую корой, на толстом конце которой торчал неопрятно срезанный короткий сучок.
Я взял эту… дубинку, и она мне неожиданно понравилась. Понравилась своей живой увесистостью, своей ухватистостью. Она сразу стала словно продолжением моей ладони. Вот только была в ней какая-то шероховатость, какая-то незавершенность. Я несколько минут разглядывал свою дубинку и вдруг понял, в чем дело. Чуть толкнув дубинку через ладонь своей магической силой, я придал ей необходимое внутреннее движение и… на отрезанном сучке проклюнулась невидимая до сих пор почка, а через мгновение развернулось два небольших дубовых листочка.
- Вот теперь все в порядке, - удовлетворенно вздохнул я.
И неожиданно увидел довольные улыбки на лицах своих друзей. На мой безмолвный вопрос ответил маленький хоббит:
- Ну и ладушки! А то мы чувствуем, что ты не в своей тарелке! А тебе, оказывается, всего-то и нужно было, дубинку по руке!
- Это, Фродушка, не дубинка, - ласково, как малому ребенку, пояснил я. - Это - волшебная палочка…
- Чего?! - обиженно пропищал хоббит, решивший, что я его разыгрываю. - Кончай заливать, что я - волшебных палочек не видел?
- А где ты их видел? - удивился я.
- Да я в шести сказках главные роли играл! - прорезался в хоббите Паша. - И в каждой кто-нибудь волшебной палкой размахивал! И все палки были тоненькими такими, как у дирижера, и со звездочкой на конце! Раз, два, три. - Фродо помахал в воздухе мохнатым кулачком, словно дирижировал оркестром. - А у тебя - дубина! Ею только черепа пробивать, ум наружу выпущать!
- Ну что ж, - неожиданно согласился я. - Эта палочка, вернее - этот жезл, может пригодиться и для этих целей. Хотя это то же самое, что забивать гвозди скрипкой Страдивари.
Мы продолжали шагать по лесной дороге, и я неожиданно подумал, что, пожалуй, неверно выбрал направление движения. Дорога становилась все более заросшей, ее колея исчезала под травяным ковром, и только просека показывала, что здесь иногда проезжают люди.
Солнце поднялось уже достаточно высоко, но в роще было прохладно. Разговор как-то замер. Я включил магическое зрение, чтобы еще раз оглядеться, и тут же снова почувствовал чужой внимательный взгляд. На этот раз он рассматривал нашу компанию прямо, не таясь и… с явной угрозой. Вот только источник этого взгляда я никак не мог определить. “Совсем потерял чутье и навык!..” - с досадой подумал я.
- Что-то мне в этом лесу стало не совсем приятно… - неожиданно тихо пробормотала Эльнорда. - Он словно стал совсем чужим…
- Он и есть чужой… - прогудел тролль.
- Это от переполненного желудка! - жизнерадостно заявил Фродо. - Нельзя за завтраком есть столько колбасы с огурцами, тем более перед дальним походом. Вот тяжесть в желудке передается на голову, а затем и на все тело. Отсюда угнетенное состояние духа и…
Договорить ему не дали. В пяти метрах перед нами, между двумя могучими дубами, стоявшими по разные стороны от просеки, по которой мы двигались, с треском проскочила желтовато-зеленая молния, не причинившая никакого ущерба деревьям. Следом за этим я увидел, как вокруг нас в магическом спектре начала возникать серая толстая паутина. Обычным глазом ее не было видно, но я ясно наблюдал ее торопливое плетение. Мне даже казалось, что я слышу шуршание серых шнуров, охватывающих пространство вокруг нас частой, чуть потрескивающей сетью.
Я остановился сам и негромко проговорил:
- Стойте!..
Ребята тут же встали как вкопанные. Тролль угрожающе поднял свой гердан, Фродо положил ладошку на рукоять кинжала, и только Эльнорда, самая выдержанная из моей команды, не делая угрожающих движений, тихо спросила:
- Ты что-то видишь?
- Да, нас хотят остановить. Я попробую выяснить, кто и зачем это делает.
Оставив ребят на месте, я осторожно продвинулся вперед и остановился у самой магической преграды. Присев на подвернувшийся трухлеватый пенек, я начал осторожно исследовать сотканную неизвестным доброжелателем сеть. Ее формула была достаточно проста, так что уже через пару минут мне стало ясно - нас не пытались остановить, нас пытались трансформировать! Если бы мы не заметили этой ловушки и продолжили свой путь, то, пройдя сквозь эту милую сеточку, мы превратились бы в… диких животных! Простенькая такая гадость непрямого действия!
Я не стал заниматься дальнейшей расшифровкой, что бы узнать, в какого именно зверя перекинулся бы каждый из нас. Вместо этого я потянулся вдоль серенькой ниточки, уходившей от одной из нижних ячеек магической сети между травинками в сторону одного из дубов - генераторов виденной нами молнии.
Следок был едва заметен, но вел недалеко, так что я без труда добрался до автора поставленной на нас ловушки. Он сидел внутри дуба. Было там дупло, и довольно большое, так что разместиться было где. Вот только выход наружу из этого дупла отсутствовал и было совершенно непонятно, как туда попал этот странный охотник на людей. Однако деревянный мешок, в котором был заключен наш супостат, совсем не мешал мне поговорить с ним.
Я поднял свою волшебную палочку и легонько помахал ею, словно постукивая по стволу дуба. Несмотря на то что между мной и дубом было еще метра четыре, раздался отчетливый глухой стук. И немедленно в моей голове прозвучал отчетливо различимый голосок: “Кто там?..”
“Тебя приветствуют Гэндальф Серый Конец со товарищи… - несколько высокопарно приветствовал я мысленно спрятавшегося в дубе чародея. - И он желает знать: почто ты намеревался превратить его Братство в бессловесных животных?!”
Моя жесткая постановка вопроса мне самому очень понравилась, но не произвела никакого впечатления на моего собеседника.
“Кто меня приветствует?..” - с явной насмешкой переспросил он.
“Гэндальф Серый Конец…” - повторил я.
“Ха! - неизвестно чему обрадовался мой визави. - Никакого Гэндальфа нет!” 71
“То есть как?!” - опешил я.
“А так, - еще больше развеселился этот дубосед. - Согласно королевскому указу никакого Гэндальфа никогда не было, нет и не будет! А все его Братство Конца - досужая выдумка придворных бездельников…”
“Ладно, с этим мы потом разберемся, - решил я. - Сейчас отвечай, кто ты такой и почему вознамерился превратить людей в животных?”
“А кто ты такой, чтобы задавать мне вопросы? - нагло переспросил он. - Это ж надо, подходит какая-то выдумка и начинает задавать вопросы!”
Вот тут он меня достал! Мое копившееся раздражение переросло в ярость, я медленно поднял свою волшебную палочку и коротко подумал: “Щас я тебе покажу, кто я такой!..”
С вершины моей дубинки сорвался темный кроваво-красный, тонкий, как спица, луч и впился в кору обитаемого дуба. Проткнув древесину, луч растекся по внутренней поверхности дупла, и она сразу начала тлеть, наполняя дупло сизоватым дымком. Через секунду твердая древесина занялась веселым огоньком сразу в нескольких местах.
Обитатель дупла задергался, захлопал по дубовым стенкам своего жилища, пытаясь сбить нарождающееся пламя, но это ему не слишком удалось. Поэтому уже через секунду он буквально завопил:
“Кончай пожар устраивать!.. Я все скажу, что знаю!.. Не надо меня поджаривать!..”
Я опустил свой жезл, луч погас, и следом снова прозвучал мой вопрос:
“Так кто ты такой и почему замышлял против нас зло?”
“Кто такой… Кто такой…” - недовольно буркнули из дупла. - Королевский загонщик я! Меня сюда сама королева… поместила, именно для того, чтобы я непрошеных гостей в зверье превращал! Мало, понимаешь, в королевской охотничьей роще зверья осталось, а всяких бродил-проходимцев бродит, проходит многоватенько. Вот их и надлежит в зверье перекидывать. А потом королева охотится на них!”
“Так… - растерялся я от такого сообщения. - И как же ты из этого дуба выбираешься?”
Вопрос был задан только для того, чтобы поддержать беседу, поскольку известие о том, что Кина охотится на живых людей, пусть даже и в зверином облике, несколько выбило меня из колеи. Но этот, на мой взгляд, достаточно невинный вопрос почему-то чрезвычайно обидел загонщика.
“Никак я не выбираюсь! - неожиданно заорал он так, что у меня чуть не лопнула голова. - Кто ж может выбраться из заговоренного дуба?! Может, этот твой Гэндальф?!”
“А как же… это… естественные надобности?” - поинтересовался я, игнорируя вопрос о способностях Гэндальфа.
“Забирают меня отсюда… каждую неделю… на три часа… - нехотя ответил загонщик. - Вот, как раз сегодня должны забрать…”
У меня мелькнула дельная мысль, и я задал свой очередной вопрос:
“Так тебя в Замок переносят?”
“Ну да, станут возиться с простым загонщиком! - горько ответил бедолага. - Выдернут из дуба, а там добирайся на своих двоих!”
“И долго тебе, несчастному, брести?”
“Да часа два…”
“А если я тебя из твоего деревянного мешка достану, ты нас в Замок сможешь проводить?”
Последовало довольно долгое молчание. Я уж было решил, что этот странный королевский загонщик расхотел со мной беседовать, но в этот момент донеслось: “Проводить, конечно, можно, только не сможешь ты меня отсюда достать. Раз уж я сам не могу, то… только королева… если не забудет…”
“А что, может забыть?” - невольно вырвалось у меня.
“Да однажды я почти три недели здесь отсидел… Без перерыва…”
Я быстренько припомнил заклинание переноса. Никаких сложностей оно у меня не вызывало, да и перенести-то надо было небольшое тело всего на каких-то два-три метра. Затем я обследовал дуб и дупло на предмет сторожевых заклинаний. Действительно, было там три-четыре заморочки, но, как мне казалось, обойти их не представляло большого труда.
Я повернулся к своим ребятам и увидел, что они уселись на травке и в ожидании окончания моих манипуляций что-то жуют.
- Эльнорда, - окликнул я эльфийку. - Сооруди-ка еще пару бутербродов, сейчас у нас гость будет.
Девчонка совершенно спокойно кивнула и полезла в мешок, словно принимать неизвестно откуда появляющихся гостей было для нее в порядке вещей.
Я связал заклинание переноса, наметил короткий маршрут в обход поставленных сторожей и ловушек и запустил его. Через расчетные четыре минуты и двадцать восемь секунд рядом с дубом материализовался маленький человечек, босой и в потрепанной одежонке. Ошарашенно оглядевшись по сторонам, он неожиданно юркнул за дуб, и оттуда послышалось характерное пыхтение.
- Это что ж, это мы должны этого заср… бомжа кормить?!
Возмущению экспансивного Фродо не было предела.
- Не волнуйся, эконом ты наш, бомж, я надеюсь, свой завтрак отработает, - попытался я успокоить взволновавшегося хоббита. И тут меня поддержал Душегуб:
- Конечно, волноваться нечего. Если он харч не отработает, мы его самого на харч пустим.
- Вот еще! - тут же заверещал Фродо. - Стану я есть всяких грязных оборванцев!
- А мы его перед употреблением помоем… - спокойно ответил тролль.
- Перестаньте, ребята, - вмешалась в гастрономический диспут эльфийка. - Продукты у нас еще есть, почему не накормить голодного?..
Голодный наконец показался из-за дуба и немного не решительно направился в нашу сторону. Скользнув по мне незаинтересованным взглядом, он повернулся к сидящей компании и представился:
- Меня зовут… звали раньше Агрот Великолепный, и я занимал должность первого королевского чародея. - Он на клонил свою взъерошенную грязноватую голову, а потом вежливо осведомился: - А кто из вас, почтеннейшие, называет себя Гэндальфом Серым Концом?
- А зачем он тебе? - в свою очередь поинтересовался тролль, бросив на человечка красновато блеснувший взгляд. Загонщик под этим взглядом слегка вздрогнул и, решив, что этот огромный шерстяной верзила с такими страшенными малюсенькими глазками и должен быть тем самым кошмарным, несуществующим волшебником Гэндальфом, рухнул перед троллем на колени:
- Прости меня, величайший из ныне живущих магов, в моем невежестве и неверии. Во всем виноват королевский указ, сбивший меня с толку, а я всегда верил в существование могучего Гэндальфа. Тем более что я сам слышал рассказ доблестного Шалая о Братстве Конца!
Ребята с большим интересом выслушали речь маленького оборвыша, а затем тролль гулко кашлянул и высказался:
- Мужик, ты что, припадочный?.. Какой я тебе Гэндальф? Могучий Гэндальф вон стоит, - он кивнул в мою сторону, - а я могучий Душегуб… Понял?
- А я - могучий Фродо! - тут же добавил хоббит.
- На вот, покушай, - протянула Эльнорда оборванному загонщику бутерброд с колбасой.
Тот схватил бутерброд обеими руками и повернулся ко мне:
- Ты - Гэндальф?
В его голосе под самую завязку плескалось недоверие. Я кивнул:
- Что, не похож?..
- На тебе странные одежды, и лицом ты слишком молод для такого славного имени… - осторожно ответил обо рванный загонщик и вонзил зубы в свой бутерброд.
Надо сказать, что ел Агрот Великолепный крайне не аккуратно, торопливо, не жуя, давясь. В несколько секунд запихнув в рот все, что у него было в руках, он выпучил глаза и лишь со второго раза смог проглотить нажеванное. Переведя дух, он воззрился на второй бутерброд, который протягивала ему Эльнорда, и буквально пропел:
- Благодарствую, о прекрасная девица, пусть твоя красота и твое доброе имя пребудут вовеки в людской памяти, пусть судьба пошлет тебе в супруги принца - наследника великого престола, и пусть духи земли благословят твое чрево двенадцатью прекрасными детьми!.. С этими словами прожорливый загонщик-маг выхватил из рук опешившей эльфийки еду и вновь принялся набивать рот. Эльнорда покачала головой: - Ну и пожелания!.. Двенадцать детей! Осчастливил, гад! - Двенадцать маленьких эльфят и все ужасно есть хотят… - пропел веселый Фродо.
- Нy это все-таки не так страшно, как двенадцать маленьких троллят… - задумчиво добавил Душегуб.
Мы с сочувствием посмотрели на него и замолчали. Слопав второй бутерброд, оборванный королевский за гонщик масляным взглядом посмотрел на Эльнорду и спросил:
- Мясо какого животного кладешь ты на твой великолепный хлеб, прекраснейшая из посудомоек?
- Что?! - немедленно повернулась к нему эльфийка, мгновенно превратившаяся в разгневанную фурию. В руке у нее сверкала шпага, кончик которой упирался в желудок несчастного. Тот совершенно не ожидал такого превращения, а потому страшно побледнел и застыл, боясь пошевелиться.
- Ты кого это, чумазая образина, посудомойкой назвал?!
- Я… прекраснейшей… чудеснейшей… шестнадцать дивных деток… - пролепетала в ответ нечто совершенно нечленораздельное “чумазая образина”.
- Я говорил, не надо его кормить! - тут же вмешался Фродо. - Смотрите, что с ним наши харчи сделали, со всем мужик разум потерял.
Фродо встал с травы, подошел к Агроту, отодвинув в сторону острие Эльнордовой шпаги и с сочувствием спросил:
- Ну что, согласен, что переедать нехорошо?..
Тот отрицательно помотал головой и, видимо, чуть придя в себя, начал путано пояснять:
- Я не сыт… Я только хотел спросить насчет… что сверху лежало… очень вкусно… но ваша служанка…
Кончик шпаги описал замысловатую кривую и снова уперся в живот Великолепного.
- Это кто служанка?!
Было видно, что Эльнорда совершенно озверела от нанесенных оскорблений. Я решил вмешаться, но не успел.
- Нет, вы посмотрите на него! - заверещал хоббит. - Сожрал все наши запасы и “не сыт”! Да это не Агрот, а оглоед какой-то! Не углядишь - он и мешки наши сжует!
- Кто служанка?! - вновь раздался вопль потерявшей человеческий вид эльфийки.
- Эльнорда, отдай его мне, - вмешался, поднимаясь с земли, Душегуб. - Я его на хлеб намажу!..
И вот, когда все мы оказались на ногах, Агрот Великолепный… сел. Видимо, вид поднимающегося с земли Душегуба добил его окончательно, поскольку он не только сел, он еще закатил глаза и повалился наземь. Все члены моей команды в разной степени изумления уставились на бездыханное тело.
- Ну, ребята, вы привели в полную негодность нашего проводника, - сдерживая улыбку, проворчал я.
- Бедняжка, - прошептала враз успокоившаяся Эль норда. - Я, наверное, очень его напугала?..
- Просто он совершенно объелся! - коротко констатировал хоббит и наклонился над лежащим Агротом. - Но еще дышит…
Эльнорда быстро вложила свою страшную шпагу в ножны и метнулась к открытому мешку. Забулькала жидкость, и в следующее мгновение эльфийка опустилась на одно колено рядом с распростертым телом, держа у руке кружку с холодным чаем.
- Душегубушка, подними ему голову.
Душегуб хмыкнул, ухватил лежащего мага за ворот ветхого кафтанчика, рывком поставил на ноги и чуть встряхнул. Тот сразу открыл глаза и, наткнувшись на тлеющий красным огнем взгляд тролля, прохрипел.
- Не надо меня намазывать, верните меня в мой дуб…
- Успокойся, никто не думает тебя обижать, - пропела Эльнорда своим чудесным голоском. - На вот, выпей, тебе сразу станет легче.
Слабая улыбка вплыла на физиономию Агрота, но взгляд, брошенный на Эльнорду, был странен - один его глаз наслаждался красотой девушки, а другой лихорадочно обшаривал ее руки в поисках жуткого клинка.
Тем не менее он с благодарностью принял из рук Эльнорды кружку с холодным чаем, с интересом взглянул на темно-коричневую жидкость, а потом, вновь переведя глаза на девчонку, спросил:
- Как мне именовать тебя, о прекрасная, чтобы в дальнейшем не вызывать твою ярость?
- Меня зовут Эльнорда, я эльф из рода сумеречных эльфов! - гордо ответила та.
В этот момент тролль отпустил воротник королевского загонщика. Тот слегка покачался, но остался стоять на ногах. Более того, он вполне самостоятельно поднес к своим губам кружку с чаем и прихлебнул. И тут же скривил противную гримасу:.
- Это же не вино!..
- Это чай, - терпеливо пояснила эльфийка. - Полезный и вкусный напиток…
- Мясо надо запивать вином! - упрямо заявил оборванец.
- Судя по твоей одежде, ты не должен знать, что такое хорошее вино, - насмешливо парировала девчонка.
- И вообще пьянству - бой! - вставил свое веское слово тролль и тут же прибавил: - Хотя от вашего пива я бы не отказался…
- А вот проводит нас уважаемый Агрот в Замок, там вас пивком наверняка угостят, - вкрадчиво произнес я.
- Да, да, - встрепенулся Агрот. - Пора идти, а то можно и опоздать…
Он еще раз посмотрел на кружку в своей руке и, сморщившись, протянул ее Эльнорде. Та взяла посуду, выплеснула из нее чай и пошла укладывать мешок. Через пару минут мы были вновь готовы к походу.
Агрот Великолепный двинулся совсем не по дороге. Он зашагал между дубами по непримятой траве в одному ему известном направлении. Когда я поинтересовался, по чему мы оставили наезженную колею, он резонно ответил, что у нас нет экипажа, а потому мы можем здорово сократить путь. Спорить было бессмысленно, поэтому я перевел разговор на другое:
- А почему ты сказал, что Агротом Великолепным тебя называли прежде? Сейчас что, тебе присвоено другое имя?
Он бросил в мою сторону недовольный взгляд, но все-таки ответил:
- Летом прошлого года, когда Гэндальф Серый Конец пропал вместе со своим Братством во время королевской охоты, королева не стала отменять только что ею введенные придворные должности. На место камер-советника с правом решающего голоса был поставлен Юрга из Сотдана, а должность придворного чародея занял я. И должен тебе сказать, что занял я ее в серьезной борьбе с еще четырьмя претендентами. Вот если бы мы встретились в те времена!.. - мечтательно проговорил маг-загонщик. - Я был высок, красив и элегантен…
Он помолчал, вспоминая, видимо, времена своей славы. Мы его не торопили, и наконец он продолжил рассказ:
- Да, занял я, значит, должность придворного чародея, хотя до сих пор не могу понять, зачем королеве Кине понадобился еще какой-то придворный чародей. В общем, через три месяца я впал в немилость, а еще через пару месяцев королева заявила, что я полный неуч и что мне есть одно только применение - быть королевским загонщиком, потому что, кроме как превращать людей в животных, я ничего не умею… Вот она меня и… усадила в это дерево.
Агрот вздохнул и совсем уж горестно добавил:
- Она и имя мне сменила…
- И как же тебя теперь дразнят? - буркнул грубый тролль.
- Именно - дразнят, - согласился Агрот. - Она сказала, что будет меня называть не Агрот Великолепный, а Агрот - Задарма Набей Живот, и даже выпустила по этому поводу королевский указ… -
- Я всегда считал Кину умницей, - словно бы про себя проговорил Фродо и тут же обратился к Агроту со своим вопросом: - Ну а этот выскочка из… Как ты сказал? Из Сотдана? Он-то сколько на своей должности продержался?
- О! - воскликнул Агрот. - Юрга из Сотдана оказался очень умным. Сейчас он не только занимает должность камер-советника, он стал ближайшим советчиком королевы! Поговаривают даже, что Кина может выбрать его в мужья. Это именно он уговорил королеву подписать указ о том, что Гэндальфа Серого Конца и его Братства никогда не было, нет и не будет!
- Да почему Кина подписала такую глупость?! - в сердцах воскликнул я.
- Ш-ш-ш, - зашипел на меня Агрот. - Ты что говоришь?! Какую глупость?!
Он осмотрелся и громко заорал:
- Мудрее и дальновиднее нашей королевы нет во всем свете! - а потом тихо-тихо добавил: - И у дубов бывают уши… А насчет того почему… Королева никак не могла понять, почему Гэндальф, Эльнорда и… остальные… почему они ее бросили. И это ее очень мучило. Вот Юрга и предложил ей считать, что никого не было и никто ее не бросал! А сейчас она и сама в этом уверена…
- Уверена?.. - глухо переспросил я. Агрот в ответ только кивнул.
- Ничего, мы ее разуверим, - негромко прорычал тролль.
- Вы, ребята, не забывайте, мы здесь по делу, - так же негромко напомнила Эльнорда. - Нам бы свои проблемы решить.
- Ничего, - самоуверенно и громко проверещал Фродо. - Мы и свои проблемы решим, и чужие, а кое-кому наставим… проблем!
В этот момент мы вышли на опушку рощи. Не далее чем в паре километров от этой опушки виднелась одинокая серая глыба Замка. Слева к нему тянулась так хорошо знакомая нам дорога, выныривавшая из тех самых холмов, где во времена оны нас поджидала рать рыцарей Храма, когда мы возвращались в Замок с телом королевы Кины. Прямо перед нами, в половине пути до Замка, стоял небольшой, явно недавно построенный домик с башенками и узорчатыми витражами в окнах. Справа от Замка, вдалеке, виднелись горы.
Агрот кивнул на новенькую постройку и с непонятной ненавистью проговорил:
- Новая охотничья хижина королевы! Тоже Юрга придумал…
- Так, может, мы туда заглянем? - предложил Фродо.
- Нет, не стоит, - поспешно проговорил наш проводник. - Там сейчас никого нет… кроме… дичи…
- Какой дичи? - переспросил я, внутренне холодея.
- Ну… - замялся Агрот, а затем, махнув рукой, пояснил: - Там постоянно держат человек двадцать. На тот случай, если королеве захочется поохотиться, а прохожих в роще не будет. Тогда в рощу приводят этих… из домика, превращают в зверье и гоняют…
- Как же можно охотиться на людей?! - воскликнула пораженная Эльнорда.
- Не знаю… - устало проговорил Агрот. - Это тоже Юрга придумал. Он как-то смог доказать королеве, что раз она никого не убивает, то ничего страшного с этими людьми не происходит. Она даже иногда разговаривает после охоты со своей дичью… Правда, она не знает, что охотится она на одних, а разговаривает с другими… Я-то видел эту “дичь” после охоты… они совсем не могут разговаривать, все стараются в темный угол забиться…
- Так! - глухо буркнул тролль. - У меня большое желание поскорее познакомиться с этим самым Юргой… Посмотрим, достаточно ли крепка у него шея!
- Но как же Кина? - задумчиво проговорил я. - Она же маг, неужели ее можно так просто провести?
Агрот только молча пожал плечами.
- Слушай-ка, бывший придворный чародей, ныне королевский загонщик, а не подскажешь ли ты нам, где можно отыскать набольшего воеводу Шалая? Мне представляется целесообразным побеседовать с ним перед тем, как предстать пред очи нашей достославной королевы.
- Подскажу, - неожиданно усмехнулся оборвыш. - Почему не подсказать. В изгнании Шалай, в своем поместье.
- Почему?!
Вопрос был задан одновременно тремя голосами, и во всех звучало потрясение.
- По королевскому указу, - невозмутимо ответил королевский загонщик. - Шалай отказался подчиниться королевскому указу, касающемуся Гэндальфа и всего Братства Конца. Причем сделал это в недопустимо грубой форме…
- В какой форме? - переспросил Фродо. - В смысле, как он это выразил?
- Он заявил, что еще не выжил из ума и не намерен отказываться от лучших дней собственной жизни и своих лучших друзей. А если какой-то негодяй объявляет их не существующими, то королеве следует разобраться, какую цель этот негодяй преследует.
- Узнаю Шалая, - воскликнула Эльнорда.
- Говорят, теперь его трудно узнать, - сверкнул в ее сторону взглядом Агрот. - Его лишили всех званий и отправили в единственное оставленное ему имение. Без права выезда из оного. Теперь он занимается огородничеством и… пьет горькую.
- Кого еще выслали за несогласие с указом королевы? - спросил я, в принципе догадываясь, чье имя сей час будет названо.

Предыдущая страница 5 Следующая страница


Шут королевы Кины 6

- Намеревались выслать графа Изома… Говорят, тот вообще после обнародования указа о несуществовании Братства Конца заявился в покои королевы и назвал ее вздорной, неблагодарной девчонкой. Она хотела его арестовать и подвергнуть поднадзорной ссылке, но Изом скрылся. Еще говорят, что его видели среди борбасских пиратов, но…
- Смутные дела творятся в этом королевстве! - напыщенно, но по сути довольно верно подытожил услышанное Фродо. - Может, нам вообще не стоит соваться в Замок?
- Стоит! - негромко ответил я.
- Стоит!! - угрожающе прорычал тролль.
- Стоит!!! - сверкнула зелеными глазами Эльнорда. - Я хочу увидеть эту харю!
Несколько секунд над нашей шагающей чуть ли не в ногу четверкой висело напряженное молчание, а потом позади нас раздался неуверенный голос нашего поотставшего проводника:
- Чью… харю… вы хотите увидеть?
- Да этого камер-негодяя, Юрга из Сотдана.
- А-а-а, - в голосе Агрота послышалось облегчение. - А то уж я подумал…
- Слушай, Агрот, - перебил его Фродо. - Может, тебе с нами не ходить? Мы теперь свободно сами доберемся. А то как бы ты в неприятности не вляпался, если тебя вместе с нами увидят!
- Не, - сразу отозвался бывший придворный чародей. - Жизни меня не лишат, дальше дуба не сошлют, а пропустить такое зрелище, как вход в Замок Братства Конца… Да это ж событие всей моей жизни!
А Замок был совсем рядом. Уже можно было различить отдельные камни в его серых стенах, выраставших из цветущей воды рва, и королевские штандарты, реявшие над угловыми башнями. Уже видны были между зубцами стен шлемы и шляпы дежуривших гвардейцев.
Наконец мы вышли на дорогу, ведущую к подъемному мосту и главным воротам Замка. Нам оставалось пройти не более полусотни шагов, как вдруг в воротном проеме, перегораживая въезд, рухнула кованая решетка, а следом за этим начал подниматься мост.
Когда мы подошли к замковому рву, Замок был полностью готов к обороне. За зубцами воротной башни прятались изготовившиеся к стрельбе лучники, через амбразуры на нас пялились красные физиономии стражников, на флаг штоке башни взвился вымпел, а во дворе Замка долго пропела труба.
- Кажется, нас здесь уже ждали и основательно подготовились к встрече, - угрюмо проговорил тролль.
Я задрал голову и, увидев между зубцов офицерский плюмаж, заорал:
- Эй, начальник, там что, показалась на горизонте неприятельская армия?! К чему такие спешные оборонительные приготовления?!
В ответ со стены донеслось:
- Вы кто такие?!
- Мы - Братство Конца. Вот решили навестить королеву!
- Никакого Братства Конца нет! Это все выдумки врагов короны! Назовите себя или я немедленно прикажу стрелять!
-Ты сначала посмотри как следует, в кого стрелять собираешься, петух ощипанный. - Я бросил взгляд на своих друзей. Они меня правильно поняли - на груди у каждого уже переливались золотом и бриллиантами знаки “Опора трона”. Я тут же достал свой и тоже прицепил над карманом куртки. Снова задрав голову, я заорал: - Ты что же это, хочешь уничтожить всю опору трона?!
Несмотря на то, что офицерик располагался довольно высоко, я отчетливо разглядел, как у него отвалилась нижняя челюсть, и через мгновение его плюмаж исчез со стены.
- Побежал до начальства, - прокомментировал поведение плюмажа Фродо. - Щас нам мостик спустят…
- Ага, разбежался, - усмехнулась Эльнорда - Не для того его поднимали, чтобы при виде наших цацок опустить. Нет, я думаю, нас к Кине не пустят!
- Как это не пустят, - обиделся хоббит. - Ты ж это… единственная подруга королевы, да и я не последний чело век при дворе… с правом решающего голоса…
- Был! - отрезала эльфийка. - Да весь вышел! Нет тебя, согласно королевскому указу!
- Указом, даже королевским, нельзя уничтожить живое существо! - гордо выпятил грудь Фродо.
- Да?! - Эльнорда ехидно улыбнулась. - Это кто же тебе такое сказал?!
- Кончайте спорить, ребята, - проворчал Душегуб. - Лучше давайте решим, что будем делать, если нас добром в Замок не пустят.
- А что ты предлагаешь? - поинтересовалась Эльнорда.
- Я предлагаю взять его штурмом… - спокойно, словно это само собой разумелось, ответил тролль.
- Вот это да! - поражение выдохнул позади нас со всем нами забытый бывший придворный маг.
Я мгновенно обернулся.
- Ты еще здесь? Напрасно! Смотри, попадешь в несуществующую компанию.
- Не, я еще немного посмотрю и пойду к служебному входу…
- К какому входу?! - насторожился я.
- К служебному, - довольно пояснил Агрот. - В восточной стене, - он махнул рукой вправо, - есть специальный вход для слуг, для крестьян… ну и для прочих. Я когда в Замок возвращаюсь… на побывку, хожу через тот вход.
- И что, там есть мост?
- Есть. Узенький такой мостик для пешеходов. Он не поднимается, просто когда надо, его быстро ломают. А входная дверь там сделана из каменного блока - прям стена стеной.
- Знаешь что, - чуть нахмурившись и придав себе весьма озабоченный вид начал я, - шагай-ка ты к своему служебному входу прямо сейчас. Я думаю, через несколько минут на стену вылезет кто-нибудь из местного руководства, и если он увидит тебя с нами, у тебя будут серьезные неприятности.
- Да?
В глазах Агрота появилось беспокойство. Я только молча кивнул головой, но выражение моего лица стало еще более озабоченным.
- Тогда я пошел… - быстро пробормотал королевский загонщик.
Он не пошел, он бросился бегом вдоль рва по направлению к правой угловой башне. Я смотрел, как он удаляется, и испытывал внутреннее удовлетворение. Мне действительно не хотелось втравливать этого несчастно го мага в неприятности.
В этот момент со стены донесся голос нового персонажа. Голос был глубоким, бархатным, низким, чарующим. И в то же время странно бездушным, безразличным:
- Ну, кто там пытается потревожить покой королевской резиденции? Что вам надо… страннички?!
- Нам надо встретиться с королевой Киной… - простодушно проверещал Фродо.
Ответом ему стал глубокий радостный смех.
Я поднял голову и активизировал Истинное Зрение. Верхние зубцы башни буквально прыгнули мне в лицо. Между зубцов высилась дородная фигура в роскошном, усыпанном драгоценными камнями камзоле, при шпаге с золотым эфесом, в роскошной шляпе с бриллиантовым аграфом. Физиономия под шляпой соответствовала фигуре - толстощекая, с бледно-голубыми навыкате глазами, крупным, очень крупным, мясистым носом с элегантной бородавкой на левой ноздре. Кроме того, эту впечатляющую рожу украшали узенькие, смазанные чем-то масляным усики и едва начертанная эспаньолка.
И вот эта масляная харя довольно смеялась прямо мне в лицо. То есть она, конечно, не знала, что смеется в чье-то лицо, но мне от этого было не менее неприятно! А потому я чисто интуитивно схамил:
- Эй ты, рожа в шляпе, будешь долго смеяться - на второй ноздре бородавка выскочит! Давай сей секунд беги к Кине с докладом, что у ворот ее Замка стоит Гэндальф Серый Конец и все его Братство, или хочешь иметь дело с этим самым Гэндальфом?
Однако моя эскапада не возымела желанного действия. Рожа, правда, побагровела, но ответила с полным достоин ством:
- Кто Гэндальф? Ты Гэндальф? Да ты посмотри на себя! Какой из тебя Гэндальф? Ты хоть представляешь себе, кто такой Гэндальф?! И ты считаешь, что хоть сколько похож на этого мощного старика с роскошной белой бородой! Тогда ответь мне, где твой волшебный посох? Где твоя уникальная шляпа? Где твой незабываемый плащ?..
- Тебя предупреждали!.. - коротко прошипела Эльнорда. А морда на башне после короткой, но эффектной паузы продолжила:
- Что, нечего ответить?! То-то же! Ты не Гэндальф, ты даже не чародей, ты самозванец, ты шут, вырядившийся в странную, смешную одежку…
И вдруг этот расфранченный вельможа повернулся в сторону внутреннего двора Замка и заорал:
- Эй, Твист, тут конкурент тебе нашелся! Претендует на звание шута королевы Кины!
Он снова повернулся в мою сторону и рассмеялся:
- Хочешь, я походатайствую перед королевой, и ты получишь соответствующий указ?!
- А-а-а, так ты, значит, и есть тот самый Юрга из Сотдана?!
- Да! - с превеликим достоинством ответил франт. - Я - Юрга из Сотдана, главный советник королевы!
- Так когда мне подойти за указом?!
- За каким указом? - удивился Юрга.
- За указом о моем назначении на должность шута?! Ведь ты держишь свое слово?
Он снова весело рассмеялся:
- Приходи завтра утром к воротам. Один. Будет тебе указ!
В этот момент в соседнем проеме между зубцами по казалась до боли знакомая пестрая фигура, увенчанная головой, посверкивавшей лысиной, толстой лупой на шнурке и напомаженной рыжей бороденкой. И тут же раздался родимый фальцет Твиста:
- Кто тут хочет занять мое место?! Покажите мне это го наглеца!
Появление Твиста на стене произвело на Братство Конца самое поразительное действие. Все заорали:
- Твист, пройдоха, как твои козлы?! - вопил, приплясывая на месте, Фродо.
- Эй, шут, ты уже женился или все еще подыскиваешь себе подругу?! - кричала Эльнорда своим музыкальнейшим голоском.
- Твистюга коротконогая, спускайся сюда, я цепочку припас карликов жарить! - восторженно ревел тролль.
Затем последовали другие вопросы и предложения, выкрикиваемые разом в три глотки.
У бедного Твиста, совсем не ожидавшего таких приветствий, вывалился из глаза монокль и отвисла челюсть. Он отшатнулся от проема и спрятался за зубец стены. Только тогда моя команда несколько остыла и начала сконфуженно переглядываться. И тогда крикнул я:
- Твист! Я вернулся выполнить свое обещание!
В ту же секунду карлик вновь вынырнул из-за зубца, светясь лысиной и моноклем, и, чуть не свалившись со стены, каркнул:
- Какое?!
- Которое дал тебе прошлым летом! Поискать твою родню!
- Нет!!! - икнул в ответ Твист.
- Да! - крикнул я.
- Нет! - продолжал упрямиться Твист. - Это не ты! Ты не Гэндальф!
- Ну хорошо, - легко согласился я. - Я - не Гэндальф. Хотя ты наверняка знаешь, что личина старика не была моим настоящим лицом. Но ребят-то ты узнал?!
Карлик мотнул головой, и его лупа снова вывалилась из глазницы и заболталась на шнуре.
И тут нашу милую беседу, грозившую плавно перейти в вечер воспоминаний, прервал надменный голос королевского советника:
- Стража, уберите шута со стены! А вы, оборванцы, шагайте отсюда! Иначе я дам приказ поторопить вас арбалетными стрелами!
Твист действительно тут же исчез из поля нашего зрения, и моим друзьям сразу стало скучно.
- До завтра, до утра, советник! - крикнул я и повернулся к ребятам: - Пошли отсюда…
- Куда? - ворчливо поинтересовался Душегуб.
- А вон, в степь, ночлег готовить, - с улыбкой ответил я и зашагал с дороги на покрытую травой землю.
Мы отошли от стен Замка примерно на километр и раз вели костер. Зеленое солнце катилось к обрезу оранжевых небес, кончался первый день нашего пребывания в чужом Мире. Кончался, надо признать, совсем не так, как мы рассчитывали, нарушая все наши планы и развеивая наши надежды. Пока Эльнорда и Фродо суетились возле костра, мудруя с ужином, я присел в сторонке на траву, чтобы подумать над сложившейся ситуацией. Но ко мне тут же подсел неразговорчивый тролль и негромко буркнул:
- Надо было мне этого советчика со стены ссадить…
- Как ссадить?.. - не понял я.
- Просто, - подал плечами тролль. - Швырнул бы палицу ему в лоб, и все дела…
- И что, попал бы?.. - чуть усмехнувшись, спросил я.
- Просто… - повторил Душегуб, и по его тону я понял, что он абсолютно уверен в своем мастерстве метателя палиц.
- К сожалению, это нам ничего бы не дало… - вздохнул я.
- Почему?.. - невозмутимо поинтересовался тролль.
- Ну убил бы ты этого прохвоста, и кто бы с нами стал после этого разговаривать?! Тогда мы точно до Кины не добрались бы… Если бы вообще целы остались.
- А что же теперь делать? - спросил Душегуб, и впервые я почувствовал в его голосе некоторую неуверенность.
- Ты помнишь, зачем мы сюда заявились? Тролль кивнул:
- Пока помню…
- Завтра я получу королевский фирман, и мы пойдем искать Брошенную башню. Если я правильно помню, именно туда зашвырнула Кина Седого Варвара, после того как пришла в себя… Сначала надо сделать дело, потом будем разбираться с прочими… обстоятельствами.
- Значит, на сегодня - ужин и спать… - недовольно констатировал Душегуб, опустив голову и уставившись взглядом в землю.
- Вы - да. А я думаю наведаться в Замок, посмотреть, как там поживает моя королева… Удостовериться, что ее проблемы могут подождать… Да и поговорить кое с кем не помешает…
- Я с тобой, - тут же вскинулся тролль.
- Нет. - Я покачал головой. - Спрятать мне тебя будет, пожалуй, не под силу. Так что ты останешься дежурить в первую смену, и, как только ребята уснут, я уйду. Я не хочу, чтобы они знали о моей вылазке, тоже захотят со мной идти.
Тролль посмотрел на меня долгим внимательным взглядом, а потом согласно мотнул головой.
Мы, не сговариваясь, поднялись с земли и направились к костру, разгоравшемуся в яркое пляшущее чудо на фоне сгущающихся сумерек.
Нехитрый ужин был готов. Эльнорда разлила по кружкам свежезаваренный чай, и мы принялись за еду. Мы не разговаривали, словно и обсуждать-то было нечего. После ужина я вызвался мыть посуду, но эльфийка покачала головой:
- Мыть-то особо нечего. Да и воды осталось только на утренний чай.
- Тогда давайте ложиться спать, - с улыбкой предложил я. - Кто будет первым дежурить?
- Я, - буркнул тролль не допускающим возражений тоном. А с ним никто и не собирался спорить. Эльнорда достала из своего мешка плед и, завернувшись в него, уставилась широко открытыми глазами на загорающиеся в потемневшем небе звезды. Фродо присел рядом с ней и замурлыкал какую-то песенку. Душегуб отошел от костра и принялся ходить вокруг нашего лагеря по кругу. Когда он сделал десяток кругов, уже совсем стемнело и его темно-коричневая фигура совершенно растворилась в окружающем мраке. Фродо прекратил свое мурлыканье и негромко окликнул караульщика:
- Эй, Душегубушка, смотри, вытопчешь травку до землицы, а потом местные наукообразные примутся гадать, откуда в степи появилась проплешина идеально круглой формы. Еще что-нибудь про посадку НЛО сочинят.
- Ну и пусть сочиняют, если им больше заняться не чем… - пробурчал тролль из темноты. - Ты лучше спать ложись, а то я тебя следующим сторожить поставлю.
- А я думал, следующим Гэндальф будет, - недовольно пропищал Фродо.

- Заключение, сделанное из неправильной посылки… - угрюмо усмехнулся Душегуб. - Гэндальф будет дежурить последним…
- Почему? - поинтересовался любопытный хоббит.
- Потому что накануне он дежурил первым, - значительно пояснил тролль.
Хоббиту нечего было на это возразить, и вопросы у него кончились, поэтому он повалился на бок и затих.
Прошло еще минут тридцать. Вокруг было абсолютно тихо, и только в стороне раздавалось мерное шарканье троллевых ног.
Я поднялся, с минуту глядел на тлеющие угли прогоревшего костра, а потом молча шагнул в темноту. Через пяток шагов рядом со мной выросла огромная черная тень и глухой, едва слышный голос проворчал: - Ты там поаккуратней, особо не нарывайся…
Я кивнул, прекрасно сознавая, что моего кивка никто не увидит.
Идти к Замку было легко. Во-первых, местность здесь была ровная, растительности, кроме травы, никакой, а во-вторых, на всех угловых башнях Замка ярко пылали огромные полотнища пламени. Не знаю, что они там жгли, но зрелище было завораживающим. Отблеск этого пламени отражался на шлемах дежурных гвардейцев так, что их можно было сосчитать, находясь за пару километров от замка. А вот темноту под стенами этот огонь совершенно не рассеивал, так что я свободно прошагал мимо главных ворот к стене, в которой находился “черный ход”.
В этом месте через крепостной ров действительно был перекинут хлипкий мостик, упиравшийся, казалось, в глухую стену. Только вот меня эта глухая стена не ввела бы в заблуждение, даже если бы я не знал о существовании потайной дверцы. И все-таки я не пошел по этому мостику. Спустившись под хлипкий настил, я ступил на тонкие слеги, скреплявшие между собой опоры мостика, и аккуратно, крадучись, проскользнул по ним к самой стене. Здесь я внимательнейшим образом обследовал каменную дверку и убедился в наличии ожидаемых мною щелей. Кроме того, мне стало ясно, что за дверцей нет стражи, видимо, охрана Замка считала эту дверь совершенно неприступной.
Я несколько раз глубоко вдохнул, подготавливая свое тело к трансформации, а потом медленным речитативом проговорил наговор “Плывущего облака”. Вообще-то я, как только обнаружил этот наговор, сразу же про себя назвал его феноменом Хоттабыча. Помните, когда Волька ибн Алеша из знаменитой детской сказки открыл найденный им кувшин, оттуда вырвался клуб дыма, уже затем превратившийся в старика Хоттабыча. Так вот, это заклинание как раз позволяло провести такую трансформацию тела.
Едва я закончил читать свое заклинание, как мое бренное тело вместе с одежкой превратилось в легкую струйку дыма. Хорошо, ночь была безветренной, а то еще неизвестно, где бы я оказался в результате своего чародейства. А так я свободно просочился сквозь обнаруженную щель внутрь Замка и тут же снова трансформировался в еще молодого человека, одетого со вкусом и по моде.
Правда, мне тут же пришлось применить еще один наговор, так называемое заклинание “Неполной вуали”. Оно не делало человека совершенно невидимым, а всего лишь отводило глаза всем, кому не следовало этого человека видеть. Зато оно и не требовало особых усилий для его под держания и ликвидации.
Набросив на себя “Неполную вуаль” и активизировав Истинное Зрение, я двинулся по довольно узкому проходу в толще замковой Стены. Буквально через насколько шагов я вновь уперся в каменный блок, служивший дверцей, но на этот раз он от легкого нажима бесшумно повернулся вокруг своей оси, выпуская меня на замковый двор.
Шагнув на брусчатку площади, я сразу же прижался к стене, прячась в ее тени, и внимательно огляделся. Почти прямо против меня стоял главный дворец Замка. Я тут же поднял глаза к знакомым окнам на втором этаже. Они светились ровным неярким светом - королева была в своей спальне и еще не спала. Были освещены еще несколько окон, причем четыре на третьем этаже - весьма ярко. Если мне не изменяла память, это были окна апартаментов бывшего правителя Качея… Где-то он сейчас?
Сам двор был освещен довольно слабо, однако я сразу заметил двух гвардейцев, неподвижно стоявших на часах, - один у главного входа во дворец, второй на дорожке, ведущей к королевской библиотеке. Еще по меньшей мере двое стражников располагались у закрытых замковых ворот. В стене около ворот светилось окошко, видимо, дежурка королевской гвардии.
Осмотревшись, я направился вдоль стены в сторону библиотеки и, когда до дежурного гвардейца оставалось шагов пять, спокойно пересек слабо освещенный краешек площади. Как я и ожидал, он не обратил никакого внимания на едва заметную тень, проплывшую мимо его носа. Теперь я прятался под стеной дворца. Однако я не собирался входить в него с парадного входа. Не то чтобы мне этого не хотелось, просто я отчетливо понимал, что сейчас не время для этого. Потому я проскользнул к спускающейся с крыши водосточной трубе и тщательно ощупал каменную стену дворца. Поначалу я намеревался применить заклинание “Ползущей мухи”, чтобы подняться по этой стене, но, почувствовав под ладонями шероховатый камень с глубокими щелями швов, решил, что справлюсь своими силами. Засунув свою волшебную палочку за пояс, я ухватился левой рукой за нижний крюк водосточной трубы и потянулся вверх по стене.
Этой ночью мне положительно везло. Первое же окно на втором этаже, до которого я добрался, оказалось приоткрытым. Чуть толкнув скрипнувшую створку, я расширил имевшуюся щель и через мгновение оказался в темной комнате. Не закрывая окна, я, метнулся к выходу из комнаты и, чуть нажав, потянул за дверную ручку. Дверь немедленно и беззвучно подалась. Я увидел перед собой слабо освещенный коридор и фигуру дежурного гвардейца, притулившегося на недалекой лестничной площадке. Где-то рядом должен был находиться малый зал утренних королевских приемов, соседствовавший с королевской спальней, будуаром и кабинетом, вот туда-то мне и было необходимо попасть.
Еще раз тщательно припомнив расположение окон на фасаде дворца, я выскользнул в коридор и бесшумно на правился в сторону приглянувшейся мне двери. Толкнув ее, я проскользнул в открывшуюся темноту.
Да, это был нужный мне зал. Его надраенный паркет слабо светился, отражая просачивающиеся через зашторенные окна блики башенных огней. В глубине зала темнело возвышение, на котором по утрам появлялась королева выслушивать пожелания доброго утра от своих придворных. Значит, с правой стороны за тонкой перегородкой располагались ее спальня и будуар, откуда она выходила, а с левой - ее кабинет, куда она удалялась.
Я тихо приблизился к правой стене и сразу начал нашептывать заклинание “Слепого окна”. Как только заклинание было произнесено, на гобелене шпалер, обтягивающих пере городку, появилась едва заметная золотистая искорка, которая тут же шустро побежала по расширяющейся спирали. Тканый рисунок протаивал под этой искоркой, словно морозный узор под теплым дыханием, и в темный зал начал просачиваться свет лампы, освещавшей королевский кабинет. Когда “Слепое окно” стало размером со столовое блюдо, я щелкнул пальцами правой руки, и бегущая искра погасла.
Я приник к открывшейся моим глазам картине.
За большим письменным столом, на котором стояла освещавшая кабинет лампа и валялось несколько бумажек, сидела королева. Одета она была в какой-то не слишком чистый халат, из-под которого выглядывало кружево то ли пеньюара, то ли ночной рубашки. Темные короткие волосы были растрепаны, худощавое лицо бледно, вяло, неподвижно, а в опущенных к столу огромных темных глазах застыла тоска и какая-то непонятная отрешенность. Глядя на неё, возникало впечатление, что эта молодая девушка полностью пресытилась жизнью и ничего интересного для себя уже не ждет. Тонкие бледные руки с длинными пальцами лежали на столешнице неподвижно.
В стоявшем рядом со столом кресле вольготно раз валился некто иной, как сам советник Юрга. Именно в таком удобном положении, одетый в какой-то весьма свободный шлафрок, он докладывал королеве о событиях сегодняшнего дня:
- …и вообще, моя королева, этот новый посол еще грязнее и нахальнее прежнего! Ты заметила, как от него пахнет? А в каком халате он приперся на королевскую аудиенцию?..
- Халат?.. - Кина с усилием оторвала взгляд от столешницы и посмотрела на своего советника. По ее виду было ясно, что она почти не вникает в смысл его слов.
- Да, халат! - энергично кивнул головой Юрга. - Где он только отыскал эту рвань, расшитую золотом?! И вообще, моя королева, эти кочевники совершенно распустились! Надо сказать, что политика так называемой дружбы, которую проводил твой бывший воевода, окончательно развратила наших степных соседей и уронила престиж твоего королевства! Я думаю, пришла пора показать им их истинное место!..
Юрга энергично попыхтел. В отличие от королевы он был очень энергичен, я бы сказал, подозрительно энергичен. Советник помассировал себе виски и продолжил вечерний доклад:
- Моя королева, область предгорий снова задержала выплату налогов. У меня есть сведения, что твой бывший воевода подзуживает население области вообще не платить их. Он заявляет, что я, твой личный советник, все равно их прикарманю! Давно пора, моя королева, заткнуть его старую пасть, он постоянно дискредитирует власть!
И Юрга снова попыхтел, теперь уже от возмущения.
А Кина продолжала безучастно сидеть за столом. Ее взгляд снова уперся в столешницу, но губы шевелились, как будто она что-то беззвучно напевала.
Советник бросил на нее пытливый взгляд и, будто бы уловив королевское настроение, бодренько рассмеялся:
- Да, моя королева, представь себе, сегодня под стены замка заявился один молодой нахал и потребовал про пустить его к тебе! Он заявил, что его зовут Гэндальф Серый Конец! Но ты бы видела, во что он вырядился!
Кина подняла на советника глаза, и в них мелькнула некоторая заинтересованность.
- На нем были надеты голубые, непотребно узкие штаны, такого же цвета курточка, под курткой - белая рубашка без воротника, застежек и обшлагов, а на ногах белые с синим туфли! И вот это чучело утверждало, что является чародеем!
- Надо же, - отрешенно проговорила Кина. - Вчера утром я видела Гэндальфа именно в таком одеянии… И без бороды… и без шляпы…
- Ты видела?! - буквально взвился Юрга. - Где?!
- Во сне… - с чуть заметной, отрешенной улыбкой ответила Кина.
- Да? - несколько успокоился Юрга. - И что, вы говорили?..
- Не помню… - Глаза у Кины снова погасли, а губы словно сами по себе спросили: - И он был один?
- С ним было еще трое или четверо странных личностей, - небрежно махнул рукой Юрга, не обращая внимания на то, что королева прошептала:
- Надо же…
- Но самым интересным, моя королева, было продолжение нашего разговора, - оживленно продолжил совершенно успокоенный советник. - Я, конечно, выразил свое сомнение в его магических способностях и назвал его шутом! Так представь себе, моя королева, он буквально ухватился за возможность получить звание твоего шута! Я вынужден был подготовить соответствующий указ, вот изволь подписать!..
Юрга выхватил из рукава свернутый в трубочку лист и, отогнув его нижнюю часть, буквально подсунул его королеве под руку. Кина, словно механическая кукла, взяла лежащее на столе перо, макнула его в чернильницу и поставила на листе свой росчерк. Советник удовлетворенно его рассмотрел, подул на лист и довольно улыбнулся.
- Вот, пожалуй, и все, моя королева, - пропел советник, засовывая свернутый указ в рукав. - Мелочами я тебе утруждать не буду…
После этой, казалось бы, самой обычной фразы Кина резко подняла голову и встала из-за стола.
- Да, советник, я, пожалуй, пойду в постель… С мелочами разберись сам.
- Я разберусь, моя королева, - ответил Юрга и тут же добавил: - Сорта придет к тебе почитать на ночь…
Кина непонятно отчего вздрогнула и неуверенно прошептала:
- Не надо…
- Ну что ты, моя королева, обязательно надо! А то твоя тоска вернется и снова станет тебя донимать!
На это королева ничего не ответила. Она подняла свою тонкую руку, запахнула на груди халатик и, зажав его лацканы в ладони, направилась к выходу из кабинета.
А Юрга как ни в чем не бывало продолжал, развалясь, сидеть в кресле!
Я не мог поверить своим глазам! Кина, природная королева, не обращала внимания на то, что ее слуга не встал, когда она была на ногах! Это было нечто совершенно невероятное!
Кина между тем, не обращая внимания на сидящего советника, подошла к выходу, толкнула дверь и вышла… в темный зал утренних приемов. Светлым призраком в сразу сгустившемся полумраке она проплыла через зал и бесшумно исчезла за дверью своей спальни.
Я не отрывал от ее фигуры взгляда, и даже когда она уже покинула зал, продолжал смотреть на закрывшуюся за ней дверь, и вдруг из кабинета донесся довольный смешок Юрги:
- Почивай, моя королева, почивай… но перед этим послушай свою страшилку…
Он наконец встал с кресла и смачно потянулся:

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

- А мы поднимемся к себе… Уже пора!..
Тон, каким была сказана эта незамысловатая фраза, настолько меня заинтересовал, что я тоже решил подняться к советнику.
Юрга не стал выходить из королевского кабинета. Вместо этого он подошел к шпалере, изображающей охотничью сцену, и, отведя вниз нижнюю планку окантовки, другой рукой нажал на верхний угол картины. Она бесшумно развернулась, открывая узкий ход на голую лестничную площадку. Советник оглянулся, словно проверяя, не забыл ли он чего в кабинете, и протиснулся в потайной ход.
Но прежде чем шпалера вернулась на свое место, я успел прямо сквозь “Слепое окно” метнуть в советника кнопку-следок и убедиться, что она благополучно приклеилась к его роскошному шлафроку. Сделал я это совершенно интуитивно, но когда шпалера повернулась, скрывая потайной ход, мне в голову пришла мысль о том, что стоит так же воспользоваться этим ходом. Он скорее приведет меня к советнику, так как след от кнопки мне будет отлично виден.
Поэтому я быстро прошел в кабинет и, не обращая внимания на свет лампы, приблизился к хитрой шпалере. За ней явственно слышались шаги. Я подождал, когда они стихли, а затем, в свою очередь, проделал виденные мной манипуляции. Шпалера послушно развернулась, приглашая меня пройти, и я воспользовался этим приглашением.
Оказавшись на потайной лестничной площадке, я вернул шпалеру на место, и ее фиксатор с тихим клеком защелкнулся. Узкие лестничные марши вели с этой площадки вниз и вверх, но кнопка, оказавшаяся оранжевой, оставила яркую, но видимую, естественно, только мне, ниточку, и ниточка эта вела вверх. Я пошагал следом за своим проводничком и уже через несколько ступеней оказался на следующей площадке. Здесь выход с потайной лестницы отгораживался даже не деревянной панелью, обтянутой шпалерой, а простой рамой, на которую был натянут гобелен. Я сразу понял, как открывается этот проход, но вместо того чтобы соваться в неизвестное помещение, положил левую руку на навершье своего жезла, по-прежнему торчавшего за поясом, сосредоточился и правой ладонью провел по натянутой на раму ворсистой ткани. Гобелен под моей рукой мгновенно стал прозрачным, так что я спокойно мог понаблюдать, чем это там занимается господин самый умный советник в своих покоях.
А занимался он весьма интересным делом. Юрга сидел за… гримировальным столиком и… снимал грим! И сидел он так удачно, что мне отлично было видно и само зеркало, и физиономия, которую с помощью этого зеркала обрабатывали.
Когда я приступил к просмотру, советник как раз снимал вторую бровь, оказалось, что собственных бровей у него нет. Надбровные дуги есть, а вот бровей у этой рожи предусмотрено не было. Следом за бровями последовала роскошная прическа, перекочевавшая с головы советника на деревянную болванку, появившуюся из-под столика. После этого из крупного, породистого носа были извлечены две весьма немаленькие подкладки, в результате чего на лице советника появился тонкий крючковатый клюв, а его бородавка приобрела просто чудовищные размеры. То, что осталось от советника Юрги, с удовлетворением оглядело себя в зеркале. А в следующее мгновение сей замечательный актер и гример ласково провел ладонями по своему лысому черепу от макушки до шеи и… бросил на столик… уши. Нет, на черепе ушки тоже остались, только они были, я бы сказал, катастрофически малы!
Теперь передо мной предстала настолько отвратительная рожа, что желание все бросить ради спасения Кины разгорелось во мне с невероятной силой.
Однако представление, как оказалось, только началось.
Юрга еще раз с весьма довольным видом оглядел себя в зеркале, ощупал голову и личико своими толстыми сильными пальцами, а затем встал с кресла и направился к одному из секретеров, стоящих у стены. Подойдя к выбранному предмету мебели, советник положил левую ладонь на бронзовую ручку и… принялся озираться. Комната была, в общем-то, невелика, но он оглядывал ее так, словно в ней могло прятаться по меньшей мере шестеро агентов иностранных разведок. Закончив наконец пятиминутную инспекцию своего обиталища, советник глубоко вздохнул и правой рукой полез за пазуху. Пошебуршав в сем интимном месте ладошкой, он вытащил на свет божий золоченый стерженек, которым отпер дверцу секретера.
Я не успел рассмотреть содержимое ящика, заметил только, что он заставлен разнокалиберными и разноцветными пузырьками. Юрга с необычайным проворством выудил из секретера маленький темно-синий флакон и довольно несвежую тряпицу и тут же снова запер ящик.
Со своей добычей советник вернулся к гримировальному столику и положил ее на столешницу. Потом он уселся в кресло, закрыл глаза и откинулся на спинку.
В таком положении отдохновения Юрга пребывал минут десять. Я уже решил, что он заснул, однако в этот момент он выпрямился и довольно громко сказал:
- Пора…
Взяв флакончик, он очень аккуратно открыл его и выпустил на подставленный лоскут большую маслянистую каплю. Затем снова аккуратно закрыл флакон и принялся втирать полученную жидкость в стекло зеркала. Делал он это весьма методично, стараясь покрыть жидкостью всю поверхность зеркала. Закончив втирание, он отложил тряпицу и уставился на свое отражение.
Минуты три ничего не происходило, и я уже подумал, что мой подопечный немного не в себе, как вдруг изображение в зеркале разжало губы и хрипловато произнесло:
- Докладывай!..
- Повелитель, все идет по разработанному тобой плану, - тут же начал громко шептать советник. - Война со Степью может быть начата, как ты и предполагал, через пятнадцать дней. На передний рубеж выведены гвардейские полки Барса, Беркута и Рыси, именно те отборные части, которые подлежат уничтожению в первую очередь…
- Ты уверен, что боевые действия начнутся вовремя? - перебил докладчика “повелитель” из зеркала.
- Повелитель, я с трудом удерживаю посла степного императора от того, чтобы он не объявил Кине войну завтра! - воскликнул советник. - Вчера утром королева в его присутствии объявила, что все степняки воняют и вообще они грязные дикари!
- Вот как? - не меняя своего выражения, спросило личико в зеркале, но в самом голосе чувствовалось удовлетворение.
- Да, повелитель, Сорта знает, какие страшилки читать королеве на ночь… - подобострастно захихикал Юрга.
- Дальше!.. - оборвало его смех отражение.
- В войсках практически не осталось дельных и опытных военачальников, - сразу поделовевшим тоном продолжил советник. - В течение последнего месяца следом за Шалаем в отставку ушли воеводы правой и левой руки, главный интендант, начальник корпуса стратегических раз работок и его заместитель, шесть полковых командиров. На их места рекомендованы мной и поставлены королевой сынки придворных вельмож, все молодые люди, но с нездоровым апломбом. В высшем командном составе за последний месяц было шесть дуэлей, четыре - со смертельным исходом.
- Финансы?.. - вновь перебила докладчика харя в зеркале.
- Королевская казна практически пуста, мой повелитель! - сразу же сменил тему советник. - Четыре области не выплатили положенных налогов, а траты на королевскую охоту превзошли, и намного, запланированные. Кроме того, пенсии, назначенные королевским пенсионерам, съедают всю появляющуюся наличность, ее даже не хватает…
- Когда эти четыре области могут рассчитаться с короной? - прохрипел “повелитель”.
- Повелитель!.. - несколько обиженно воскликнул Юрга. - Эти области заявляют, что они уже отправили все, что положено короне, и не имеют возможности вносить налоги еще раз!.. Это королева думает, что они еще не платили…
- Хорошо! - констатировала голова в зеркале. - Что еще?
- Больше ничего серьезного, повелитель, правда… - Советник слегка замялся, словно раздумывая, стоит ли упоминать о такой мелочи.
- Говори, - подстегнул его “повелитель”, и Юрга сразу заторопился:
- Сегодня днём к стенам Замка подошли четверо. Один из них потребовал встречи с королевой и назвал себя Гэндальфом Серым Концом…
- Как он выглядел? - перебил его нетерпеливый собеседник.
- Мальчишка, щенок, наглец и фигляр, вырядившийся в какой-то немыслимый голубой костюм и дурацкие разноцветные туфли!
- Остальные трое?
- Остальные трое вроде бы подпадают под данное тобой описание: один - здоровенный громила с чудовищной дубиной в лапах, второй - малыш, весь мохнатый и босой, и с ними девчонка в зеленом со шпагой и луком. С ними был еще один оборвыш, но я его не успел разглядеть, он куда-то пропал.
- Как это пропал?
- Повелитель, стража доложила мне, что их было пятеро, но когда я вышел на стену, его уже нигде не было…
Советник немного подождал и, уловив, что суровый его собеседник на этот раз не собирается его перебивать, продолжил:
- Ты же знаешь, повелитель, что этих гэндальфов появляется штук по пять каждый месяц, и я не стал бы тревожить твой слух сообщением об еще одном, но, во-первых, их все-таки было четверо, а во-вторых, Твист утверждает, что этот мальчишка знает кое-что, известное только ему и настоящему Гэндальфу…
- Вот как? А причем тут Твист?..
Советник снова замялся и начал отвечать очень неуверенно:
- Понимаешь, повелитель, я не удержался и высмеял шутовской вид этого соискателя имени Гэндальфа. Я даже предложил ему должность королевского шута и позвал Твиста, чтобы тот посмотрел на своего возможного конкурента. А когда Твист появился на стене, эти бродяги начали приветствовать его как старого знакомого. Правда, я почти ничего не понял из этих приветствий, но вот этот мальчишка в голубой одежке сказал, что вернулся, чтобы выполнить обещание, якобы данное Твисту.
- Какое обещание?
- …Найти его родителей…
После этого в разговоре наступило довольно долгое молчание, а затем зазеркальный “повелитель” неожиданно начал рассуждать вслух:
- Я не мог пропустить появление настоящего Гэндальфа в нашем Мире, я бы сразу почувствовал прокол между мирами… Тем более прокол для четырех тел в физической оболочке… И все-таки… странно… Хотя вполне возможно, что Твист просто проболтался кому-нибудь об этом обещании Серого Конца…
Отражение советника рассуждало само с собой совершенно лишенным эмоций тоном и при этом пялилось в лицо своему оригиналу, поэтому последовавший вопрос прозвучал совершенно неожиданно:
- А как он отнесся к твоему предложению? Советник не сразу понял, что обращаются к нему. Он вздрогнул и после легкой паузы переспросил:
- К какому предложению, повелитель?
- Ну к твоему предложению назначить его королевским шутом! - с немалым раздражением пояснил “повелитель”.
- Он мгновенно и с радостью согласился! Обещал завтра утром прийти за указом.
- Напишешь ему указ, примешь в штат, но к королеве ни в коем случае не допускать. Самого этого… шута и его компанию держать на глазах и следить за каждым их шагом!.. А там видно будет…
- Понял, повелитель, - кивнул в зеркало советник и не удержался, чтобы не похвалиться: - А указ королевой уже подписан…
- Кстати, как королева? - тут же последовал новый вопрос.
- Королева прекрасно управляема. Сорта хорошо знает, что и как читать, и это ежевечернее чтение очень неплохо выполняет свою задачу. Но если бы, повелитель, ты разрешил мне хоть немного воспользоваться магией…
- Тебя тут же вышибли бы из Замка! - оборвал докладчика хозяин. - Я уже тебе говорил: никакой, абсолютно никакой магии! Кина сама могучий маг и сразу же почувствует присутствие в Замке чужой силы. Более того, она сразу же определит источник этой силы. Мне наплевать, что ты вылетишь из Замка или тебе вообще свернут шею, но ты поставишь под удар выполнение моего плана!
- Повелитель, но разве эти твои ежевечерние чтения не есть магия?..
- Дурак, - констатировала голова в зеркале. - Не смотря на всю твою хитрость и изворотливость, ты дурак… Только, я надеюсь, не настолько, чтобы игнорировать мои приказы…
Последняя фраза была сказана все тем же невозмутимым тоном, но тем не менее в ней прозвучала такая угроза, что сидящий перед зеркалом советник явственно задрожал, а у меня самого вдоль позвоночника пробежала холодная шершавая волна.
- До следующей встречи… - прохрипело зеркало и добавило: - И смотри у меня!..
Еще пару минут советник неподвижно таращился на свое изображение, а то, в свою очередь, таращилось на него. Затем Юрга чуть повернул голову влево, и его изображение послушно повторило это движение, после чего советник с тяжелым усталым вздохом отвалился к спинке кресла.
Впрочем, просидел в кресле советник недолго, еще раз вздохнув, он выбрался из него и тяжелым шаркающим шагом направился к дверям, ведущим в соседнюю комнату, приговаривая себе под нос:
- Спать… теперь спать… ты, дорогуша, заслужил восемь часов беспробудного сна…
Однако, прежде чем он добрался до дверей в спальню, ему на глаза попался небольшой письменный стол, заваленный бумагами. Советник остановился около него и постоял несколько секунд, словно что-то припоминая, а затем достал из рукава своего шлафрока свернутый в трубочку указ и бросил его в общую кучу.
- До завтра… все подождет до завтра… - пробормотал он и снова направился к дверям в спальню.
Когда дверь за ним закрылась, я поднял правую руку на уровень плеча и сосредоточился. Бумажная трубочка, лежавшая поверх груды документов, зашевелилась и поползла в мою сторону, постепенно ускоряя свое движение. Разогнавшись по столешнице, она вспорхнула в воздух и, перелетев комнату, оказалась в моей руке. Я аккуратно развернул ее и прочитал:

КОРОЛЕВСКИЙ УКАЗ
Я, наследственная королева КИНА ЗОЛОТАЯ,
сим повелеваю осчастливить молодого человека,
называющего себя Гэндальф Серый Конец,
званием личного шута королевы.
Всем подданным моего королевства надлежит
под страхом моего гнева оказывать моему шуту
всемерную поддержку в его шутках, представлениях,
розыгрышах и других увеселениях.
Моему шуту повелевается всегда быть одетым
в голубые штаны, голубую куртку и бело-голубые туфли.
Ему также присваивается придворный штандарт -
на бело-голубом поле две скрещенные погремушки.

Внизу стоял вялый росчерк “Кина”, пришлепнутый здоровенной печатью золотого цвета.
“Вот и ксива у меня завелась”, - невесело подумал я, сворачивая сей документ и засовывая его в один из своих многочисленных карманов.
Теперь можно было навестить и королеву, осчастливившую меня еще одной должностью.
Я уж было развернулся в сторону темной лесенки, как вдруг вспомнил о том переходе, с помощью которого небезызвестный правитель Качей в свое время проник в спальню Кины, Осторожно повернув раму с натянутым на нее гобеленом, я убедился, что из спальни советника доносятся звуки, характеризующие крепкий сон человека с чистой совестью, и бесшумно пересек кабинет. На противоположной стене я обнаружил знакомый гобелен с изображением двух пастушек, развлекающихся в обществе трех пастушков. Мое Истинное Зрение немедленно показало, что магический переход все еще действует. Не раздумывая, я шагнул в гобелен… и оказался в темном углу королевской спальни за тяжелыми парчовыми портьерами.
…А если приснится знаком-незнаком И будет смущать тебя жестом и словом, Ты помни, что есть и для власти закон, Что все в сем ветшающем мире не ново. Что в нем и тебе есть наставник и князь, Он будет судить твою мысль и желанье, Когда королям незнакомо страданье, Они под копытом грядущего грязь, Но если тебе боль чужая чужда, Ты трупы способна спокойно узреть, Погибнуть, восстать и опять умереть. .
Это странное, монотонное, в рифму бормотание, полностью лишенное хоть какого-то смысла, доносилось из-за портьеры. Глухой женский голос успокаивал, убаюкивал, укачивал, и в то же время словно мерными, точно рассчитанными ударами вгонял в мозг какую-то виноватую мысль, какое-то необъяснимое покаяние, какое-то раскаяние в еще несовершенном, но неотвратимо грядущем преступлении.
Я осторожно выглянул из-за портьеры.
Кина лежала в постели на высоко взбитых подушках. Я сразу же подумал, что спать в таком положении должно быть крайне неудобным. Однако я тут же понял, что королева еще бодрствует, вернее, находится в некоем странном состоянии между бодрствованием и сном.
Ее веки были опущены, но из-под них проблескивали белки глаз или, может быть, след слезы. Прямо напротив ее изголовья стоял длинный узкий стол, над которым склонилась темная тонкая женская фигура. Перед женщиной лежала толстая раскрытая книга, и из нее эта милая чтица черпала свои поэтические перлы.
Спальня тонула в полумраке, поскольку освещалась все го двумя свечами, стоящими в низеньких подсвечниках по обоим концам стола. Лепестки пламени, ровно возвышающиеся над этими свечами, были поразительно длинными и в то же время светили вроде бы только для самих себя - свет от них не рассеивался по комнате, а концентрировался вокруг язычков огня. А в следующее мгновение я заметил еще одну особенность пламени этих свечей: два длинных ярких лепестка колыхались из стороны в сторону в такт произносимым чтицей словам, словно кивали направо-налево, направо-налево, направо…
“Господи!.. - изумленно подумал я. - Это же самый натуральный гипноз!..”
“И никакой магии…” - подсказало мне мое сознание голосом зазеркального “повелителя”.
Для меня сразу все стало на свои места. “И никакой магии…” Действительно, магией, волшебством, чародейством достать Кину не было никакой возможности, особенно после того, что проделали с ней господа Качей и Седой Варвар, то бишь - Епископ. А против вот такого примитивного гипнотического воздействия у нее не оказалось никакой защиты. И теперь моей королевой вертели, как хотели.
Правда, пока что мне не было ясно, кто именно был в этой пантомиме за кукловода! Явно не советник Юрга. Тот и сам во время только что виденного мной сеанса связи был похож на марионетку. Или на зомби с очень ограниченной свободой действия. А вот рожа, командовавшая в зеркале… Я даже не мог предположить, кто бы это мог быть.
Чтица продолжала негромко бубнить свои стихи, но я уже не вслушивался в произносимые ею слова.
Теперь мне надо было повидать еще одного человека, и можно было считать мою миссию в Замке завершенной. Но я решил еще и схулиганить.
Проверив, как действует моя “Неполная вуаль”, и, убедившись, что она в полном порядке, я немного подкрасил ее синькой и выбрался из своего укрытия. Моя чуть мерцающая синим тень медленно поплыла наискосок через комнату и, оказавшись в непосредственной близости от постели королевы, издала негромкий, но явственный стон. Чтица чуть запнулась, однако совладала с собой и продолжила свое бормотание, не поднимая головы от книги. Может быть, она решила, что стон издала королева?
Я еще качнулся в сторону кровати и оказался у самого угла стола. Здесь я издал более душераздирающий стон, и чтица, наконец замолчав, подняла голову с вполне естественным вопросом:
- Кто здесь?..
Правда, никакого испуга в ее голосе не было. Но на прямой вопрос я уже имел право дать прямой ответ. И по тому я громко простонал:
- Я королевский сон…
- Кто?! - прозвучали уже два голоса: весьма изумленный чтицы и слабый, трепещущий - королевы.
- Я вчерашний сон королевы… - со стоном пояснил я. - Я пришел ей сказать, что на ее вопрос, заданный Гэндальфу, тот ответил: “Я уже здесь…”
- Здесь?!
Этот вопрос задала королева, и голос ее неожиданно окреп.
- Да, здесь, - бодро подтвердил я. - Но появиться в Замке он не может, пока королева не перестанет томиться и не станет собой…
В этот момент я уловил напряженный взгляд чтицы, пытавшейся за поставленной мной пеленой разглядеть получше явившееся мешать ей привидение.
- Гэндальф здесь… - совсем уже окрепшим голосом пробормотала королева и села в постели. И тут раздался голос темной чтицы:
- Королева, это никакой не сон! Это магическое наваждение! Неужели ты этого не чувствуешь! Это атака врага, пытающегося поколебать твое спокойствие!
И в тот же момент в меня ударили две молнии - одна оранжевая, вырвавшаяся из правого глаза чтицы, а вторая - голубая, из правой, взметнувшейся вверх ладони королевы.
Я не успел испугаться, обе ярко светящиеся, извивающиеся ленты прошили мое тело и… пропали в нем. Я только почувствовал, как мой левый бок слегка припекло мгновенно нагревшимся жезлом. Мне стало отчего-то смешно и я расхохотался, а это получилось весьма кстати. Обе дамы были страшно шокированы поведением призрака, который, вместо того чтобы рассеяться под сокрушительным двойным ударом, глупо захихикал, словно от щекотки. Тут я снял свое синее мерцание и… исчез из поля их зрения.
Я как раз выходил из королевской спальни, когда до моих ушей донесся королевский вопрос:
- Сорта, что это было? Кто мог так глупо хихикать? Прислушиваться к тому, что ответит королеве чтица, я не стал, мне необходимо было застать бодрствующим еще одного из обитателей Замка, а я даже не знал, где мне его разыскивать.
Покинув покои королевы, я остановился в раздумье посреди коридора, но тут мне опять повезло. Прямо на меня с задумчивым, я бы даже сказал, удрученным видом шагал именно тот, кого я собирался разыскивать, - мой старый и дорогой знакомец, придворный шут Твист.
Я шагнул в сторону, и Твист прошел мимо, даже не посмотрев в мою сторону. Поздравив себя с отлично выполненным заклинанием, я снял с себя “Неполную вуаль” и негромко произнес:
- Вот так в величии достигнутой славы забываются старые друзья…
Твист вздрогнул, мгновенно обернулся и, увидев меня, буквально разинул рот. Впрочем, долго он его разинутым не держал, буквально в следующее мгновение он метнулся ко мне, схватил меня за руку и куда-то потащил. Мы чуть ли не бегом одолели почти весь коридор, благо на полу лежал толстый ковер, глушивший наш топот, и здесь шут втолкнул меня в одну из комнат, сам влетел следом и мигом захлопнул дверь.
С минуту Твист постоял, переводя дух и прислушиваясь к окружающей тишине, а потом повернулся ко мне и шепотом спросил:
- Как тебе удалось проникнуть в Замок? Я сам слышал, как Юрга отдавал распоряжение караульным гвардейцам никого в Замок не пропускать!
Я удивленно пожал плечами:
- Ну знаешь… Этому вашему Юрге, может быть, и простительно, а ты-то должен знать, что никакой караул не помешает Гэндальфу пробраться туда, куда он хочет пробраться…
- Значит, ты все-таки действительно Гэндальф?.. - прошептал Твист, и в его шепоте недоверие боролось с надеждой.
- Слушай, я понимаю, что моя внешность сильно изменилась… - начал я убеждать шута, - но можешь мне поверить, что именно сейчас я выгляжу так, как выгляжу на самом деле. Во время моего первого посещения вашего замечательного мира я просто… ну как тебе объяснить…
- А почему остальные не изменились? - перебил меня Твист.
- Не захотели, - тут же ответил я.
- А ты захотел? - переспросил Твист, и на его губах появилась слабая улыбка. - Или не захотел…
- Чего не захотел? - спросил я, чувствуя, что начал краснеть.
- Стариком больше быть не захотел… - Улыбка Твиста стала еще шире.
- Ну видишь, ты и сам все отлично понимаешь, - с облегчением улыбнулся я в ответ.
- Так, значит, у вас там именно такие наряды носят… - сказал шут, протянув свою крошечную ручку и потрогав материал рукава моей куртки. - Интересный фасончик. Только цветовая гамма… не того…
- Что есть, - развел я руками.
Твист подобрался, посерьезнел и перевел разговор в другую плоскость:
- Что делать собираетесь?..
- Нам бы получше устроиться, - неуверенно протянул я. - Разговор, возможно, долгий будет…
- Пошли… - тут же предложил Твист, но шагнул не в коридор, а в противоположную сторону.
Через небольшую дверь мы прошли в следующую комнату. Здесь Твист зажег лампу на столе и достал из стоящего у стены шкафа бутылку вина, пару бокалов и коробку печенья. Поставив угощение на стол, он уселся в кресло с высоким сиденьем и рукой указал мне на стоящий с другой стороны от стола стул. Я сел. Твист разлил вино, приподнял свой бокал в знак приветствия, посмотрел сквозь него на свет и снова спросил:
- Ну и что вы делать собираетесь?
Я тоже полюбовался рубиновым цветом вина и чуть пригубил содержимое бокала. Затем внимательно посмотрел на Твиста… и только сейчас до конца поверил, что я действительно нахожусь в Замке, что совсем рядом спит в своей постели Кина, что наше Братство Конца снова втягивается в какую-то немыслимую авантюру. Я вздохнул и начал разговор:
- Есть у нас желание навестить нашего старого знакомого…
Твист, вопреки своему темпераменту, не перебивал меня вопросами, терпеливо дожидаясь продолжения. И я продолжил:
- Собираемся мы проследовать к Брошенной Башне и побеседовать с небезызвестным тебе Седым Варваром. К Замку мы пришли, надеясь получить по старой памяти помощь, но, судя по состоянию королевы, на это рассчитывать не приходится. Так что я решил обратиться к тебе. Подскажи, если знаешь, где может находиться эта Брошенная Башня и как до нее добраться? Кроме того, я хотел бы навестить Шалая, но где его искать, тоже не знаю…
Я замолчал. Молчал и Твист, ожидая, видимо, не прибавлю ли я чего. Наконец он покачал головой и заговорил:
- Шалай в изгнании, в своем имении, недалеко от города Норта. Верхом до этого имения двое суток по дороге, ведущей в сторону гор, но я не могу поручиться, что вы его там застанете. Он, говорят, все время в разъездах… сколачивает оппозицию Юрге. Как добраться до Брошенной Башни - я не знаю. Говорят, она в Покинутых землях, их еще называют ничейными, но это - так, непроверенные слухи.. Я даже не знаю, кто может такой информацией владеть… - Он чуть помолчал и неожиданно спросил: - А ты не хочешь сначала помочь Кине…
- Очень хочу, - сразу ответил я, - но не знаю, как это сделать. Видишь ли, этот советник Юрга забрал при королевском дворе очень большую силу. И мне точно известно, что он меня ни за что не допустит к королеве. Ни меня, ни моих друзей… А для того чтобы вернуть прежнюю Кину, нужна долгая и кропотливая работа, нужно постоянно общаться с королевой и… не допускать ее общения с Юргой и…
- Сортой… - закончил за меня Твист.
- Ну вот, ты и сам все знаешь…
- Но, может быть, ты хотя бы подскажешь, что за колдовство они применяют?! - в отчаянии воскликнул карлик.
- К сожалению, они не применяют никакого колдовства, иначе не было бы ничего проще, чем рассеять их чары. С этим справилась бы и сама королева. Но главное, можешь мне поверить, ваш советник простой исполнитель. Тот кто придумал и проводит эту… кампанию против Кины, находится далеко от Замка. Вот только я не знаю где…
- Значит Кина обречена… - совсем упал духом Твист.
- Совсем нет, - возразил я, - Но для того чтобы помочь ей, мне надо иметь свободу маневра. Так что в Замке мы не останемся, а поедем искать Шалая. А по пути заскочим к Отшельнику Таму, может быть он подскажет, как отыскать эту самую Брошенную Башню?
- Можешь никуда не заскакивать, - неожиданно произнес Твист своим обычным брюзгливо-назидательным тоном. - Нет больше отшельника!
- А что с ним случилось?! - удивился я.
- Ушел Отшельник. И никто не знает, куда ушел.
- И почему он ушел?
- Поругался с Киной. Когда она назначила на место камер-советника с правом решающего голоса Юргу из Сотдана, Отшельник Там явился в Замок и заявил королеве, что она делает самую большую глупость в своей жизни. Представляешь, он сказал, что если она не дура, она выгонит этого Юргу из Замка и прикажет гнать его плетью до самого его Сотдана, а затем еще дальше в ничейные земли, из которых он явился! При этом он так орал, что эти его слова слышали все, кто находился в тот день в Замке. Но надо знать Кину! Она визжала еще громче Отшельника, что никому не позволит ей указывать, как управлять королевством! В общем, поговорили они, а через неделю Отшельник ушел из своей Пустоши и больше его никто не видел.
- Вот это новость!.. - Я был удивлен и расстроен. - А почему Отшельник упомянул ничейные земли?..
- Так Сотдан стоит как раз на границе ничейных земель.
- Значит Отшельник считал, что Юрга прибыл совсем и не из этого города, а из ничейных земель… - высказал я вслух пришедшую мне в голову мысль.
- Он-то, может, и считал, только никто его не послу шал. А теперь…
Карлик не договорил, но тон его был самым что ни на есть пессимистичным.
Мы помолчали, а затем я задал еще один вопрос:
- А может быть, можно как-то с Изомом связаться? Может, он сможет нам помочь?
Карлик покачал головой:
- Изом исчез… Не знаю, что там у него в графстве произошло, слышал, какие-то неприятности с детьми - с ума они там, что ли, сходить начали, а только граф взял с собой пару десятков человек и куда-то отправился… В общем, совершенно непонятная история - то ли он ловит кого-то, то ли снова пиратом заделался, никто ничего не знает. Так, сплошные слухи…
- А мне сообщили, что он устроил скандал королеве… В ответ на назначение Юрги…
- Брехня! - уверенно ответил карлик. - Когда королева выбрала Юргу, Изом уже исчез… Вполне допускаю, что версию о скандале с королевой распустили как раз для того, чтобы не дать ему вернуться…
- Да… - протянул я задумчиво. - Какая-то в державе датской гниль…
Твист не удивился незнакомым словам, а лишь горестно покачал головой.
- Не горюй! - улыбнулся я ему. - Мы еще повоюем! Допив вино, я встал из-за стола:

Предыдущая страница 7 Следующая страница


Шут королевы Кины 8

- Ну что ж, спасибо за помощь, и я пошел… Карлик поднял на меня глаза:
- Какая от меня помощь… Я даже Кине теперь не нужен… Не до шута ей сейчас…
- А что же она второго назначает, - усмехнулся я.
- Какого второго? - опешил Твист.
Я молча достал свой фирман и, развернув его, сунул под нос карлику:
- Не справляешься, коллега, придется тебе помочь!
- Так Юрга действительно выдал тебе этот указ?! - еще больше изумился Твист.
- Ну не совсем выдал - я его сам забрал, но надеюсь использовать эту бумаженцию с большой пользой. Так что прощай, шут, и не волнуйся, конкурентом я тебе не буду, поскольку в Замке задерживаться не собираюсь!
- Прощай… шут!.. - ощерился в ответ Твист. - А конкурентом ты мне и так не будешь!
Твист лукаво наклонил голову, показал мне язык и добавил:
- Я ведь шут придворный, а ты - личный шут королевы Кины. Не будет королевы, не будет и твоей должности… Так что имей это в виду…
Я задумчиво почесал затылок. А ведь карлик был абсолютно прав.
- Может, тебя проводить? - поинтересовался Твист, в свою очередь вставая из-за стола.
- Нет, не стоит… - сразу ответил я. - И вообще не надо, чтобы нас видели вместе, пусть думают, что мы конкурируем…
- Тогда возьми вот это, - и он протянул мне увесистый кошелек. - Пригодится в дороге.
Я молча взял деньги, как взял бы их у любого из моих друзей.
- А как ты думаешь выйти из Замка? - В его вопросе не было особой озабоченности.
- А кто меня посмеет задержать? - ответил я вопросом на вопрос и потряс своим “документом”.
Твист молча ухмыльнулся.
Я повернулся и вышел из его апартаментов, унося в памяти его ухмылку.
По коридору я шагал хоть и тихо, но совершенно не скрываясь. Выйдя на площадку, я остановился возле дремавшего на посту гвардейца и ткнул его пальцем в живот, как раз под металлический нагрудник.
Он открыл покрасневшие от сна глаза и очумело уставился на меня. Я ухмыльнулся и брякнул:
- Нельзя спать на посту… Бронежилет свистнут, как перед сержантом отчитываться будешь?
- Ты кто? - тупо прохрипел тот в ответ.
- Ай-ай-ай, - пропел я. - Начальство надо знать в лицо, а то недолго и в острог загреметь… - И видя, что воин все еще не может прийти в себя, неожиданно гаркнул: - Смирно!
Воин инстинктивно вытянулся передо мной, а я начальственно пророкотал:
- Личному шуту королевы Кины надлежит отдавать честь трижды и в дневное время трижды кричать “ура”!
Бедняга тут же вскинул руку в приветствии, да так и за мер, что-то там соображая, а потом опустил руку и спросил:
- Чего кричать?..
Я махнул рукой и направился вниз по лестнице, проворчав напоследок:
- Спи дальше, деревня…
Гвардеец, стоявший на часах у главного входа, в отличие от своего соратника на лестнице не спал. Как только я появился из дверей, он тут же довольно громко вякнул:
- Кто идет?!
- Саратов!.. - коротко бросил я и тут же потребовал: - Отзыв!
- Куда? - вытаращился на меня часовой.
- Ты что, не знаешь отзыв на сегодня? - вкрадчиво поинтересовался я.
- Нет… - помотал головой гвардеец.
- И кто такой Саратов, ты тоже не знаешь? - еще вкрадчивее спросил я.
- Не знаю… - подтвердил гвардеец.
- Ну и подраспустили вас тут! - неожиданно гаркнул я. - Шалая на вас нет, он бы вам мозги вправил!
Гвардеец вытянулся и “ел” неизвестное начальство глазами. Его служебное рвение мне понравилось, поэтому я немного сбавил тон:
- Значит, так: на твой вопрос “Кто идет?” должен последовать ответ “Саратов”, на что ты должен сказать: “Таганрог, проходи”. Понял?
- Понял, - кивнул головой гвардеец. - А кто такой Саратов?
- Не твоего ума дела, еще вопросы будешь задавать…
- А если он не скажет “Саратов”, мне все равно говорить “Таганрог проходи”?
- А если он… или она… не скажут “Саратов”, значит, он… или она… не знают пароля, и значит, он… или она - лазутчик вражеский! А что надо делать с вражеским лазутчиком?
Гвардеец еще более подтянулся, напрягая “морщины лба”, потом неожиданно расслабился и спросил:
- А что делать?..
- Да-а-а-а, - протянул я. - И в вашем полку все такие сообразительные?
- А нам соображать не надо, - совершенно спокойно сообщил мне гвардеец. - Сообразительные - в барсах или беркутах служат, а мы, койоты, отличаемся… стремительностью нападения…
- А если защищаться придется? - с усмешкой спросил я.
- Ну и стремительностью защиты мы тоже отличаемся, - невозмутимо ответил “койот”.
- А в карауле у конюшни тоже из твоего полка орел… то есть койот, стоит?
- Конечно. Как барсов сменили, так и стоим в Замке.
- А как к конюшням пройти?
- Так в проулок между дворцом и новым арсеналом, а там второй проход направо, как раз в конюшни и упрешься.
- Ясно. Ну стой на стреме дальше. - Я помахал ему ладошкой. - Если что, поднимай шухер…
Когда я сворачивал в проулок между дворцом и новым арсеналом, гвардеец топтался возле парадных дверей под фонарем и что-то внимательно искал на мостовой, видимо, тот самый шухер, который надо было поднять, если что.
Королевские конюшни я отыскал быстро. У ворот под горевшим фонарем действительно красовался еще один гвардеец. И стоило мне показаться в поле его зрения, как он тут же гаркнул:
- Кто идет?
На что я машинально брякнул:
- Саратов…
- Таганрог, проходи… - немедленно ответил он.
Я от неожиданности замер на месте, но достаточно быстро сориентировался и похвалил часового:
- Молодец, знаешь службу!
Гвардеец встал по стойке “смирно”, но на его физиономии было явно написано довольство собой.
- А теперь быстро вызови мне дежурного конюха… Гвардеец как-то странно напрягся, но не тронулся с места. Я подождал с полминуты и ласково поинтересовался.
- Ну и что, дорогой мой, ты так и не соберешься выполнять мое распоряжение?
Он из своей стойки “смирно” скосил на меня глаза и сообщил:
- Так уже все…
- Что - все? - теряя терпение, спросил я.
- Так вызвал уже, сейчас он штаны натянет и выйдет…
- И каким же образом ты это устроил? - искренне заинтересовался я.
- Так вся дежурная служба на постоянной связи… - немного растерянно пояснил часовой.
“Так вот почему он знал пароль и отзыв, только что назначенные мной самим!..” - сообразил я.
В этот момент открылась прорезанная в воротине конюшен дверца, и на улицу выскочил наспех одетый человечек с удивительно кривыми ногами.
- Ну, - сразу заорал он на гвардейца, - кто тут меня спрашивает, кому по ночам не спится?
Гвардеец молча разевал рот и дергал головой в мою сторону. Зато я молчать не стал:
- Ты что это, милейший, разоряешься? - шагнул я в сторону конюха. - Ты дежурный, так почему дежуришь без штанов и в постели? А если у королевы возникнет срочная необходимость отъехать по делу, ты ей в подштанниках лошадей выводить будешь? Это кто в конюшне такие порядки установил?! А?! Я тебя, рыло, спрашиваю! Давно вас не секли, так вы и распустились!
К концу своего великолепного монолога я орал так, что в соседнем двухэтажном здании, по всей видимости, гвардейской сторожевой казарме, зажглись несколько окон.
Конюх уже давно скис и потерял весь свой спросонный апломб. Сейчас он стоял передо мной, нервно приглаживая свою пегую клочковатую прическу и бегая по сторонам глазами. Когда я замолчал, задохнувшись в праведном гневе, он дернул головой и попытался оправдаться:
- Так… это… королева никогда… чтоб того… ночью из дворца… это… никого не выпускают…
- Что?! - заорал я так, что у конюха ножки в коленках подогнулись. - Ты хочешь сказать, что Кина Золотая не вольна покинуть свой Замок в любое время, какое ей заблагорассудится?! И кто это ей может запретить?! Уж не ты ли, морда лошадиная?!
Я надвинулся на дежурного конюха, что при моих метр девяносто было несложно. Теперь тот просто начал блеять:
- Так… распоряжение советника Юрги… нельзя ни кому… после заката солнца…
- Молчать, конский катыш! - гаркнул я. Конский катыш не только замолчал, он вообще уже еле держался на ногах.
- Молчать, - повторил я немного спокойнее, - и слушать меня! Тебе дается пятнадцать минут, чтобы исправить положение и обелить себя в глазах.. в прекрасных глазах королевы! Но если через пятнадцать минут ты не заседлаешь и не выведешь сюда четырех лучших коней, тебя будут пороть до тех пор, пока ты не забудешь своего имени!..
Конюх закатил глаза, но я почему-то не слишком поверил в его обморок.
- Время пошло… - тихо произнес я самым свои страшным голосом.
Гвардеец, продолжавший держать стойку “смирно”, явственно содрогнулся, а конюх исчез.
Все было сделано гораздо быстрее установленного мной срока. Я не успел отсчитать и десяти минут, как ворота распахнулись и двое конюхов вывели заказанных мной лошадей. В следующее мгновение я оказался в седле и сразу почувствовал себя на своем месте. Подхватив узду одной из лошадей, я повернулся к конюхам и бросил свысока:
- Ну вот видите, умеете, если захотите… - и тронулся шагом в направлении главных ворот Замка. Еще две оседланные лошади пошли за мной.
У ворот горели два фонаря и под каждым маячила фигура гвардейца. Я подъехал и, соскочив с лошади, громко потребовал начальника караула. Из двери, вмурованной в стену Замка, тут же выскочил усатый здоровяк и, подойдя быстрым шагом, уставился на мою физиономию. Потом перевел взгляд на следовавших за мной коней и задал неожиданный вопрос:
- И куда это ты собрался?..
Я не стал отвечать на столь бестактный вопрос, а вместо этого задал свой:
- Читать умеешь?..
- Конечно, - гордо ответил усач. - Без этого в сержанты не производят…
Я достал свою ксиву, развернул и сунул ему под нос:
- Тогда читай… сержант!
Он долго водил глазами по строчкам, постепенно вытягиваясь в соответствующую бумаге струнку. Когда он поднял на меня ставший почтительным взгляд, я сказал:
- А теперь открывай ворота… сержант!
- Но… распоряжение господина советника… он же запретил…
Тут в его глазах появилось новое выражение. Он вроде бы меня узнал.
- Э-э-э… так ты тот самый парень, которого нам приказали ни в коем случае не пускать в Замок!
- Да? - спросил я без удивления. - А не выпускать меня из Замка вам не приказали?
- Нет, не приказали, - растерянно подтвердил усатый сержант.
- Так в чем же дело? - Я начал сердиться.
- А как ты в Замок-то попал? - Сержант попался страсть какой любопытный. Но я не захотел объяснять ему подробности своего проникновения в эту неприступную твердыню:
- Меня господин советник провел… - Тут сержант вытаращил на меня глаза, а я продолжил: - Но это высокая политика, так что тебе лучше в нее не соваться. Давай открывай ворота!
- Но как же распоряжение советника?.. - продолжал сомневаться сержант.
- Слушай, друг, тебя что больше пугает: советник или гнев королевы Кины?..
Он задумался. И я не смог этого вынести:
- А может быть, мне над тобой подшутить?..
Я щелкнул пальцами и, достав из кармашка маленькое зеркальце, протянул его сержанту. Он с любопытством в него заглянул и схватился за свои усы. Его роскошное украшение стало с одной стороны ярко-голубым, а с другой - темно-зеленым.
- Нравится?.. - ласково поинтересовался я. - Так будет с каждым, кто помешает мне веселить мою королеву…
- Но… как же я теперь?.. - чуть не плача, промямлил сержант.
- Брить придется! - отрезал я. - Но если ты через секунду не откроешь ворота, я их сам сбрею!..
И я снова поднял пальцы, изготовленные для щелчка.
Видимо, сержант уловил в моих словах что-то такое, что его очень напугало. Он развернулся и опрометью бросился к стоявшим на часах гвардейцам, ругаясь на ходу.
Через пару минут копыта лошадей зацокали по опущенному мосту, я покинул гостеприимное жилище моей королевы.

Глава 4

Неподвижность - это смерть.
Движение - это жизнь.
А любая дорога - это само движение,
Хотя она и неподвижна под ногами,
копытами, колесами…
И за каждым поворотом что-то новое -
новые друзья, новые враги, новая… дорога.

Лагерного костра в степи совсем не было видно, но это не помешало мне отыскать своих друзей. Великая эта все-таки способность - Истинное Зрение. Интересно было наблюдать за Фродо, как раз заступившим на дежурство. Услышав мягкий стук лошадиных копыт, неотвратимо приближавшихся к лагерю, он сначала чисто интуитивно попытался скрыться, и это ему практически удалось, несмотря на мое Истинное Зрение. Во всяком случае, на ту размытую тень, в которую он превратился, я не обратил бы никакого внимания, если бы с самого начала не знал, что это хоббит. Однако уже через секунду Фродо вспомнил, что он поставлен в караул. Он метнулся навстречу лошадиному топоту и притаился за каким-то незначительным кустиком травы, остервенело вцепившись в рукоять кинжала. Признаться, я подивился его выдержке - хоббит не стал будить своих товарищей, а решил разобраться с приближающимися конниками своими силами.
Подъехав ближе, я остановил лошадей и шепотом позвал:
- Эй, Фродо, нечего за кустиком отлеживаться, давай помогай лошадок расседлывать…
Хоббит немного растерянно поднялся и тихонько пропищал:
- Гэндальф, это ты, что ли?..
- Я, я! Давай помогай, - повторил я, соскакивая с лошади.
Фродо подошел ближе и взял за повод двух лошадей, а я повел ближе к едва тлеющему костру оставшихся.
Оказавшись совсем рядом с лагерем, мы расседлали лошадок и, стреножив их, пустили пастись. Фродо попробовал приставать ко мне с расспросами, однако я заявил, что слишком устал, а мне еще дежурить, и завалился спать.
Самое интересное, что, несмотря на свои ночные приключения и мучившую меня тревогу за Кину, заснул я мгновенно и проспал до самого утра. Фродо, уразумевший, что мне пришлось попотеть, пока они дрыхли, отдежурил почти две смены и, разбудив Эльнорду, объяснил ей, что освобождает меня от вахты. Так что меня подняли от сна только к завтраку.
Ребятам, конечно, очень хотелось поскорее услышать, что творится в Замке, как я туда проник и откуда у меня появились лошади, но как истинные джентльмены и леди они дали мне спокойно позавтракать, потом свернули лагерь и оседлали лошадей. Только когда мы тронулись в путь, Эльнорда изящно повернулась в седле и немного раздраженно осведомилась.
- Ну, Серый, ты что, хочешь, чтобы мы умерли от любопытства?!
- Ну что ты, - усмехнулся я в ответ, - вы мне дороги живыми. Что я с вами мертвыми буду делать?
- Тогда давай немедленно рассказывай, что ты делал в Замке этой ночью! - потребовала эльфийка.
Было совсем еще раннее утро. Солнце только-только вы сунуло свой краешек над горизонтом. Мы ехали шагом по чуть пылившей дороге в сторону далеких гор, и я начал свой рассказ. В общем-то, это был сухой доклад о проделанной работе, который ребята выслушали, как слушают вводную перед какой-нибудь войсковой операцией. Только однажды я съехал в художественное повествование, когда рассказывал о состоянии, в котором нашел Кину, и о том, с помощью каких методов ее в этом состоянии удерживают.
Когда я закончил и предложил задавать вопросы, Эльнорда в весьма резкой форме обратилась ко всей компании:
- А вам, представители сильного пола, не кажется, что необходимо срочно вернуться в Замок и разобраться с этим камер-советником - отобрать у него право решающего голоса?
- Я согласен!.. - тут же буркнул малоразговорчивый тролль.
- Мне тоже не нравится, что мы оставляем Кину без помощи, - чуть подумав, высказался Фродо.
И все трое уставились на меня.
- Значит, я один - бессердечный мерзавец, не желающий помочь попавшей в беду девушке? - усмехнулся я.
Мои друзья молчали, но их лица выражали явное не понимание моей позиции.
- Хорошо, - продолжил я. - Мы возвращаемся в Замок. Я даже больше скажу - сегодня нас туда пустят. А что дальше?..
- Юргу - герданом по башке, эту его чтицу - пинком за ворота, и все дела! - громыхнул, не раздумывая, тролль.
- А ты уверен, что встретишься в Замке с Юргой и Сортой? Они ведь весьма высокопоставленные люди, а мы в глазах всех просто самозванцы. Или, ты думаешь, нас так просто допустят к королеве? Но даже если твой план можно будет осуществить, хотя я не представляю такой возможности, как ты собираешься снять гипнотическое внушение, в котором находится Кина? Ты что - специалист по гипнозу?
- А что предлагаешь ты?! - Сверкающие глаза Эльнорды, готовы были прожечь меня насквозь.
- Первое, - спокойно встретил я ее возмущенный взгляд. - Мы должны найти Шалая и уговорить его отправиться к кочевникам. Только он сможет убедить их императора в том, что Кина не виновата в тех оскорблениях, которые раздаются в адрес степной империи. Что ее лишили воли, что ею манипулируют. Таким образом нам удастся избежать войны, назревающей между королевством и империей. А кому-то эта война нужна позарез!
- Кому? - влез в мой монолог Фродо. Я пожал плечами:
- Пока что неизвестно. Но, сорвав этот план, мы, возможно, заставим главного манипулятора раскрыться.
- А что второе? - поторопила меня Эльнорда, стрельнув глазом в сторону хоббита, чтобы тот больше меня не перебивал.
- Второе - нам необходимо решить задачу, из-за ко торой мы, собственно говоря, и явились в этот мир. А это значит, что наш путь лежит к Брошенной Башне. Я по-прежнему уверен, что Седой Варвар был выброшен Киной в Башню и что именно там его следует искать.
- А дальше? - Музыкальный голосок Эльнорды начал раздражать меня своей требовательностью.
- А дальше мы вернемся в Замок и будем думать, что делать дальше!
- Гэндальф прав! - неожиданно подал голос Душегуб. - Надо сначала решить вопрос с этим Варваром. Если мы увязнем в местных проблемах, неизвестно еще сколько мальчишек на Земле станут уродами, опасными для окружающих.
Я порадовался, что тролль еще помнит, зачем мы здесь оказались. Однако Эльнорда была с нами не согласна. Она резко развернулась в седле и выстрелила своими глазищами в разговорившегося Душегуба:
- Увязнем в местных проблемах! Вы, значит, не от мира сего, вам, значит, на местные проблемы плевать! А мне Кина - подруга! Мне ее проблемы не менее важны, чем вам - ваши!
- Эй, девочка, не надо заводиться… - раздался писклявый голосок Фродо.
- Что?! - Эльфийка тут же вертанулась в седле в сторону хоббита. - Ты-то что там пищишь, шпенек укороченный?!
- А за шпенька в глаз можно схлопотать, - мгновенно окрысился хоббит. - Всякие нервные девицы еще обзываться будут!
- Хорошо, - оборвал я начавшуюся перепалку и сам удивился, насколько холодно прозвучал мой голос. - Что ты предлагаешь? Вернуться в Замок и сидеть там, ожидая счастливого случая? И при этом бросить наших мальчишек на произвол судьбы и позволить Варвару продолжать собирать их души для своих производственных нужд?!
Эльнорда явно растерялась, ее воинственный дух заметался в поисках достойного ответа. Я немедленно воспользовался ее замешательством и, остановив лошадь, потребовал:
- Решай немедленно, и прекратим эти споры и взаимные обвинения! Не хватает еще нам самим передраться - мало у нас проблем!

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

Следом за мной остановился весь наш отряд, и мы с каменными рожами уставились на девчонку. Она молчала минут пять, а затем выдавила с раскаянием в голосе:
- Ладно, я была не права… Мне очень жаль Кину, и я хотела…
- Эх, дорогая моя, - неожиданно охрипшим голосом перебил я ее. - Знала бы ты, как я хотел…
Я не договорил, но Эльнорда взглянула на меня, и в ее глазах зажглось понимание.
- Все нормально будет, ребята… - прогудел Душегуб и тронул свою лошадь.
Хоббит двинулся следом за Душегубом и неожиданно проворчал:
- Слушай, Серый, неужели нельзя было подобрать для меня лошадку пониже. Я все время боюсь свалиться с этого зверя!
Мы заулыбались, и Эльнорда выдохнула с видимым облегчением:
- Тогда чего же мы тащимся шагом, давайте поспешать!
Ее лошадь перешла на рысь, и наши последовали по данному примеру. Даже Фродо, упершись ногами в укороченные стремена, не стал ворчать на усложнение движения.
До полудня мы двигались без всяких приключений. Дорога вела нас в предгорья мимо полей и лугов, но встречавшиеся деревеньки и даже довольно крупные поселки были, как ни странно, расположены от нее в стороне, так что ни каких попутчиков у нас не было. Правда, по предложению все той же Эльнорды мы свернули в одну из деревень, что бы запастись свежей водой и прикупить провизии. Пришлось достать одну монетку из кошелька Твиста. За эту монету нам наполнили провизией все наши мешки, да еще кланялись вслед, пока мы не скрылись из виду облагодетельствованных нами селян.
После полудня дорога встретилась с неширокой речкой, струящейся в промытой ею самой ложбинке, и впервые за все время нашего пути чуть вильнула в сторону и пошла дальше берегом. Мы тут же остановились на привал и даже искупались перед обедом, смыв с себя пыль и пот, накопившиеся за время наших двух дневных скитаний.
Помня о своей вчерашней ошибке, я постоянно прощупывал магический фон окрестностей, но никакой особенной активности не замечал. Мы пообедали и немного отдохнули, а затем снова двинулись в путь.
Через полчаса такого спокойного путешествия Душегуб неожиданно придвинулся ко мне поближе и негромко заворчал:
- Что-то мне не нравится…
- Что тебе не нравится? - переспросил я.
- Да вот то, как мы путешествуем… Ну что это такое - никуда не торопимся, за нами никто не гонится, впереди никто не поджидает, даже на дороге ни одного встречного-поперечного… Скука…
- Ты, Душегубушка, я смотрю, соскучился по драке? - ласково поинтересовалась Эльнорда, скакавшая по другую сторону от меня.
- Ну не то чтобы соскучился… - засмущался тролль. - Но согласись, как-то необычно… В конце концов, Гэндальф вчера здорово набедокурил в Замке: стащил королевский указ, увел четырех лошадей, насочинял паролей, не явился на утреннюю встречу с самим камер-советником, удрал, можно сказать, в неизвестном направлении, и никакой реакции!.. Ненормально это!..
- За нами кто-то едет, - сообщил внезапно Фродо, скакавший впереди. - И едет очень быстро… торопится…
- Накаркал!.. - сердито бросила Эльнорда в сторону тролля, а я по возможности спокойно спросил у хоббита:
- И много их, торопящихся?..
Хоббит немного помолчал, прислушиваясь, и уточнил:
- Похоже, двое… и повозка.
- Так может быть, один верхом и один в повозке? - переспросила эльфийка.
- Может быть… - согласился хоббит. - А может быть, и неизвестно сколько, и все в повозке, запряженной парой… Только топот какой-то странный…
- Ну что, прибавим ходу? - спросила эльфийка, ни к кому конкретно не обращаясь.
- У меня и так вся задница отбита, - сразу же начал стенать Фродо. - Куда ж еще быстрее…
- А чего торопиться, - встал на его сторону Душегуб. - Что мы, с одной повозкой не справимся, что ли?..
- С повозкой-то ты точно справишься, - усмехнулась Эльнорда, - но тот, кто эту погоню послал, наверняка узнает, в какую сторону мы направляемся. А нам это нужно?
Далеко впереди и, как всегда, несколько в стороне за маячили крыши очередного села, и тут мне в голову пришла здравая мысль:
- Давайте-ка мы свернем вон в тот поселок, судя по количеству крыш, там должна быть какая-нибудь точка общественного питания. А Фродо останется здесь - ему же не привыкать теряться на открытой местности. Он дождется наших неизвестных преследователей, пропустит их, при топает в село и все нам расскажет.
- Вот так всегда! - сразу заверещал хоббит. - Как только что-нибудь до жути опасное, так сразу Фродо. Пусть вон Душегуб прячется на местности и разносит эту повозку в щепки. Гляньте, ему ж не терпится что-нибудь в щепки раз нести. Что вы опять самого маленького и беззащитного на амбразуру бросаете?! Мало вам, что я вас предупредил о догоняльщиках, вы еще хотите, чтобы я узнал, кто они такие, сколько их, чего от нас хотят и сколько у каждого зубов во рту! Ну ва-а-аще!!!
Нести околесицу таким образом наш малыш мог безостановочно несколько часов, потому я взял на себя смелость перебить его:
- Что-то я не понял, куда делись хваленая хоббитская сноровка и отвага?.. А может, нам просто такой хоббит попался… недоделанный?
- Это ты маг недоделанный! - сразу окрысился Фродо. - Посмотри на себя, в тебе от мага одно только славное имя, да и то с припиской подозрительной!
- Ты, Серый, лучше Фродо не трожь, - поддержала малыша Эльнорда, на самом деле подыгрывая мне, - а то он останется да и искромсает всех, кто нас догоняет, своим кинжалом!
- Кого мы тогда допрашивать будем? - прогудел осуждающе тролль.
- Да чего вы опасаетесь? - возразил я. - Он же отказывается идти в разведку, значит, никаких жертв среди местного населения и не будет!
- Кто отказывается идти в разведку?! - заверещал хоббит. - Я отказываюсь идти в разведку?! Да кого из вас можно в разведку послать, если я не пойду? Кого? Этого дылду, что ли? - Он яростно кивнул в сторону тролля. - Да его и спрятать-то можно только на металлургическом комбинате, да и то с трудом. Или девчонку в разведку послать, чтобы потом мучиться от мыслей, что могут с ней сделать, если поймают? Мало вам Зои Космодемьянской, вы еще хотите Эльнорду Сумеречную под расстрел подвести?! Или этого… полумага оставить за неприятелем наблюдать? Ха-ха! Он вам нанаблюдает!
- Да-а-а, - протянул тролль. - Действительно, народу много, а в разведку послать некого…
- То-то же, - назидательно подвел итог прениям Фродо.
- Значит, мы ждем тебя в селе, - уточнил я диспозицию.
Фродо раскрыл рот, потом закрыл его, поскреб свою шерстяную башку и наконец кивнул:
- Значит, вы ждете меня в корчме, а я прячусь в травке… Хорошо распределили роли…
- Ну ты же сам сказал, что, кроме тебя, некому!.. - возмутилась Эльнорда.
- В том-то и дело, что сам!.. - Хоббит снова поскреб затылок. - Ну тогда давайте быстренько сматывайтесь, а то вас могут увидеть эти… те, которые догоняют.
Хоббит быстро соскользнул с лошади и мгновенно исчез в траве. Мы развернули своих лошадей и галопом рванули в сторону видневшейся деревни, уводя с собой и лошадь Фродо.
Минут через пятнадцать мы были в селе. Оно оказалось очень большим, и действительно на его центральной площади располагался большой постоялый двор с комнатами для проезжающих и обширной ресторацией. Вот только я никак не мог понять, какие проезжающие могут быть в этом селе, если расположено оно так далеко от проезжего тракта?
Мы передали своих лошадей расторопному служке, который свистом вызвал себе помощь и принялся вываживать долго скакавших животных, а сами направились в столовый зал.
Зал поражал воображение тем, что был почти точной копией зала ресторанов, построенных под Москвой в конце восьмидесятых силами потребкооперации и названных “Сказкой”. Такие же обшитые обожженной доской стены в два цвета, такие же огромные окна, такая же тяжелая деревянная мебель, стилизованная под кондовую рубленую.
Мы заняли столик в самом углу зала, рядом с окном, выходящим на площадь, и возле нас тут же материализовался разбитной паренек в коротких меховых штанах мехом наружу, такой же безрукавке и плетенных из веревки тапках. Включив обаятельную улыбку, он поинтересовался:
- Что будем кушать?..
Мы переглянулись, наш обед закончился совсем не давно, и есть нам совсем не хотелось. Тем не менее Душе губ повернулся к меховому официанту и прогудел:
- Это мы хотели бы узнать у тебя, дорогуша…
И улыбнулся.
Я хорошо знал улыбку нашего тролля и потому совершенно не удивился, когда увидел, как молодец отшатнулся и побледнел.
- Что в вашей ресторации сегодня подают, - постаралась поддержать беднягу Эльнорда и, в свою очередь, улыбнулась. Конечно же, эффект был совершенно другим. Возле нашего стола мелькнули ошметки меха, и в следующее мгновение меховая одежка и веревочные лапти материализовались в непосредственной близости от эльфийки. Официант подобострастно-интимно склонился чуть ли не к самому эльфийскому ушку и буквально запел.
- На закуску могу предложить черепаховые лапки в кислом молоке, гребешки болотной выхухоли в соусе арканзоль или летающие грибы, запеченные между когтей крага. Из первых блюд рекомендую госпоже попробовать лапшу по-швырянски с тертым луком ра и хлебцами из садовой крапивы. Жаркое сегодня жестковато - оленина сейчас еще не нагулена, так что лучше вам взять карпа, уснувшего под пять молитв и сваренного в пиве “Гольстед” без костей… Душегуб больше не мог выносить этот интимный с при дыханием речитатив, а потому гаркнул на весь зал:
- Это как это, пиво “Гольстед” без костей?! Это что еще за новости?! А что я, по-твоему, должен обгладывать - вилки, ложки, кружки?! Ну-ка шеф-повара сюда и хозяина!
Официант оторвался от обворожительного ушка, поскольку коленки у него подогнулись. Стук вилок и звон бокалов в зале мгновенно замер, все обедающие повернулись в сторону нашего стола, а тролль и не думал успокаиваться:
- Ишъ, подавальщики моду взяли - из пива кости таскать! Скоро вообще в ресторане ничем вкусненьким не полакомишься! - Тут он привстал, грозно глянул на сомлевшего официанта и буквально рыкнул: - Мне что, твои мослы обгладывать?!
- Душегубушка, успокойся, - раздался нежнейший голосок Эльнорды. - Мальчик не хотел тебя разочаровать. Будут тебе кости в пиве, будут, не сомневайся. И свою баранью лопатку в живой бычьей крови ты тоже получишь!
- Получишь здесь киселя в битой посуде… - проворчал тролль, несколько успокаиваясь, а Эльнорда снова по вернулась к официанту:
- Так что ты там советовал, продолжай, мой хороший… Но, как выяснилось, продолжить парень никак не мог.
Нет, он честно попытался что-то сказать и даже пару раз открывал рот. Но, во-первых, он никак не мог отвести взгляда от огромной меховой фигуры Душегуба, словно кролик, завороженный удавом, а во-вторых, после безобразной вы ходки тролля он был способен произнести только “кисель… без костей…”.
Через секунду на выручку молодому официанту явился мужчина среднего возраста, одетый в такую же, как у официанта, меховую безрукавку и такие же плетеные лапти, а вот штаны у него были уже длинные, до середины икры. Правда, тоже меховые, В разрезе безрукавки у него посверкивал большой золотой медальон на цепочке. Он сурово посмотрел на паренька и коротко распорядился:
- Иди в дежурку и умойся!..
Потом он повернулся к Душегубу, явно считая его главным в нашей компании, и, представившись: “Я - метромдомен”, - спросил:
- Чего будет угодно уважаемым гостям?
- Нам бы чего-нибудь сладкого, - проворковала Эльнорда, и уходящий меховой молодец, обернувшись на этот неземной голосок, едва не опрокинул соседний стол.
- Из дежурных блюд мы можем вам предложить пироги с лесной ягодой, засахаренные фрукты из Ходжера, коврижки, пропаренные на меду, пирожные наверченные, пирожные крученые, пирожные навязные, пирожные битые с маком, пирожные…
- А питье? - перебил его грубый тролль.
- Квасы шести сортов и особого взвара с имбирем, - тут же переключился метромдомен, - четыре сорта киселей жидких, шесть сортов киселей густых и два сорта киселей нарезных, кроме того, сегодня имеется кирюха вязкая - очень большая редкость, рекомендую…
- Кирюха - это кто? - внес я свою лепту в разговор, но ответ на мой вопрос снова достался Душегубу.
- Кирюха вязкая - это сладкое пиво…
От такого словосочетания мы на секунду онемели, а мужик в штанах с воодушевлением продолжал:
- Под заказ мы можем приготовить торт медовый, либо торт орехово-зефирный, либо торт с крутым вареньем трех сортов, но эти блюда придется подождать…
- Долго? - спросила Эльнорда.
- Год… - буркнул в ответ тролль. Меховые штаны обиделись:
- Как можно, господин?! Срок выполнение любого, даже самого сложного, заказного блюда не превышает у нас более трех звонов…
- А кто звонит? - тут же поинтересовался Душегуб.
Метромдомен развернулся и торжественно указал на противоположную стену. Там располагались настенные часы совершенно гигантских размеров.
- Эти часы создал уникальный мастер специально для нашей ресторации, - пояснил мужик. Потом он снова повернулся к Душегубу и с гордостью добавил: - И вообще мы стараемся не отставать от самых передовых веяний в деле общественного питания! Например, униформу для наших работников создал один из лучших столичных портных!
И он с гордостью повел плечами.
- А шеф-повар у вас тоже в мехах по кухне бегает? - угрюмо поинтересовался Душегуб, чем привел метромдомена в полную растерянность.
В этот момент инициативу в разговоре перехватила Эль норда:
- Вот что, дорогой, - пропела она. - Мы и так отнимаем у тебя слишком много времени. Прикажи подать нам десяток пирожков, разных…
- Два десятка… - угрюмо поправил ее тролль.
- …Две тарелки нарезного киселя, - продолжила Эльнорда, - три кувшина этой вашей… кирюхи…
- Два кирюхи и один жидкого киселя… - вмешался в заказ я.
Эльнорда бросила на меня презрительный взгляд и продолжила:
- И, кроме того, торт, тот, который с вареньем…
- Два торта с вареньем… - опять поправил тролль. Эльнорда с сомнением посмотрела на Душегуба и со вздохом повторила:
- Два торта…
- Это все?.. - с некоторым удивлением спросил метромдомен.
- Да, - коротко ответила Эльнорда.
- А что кушать будете? - неожиданно поинтересовался мужик в мехах.
- Вот это и будем, - с некоторым раздражением ответила Эльнорда.
Несколько мгновений обслуживающий персонал молчал, но спросить еще что-то, видимо, постеснялся, а потому пожал плечами и отошел от нашего стола бодрым шагом.
Заказ был на нашем столе уже через несколько секунд. Было такое впечатление, что на кухне знали его содержание еще до того, как метромдомен покинул нашу компанию. Три молодца, одетых в меха от столичного кутюрье, кося на нас выпученными от испуга глазами, в момент вы валили перед нами посуду, столовые приборы и расставили заказанные кушанья и напитки.
Эльнорда и Душегуб быстренько разлили один кувшинчик знаменитой кирюхи по поданным им здоровенным кружкам и принялись за пироги. Я налил в свою круженцию заказанного киселя и тоже взял пирог.
Пирожок был размером с ладошку нашего тролля, а толщиной с хорошо выпеченный московский батон. Я с сомнением оглядел его - одолею ли - и вонзил в него зубы.
Вы знаете, пирог закончился неожиданно быстро, так что я даже не заметил, как в моей руке оказался второй. Ки сель тоже был хорош - в меру сладок, в меру кисел. Короче, за нашим столом наступило веселье. А когда оно было в самом разгаре, рядом раздался возмущенный голосок:
- Вот так! Меня бросают, можно сказать, в глотку беспощадного врага, а сами обжираются пирогами с пивом!
Отвлекшись от пирогов с пивом, мы с изумлением увидели рядом с нашим столом разгневанного Фродо и… улыбающегося Твиста,
Первым пришел в себя Душегуб. Он выплюнул на тарелку кусок пирога и радостно прохрипел:
- Твистюга, а ты-то откуда взялся?!
Улыбка карлика завяла, и он недовольно буркнул:
- Что за клички? Если я тебя начну называть Душегубина, тебе понравится?..
- Да называй, - великодушно разрешил тролль и тут же заревел на весь зал: - Эй, метромондон, давай к нашему столу еще два стула и повтори весь заказ, у нас компания выросла!
Мужик в меховых штанах и с медальоном на груди мгновенно вырос рядом с нашим столом и с мягкой улыбкой поправил тролля:
- Моя должность называется метромдомен.
Затем повернулся в сторону вновь прибывших и с легким поклоном спросил:
- Может быть, господа желают чего-нибудь посущественнее?..
- Ну что может быть существеннее хорошего пирога? - тут же возразил Фродо, дотягиваясь до блюда с пирогами. - Разве только большая кулебяка с мясом! У вас выпекают большие кулебяки с мясом?
Метромдомен чуть растерялся и, запнувшись, ответил:
- Боюсь, я не знаю, что такое куля… куле…
- Плохо! - перебил его Фродо. Оглянувшись, он убедился, что Твист, махнувший рукой на тролля с его грубым языком, подтаскивал два стула от соседнего пустующего стола, и продолжил: - Значит, все, что заказывал вот этот переросток повторить еще раз и прибавить пару порций чего-нибудь мясного!
Старший обслуживающий персонал с непонятным на званием убрался выполнять заказ, а Эльнорда покачала головой:
- Фродик, ты же только недавно обедал, неужели ты способен снова жевать мясо?
- Недавно обедал!.. - Хоббит обвел компанию горьким взглядом. - А нервная перегрузка, испытанная мною в разведке, разве не требует дополнительных калорийных компенсаций? А стресс, испытанный мной, когда я увидел несущихся во весь опор козлов и грохочущий вслед за ними пожарный шарабан нашего хорошего знакомого! Да мне вообще тройной паек положен и отгул за переработку!
В этот момент на столе как раз появился тройной паек Фродо в виде трех курочек, тушенных в каком-то, судя по запаху, экзотическом соусе.
- Во! - обрадовался хоббит. - То, что надо, чтобы поддержать мои гаснущие силы!
Он впился зубами в куриное мясо и наконец замолчал.
Твист тоже положил на свою тарелку кусок курицы, налил в кружку прославленной кирюхи и, прихватив с блюда пирог, принялся утолять голод. А голодным, судя по всему, он был очень.
На некоторое время разговор за столом свелся к тому, что Душегуб подробно и ласково объяснял Эльнорде, почему его гердан в местных условиях гораздо эффективнее ее шпаги. Скоро я увидел, как Твист начал прислушиваться к этим громогласным объяснениям, и понял, что могу задать назревший вопрос:
- Твист, каким образом ты вообще оказался в этой таверне? Зачем ты несся, по словам Фродо, сломя голову вслед за нами?
Твист проглотил кусок, посмотрел на меня долгим, каким-то изучающим взглядом и коротко пояснил:
- А я решил присоединиться к вашей компании… Тут замолчал даже Душегуб. Мы все четверо уставились на нашего цветного карлика.
- Зачем? - поинтересовалась наконец Эльнорда. Ответ был пространным и совершенно неожиданным:
- А что мне делать в этом мертвом Замке? Королева меня не приглашала уже больше месяца, мне кажется, я вообще больше ей не нужен. Камер-советник Юрга относился ко мне только как к объекту насмешек, а насмешки слишком тяжелый груз, чтобы их копить. Я так обрадовался, когда понял, что вы действительно вернулись в наш мир. - Он посмотрел на меня. - И совсем не потому, что ты обещал найти моих родителей.
Твист помолчал и добавил:
- Наверное, я просто хочу жить…
- Ты лучше расскажи им, что сегодня в Замке было… - пробормотал Фродо с набитым ртом.
Твист усмехнулся:
- Да, Гэндальф швырнул в это болото порядочный булыжник!.. - Он помолчал, хитро поглядел на меня и продолжил: - Началось с того, что сегодня с утра гвардейцы, стоявшие на часах, начали всех входящих и выходящих из замковых зданий колотить по головам и отправлять в подвал. Благо я сам утром наблюдал из окна такую сцену, а то меня тоже туда отправили бы. Представляете, из дворца выходит второй помощник церемониймейстера, а часовой спрашивает: “Кто идет?” Второй помощник церемониймейстера натурально отвечает: “Второй помощник церемониймейстера…”, тут же получает по башке, и неизвестно откуда взявшиеся гвардейцы тащат его в подвал! А один из этих переносчиков спрашивает часового: “Что, так никто и не ответил - Саратов?..” “Нет, - отвечает часовой, - одни шпионы в Замке!”
Фродо расхохотался, и чуть было не подавился очередным куском пирога. А Твист продолжал:
- Я одеваюсь, спускаюсь к выходу и тот же часовой спрашивает: “Кто идет?” Я, конечно, как научили, отвечаю: “Саратов”, - и очень хочу, чтобы хоть кто-то объяснил мне, что это такое. А этот верзила неожиданно рапортует: “Таганрог, проходи!”
Я, естественно, прошел, встал во дворе и принялся наблюдать, как военные ребята грузят штатских в подвал. Это продолжалось еще довольно долго, до тех пор, пока из дворца не появился камер-советник. Надо сказать, что Юрга никогда и нигде не появляется один, впереди него всегда идет его… не знаю даже как назвать… пусть будет слуга, хотя отношения у них довольно своеобразные. Так вот, первым в дверях дворца появился этот самый слуга и тут же получил вопрос “Кто идет?”. Он, как обычно, буркнул что-то в ответ и тут же получил по башке здоровенным кулаком. Двое помощников часового уже подхватили очередного пострадавшего под мышки, но в этот момент появился камер-советник. К сожалению, часовой не успел задать свой вопрос, Юрга начал орать раньше. Ну а раз вопрос про Саратов отпал, советник начал расследование действий гвардейцев.
Узнать он, конечно, ничего не узнал, но подвал от народа освободил, от всех сорока семи человек.
Потом камер-советник обнаружил пропажу какого-то документа. Причем он вопил на весь Замок, что негодяи проникли в святая святых… в его личный кабинет! Потом последовала очень смешная сцена, когда камер-советник ожидал вашего прибытия под стены Замка. Когда он понял, что вы не придете, я думал, он с ума сойдет!.. Мне кажется, он очень сильно испугался. Во всяком случае, Юрга заперся в своих покоях и даже не пошел на утренний королевский прием.
В общем, посмотрел я на все это, плюнул и уехал… Твист замолчал и занялся очередным пирогом. Мы тоже молчали довольно долго, а потом я встал из-за стола и, обращаясь к карлику, проговорил:
- Ну что ж, я не против твоего общества. Ты знаешь, куда мы держим путь, так что наверняка подумал, прежде чем пускаться по нашему следу.
- Подумал, - кивнул Твист не поднимая головы.
Я оставил ребят доедать незапланированный обед, а сам направился к маячившему в районе кухни метромдомену.
При моем приближении сей почтенный руководитель обслуживающего персонала подтянулся в ожидании продолжения развернувшегося банкета, но у меня к нему был совершенно иной вопрос. С несколько рассеянным видом я спросил:
- Послушай, начальник, а почему ваша столь хорошо организованная точка общепита стоит так далеко от проезжего тракта?
- Как это - далеко? - неожиданно удивился метром домен. - Наша ресторация располагается как раз на самом что ни на есть оживленном тракте…
- Вот как? А почему же мы полдня ехали по этому оживленному тракту и не встретили ни одного путника? А почему от дороги до этого городка и до вашей ресторации мы добирались минут двадцать голой степью?
- А! - воскликнул сей почтенный служитель желудка. - Вы, наверное, ехали по королевскому прогонному тракту! Из Замка в предгорья!
- Совершенно верно, - подтвердил я его догадку.
- Так по нему никто не ездит, кроме королевских гонцов и гвардейцев, сменяющих замковый гарнизон. Этот тракт никуда не ведет.
- То есть как никуда не ведет? - удивился я в свою очередь.
- Ну конечно, он ведет в Замок, - поправился мой осведомленный собеседник. - Только туда ж никто не ездит. А вот через наш город, аккурат через площадь, на которой стоит наша ресторация, проходит дорога из столицы в главный город предгорья, Норт, в загорье до Сотдана и дальше до самых Покинутых земель, где и пропадает. По этой дороге и ездят все кому не лень.
- Спасибо, ты открыл мне глаза, - поблагодарил я, и тут мне в голову пришла новая мысль: - А что, свободные комнаты в вашем постоялом дворе имеются? Я бы снял три на сегодняшнюю ночь.
Этот странный метромдомен прикрыл глаза, несколько секунд помолчал, сосредоточенно нахмурив лоб, а потом сообщил:
- Три комнаты для вашей компании забронированы, вам надо будет обратиться к распорядителю верхних палат.
Он толково разъяснил мне, как найти этого самого распорядителя, после чего я направился назад к своим, похоже, насытившимся приятелям.
Мое предложение остановиться в этом отеле на ночь подгулявшая компания приняла с воодушевлением. Правда, Твист заикнулся было, что камер-советник может попробовать отрядить за нами погоню, но это почему-то никого не испугало. Тролль вообще заявил, что жаждет посмотреть в глаза этой погоне перед тем, как она их накроет. Он собирался продолжать пиршество, но я предложил прогуляться перед сном, посмотреть местные достопримечательности. Душегуб начал спорить, отстаивая свое предложение, однако меня поддержала Эльнорда, заявив, что хватит просиживать штаны, что она на лошади успеет насидеться. Так что мы с Эльнордой покинули зал первыми, а Душегуб, ворча что-то себе под нос, потащился за нами, оставив обоих малышей приканчивать остатки ужина.
Прежде чем отправляться на прогулку, я рассчитался за обед и, поднявшись к управителю верхних палат, внес плату за наши три комнаты, объяснив, что в одной из комнат остановится девушка, а две другие займут четверо мужчин.
Когда мы наконец пошагали вдоль широкой сельской улицы, солнце уже село, но было еще светло. Оранжевое небо только-только начало темнеть на востоке, приобретая охристый оттенок. Тени, отбрасываемые деревьями и домами, стали размытыми, предвещая близкие сумерки и сгущая вечернюю прохладу. Сельское народонаселение высыпало на улицу и заняло места на призаборных скамейках и лавочках, в домах кое-где начали зажигать огни.
Мы шагали молча, рассматривая дома, витринки еще не закрытых лавочек, переговаривающихся и пересмеивающихся аборигенов. Село казалось таким мирным и спокойным, словно никто не угрожал королеве этой страны, никто не похищал души мальчишек из другого мира, никто не готовил страшную, кровопролитную, разрушительную войну. Нет, положительно, Седой Варвар зарвался и распоясался, пора было его остановить!
Постепенно дома, обступавшие проезжий тракт, превратились в домики, к самой дороге выползли огороды и сады, раньше прятавшиеся на задворках, мы явно приближались к окраине села.
Именно в этот момент мы услышали крик. Высокий, срывающийся в визг женский крик, самое начало бесконечной отчаянной истерики. Доносился он из маленького, в два окна по фасаду, домика, прятавшегося за деревьями небольшого садика, справа от дороги. Мы на мгновение остановились, однако если я и Душегуб просто не знали, что делать, то Эльнорда, как оказалось, никаких сомнений не ведала. Едва определившись с местом, откуда донесся крик, она перемахнула через невысокий заборчик и устремилась между темными стволами деревьев к домику. Мы с троллем сразу очнулись и бросились следом за эльфийкой. Догнали мы ее уже у самого крыльца. Эльнорда, не раздумывая и не затрудняя себя стуком, рванула дверную ручку, и дверь распахнулась. Вся наша троица ввалилась в небольшую комнату, неярко освещенную прикрепленной к потолку лампой.
И тут перед нами открылась такая картина. В дальнем углу комнатки стояла кровать, застеленная простыней, пошитой из разноцветных лоскутов. На ней, накрытый одеялом в таком же лоскутном пододеяльнике, лежал маленький мальчуган, от силы лет шести. Его глаза были закрыты и обведены темными кругами, к потному лбу прилипли намокшие светлые волосы, пухлые, в кровь искусанные губы явственно дрожали, словно хотели жадно вдохнуть воздух и никак не могли этого сделать. За исключением подрагивавших губ, его лицо было совершенно неподвижно и даже как-то мертвенно. А вот лежавшие поверх одеяла руки, казалось, жили своей, совершенно отдельной жизнью. Маленькие пальчики были сложены лодочкой, повернуты ладошками вниз и скользили над одеялом, выписывая сложный, непонятный узор.
Перед кроватью на коленях стояла молодая женщина, по всей видимости, мать мальчугана, и, не отрываясь смотрела на скользящие движения его рук. На топот, сопровождавший наше появление, она не обратила никакого внимания, она готовилась издать еще один крик, наподобие того, который мы уже слышали.
Эльнорда метнулась к женщине и обняла ее за плечи. Та неожиданно легко отвалилась от кровати и с судорожным всхлипом втянула воздух. А наша девочка уже начала свою женскую терапию - чисто бабий разговор с придыханием, причитанием, уговариванием:
- Ну что ты, что ты, сейчас все будет хорошо… Видишь, мы уже пришли, сейчас мы тебе поможем… И не надо кричать, не надо… лучше скажи, в чем дело, что случилось… Расскажи, и мы все поправим…
Надо сказать, что такое бормотание справилось с задачей не хуже любого моего наговора, какой я только мог припомнить. Женщина вдруг оторвала глаза от лежащего на кровати мальчика и вполне осмысленным взглядом посмотрела на нас. Затем она еще раз судорожно вздохнула и прошептала сорванным до хрипоты голосом:
- Сынок мой… сынок… браслеты эти…
Я быстро перевел взгляд на руки мальчика, но никаких браслетов не увидел. Эльнорда и Душегуб осматривали мальчишкины руки, похоже, с тем же успехом. А женщина продолжала бормотать:

Предыдущая страница 9 Следующая страница


Шут королевы Кины 10

- Я ему говорила, чтобы он ничего не подбирал на улице, особенно эти браслеты, а он, неслух, припрятал их… Утром ему стало плохо, я думала, он простудился, перекупался… А теперь вижу… совсем ему худо, уже руками танцует, значит, нашел он их… и подобрал…
Она снова шумно втянула воздух и прохрипела:
- Сыночек мой!..
Эльнорда с непонятной злобой посмотрела на меня, и этот яростный взгляд словно привел меня в чувство. Я быстро пробормотал заклинание, активизируя Истинное Зрение.
И тут же перед моими глазами появились эти браслеты. Две странные иссиня-черные ленты, перетягивающие тоненькие запястья мальчишки. Обе ленты были гладкими, без каких-либо украшений, непонятно было даже, из какого материала они сделаны. И вообще казалось, будто это сама кожа почернела и залоснилась точными, четко очерченными кольцами. И тут я услышал слабое ритмичное позвякивание, раздававшееся в тот момент, когда пересекались танцующие мальчишечьи руки.
Я машинально положил левую руку на заткнутый за пояс жезл и неожиданно почувствовал, как он горяч.
- Все прочь, - медленно и отчетливо проговорил я и не узнал собственного голоса. Но он был таков, что Душегуб немедленно шагнул назад, прочь от постели, Эльнорда приподнялась, стараясь помочь стоявшей на коленях женщине, а та со слабым стоном попыталась просто отползти подальше от кровати.
Но меня не устраивала их неторопливость, и потому из моего горла снова вырвалось:
- Прочь!!!
Теперь это был просто звериный рык.
Всех троих словно выдуло в противоположный конец комнаты, а я выдернул из-за пояса свой жезл. И его кора, и венчающие его дубовые листочки были ослепительно желтого, нет, золотого цвета и светились.
Я протянул руку с жезлом над кроватью, и в ту же секунду руки мальчика замерли. Но взамен дрогнули его веки. В следующее мгновение они открылись и на меня глянули внимательные черные и… очень старые глаза, умудренные долгими годами бытия. А губы мальчика разлепились и тихо прошептали:
- Кто ты? - и тут же торопливо добавили: - Не делай этого!..
Но я не слушал. Я уже говорил. Тяжелые, жесткие, мне самому непонятные слова слетали с моих губ завораживающим речитативом, разламывая на части окружающую мальчугана вязкую пелену. Нет, я не видел ее, я ее ощущал каким-то неведомым мне двадцать шестым чувством, и именно это чувство подсказывало мне нужные слова и движения. Какой-то малой частью своего сознания я понимал, что никогда не учил этого заклинания, что оно рождается вот прямо сейчас из моих ощущений, из трепетания перегретого магией воздуха, из извилин предчувствия и предвидения. Мой жезл летал над руками мальчугана, завивая немыслимые узоры, а левая рука вторила метаниям жезла, и эта ощущаемая только мной пелена сворачивалась хлопьями, словно скисшее молоко, и опадала на одеяло, на пол возле кровати, отлетала к стенам. И только на тело, на замершие руки, на лицо мальчика не попадало ни капли этой дряни.
На моем лбу выступил пот, руки начало поламывать в запястьях и локтях, но губы продолжали выплевывать слова заклинания, а рука, сжимавшая жезл, продолжала плести магические узоры власти.
Посиневшие губы мальчика попытались еще что-то произнести, но темная сила, владевшая этим маленьким тельцем, уже не могла полностью управлять им. Она еще цеплялась за него, но на тонких запястьях уже показались охватывающие их браслеты. Словно прорастая из тонкой просвечиваю щей кожи, они становились все явственнее, все рельефнее, они приобретали фактуру и объем, и, наконец, я увидел, как они отделились от схваченных ими рук. Я наклонил жезл, и два золотых дубовых листика нырнули между черными ободками и белой матово-бледной кожей. А затем я резко поднял жезл, и два черных, чуть поблескивающих браслета беспрепятственно прошли сквозь тонкие детские запястья и, покачиваясь, повисли на кончиках листьев.
Смолкло мое заклинание, и я сразу почувствовал, какая чудовищная энергия спрессована, сжата, втиснута в эти тонкие черные ободки.
И еще я почувствовал смертельную усталость. Словно я вернулся в те далекие времена, когда студентом разгружал вагоны на станции “Курская-Товарная”. Вот только сегодня мне достался не вагон, а целый состав!
Меня здорово качнуло, но в тот же момент я почувствовал, как меня подхватили крепкие лапы Душегуба и нежно опустили на подставленный хозяйкой стул.
Все трое были уже рядом с кроватью. Хозяйка домика не отрываясь смотрела на своего мальчика, словно не узнавая в этом спокойно спящем, хотя и явно не совсем здоровом ребенке того, кто несколько минут назад танцевал руками над одеялом. Потом она перевела взгляд на меня и тихо произнесла:
- Кто ты, господин? Кого мне надо благословлять за спасение моего сына? Назови мне свое имя, и я дам это имя моему сыну или внуку!
А я еле-еле ее слышал. Глаза мои закрывались, а голова валилась на грудь. И все-таки я смог улыбнуться ее словам и едва слышно ответить:
- Благодари девчонку… это она кинулась тебе на помощь…
И еще я успел снять два черных браслета с листочков своего жезла и крепко зажать их в кулаке. А они свернулись в небольшие кольца и, казалось, затаились между моих пальцев, ожидая удобного момента, чтобы снова напасть на подходящую жертву.
Я не помню, как оказался в своей комнате в гостинице. По словам Эльнорды, Душегуб просто взял меня на ручки и отнес в постельку. Я не видел, как нас встретили у дверей гостиницы Фродо и Твист и как они переполошились, увидев мое состояние. Я не слышал, как они начали вопить и как заткнулись от одного взгляда тролля. Короче, я пропустил все самое интересное. Я спал.

Глава 5

Интересная пословица - “Старый друг - лучше новых двух”. А насколько друг должен быть стар, чтобы называться старым?..

Я проснулся ранним утром, задолго до восхода местного зеленого солнца. На соседней кровати посапывал Душегуб, а у моей постели кимарил вполглаза Фродо. Он, как потом выяснилось, вызвался дежурить у моей постели последним, освободив от дежурства Эльнорду - все трое мужиков решили, что девушке не пристало сидеть у постели взрослого мужчины, когда есть они.
Чувствовал я себя просто великолепно, отдохнувшим и полным сил, хотя не прочь был бы и позавтракать. Но вместо этого я тихонько, стараясь не потревожить сопевших в два носа тролля и хоббита, выбрался сначала из по стели, а затем, прихватив одежду и жезл, и из комнаты.
Одевшись в коридоре и выйдя на улицу, я уселся на скамеечке, чуть влажной от утренней росы, достал жезл, принявший свой обычный живой вид, и наконец-то разжал занемевший левый кулак. На моей ладони покоились совершенно неправдоподобные, угольно-черные колечки. Сейчас они совершенно не были похожи на вчерашние браслеты, настолько малы они были. И все-таки я сразу снова ощутил покоящуюся в них страшную магическую энергию. И тут, совершенно не знаю почему, я перевернул свой жезл листочками вниз, зажал его между колен и принялся натягивать на его тонкий конец одно из черных колец. Оно очень туго, но налезало, постепенно увеличиваясь в диаметре и истончаясь, словно было сделано из очень тугой резины.
Натянув оба кольца на комель жезла, я принялся сталкивать первое из них к противоположному концу. Ценой больших усилий мне это удалось, и колечко оказалось под самым сучком, на котором красовались листики.
Я полюбовался своей работой, и в следующее мгновение заметил, что черные кольца пропадают, словно растворяясь на коре жезла или скорее всасываясь в его тело.
Буквально через несколько секунд они исчезли совершенно, но меня им не дано было обмануть, мое Истинное Зрение прекрасно их показывало - два черных ободка, охватывающих живое дерево сверху и снизу. И к тому же мне почудилось, что жезл стал гораздо тяжелее.
Я чувствовал странное удовлетворение от того, что мой волшебный жезл был украшен таким необычным образом.
А в следующее мгновение окружающую утреннюю идиллию огласил совершенно чудовищный вопль. Он был до краев наполнен болью и мукой, а по голосу я мгновенно догадался, что вопил Фродо. Сунув жезл за пояс, я помчался назад в свою комнату. Когда через минуту я вбежал к себе, то застал у своей пустой кровати всю нашу компанию. Все четверо, включая Эльнорду, сгрудились у моего спального места и внимательно изучали пустую кровать, а хоббит, стеная и бия себя в грудь, давал пояснения:
- Он здесь лежал… такой спокойный и красивый… Я не сводил с него глаз и думал какой он могучий маг… Вы не поверите, он даже начал улыбаться во сне…
- Зато ты теперь долго улыбаться не сможешь!.. - перебил эту поэму грубый тролль.
- Конечно, не смогу! - немедленно согласился хоббит. - И ты бы не смог, если бы стал свидетелем того, что видел я!
- А что ты видел-то? - потребовала продолжения по эмы Эльнорда.
- Я же говорю, он здесь лежал… такой спокойный и красивый, такой могучий…
- Если ты еще раз повторишь, что он здесь лежал, - зарычал тролль, - я тебя самого здесь уложу и попробую представить, как это выглядело…
- Я не могу рассказывать, когда меня постоянно перебивают недвусмысленными угрозами! - завопил в ответ хоббит.
- Ладно, говори! - вновь потребовала Эльнорда и метнула в тролля грозный взгляд.
- Так вот, он здесь лежал, - снова завел свою песню противный хоббит, - такой красивый, молодой и могучий. А я с него глаз не сводил. Вы же знаете, если я взялся за дело, я его делаю как следует…
Тролль глухо зарычал, но ничего не сказал, и хоббит, покосившись на Душегуба в надежде, что его опять перебьют, вынужден был продолжить свое повествование:
- Не отрываю я, значит, от него глаз и вдруг вижу, как на его облик наползает темная, пелена. Она накрывала все его тело, словно какой-то саван, а у меня в горле словно ком встал, прямо ни звука я не мог издать… А потом в окно потянуло ветерком, и эта пелена исчезла, а вместе с нею исчезло и тело…
- Ты, гад, просто заснул и просто проспал момент, когда тело исчезло, - зарычал тролль, сообразив, что свою версию Фродо высказал до конца. - Но сейчас исчезнет твое тело, а ты этого и не заметишь!
Тролль перестал изучать пустую кровать и выпрямился, нависая над мелким хоббитом. Остальные, собравшиеся перед пустой постелькой, считали, видимо, решение тролля вполне закономерным, поскольку не спешили с возражениями. Потому в диспут пришлось вмешаться мне:
- Что-то я не понял, чье тело поглотила густая мгла?..
- Зато я понял, чье тело она сейчас поглотит! - ответил тролль, не оборачиваясь.
Однако обернулась Эльнорда и, увидев меня, радостно воскликнула:
- Серый, какая нелегкая унесла тебя из постели так, что даже твоя сиделка этого не заметила?!
- Какая нелегкая? - пожал я плечами. - Собственные ноги. Я проснулся и потихоньку, чтобы не тревожить друзей, вышел подышать свежим воздухом. Только-только сделал первый глубокий вдох, тут и Фродо заверещал.
А Фродо между тем принял самый суровый вид, на который был способен, и принялся возмущаться:
- Ты, Серый Конец… Разве можно быть настолько безответственным?! Как ты мог оставить меня наедине в этим шерстяным верзилой, когда я не мог предъявить твоего тела, которое было поручено моей охране?! Ты соображал, что ты делаешь?! А если бы он добрался до меня прежде, чем я успел крикнуть?! Неужели ты так хотел увидеть мой хладный труп в луже безвинно пролитой крови?!
- Безвинно пролитой?! - грубо перебил его тролль. - А кто заснул на посту?! Да за такие штучки тебя под трибунал отдать надо!
- Вот-вот, все эти обмундиренные держиморды только и знают розги, шпицрутены, испанские сапоги, гауптвахты да трибуналы… - горько покрутил головой хоббит. - Разве им дано понять тонкую художественную натуру. А ведь я всего-навсего только представил, какой опасности подвергал себя наш удивительный маг. И от этого ужаса моя впечатлительная натура впала в глубокий транс…
Хоббит говорил эти слова возвышенно-сокрушенным тоном, но в этом месте он неожиданно резко повернулся к Душегубу и завизжал прямо в его физиономию:
- Разве я виноват?!
Тролль ажно вздрогнул. Инициатива в споре сразу перешла к хоббиту, который не замедлил ее развить:
- А всякие придурки со здоровенными лапами будут трясти тонкую, впечатлительную натуру, обвинять ее во всех смертных грехах и стращать пытками и трибуналами?!
- Какими пытками? - ошалело переспросил Душегуб.
- Какими пытками?.. - передразнил его хоббит. - А кто хотел урыть это прекрасное тело, так что даже я сам этого не замечу? Кто гонялся за мной по комнате со своей дубиной, пока Эльнорда не остановила готовящееся смертоубийство? Кто предлагал побрить мне ноги, если я не скажу, куда делся Гэндальф?
Тут разбушевавшийся хоббит повернулся ко мне:
- А этот джинсовый маг сидел на улице и дышал, видите ли, воздухом! Да как ты только не подавился своим воздухом?!
- Ладно, Фродо, успокойся, - попыталась остановить хоббита Эльнорда. - Ты сам испугался, когда увидел, что Серый пропал…
Но малыша окончательно понесло. Он сразу развернулся в сторону эльфийки и с неудержимой горечью начал выговаривать ей:
- Да! Конечно! Тебе ближе твой шерстнатый верзила! Он может походя лишить жизни маленького, тонко чувствующего хоббита, ты даже не заметишь этого. А если заметишь, то вполне одобришь его действия! А что?.. Кукушка хвалит петуха за то, что рука руку моет! Вот она, цена ваших дружеских слов и клятв! Теперь я ее узнал! Ну что ж, пытайте, бейте, убивайте беззащитного хоббита-мохнонога!
Тут он повернулся к молчавшему до сих пор Твисту и возрыдал:
- Видел, Твистик, как эти… друзья относятся к малым народам?! Мотай на ус!..
Твист в ответ неожиданно улыбнулся и негромко произнес:
- Тебе бы в Замке выступать, все бы полопались со смеху…
От такой нестандартной оценки его творчества Фродо буквально застыл на месте, открыв рот и выпучив глаза. Продолжения горьких стенаний, которые, по-видимому, он мог произносить бесконечно, застряли в его глотке, и бедняга молча переводил глаза с одного из нас на другого. А мы… мы нагло улыбались. И тут хоббит тоже улыбнулся. Потом он смущенно почесал нос и произнес самым обыкновенным тоном:
- Ну если все проснулись, оделись и даже Гэндальф нашелся, не пойти ли нам позавтракать перед дорогой.
Вот тут мы просто расхохотались.
Когда мы, собрав свои пожитки и несколько успокоившись, спустились в обеденную залу, нас уже ждали. Зал был еще гулко пуст и темен, однако стол в углу у окошка, занимаемый нами накануне, был застелен свежей скатертью, и возле него стояли вчерашний метромдомен и два официанта. Видимо, наш вчерашний обед произвел на обслуживающий персонал неизгладимое впечатление, поскольку даже дверь на кухню была приоткрыта и из нее выглядывало несколько пар любопытных глаз.
Мы с достоинством расселись по своим местам, и тролль как самый представительный из нас обратился к самым длинным меховым штанам:
- Значит, так, уважаемый, нам требуется легкий завтрак. - Он со значением оглядел сидящих. - Кашки какой-нибудь горяченькой, пирогов блюдо-другое, сметаны пару крынок, яичек вареных пару десятков, киселя… Ну, можно еще рыбки отварной или копченой…
Он еще раз оглядел всю компанию и сурово добавил:
- Но никакого пива, никакого вина и никакого мяса!
- Это почему же - никакого мяса и никакого пива? - тут же возразил хоббит.
Душегуб посмотрел на Фродо долгим взглядом и с нажимом ответил:
- Мясо и пиво… в сон клонят!..
Фродо надулся, уставился в скатерть, но про молчал.
Заказ Душегуба мгновенно оказался на столе, включая и рыбный вариант. С завтраком мы разделались на удивление быстро, причем съели все заказанное. Когда мы поднимались из-за стола, метромдомен склонился в почтительном поклоне и поинтересовался, не надо ли нам еще чего-нибудь. Эльнорда посмотрела на него своими прекрасными зелеными глазищами и пропела, что неплохо бы было собрать для нас коробочку с продуктами для обеда, поскольку ей очень по душе пришлась местная кухня. Метромдомен с достоинством одернул свою меховую безрукавку и ответил, что все будет сделано в лучшем виде.
Мы вышли во двор гостиницы и направились к конюшням. Оказалось, и здесь нас уже поджидали. Наши лошади были прекрасно вычищены, накормлены и оседланы, так что мы могли немедленно отправляться в путь, если бы не Твистовы козлы, которые никого к себе не подпускали. Правда, Твист уверил нас, что задержка не будет слишком долгой. И действительно, мы успели только вывести коней на улицу и сесть в седла, как он выехал следом за нами в своей пожарной раскраски тележке. Фродо сразу же занял место на передней скамейке рядом с Твистом и, гордо посмотрев на нас, заявил:
- Я поеду со своим другом. От этой коняшки у меня все тело ноет!..
В это же время из дверей ресторана показался метромдомен с большим коробом в руках, а рядом с ним вышагивал невысокий круглый мужичок в кожаных брюках с широким поясом, коротких сапогах и рубашке с расстегнутым воротом, поверх которой был натянут кожаный жилет. Метром домен, кряхтя, погрузил короб в шарабан Твиста, а затем повернулся в сторону маленького толстяка и представил его нам:
- А это господин Груздя, хозяин всего заведения… Груздя легко кивнул кучерявой башкой и улыбнулся. Я вытащил дареный кошелек и наклонился с лошади:
- Очень хорошо, рады познакомиться. Сколько, хозяин, мы должны за завтрак и за этот чемодан?
Я кивнул на покоящийся возле Твиста короб.
Груздя посмотрел на Твистову тележку, потом обвел взглядом нашу компанию и неожиданно ответил приятным баритоном:
- А завтрак и обед за счет заведения… Мы только рады услужить повелителям черных амулетов…
- Кому? - переспросил я.
- Повелителям черных амулетов, - повторил хозяин постоялого двора. - Вы же забрали с собой те браслеты, что сняли вчера с рук Софкиного сына?
И тут в его голосе просквозила явная тревога. Эльнорда посмотрела на меня, и в ее глазах тоже зажглись тревожные огоньки.
- Да, мы действительно забрали эти браслеты, - подтвердил я. - Но если кто-то знает их хозяина, пусть скажет, мы их вернем…
- Нет, нет. - Груздя отрицательно замотал головой. - Увозите их от нас, и чем дальше, тем лучше!
- Ну что ж, - я улыбнулся щедрому хозяину, - тогда всего доброго и до встречи…
Наш отряд двинулся по улице в сторону встававших вдали гор. Было достаточно раннее утро, но городок уже просыпался. Из труб в небо поднимались еле заметные дымки, скрипели ворота и колодезные вороты, из-за оград раздавались голоса. Правда, на улице народ еще не показывался, а вот в конце ее нас поджидала еще одна встреча.
У калитки, ведущей в сад, в глубине которого прятался маленький, в два окошка по фасаду, домик, стояла молодая женщина с маленьким мальчиком на руках. Когда мы проезжали мимо, она молча проводила нас взглядом и махнула нам вслед рукой.
Городок, или, если хотите, большое село, остался позади. Под копыта наших коней и козлов снова легли серая лента проезжей дороги и залитая оранжево-зеленоватым светом степь по ее сторонам.
Душегуб ехал первым, пустив лошадь неторопливой настойчивой рысью. За ним пристроились козлы Твиста, мелко и дробно переступавшие тонкими ножками и с неповторимой легкостью тащившие свою повозку. Мы с Эльнордой замыкали нашу кавалькаду.
Эльфийка пристроилась рядом со мной и начала негромко рассказывать мне то, что узнала вчера вечером, пока я спал после своих магических манипуляций.
Когда хозяйка домика, в который мы так бесцеремонно ворвались, убедилась, что опасность для ее сына осталась позади, Эльнорде удалось достаточно подробно расспросить ее. Из рассказа Софки, как звали женщину, получалось следующее.
Месяца три назад в селе неизвестно откуда появились эти черные браслеты, которые жители очень скоро прозвали черными амулетами. Первым нашел их пятилетний сынишка местного кузнеца. Вообще-то, как и где он их обнаружил, никто не знал, только мальчишка, всегда отличавшийся отличным здоровьем, неожиданно заболел. Однажды утром у него появились жар и ломота, его уложили в постель и позвали лекаря. Тот осмотрел малыша, оставил родителям какие-то порошки и сказал, что больного надо поить теплым питьем. Но к вечеру мальчику стало совсем худо. Вот тогда-то люди в этом селе и увидели “танцующие руки”.
Лекарь, повторно приглашенный вечером и увидевший, что творится с мальчуганом, растерялся, он никогда не встречался с подобной болезнью. Несмотря на все его усилия, мальчик часа три оставался без сознания, а его руки метались над одеялом в замысловатом танце. А когда наступила полночь, он внезапно успокоился, и вот тогда-то на его запястьях проступили эти черные браслеты.
Отец мальчугана снял их с рук сына, и на следующее утро мальчик пришел в себя. Вот только он начисто потерял память. Он не помнил ни отца, ни мать, ни братьев, ни сестер, ни своих друзей, ни самого городка. Ему даже говорить пришлось учиться заново.
Все утро кузнец пытался в своей кузнице разобраться с браслетами, которые он снял с рук своего сына, но так ничего не добился, а когда он вернулся в кузню после обеда, оказалось, что эти черные обручи пропали.
После этого случая прошло больше недели, и в городке начали о нем забывать, но в этот момент такая же болезнь случилась с восьмилетним сыном начальника стражи. Он также почувствовал утром недомогание, а к вечеру потерял сознание, и его руки начали свой танец. Также в полночь они успокоились и на них появились два черных браслета. Утром мальчик ничего не помнил из своей прошлой жизни, а браслеты исчезли самым непостижимым образом из запертой шкатулки с драгоценностями супруги начальника стражи.
Городок ударился в панику. Детей перестали выпускать на улицу одних, их всюду сопровождали няни, матери или родственники, им строго-настрого запрещали подбирать что-либо на улице, но эти меры ни к чему не привели. Через четыре дня произошел третий случай.
На этот раз заболел сынишка единственного в городке портного. Мальчику было одиннадцать лет, он уже здорово помогал отцу и считался вполне взрослым. Однако болезнь не только настигла его, но и протекала с точно теми же признаками, что и у его более молодых предшественников. Когда отец в полночь снял с него черные браслеты, он зашил их в плотный брезентовый мешочек и глубоко закопал где-то за городом.
Но и это не помогло. Через пять дней эти браслеты были сняты с рук заболевшего и потерявшего память сына аптекаря.
Короче, к моменту нашего прибытия в городок шестеро детишек находили где-то эти браслеты и теряли… да, буквально, теряли себя!
Все шестеро стали вялыми, сонливыми, капризными. Они не могли и не хотели играть с другими детьми, а вместо этого часами сидели на одном месте, уставившись в одну точку, не то что-то вспоминая, не то о чем-то мечтая.
А жители городка отчаялись избавиться от этих черных амулетов, и только те, у кого были маленькие сыновья, пытались как-то защитить их от страшной находки.
- Софке это не удалось, и когда она сообразила, что случилось с ее мальчиком, мы услышали ее вопль, - закончила свой рассказ Эльнорда. - И ты знаешь, тебе удалось вовремя справиться с этими… амулетами. После того как ты их снял и… заснул, мальчишка пришел в себя и сразу же узнал свою мать. Ты не видел, сколько было радости для бедной женщины - сын ее единственная отрада на всем белом свете.
Она с улыбкой посмотрела на меня, и вдруг ее лицо стало озабоченным:
- А куда делись эти амулеты? Я видела, как ты их зажал в кулаке, я даже пыталась разжать твой кулак, но мне это не удалось. Правда, мне не хотелось тебя тревожить, поэтому я не слишком старалась… Так где они теперь?
Я положил руку на торчавший за поясом жезл и с улыбкой ответил:
- Не беспокойся, в городке их больше нет. Я их… хорошо пристроил.
В этот момент послышался крик Фродо:
- Эй, ребята, нам навстречу кто-то скачет… Вы бы лучше держались поближе к нашей коляске.
- А ты боишься, что тебя обидят злые дяди, - крикнула в ответ Эльнорда, пришпоривая свою лошадь.
Мы догнали повозку Твиста и поехали сразу за ней. Впереди действительно появилось облачко пыли, которое быстро катилось в нашу сторону. Скоро стал виден и всадник, скакавший галопом и, похоже, очень куда-то торопящийся.
Дорога была достаточно широкой, чтобы не опасаться, что мы помешаем этому торопыге в темпе продолжать его путь. И он действительно промчался мимо нас, даже не обратив внимания на нашу компанию, словно видеть запряженных в тележку козлов было для него привычным делом. Мы, кстати, тоже не оглянулись вслед этому молодому человеку в лиловом бархатном костюме, при шпаге и кинжале.
Но буквально через несколько секунд после того, как он проскакал мимо нас, копыта его лошади засбоили, потом она остановилась, и мы услышали, что всадник возвращается. Естественно, мы оглянулись. Теперь ясно было видно, что он направляется именно к нам, поэтому мы остановились, поджидая его.
Приблизившись к нашей группе, молодой человек немного неуверенно обратился к карлику-шуту:
- Прошу прощения, но тебя ведь зовут Твист?..
- Ну… - буркнул недовольно Твист.
- Так я ведь именно к тебе и тороплюсь! - радостно воскликнул всадник.
- Куда это - ко мне? - переспросил карлик.
- К тебе в Замок! - пояснил всадник.
- Тогда ты выбрал странную дорогу… - ехидно про ворчал Твист. - Эта дорога тебя в Замок не приведет.
- Я знаю, - снова смутился молодой человек. - Просто я думал перебраться на королевский тракт поближе к Замку.
- Вот как? - несколько удивился Твист. - Почему?
- Ну… понимаешь, - начал всадник, с некоторой опаской поглядывая на Душегуба, Эльнорду и меня, - у меня к тебе поручение… конфиденциального толка…
- Знаешь что, - оборвал его Твист, - ты скакал ко мне, ты меня нашел! Давай выкладывай, что тебе поручено! И не надо коситься на моих друзей, все равно я буду разговаривать только в их присутствии!
Парень еще немного поколебался, а потом все-таки решился:
- Меня послал в Замок воевода Шалай. До него дошло известие, что два дня назад в Замке объявился… Гэндальф Серый Конец. Воевода поручил мне узнать, действительно ли это так, и, если эта информация соответствует истине, выяснить, где сейчас находится Гэндальф, как его можно отыскать и с ним ли вместе его Братство. За помощью воевода рекомендовал мне обратиться к королевскому шуту Твисту и очень хорошо тебя описал… - Тут он снова смутился и, покраснев, добавил: - Правда, я едва не проскакал мимо…
Мы удивленно переглянулись - быстро же здесь распространялись новости!
- Ага, - буркнул Твист. - Торопился очень?.. Парень кивнул.
- Ну что ж, - продолжил Твист, - тебя направили по верному адресу, вся интересующая тебя информация имеется в моем распоряжении.
Здесь он хитро посмотрел на паренька.
- Позволь тебе представить. - Карлик указал на меня: - Вот это и есть Гэндальф Серый Конец собственной персоной. А все остальные, включая меня, составляют Братство Конца.
“Лихо Твист включил самого себя в Братство!” - подумал я, но вслух не стал опровергать нахального карлу.
Парень между тем в совершеннейшей растерянности уставился на меня, а затем обвел изумленным взглядом всю нашу компанию. Мы ответили ему улыбками различной интенсивности. Наконец к нему вернулся дар речи, и теперь он обратился ко мне:
- Так ты выдаешь себя за Гэндальфа?.. Но воевода совершенно по-другому описал мне твою внешность…
Я улыбнулся еще раз, хотя мне уже изрядно надоели эти экивоки на мою искусственную бороду.
- Ты, должно быть, слышал от моего друга Шалая, что я очень могущественный маг? - спросил я как можно дружелюбнее.
Парень утвердительно кивнул.
- Как ты считаешь, много мне потребуется усилий, чтобы изменить собственную внешность?..
Паренек, судя по его виду, никак не мог сделать обоснованное заключение по данному вопросу. Тогда я решил слегка простимулировать его воображение:
- Ну, если ты хочешь, я могу, чтобы доказать тебе свои возможности, изменить твою внешность… Хочешь стать стариком с длинной белой бородой в шикарной голубой шляпе и длинном сером балахоне?..
- Он хочет! - с неприкрытым энтузиазмом воскликнул Фродо. - Я по глазам вижу, что он только об этом и мечтает!
- Ну тогда… - Я поднял руки и пару раз сжал-разжал кулаки, словно бы разминая пальцы.
- Нет, нет… - торопливо воскликнул молодой человек. - Мне совсем ничего не надо доказывать! Достаточно того, что досточтимый Твист представил тебя как Гэндальфа…
- Ну как тебе будет угодно… - С преувеличенным разочарованием я опустил руки. - Так зачем Шалай просил тебя разыскать наше Братство?
Парень постарался незаметно перевести дух, а затем начал объяснения:
- Если бы вы знали, что творится в Замке…
- Мы знаем, что творится в Замке, - чуть высокомернее, чем следовало, пропела своим контральто Эльнорда и… сразила паренька наповал. Теперь он разговаривал только с нашей прекрасной половиной Братства.
- Тогда вы… ты… вы, конечно, понимаете, что воевода не мог спокойно наблюдать за этими безобразиями. Королева, а вернее, ее камер-советник, отправили воеводу в отставку с высылкой из Замка. Но Шалай не таков, чтобы так вот просто опустить руки. Он готовит этой камер сволочи хороший сюрприз! Когда он узнал, что в Замке появился сам Гэндальф Серый Конец, он сначала не поверил, но решил все-таки выяснить, насколько это может быть правдой. Он мне сказал: “Груфи!” Груфи - это я, - чуть поклонился парень Эльнорде. - “Груфи, если Гэндальф на самом деле вернулся в королевство, от этого камерального негодяя просто пыли не останется. Немедленно надо выяснить, Гэндальф ли это и с ним ли наше Братство!”
Паренек неожиданно повернулся в мою сторону и пояснил:
- Это воевода так сказал - “наше Братство”…
- И воевода имеет на это все права, поскольку сам является его членом, - учтиво ответил я.
Мы поклонились друг другу, а затем я спросил:
- Значит, Груфи, ты можешь проводить нас к набольшему воеводе Шалаю?
- И сделаю это немедленно и с превеликим удовольствием! - воскликнул славный Груфи, не сводя глаз со стройной фигурки Эльнорды.
- Еще один шерстнатый… - громко брякнул Фродо. Груфи недоуменно посмотрел на хоббита и переспросил:

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

- Ты что-то сказал?
- Я говорю, - кося под простачка, пояснил Фродо, - что все, кто влюбляется в нашу Эльнорду, становятся вот такими. - Он кивнул в сторону угрюмого тролля и добавил со значением: - Обросшими шерстью…
- Не может быть! - потрясение прошептал молодой человек,
- Ну почему же? - не согласился хоббит. - Это, знаешь ли, действует заклятие Гэндальфа. Он у нас страшный ревнивец! Видишь, что стало с моими ногами? А отделался я всего лишь ими только потому, что смог вовремя опамятоваться от любви-с…
И тут я увидел благодарный взгляд тролля, обращенный в сторону маленького хитрюги. А потом - пылающий негодованием взгляд молодого Груфи, брошенный искоса на меня. А вслед за тем - слегка тревожный взгляд Эльнорды, брошенный из-под опущенных ресниц в сторону Душегуба.
Когда закончилось это перебрасывание взглядами, Твист глубоко вздохнул и предложил:
- Может, мы все-таки уже поедем?.. И тихонько тронул своих козлов.
Мы с Эльнордой, как и прежде, заняли место позади Твистовой тележки, а молодой посланник Шалая попробовал было пристроиться по другую сторону от эльфийки. Но скакавший впереди тролль зычно позвал:
- Эй, мастер Груфи, я что-то не понял, кто кому показывает дорогу?..
Груфи тягостно вздохнул, бросил, несмотря на предупреждение хоббита, красноречивый взгляд на прекрасную эльфийку и пришпорил свою лошадь, догоняя безжалостного тролля.
Теперь наша дорога стала гораздо веселее. Во-первых, Груфи, хорошо знавший эти места, взял на себя роль гида и рассказывал разные занимательные истории, связанные с окрестностями. При этом он таким образом изворачивался в седле, что Душегуб в конце концов прорычал:
- Малый, может, тебе развернуться к хвосту лошадки, а я поведу ее в поводу?!
Во-вторых, очень часто стали попадаться деревеньки, деревни и совсем крупные деревенищи, со своими названиями, обычаями и традициями, о которых также повествовал Груфи.
И в-третьих, по этому тракту путешествовала масса на рода, представлявшего собой весьма любопытное зрелище.
На обед мы остановились в небольшой корчме, расположившейся в центре одного из проезжих сел. Подарок Грузди мы решили приберечь на черный день, Эльнорда, проведя ревизию содержимого короба, заявила, что эти продукты могут сохраняться достаточно долго.
Зал корчмы был совсем небольшим, наверное, потому, что комнат для отдыха путников заведение не имело. Когда мы вошли, привязав лошадей и козлов к врытой перед дверями коновязи, внутри сидели всего пять человек. Все они расположились довольно тесно за одним столом, хотя остальные шесть столиков были свободны. Из этого обстоятельства я сразу сделал вывод, что это одна компания.
Мы сдвинули два столика у противоположной стены и заказали подошедшему хозяину обед. Поскольку заказ наш был несложен - жаркое, хлеб, овощи и вино, хозяин и две его служанки накрыли наш стол практически сразу. Мы приступили к трапезе, живо обсуждая возможность уже сегодня добраться до Норта.
И в этот момент мое внимание привлекла пятерка, сидевшая за дальним столом. Переговаривались они настолько тихо, что я не мог расслышать даже их голосов, не говоря уже о содержании беседы. А вот несколько взглядов, брошенных в нашу сторону, были достаточно красноречивы. Во всяком случае, эти взгляды побудили меня быстренько пробормотать заклинание, активизирующее Истинный Слух. Освободив свое внимание от разговора моих друзей, я сосредоточился на беседе, проходившей за дальним столом, и услышал:
- …говорю вам это он! Я лично дважды видел его в обществе Шалая! - убеждал собравшихся хорошо поставленный баритон.
- Но он никогда не выходит, а тем более не выезжает без сопровождения. С чего бы ему вдруг изменять своим привычкам, тем более что сам он едва может держать клинок? - возражал ему мягкий, чуть картавый тенор.
- И с чего ты взял, что он без сопровождения?! - подхватил картавые возражения шепелявый тенорок. - Посмотри, их же шестеро!
- Какие шестеро! - чуть громче воскликнул баритон, за что тут же получил предостережение картавого:
- Тише!
- Какие шестеро! - значительно понизив голос, но не потеряв убежденности, зазвучал баритон. - Ты что, считаешь охраной двух карликов или этого шута в голубом? Настоящее оружие есть только у девчонки!
Ты видишь? Только у девчонки! Или ты думаешь, что не сладишь с девочкой?! - В баритоне явно просквозила насмешка.
- А обезьяна с дубиной?! - переспросил шепелявый.
- Обезьяна, она и есть обезьяна! Один удар шпагой, и обезьяна уберется куда подальше. И вообще я буду вызывать только Груфи, его сопровождение не сможет вмешаться в наш поединок… Ну а если вмешается, Клост, я думаю, мне поможет.
- Девчонка может потребовать участия в схватке… - раздался ранее не слышимый мной, какой-то вялый, не разборчивый голос, принадлежавший, по всей видимости, Клосту. - Остальных я скручу… Да и Груфи, если будет необходимо, ручки повыворачиваю… чтоб не слишком сопротивлялся…
- А может, все-таки попробовать связаться с советником?.. - снова раздался голос шепелявого. Но его тут же оборвал Клост:
- Долго… упустим…
- И кроме того, представьте, какая для советника будет приятная неожиданность - убит ближайший соратник, можно сказать, правая рука этого ублюдка Шалая! Я думаю, и награда будет соответствующая!..
Этими словами баритон, похоже, поставил точку в споре. Больше возражений не последовало, и баритон закончил разговор:
- Я пошел вызывать Груфи, если вмешается девчонка, Трипт возьмет ее на себя. - Он чуть усмехнулся. - Только не уродуй сильно, жалко такое личико. Клост, приготовься, на тебе все остальные, ну и другая помощь, если потребуется!
Тут один из пятерки, сидевший к нам спиной, начал подниматься из-за стола.
Я поднял голову, и увидев мой взгляд, ребята сразу замолчали.
- У нас неприятности, - быстро прошептал я. - Груфи собираются вызвать на поединок и убить!
- Кто? - быстро спросила Эльнорда.
- Тот, кто направляется к нашему столу, - так же быстро ответил я.
Эльнорда бросила быстрый взгляд в направлении шагавшего через зал мужчины и чуть улыбнулась.
- Ну какие же это неприятности, это развлечение…
Во время нашей быстрой беседы Груфи только растерянно переводил взгляд с моего лица на милое личико Эльнорды.
Тем временем мужчина в коричневом камзоле из тонкой замши уже остановился у нашего стола. Мы все вполне невинно воззрились на него. А он смотрел только на Груфи.
- Тебя, если не ошибаюсь, зовут Груфи из Норта, - прозвучал уже знакомый мне баритон над самым моим ухом.
- Совершенно верно… - достаточно уверенно ответил Груфи.
- И это ты часа два-три назад проскакал мимо этой таверны в сторону Замка?
- И это соответствует истине, - подтвердил Груфи.
- Я очень рад, что ты вернулся, - улыбнулся мужчина, обнажив ровные, белые, похожие на искусственные, зубы, - потому что ты, проезжая мимо этой таверны, за брызгал мой камзол грязью, и я желал…
Однако договорить до конца ему не удалось, поскольку на весь зал разнеслось музыкальное контральто Эльнорды:
- Да ты - лжец!..
И тут же в зале повисла мертвая тишина. Никто из присутствующих никак не ожидал такого поворота дела. А Эльнорда спустя мгновение повторила:
- Ты - наглый лжец! Никакой грязи на улице нет! Там есть пыль! Так что тебя никак не могли забрызгать грязью. Ты сам себя только что забрызгал… ложью!
Теперь, конечно, ни о каком вызове Груфи не могло быть и речи, поскольку налицо было прямое и неприкрытое оскорбление со стороны Эльнорды, и все-таки баритон попытался перевести ссору в удобное ему русло. Бросив яростный взгляд в сторону ухмыляющейся эльфийки, он высокомерно проговорил:
- Я не дерусь с женщинами…
Это была его ошибка. Эльнорда тут же оповестила о ней всех присутствующих:
- Так ты не только наглый лжец, ты еще и подлый трус!.. После этих слов остальные четверо негодяев вскочили из-за своего стола и оказались рядом с нашим.
- Кто посмел оско'бить моего д'уга? - задал риторический вопрос картавый тенор, вызывающе уставившись на Эльнорду.
“Значит, это - Трипт…” - подумал я. Но Трипт меня не интересовал, меня интересовал Клост.
Однако Эльнорду - нашего самого опытного бретера, вряд ли мог испугать какой-то взгляд. С явной насмешкой посмотрев на говорившего, она небрежно бросила:
- Не встревай в чужой разговор, не получишь по зубам… - и снова повернулась к коричневому камзолу.
- Ну так что, отвалишь с полученными прозвищами или возьмешься за шпагу?!
- Что ж, придется тебя наказать…- с некоторым даже сожалением проговорил баритон и с поклоном показал на входную дверь. Обернувшись затем в сторону Груфи, он добавил:
- А тобой я займусь позже…
В этот момент из-за стола поднялся я и, оглядев всю обступившую нас компанию, спросил:
- Кого из вас зовут Клост?
- Меня… - тусклым голосом ответил невысокий остроносый мужичок в неопрятном, косо сидевшем костюме. Его странно пустые глаза остановились на моем лице.
Я поймал его взгляд, положил левую руку на жезл и внятно произнес:
- Если ты попробуешь вмешаться в поединок, я тебя уничтожу…
В его глазах мгновенно зажегся некий темный огонь, и наши взгляды скрестились, словно два клинка. Несколько секунд продолжался этот молчаливый поединок, в который никто из присутствующих не посмел вмешаться, а за тем глаза моего противника снова погасли, он склонился в поклоне и произнес прежним тусклым голосом:
- Слушаюсь, господин, и повинуюсь… Если ты разрешишь, я останусь в зале…
Остальные четверо уставились на Клоста, словно впервые его увидели, а я спокойно ответил:
- Мне кажется, это будет наилучшим решением…
Клост повернулся и направился к своему столу, а следом бросился один из его друзей. Остановив Клоста в нескольких шагах от общей группы, он яростно зашептал:
- Ты что делаешь?.. Как ты можешь оставить нас без магической поддержки?..
Клост внимательно посмотрел ему в лицо и спокойно проговорил своим бесцветным голосом:
- Ты слышал, что сказал этот… шут?.. А я еще пожить хочу…
Затем он повернулся и, не обращая больше внимания на выходящих во двор людей, отправился к своему столу.
Товарищ Клоста, пытавшийся его остановить, посмотрел на меня, и я заметил, как в его глаза вползает холодный ужас.
Кроме оставшегося внутри Клоста, корчму покинули все. Первыми вышли Фродо и Твист, за ними Эльнорда в сопровождении Душегуба, угрюмо поглядывающего на следовавшего за ним Груфи. Тот что-то растерянно бормотал, стараясь привлечь внимание Эльнорды. За ними шагали четверо задир, которые подавленно молчали, понимая, что все пошло совсем не так, как ими задумывалось. И все-таки на лице обладателя баритона мелькала уверенная улыбка человека, знающего себе цену.
А вот сопровождавшая его троица была гораздо менее уверенна. Все они украдкой посматривали в мою сторону, не понимая, чем я мог так напугать их, безусловно, владевшего магией, товарища.
Я вышел на улицу последним.
Эльнорда уже скинула свой зеленый плащ и, оглядев противника, передала Рокамор Душегубу. Затем она высвободила шпагу из ножен и передала их в те же лапы. Ее противник также обнажил свой клинок, но ножны просто откинул в сторону.
Эльнорда бросила быстрый взгляд вокруг, словно оценивая окружающую обстановку, и приняла классическую боевую стойку. Ее противник, пробормотав сквозь зубы: “Торопишься, девочка…” - встал напротив.
Шпаги встретились в шестой позиции, и коричневый сразу сделал шаг вперед, показывая, что затягивать поединок он не намерен. Эльнорда отступила, а шпаги упали вниз, во второе соединение, со следующим шагом коричневого снова взлетели в шестое, и тут же противник Эльнорды быстро и изящно провел контрбатман, явно рассчитывая на свою силу. Клинок Эльнорды повело влево, и коричневый тут же нанес укол ей в грудь…
Вернее, попытался нанести, поскольку эльфийка изящно и даже как-то неторопливо отклонилась вправо, приняв четвертую защиту инквартатто. Шпага коричневого скользнула по клинку Эльнорды, но ему удалось вовремя выйти из выпада и избежать ответной атаки.
Эльнорда тут же вернулась в боевую позицию и сразу пошла вперед. Едва только клинки снова скрестились в четвертой позиции, она сделала выпад и, проведя укол переносом, почти достала острием шпаги правое плечо своего противника. Лишь в последний момент ему с огромным трудом удалось взять третью защиту. Но не успел он переложить шпагу, как Эльнорда провела реприз, и острие ее клинка распороло коричневую замшу на груди обладателя баритона.
Девчонка сразу отскочила назад, а коричневый опустил голову и с недоумением уставился на собственную грудь. Его щегольская замша быстро темнела, пропитываясь кровью.
- Ну что, наелся или добавка требуется? - спокойно, как на тренировке, поинтересовалась Эльнорда.
Коричневый поднял голову и прохрипел:
- За это я изуродую твое симпатичное личико!..
Он прыгнул вперед, и клинки снова со звоном скрестились. Несмотря на показную бодрость, рана противника Эльнорды была, по-видимому, достаточно серьезной. Именно поэтому он поторопился с очередной атакой и повел ее без необходимой подготовки. В шестом соединении он провел фруассе, показал укол переносом в грудь, но в последний момент направил острие шпаги девушке в лицо. Атака получилась стремительной и точной, но эльфийка, казалось, была к ней готова. Вместо напрашивающейся четвертой защиты она применила демисеркль. Шпага коричневого, отброшенная вверх, просвистела над головой девушки, а острие ее собственного клинка, посланное вперед прямым выпадом, вонзилось в глаз противника.
Даже не издав стона, он рухнул ничком в землю.
- Не может быть!.. - сдавленно прозвучал голос шепелявого.
Эльнорда, отсалютовав клинком убитому, наклонилась и вытерла кончик шпаги о его камзол и только затем повернулась к ошеломленно молчавшей троице:
- Мне жаль, что так получилось, но я слишком дорожу своим лицом… Все удовлетворены или кто-то еще хочет?..
Она внимательно оглядела друзей погибшего, ожидая их ответа, но дождалась только еще одного: “Не может быть!..” - сказанного на этот раз картавым Триптом.
- В таком случае, я надеюсь, вы позаботитесь о теле своего друга, - закончила Эльнорда разговор и повернулась к Душегубу за ножнами и Рокамором.
- А мы, пожалуй, закончим свой обед… - продолжил ее фразу Душегуб, помогая эльфийке прицепить ножны к поясу.
Фродо задумчиво почесал нос и, конечно, не смог оставить случившееся без своего комментария:
- Бедняга… он просто не размялся перед схваткой… Вот его неразогретые мускулы и подвели…
- Да знаешь ли ты… специалист по мускулам, что это был пятый клинок королевства! - неожиданно горько произнес доселе молчавший товарищ убитого. Затем он перевел взгляд на Эльнорду и добавил: - Не знаю, кто ты такая и как тебя зовут, но только тебе наверняка помогал какой-то темный маг!
Эльнорда еще раз посмотрела на лежавшего в траве коричневого и задумчиво произнесла:
- Пятый клинок?.. Странно… Реакция вялая, выпад короткий и провисает, кисть слабая… Странно…
После этого она пожала плечами и направилась назад в корчму, а я внимательно взглянул в лицо говорившему:
- Что касается помощи темных магов, поговори об этом со своим оставшимся за столом другом!..
- Так вы все слышали?! - воскликнул картавый.
Я в ответ только улыбнулся и, взяв под руку ошарашенного Груфи, последовал за Эльнордой и Душегубом. Фродо и Твист двинулись следом, при этом Фродо негромко проговорил:
- Твист, ты видел, что эта девчонка вытворяет своей железкой?.. Страшное дело… И еще я заметил, как только она обнажает шпагу, в ней не остается ни капли жалости…
- Ну почему, - спокойно возразил Твист, - она давала возможность этому… шустрому… прервать схватку. После первого ранения он вполне мог признать себя побежденным и остаться в живых. Он сам полез на рожон… А Эльнорда молодец!
В этот момент Эльнорда, уже стоявшая в дверях, повернулась, и я понял, что она слышала разговор двух малышей.
Когда мы вошли в обеденный зал, сидевший за столом Клост сразу поднялся и, взглядом спросив у меня разрешения, быстро вышел на улицу. Мы сели за свой стол и продолжили обед, хотя настроение в нашей компании изменилось. Оно стало каким-то напряженно-ожидающим, словно все мы предчувствовали продолжение этой истории.
Но его не последовало. Через несколько минут на улице послышалось конское ржание и постепенно удаляющийся топот копыт. И тут очнулся Груфи.
- Я его вспомнил! - воскликнул он.
Мы перестали жевать и уставились на молодого человека.
- Я вспомнил его… - повторил он. - Когда этот… ну… его спутник… сказал, что он пятый клинок королевства, я вспомнил, где я его видел! Его зовут… звали… Витон, он приехал вместе с советником Юргой из Сотдана. А еще с ними приехал тот, что оставался в зале, когда мы все вышли. Витона я видел всего один раз, когда приезжал в Замок к воеводе. На следующий день мы вместе с Шалаем уехали из Замка - воеводу отправили в ссылку. Про Витона тогда говорили, что он действительно отлично фехтует…
Тут Груфи внезапно замолчал, с каким-то испугом посмотрел на меня и, не отводя глаз, добавил:
- А про того, который не выходил на улицу, я слышал, что он… очень сильный маг… Его даже прочили в придворные маги, но королеве он почему-то не понравился…
- Ну и что? - спросил я.
- Просто… ты так с ним говорил… как будто приказывал ему… - неуверенно проговорил Груфи.
- Ну и приказывал, что с того? - гораздо резче спросил я.
- Да просто… даже советник никогда с ним так не говорил…
- Значит, у советника кишка тонка! - подал свой голосок Фродо.
- Как ты сказал?.. - переспросил Груфи, и на его губах появилась слабая улыбка. - Кишка тонка?..
- Ага, - подтвердил Фродо. - А можно сказать, что он в коленках слаб!
Улыбка Груфи стала шире:
- Какой у тебя образный язык!..
- О, ты еще и не такое от меня услышишь, - немедленно подхватил Фродо тему своих достоинств.
- И увидишь, - негромко добавила Эльнорда, - если достаточно долго с нами попутешествуешь.
- Что ты имеешь в виду?! - тут же повернулся хоббит в ее сторону, грозно сведя брови.
- Только то, что сказала, - миролюбиво улыбнулась эльфийка.
- И без всяких намеков?! - не отставал хоббит.
- Без малейших, - подтвердила Эльнорда. - Только не пей больше вина, оно напоминает “Хванчкару”, а ты от нее быстро пьянеешь.
- Я пьянею?! - немедленно полез в бутылку хоббит. - Да я даже от двух бутылок коньяку не запьянею, а тут какое-то слабое винцо! Даже обидно слышать такое!
- Да ладно, не обижайся, - все так же миролюбиво протянула Эльнорда. - Я ж о себе думаю…
- Что значит о себе?.. - насторожился Фродо.
- Так ты, как напьешься, начинаешь ко мне привязываться. И тут либо Душегубу тебя отдавать, либо самой с тобой разбираться. Душегуб тебя, конечно, быстро успокоит, да ведь мне тебя жалко, а самой с тобой возиться мне сегодня что-то не хочется.
Она лукаво посмотрела на разинувшего в изумлении рот хоббита и добавила:
- Так что ты уж не напивайся…
Мы все, включая Твиста, уткнулись в свои тарелки, а Груфи переводил удивленный, ничего не понимающий взгляд с эльфийки на хоббита. Наконец Фродо обрел дар речи:
- Я к тебе привязываюсь?!! Да чтоб я с тобой связался, мне надо выпить пять бочек такого вина!.. Мне надо утонуть в таком вине, чтоб я хотя бы посмотрел в твою сторону! Ты думаешь, если у тебя зеленые глазки, пухлые губки, точеный носик, если ты сю-сю-сю, - Фродо размахивал толстыми пальчиками возле своей круглой физиономии, показывая какая Эльнорда “сю-сю-сю”, - так от тебя все должны млеть?!
- А по-моему, госпожа Эльнорда действительно весьма красива… - неожиданно перебил хоббита Груфи.
Фродо запнулся, посмотрел на молодого человека, потом снова перевел взгляд на Эльнорду, и в этот момент она быстро показала ему язык. Только хоббит открыл рот, что бы прокомментировать последнее высказывание, как раздался писклявый голосок Твиста:
- Молодой человек абсолютно прав! Ну не будешь же ты отрицать очевидных вещей?!
Отхлебнув из кружки, карлик укоризненно посмотрел на Фродо.
- А если он будет это отрицать, я ему втолкую, что он не прав… - совсем уже неожиданно прогудел тролль.
- Хватит, ребята, болтать, - прервал я обсуждение нашей дамы, - пора дальше двигаться.
Фродо, собиравшийся ответить сразу всем троим, бросил на меня обиженный взгляд, но промолчал.
После моих слов обед быстро закончился.
Когда мы отправились дальше, наш походный порядок не изменился - впереди по-прежнему ехали Душегуб и Груфи, занявший место впереди кавалькады без напоминаний, за ними на запряженной козлами повозке восседали Фродо и Твист, а замыкали отряд мы с Эльнордой и оставшаяся без хозяина лошадь Фродо.
Едва мы выехали на дорогу, как Эльнорда капризно пожаловалась:
- Ну вот, придется нам с тобой, Серенький, пыль глотать…
По совести говоря, никакой особенной пыли не было. Дорога была укатана настолько плотно, что казалась залитой каким-то светлым асфальтом. Видимо, признание ее красавицей тремя из пяти присутствующих представителей сильного пола несколько разнежило Эльнорду. Но неожиданно для самого себя я положил левую руку на навершье жезла, а правую протянул вперед, ладонью вниз, после чего пробормотал несколько непонятных слов. Те вялые смерчики пыли, что поднимались из-под копыт наших коней и колес Твистовой тележки, немедленно улеглись, словно их кто-то прихлопнул. Эльнорда с некоторым удивлением посмотрела на меня и протянула: - Ну ты даешь…
А я сам внезапно задумался над очень интересным вопросом. Откуда берутся в моей голове те разнообразные заклинания, которые я с такой легкостью применяю направо и налево. И что такое увидел в моих глазах Клост, претендовавший на звание придворного мага, что сразу же отказался от попытки применить свое искусство во время поединка Эльнорды со своим товарищем.
Правда, размышлял я над этим вопросом недолго, мое прихотливое воображение, зацепившись за слова “придворный маг”, тут же подбросило мне воспоминания о Замке, о том, в каком положении я оставил Кину. Мне сразу стало тоскливо до того, что в пору было поворачивать назад.
А по обеим сторонам дороги по-прежнему тянулись поля и луга, попадались небольшие деревушки. От основ ной дороги все чаще ответвлялись плохо наезженные проселки, ведущие к неизвестным мне населенным пунктам. Прибавилось на дороге и народу - навстречу нам то и дело попадались пешие путники, маленькие тележки, запряженные такими же маленькими лошадками, и даже редкие всадники. Обгоняли мы и людей, идущих в одном с нами направлении.
В этот момент я наконец отвлекся от своих размышлений, поскольку услышал голос Фродо, обращавшегося к своему товарищу по повозке:
- Вот, Твистик, эти лошадки для нас!.. На такой лошадке я обскакал бы весь этот мир!
Хоббит явно имел в виду маленьких косматых лошаденок, тащивших столь же маленькие повозки.
Твист ему не ответил, зато обернулся в седле Груфи:
- Никуда бы ты на них не уехал…
- Почему это?.. - заносчиво поинтересовался хоббит.
- Эти лошадки водятся только в наших предгорьях, и если такую лошадку увести слишком далеко от этих мест, она быстро подохнет. Не живут они вдали от родины!
- Тоскуют, значит! - понятливо кивнул головой Фродо. - И от тоски подыхают!
Он глубоко вздохнул и неожиданно добавил:
- Как я их понимаю… Меня самого ностальгия замучила…
- Оно и видно, - немедленно откликнулась Эльнор да, - совсем с лица спал…
- А причем здесь лицо?! - сразу же вскипел хоббит. - Лицо при чем?! У меня, может, вот здесь, - он стукнул себя кулачком в грудь, - все высохло и свербит!..
- Я тебе говорила, не пей много вина, - невозмутимо ответила Эльнорда. - Вот теперь тебя сушняк с изжогой и мучают…
- Прекрасная Эльнорда, - подал свой голос Груфи, - а тебя разве не мучает тоска по родине? И вообще откуда ты родом?.. Где находится земля, рождающая такую красоту?..
- Да оба мы из Средиземья, - опередил Эльнорду Фродо. - Только я из Шира, а она из Дольна…
- Я не понял, вы из одной страны или из разных? - переспросил Груфи.
- Из одной… - немедленно ответил хоббит.
- Из разных… - столь же немедленно высказалась эльфийка.

Предыдущая страница 11 Следующая страница


Шут королевы Кины 12

После этого они уставились друг на дружку, причем хоббиту для этого пришлось развернуться на сиденье повозки на сто восемьдесят градусов. Несколько мгновений длилось молчание, а потом Эльнорда ехидно поинтересовалась:
- Что, недомерок, к чужой красоте примазываешься?.. Хоббит на карачках перебрался с переднего сиденья в возок, встал на ноги и, балансируя, выпрямился во весь свой невеликий рост:
- Я считаю себя как мужчину достаточно красивым, чтобы не желать быть похожим на ту зеленую жердь, которую вижу перед собой!
Это заявление было сказано с изрядной долей пафоса, однако в конце его подпортил небольшой камешек, попавший под колесо повозки. Она резко накренилась, и хоббиту, чтобы не грохнуться, пришлось резко присесть и схватиться за бортики Твистова шарабана. И снова мне показалось, что козлы навели колесо своей повозки на камень специально. Как бы там ни было, все достоинство высказывания пропало, а ответом ему был нехороший смех четырех спутников хоббита из пяти. Не засмеялся один Твист, да и то только из солидарности с Фродо, что подтвердил своими словами:
- Признайся, что небольшая прибавка роста не испортила бы нашей внешности…
И тут я внезапно увидел, что Эльнорде стало стыдно. Ее щеки вспыхнули ярким румянцем, рука, державшая поводья, слегка дрогнула, и она поспешила сказать:
- Твистик, тебя мое замечание совершенно не касается… Тут ее голосок пресекся, и она отвернулась в сторону. Я, чтобы отвлечь от нее внимание спутников, воскликнул:
- Да хватит вам спорить, вы лучше посмотрите, что за город впереди!
Мы действительно приближались к городским стенам, вставшим поперек дороги и перекрывшим ее своими воротами. Ворота, правда, были открыты, но их охранял отряд городской стражи. Народу у ворот почти не было, и Груфи объяснил, что жители окрестных сел уже разъехались по домам, а в город вечером мало кто въезжает. Когда мы подъехали к самым воротам, перегороженным несуразным шлагбаумом, нам навстречу выступил, судя по расшитому камзолу, офицер городской стражи и суровым голосом поинтересовался:
- Кто намеревается въехать в королевский город Норт?
- Капитан, да ты что, не узнал меня? - удивился Груфи.
- Тебя, мастер Груфи, я узнал, а вот кто тебя сопровождает, мне не известно!
- Это мои друзья… - немного растерянно ответил Груфи.
- Пусть они назовутся! - потребовал капитан. Груфи хотел еще что-то возразить, но я остановил его движением руки, а затем тоном, по суровости не уступающим капитанскому, произнес:
- В славный город Норт желает войти шут королевы Кины и сопровождающие его лица!
- Кто шут?.. - Физиономия у капитана вытянулась.
- Я шут! - ответил я и потянул из кармана захваченный в кабинете советника документ. Развернув бумагу, я показал ее с высоты лошади капитану. Тот было протянул руку к моей бумажке, но я быстро свернул ее и убрал.
- Но что понадобилось придворному шуту в Норте? - не сдавался капитан.
- Да ничего… - спокойно ответил Твист. Капитан немедленно повернулся к нему и грозно спросил:
- А ты кто такой?
- Как - кто такой? - удивился карлик. - Придворный шут… Ты же интересовался, что мне понадобилось в твоем городе, я и отвечаю - ничего!
Капитан с удивленной рожей переводил взгляд с Твиста на меня и обратно, видимо, ожидая пояснений, но мы молчали. Наконец он сдался и растерянно спросил:
- Так кто из вас двоих шут?!
- Я, - ответили мы с Твистом в один голос.
- Какой тупой!.. - подал свой голос Фродо. Капитан неуверенно посмотрел на него и поинтересовался:
- А ты тоже королевский шут?
- Кто? Я? - переспросил Фродо. - Ты что, мужик, совсем на своей службе соображать разучился? Какой же я шут, когда я хоббит!
- Хоббит? - переспросил капитан. - А это кто такой?
- Это такая придворная должность, которая введена совсем недавно… - перебила Эльнорда готового разораться Фродо. - И вообще, капитан, ты что, намерен разбираться с каждым из нас отдельно? Тебе же сказано: личный шут королевы Кины и сопровождающие его лица!
Капитан обежал растерянным взглядом “сопровождающие лица” и остановил его на Груфи:
- А ты, мастер Груфи, тоже сопровождающее лицо?
- По-моему, он просто не желает пускать нас в город… - вступил в разговор Душегуб. Он тронул своего коня и легонько наехал на капитана: - А ну-ка, признавайся, кто тебе велел нас задержать?!
Капитан попятился и вдруг быстро заговорил:
- Нам действительно приказано задержать подозрительную шайку… И вы очень подходите под ее описание… Однако в приказе не было сказано о том, что один из шайки имеет на руках королевский указ…
- Я спросил, кто тебе велел нас задержать! - взревел тролль, перебивая капитана и заставляя своего коня сделать еще один шаг вперед.
- Приказ поступил из магистрата, лично от магистратского головы… - торопливо доложил капитан.
Душегуб уже собрался высказаться по поводу магистрата и его головы, но я его перебил:
- Подожди, Душегуб! Так ты что ж, тыловой крыс, приказ какого-то там безголового головы, выскочки без роду, без племени, ставишь выше королевского указа, подписанного самой королевой?! Ты что, любезный, в подземелье Замка захотел?!
“Любезный тыловой крыс” вдруг затрясся и упал на колени:
- Господин шут, не губите отца восьмерых детей! Хотите я вас всех к голове отведу, и разбирайтесь с ним, кого куда определить! Вы ж понимаете, я приказ получил, должен я его исполнять? А по поводу королевского указа никаких указаний не было!..
Мне почему-то сразу стало противно на него смотреть. Я тронул коня и брезгливо проговорил:
- Не позорься перед подчиненными, вставай и показывай дорогу в ваш магистрат.
Капитан вскочил и бросился к воротам, одновременно командуя своим подчиненным поднять шлагбаум.
Так мы и въехали в город Норт следом за бегущим перед мордами наших коней капитаном.
Впрочем, бежать ему пришлось недолго - городок был невелик, и неширокая прямая улица соединяла городские ворота с главной городской площадью, украшенной величественной бронзовой скульптурой. На этой площади и располагался городской магистрат.
Капитан, резво взбежав по ступеням магистрата к высоким двойным дверям, распахнул их, и Душегуб вознамерился въехать в этот магистрат, отдающий такие подозрительные приказы, прямо на лошади. Во всяком случае, я именно так понял его невнятное бормотание:
- …И на плечах отступающего противника мы ворвались в эту цитадель зла…
Однако большинство из нас решило не уподобляться гуннам и прочим вандалам. Мы соскочили с лошадей, а потому и Душегуб отказался от своего намерения.
Привязав поводья к специально врытым у здания магистрата столбикам, мы направились к входным дверям, все еще придерживаемым любезным капитаном. Уже на верхней ступени широкой гранитной лестницы я оглянулся и быстренько наложил простенькое заклятие на кожаную часть лошадиной и козлиной сбруи, так, на всякий случай…
Едва мы переступили порог этого муниципального присутствия, как нам навстречу бросился мужичок, смахивающий на ресторанного швейцара. Во всяком случае, его одежка, состоявшая из зеленого кафтанца, густо расшитого пообтершимся золотым галуном, такого же цвета штанов с большой кожаной заплаткой на седалище и новых, отсвечивающих янтарем свежего лыка лаптей, вполне со ответствовала именно этой профессии.
Mужичок широко растопырил руки, словно собирался обнять сразу нас всех, и заголосил:
- Господин голова и господа советники уже закончили прием… Завтра приходите, с утра попозже… Сегодня пускать уже никого не велено!..
- Кого пускать не велено? - улыбнулся ему навстречу Душегуб. - Меня пускать не велено?!
Мужичок, увидев тролля, стремительно побледнел, но ответил с полным достоинством, правда, слегка заикаясь:
- И н-не п-п-просите, н-н-не п-п-пущу!..
- И не будем просить… - кивнул тролль своей мохнатой башкой. А затем быстро ухватил муниципального швейцара за отвороты камзола и пояс штанов, приподнял перед собой на вытянутых руках и дыхнул ему в бледное личико: - Подсказывай дорогу!..
- Прямо по лестнице… - придушенно “подсказал” швейцар.
Душегуб, выставив перед собой швейцара кожаным седалищем вперед, направился к широкой мраморной лестнице, плавно взмывавшей белой волной ко второму этажу магистрата.
Когда тролль со своим довеском поднялся по лестнице и оказался на площадке, огороженной мраморной балюстрадой, наш провожатый прохрипел:
- По коридору направо, в самый конец… Там зал торжественных совещаний… Только не задуши… пока дойдешь…
- Как получится… - буркнул тролль, но хватку не ослабил.
Коридор был недлинный, всего по две высокие казенные двери с каждой стороны, и заканчивался двойными роскошными дверями, сверкавшими матовыми ограненными стеклами.
Я совсем потерял из виду провожавшего нас капитана городской стражи, однако, как оказалось, он и не думал теряться. Напротив, едва тролль со своей ношей притормозил около застекленных дверей, капитан выскочил вперед, широко распахнул обе дверки и громко провозгласил:
- Господин голова, задержанные по твоему приказу доставлены!..
К его сожалению, он немного не рассчитал. Услышав, что мы “задержанные”, Душегуб мгновенно отпустил пояс швейцара и, шагнув вперед, ухватил освободившейся рукой капитана за воротник:
- Вот они, задержанные!.. - рыкнул Душегуб, приподнимая свою добычу.
Вся наша команда быстренько просочилась в открытые двери и…
В огромном зале, называемом местными бюрократами “зал торжественных совещаний”, был накрыт не малый стол. Две огромные хрустальные люстры прекрасно освещали белоснежную скатерть, уставленную сверкавшим фарфором, хрусталем и серебром. Фарфор и хрусталь не пустовали - жратвы и питья здесь было разложено на добрую сотню хороших едоков! И за этим лукулловым столом сидело всего шестеро богато одетых и весьма толстых горожан.
Во главе стола на кресле, напоминавшем своими раз мерами трон, восседал не по месту маленький, кругленький мужичонка в золотисто-желтом камзоле с кружевными воротником и манжетами. На шее у него сверкал золотой обруч, украшенный здоровенным красным камнем. Из-под лапок, удерживающих камень, через всю округлую желтую грудь местного начальника тянулись две толстые золотые цепи, крепившиеся, судя по всему, на его поясе. Пятеро других мужичков, сидевших на стульчиках попроще, щеголяли разноцветными камзолами, причем на каждом имелся отличительный знак в виде броши размером с десертную тарелку. Излишне говорить, что все эти отличительные знаки были изготовлены из благородного металла и украшены различными самоцветами.
Мужички, составлявшие, по-видимому, цвет местного самоуправления, активно выпивали и закусывали, а может быть, и проводили “торжественное совещание”, которое грубый Душегуб так бесцеремонно нарушил. Во всяком случае, когда мы ввалились в зал, украшенный золотыми веригами руководитель благосклонно внимал одному из своих сослуживцев, толкавшему совещательную речь.
Увидев ворвавшихся к нему подчиненных и, как я понял, не совсем разобрав доклад капитана, так бесцеремонно оборванный Душегубом, голова недовольно поморщился и сделал докладчику знак ручкой, чтобы тот сел на место. Затем, развернувшись в кресле в нашу сторону, голова поставил свой бокал на стол, пожевал губами и осведомился:
- Григонтий, ты что, работу хочешь потерять?.. Я же тебя предупреждал, чтобы ты никого не пускал в магистрат!..
- Так я и не пускал… - едва слышно прохрипел в ответ швейцар. - Они сами вошли и меня принесли…
- Что значит - принесли?! - недовольно переспросил голова.
- Господин голова, - вмешался в разговор капитан. - Ты что ж, не видишь, что мы ножками до пола не достаем?..
- А мне наплевать, до чего и чем вы не достаете… - ровным тоном ответил голова. - Вы немедленно покинете зал совещаний или я вас обоих уволю с завтрашнего… нет, с сегодняшнего дня.
Оба служивых попытались покинуть помещение, но поскольку они действительно не доставали ногами до пола, их попытка закончилась только судорожным подергиванием нижних конечностей. Вместо того чтобы удалиться, они заметно приблизились к пиршественному… прошу прощения, совещательному столу, так как Душегуб сделал широкий шаг в сторону демонстративно не замечавшего его головы.
Мы двинулись следом, но тролль, не дожидаясь нашего вмешательства в разворачивающиеся события, сам при ступил к допросу:
- Эй ты, тот, что на цепи сидит, давай рассказывай, кто тебя надоумил задерживать честных людей, пришедших в королевский город Норт?
- Эт-т-то кто такой?! - изумленно произнес голова, только сейчас обратив внимание на высившегося перед ним Душегуба, да и вообще на всю нашу компанию. - Начальник городской стражи, разберись!..
Мужичок, мало чем уступавший в росте и толщине голове, разодетый в голубой с серебряными кружевами камзол, выскочил из-за стола и немедленно заорал военным голосом:
- Капитан, немедленно прекрати сучить передо мной своими потными ногами и доложи, что это за люди, которых ты притащил с собой в магистрат?!
- Так это не я их притащил, а они меня! - заорал в ответ капитан, благо он располагался к начальству фронтом. - А вообще-то я выполнял приказ головы, задерживал подозрительных лиц… в голубом. Только эти подозрительные лица оказались королевскими шутами и сопровождающими их лицами. Вот я эти лица и привел вам… Вернее, эти лица привели меня к вам… вернее, принесли меня к вам… - Тут бедняга совершенно запутался.
- Если это задержанные подозрительные лица, то почему ты их притащил в магистрат, а не сунул, как положено, в подвал башни?! - снова заорал военный начальник. - Не медленно свяжи их и… в любом случае убери из зала совещаний! Ты же видишь, эти твои подозрительные лица отвлекают нас от важного совещания!
- Еще один тупой!.. - послышался голосок Фродо. - Слушай, Душегуб, у тебя рук не хватит всех местных тупых за шиворот таскать…
Тролль в ответ на это отпустил швейцара, и тот с размаху сел на начищенный паркет. Капитана Душегуб, наоборот, приподнял повыше и, чуть сдерживая свой голосок, спросил:
- Кто подписал приказ о нашем задержании?.. Капитан по-военному четко указал на золотисто-желтого пузана, восседавшего во главе стола.
Тролль отпустил и капитана, тут же усевшегося рядом со швейцаром, и направился прямиком к указанному должностному лицу. Однако тот мгновенно пришел в себя, соскочил со своего трона и шустренько метнулся за его широкую спинку. И уже оттуда донесся его нервно подрагивающий голос:
- Немедленно вызовите двадцать городских стражников и свяжите этого дылду!..
В ответ на этот безответственный приказ Душегуб потянул из-за пояса свой гердан со словами:
- Сейчас мы посмотрим, насколько твое креслице прочное!…
- Немедленно остановите этого верзилу, пока он не разнес здесь все, - завопил из-за спинки кресла голова. - Именем верховной власти города приказываю арестовать нарушителей порядка!
Все присутствующие в зале с большим интересом наблюдали за развитием диспута между Душегубом и муниципальным головой, однако в этот момент я заметил, что Твист настороженно смотрит совсем в другую сторону. Я проследил за его взглядом и увидел, что он наблюдает за одним из местных бюрократов.
Разодетый в темно-зеленый с золотом камзол мужичок, с большой холеной бородой и обширной, масляно поблескивающей лысиной, выбрался из-за стола и крадучись направлялся к выходу из зала. Увидев, что я тоже наблюдаю за его ретирадой, он буквально прыгнул в сторону дверей, одновременно исполнив обеими руками замысловатое до нелепости движение. За этим движением вроде бы ничего не последовало, но я сразу же уловил мощный всплеск магической энергии. Казалось, на нас покатился невидимый шар чудовищно скрученного бешенства.
Дальше я действовал чисто автоматически. Метнувшись вперед, между убегавшим бюрократом и моими друзьями, я выбросил вперед правую руку, прищелкнув пальцами и тут же растопырив их веером. Одновременно с этим левой рукой я выдернул из-за пояса жезл и, направив его на зеленый камзол, нарисовал в воздухе короткий сухой росчерк заклинания. Едва я закончил, как мою правую кисть опалило невыносимым жаром, словно я сунул ее в паровозную топку, а жезл тут же засветился зловещим багровым светом. Мне стало ясно, что я “словил” чужое заклинание, прикрыв от него ребят, но это далось мне дорого - моя правая рука покрылась здоровенными волдырями, которые сразу же полопались.
Однако мое заклинание, хоть и менее жестокое, тоже сработало. Бюрократ в зеленом камзоле валялся на полу у самой двери и конвульсивно дергался, пытаясь высвободиться из повязавшей его “нити порядка”. Я-то знал, что освободиться самостоятельно от нее невозможно, но моему противнику такой прием, по-видимому, известен не был.
Все, что я описал выше, произошло буквально в одно мгновение, и поначалу никто ничего не понял. Но уже в следующий момент рядом со мной оказался Твист. Он под хватил мою руку, не давая ей опуститься, и негромко пробормотал:
- Что ж ты щит не поставил?..
- Не выдержал бы щит… - тихо ответил я. - Смело бы нас всех, как щепки…
Рядом с нами уже была Эльнорда, которая что-то лихорадочно доставала из своего заплечного мешка. Через пару минут моя кисть была смазана каким-то, по словам Эльнорды, чудодейственным эльфийским зельем и забинтована полотняным лоскутом.
Я оглянулся, чтобы посмотреть, чем заняты остальные, и увидел, что тролль выволок из-за стола все городское начальство и усадил его на полу, связав шелковым шнуром, оборванным со штор. Фродо вытащил свой кинжал и с самым угрожающим видом прохаживался вдоль этой стены, так что повязанным мужикам приходилось буквально вжиматься в стену, поплотнее поджимая под себя ноги. И только наш милый Груфи, похоже, не успевал за развитием событий и потому растерянно озирался, не зная, как отнестись к проводимому нами перевороту.
Я сотворил коротенькое заклинание, задавившее на время боль в обожженной руке, и направился к все еще корчившемуся на полу зеленому камзолу. Твист по-прежнему держался рядом со мной. Когда мы подошли ближе, карлик пояснил свое пристальное внимание именно к этому субъекту:
- Ну точно - это он!
- Кто - он?.. - переспросил я.
- Я его видел у советника Юрги. Только одет он был тогда совсем по-другому. Я его потому не сразу и признал!
Карлик наклонился над спеленутым и громко спросил:
- И куда же ты свои лохмотья дел? Неужто на этот шикарный камзольчик выменял?
“Камзольчик” снова резко дернулся, попытавшись еще раз выбросить вперед руку с заклинанием, но ее тут же так скрутило судорогой, что у бедняги закатились глаза.
- Не дергайся, - сурово посоветовал я ему. - Чем спокойней будешь лежать, тем меньше будешь болеть…
Твист с интересом посмотрел на меня:
- И чем же это ты его так скрутил?
- Есть такая ниточка, - усмехнулся я и тут же чуть скривился от дернувшейся в руке боли.
В этот момент к нам подошел тролль.
- Гэндальф, что будем делать с этими негодяями. - Он мотнул башкой в сторону арестованных. Я снова взглянул на повязанных бюрократов и пожал плечами:
- Не знаю… Может, с Шалаем на этот счет посоветоваться?..
Душегуб тут же повернулся к Груфи и махнул ему рукой. Молодой человек довольно неуверенно приблизился к нашей троице.
- Ты знаешь, где в городе найти воеводу? - обратился я к нему.
- Конечно!
На его лице появилась облегченная улыбка.
- Быстренько лети к нему и скоренько приведи воеводу сюда! - приказал я.
Паренек развернулся и, не говоря ни слова, бросился бегом по коридору к лестнице.
- А теперь займемся этим субъектом. - Я снова повернулся к повязанному моей “нитью” субъекту. - И куда же ты, родимый, торопился от столь обильного стола?
“Клиент”, естественно, ничего не ответил, а лишь зыркнул бешеным глазом в мою сторону.
- А ведь я знаю, куда ты торопился, - продолжал я его дразнить. - И сейчас мы проследуем туда вместе…
Оглянувшись, я нашел глазами швейцара, тот по-прежнему сидел на полу и таращился испуганными глазами на свое связанное начальство. Поймав его взгляд, я кивнул - ползи, мол, сюда. Григонтий непонимающе мигнул, а потом до него дошло, кто его приглашает, и он проворно заторопился в мою сторону… на четвереньках. Оказавшись рядом, швейцар преданно взглянул мне в глаза, но я в ответ недовольно поморщился и приказал:
- Встань!
Он мгновенно оказался на ногах и вытянулся по стойке “смирно”.
- Подскажи-ка нам, Григонтий, что это за фрукт и где располагается его кабинет.
Григонтий бросил строгий взгляд на присмиревшего “фрукта” и бодро доложил:
- Это - кра Вольма, городской казначей. Его кабинет - третья дверь по коридору справа… Да я вас провожу.
- А почему - кра? - недоуменно буркнул Душегуб. - Что за странное обращение, на ругательство похоже.
- Не знаю, - сделав полуповорот налево, доложил Григонтий. - Он сам приказал так себя именовать. Говорит, что обращение “кра” соответствует словам “очень, чрезвычайно, непомерно уважаемый и любимый господин”.
- Ничего себе! - возмутился Душегуб. - И кого же еще ты называл крой?
- Да вот всех их… - кивнул Григонтий в сторону арестантов.
- Значит, они - кры, а остальные так, пыль под ногами? - немедленно завелся обожающий справедливость тролль.
- Ладно тебе, Душегуб, успокойся, - попытался я охладить возмущенного тролля. - Щас мы с этим крой раз беремся, а там и до остальных дело дойдет… Вы с Фродо оставайтесь здесь и дождитесь Шалая, а мы с Твистом и Эльнордой прогуляемся до кабинета этого яркого представителя крапивного семени бюрократов…
Тут я поднял глаза на Душегуба и улыбнулся:
- Глянь-ка, Душегубушка, а в слове “бюрократия” доминирующий слог как раз “кра”!
Душегуб улыбнулся мне в ответ, отчего наш спеленатый пленник мгновенно побледнел. Но я его успокоил:
- Не бойся, я не сейчас тебя Душегубу отдам… Тролль направился к порученным его заботам отцам города Норта, а к нам присоединилась Эльнорда.
Я простер над неподвижным казначеем свой жезл, и безвольное тело, обернутое великолепным зеленым камзолом, плавно приподнялось над полом.
- Веди, Григонтий, - скомандовал я швейцару и добавил, увидев, что тот смотрит на меня совершенно обалделым взглядом: - И смотри не заблудись!
- Не извольте сомневаться, кра шут! - брякнула эта жертва чинопочитания, а я от неожиданности чуть не уронил казначея.
Григонтий между тем, не дожидаясь других приказаний, сделал “кругом” и чуть ли не строевым шагом потопал в сторону лестницы.
Я только покачал головой, а увидев усмешечку Эльнорды, даже чуть покраснел.
Наш провожатый довел нас до одной из дверей и замер около нее, Я остановился рядом и недовольно спросил:
- Ну и что ты встал? Открывай давай!
- Не могу! Поскольку ключа не имею! - бодро доложил Григонтий.
- Ох ты, горе какое!.. - пропела Эльнорда и наклонилась над пленником. - Сам ключ отдашь, или дверку ломать будем?
- Вы там все равно ничего не найдете… - прохрипел тот, продемонстрировав наконец нам свой немузыкальный баритон.
- Тем более ключик отдай… - пропела в ответ Эль норда. - Не мучай душу запирательством, и тело твое не будет мучиться, - добавила она тоном католического священника.
Видимо, этот тон подействовал на сознание кра Вольма, поскольку он судорожно дернулся под моим жезлом, забегал по сторонам глазками и, убедившись в полном отсутствии помощи и сострадания, прокаркал:
- Под левым обшлагом…
Эльнорда быстренько пошарила в указанном месте и выудила самый обычный ключ на длинном стержне. Через мгновение дверь в кабинет казначея была отперта, мы вошли и втащили с собой хозяина кабинета.
Кабинет представлял собой самое обычное канцелярское помещение, к тому же довольно голое. У занавешенного окна стоял большой письменный стол с двумя тумбами под ним. В одном углу красовался огромный металлический шкаф, выкрашенный почему-то в оранжевый цвет, а в другом, как ни странно, умывальник с зеркалом. Меня, собственно, интересовало именно зеркало, но я представлял его себе несколько иначе. Имеющееся в кабинете умывальное зеркало для тех целей, которые я предполагал, явно не годилось.
На столе в полном порядке выстроились письменный прибор со всевозможными канцелярскими принадлежностями, рядом лежали четыре маленьких и явно новых блокнотика, а также нетолстая пачка документов. У стола одиноко притулился простой жесткий стул, причем, глядя на него, возникало стойкое впечатление, что им редко пользуются.
И больше ничего.
Эльнорда подергала ящики стола, и они беспрепятственно открылись, обнажив свое совершенно пустое нутро. Мы несколько растерянно огляделись и тут же услышали довольный комментарий кра Вольма:
- Я же говорил, что вы здесь ничего не найдете… Именно этот голос убедил меня в том, что искать есть что, и я немедленно активизировал Истинное Зрение.
Кабинет остался таким же, как прежде, но в дальней его стене образовалась прикрытая простеньким наговором дверь. Я немедленно отправился к ней и сразу снова услышал голос хозяина кабинета:
- Туда нельзя!.. Там считальня, касса, монетохранилище и… и вообще туда нельзя!
Но я был уже рядом с дверью и внимательно ее оглядывал. Ручек и замков она не имела, хотя явно была заперта. Осторожно прощупав ее поверхность на предмет магических заморочек, я немедленно обнаружил сплетенное по углам заклинание. Заклинаньице было простенькое, всего на четыре цвета, причем, как я сразу догадался, основным был зеленый. На то, чтобы рассыпать этот примитивный наговор, у меня ушла всего пара минут, причем я одновременно снял и пелену с двери. Мои спутники не только сразу же увидели саму дверь, но и смогли немедленно ее открыть.
Висевший по-прежнему над полом казначей, увидев, как заветная дверка открывается, буквально зарычал от отчаяния.
А помещение за этой дверкой оказалась весьма примечательным!
Размерами оно, конечно, значительно уступало кабинету, однако мебели имело гораздо больше. Прежде всего в комнате находился… гримировальный столик, очень похожий на тот, который я видел в покоях советника Юрги. Кроме этого столика, здесь имелся небольшой письменный стол, буквально заваленный документами, самый настоящий, очень неброский сейф, весьма на вид удобное полукресло. На одной из стен висело несколько полок, также заставленных канцелярскими папками с документами. Но наше внимание сразу привлек довольно большой деревянный ящик, стоявший на столе, и лежащий на нем узкий и длинный конверт.
Я сразу же шагнул к столу и взял конверт. Сзади послышалось придушенное: “Не смей этого трогать”, - но в голосе казначея было уже одно только отчаяние. Не обращая на подобные предупреждения внимания, я с интересом прочитал на конверте: “Лично в руки господину королевскому советнику, достопочтенному Юрге”. Самое интересное, что на верхней крышке ящика была выведена точно такая же надпись.
Я повернулся к кра Вольма:
- Как интересно! Казначей славного города Норта состоит в личной переписке с господином советником Юргой…
- Это не запрещено законом… - зло прохрипел в ответ наглый кра.
- Конечно, конечно, - немедленно согласился я и улыбнулся. - Но он прячет эту переписку, значит, ему есть что прятать… А ну-ка, откроем завесу над тайнами казны города Норта.
И я надорвал конверт.
Казначей снова зарычал, но я его плохо слышал. Я с интересом читал короткую записку, обнаруженную в конверте. А там значилось следующее:

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

“Господин советник! Согласно твоим указаниям направляю собранные в предгорной области налоги лично тебе. Подтверждение, подписанное королевой, прошу отправить с нарочным, доставившим деньги. Твой верный слуга”.
Я с довольной ухмылкой повернулся к казначею:
- Да ты, мой милый, казнокрад, а не казначей! Придется тебя повесить…
Кра Вольма дернулся, словно его ударили в лицо, и быстро-быстро захрипел:
- Я казны не крал… Я все отсылал королевскому советнику…
- А должен был отсылать королевскому казначею, - ласково пожурил я его.
- У меня есть расписки, подписанные самой королевой… - снова захрипел казначей, но уверенность в его хрипе быстро таяла.
- А должен был получить расписки от королевского казначея… - перебил я его. - Насколько мне известно, королевский казначей докладывает королеве, что налоги из предгорной области давно не поступают… Ты можешь подтвердить выплату налогов его расписками?..
- Но я действовал по приказу королевского советника Юрги, имеющего право решающего голоса!.. - уже взмолился кра Вольма.
- И ты можешь предъявить этот приказ? - с надеждой спросил я.
Ответом мне был только затравленный взгляд и беззвучное шевеление побелевших губ.
- Значит, никакого приказа нет, - преувеличенно разочарованным голосом констатировал я. - А господин советник, конечно же, будет все отрицать… Ох как красноречиво он будет все отрицать, ох как красноречиво он будет требовать для негодяя-казнокрада, то есть для тебя, смерти…
И тут кра Вольма сломался! Он даже хрипеть перестал, видимо, почувствовал на своей шее шершавую веревку королевского правосудия.
- Я все расскажу, все, что знаю… Это все придумал советник Юрга. Прошлой осенью, когда он вызвал меня в Замок и приказал при этом явиться… незаметно. Вон он меня тогда видел! - Он кивнул в сторону Твиста. - Тогда он предложил мне стать его другом. Он обещал мне, что когда станет королем, меня сделает королевским казначеем. Он уже тогда все придумал!..
- И ты думаешь, я поверю, что советник Юрга метит в короли? - перебил я разговорившегося бюрократа. - А куда же он собирался деть королеву Кину?
- Он… он показал мне, как королева его слушается… Прямо при мне он дал королеве подписать бумагу, и она ее подписала не глядя… А в бумаге был приказ… о ее казни!
- О чьей казни?! - буквально взвизгнула эмоциональная Эльнорда.
- О казни королевы Кины! - взвизгнул в ответ Вольма. Я успокаивающе положил забинтованную ладонь Эльнорде на плечо, и мгновенно ударившая боль помогла мне несколько прийти в себя.
- А связывался со своим хозяином ты, конечно, с помощью вот этого зеркала? - Я кивнул в сторону гримировального столика.
Мой вопрос поверг казначея в самую откровенную панику. Он задергался так, словно впервые почувствовал на своем теле “нить порядка” и еще не знал, что порвать ее невозможно. Его глаза уставились на меня с выражением откровенного ужаса, настолько откровенно, что я невольно усмехнулся. И моя усмешка его странным образом успокоила, вернее, обессилила.
- Значит, ты и это знаешь!.. - прошептал он, а затем неожиданно спросил: - Ты же не настоящий шут, как тебя зовут?
- Зовут меня Гэндальф Серый Конец, и вернулся я в этот мир, потому что в нем завелись такие паразиты, как советник Юрга, кра Вольма и еще кое-кто… - горько ответил я.
Казначей как-то сразу обмяк, Словно из-под него вы дернули последнюю опору, но у меня еще оставались к нему вопросы, так что отпустить его отдыхать я не мог.
- Поскольку я удовлетворил твое любопытство, ответь и ты мне на один вопрос. От тебя совершенно не пахнет магическими способностями, и, тем не менее ты только что применил очень серьезное заклинание - в чем дело?
- Какие способности!.. - невесело усмехнулся казначей. - Если бы я имел хоть какие-то способности, я бы сразу понял, с кем имею дело, и ни за что не связался бы с Братством Конца! А это… - Он попытался повторить свой странный магический жест, но “нить” не позволила ему пошевелить руками. - Это мне советник Юрга показал… так, на всякий случай. Сказал, что против лиходеев хорошо помогает…
- А почему ты так торопился покинуть нашу теплую, дружескую компанию? Или тебе не интересно было то, о чем мы беседовали?
Он слегка замялся, но тут же ответил:
- Мне надо было быть в своем кабинете… Я бы просто ушел потихоньку… если бы вот он, - казначей кивнул на Твиста, - и ты не заметили и не… попытались меня остановить…
- Неправда… - протянул Твист. - Никто не пытался тебя остановить. Мы просто на тебя смотрели. Ты атаковал нас без всякой с нашей стороны провокации.
- А ведь Твист прав… - подтвердил я соображения карлика. - Мы тебя не трогали. Так с чего это ты на нас напал?
- Вчера вечером советник Юрга сообщил мне, что ваша компания может появиться в нашем городе, и приказал вас задержать. Я… уговорил голову отдать приказ о вашей задержке, но у городской стражи, как я понял, ничего не получилось… Вот я и хотел связаться с советником и все ему рассказать…
Вольма говорил усталым, безнадежным голосом, но что-то по-прежнему не давало мне до конца поверить в то, что он полностью сломлен.
- …Тем более что как раз подходило время очередной связи… - продолжил я его фразу и по блеску брошенного в мою сторону взгляда понял, что угадал.
- Ну что ж, свяжемся с почтенным советником… - предложил я и направился к гримировальному столику.
- Он тебя сразу узнает!.. - прохрипел мне в след Вольма, но я не обратил внимания на его очередную угрозу. Вместо этого я повернулся к Эльнорде и попросил:
- Посмотри, пожалуйста, за нашим другом, казнокрадом, чтобы он помолчал, пока я буду общаться с его хозяином.
Эльнорда улыбнулась, вытащила из-за пояса Рокамор и шагнула к оставшемуся на полу Вольме. А я уселся за столик и для начала неторопливо проговорил заклинание “Истинной Речи”. Пользовался я этим заклинанием очень редко и не хотел, чтобы моя торопливость подвела меня в самый неподходящий момент.
Почувствовав, что заклинание начало действовать, я выдвинул верхний ящик столика и тут же увидел маленький темно-синий пузырек и замызганную тряпицу. Выдавив из пузырька на тряпку тяжелую маслянистую каплю, я тщательно протер зеркало и спрятал пузырек и тряпку на зад в ящик. А затем уставился на свое отражение в зеркале и принялся ждать.
Сидеть совершенно неподвижно мне пришлось довольно долго. До того долго, что я начал чувствовать себя несколько глупо, тем более что боковым зрением я ловил в зеркале недоуменные, а затем и вовсе насмешливые взгляды своих друзей. Но своего я добился - отражение моей, достаточно надоевшей мне, физиономии неожиданно скривилось и произнесло:
- Ну и где ты шлялся? Время связи прошло уже минут как двадцать. В чем дело?
- Советник, - немедленно ответил я, и мой хрипловатый голос был как две капли воды похож на хрип кра Вольмы, - мне сообщили, что у ворот города появились люди, похожие на тех, о которых ты вчера предупреждал. Я решил лично проверить и отправился к городским воротам…
- Это они?! - перебило меня мое собственное изображение самым хамским образом. - Ты их задержал?!
- Нет, советник, это были совсем другие люди. Прав да, на одном из них действительно была голубая куртка, но ты бы видел, что это за рвань!.. И девка там была, но со всем не симпатичная. Такая мымра, что боже мой!..
- А здоровенный лохматый верзила был? - неожиданно поинтересовалась моя физиономия из зеркала.
- Нет, здоровенных среди них не было, они вообще все были какие-то дохляки. Я велел не пускать их в город, так они сразу развернулись и побрели прочь.
- Значит, это не они… - задумчиво констатировала рожа в зеркале. На мой взгляд, она все меньше и меньше походила на мое лицо.
- Неужели эти проходимцы все-таки направились в степь, к кочевникам?.. - продолжало размышлять отражение. - И куда делся королевский указ?..
- Какой указ, советник? - достаточно подобострастно поинтересовался я.
Я в зеркале мгновенно вышел из своей глубокомысленной задумчивости и начал хамить:
- Это тебя не касается! Лучше доложи, как там у нас обстоят дела с налогами?
- Все собрано и упаковано, господин советник, - бодро доложил я. - Завтра будет отослано нарочным. Только… - Тут я слегка замялся… - Только ты расписку королевскую с моим посланцем мне отошли, а то я и так волнуюсь из-за этих налогов. Королевский казначей, наверное, невесть что королеве докладывает…
- Королева и ее казначей не должны тебя волновать! - резко оборвал меня мой дорогой образ. - Ты всегда можешь представить доказательства, что посылал деньги лично ей!
- А нельзя ли, господин советник, получить королевский указ, который подтверждал бы правомочность таких моих действий… - подобострастно попросил я.
- А вот этого делать никак нельзя! - отрезало зеркало. - И вообще, ты хочешь занять должность королевского казначея? - и не дожидаясь моего ответа, продолжило. - Тогда слушай меня и делай, как я тебе говорю.
- Понял, господин советник, - несколько разочарованно прохрипел я.
- Очень хорошо, - ответило мне мое Отображение. - Тогда все. Ты все-таки поглядывай еще несколько дней за приезжими, проходящими. Вдруг этот шаромыга в голубом со своими друзьями появится. Хотя…
Что “хотя”, зеркало не договорило. Мое прекрасное лицо еще раз недовольно поморщилось и приняло довольно глупое выражение. Только через несколько секунд я понял, что это и есть выражение моего настоящего лица, передаваемое честным зеркалом. Я вздохнул, снял наложенное на себя заклятие и отвернулся от зеркала.
В комнате, как я и просил, стояла тишина. Эльнорда сидела над лежащим казначеем, приставив к его кадыку Рокамор так, что его острие едва не протыкало бледную кожу горла. Бедняга в зеленом камзоле не то что говорить, сглотнуть не мог, опасаясь, как бы это невинное движение гортани не привело к серьезной травме. Рядом с этой неподвижной парой присел на корточках Твист, внимательно, даже, я сказал бы, пристально рассматривая нашего пленника.
Услышав, что мой разговор со своим зеркальным отражением закончен, карлик поднял голову и чуть улыбнулся:
- Слушай, маг, а ты не обратил внимание на одну замечательную фразу, сказанную этим ворюгой?
- На какую? - спросил я, не совсем понимая, что Твист имеет в виду.
- Он сказал, что “уговорил” городского голову отдать приказ о нашем аресте. Тебе не интересно, каким образом он это сделал?
На секунду я задумался - в словах хитрого карлика, безусловно, был резон.
- Эльнорда, дорогая, - обратился я к эльфийке, - дозволь своему подопечному слово молвить.
- Ну пусть молвит, - ответила девчонка, убирая свой кинжал.
- Так что, кра Вольма, откроешь нам секрет своего умения уговаривать? - улыбнулся я казначею.
- Это надо показывать, - прохрипел тот в ответ, - а я и пошевелиться не могу.
- Ну, это в наших руках, - безмятежно ответил я. - Но должен тебя предупредить, любое использованное тобой заклинание будет обращено против тебя же. Понял?
Затем я простер над лежавшим телом свой жезл и чуть покрутил его. В следующий момент скрюченное тело казначея расслабилось, а из его губ вырвался хрип облегчения.
Эльнорда наклонилась, ухватила Вольму за шиворот и одним рывком поставила на ноги. Однако, как только она отпустила камзол, ножки у бедняги подломились, и он с каким-то жалким писком снова повалился на пол.
- Эльнорда! - укоризненно покачал я головой. - Нельзя же так резко придавать уставшему телу вертикальное положение.
- И долго он так будет валяться? - спросила девушка с показной грубостью. - Нам тоже здесь рассиживаться не стоит, у нас дела.
- Ну, я думаю, руками-то он вполне владеет. Давай показывай свое умение, - повернулся я к чуть постанывающему казначею.
Он медленно перекатился на спину и принялся отстегивать свой знак отличия. Только тут я разглядел, что в отличие от своих коллег казначей имел знак, украшенный двумя зелеными камнями, похожими на крупные изумруды.
Отстегнув знак, Вольма приподнял его над собой и показал растопыренными пальцами на камни:
- Смотри сюда!
Потом он быстрым движением нажал по очереди на каждый камень, и те неожиданно засветились тусклым, странно притягивающим взгляд свечением. Причем они не просто светились, а по очереди помигивали, словно знали что-то важное. Я внимательно наблюдал за этими необычными камешками и вдруг услышал короткий приказ, от данный хриплым, каркающим голосом:
- А теперь ты возьмешь меня на руки и отнесешь в зал совещаний!
- Ага, - немедленно ответил я. - А колыбельную тебе по дороге не спеть?!
Я протянул руку и забрал из задрожавших ручонок казнокрада его игрушку.
- Как же так?.. - хрипло прошептал он, глядя на меня с растерянностью побитой собаки. - Советник говорил, что она на всех без исключения действует…
- Исключения бывают всегда, - наставительно ответил я. - Особенно в таком малонадежном деле, как гипноз. Выключается она так же?
Я ткнул пальцем в камни. Они чуть подались под на жимом и свечение погасло.
- И никакой магии… - пробормотал я себе под нос, пряча игрушку в карман. - Пошли, ребята, в зал, здесь нам делать больше нечего.
- А этот? - спросила Эльнорда, показывая взглядом на усевшегося на полу Вольму.
- А за ним пока что Твист присмотрит. - Я повернулся к карлику: - Как, справишься?
Тот молча кивнул.
Мы с эльфийкой покинули секретную комнату и через кабинет вышли в коридор. И тут же увидели направлявшегося в зал совещаний Шалая.
- Эльнорда, девочка моя! - воскликнул воевода. Потом он перевел взгляд на меня, секунду рассматривал мою персону с некоторым недоумением, а затем несколько не уверенно спросил: - Гэндальф?.. - И тут же в его глазах появилось узнавание. - Серый Конец!
И неожиданно для самих себя мы обнялись!
Воевода почти не изменился, только на его худом скуластом лице чуть прибавилось морщин да волосы из седоватых превратились в совершенно белые. Но взгляд близко посаженных голубых глаз был все так же остер и внимателен, а скупая улыбка по-детски светла.
Однако обстоятельства требовали срочно решить насущные вопросы. Поэтому, вместо того чтобы радоваться встрече и предаваться воспоминаниям, я сразу потащил Шалая в кабинет казначея и дальше, в секретную комнату. Твист рас положился в кресле за столом и с интересом наблюдал за кра Вольмой, который уже стоял на ногах, хотя они его держали еще не вполне надежно. Снова увидев меня, да еще в сопровождении воеводы, он застонал и опустился на пол.
Я коротко, но достаточно полно изложил Шалаю все полученные в магистрате сведения и предложил ему решать, что делать дальше, поскольку он лучше представлял себе ситуацию и в городе, и в провинции.
Воевода спокойно выслушал меня, потом повернулся в сторону выхода и громко крикнул:
- Груфи!..
Молодой человек тут же возник в дверном проеме.
- Приведи мне из зала совещаний капитана городской стражи, если он еще не ушел…
Груфи исчез, а Шалай повернулся ко мне:
- Я очень рад, что Братство снова явилось в королевство, а то у нас здесь такая ерунда творится! - Физиономия воеводы скривилась. - Ты королеву видел?
- Видел, - со вздохом ответил я, - но поговорить с ней не смог…
- Понимаю, - кивнул Шалай седой головой. - Вот и я не смог с ней поговорить - в изгнание загремел… Хорошо еще не на плаху!
Однако его рассказ о событиях в Замке был прерван появлением Груфи и капитана стражи.
Шалай сурово посмотрел на капитана и заговорил:
- Мой друг, Гэндальф Серый Конец, раскрыл в нашем городе заговор, направленный против королевы. Во главе этого заговора стоял вот этот мерзавец. - Воевода ткнул пальцем в казначея. - Тебе надлежит арестовать его и держать под стражей до окончания расследования. Понял?
Капитан поскреб подбородок и неуверенно ответил:
- Понять-то я понял, но приказы я могу получать только от головы, а он такой приказ никогда не даст…
- Даст, не сомневайся… - вмешался я в разговор. Капитан недоверчиво посмотрел на меня, затем улыбнулся и спросил:
- Думаешь, его твой мохнатый верзила заставит?
- Нет, - улыбнулся я в ответ. - Голова сам все решит, без всякого нажима.
- Ну-ну. - Капитан снова недоверчиво улыбнулся, - И когда же я этот приказ получу?
- Да прямо сейчас! - воскликнул я. - Пошли в зал.
- Я останусь с Твистом, - неожиданно проговорила Эльнорда, - а то от этого… кры… всего можно ожидать. А мне будет жалко Твистика, если с ним что-нибудь случится.
Я сразу перехватил взгляд Твиста, брошенный им в сторону эльфийки. В нем ясно читались недоверие - уж не в насмешку ли было сказано - и признательность - такая леди и вдруг заботится о нем - довольно уродливом карле.
Эльнорда тоже заметила этот взгляд и ответила на него умопомрачительной улыбкой.
Мы с Шалаем в сопровождении Груфи и капитана направились в зал.
Там все было тихо. Тролль и хоббит сидели за столом и с приятствием закусывали. Члены магистрата располагались на полу под стеночкой и с очень недовольным видом наблюдали за уничтожением их съестных припасов.
Увидев входящего в зал Шалая, оба гурмана немедленно выскочили из-за стола и с радостным ревом устремились к воеводе. Тот тоже бросился к своим товарищам по Братству, так что вся троица встретилась в центре зала, причем тролль и воевода обнялись, а хоббит попал между ними, и его изрядно помяли.
Когда иссякли приветственные восклицания, совершенно неожиданно раздался голос городского головы:
- Теперь я понимаю, Шалай, почему тебя королева отправила в изгнание…
Шалай повернулся в его сторону.
- Из-за этих вот твоих друзей, - продолжил свою мысль голова. - Она просто боялась, что они приедут к тебе погостить, а прокормить их просто не возможно. Вот королева и решила, чтоб ты их принимал не в Замке, а в каком-нибудь другом месте…
- Это кого невозможно прокормить?! - угрожающе пропищал Фродо, хватаясь за рукоять своего кинжала.
- Особенно тебя! - бесстрашно ответил голова. - Этого громилу еще можно как-то понять: поддерживать такое тело в порядке - серьезная задача! Но куда девается еда, которую поглощаешь ты, - совершенная загадка! Ты ж за последние полчаса сожрал больше, чем весишь сам!
- Ну и что?! - запальчиво заверещал хоббит. - Во-первых, хоббиты всегда были не дураки вкусно покушать! Во-вторых, неизвестно, когда сможешь нормально пообедать, путешествуя в компании таких типов, как наш Гэндальф. В-третьих, и последних, в хорошей компании грех отставать от компании… Да!
Фродо гордо топнул ножкой, повернулся к нам и широким жестом пригласил:
- Прошу за стол, там еще много чего осталось!
- Действительно, - несколько смущенно прогудел Душегуб, - не пропадать же продуктам?!
- А не вредно ночью столь плотно обедать? - улыбнулся Шалай.
- Нет! - в два голоса и очень уверенно заявили оба друга, а Фродо еще и добавил. - Нам же спать не дают!
- Что ж, - вздохнул я, - тогда действительно придется обедать… Только сначала надо закончить одно дело! - остановил я направившихся было к столу Душегуба и Фродо.
Они остановились и вопросительно посмотрели на меня.
- Душегуб, сходи, пожалуйста, за Эльнордой и Твистом и заодно помоги дойти до зала кра Вольме, а то он у нас очень устал. И, кстати, посмотри, где там затерялся наш верный Григонтий. Груфи тебя проводит до казначейских помещений. А я займусь городским начальством.
Тролль молча взглянул на Груфи; и тот немедленно развернулся в сторону коридора.
Когда они вышли из зала, я посмотрел на городского голову и наткнулся на его донельзя перепуганный взгляд.
Я шагнул ближе к нему и спросил:
- В чем дело?
- Я… это… - голова нервно облизнул губы, - спросить хотел, почему это… Вольма так устал… Вы его… это… - Он снова облизнул губы и выпалил. - Пытали…
- Ага, - безразлично подтвердил я его догадку. - Сейчас Душегуб его останки принесет…
- Не надо… - пробормотал голова побелевшими губами. Он был настолько перепуган, что казалось, будто его золотистый камзол тоже побелел.
- А что ты так испугался? - раздался голосок сердобольного Фродо. - Никогда останков не видел?
Голова бросил на него короткий затравленный взгляд и снова обратился ко мне:
- Мне, это… ну… предсказали…
Тут он замолчал, прислушиваясь к звукам, доносившимся из коридора. Мне пришлось его подтолкнуть:
- И что же тебе предсказали?
- Мне? - Голова облизнул свои неестественно белые губы. - Меня прокляли и предсказали, что я умру через два часа после кра Вольмы…
- Вот как?.. - удивился я. И тут мне в голову пришла интересная мысль: - Я могу это проклятие разрушить!
В глазах у головы, доселе наполненных только ужа сом, мелькнула заинтересованность:
- Да разве это возможно?
- Конечно, трудности есть, но я почти не сомневаюсь в успехе, - заверил я его.
- Это сложно? - оживился голова. - Нужны какие-то приготовления? Когда ты сможешь приступить к… процессу?
- Да прямо сейчас! - уверенно заявил я. - Необходимо только твое внимание.
- О, - воскликнул он. - Чего-чего, а моего внимания у тебя будет в достатке!
- Тогда начнем, - проговорил я и повернулся к Фродо. - Ну-ка, освободи его от веревки.
Фродо поддел узел шнура, стягивавшего руки головы, кончиком кинжала и обрезал его. Голова энергично растер перетянутые рубцами запястья и поднялся с пола. Я оглядел зал и предложил:
- Пожалуй, тебе лучше будет сесть в свое кресло… Голова молча направился к своему месту за столом и уселся на трон. Я подошел к нему и суровым напряженным взглядом уставился ему прямо в глаза. Мне никогда прежде не приходилось встречаться с гипнозом, а потому я не знал, каким образом можно снять гипнотическое внушение. Но, как говорится, кто, если не я.
Вытащив из кармана казначееву цацку, я показал ее голове и строго спросил:
- Ты видел когда-нибудь эту вещицу?
- Это знак достоинства казначея, - немедленно ответил голова.
- Смотри на него внимательно! - приказал я, понизив тембр своего голоса насколько было можно, не рискуя сорвать его.
- Смотрю… - пролепетал глава местной муниципальной власти.
- Расслабься, - начал внушать я пациенту, - ни о чем не думай, смотри, наслаждайся изысканностью этих камней.
Я поднес казначеев медальон к самому лицу головы и быстро надавил на камни. Они немедленно начали помигивать.
Лицо главного городского бюрократа расползлось, так что щеки обвисли по-бульдожьи, а маленькие глазки принялись качаться в глазницах, как у кошки на ходиках - влево-вправо, влево-вправо…
- Ты меня слышишь,? - утробным голосом поинтересовался я.
- Слышу… - ответил мне голова, причем голос у него шел почему-то из живота. У меня мелькнула мысль, уж не тайный ли он чревовещатель, но я не позволил себе отвлекаться от дела.
- Сейчас я сосчитаю до трех, и со счетом “три” ты очнешься. При этом ты сбросишь с себя все гипнотические внушения, которым когда-либо подвергался. Ты вспомнишь все - как, когда, кто и что тебе внушал, а также что ты под этим внушением сделал. Ты готов?
Мой голос возвысился до подлинного трагизма, а этот паразит спокойненько так ответил мне:
- Всегда готов! - И мне даже показалось, что его правая рука дернулась, чтобы отдать мне пионерский салют.
Но я снова не позволил себе отвлечься:
- Раз!.. Два!.. Три!!!
При счете “три” я убрал от лица гражданина начальника золотой знак и погасил камни.
Городской голова потряс головой и оглядел зал несколько ошалевшим взглядом. И вдруг его глаза остановились и зажглись жуткой ненавистью.

Предыдущая страница 13 Следующая страница


Шут королевы Кины 14

Я оглянулся, чтобы посмотреть, кому эта ненависть адресована, и увидел, что в зал входит Душегуб в сопровождении Эльнорды и Твиста. За спиной у Душегуба маячил Григонтий, а на правой, согнутой в локте руке тролля висел сложенный пополам кра Вольма.
- Гэндальф, - заревел Душегуб, - этот кра притворяется, что у него переломаны ножки. Он наотрез отказался идти в зал, так что мне пришлось его принести. Но больше я его таскать не буду! Он кусает меня за коленку! Ну вот, опять укусил!
Тролль швырнул Вольму на паркет и потер свое лохматое колено.
- Капитан, - раздался за моей спиной истошный вопль головы магистрата, - немедленно арестуй этого негодяя и засунь его в самый нижний подвал магистрата! В самый каменный мешок!!
Капитан метнулся к Душегубу и его компании и в растерянности повернулся к голове:
- Какого негодяя-то? Их тут четверо!
- Того, что валяется на полу! - последовал уточняющий вопль головы. - И в подвал его! В подвал!..
Капитан наклонился над смирно лежащим казначеем и, положив ему руку на плечо, грозно произнес:
- Кра… ть-фу ты, бывший кра Вольма, ты арестован по приказу магистрата!
Несколько мгновений в зале висело молчание, а затем раздался знакомый хрип казначея:
- Что значит “бывший кра Вольма”? Меня что, переименовали? - Он повернулся к капитану лицом и добавил: - И как же теперь меня будут называть?
- Тебя теперь будут называть просто Вольма, - пояснил капитан. - Крой тебя теперь величать не будут.
- Требую письменного подтверждения магистрата на сей счет! - тут же потребовал казначей. - А до тех пор, пока мне его не представят, отказываюсь повиноваться твоим указаниям!
- Чего?.. - не понял капитан.
Но тут в завязывающийся диспут вмешался наш грубый тролль:
- Мужик, - наклонился он над бывшим крой, - ты арестован… Сам пойдешь в подвал или…
Он схватил разжалованного казначея за ногу и потянул его в сторону коридора, одновременно обращаясь к капитану:
- Показывай дорогу в подвал…
- Но там же три длинные лестницы! - воскликнул капитан. - Если ты его так потащишь, мы ж ему голову разобьем!
- Ну и что? - буркнул грубый тролль. - Голова тебе приказал доставить его в подвал, а насчет его головы голова ничего не говорил! И вообще, какая разница, с какой головой он будет сидеть в подвале?.. Не тащить же его опять на руках, когда он кусается!..
- И то правда… - несколько оторопело согласился капитан. - Пошли…
И он выскочил впереди тролля в коридор.
Душегуб пошагал за ним, волоча бывшего кру за ногу. А через минуту из коридора, видимо, от самой лестницы, донесся визг смещенного казначея:
- Отпусти мою ногу!.. Я сам пойду, сам!! Не надо меня дальше волочить-ть-ть-ть!
Визги постепенно стихли, видимо, процессия спустилась на первый этаж.
Я повернулся к воеводе:
- А теперь нам надо где-то сесть и спокойно поговорить.
- Я предлагаю вернуться к столу, - тут же высунулся Фродо с деловым предложением.
- Хоббит прав, - немедленно поддержала его Эльнорда.
- Но… - несколько неуверенно начал я, - в зале все еще находятся члены магистрата…
- Вот именно! - сразу же раздался голосок головы, по-прежнему восседавшего на своем троне. - И мы собирались совещаться всю ночь! Тем более что через несколько минут должны подойти и девочки-стенографистки, так сказать…
И тут неожиданно подал голос Твист:
- А мне представляется, что членам магистрата необходимо немедленно освободить зал для проведения совещания оргкомитета королевского праздника смеха!
- Какого праздника?.. - растерялся голова.
Твист незаметно мне подмигнул, и я сразу же его понял.
Шагнув к столу, я выдернул из кармана свой мандат и потряс им перед носом городского головы. Тот, увидев подпись Кины, вскочил на ноги и заюлил:
- Мы чтим нашу королеву, мы готовы выполнить любой ее приказ, но я не совсем понимаю, какое содействие мы можем оказать господину королевскому шуту в его… гм… делах? Наш город вполне провинциальный, хотя и располагается не так далеко от Замка. Мы не знаем всех тонкостей придворного юмора и придворной шутки, а потому…
- А потому заткнись, милейший, и делай то, что я тебе скажу! - оборвал я велеречие головы. - Сей секунд ты и все другие члены магистрата покинете это здание и вернетесь сюда утром. Я, мой коллега, - я кивнул в сторону Твиста, - сопровождающие меня лица и воевода Шалай проведем здесь совещание оргкомитета королевского праздника. И если хоть одна зараза узнает об этом совещании, ты, голова, останешься без головы! Задача ясна?!
- Так точно, господин королевский шут! - подтянула, насколько смогла свое брюхо городская власть.
- Но как же мы покинем муниципалитет? - раздался неуверенный голосок от стены, под которой отдыхали члены местного правительства. - Мы же экипажи по домам распустили…
- Ничего, город наш небольшой, живете вы все в центре, так что пешочком доберетесь, - успокоил муниципалиантов Шалай.
- А как же ночные бандиты?! - донесся из-под стены новый вопрос.
- Ну, если вы с ними повстречаетесь, вы на собственном опыте узнаете, как с ними можно бороться, - усмехнулся в ответ Шалай и добавил: - Фродо, освободи, пожалуйста, господ бюрократов…
Хоббит быстренько порезал шнур, стягивавший “господам бюрократам” руки, и те с кряхтеньем стали подниматься с пола. Я снова повернулся к голове:
- Жду тебя утром, только не слишком рано. Мы обсудим, чем город Норт может помочь организации королевского праздника.
Голова склонился в изысканном поклоне, чего я ни как не ожидал, учитывая его необъятное чрево.
Городская власть наконец удалилась, оставив нас у богато накрытого стола, и мы не замедлили занять места за этим столом. Оказалось, что мы все достаточно проголодались, так что на первые несколько минут разговор был отложен. Вскоре к нам присоединился и тролль, доложивший, что преступник водворен в камеру, а капитан направлен на свой пост у городских ворот.
Когда первый, самый острый голод был утолен, я повернулся к Шалаю:
- Теперь, воевода, я тебе расскажу, зачем мы здесь и что собираемся делать…
И я рассказал!
Когда я закончил свой рассказ, Шалай привычно почесал лысеющую макушку и невесело проговорил:
- Значит, вам некогда заниматься нашими проблемами… А я, признаться, надеялся на вашу помощь…
Он посмотрел на меня печальными глазами:
- С Киной очень плохо, Серый Конец!.. Девочка гибнет…
Я покачал головой:
- Нет, воевода, мы не собираемся бросать Кину на произвол судьбы. Просто мне кажется, что причина и у наших, и у ваших бед одна. И находится она в Брошенной Башне!
- Седой Варвар… - задумчиво протянул Шалай.
- Да…
- Может быть, ты и прав…
Шалай поднял на меня загоревшиеся глаза:
- Я поеду с вами… И еще десяток ребят с собой возьму…
Но я отрицательно покачал головой.
- Ты не хочешь меня брать?! - потрясение произнес воевода.
Я улыбнулся.
- Я был бы счастлив, если бы ты смог поехать с нами… Но для тебя есть более серьезная задача. Задача, с которой, кроме тебя, пожалуй, никто и не справится! Дело в том, что…
И я пересказал Шалаю разговор, слышанный в кабинете советника Юрги.
- Так что тебе необходимо как можно скорее добраться до Императора и любым способом предотвратить или хотя бы задержать начало войны. Объясни, что война не нужна ни Кине, ни кочевникам, что это происки их общего врага… Ну не мне тебе объяснять, что надо сделать. Если тебе удастся договориться со своими друзьями-кочевниками, ты сможешь снять с границы гвардию и прийти с ней к Замку. А к тому времени, глядишь, и мы из Покинутых земель…
- Интересно, какие части посланы к границе? - задумчиво пробормотал Шалай.
- Барсы, беркуты и… рыси, - тут же подсказал я. Глаза воеводы радостно вспыхнули:
- Я все понял! Сделаю!.. Вот только… хорошо бы нам связь какую-нибудь наладить.
- Связь? - переспросил я. - Это надо подумать…
- Связь обязательно нужна, - вдруг омрачился Шалай. - Вы же в Покинутые земли идете, а там неизвестно что с вами будет…
- И что это за Покинутые земли? - пристроилась к разговору Эльнорда. - Название какое-то странное.
- Ну почему странное, - совсем уж угрюмо ответил Шалай. - Название как раз очень точное - Покинутые земли… Правда, не так давно их стали называть “ничейные земли”. Видите ли, говорят, что когда-то эти земли были королевским заповедником, или, по-другому, заповедником Кинов. Как вы, надеюсь, помните, все Кины обладают очень серьезной магической силой. Так вот, в этом заповеднике они эту силу… оттачивали, что ли, учились ею владеть, управлять… И продолжалось это несколько столетий. Однако в конце концов земли эти настолько заразились темной, брошенной Кинами, неуправляемой, одичавшей магией, что теперь там творятся странные, страшные, непонятные дела. Уже дед Кины Золотой отказался от посещения своего заповедника, этого магического полигона. Отец Кины побывал там дважды, но никаких… тренировок там, похоже, не проводил и вернулся оттуда очень озабоченным. Сама Кина даже не заговаривала о поездке в ничейные земли. Кстати, Брошенная Башня - это тоже наследство Кинов. Построена она была очень давно, чуть ли не сразу после битвы в Тефлоновой Пустыне и использовалась как магическая лаборатория. А теперь, говорят, к этой Башне нормальному человеку и подойти-то невозможно… Так что если с вами что-то случится, то мне хотя бы знать… что вы к Замку не вернетесь… Закончил свою речь Шалай очень сконфуженным тоном.
- И ты, зная, куда мы собираемся, хотел отправиться с нами?..
Задавший вопрос Фродо наклонил голову, с интересом разглядывая воеводу.
- Действительно, - поддакнула Эльнорда. - Ладно мы суемся, не зная куда, ты-то, седая голова, имея такие сведения, собрался тащиться за нами!..
- Ну, полностью достоверных сведений у меня нет, - начал оправдываться Шалай. - Так, все больше слухи, легенды да рассказы о старых временах, до которых был очень охоч дед Кины… Сам-то я, честно говоря, в ничейных землях не был…
Он замолчал, переводя взгляд с одного из нас на другого, а потом закончил:
- Но почему-то я подумал, что вместе мы вполне можем дойти до этой Башни. В конце концов, обитает же там этот Варвар, а чем он лучше нас?!
- Действительно, ничем! - воскликнул Фродо, соска кивая со своего стула и подбочениваясь. - И вообще, куда ему до нас…
- Ага, - насмешливо добавила Эльнорда. - Один ты чего стоишь!..
- Вот именно! - гордо ответил хоббит и тут же метнул в сторону эльфийки подозрительный тревожный взгляд. - А что ты, собственно говоря, имеешь в виду?..
- Да ничего, просто мне интересно, если тебя выставить на базаре, сколько за тебя дадут?
- Кого выставить на базаре?! - задохнулся хоббит.
- Да тебя, тебя… И рекламку написать типа “Самый храбрый хоббит в мире!”… Как ты думаешь, за какую цену ты уйдешь?
- Да разве можно продавать хоббитов?! - взвизгнул Фродо. - Это же аморально!
- Почему?! - сделала круглые глаза Эльнорда. - Наоборот! Мы тебя продадим, а ты потом сбежишь опять к нам…
- Чтобы вы меня опять продали?!
- Ну!.. Представляешь, какие можно деньги срубить?! Фродо уставился на эльфийку изумленными глазами, не в состоянии понять, серьезно она говорит или опять его подначивает. И тут на полном серьезе в разговор вмешался тролль:
- Нет, несколько раз его продать не удастся…
- Почему? - повернулась к нему Эльнорда.
- Слишком он личность заметная. Второй раз на базар выведешь, сразу первому хозяину стукнут… Скандала не оберешься… Лучше один раз отдать за хорошие деньги и забыть!
Душегуб и Эльнорда задумались, обмозговывая, видимо, возможности торговли хоббитами на местном рынке, а Фродо переводил округлившиеся от изумления и негодования глазенки с одного на другого.
Я укоризненно покачал головой:
- Эльнорда, и как тебе не надоест подначивать Фродо?! Ну что ты к нему пристаешь?!
Девчонка не выдержала принятого серьезноглубокомысленного вида и прыснула в кулак. До откровенного хохота, правда, не дошло, она справилась со смехом и, подняв на меня озорные глаза, независимо проговорила:
- Ну уж и пошутить нельзя… Физиономия Фродо начала быстро багроветь.
- За такие шуточки… - от кипевшего в хоббите возмущения даже его голос стал низким и рокочущим, - в приличном обществе морду бьют!!!
- Ну поскольку у меня не морда, а личико, мне битье не угрожает, - с довольной усмешкой ответила Эльнорда и, выудив из кармана маленькое круглое зеркальце, принялась с удовольствием рассматривать свое “личико”.
И тут у меня мелькнула интересная мысль. Я повернулся к Шалаю, кивнул в сторону Эльнорды и спросил:
- Воевода, мы сможем в этом милом городке достать пару таких вот зеркал?
Шалай недоуменно посмотрел на имущество эльфийки и пожал плечами:
- Конечно…
- Тогда я, похоже, нашел средство связи. Завтра мы разживемся зеркальцами и я над ними немного поколдую…
- Гляньте-ка, личико у нее!.. - перебил меня обиженный хоббит. - Только тем и спасаешься, что девчонка! Ну погоди, ты у меня попляшешь! Ох доберусь я до тебя! Узнаешь, как хоббитами на рынке торговать!!
И тут совершенно неожиданно Эльнорда метнулась со своего места к Фродо, встала перед ним на одно колено, обхватила его за шею обеими руками и, крепко прижав к себе, запричитала:
- Фродушка, милый, да разве я смогу с тобой расстаться?! Разве я смогу отдать тебя в чужие, злые руки?.. Тебя, такого умненького, такого шустренького, такого хитренького!.. Разве я забыла, кто нас из Храма вытащил, спас, можно сказать, из когтей Седого Варвара - Епископа?! И прости ты мою шутку глупую!.. Я никогда больше не буду так шутить!..
Мне-то было прекрасно видно, как сияли хулиганским азартом ее глаза, она даже подмигнула мне, не прерывая своего надрывного речитатива. Однако хоббит не мог видеть ее глаз и по доброте душевной принял ее стенания за чистую монету. К тому же дурачившаяся девчонка, похоже, довольно сильно помяла маленького Фродо, поскольку тот ответил ей уж больно придушенным голосом:
- Ну что ты, Эльнорда!.. Не надо так убиваться, я и не слишком обиделся-то… Я ж знаю, что ты ко мне хорошо относишься, я тебя тоже люблю… - Но тут он не выдержал и снова сорвался на визг. - Да отпусти ты мою шею, совсем уже задушила!..
- Вот видишь, - отстранилась от него эльфийка, сразу же взяв совершенно иной тон, - и так тебе плохо, и так тебе плохо! Какой же ты капризный, ну никак тебе не угодишь!
- Я… ты… как… - растерялся хоббит. - Ты что, опять… ну… ты…
- Подумай о своем поведении!.. - сурово погрозила ему Эльнорда пальцем. - Я тебе серьезно говорю - подумай… А то ты далеко уйдешь!..
И она не спеша вернулась на свое место.
Фродо постоял несколько секунд, смешно растопырив ручки и вытаращив глаза, потом махнул мохнатой ладошкой и молча направился к своему стулу. Усевшись, он придвинул поближе блюдо с копченой рыбой и принялся есть прямо из него.
За столом все приятно улыбались.
Шалай, желая, видимо, отвлечь присутствующих от созерцания жующего хоббита, обратился ко мне:
- А Твист с вами отправится, или мне его с собой взять?
- Нет, я с Гэндальфом поеду! - твердо заявил карлик. - У нас есть общее дело!
Шалай посмотрел на придворного шута и покачал головой:
- Давненько я тебя не видел и нахожу, что ты здорово изменился…
- Да? - Твист заинтересованно посмотрел на воеводу. - И чем же?
- Какой-то ты молчаливый стал… И наглости в тебе здорово поуменьшилось… Ты похож на человека, потерявшего опору в жизни…
- Действительно, Твист, что с тобой случилось? - неожиданно буркнул тролль.
Твист опустил голову, немного помолчал, а потом не громко ответил:
- Так не одна королева впала в тоску, после того как вы прошлый раз исчезли. Мне тоже стало здорово не по себе. Знаете, я всегда был кому-нибудь нужен: то со мной дед королевы не расставался, то Качей и Варвар требовали моего внимания, потом я к вам прибился, тоже все при деле был… И вдруг стал никому не нужен…
- Что-то я не понял, - перебил я его, - почему это Кина затосковала?
- Это ты у нее спроси, - ответил Твист, бросив на меня взгляд исподлобья. - А только после вашего исчезновения она просто на себя стала непохожа. Она и советника-то этого назначила, чтобы спихнуть на него дела, чтобы ей никто не мешал тосковать… Вон Шалай вам тоже подтвердит.
Твист мотнул головой в сторону воеводы. Мы все посмотрели на Шалая, и тот поневоле продолжил рассказ Твиста:
- Кина действительно очень тяжело переживала ваше исчезновение. Я пытался что-то для нее сделать, но все у меня выходило не так. А тут как раз этот новый советник предложил ей читать на ночь истории… страшные. Это, говорит, поможет королеве отвлечься. Я, старый дурак, еще и поддержал его!.. Даже когда Отшельник Там с королевой при шел ругаться, я не насторожился!.. А буквально через неделю вижу, королеву словно подменили. И делами вроде интересуется, и указы разные опять стала подписывать, только очень уж эти указы интересные, все больше прав и обязанностей этого камер-советника касались. Ну а когда опомнился - поздно было. Пошел я к ней по душам поговорить и…
Шалай замолчал, но Эльнорда не поняла его молчания:
- И что “и”?
- И получил отставку, изгнание и лишение всех привилегий… На следующий день. Эта сволочь королевский указ через лакея мне передал, сам, видимо, побоялся ко мне зайти!
Мои мысли невольно вернулись к Кине, и снова перед моим мысленным взором она встала такой, какой я ее видел последний раз в спальне, и снова в ушах зазвучали размеренные, не имеющие на первый взгляд смысла стихи!
Я тряхнул головой, отгоняя это тоскливое видение, и неожиданно заметил, что в окнах зала посветлело. Эта длинная ночь кончалась, наступал рассвет.
Оглядев своих усталых и приунывших друзей, я предложил:
- Давайте-ка подумаем об отдыхе… Воевода, где бы мы смогли в этом городе встать на постой…
- Да прямо напротив муниципалитета располагается лучшая в городе гостиница. Пошли, я вас провожу, а днем, поближе к полудню, мы снова встретимся здесь и порешаем наши вопросы предметно.
Уже через несколько минут разбуженный Шалаем хозяин гостиницы развел нас по отдельным комнатам, заве рив, что наши лошади будут устроены не хуже нас самих. Уже на автопилоте я сбросил с себя одежду и, закрыв дверь на небольшой засовчик, упал в свежую постель.

Глава 6

Вы ходили когда-нибудь в поход? Дня на два-три? Тогда вы наверняка помните, как приятно тащить походный рюкзак. Но вы сами виноваты в необходимости таскать такие тяжести - надо было в детстве изучать магию...

Конечно, после такой насыщенной событиями ночи я не мог проснуться сам. Меня разбудили самым беспардонным образом - в коридоре рядом с моей дверью вовсю разорялся Фродо:
- Вы думаете, я позволю вам так со мной обращаться?! Вы меня еще плохо знаете, но вы меня узнаете! И с вашим хозяином я разберусь! Он решил, что меня можно безнаказанно засунуть в собачью конуру, назвав ее для успокоения своей нечистой совести комнатой! Я научу его, как надо принимать хоббитов! Он на всю жизнь запомнит и детям-внукам накажет, что хоббит и принц крови - синонимы!..
Именно на этом месте гневной хоббитской тирады я выглянул в коридор. Перед хоббитом навытяжку стояли трое слуг, они переглядывались с тоской в глазах, но тем не менее были готовы внимать его дальнейшим воплям. Однако я прервал Фродо:
- Слушай, ты, синоним принца крови, ты кончишь разоряться или тебя в ближний дворец бандеролью отослать?!
- Гэндальф! - возопил новоявленный принц-консорт, не обращая внимания на мое хамское обращение. - Ты видел, в какую комнату меня запихнули?!
- А ты что, вчера вечером не разглядел, в какую комнату тебя запихнули? - рявкнул я в ответ.
- Так я думал, что у всех такие!.. - заверещал Фродо и вдруг осекся. Посмотрев на мою заспанную физиономию подозрительным глазом, он неожиданно метнулся к двери моей комнаты и, грубо меня оттолкнув, прошмыгнул внутрь. И тут же раздался его ликующий вопль: - Во! Тебя тоже в конуру засунули!
- Почему “в конуру” и почему “засунули”? - недоуменно переспросил я, поворачиваясь лицом в комнату.
Фродо довольно приплясывал посреди небольшой комнаты, имевшей из меблировки только солидную кровать и небольшой рукомойник в углу. Похоже, непритязательный вид моих апартаментов здорово поднял настроение хоббиту - его толстощекая физиономия просто светилась счастьем.
- Потому что это и есть конура! И потому что уважающий себя человек ни за что не поселится в таких условиях добровольно! Хозяин гостиницы, по-видимому, считает нас с тобой чем-то вроде слуг, причем слуг самого низкого пошиба. Вот он нас и законопатил в лачуги!
- Да с чего ты взял, что это - лачуга? - вяло пожал я плечами.
- А ты посмотри, куда поместили этого шерстяного переростка! - темпераментно начал пояснять возбужденный хоббит. - У него, кроме спальни, еще гостиная и кабинет!.. У него отдельные туалет и ванная!.. У него специальная комната для личного слуги!! И везде ковры, ковры, ковры…
Хоббит буквально задохнулся то ли от возмущения, то ли от восхищения. Я воспользовался моментом и вставил свое индифферентное “Ну и что?..”.
- Как это “ну и что”! - возмутился хоббит, а затем неожиданно смутился и продолжил обиженным голоском: - Я тоже везде ковры хочу… и кабинет…
- А… - протянул я с пониманием. - А я думал, тебе ванная нужна…
- И ванная! - сразу согласился хоббит.
- Зачем? - спросил я.
- Чтоб помыться! - тут же нашелся хоббит.
- Иди к Душегубу и помойся, - отрубил я и, чтобы прекратить спор, добавил; - Заодно и в отдельный туалет сходишь. Давай выметайся из моей конуры, я спать хочу!
Фродо с сожалением посмотрел на меня и, пробормотав: “Ну никакого самолюбия у человека нет, а еще Серым Концом называется…”, - покинул мою комнату.
Я закрыл за ним дверь и снова улегся в кроватку, но через несколько минут понял, что сон покинул меня окончательно.
А еще через несколько минут у моей двери раздался мелодичный голосок Эльнорды:
- Гэндальф, пойдем завтракать… Душегуб всех приглашает к себе… Ему там какой-то необыкновенный завтрак подали…
Я тут же вскочил с постели и крикнул:
- Подожди одну секунду, я сейчас!..
В секунду я, конечно, не уложился, но когда через пяток минут умытый и одетый выскочил в коридор, Эльнорда меня ждала. Правда, уже с нескрываемым нетерпением.
- Пошли быстрей, - бросила она нетерпеливо, как только я появился в дверях, - а то эти прожорливые бестии все сожрут!

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

И Эльнорда быстрым шагом двинулась вдоль коридора.
- Да мы ж только что, прошлой ночью, обедали! - попытался я ее успокоить, шагая рядом.
- Во, вспомнил, это ж когда было! - возмутилась самая стройная из нас. - Или ты, Кончик, раз в неделю обедаешь?!
- Не смей называть меня Кончиком! - рявкнул я.
- Ну не буду, - пожала плечами эльфийка. - И нечего орать…
Тут она остановилась у двойных дубовых дверей, покрытых художественной резьбой, и толкнула их. Но двери оказались заперты. Тогда Эльнорда энергично постучал в изузоренную дверку кулачком. Изнутри донесся недовольный голос Фродо:
- Ну кто там опять ломится? Я же сказал, чтобы меня не беспокоили!..
- Открывай, маленький засранец! - мелодично заорала Эльнорда. - Мы к Душегубу завтракать пришли!
- Кто это - “мы”? - донеслось из-за двери.
- Я и Гэндальф. - Эльнорда все больше раздражалась.
Дверь открылась, но совсем не настежь, как того, по-видимому, ожидала эльфийка. В образовавшейся щелке, перечеркнутой массивной цепочкой, виднелась маленькая фигура Фродо, замотанная в не по росту длинный цветастый халат. Хоббит несколько мгновений молча разглядывал нас с недовольным видом, а затем буркнул:
- А Душегуб здесь не живет…
- Как это не живет?! - возмутилась Эльнорда. - Я у него утром была, и он занимал как раз эти апартаменты!
- А теперь их занимаю я… - ответил Фродо, и его глазенки довольно блеснули.
- А куда же делся Душегуб? - несколько растерялась Эльнорда.
- Он делся дальше по коридору, предпоследняя дверь направо, - с огромным, как мне показалось, удовольствием произнес хоббит.
- Пойдем, Гэндальф, - повернулась ко мне Эльнорда. - Видимо, завтрак Душегубу в ту комнату подадут.
- Нет, - тут же возразил довольный Фродо. - Завтрак в эту комнату подадут, только не Душегубу, а мне!
- А что ж тогда Душегуб нас на завтрак пригласил? - удивилась эльфийка.
- Он, наверное, вас пригласил как раз между тем, как ему сообщили, что принесут завтрак, и тем, как он поменялся со мной комнатами!
Хоббит довольно захихикал.
- Душегуб поменялся с тобой комнатами?! - изумилась Эльнорда.
Фродо энергично закивал своей лохматой головенкой.
- Но почему?! - еще раз изумилась Эльнорда.
- Не знаю, - пожал плечами хоббит. - Я ему говорю - давай комнатами меняться, а он говорит - давай. И сразу со всеми пожитками туда убежал. - Фродо махнул рукой в сторону “дальше по коридору”.
- Что-то тут не так, - задумчиво проговорила Эль норда, с подозрением разглядывая прячущегося за дверью хоббита. - Пойдем, Гэндальф, посмотрим, как там Душегуб разместился…
Как только мы с Эльнордой отошли от двери, она захлопнулась с легким щелчком. Пройдя “дальше по коридору”, мы отыскали предпоследнюю дверь справа и постучали. Из комнаты донеслось недовольное ворчание тролля:
- Чего вы там скребетесь, открыто.
Мы вошли. Комната, в которой мы оказались, была копией моей. На кровати сидел Душегуб и копался в своем рюкзаке. У окна стоял Твист и пристально что-то рассматривал на улице. Эльнорда с порога принялась задавать воп росы:
- Душегубушка, ты почему поменялся с Фродиной?..
- Чем я поменялся? - Душегуб оторвался от своего мешка и поднял голову.
- Как чем? Комнатами… апартаментами… жильем.
- Ничего я с ним не менялся… - буркнул тролль и вернулся к содержимому своего мешка.
- А тогда почему он заперся в твоей комнате, а ты расположился здесь?
Тролль снова поднял голову и неожиданно улыбнулся:
- Этот хмырь приперся ко мне в гости, а тут как раз зашел слуга и сообщил, что мне сейчас какой-то завтрак должны принести. Только этот слуга убрался, как Фродо засуетился. Наверное, говорит, вино принесут, а чем открывать будем? Я его успокаиваю - откроем, не волнуйся, а он мне говорит: сходи лучше ко мне и принеси штопор. Ну, я и пошел…
- И что?.. - нетерпеливо спросила Эльнорда, поняв, что тролль не собирается продолжать.
- Да ничего… В коридоре слугу встретил, к тебе послал с приглашением… Никакого штопора у Фродо, конечно, не было, а когда я вернулся, мой мешок стоял в коридоре, а этот мелкий мохнач закрылся в моем номере…
- Как закрылся?.. - удивился на этот раз я. Тролль посмотрел на меня и снова ухмыльнулся:
- Ну как… закрылся изнутри, а когда я стал стучать, заявил, что мы поменялись комнатами и я просто забыл об этом…
- Ну и гад! - с негодованием, замешанном на восхищении, воскликнула Эльнорда.
- Выходит, ты меня напрасно из постели выдернула, - повернулся я к Эльнорде. - Никакого завтрака нам не светит…
- Не волнуйся, светит, - пропищал от окна Твист. Мы, все трое, посмотрели на него с интересом, а он сразу же пояснил:
- Я вижу, к нам направляется Шалай со своим приспешником Груфи и еще тремя ребятками… Уж наверняка они нас покормят.
- Вообще-то мы и сами можем заказать завтрак, - задумчиво проговорил я. - Наверняка, у хозяина этой ночлежки имеется какая-нибудь закусочная.
- Не, - мечтательно отозвался тролль, отрываясь от своих пожитков. - Когда тебя угощают, пища на двадцать процентов калорийнее и на пятьдесят - вкуснее…
- Ага, - тут же поддержала тролля эльфийка, скорчив одну из своих презрительных гримасок. - На халяву уксус сладкий!
Наш карликовый абориген с большим интересом слушал гастрономические рассуждения членов Братства, но тут не выдержал:
- Что такое “на халяву”?
- Задарма, - не задумываясь, пояснила Эльнорда.
- А что такое “задарма”? - последовал новый вопрос.
- Ну… - слегка замялась Эльнорда, но тут же нашлась: - За просто так!
- Как?! - переспросил Твист.
- Да за так! - начала раздражаться Эльнорда. Твист несколько недоуменно нас оглядел. Мне стало ясно, что он не слишком хорошо понимает, что Эльнорда имеет в виду. Но я не успел предложить свои разъяснения, поскольку разъяснять начал тролль:
- Понимаешь, Твистик, если тебе удастся поесть, одеться, переночевать… В общем, что-то получить и ничего за это не заплатить, это и называется “за так”, “на халяву”, “задарма”… Понял?
- И что, действительно за-дар-ма на двадцать процентов калорийнее?! - удивился карлик, чуть запнувшись на новом для него слове.
- Абсолютно точно, - снова впав в мечтательный тон, подтвердил тролль.
- То-то я чувствую, что полнеть начал… - высказал свою обеспокоенность Твист. - Я ж, почитай, третьи сутки на… эту… на халяву… питаюсь.
- Это что! - успокоила его Эльнорда. - Ты посмотришь, что с тобой будет, если ты на халяву приоденешься!
- А что?! - встрепенулся карлик.
Эльнорда прикрыла глазки вроде бы от переполнявшего ее восторга и нараспев проговорила:
- О-о-о, этого словами не передашь, это надо самому испытать!
В этот момент дверь чуть приоткрылась и в комнату быстро заглянул Груфи. Увидев нас, он повернулся в сторону коридора и закричал:
- Воевода, я их нашел!
В коридоре послышались торопливые шаги и в распахнутую Груфи дверь стремительно вошел Шалай.
- Как хорошо, что вы все в сборе, - торопливо заговорил он и тут же осекся: - А где же Фродо?!
- Завтракает, - коротко ответила Эльнорда.
- Один? - удивился воевода.
- Один, - подтвердила Эльнорда и добавила: - К тому же жрет чужой завтрак… Впрочем, уважаемый Шалай, это к делу не относится, можешь говорить так, словно этот маленький за… бавный малыш находится здесь…
Шалай пару секунд обдумывал сказанное Эльнордой, а затем действительно решил не обращать внимания на отсутствие хоббита:
- Сегодня рано утром голова получил из Замка приказ. Всем должностным лицам королевства предписывается за держать молодого человека, называющего себя Гэндальф Серый Конец, и доставить его в Замок. Кроме того, в этом приказе наличествует довольно точное описание твоей одежды, - Шалай бросил недовольный взгляд на мою джинсу, - и всех членов Братства. Правда, подписан приказ не королевой, а советником Юргой, но все уже настолько привыкли видеть в нем верховную власть в королевстве, что любой чиновник без колебаний выполнит этот приказ…
- Если сможет… - лениво перебил воеводу тролль. - А это, как ты знаешь, довольно трудно.
Воевода кивнул, вроде бы соглашаясь с троллем, но все-таки возразил:
- Не будем вводить бедолаг в искушение. Голова собрал магистрат, и теперь они думают, что же делать. Поскольку наши бюрократы здорово проштрафились перед Замком, они могут попробовать искупить свою вину, задержав вас.
- Перебью!.. - коротко рыкнул тролль.
- Вот именно! - подхватил Шалай. - Я ж понимаю, что, если они к вам сунутся, вы положите всю городскую стражу… А зачем?
Он обвел нас строгим взглядом, словно мы собирались обидеть малых детей.
- Я предлагаю просто покинуть город! Все необходимое я для вас собрал, сам я, как мы и договаривались, уезжаю к границе вечером. Так что здесь нас ничего не задерживает.
- Кроме завтрака! - возразил тролль. - Причем завтрак должен быть торжественным и обильным, поскольку он будет прощальным… Мы же расстаемся с друзьями. Так что, воевода дорогой, зови своих спутников, сколько их там ни есть, а мы пока пойдем займем столик в местном храме желудка.
Тролль наконец-то завязал свой мешок и поднялся с кровати:
- А вот после завтрака сразу и отправимся!..
- Можно, я закажу завтрак?.. - задал неожиданный вопрос Твист.
Все удивленно посмотрели на него, и лишь Эльнорда мгновенно высказала догадку:
- Что, Твистик, растолстеть боишься?..
- Тебе с твоим ростом хорошо на халяву питаться!.. - сразу набычился карлик. - А я так скоро в камзол перестану помещаться.
- Это не от халявы, - возразила Эльнорда. - Это от сидячего образа жизни.
- От какого образа?! - возмутился карлик.
- От сидячего… - повторила Эльнорда. - Ты же даже путешествуешь сидя…
- А ты - стоя?! - огрызнулся Твист.
- Я - верхом, - спокойно парировала эльфийка, а это - то же самое, что стоя…
- Ага, - не унимался карлик, - еще скажи, что ты ногами при езде перебираешь!
- Кончайте спорить, ребята, - добродушно прогудел тролль. - Ты, Эльнорда, мне кажется, не права, способ путешествия вряд ли влияет на объем талии нашего Твиста. Я думаю, - он оценивающе посмотрел на карлика, - это у него что-то генетическое…
- Какое-какое?! - переспросил Твист.
- Генетическое… - со значением повторил тролль и, увидев, что карлик этого научного слова не знает, пояснил: - Это значит, что хочешь ты этого или не хочешь, на козлах будешь ездить, верхом и бегом бегать, на халяву будешь обедать или втридорога за все платить, а все равно будешь толстеть!
- Но почему?! - растерялся Твист.
- Возраст, видимо, такой подошел, - пожал плечами тролль, а затем, что-то сообразив, добавил: - Но, впрочем, если хочешь, то, конечно, заплати за завтрак, вдруг я неправ в своих предположениях.
Я отвернулся к дверям, чтобы скрыть выползающую на мою физиономию улыбку, и тут же увидел в дверном проеме несколько растерянную рожицу Фродо.
- Гляньте-ка! - тут же раздался мелодичный возглас Эльнорды. - Наш сибарит вылез из захваченного логова!
Но хоббит, похоже, не был настроен вступать в пере палку с языкастой эльфийкой. Вместо достойного ответа он быстро подошел к Душегубу и заговорил, беспомощно ухватив его за локоть:
- Слушай, Душегуб, там… это… ну, в общем… там завтрак притащили…
- Ну и что, - перебил хоббита грубый тролль. - Говори толком, в чем дело, не мямли!
Хоббит подтянулся и чуть ли не по-строевому доложил:
- Завтрак в твои апартаменты притащили, так мне его ни за что одному не съесть - там харчей месяца на три!
- Ну так запирайся и жри! - предложил Душегуб.
Фродо растерянно огляделся, ища поддержки от окружающих, но все молчали, ожидая продолжения. Он снова повернулся к троллю и интимно, но достаточно громко зашептал:
- Я ж тебе говорю, что один не справлюсь… И жратву жалко - испортится ведь! А там и колбаска, и окорочок, и маринованные оливки с начинкой, и рыбка всякая разная, и вина-квасы, и… - Фродо еще раз огляделся, стараясь, видимо, понять, насколько хорошо его слышно всем присутствующим. - И, самое главное, они сказали, что скоро горячее подадут!..
- Ну это прям не завтрак, а какой-то лукуллов пир! - подала свой голосок Эльнорда.
- Вот! - тут же обрадовался Фродо хоть такой поддержке. - Я ж и говорю - пошли вместе позавтракаем!..
- Это что ж получается, - усмехнулся тролль. - Ты меня на мой же завтрак приглашаешь?
- Нет, ну что ты, - испуганно пробормотал хоббит. - Наоборот, я… это… я к тебе на завтрак напрашиваюсь! Вот!..
Душегуб показал клыки в довольной улыбке:
- Ну что ж, тогда пойдем посмотрим, чем угощает нас хозяин?
Душегуб прихватил свой рюкзачок и широким шагом покинул хоббитскую конуру. Мы двинулись за ним и скоро вновь оказались около широких дверей, разукрашенных резьбой. На одной из ручек висела небольшая картина, забранная в тонкую деревянную рамку. Тролль удивленно протянул лапу и, сняв картину с ручки, принялся ее рассматривать:
- Это ж картинка из моей гостиной!.. - недоуменно проговорил он и перевернул картон. На обратной стороне картины довольно коряво было выведено кириллицей и латиницей: “Не беспокоить! Отдыхаю!”
- Это я забыл снять, - смущенно пробормотал хоббит и попытался вырвать злосчастную картинку из лап тролля.
Но не тут-то было! Душегуб дернул картинку к себе и угрожающе спросил:
- Это ты для кого нацарапал, плюшевая голова?!
- Для кого, для кого!.. - неожиданно резко, противным писклявым голоском ответил Фродо. - Для обслуживающего персонала! Наглый здесь обслуживающий персонал, так и стараются в комнату влезть без спроса!
- А я думаю, что ты это для нас накарябал! - не согласился тролль, угрожающе потряхивая раскрашенной кар тонкой. - Это ты нас хотел этой… мазюлькой… остановить!
- Ага, как же… - в полный уже голос заверещал хоббит. - Остановишь вас какой-то картонкой! Особенно тебя, мохнатый бульдозер! - и тут же, заметив движение троллевой лапы к поясу, заверещал совсем уж дурным голосом. - И не трогай свою дубину! А то я… а то я… а то я…
- Что “а то ты”? - переспросил заинтересованный тролль, мгновенно успокоившись.
- А то я… не пойду к тебе завтракать! - закончил хоббит обиженным голоском.
- Ты что, Фродо?! - ужаснулась рядом со мной Эльнорда. - Разве можно так шутить?!
- А я не шучу!.. - гордо бросил малыш.
- Ты что ж, хочешь, чтобы Душегуб повесился от огорчения?! - простенала Эльнорда. - Бессердечный!..
- Да, я такой. - Гордость и самомнение хоббита еще подросли.
Тролль протянул руку, чтобы открыть дверь, а хоббит, видимо, решил совсем его добить словом, потому и продолжил свою фразу:
- А Душегуб не повесится… Его ни одна веревка не выдержит!..
Продолжая открывать дверь одной рукой, тролль совершенно неуловимым движением бросил вторую в сторону воротника хоббитовой курточки, но, к нашему всеобщему изумлению, хоббита на этом месте уже не оказалось, А его ехидный голосок раздался у меня за спиной:
- Не поймал, не поймал… И до чего ж ты, Душегубушка, неповоротливый!
Тролль восхищенно хмыкнул и отступил в сторону от открытых дверей, приглашая нас внутрь.
Да! Этот гостиничный номер позволил мне в полной мере понять, что должно называться апартаментами.
Из прихожей, бывшей не намного меньше моей спальни, три двери вели в гостиную, кабинет и спальню. Спальня соединялась с кабинетом еще одной дверью, а малоприметная дверь из гостиной вела в небольшой коридорчик, в конце которого располагались ванная комната и туалет. Кровать в спальне, прикрытая здоровенным балдахином, имела совершенно невероятные габариты и огромное количество подушек самых разнообразных размеров. Кабинет, обставленный прекрасной мебелью, весьма удобными креслами, с мягчайшим ковром на полу, прямо-таки заставлял думать о чем-то высоком и умном.
Пока мы обходили троллевы владения, Фродо все время держался около меня и, то и дело дергая мой рукав, повторял:
- Теперь ты понимаешь, почему мне так хотелось хоть чуть-чуть пожить здесь?!
Однако долго рассматривать Душегубов номер нам не пришлось. В гостиной на необъятном столе, накрытом цветастой скатертью, был сервирован завтрак.
Увидев, что было расставлено на этом столе, я сразу же подумал, чем же таким необычным поразил наш тролль сердце хозяина гостиницы. Еще более удивительно было то, что при таком обилии самой разнообразной снеди на скатерти красовался один-единственный прибор. Вся наша компания невольно повернулась к Фродо, а неугомонная эльфийка тут же озвучила общий интерес:
- Ты, плюшевый мишка-переросток, ты что ж, собирался один все это сожрать?!
Хоббит обиженно сморщил мордашку:
- Я же вас позвал!..
За что получил еще один общий удивленный взгляд. А тролль пробормотал:
- Впервые вижу, чтобы Фродо испугался количества еды…
- Кто испугался?! - тут же начал было Фродо, но тролль только махнул своей лапищей и, не обращая больше на Фродо внимания, предложил:
- Давайте, ребята, рассаживайтесь, где кому нравится, а с тарелками мы сейчас что-нибудь придумаем.
Однако придумывать ничего не потребовалось - Эльнорда своим женским чутьем сразу же обнаружила требуемую посуду в огромном резном шкафу, украшавшем гостиную.
Пока она зачем-то споласкивала найденные тарелки, ложки, вилки и раскладывала их на столе, вместе с Груфи подошли спутники Шалая - те самые три молодца, которых мы видели в окно.
И начался наш прощальный пир!
Присутствие за столом малознакомых людей не слишком стесняло членов Братства, так что застольный разговор начался сразу и легко. Все трое новичков в нашей компании оказались сотниками из полка Рыси, уволенными в отставку вместе с Шалаем и отправившимися с ним в изгнание. Именно поэтому воевода решил взять их с собой к кочевникам. Постепенно и они освоились за столом, тем более что им тоже было что рассказать.
Аккурат после третьего тоста в дверь громко постучали, и вскочивший со своего места Фродо впустил двоих слуг, тащивших довольно большие… носилки. Если они и удивились, обнаружив за столом такую большую компанию, то виду не показали, а спокойно прошествовали со своим грузом к небольшому столику, притулившемуся у окна, и принялись переставлять на него кастрюли, кастрюльки, судки и сотейники, в которых находилось обещанное горячее.
Завтрак сразу получил новый импульс, но тут я вспомнил один еще не решенный вопрос и, подойдя к Шалаю, негромко спросил:
- Воевода, ты зеркала достал? Помнишь, мы ночью говорили?..
Шалай сначала недоуменно на меня посмотрел, потом хлопнул себя по лбу и сделал знак Груфи, чтобы тот подошел. Молодой человек вскочил со своего места и, обогнув стол, приблизился.
- Ты зеркала достал? - озабоченно спросил воевода. Груфи загадочно улыбнулся и вытащил из нагрудного кармашка два небольших овальных зеркальца, сделанных, похоже, из полированного серебра и вставленных в изящные резные рамочки с ручками.
- Подойдет?.. - спросил он, протягивая мне эти произведения искусства.
- Вполне, - довольно произнес я, забирая зеркала.
Затем я забрал со стола две маленькие еще не откупоренные бутылочки белого вина и удалился в кабинет. Там я уселся за роскошный письменный стол, положил на абсолютно пустую и чистую столешницу зеркала и поставил бутылочки с вином. Затем, глубоко вздохнув и очистив голову от хмельных мыслей, я принялся составлять заклинание. Ничего нового я решил не придумывать, а воспользоваться уже виденным в Замке и в местном муниципалитете.
Я потратил на это дело почти полчаса, но, закончив, испытал чувство законной гордости. Заклинание получилось небольшим, изящным и вполне произносимым - не что похожее на отрывок из “Малого завещания” Франсуа Вийона. Конечно, на старофранцузском.
Придвинув зеркальца поближе, я поставил на них бутылочки с вином и, положив на залитые сургучом пробки раскрытые ладони, сосредоточился и принялся читать свое заклинание.
Едва я закончил, вино в бутылках буквально вскипело. Если бы не мои вдруг страшно потяжелевшие ладони, пробки наверняка выбило бы из горлышек.
Но все ограничилось только потрескавшимся сургучом. И еще стекло бутылочек неожиданно стало темно-синим, а жидкости в них убавилось на треть.
Я поднялся из кресла и, выглянув в гостиную, поманил Шалая. Воевода отвлекся от разговора и последовал за мной в кабинет. Ребята только сопроводили его любопытными взглядами, однако никто не задал никаких вопросов. Подойдя к столу, я взял зеркало и бутылку и протянул их Шалаю со словами:
- Вот тебе, воевода, и средство связи.
Шалай молча посмотрел на меня, явно ожидая продолжения.
- Зеркало надо будет держать где-нибудь на теле, так, чтобы постоянно ощущать его. Тогда, если я захочу с тобой связаться, ты это сразу почувствуешь. А если ты сам захочешь меня услышать, то возьмешь любую тряпочку, смочишь ее в этом вине и аккуратно протрешь свое зеркало. Через несколько секунд я тебе отвечу. Только тряпку постарайся использовать одну и ту же.
- Может, прямо сейчас и попробуем? - загорелся Шалай.
- Нет, - улыбнулся я. - Пока мы с тобой будем находиться на расстоянии прямой видимости и между нами не будет достаточной преграды, эти штуки работать не будут.
- Как же без испытаний? - встревожился Шалай. - А если ты сделал что-нибудь не так и они не сработают?
- Тогда мы окажемся без связи, - пожал я плечами. - Но, по-моему, все должно сработать… Вот сегодня вечером и попробуем.
Рассовав по карманам свои приемопередатчики, мы с воеводой вернулись к столу и услышали, что Груфи объясняет троллю и Эльнорде, что ждет их на пути к ничейным землям.
- …За перевалом дорога уже гораздо лучше. Склоны по ту сторону гор более пологи, так что вы спокойно пройдете верхом. У самого подножия гор вам придется переправляться через реку. В это время года она мелкая, если в горах не случится ничего необычного… Ну а за рекой надо проехать совсем немного, и вы будете в Сотдаме…
- А что ж ты ничего не говоришь ребятам про Веселый лес… - с нехорошей усмешкой поинтересовался один из сотников.
- А что - Веселый лес? - пожал плечами Груфи. - Лес и лес… Ребята прошли лесом от Красных гор до Тефлоновой Пустыни, и саму Пустыню пересекли! Что им какой-то Веселый лес?!

Предыдущая страница 15 Следующая страница


Шут королевы Кины 16

- Вы прошли Тефлоновую Пустыню?! - переспросил второй сотник, трезвея на глазах.
- А что, разве воевода вам об этом походе не рассказывал? - удивился я. - Он же был там с нами вместе.
Все три сотника молча переводили изумленные глаза с меня на воеводу, не в силах решить, шутим мы или говорим правду.
- Да что вас так удивило?.. - не выдержала Эльнорда этого переглядывания.
- Но… ведь всем известно… все знают, что Пустыню пересечь нельзя… - запинаясь, проговорил один из них.
- Нельзя, - согласился воевода и, перехватив удивленный взгляд Груфи, прибавил: - Но если совсем приперло, то можно!
- А вообще-то, - вмешался в разговор незаметно по дошедший Фродо, - Болото Ушастой Выпи гораздо страшнее Пустыни было!
- Конечно, - передразнила хоббита Эльнорда. - В Пустыне ты только и знал, что стишки почитывал, а на болоте по уши в грязи плавать пришлось!
- Воевода, - неожиданно обратился один из сотников к Шалаю. - Отпусти меня с этими ребятами… Ну, пожалуйста!.. - добавил он, увидев недовольную физиономию начальства.
- Нет! - тут же вмешался я. - У воеводы задача гораздо опаснее и сложнее. Ему понадобится помощь каждого из вас.
- А вы? Вам разве помощь не понадобится? - спросил молчавший до этих пор сотник.
- А что мы? - сразу же ответила Эльнорда, не замечая очередного восхищенного взгляда, брошенного на нее профессиональным военным. - Мы прогуляемся потихоньку до Брошенной Башни и к Замку вернемся…
- Куда вы прогуляетесь?! - прозвучал изумленный вопрос, заданный в три голоса.
- До Брошенной Башни, - беззаботно повторила Эльнорда. - А что вас так удивляет?..
Три бравых вояки действительно выглядели донельзя удивленными, и только Шалай довольно улыбался:
- Эх, ребята, вы еще плохо знаете Братство Конца… Прогулка с ними - это вам не бандюганов по дорогам ловить! Кстати, о бандитах, - повернулся он ко мне. - В районе перевала появилась довольно большая шайка. Главарь, по-видимому, очень хорошо знает местность, потому как обнаружить их не удается, а нападают они всегда неожиданно и всегда в разных местах. Среди них есть и лучники, так что будьте повнимательнее.
И тут я обратил внимание на то обстоятельство, что завтрак, в общем-то, закончился, поскольку все его участники не только прекратили есть, но даже уже больше и не пьют. Только Твист оставался на своем месте за столом и медленно, я бы даже сказал - натужно, что-то пережевывал.
- Наверное, нам пора отправляться?. - предложил я. Все как-то вдруг посерьезнели. В комнате воцарилось молчание, а потом заговорили все разом и очень несвязно. Шалаевы ребята, включая и Груфи, бросились прощаться с Эльнордой и устроили вокруг нее настоящую толкотню. Душегуб мгновенно переместился поближе к эльфийке, внимательно, но не зло наблюдая за горячими рукопожатиями и прислушиваясь к отпускаемым комплиментам. Фродо завладел вниманием Шалая, наказывая передать приветы всем знакомым ему кочевникам. При этом он особенно часто упоминал сотника Байсама, но не забыл и его величество Императора. А я направился к скучающему Твисту. Тот продолжал что-то меланхолически жевать и даже не повернул голову в мою сторону.
- Что-то ты совсем заскучал… - по возможности весело произнес я.
- А чего веселиться? - недовольно отозвался карлик. - Это у вас у всех есть повод, а у меня…
- Ну, мы тоже не слишком веселы, но и предаваться печали не намерены, - слегка осерчал я.
Твист бросил в мою сторону быстрый взгляд и ответил совершенно другим тоном:
- Ты понимаешь, Серый Конец, у вас есть какая-то цель… какой-то смысл жизни… А у меня этот смысл как-то исчез. Вот я сижу и думаю, если, допустим, со мной случится что-то плохое, останется кто-то, кто сможет и оплакать меня, и отомстить. А если я завтра подохну плохой смертью…
- То мы тебя и оплачем, и отомстим за тебя… - закончил я его мысль и добавил: - Но прежде всего мы сделаем все, чтобы ты был жив, здоров и невредим!.. Ты, знаешь ли, нам дорог!..
- Правда?.. - Карлик перестал жевать и уставился на меня. - Но почему?.. Зачем я вам сдался?..
- А тебе обязательно надо знать свою практическую ценность для каждого из нас? - ухмыльнулся я. - Ты не можешь понять, что человек может быть ценен просто как личность, без всякого меркантильного интереса?
- Но… разве так бывает? - несколько растерянно переспросил Твист.
- Ты знаешь, у нас это, по-моему, уже не первый разговор… Почему ты не хочешь мне поверить?
- Да потому, что весь мой жизненный опыт восстает против твоих заверений! - неожиданно вспылил карлик.
- Среда формирует мировоззрение… - неожиданно раздался рядом со мной глухой бас Душегуба. - Пойдем, Твист, будем тебя переформировывать…
Тролль бесцеремонно сгреб карлика с кресла и на руках потащил его к выходу, а Твист замер, прижавшись к широкой меховой груди, и закрыл глаза.
Я оглянулся и понял, что остался последним в этих огромных апартаментах. Бросив последний взгляд на роскошную обстановку гостиной и остатки завтрака на столе, я направился вслед за своими друзьями к выходу.
Во дворе хозяин гостиницы сердечно прощался со своими постояльцами. После того как он пожал руки Твисту, уже стоявшему на ногах, и Фродо, угрюмо поглядывавшему на гостиничного босса, приложился долгим поцелуем к ручке сидевшей на лошади Эльнорды и долго тряс лапу Душегубу, удивленно на него взиравшему, я подошел к хозяину.
Он, радушно улыбаясь, протянул мне обе руки и поинтересовался:
- Господин королевский шут доволен моим приемом?
- Да! - ответил я. - Вполне… Только меня мучает один вопрос…
Хозяин гостиницы взглянул на меня, и в его взгляде читалась полная готовность осветить все, что меня интересует.
- А вопрос у меня вот какой: чем тебе так приглянулся мой друг? - и я кивнул в сторону забиравшегося на лошадь тролля.
- Разве господин королевский шут не знает?! - удивился хозяин. - Это наш спаситель!
- Кого спаситель? - не понял я.
- Наш, - повторил хозяин. - Нашего города!
- И когда же он вас спас?! - удивился я.
На лице хозяина на миг промелькнула полная растерянность, и я уже было подумал, не подвинулся ли он рассудком, но растерянность пропала и ее место заняло понимание.
- Так господин шут не знает! Ваш друг… он ведь… он из легенды…
- Из какой легенды? - Мои удивление и интерес подскочили до неба.
Однако хозяин бросил взгляд на моих готовых к отправлению спутников и с некоторым сожалением произнес:
- Торопишься ты, господин королевский шут, а легенду эту слушать надо внимательно, спокойно, вдумчиво… Много в ней всего… Но вот про друга твоего все точно сказано. Я его как только увидел, сразу узнал!..
И он с какой-то даже нежностью посмотрел на широкую, покрытую густой шерстью спину тролля.
- Хорошо, - сказал я. - На обратном пути непременно остановимся в твоей гостинице, и ты расскажешь мне эту легенду! Я, знаешь ли, просто обожаю легенды!
- Согласен, господин королевский шут! - улыбнулся в ответ хозяин.
Я взял свою лошадь под уздцы и направился к своим попутчикам.
Мы с Шалаем вышли со двора гостиницы первыми. Братство следовало за нами частично верхом, а частично в Твистовой тележке. Воевода вел нас на свою штаб-квартиру, где нас ожидали подготовленные им припасы и вьючные лошади.
- Что-то, Гэндальф, на душе у меня тревожно… - говорил Шалай. - В прошлый раз все было как-то определенно - был явный враг, и мы были все вместе, и знали, куда и зачем нам надо двигаться… А сейчас?.. Кто против нас? Где он? Что он еще придумает? Где ударит? Ну не советник же этот против нас стоит!
- Нет, воевода, не советник, - согласился я. - Мне это точно известно!
- Но и не Варвар! - неожиданно заявил воевода.
- Почему ты так решил? - насторожился я. Воевода немного подумал и ответил:
- Понимаешь, не похоже все, что происходит, на его приемы. Варвар всегда действовал сам, всегда был фигурой. А здесь кто-то прячется, старается не привлекать к себе внимания…
- Ну, воевода, прошлый раз Варвар так получил по зубам, что вполне мог… перестроиться… сменить тактику и стратегию.
Шалай бросил на меня короткий взгляд и задумчиво произнес:
- Может, ты и прав… И все-таки будь настороже… Не пропусти какой-нибудь пакости из-за угла.
Я молча кивнул.
Воевода свернул в переулок и почти сразу же во двор двухэтажного приземистого дома.
- Вот ваше снаряжение, - указал воевода на двух лошадей, стоявших во дворе.
Мы подошли ближе, и воевода положил руку на поклажу одной из лошадок:
- Здесь продукты и кое-какая одежда. На перевале может быть холодно. А здесь, - он повернулся к другой лошади, - тоже всякая еда, ну и там… палатка, посуда, топливо…
- Какое топливо? - переспросил я.
- А где вы возьмете топливо в горах? - поинтересовался в ответ Шалай. - А здесь такие маленькие штучки и горелочка. Воды вскипятить, супчик приготовить…
- За супчик - спасибо… - усмехнулся я. - И за кипяток.
Мы с Шалаем обнялись, и я поднялся в седло. Тролль привязал повод одной из вьючных лошадей к своему седлу, вторую лошадь привязали к задку Твистовой пожарной тележки, и Братство Конца тронулось в путь.
По мощеной улочке, обставленной небольшими двух этажными домиками, мы выехали к центральной городской площади, проехали мимо магистрата, в окнах которого мелькали физиономии отцов города и даже самого головы, и свернули на широкий бульвар. Его противоположный конец упирался в улицу, носившую странное название “улица Горячих голов”, которая вывела нас к городским воротам.
Когда до ворот осталась всего пара десятков метров, стражники как-то странно засуетились, забегали, словно готовясь к чему-то весьма ответственному. Душегуб, ехавший, как всегда, во главе нашего отряда, положил руку на рукоять своего гердана, Эльнорда подобралась в седле, за молкли что-то горячо обсуждавшие Твист и Фродо.
Однако мы совершенно беспрепятственно миновали ворота Норта и выехали на простор предгорной степи. В проеме ворот выстроились пятеро вооруженных копьями стражников и долго смотрели нам вслед, словно ожидая, что мы вернемся обратно.
Лето было в самом разгаре, высокая трава ходила вол нами под легким ветром. А впереди уже совсем близко вставали горы, подрезанные снизу темно-зеленой канвой леса.
Мы двигались не торопясь по хорошо укатанной и совершенно пустой дороге. Пару раз далеко в стороне были видны крыши небольших хуторов, по сторонам дороги попадались стада коров, пасшихся под присмотром маленьких пастухов. Ну прямо-таки полная идиллия. А меня между тем не покидало чувство тревоги. Видимо, слова Шалая о неведомом, прячущемся враге достаточно глубоко запали мне в душу. Вполне возможно, старый воевода был прав.
- Что-то ты, Гэндальф, поскучнел… - раздался голосок Эльнорды, покачивавшейся в седле рядом со мной. - Или завтрак был чересчур тяжел?..
Я улыбнулся в ответ:
- Зато обед будет значительно легче…
- Почему? - поинтересовалась эльфийка.
- Ну, во-первых, сколько можно объедаться? А во-вторых, у нас теперь вряд ли будет время на пиры и попойки…
- Это как это, не будет времени на пиры и попойки? - раздался возмущенный голосок Фродо. - Это что ж, мы теперь голодать будем?
- Не голодать, а сидеть на диете, - внушительно поправил я его. - Посмотри на Твиста, он скоро в своей тележке помещаться не сможет! Надо пожалеть его козлов.
- Вот пусть Твист и сидит на диете, а я не собираюсь тощать! - немедленно возмутился Фродо. - Я и так в весе пера!..
- Птицы Рух… - добавила с усмешкой Эльнорда.
- А птицы Рух страшно любят лакомиться козлами, - громко заявил Душегуб, не оборачиваясь к компании.
- Это правда?! - сразу же повернулся Твист к Фродо.
- Что “правда”? - растерянно переспросил хоббит.
- Это правда, что ты очень любишь козлятину?!
- Твист! - Фродо от возмущения даже привстал со своего места. - Тебе что, завтрак на мозги давит?! Какая козлятина… Я что, по-твоему, похож на птицу Рух?!
- Не знаю, - твердо заявил карлик. - Я эту птицу никогда не видел! Но тот, кто обожает козлятину, мне не товарищ и не может рассчитывать на место в моем кабриолете.
- Я тоже никогда не видел птицы Рух, - не менее твердо ответствовал хоббит, решивший бороться за свое место в пожарной повозке до конца. - Я тоже очень не уважаю козлоедов, и, кроме того, птица Рух не поместится в твоем кабриолете, потому что она раз в пять-шесть больше его!
Твист откинул голову и посмотрел на Фродо долгим взглядом, а затем с сомнением произнес:
- Таких птичек не бывает…
- И я так думаю, - немедленно поддержал его Фродо. - Во всяком случае, я читал о них только в сказках.
- Фродо, расскажи сказочку… - медовым голоском проворковала Эльнорда.
Хоббит удивленно взглянул на нее, потом покачал головой и заулыбался:
- Гляньте-ка, красавица Эльнорда идет по стопам нашей ушастой знакомой…
- Да ладно тебе, мохноног, - снова, не оборачиваясь, прогудел тролль. - Развлеки компанию в дороге, все равно делать нечего, так хоть твою брехню послушаем…
- Да?.. Брехню?! - немедленно обиделся хоббит. Я уже ожидал, что сейчас он снова примется скандалить, но вместо этого Фродо неожиданно замолчал, пристально вглядываясь вдаль, а затем каким-то странным тоном произнес: - Вон кто вам сейчас сбрешет, - и ткнул мохнатым кулачком вперед по дороге.
Мы посмотрели в указанном направлении и ничего не увидели. Все такая же пустая дорога убегала вперед посреди густой высокой травы, ныряла с бугра к чуть поблескивающему ручейку, пересекала его, взбегала по противоположному берегу и у высокого раскидистого дуба резко сворачивала влево, огибая невидимое препятствие. Мне почему-то показалось, что именно на дуб и указывал Фродо, но ничего примечательного в этом дереве я не увидел. А вот тролль, вероятно, что-то заметил, поскольку толкнул свою лошадь каблуками под брюхо, заставляя ее перейти с шага на рысь.
Мы повторили маневр тролля, и наш отряд, увеличив скорость, спустился к ручью. Перемахнув узкий и неглубокий поток воды, причем кабриолет Твиста проделал это по воздуху, поскольку карлик явно не хотел, чтобы его козлы замочили копыта, мы начали подъем на противоположный берег, и только теперь я разглядел, что в ветвях дуба что-то висело.
Наконец мы поравнялись с деревом и остановились в растерянности. На дубе, довольно высоко над землей, висел удавленник. Я снизу не мог хорошенько его рассмотреть, мне только было видно, что он бос, в широких зеленых штанах, похожих на шаровары, и коротком желтом жилете.
Несколько минут мы молча рассматривали это не слишком эстетичное украшение пейзажа, а потом Эльнорда не громко протянула:
- Наверное, надо его оттуда снять?..
И мы все, не сговариваясь, уставились на Фродо.
- Зачем, - немедленно откликнулся тот. - Не мы его туда подвесили, не нам его оттуда и стаскивать… Пусть висит, от него там и пользы больше…
- Какой пользы? - удивился Твист.
- Ну… как какой… Висит, оживляет пейзаж… Желтенький такой… зелененький… Гляди, как элегантно покачивается… А сними его сейчас на землю, и что? Будет здесь валяться… Еще закапывать придется…
- Лезь давай!.. - прервал его рассуждения Душегуб.
- И веревку возьми, - поддакнул я.
- А почему опять я?! - возмущенно заверещал хоббит. - Что я вам, древолазающее какое-то?! Нет, вы гляньте на них, нашли верхолаза, чуть что - хоббит, марш на дерево! А может, я земноводное, может, у меня на высоте головка кружится, может, я совсем летать не умею!!
Свою тираду он обращал в основном к Твисту и Эльнорде, но понимания у них не нашел. Твист демонстративно отвернулся в сторону, а Эльнорда довольно заулыбалась и мило ответила:
- Фродушка, но ты же у нас уже прошел ходовые испытания и показал себя прекрасно!
- Ага! А потом спорхнул… - ворчливо ответил хоббит, и по его тону я понял, что он уже сдается. Тем более, судя по его залукавевшей физиономии, ему на ум пришла какая-то хулиганская мысль.
- Ну и что, что спорхнул?! - воскликнула Эльнорда. - Душегуб же тебя поймал!..
Фродо ненатурально тяжело вздохнул и полез со своей скамейки на землю.
Подойдя к неохватному стволу, он обошел его по кругу, присматриваясь к нижним ветвям и вроде бы намечая для себя маршрут. Душегуб, также спустившийся из седла на землю, снял один из тюков с вьючной лошади и рылся в нем. Наконец он достал моток нетолстой веревки и, перекинув его через плечо, направился к дубу.
Фродо вынырнул из-за ствола и стоял, задрав голову вверх, когда тролль, неслышно подойдя сзади, накинул свой моток ему на шею наподобие армейской скатки.
Хоббит подпрыгнул на месте от неожиданности и заорал:
- Это еще что такое?! Ты что, рассчитываешь, что я повешусь рядом с этим чудаком?! Зачем ты на меня эту веревку навесил?!
- Это отягощение для тренировки лазающих хоббитов, - проворковала Эльнорда. А тролль, положив свою лапу Фродо на плечо, проворчал:
- Прежде чем обрезать на нем петлю, привяжешь его там за что-нибудь, а другой конец сбросишь мне вниз. - Затем он внимательно посмотрел на хоббита и угрожающе гаркнул: - Или ты рассчитывал, что я и этого мертвяка ловить буду?!
На разочарованной физиономии Фродо явно читалось, что именно на этот аттракцион он и рассчитывал и очень огорчен, что представление сорвалось.
Однако спорить с Душегубом он не стал, а вместо этого показал пальцем вверх:
- Вот до той веточки подсадишь?..
Тролль взглянул в указанном направлении и утвердительно гукнул. А следом за этим мы стали свидетелями уникальных гимнастических упражнений.
Указанная хоббитом “веточка”, по-видимому, располагалась достаточно высоко. Посему тролль, вместо того чтобы отработанным хватом “пояс-воротник” доставить Фродо до места, наклонился и ухватил малыша за щиколотки. Потом, пропыхтев: “Держись прямо!..” он начал поднимать Фродо вверх. Маленький толстый хоббит вытянулся в струнку и поднял вверх коротенькие ручки, напоминая карикатуру на монумент покорителям космоса.
Тролль выпрямился, и фигура хоббита полностью исчезла в листве. Но, похоже, наш верхолаз недоставал до вожделенной “веточки”, потому что из листвы послышался его писклявый голосок:
- Еще чуть-чуть!..
- Внимание!.. - проревел Душегуб. - Хватайся!.. И вместе с этим рыком он толкнул хоббита вверх.
- Есть!.. - донеслось из листвы и на тролля посыпался какой-то мусор. А на дереве запыхтел маленький паровозик, постепенно поднимаясь от грешной земли к высокому оранжевому небу.
Прошло несколько минут, и маленькая фигурка хоббита замелькала между верхними ветвями в непосредственной близости от висельника. Вот Фродо разместился на соседней ветке, чуть пониже висящего тела, и принялся разматывать свою веревку.
- Нет, вы посмотрите, что он творит! - возмущенно пробасил тролль, увидев, что хоббит обвязывает концом веревки голую лодыжку удавленника.
- Ну что ты возмущаешься! - оборвала его ворчание Эльнорда. - Может, в этом есть какой-то высший смысл!.. А этому бедолаге сейчас совершенно безразлично, как его будут стаскивать с его дерева!..
- Для этого маленького мохнонога высший смысл только в том, чтобы поиздеваться над всеми окружающими, - недовольно пробормотал Душегуб. - У него и к мертвому телу нет никакого уважения…
Фродо между тем закончил вязать узлы на ноге удавленника и приподнялся, чтобы перебросить конец веревки через ветку. И тут он замер, разглядывая нечто на шее трупа. Затем он наклонился вниз и заверещал:
- Гэндальф!.. Э-ге-ге, Гэндальф!
- В чем дело?! - крикнул я в ответ.
- Знаешь, он не повешенный!.. - раздалось сверху.
- Как это не повешенный?! - крикнул я.
- Да у него петля на шее не затянута…
- Как это - не затянута?!
- А так! Смотри…
И Фродо принялся возиться с петлей. Что-то там нашерудив, он неожиданно стащил петлю через голову удавленника и потряс ею в воздухе:
- Видишь?!
- Вот это да!!! - выдохнул басом тролль.
Я бросил быстрый взгляд на столпившихся около меня ребят и оценил охватившее их изумление. Тем более что повешенное тело продолжало… висеть… как бы это сказать, не имея точки подвеса, что ли!
- Как же мы теперь его спустим?! - проговорила Эльнорда. - Его же к земле совершенно не тянет!
И тут меня словно что-то толкнуло изнутри.
- Немедленно надень петлю назад! - заорал я благим матом. Хоббит от моего крика чуть не сорвался с ветки, но, не вступая в дискуссию, принялся снова прилаживать петлю на шею мертвяка. Закончив, он снова наклонился и провопил:
- Затягивать?!
- Не надо, - крикнул я в ответ. - Давай перекидывай и спускай свою веревку!..
Хоббит явно не понял смысл последнего указания, но спорить не стал. Через несколько минут конец веревки свернулся кольцом под деревом.
- Душегуб, выбирай слабину! - отдал я следующий приказ, и тролль беспрекословно подчинился. Веревка натянулась, и я закричал хоббиту: - Отрезай петлю!.. И смотри поосторожней, чтобы тебя с дерева не сбросило!
- Зачем?! - раздалось сверху, похоже, дисциплинированность хоббита быстро иссякла.
- Режь давай и не разговаривай, - как можно рассерженнее проорал я и тут же обратился к Душегубу: - Держи крепче, сейчас дернет!..
Тролль в ответ только тряхнул башкой, а Фродо на дереве уже трудился над веревкой, перепиливая ее своим кинжалищем.
Внезапно в воздухе раздался глухой стон, и веревка, на которой висело тело, лопнула. Между ветвями стремительно мелькнул желтенький жилет и зеленые штанишки, и в следующий момент мертвяк уже качался вниз головой, удерживаемый троллем от падения.
Душегуб, почувствовав вес тела, начал потихоньку травить веревку, и подвешенный за ногу удавленник медленно пошел к земле. Фродо сидел на своей ветке, держась за обрезок веревки, привязанный к ветке.
Через несколько минут удавленник благополучно был опущен и улегся под своим дубом. Я отвязал от его ноги веревку и внимательно осмотрел тело. Оно было явно не живым и в то же время на нем не было никаких признаков повешения: ни следа от петли на горле, ни высунутого и посиневшего языка, ни выпученных глаз - ничего, кроме самой петли!
Душегуб подтянул веревку, и Фродо, затянувший ее конец петлей на своем поясе, был спущен троллем вниз, но я за всеми этими манипуляциями не наблюдал. Я склонился над неподвижным телом в смешной клоунской одежде. Что-то в ней было необычно…
Передо мной лежал невысокий плотный мужчина средних лет, с круглым, немного одутловатым лицом, на котором выделялся здоровенный нос картошкой, темно-лилового цвета. Над узким лбом кучерявился светлый чубчик, но от висков начинались большие залысины. Голая грудь и обнаженные руки были покрыты густым светлым волосом.
Я активизировал все Истинные Чувства, хотя знал, что надолго меня не хватит. И все-таки… И все-таки это тело не дышало, не видело, не слышало, ничего не чувствовало… Или… Нет, что-то в нем все-таки жило… Жило от дельно от тела… Что-то чужое!.. Нет - чуждое!
- Думаешь, он жив?.. - негромко прошелестел рядом со мной голосок Эльнорды.
Я отрицательно покачал головой и приглушил Истинные Чувства.
- Так, значит, он мертв?.. - недоуменно переспроси ла эльфийка.
- Понимаешь, этот тип производит странное впечатление. Тело явно не живое… но и не мертвое… Оно какое-то, как бы это правильно сказать… неживое, что ли…
- Я и говорю - мертвое, - уточнила Эльнорда.
- Да нет, это тело никогда и не было живым… Оно не дышало, не видело, не слышало, оно не чувствовало… и в то же время в нем есть жизнь…
- Что-то ты, Серый, темнишь!.. - недовольно воскликнула эльфийка.
- Да-а-а, темню… - задумчиво протянул я и снова склонился над добытым нами странным трупом.
Усталыми шаркающими шагами подошел Фродо и сунул мне под нос обрезок веревки с разлохмаченными концами:
- Вот в этой штуке он висел, если это можно так назвать! - раздраженно пропищал он.

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Я удивленно посмотрел на него, и хоббит немедленно пояснил свое раздражение:
- Ты зачем меня заставил веревку перепиливать, так, что ли, не мог его с дерева сдернуть? Петлю-то я снял!
Не отвечая на его вопрос, я взял протянутую мне веревку и медленно провел над ней ладонью. Под моей рукой яростно завибрировала чужая магия. Веревочка была наговоренной, причем я никак не мог понять, какого рода наговор был применен, на что и как воздействовал. Я медленно вытянул из-за пояса свой жезл, и в то же мгновение он самостоятельно развернулся в моей руке затрепетавши ми листочками в сторону мертвяка и в моей голове зазвучал не то стон, не то плач. Едва слышный, заплетающийся голосок молил.
- Дяденька, отпустите меня, я больше не буду… Отпустите меня домой, дяденька, мне страшно… страшно… страшно…
Тут мне самому стало страшно. Я испуганно уставился на явственно подергивавшийся в моей ладони жезл, совершенно не понимая, каким образом эта деревяшка смогла заговорить, пусть даже и так тихо.
- Эй, Серый, ты чего?.. - раздался у меня над ухом встревоженный голосок Эльнорды. Я поднял глаза и увидел, что все Братство собралось около меня и с тревогой следит за выражением моего лица. Это меня как-то встряхнуло, и тут же я понял, что голос раздается не из жезла, а из мертвого тела, жезл всего лишь усиливал этот голосок.
- Тихо, ребята, - через силу произнес я. - Сейчас с мертвым телом говорить будем…
Прикрыв глаза, чтобы меня не отвлекал дневной свет, я сосредоточил все свое внимание на жезле, словно бы слившись с ним, сделав его как бы продолжением своей руки. И немедленно почувствовал, что его надо опустить пониже. Едва только жезл остановился в нескольких миллиметрах от узкого лба удавленника, голосок, по-прежнему канючивший свое “…страшно… ”, стал гораздо слышнее, наполнился живой силой. И тут я подумал про себя:
- Ты кто?..
Голосок мгновенно умолк. Наступила такая тишина, что я поневоле решил, что все ранее мной слышимое было просто галлюцинацией. Однако в следующее мгновение голосок в моей голове снова ожил:
- Дяденька, ты меня слышишь?!
В нем была такая неподдельная радость, что я даже слегка растерялся:
- По всей видимости, слышу, хотя и не совсем понимаю, кто ты такой?..
- Я - Игорек Свешников из Зырянки из-под Томска…
- Как же ты, Игорек, в мертвом теле оказался? - Эта мысль-вопрос мелькнула у меня в голове совершенно не произвольно. Но голосок ответил:
- Меня… меня Учитель наказал…
- Какой учитель?.. Как ты сюда попал?.. Сколько тебе лет?.. - посыпались из моей головы вопросы. Видимо, этот неведомый и невидимый мне Игорек был настолько напуган своим одиночеством и окружавшим его безмолвием, что готов был рассказать мне все что угодно, лишь бы я продолжал с ним беседовать. Так что все мои вопросы получили мгновенные ответы:
- Мой Учитель, он очень строгий!.. Мне девять лет и я… я сбежал… Ну, мы с ребятами пошли в тайгу за орехами, и тут меня Учитель позвал к себе. Правда, тогда я еще не знал, что он - Учитель. Но он так здорово рассказывал, какая у меня будет интересная жизнь, что я сбежал… Потом оказалось, что сначала надо учиться… А потом мы перешли к другому Учителю, он строгий. Вот он меня и наказал… Только это тело не мертвое… Оно просто… из другого места. В том месте, откуда оно, оно живое, а здесь оно… не живет, но и не умирает…
Я должен был… быть в нем…
Голосок замолчал, явно что-то недоговаривая, потому я поинтересовался:
- Ты что-то должен был сделать? Что?..
- Я не могу сказать…
Внезапно мне показалось, что сейчас голосок сорвется в истерику, но он, чуть помолчав, выправился и, всхлипнув, добавил:
- Учитель сказал, что я никому не должен говорить о том, что мне поручено… Иначе… меня совсем не станет…
- Хорошо, но как ты… твое тело оказалось на этом дереве, ты можешь рассказать?
- Я шел… по своим делам… в город, тут, недалеко… А день назад на меня напали… бандиты… Вообще-то с этим телом здесь никто ничего сделать не может, оно же не живое, только эти… бандиты… связали меня какой-то страшной веревкой. В этой веревке непонятная мне страшная сила… А потом они меня повесили на этой веревке высоко-высоко. Они еще говорили, что на солнце мое тело скоро высохнет и рассыплется… Не знаю, почему они так решили…
- Так ты можешь сейчас управлять своим телом?
- Нет, веревка мешает…
Я тряхнул головой и открыл глаза. На горле моего говорливого удавленника все еще оставалась петля с коротким, косо срезанным концом. Я снова прикрыл глаза и подумал:
- Если я сниму веревку, ты сможешь снова управлять этим телом?
Голосок помолчал, а потом неуверенно ответил:
- Я не знаю… Но, наверное, смогу… Только я тогда от вас уйду…
- Вот как?.. - задумчиво произнес я вслух.
- Как? - немедленно поинтересовался Фродо.
Я устало опустился на траву рядом с неподвижным телом “из другого места” и предложил:
- Присаживайтесь-ка, ребята, сейчас будем совет держать.
Ребята без вопросов уселись рядышком со мной, после чего я в подробностях пересказал свой разговор с Игорьком Свешниковым, поселенным в этом необычном удавленнике. Они слушали меня очень внимательно, и когда я задал прямой вопрос: “Что теперь делать будем?” - ответили далеко не сразу.
- А нельзя этого мальчишку назад отправить?.. - раздался наконец неуверенный голосок Эльнорды. - В смысле, назад в его тело?..
- Может быть, и можно, - задумчиво ответил я. - Вот только я не знаю, как это сделать…
- Кто же это такое с детишками вытворяет?! - неожиданно зло задал Твист вопрос, не относящийся вроде бы к делу, но, как оказалось, остро волновавший всех присутствующих. - Сначала тот сельский мальчишка, помните, с браслетами, теперь ваш малыш…
- Поймаю - убью! - рявкнул тролль.
- И я убью! - присоединился фальцетом хоббит.
- Так что же нам с ним делать-то? - попытался я вернуть ход разговора к обсуждаемой проблеме.
- А что делать? - пробурчал тролль. - Возьмем мальчишку с собой, там что-нибудь придумаем…
И тут я поймал на себе задумчивый взгляд Фродо. Увидев, что я заметил его поглядывание, он смущенно кашлянул, а затем задал совершенно неожиданный вопрос:
- Слушай, Серый, а ты уверен, что с каким-то там Игорьком разговаривал? Может, это колдовство наведенное? Тебе кажется, что ты беседуешь с мертвым телом, в котором поселен живой дух, а на самом деле - это просто мертвое тело… и его внедряют в наш отряд, ну… как пятую колонну?..
- Сам ты - пятая колонна… - усмехнулась Эльнорда. - Только вот кто тебя внедрил, непонятно…
Хоббит немедленно набычился и приготовился дать достойный ответ эльфийским проискам, но тут Душегуб положил ему на плечо свою мохнатую лапу и добродушно проворчал:
- Никто его не внедрял, он сам среди нас вырос… Я, чтобы не дать Фродо возможности перейти к взаимным оскорблениям, поднялся с травы и закончил дискуссию:
- Значит, так и сделаем. Мертвяк поедет с нами…
- Надеюсь, не в моем фаэтоне?.. - перебил меня Твист, покосившись на спокойно лежащий труп круглым глазом. - Предупреждаю, что мои козлы боятся покойников и могут повести себя непредсказуемо!..
Неугомонная Эльнорда и тут, естественно, не могла промолчать:
- А мне кажется, Твистик, это ты боишься покойников и потому можешь повести себя непредсказуемо…
Карлик не удостоил нахальную девчонку ответом, он лишь посмотрел ей в глаза долгим укоризненным взглядом.
- Мы не будем подвергать нервную систему твоих неповторимых козлов чрезмерным перегрузкам - труп по едет верхом.
- Да после Твиста и Фродо козликам никакой труп не страшен! - никак не могла успокоиться наша милая язва. Однако после этой шуточки мы все посмотрели на нее укоризненно, и даже благоволивший ей тролль присоединился к мужской компании. Эльнорда, наткнувшись на подобное единодушие, явно смутилась и даже чуть-чуть зарозовела. Гордо отвернувшись от не понявших ее мужчин, она направилась к своей лошади и, взлетев в седло, отъехала немного в сторону.
Я, предупредив ребят, чтобы они ни в коем случае не снимали с шеи удавленника обрезка петли, направился к одной из вьючных лошадей. Внимательно оглядев привязанный к ее седлу груз, я убедился, что оба тюка тщательно упакованы и надежно увязаны. Затем я отошел немного в сторону, поднял сухую, достаточно толстую ветку и принялся чертить на твердой глине дороги некие замысловатые руны. Разграфив таким образом метра два, я бросил ветку, еще раз просмотрел написанное и остался доволен. Затем я сосредоточился, тщательно припомнил три достаточно коротких заклинания - “Бездонный мешок”, “Что упало - то пропало” и “Бечевочка у пояса” - и принялся сплетать их в одно. Когда мне показалось, что они полностью совместились и из полученного жгута не торчат непозволительные хвосты, я простер над исчерченной дорогой свой жезл и принялся читать сочиненное заклинание.
Как только я закончил, раздался громкий треск, словно гигантские руки порвали кусок парусного полотна, и воздух над нарисованными мной рунами разошелся в стороны, открывая бездонную черную прореху. Не обращая внимания на изумленно разинутые рты моих друзей, я стащил с лошади осмотренные тюки и побросал их в эту прореху, после чего взмахнул жезлом и прореха, повторив тот же самый звук рвущейся ткани, исчезла.
Я взял лошадь под уздцы и махнул рукой троллю, хоббиту и Твисту:
- Тащите мертвяка сюда и веревку прихватите, ту, что Фродо с дерева снял!..
Душегуб, не дожидаясь помощи от своих малорослых соратников, погрузил удавленника себе на плечо и направился в мою сторону. Однако Фродо оказался около меня значительно раньше. С возмущением оглядев меня, словно впервые в жизни увидел такое чучело, он громко заверещал:
- Ну?! И куда ты зашвырнул наши пожитки?! Что ты сделал с нашим бесценным грузом, маг-недоучка?!
- Да ничего я с ним не сделал, с твоим бесценным грузом, - несколько растерялся я от его напора. - Здесь он, рядышком…
- Где здесь?! - еще больше возмутился хоббит и растопырил свои коротенькие ручки. - Где?.. Нетути нигде! Да я сам, своими глазами видел, как ты только что выбросил два огромных тюка в… в… в пропасть! А между прочим, там еда была!
Его взгляд стал нестерпимо укоризненным:
- Что мы теперь кушать будем?! А?! Может, этого удавленника?!
И он ткнул коротким пальцем в направлении подходившего Душегуба.
- Знаешь что, - психанул я, - отстань, а… Сейчас я усажу тело в седло и покажу тебе, куда дел твою еду…
- Нашу! - рубанул хоббит кулачком воздух перед своим носом.
- Ну, пусть нашу… - ответил я и поспешил на помощь к троллю.
Вместе с Душегубом мы взгромоздили мертвое, безвольно покачивающееся тело в седло, причем лошадь стояла совершенно спокойно, словно на нее грузили очередной тючок. Затем, обвязав покойника веревкой вокруг пояса, мы накрепко принайтовали его к седлу, а закончил я эту операцию тем, что концом зачарованной веревки связал болтающиеся ноги под брюхом у лошади.
Оглядев полученного всадника, я разлохматил конец висевшей у него на шее петли и привязал его к поясу штанов. Теперь я мог быть уверен, что мертвяк не упадет с лошади и не сбежит в неизвестном направлении выполнять неизвестную мне задачу. “А вечером я с ним еще разок попробую побеседовать”, - подумалось мне.
Затем я повернулся к хоббиту:
- Значит, ты желаешь удостовериться в сохранности груза?
- Желаю! - агрессивно ответил тот.
- Значит, ты мне не веришь?
Хоббит замялся, его решимость несколько поколебалась. Он явно не хотел ссориться со мной окончательно, и в то же время его снедало беспокойство о неизвестно куда девшихся припасах. Фродо молчал, угрюмо глядя на меня и не желая отказываться от возможности удостовериться в целости продуктов питания.
- Хорошо, - сказал я. - Смотри, - и взмахнул жезлом. Рядом со мной треснул воздух и открылась черная бездонная щель.
Хоббит резво отпрыгнул в сторону, но, чуть поколебавшись, вернулся и заглянул в черноту провала. Затем он обернулся ко мне, на его круглой физиономии пылала ярость:
- На что смотреть, когда там темно, как… Что ты мне показываешь свои фокусы, Кио местного разлива?.. - Его неожиданно заколотила крупная дрожь, и он заорал: - Где мешки?!
Я сунул в черноту руку до плеча, ухватился за стягивающий тюк ремень и вытащил его наружу:
- А это что, мохноног некормленный?..
Фродо бросился к мешку и обнял как дорогого друга после долгой разлуки. Ощупывая тюк дрожащими ручонками, он шептал в экстазе:
- Вот они, харчишки мои хорошие… Мясико и сырок, хлебушек и квасок… Теперь не будет хоббит затягивать поясок…
Я невольно улыбнулся:
- Ну что, рифмач-обжора, можно груз назад прятать? Фродо нехотя отвалился от тючка и вздохнул:
- Прячь…
Я снова швырнул тюк в провал и взмахнул жезлом. Воздух, рванув, схлопнулся, и чернота исчезла.
- Ну? Мы все-таки поедем или будем ждать, пока мохноног со всеми мешками наобнимается? - иронично по интересовалась Эльнорда.
Она, Душегуб и Твист уже заняли свои места в нашем походном строю.
Фродо, видимо, почувствовал, что выглядел последние несколько минут не совсем достойно, а посему щеки его покраснели, голова ушла в плечи, и он, буркнув: “Извини…”, - поспешил к Твистову шарабану. Я снова взял лошадь с трупом под уздцы и повел за собой.
Взобравшись на свою лошадь, я привязал повод к седлу, и мы наконец-то снова тронулись в путь.
Как оказалось, дорога, резко сворачивавшая у дуба, по служившего виселицей, огибала небольшой, старый, обшарпанный временем обелиск, на постаменте которого едва виднелась какая-то надпись. Травы вокруг этого обелиска не было, а голая красноватая глина странно маслянисто поблескивала, словно на нее только что пролился дождь.
Мы аккуратно объехали эту украшенную стоячим стол бом плешь, и дорога снова вернулась в привычную, покрытую высокой травой степь. Только теперь в этой степи виднелись крошечные, разбросанные по сторонам рощицы.
А горы еще приблизились.
Мы ехали без приключений до самого вечера, а когда зеленое солнце нырнуло за горизонт и небо из оранжевого стало светло-коричневым, Братство Конца остановилось и разбило лагерь. Тролль и Фродо отправились за хворостом в рядом стоящую рощицу, я и Твист поставили две палатки и достали походную посуду. Эльнорда занялась продукта ми. Через некоторое время небо потемнело и на нем начали проглядывать звезды, а у нас ярко пылал костер и был готов плотный ужин.
Мы поели, распределили дежурства и легли спать.

Глава 7

Есть такие вещи, которые разумом постичь невозможно. Приходится просто признать их существование и не пытаться понять… Иначе можно сойти с ума!

Ночь прошла удивительно спокойно. Настолько спокойно, что я даже во время своего дежурства сумел немного подремать. Так что, когда Душегуб разбудил меня утром, я проснулся полностью отдохнувшим и восстановившим свои потрепанные предыдущим днем силы.
Пока мы с Фродо и Твистом бегали к лесному ручью умываться и приводить себя в порядок, Эльнорда с троллем приготовили легкий завтрак. Он был настолько легок, что когда Фродо влез на свое место в Твистовой повозке, тот недовольно покосился на своего пассажира и пробурчал:
- Не один я толстею… На тебя халява тоже благотворно влияет…
- В отличие от тебя, Твистик, - немедленно вступила в разговор Эльнорда, - на Фродо благотворно влияет любая пища… Даже если он добывает ее в поте лица своего…
- Вы ничего не понимаете, - благодушно ответствовал сытый хоббит. - Я просто коплю силы, чтобы в нужный момент располагать их необходимым запасом. Вот представьте себе, нападают на нас бандиты, а я настолько обессилен, что даже не могу выхватить свой кинжал. Ну кто из вас бросится мне на помощь?!
- Я, - немедленно произнесли Эльнорда, Душегуб и я, а Твист сурово посмотрел на Фродо и буркнул:
- Накаркаешь…
Только Фродо, похоже, не расслышал его замечания. Он удивленно уставился на нас, а потом чуть охрипшим голосом спросил:
- Что, вот так все втроем и броситесь меня выручать?..
- А ты разве сомневался?.. - удивилась Эльнорда. - Конечно же, мы не отдадим тебя на растерзание каким-то там бандитам.
Она мило улыбнулась хоббиту, и тот немедленно ответил ей признательнейшей улыбкой. Эльнорда улыбнулась еще милее и успокаивающе произнесла;
- Так что, Фродушко, можешь успокоиться и с сегодняшнего дня садиться на диету…
- Почему? - удивленно переспросил хоббит.
- Потому что мы успокоили тебя по поводу грозящей тебе опасности, а теперь ты должен успокоить Твиста по поводу опасности, грозящей его телеге…
- Кабриолету!.. - обиженно поправил Твист, но эта поправка не смутила Эльнорду. Безмятежно покачиваясь в седле, она приняла ее:
- Пусть кабриолету, но все равно грозящей…
- Надо подумать также и об опасности, грозящей коз ликам, - прогудел басом двигавшийся впереди Душегуб.
- И козликам… - согласилась эльфийка.
Козлы, словно получив команду, разом споткнулись, а Твист озабоченно перебрал вожжи.
- Там просто камешки на дороге попадаться начали… - попытался успокоить своего возницу толстый хоббит, но тот только еще раз озабоченно посмотрел на пассажира.
Дорога, делая широкие петли между выраставших из земли каменистых холмов, начала незаметно тянуться вверх. Лесистые склоны гор вырастали уже прямо перед нами. По краям дороги появились кустики, потом они стали выше и гуще, затем среди них начали вырастать настоящие деревья, и наконец мы въехали в самый настоящий лес.
Неширокую дорогу пересекли густые тени, стало прохладнее и потянуло сыростью. Ехавший впереди тролль положил лапу на торчащий из-за пояса гердан, чем весьма удивил меня - вокруг стояла умиротворенная утренняя тишина.
Мы довольно долго ехали молча, погруженные каждый в свои мысли. Солнце уже приближалось к зениту, когда Эльнорда негромко поделилась этими своими мыслями со мной:
- Если в этих горах есть разбойники, то они просто должны расположиться здесь, в лесу…
- А мне кажется, что это вполне мирное место… - прошептал в ответ я.
- Тебе Шалай что перед отъездом сказал? - сурово перебила меня эльфийка. - Чтобы ты был настороже! А ты совсем расслабился!.. Соберись!..
- Впереди кто-то есть, - тоненько пропищал Фродо, - немного, в кустах у дороги прячутся.
- Засада?.. - без всякого возбуждения поинтересовался тролль.
- Нет, не похоже, - чуть подумав, ответил хоббит, - оружия не слышно…
- А может, они думают нас голыми руками переду шить?.. - высказал предположение пессимистичный Твист.
- Ха, пусть попробуют… - глухо пророкотал Душегуб.
- Уже близко, - прервал всяческие разговоры хоббит. Дальше мы ехали молча, пока Фродо не буркнул едва слышно:
- Здесь…
Душегуб тут же остановил лошадь и оглянулся по сторонам. Вокруг стоял утонувший в молчании лес. Тролль оглянулся на нас и громко предложил:
- Ну что, может, здесь остановимся на привал?
- А что, хорошее местечко… - немедленно согласилась Эльнорда. - Только имеется ли рядом вода?..
- Имеется… - раздалось из-за ближнего кустика. Мы все немедленно повернулись в сторону голоса, и там что-то зашуршало.
- Кто сказал “имеется”? - как можно дружелюбнее спросил я.
- Я сказал… - послышалось совсем из другого места.
- А зачем? - еще мягче поинтересовался я.
- Вон та красавица спросила, я и ответил…
И этот ответ пришел совсем из-за другого куста. Мы несколько растерянно озирались по сторонам. Наконец Эльнорда, в отношении которой был отпущен недвусмысленный комплимент, спросила:
- И сколько же вас здесь?
- Кого - нас? - последовал встречный вопрос.
- Ну, вас, тех, кто с нами разговаривает?.. - пояснила эльфийка.
- Я один… - прозвучал довольно удивленный ответ.
- Как один? - удивилась, в свою очередь, Эльнорда. - Вы же с разных мест говорите!..
- Ну и что, - снова раздался голосок из-за ближнего кустика.
- Так может, выйдешь, покажешься… - басом предложил тролль.
- А ты драться не будешь? - раздался довольно далеко опасливый вопрос. - Вон у тебя какая дубина…
- Нет, не буду… - пообещал тролль. - Вылезай давай… Перекусим, побеседуем…
- Он не будет, - поспешила заверить невидимку Эль норда. - Мы вообще редко деремся, только когда на нас нападают…
- Да? - неуверенно донеслось снова из-за ближнего куста. - А тогда кого этот большой и покрытый шерстью собирается перекусить?..
Мы недоуменно переглянулись, но тут все та же Эльнорда сообразила:
- Нет! Никого он не собирается перекусывать, он говорил, что мы можем вместе поесть и за едой поговорить…
- Ну хорошо, я выйду… - раздался самый ближний к нам голос. - Только перекусывать ничего не буду…
И из-за небольшого, но достаточно густого кустика на дорогу выскочило существо, совершенно ни на что не похожее!
Представьте себе маленький, но очень толстый бочонок, на который сверху положили большую треуголку, и вы получите некоторое весьма приближенное понятие о том, кого мы увидели. Необходимо добавить, что существо удивительно быстро перемещалось на коротеньких кривых ножках, снабженных длинными черными когтями, имело длинные, почти до колен, передние лапы, вывернутые, как у крота, ладонями наружу с короткими пальчиками, также украшенными когтями. Сей несуразный объект был покрыт довольно длинной и густой шерстью серовато-бурого цвета. Его треугольная, полностью лишенная шеи голова посверкивала двумя малюсенькими темными глазенками и имела здоровенный черный кожаный нос, старательно обнюхивающий окружающее пространство.
Ростом он был едва до плеча Фродо. Но самое удивительное заключалось в том, что на этом типе были надеты короткие, здорово поношенные кожаные… трусы, а к ним были пришиты большие матерчатые карманы.
С минуту длилось взаимное разглядывание и наконец Эльнорда сползла с седла, опустилась перед этим меховым чудом на корточки и восторженно выдохнула:
- Какая прелесть!..
- Правда?! - радостно переспросил меховой бочонок. - Я тебе понравился? - и, не дожидаясь ответа, заявил: - Ты мне тоже понравилась! Ты очень красивая, хотя такая длинная и совсем без шерстки!..
- Меня зовут Эльнорда, - представилась эльфийка. - Это Душегуб, это Фродо, Твист и Гэндальф, - перечислила она нас. - А как нам тебя называть?
- Меня?.. - переспросил незнакомец.
- Тебя, - подтвердила Эльнорда.
- Нет, меня-меня?.. - еще раз настойчиво переспросил он и для уверенности ткнул себя лапой в шерстяную грудь.
- Ну конечно, тебя! - терпеливо повторила Эльнорда.
- Вторая треть! - гордо назвался малыш и добавил: - Я сегодня впереди!..
- Что значит - вторая треть?.. - слегка оторопела Эльнорда от столь необычного имени.
- Ты что, считать не умеешь?.. - удивился Вторая треть. - Целый состоит из Первой трети, Второй трети и Третьей трети! Это же очень просто!..

Предыдущая страница 17 Следующая страница


Шут королевы Кины 18

- А, нет, да… Я, конечно, понимаю, - попыталась неловко вывернуться из создавшейся ситуации Эльнорда, на самом деле ничего не понимая. - Значит, есть еще Первая треть и Третья треть?
- Конечно, - не слишком довольно подтвердил Вторая треть. - Но они сегодня сзади… Они вообще чаще всего сзади…
- Кто это чаще всего сзади? - донеслось из-за кустика, торчавшего метрах в двенадцати впереди по дороге. - Ты ври, да не завирайся!..
- А что, разве не правда? - повернулся Вторая треть к указанному кустику.
- Вот когда станешь постарше и поумнее, будешь чаще сзади бывать… - раздался голосок с другой обочины дороги, скрытой густой высокой травой и зарослями малинника.
- Да, - подтвердил Вторая треть, - я самый молодой из третей…
Тролль осторожно спустился на землю и присоединился к Фродо, который начал доставать из мешка свертки с холодными закусками и раскладывать их на постеленной посреди маленькой полянки попоне. Вторая треть бросил быстрый взгляд в сторону громадного тролля, но Эльнорда отвлекла его от наблюдения за Душегубом новым вопросом:
- Так вы что, одна семья?..
- Кто?.. - снова повернулся к ней малыш.
- Первая, Вторая и Третья трети… - пояснила эль фийка.
- Надо говорить Первая треть, Вторая треть и Третья треть, - поправил ее Вторая треть, а потом уже ответил на вопрос: - Нет, Первая треть, Вторая треть и Третья треть - это Целый!
Именно в этот момент снова проголодавшийся Фродо громко позвал:
- Все готово, давайте садитесь за стол. Здесь и разберемся, кто такой Целый и с чем его едят…
Не успел хоббит закончить свою фразу, как Вторая треть оказался у кустика, за которым прятался до своего появления, и остановился, зло посверкивая в нашу сторону глазенками, готовый немедленно исчезнуть в лесу.
- Что с тобой?! - испуганно спросила Эльнорда, приподнимаясь.
- А еще обещали никого не перекусывать! - возмущенно ответил Вторая треть. - А сами Целого хотите съесть!..
Эльнорда бросила в сторону растерянно топтавшегося хоббита уничтожающий взгляд и как можно ласковее обратилась к осторожному малышу:
- Поверь мне, никто не собирается ни кусать, ни есть ни целого, ни трети… Просто мы никогда не видели таких живых существ, как ты, и не можем понять, что такое Целый.
- Не “что”, - строго поправил эльфийку Вторая треть, - а “кто”. Целый - это я!
- Подожди. - Эльнорда смешно потрясла головой. - Что-то я не совсем понимаю, ты - Вторая треть или ты - Целый. И потом, Целый - это имя или понятие…
Видимо, Эльнорда очень понравилась нашему новому знакомцу, потому что он, чуть отодвинувшись от куста, снова вступил с нею в беседу.
- Ты смешная какая-то… Я же тебя спросил, чье имя ты спрашиваешь? Та сама подтвердила, что тебя интересует мое-мое имя. Меня-меня зовут Вторая треть, а вообще-то мое имя Сикти, и я из рода Тринт-татов… А живем мы с той стороны этих вот гор.
Он ткнул лапой в высившиеся перед нами отроги.
- Ага, - понятливо произнесла Эльнорда, - теперь кое-что проясняется…
- И что же для тебя проясняется? - поинтересовался Душегуб, устраиваясь поближе к горке аппетитных маленьких пирожков и подставляя свою кружку под фляжку с пивом.
- Кое-что, - повторила Эльнорда и неожиданно предложила своему маленькому собеседнику: - А может быть, ты все-таки присядешь с нами и съешь что-нибудь?
Вторая треть, или Сикти, не знаю уж, как его правильнее назвать, задумчиво посмотрел в сторону выставленных на попоне харчей, подергал своим кожаным носом и с со мнением произнес:
- Ну… я даже и не знаю…
- Я тебя уверяю, что никто тебя не обидит, - поспешила заверить его Эльнорда. - Просто за едой проще вести беседу…
- Ну давай, - совсем по-человечьи махнул лапой Вторая треть. - В крайнем случае Первая треть и Третья треть вырастят новую Вторую треть…
Потом, пристально оглядев нашу компанию, собравшуюся у попоны, он грозно добавил:
- Но учтите, сначала они жестоко отомстят за меня!..
Эльнорда невольно улыбнулась и поднялась на ноги.
- Пошли… - Она протянула малышу руку, но тот махнул лапой:
- Иди вперед!..
Эльнорда подошла к “столу” и уселась, оставив рядом с собой место для гостя. Тот медленно приблизился, бросая на нас настороженные взгляды, и опустился на траву рядом с девушкой, причем мне показалось, что он просто втянул свои коротенькие ножки внутрь тела. Девушка взяла пирожок и протянула его гостю:
- Попробуй…
Тот осторожно принял пирог, сунул его под свой кожаный нос и быстро откусил, показав на миг ряд острых белых зубов, мелькнувших в его шерсти. Прожевав, он посмотрел на остаток пирога и довольно произнес:
- Вкусно!.. А еще дашь?!
- Бери, сколько съешь, - немедленно отозвалась Эльнорда, за что получила неодобрительный взгляд от Фродо. - Тебе пива налить?
- Налей, - быстро согласился Сикти.
- А может, ты Первую треть и Третью треть позовешь, пусть они тоже поедят… - предложил Твист, за что тоже получил возмущенный взгляд хоббита.
Но Вторая треть с недоумением посмотрел на карлика:
- Зачем их звать, если я и так ем?..
- Ты ешь, - согласился Твист, - надо и их покормить…
- Зачем? - снова переспросил Вторая треть. Твист в ответ только беспомощно пожал плечами.
- Знаете что, - вмешался в беседу я, - давайте мы поступим так. Пусть наш новый друг кушает и одновременно рассказывает о себе, о своих соплеменниках, о том, почему они покинули свой дом и что ищут. А вот потом, если мы чего-то не поймем, мы его об этом спросим…
Вторая треть перестал жевать, долго смотрел на меня, а потом задумчиво произнес:
- Какой ты умный!.. Почти как наш Ганти.
Мы приступили к обеду и приготовились слушать своего гостя.
И вот что он рассказал.
Род Тринт-татов жил в горах. Буквально в горах, в толщах скал, в сделанных ими самими пещерах. Пещеры эти имели выходы на поверхность, располагавшиеся в основном с другой стороны горного хребта, именно поэтому Сикти сказал, что они живут “с другой стороны гор”. Род был совсем небольшим, состоял из нескольких десятков родовичей, вот только сами родовичи были весьма необычны. Нет, дело было совсем не в их внешнем виде, а в том, что каждый Тринт-тат состоял из… трех довольно самостоятельных частей - трех третей.
Я честно пытался понять, как это выглядело в действительности, как трети Тринт-тата были связаны между собой, как они воплощались в единой личности, но так ничего и не понял. Мне просто пришлось принять на веру то, что, когда Вторая треть с аппетитом пожирал наши пирожки, Первая треть и Третья треть тоже насыщались, что, когда Вторая треть беседовал с Эльнордой, Первая треть и Третья треть принимали в разговоре самое активное участие. Короче, общаясь со Второй третью, мы общались с Сикти, хотя наблюдали, видели перед собой только Вторую его треть.
Фродо, конечно же, не утерпел до окончания рассказа Второй трети и вылез с вопросом:
- Но можно же увидеть вас… тебя… всех вместе?! На что немедленно получил встречный вопрос:
- Ты хочешь видеть Целого? - и, после утвердительного кивка Фродо, до крайности настороженное: - Зачем?..
Оказалось, что Целый крайне редко собирался полностью, только тогда, когда чувствовал себя в абсолютной безопасности. Одна из третей всегда была впереди, да и две другие располагались на значительном удалении друг от друга. Объяснялось все очень просто: даже в своих родных горах эти существа подвергались постоянной серьезной опасности - обвалы, оползни, обрушения штолен и сводов, подземные реки и горячие трещины очень часто губили тех, кто был впереди. И тогда две оставшиеся трети Целого, считавшегося после потери трети калекой, восстанавливали погибшую треть. Процесс этот был довольно долгим и очень болезненным, но позволял жить Целому практически вечно!
Однако последние несколько месяцев резко нарушили привычный уклад жизни Тринт-татов - они начали умирать, причем погибали сразу все три трети! Впервые это случилось прямо в общей обеденной пещере, где собрались первые трети шестидесяти Тринт-татов. Один из них вдруг упал на пол, крикнул: “Не надо!.. Я не хочу…” - и тут же умер. Когда стали разбираться, что же произошло, оказалось, что его Вторая и Третья трети умерли таким же образом в то же самое время. Правда, сказанные перед смертью слова были различны - Вторая треть успел крикнуть: “Я не хочу в сон!..”, - а Третья: “Давит, давит, дави…”
Все долго и с непередаваемым ужасом вспоминали этот необъяснимый случай и в конце концов сошлись на мысли, что это какая-то нелепая случайность, но через некоторое время точно так же погиб еще один Тринт-тат. Это случилось во время охоты на кросолюков, составлявших основной источник питания Тринт-татов. И снова умиравший Тринт-тат прокричал что-то невнятное про сон и про то, что он чего-то не хочет.
С тех пор погибли еще семь родовичей, причем два последних умерли не сразу. Сначала они стали вялыми и малоподвижными, причем все три трети заболевшего стремились собраться вместе! Как только им удавалось встретиться, они ложились на пол пещеры или перехода, крепко обнимались и… переставали дышать. А через некоторое время вставали, расходились в разные стороны и начинали вытворять совершенно уж непотребные вещи. При этом каждая треть вела себя сугубо индивидуально. Продолжалось это недолго, потому что трети не могли существовать отдельно друг от друга. Что-то в их общем организме разлаживалось и они погибали.
После этих семи случаев уже упомянутый рассказчиком Ганти собрал своих соплеменников и высказал свои соображения по поводу этих жутких, непонятных смертей. Ганти собрал все предсмертные крики, проанализировал их и поведение двух последних сородичей и сделал заключение, что кто-то, находящийся далеко от их гор, научился проникать в сознание Тринт-татов. Теперь этот “кто-то” пытается научиться управлять сознанием подземных жителей, а вот для какой цели, оставалось не ясным и самому Ганти.
Родовое собрание долго спорило, взбаламученное за явлением самого умного из них, но все-таки было принято предложение Ганти послать наружу экспедицию и попытаться отыскать того, кто губил подземный народец. Что делать членам экспедиции с этим негодяем, если его удастся найти, никто не знал, да это на тот момент казалось и не важным.
В поход выступили трое Тринт-татов, среди которых был и Сикти. На поверхность они выбрались довольно быстро, а вот там им не удалось договориться о направлении поисков. Все трое разошлись в разные стороны, и вот теперь Сикти повстречал нас, чему, по его словам, он страшно обрадовался, хотя и опасался, что не сможет договориться с такими здоровенными верзилами. Только увидев в нашем составе двоих малорослых, он решился открыться и попытаться найти общий язык.
- А вообще-то, - закончил свой рассказ Вторая треть, - мне очень понравилась Эльнорда. Если бы не она, я, может быть, и не показался бы… Вы-то все довольно страшные, даже те, кто не великан…
- Это почему же я страшный?.. - немедленно обиделся Фродо. - Я, напротив, мил, добродушен, дружелюбен…
Сикти внимательно посмотрел на него и неожиданно спросил:
- Ты себя давно в зеркале видел? Если бы мы сейчас были в моей пещерке, я бы тебе тебя показал… и посмотрел, что с тобой стало бы… К тому же еще ты и жадина!.. - чуть подумав, добавил он.
- Кто жадина?! - возмутился Фродо.
- Ты, - твердо ответил Вторая треть. - Все пирожки, что я съел, пересчитал!..
И тут Фродо смутился, словно его поймали за руку.
- Ну и не все… и не пересчитал… Просто мне очень нравятся с картошкой, а ты как раз на них и налегал…
- Наверное, ваша картошка растет в земле, поэтому мне и понравилось… Я люблю все, что в земле растет.
- Слушай, Сикти, - отвлек я Вторую треть от гастрономических рассуждений, - а ведь мы тоже ищем типа, который вторгается в чужое сознание… В сознание маленьких детей.
Вторая треть перевел свои глазки-бусинки на меня и спросил:
- Так вы знаете, где он прячется?
- Предполагаем, - ответил я.
Видимо, мой ответ прозвучал достаточно уверенно, во всяком случае, сразу после моих слов малыш оказался на ногах и быстро заметался по облюбованной нами для обеда поляне. Когда он на огромной скорости пару раз промелькнул мимо меня, я заметил, что глазки у него закрыты, а ручки производят некие странные манипуляции, словно что-то загребали и тут же разбрасывали вокруг своего хозяина. Его маленькие ножки путались в траве, но он с необыкновенным проворством мгновенно восстанавливал равновесие и успешно продолжал свой забег.
Душегуб также внимательно наблюдал за перемещением малыша, а затем неожиданно изрек:
- Гляди, Фродо, Тринт-тат думающий!.. Слушай, - повернулся он к хоббиту, - поспорим, что ты ни за что не догонишь даже одну Вторую треть, не говоря уже о Целом!
- Ну вот еще! - пробормотал Фродо, складывая оставшиеся продукты в мешок и поглядывая на мелькающие пятки Сикти. - Стану я за ним бегать - другого дела у меня нет…
Делом действительно занимался только он, да еще Твист, крутившийся около своих козлов. Он перемещался от тележки к животным, что-то им скармливал и при этом в чем-то, похоже, убеждал. Козлы с удовольствием брали у него из рук какое-то лакомство, но при этом отрицательно мотали головами.
А мы втроем продолжали с интересом наблюдать за коротконогим мохнатым бочонком в треуголке.
И вдруг он неожиданно замер как вкопанный. Через мгновение он повернулся к Эльнорде с уже открытыми глазками и, ничуть не задыхаясь, будто бы не бегал тут взад-вперед с сумасшедшей скоростью, спросил:
- А можно мне пойти с вами? Вдруг мы ищем одного и того же?..
Эльнорда и Душегуб немедленно повернулись ко мне, и Сикти, тут же сообразив, кто здесь главный, добавил, глядя уже на меня:
- Я очень полезный, я могу быть сразу в разных местах, меня не видно, и я очень быстро бегаю…
Опустившись рядом с ним на корточки, я задумчиво проговорил:
- То, что ты полезный, мне давно ясно, только, понимаешь ли в чем дело, место, в которое мы направляемся, очень страшное… да и противник наш очень опасен…
Он поднял когтистую лапу и совсем по-человечьи почесал лохматую башку:
- Ну что же делать? Если там прячется тот, кто нас обижает, надо туда идти… - Он снова взглянул на меня и махнул лапой: - Возьми меня с собой… я не боюсь.
Я долго смотрел на его нелепую мордочку с огромным подрагивающим кожаным носом, а потом сдался:
- Хорошо! Только вот еще проблема - мы путешествуем верхом и в повозке. А как ты за нами поспевать будешь?
Он снова махнул лапой:
- Я хожу быстрее ваших лошадей… Мне медленно ходить трудно. Меня сколько раз пытались на лошади догнать, да куда там!..
- Ну пошли…
Я поднялся на ноги и огляделся.
Ребята уже были на своих местах - в седлах и в повозке. Я тоже направился к своей лошади, но Вторая треть остановил меня вопросом:
- А куда пошли-то?
- Сейчас к перевалу. Нам надо перебраться на ту сторону хребта. Потом в город Сотдан. А оттуда к границе ничейных земель…
- К перевалу?.. - переспросил Вторая треть и снова, закрыв глазки, поскреб свою треугольную башку. Мне вдруг показалось, что он вот-вот начнет новый забег, но все обошлось. Вторая треть открыл глаза и сказал:
- Нам бы хорошо найти блуждающую пещеру, тогда мы уже вечером были бы на той стороне гор.
Я не знал, что такое “блуждающая пещера”, но вполне полагался на опыт Тринт-татов, а потому спокойно ответил:
- Ну что ж, ищи свою пещеру, но двигаться будем все-таки общим направлением на перевал.
Вторая треть молча развернулся и исчез за придорожными кустами, а я взобрался на свою лошадь, и наш отряд двинулся дальше.
Лес кончился очень быстро. Дорога все круче забиралась вверх, петляя между поднявшимися из земли скалами. По ее краям еще виднелась чахлая травка, но скоро и она сошла на нет, и теперь то, что осталось от нашей дороги, окружали россыпи щебня и обломки камня. Впереди между камнями иногда мелькала какая-то тень, в которой при достаточной зоркости и пристальном внимании можно было угадать нашего нового друга. А вот Первую треть и Третью треть я так и не увидел, сколько ни оглядывался по сторонам и назад, по-видимому, их способности сливаться с местностью были гораздо выше моей наблюдательности. К тому же и серовато-бурая окраска их шерсти позволяла им полностью сливаться с окружающим их камнем.
Мы продвигались довольно долго по все сужающейся тропе. Наконец она стала настолько узкой, что Твистов шарабан едва-едва проходил по ней, задевая ступицами колес окружающие нас глыбы. Я замыкал наш отряд, а передо мной покачивался в седле снятый нами с дерева мертвяк.
До заката солнца, судя по его положению, оставалось еще часа четыре, когда мы выехали на относительно ровный участок. Тропа неожиданно стала шире, но справа, вместо ограничивающих обзор обломков скал, неожиданно разверзлась пропасть. Мы оказались на традиционной горной дороге, с одной стороны которой отвесно вверх уходила гладкая, чуть поблескивающая сколами гранитная стена, а с другой - зияла казавшаяся бездонной пропасть.
И в этот момент позади меня раздался ликующий г лосок.
- Я нашел!.. Нашел!.. Только давайте быстрее вперед, а то она сейчас может уплыть!
Я обернулся на голос и увидел метрах в десяти от моей лошади маленькую фигурку одной из третей Сикти. Он радостно размахивал лапами и приплясывал на месте.
- Душегуб! - немедленно крикнул я. - Поторапливайся! Сикти что-то нашел впереди, но считает, что мы можем опоздать!
Тролль неожиданно спрыгнул с лошади, взял ее под уздцы и пошел вперед быстрым шагом. “А что, пожалуй, Душегуб прав”, - подумал я и повторил его маневр. Эльнорда тоже спешилась, так что в седле остался только наш мертвяк.
Через несколько десятков шагов тролль, немного оторвавшийся от нашего отряда, исчез за поворотом дороги, но из-за каменной стены немедленно донесся его могучий голос:
- Ребята, давайте быстрее, тут пещера исчезает!.. Мы, конечно, ничего не поняли, но Твист принялся поторапливать своих козлов, и на повороте одно из колес его брички прочертило метров пять в воздухе над пропастью. Признаюсь, сердце у меня в этот момент екнуло, но я вспомнил о способностях Твистова экипажа летать.
Наконец и я миновал поворот и сразу за ним увидел в гранитной стене достаточно широкую щель, из которой высовывалась Эльнорда, явно поджидая меня. Лошадь с мертвым телом, по всей видимости, уже находилась в пещере, и эльфийка, призывно помахав мне рукой, тоже скрылась в ее глубине. Я поспешил следом.
Щель в скале была вполне достаточной, чтобы без проблем провести в нее оседланную лошадь, а буквально через несколько метров она и вовсе расширялась, превращаясь в довольно обширную пещеру, имевшую к тому же достаточно широкую трещину в верхнем своде, через которую проникал свет.
Оказавшись в этой пещере, я огляделся в поисках своих друзей, но никого не обнаружил. Однако в следующий момент мелодичный голосок Эльнорды раздался из самого темного угла:
- Серенький, ты что, решил остаться снаружи?..
И тут я разглядел отверстие, из которого высовывалась ее лукавая мордашка. Отверстие было достаточно большим, и я не замечал, чтобы оно уменьшалось. Я повел свою лошадь вслед за пропавшей во мраке эльфийкой и оказался в довольно узком проходе. Этот каменный коридорчик привел меня в совершенно темное, но, как я почувствовал, достаточно обширное пространство.
- Все здесь?.. - чисто интуитивно поинтересовался я и только потом подумал, что только что пройденный мной коридор, пожалуй, узковат для экипажа нашего карлика.
- Все, все, - ответил мне гулкий бас тролля, - ты последний проскочил… Смотри, вход почти закрылся…
Я обернулся. Щель, через которую я только что проник в пещеру, довольно быстро затягивалась, обрастая по краям все новыми и новыми слоями чуть поблескивающей на сколах породы. Когда она уже почти совсем сомкнулась, отрезая последний блик света, внутрь пещеры одна за другой проскользнули две юркие тени. И тут же ловушка захлопнулась. Во всяком случае, щель окончательно исчезла, и я почувствовал себя в западне.
- Ну и темень!.. - глухо проворчал Душегуб, и в его ворчании я не уловил ни малейшего беспокойства, словно ему каждый день приходилось оказываться замурованным внутри скалы.
А темень была действительно абсолютной. Я набросил узду своей лошади на руку и принялся тереть ладони одна о другую, припоминая заклинание “Света без тени”. Едва начав его наговаривать, я почувствовал, как между моих ладоней появилось небольшое упругое уплотнение, становившееся с каждым движением все более плотным и объемным. Когда оно выросло до размера мячика для пинг-понга, я раскрыл ладони. Между ними оказался шарик, сиявший ровным, чуть голубоватым светом. Я подбросил его, и он, подпрыгнув, начал плавно подниматься вверх, постепенно замедляя свое движение. Наконец мой маленький светильник повис метрах в восьми над полом пещеры, заливая все вокруг мягким светом, совершенно не дававшим теней. Теперь мы могли оглядеться.
Как я и предполагал, мы находились в довольно обширной пещере. Пол пещеры был достаточно ровным, чистым и свободным от осколков. Стены, наоборот, весьма неровны, словно их кое-как обтесали огромным долотом. К тому же они как-то странно переливались, словно постоянно чуть-чуть изменяя угол своего наклона .. волнуясь, что ли, если можно так сказать о каменной поверхности. Свод пещеры терялся в высоте - свет моего заклинания не доставал до него. Наша теплая компания сгрудилась практически в центре пещеры таким об разом, что повозка Твиста оказалась в середине, окруженная верховыми лошадями. Ребята помаргивали, приноравливаясь после абсолютной темноты к освещению и оглядываясь. Рядом с высокой светловолосой Эльнордой я тут же заметил приземистую косматую фигурку Второй трети, по-моему, он даже цеплялся своей лапой за ее плащ.
- Так! И куда же заманил нас этот любитель пирогов с картошкой?! - раздался требовательный вопрос почувствовавшего момент мщения Фродо.
Сикти молчал, и вместо него ответил Душегуб:
- Малыш говорит, что это и есть блуждающая пещера…
- Малыш как раз ничего не говорит, - язвительно перебил тролля нахрапистый хоббит, - а хотелось бы услышать именно его!..
- Мня-мня-мня-мня… - раздался противный голосок Второй трети. Эльнорда тут же наклонилась к нему и испуганно спросила:
- Ты что бормочешь?.. Что с тобой?!
- Со мной ничего… - обиженно ответил Вторая треть, - просто вон тот противный коротышка хотел меня услышать!..
- Это кто противный коротышка?!! - взвился над Твистовой повозкой фальцет Фродо. - Нет, вы посмотрите! Этот… одна треть неизвестно чего… заманил нас в каменный мешок без окон, без дверей, а теперь еще и обзывается! А у меня, между прочим, нет ни отбойного молотка, ни хотя бы плохонького кайла… Хотя тут без динамита не обойтись! Пусть этот… пять шестых… объяснит свое поведение, а то я за себя не ручаюсь!..
- Чего тебе объяснять, - запищал Вторая треть, прячась от Фродо за Эльнорду, - когда ты одну третью от пяти шестых отличить не можешь?! Неуч!..
От нового оскорбления аргументы, переполнявшие хоббита, застряли у него в горле, чем я и воспользовался. Оставив свою лошадь - а куда она отсюда могла деться, - я быстро подошел к Второй трети и уселся рядом с ним прямо на каменный пол. Тот посмотрел на меня своими блестящими глазенками, но не отодвинулся.
- Сикти, расскажи, что такое блуждающая пещера и почему ты так торопил нас, чтобы мы сюда попали?.. - попросил я.
Вторая треть немного помолчал, а потом, видимо, окончательно успокоившись, ответил:
- Вы же хотели идти через перевал?.. А там холодно и скользко… там опасно… Вот я и подумал, что лучше будет найти блуждающую пещеру и… проблуждать в ней к противоположному склону… Только мы чуть не опоздали, хорошо что Первая треть подсказал мне, где надо искать пещеру.
- Значит, эта пещера блуждает?.. - как можно спокойнее переспросил я. - А не получится так, что она будет теперь блуждать в скалах неизвестно сколько времени… и мы все здесь просто задохнемся?..
- Не-а!.. - ответил Вторая треть, и в его голосе мне послышалась смешинка. - Блуждающая пещера приблудила к поверхности с нашей стороны и даже чуть вышла наружу. Теперь она оттолкнулась от открытого пространства и поблудила в противоположную сторону… Ну, к другой стороне скального отрога… Понимаешь?..
- Скорее могу себе представить… - задумчиво ответил я.
- Ну, это одно и то же! - безапелляционно заявил Вторая треть.
- Но ведь пещера у противоположного склона может и не выйти к поверхности или выйдет в таком месте, где из нее невозможно будет выбраться… - высказал я новое сомнение.
- Так я же ее направляю… - спокойно пояснил Вторая треть.
- Врет он все! - ни к кому не обращаясь, но достаточно громко заявил неугомонный Фродо. - Просто этот Тринт-тат пожертвовал своей третью, чтобы от нас избавиться. А оставшиеся снаружи две трети сейчас веселятся и лепят нового негодяя!..
Неожиданно для самого себя я протянул руку и погладил жесткий мех Второй трети. А следом за этим ответил хоббиту:
- Нет, Фродо, ты не прав… Это в тебе взыграла обида за пирожки… и вообще, я думаю, Целый Сикти сейчас находится с нами в пещере.
- Где?! - Фродо даже привстал в повозке и принялся озираться по сторонам. ,
- Так он тебе и покажется… - прогудел тролль, - агрессору…
- Кто агрессор?! - тут же окрысился хоббит.
- Ты агрессор!.. - напала на него с другой стороны Эльнорда. - Причем агрессор-жадина!..
Фродо, похоже, растерялся от такой массированной атаки. Он рассчитывал на поддержку друзей против чужака, а нарвался на симпатию не к себе. Чуть помолчав, он обратился к Твисту:
- Твистик, ты тоже меня считаешь агрессором и жадиной?..
При этом его голос звучал очень жалостливо, передавая все оттенки душевных страданий невинно обиженного хоббита.
- Нет, - тут же отозвался Твист. - Какой же ты агрессор… Ты просто… слишком темпераментный…
- Да, - обрадовался хоббит этой оценке. - Я такой!.. А ты, Твист, я смотрю, тонко разбираешься в людях…
- А также в хоббитах, троллях, эльфах и Тринт-татах, - подтвердил Твист.
- В Тринт-татах ты не разбираешься!.. - неожиданно обиделся Вторая треть. - Мы сложные, а ты нас еще очень мало знаешь!
- Вы скорее сложносочиненные, - невозмутимо ответил карлик. - И разбираться в вас особенно нечего… Подумаешь, тоже мне, загадка природы!..
- Да! - воскликнул Вторая треть. - Мы загадка природы! А ты - ее отгадка!
- И долго мы будем блуждать вместе с этой пещерой? - оборвал Душегуб разгорающийся научно-популярный диспут. - Что-то мне не очень хорошо в этой конуре!
“Неужели наш Душегуб страдает клаустрофобией? - мелькнула у меня беспокойная мысль. - “Если это так, то нам придется туго…”
Но тут я вспомнил, как тролль вел себя в застенках Епископа, и сразу же понял, что его вопрос вызван другими причинами.
- Нет, - немедленно отозвался Вторая треть, который, похоже, начал испытывать уважение к Душегубу. - Пещера движется довольно быстро…
Он не успел договорить. Справа раздался сильный удар, и на пол пещеры посыпались мелкие осколки гранита.
- Это еще что такое?! - воскликнул Душегуб, хватаясь за свой гердан.
- Бывает… - невозмутимо махнул лапой Вторая треть.
- И часто бывает?.. - не менее невозмутимо пере спросил Твист.
- Как когда… - несколько непонятно ответил Сикти. После этого ответа мы все надолго замолчали. В самом деле - как и когда… И к чему это “как когда” может при вести?
Молчание наше продолжалось довольно долго и закончилось тем, что козлики Твиста внезапно встрепенулись и потянули тележку влево к стене. А сразу же вслед за этим раздался голосок Сикти:
- Вот мы и приблудились… Сейчас должен открыться выход.
Козлы остановились возле глухой стены, а мы, незаметно для самих себя, подтянулись поближе к умным животным.

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Через пару минут именно в этом месте стены у самого пола образовалась темная дыра, больше похожая на мышиную нору. Однако она быстро расширялась, вытягивалась вверх и наконец в ее глубине мелькнул слабый отблеск дневного света. Вторая треть двинулся к этой рас ширяющейся норе и потянул за собой следом Эльнорду. Но козлы не дали себя обойти. Они первыми вошли в образовавшийся проход и перекрыли своей тележкой дорогу для остальных.
По мере того как проход в, скале расширялся, козлы продвигались вперед, а мы следовали за ними. Свет впереди становился все ярче, а затем коридор, по которому уже вполне свободно катил Твистов шарабан, свернул вправо и выкатился на довольно большую открытую площадку, огражденную с трех сторон скалами и имевшую прямо впереди довольно пологий спуск на проходившую ниже дорогу. Судя по тому, что зеленое солнце скрывалось за горами, мы действительно оказались по другую сторону горного хребта. И здесь уже наступил вечер. Ярко-красный Твистов шарабан остановился посреди площадки, и Душегуб, передав повод своей лошади Эльнорде, принялся осматривать окружающую местность. Хоббит соскочил с тележки и присоединился к троллю.
Свой осмотр они закончили довольно быстро и, вернувшись к шарабану, высказали мнение, что, несмотря на не поздний еще час, именно здесь нам стоит остановиться на ночлег - площадка хорошо прикрыта от ветра и посторонних взглядов, а кроме того, спустившись на горную дорогу, мы должны будем двигаться вперед, пока не встретим другое подходящее место. Только неизвестно, скоро ли оно нам повстречается.
Таким образом предложение наших следопытов было принято без обсуждений. Взмахом жезла я раскрыл свою магическую кладовую и достал тюк, в котором хранились палатки и топливо Шалая. Мы принялись за оборудование лагеря, и очень скоро около установленного временного жилья горели две странного вида горелочки, в которые Фродо подкладывал небольшие бурые таблетки, дававшие сильное оранжевое пламя.
Эльнорда принялась за стряпню, утверждая, что хотя бы на ужин надо поесть горячего. Тролль отправился вниз к дороге на разведку, а Твист обихаживал свой гужевой транспорт.
Я неторопливо отошел от огня и медленно двинулся вдоль скал, окружавших место нашего лагеря. Незаметно я оказался около входа в пещеру, из которой мы вышли на нашу площадку, и непонятное любопытство толкнуло меня в глубь скалы.
Не знаю, что я рассчитывал там найти, скорее всего это было просто ничем не мотивированное желание посмотреть, на месте ли блуждающая пещера, однако, оказавшись в тем ноте каменного коридора, я невольно затаил дыхание и двигался вперед крайне осторожно, стараясь ступать совершенно бесшумно. Под моей правой рукой скользил шершавый гранит стены, а активизированное Истинное Зрение позволяло достаточно хорошо видеть окружающее.
Так я прошел шагов восемь-десять, когда неожиданно услышал тихие голоса. Почти сразу же я понял, что разговаривают Первая и Третья трети Сикти, причем беседа эта больше походила на рассуждения вслух, знаете, когда человек разговаривает сам с собой:
- …все равно не знаю, куда идти…
- А этот умник Ганти тоже хорош! Идите, говорит, и найдите нашего врага! Пусть он ответит, почему обижает наш народ!..
- Где его искать, этого врага?.. Сам бы пошел и на шел!.. Нет, ему, видите ли, думать надо…
- Это нам надо было думать, когда мы из рода уходили… А теперь… где Тикти? Где Барти? Что с ними стало? Я их уже два дня не слышал…
- Но все-таки я нашел этих бамбалабесов… только странные они какие-то. За мной, когда увидели, не погнались… Накормили и ничего взамен не потребовали… ни золота-серебра, ни каменьев… Не могут же бамбалабесы не интересоваться золотом, каменьями, иначе какие же они бамбалабесы?..
- И с собой меня взяли… не побоялись в скалу идти… Странные…
- Может, они и не обманывают меня… может, в самом деле злого-подлого ищут…
- И девчонка у них красивая, не смотри, что бамбалабесиха…
- Да, девчонка красивая… А этот, маленький, все равно противный, пирог пожалел… А тот, маленький, ничего… только вредный… ишь, все знает…
- Значит, буду им пока помогать… тот, большой с дубиной, наверное, не бамбалабес… не похож он на бамбалабеса…
- Есть хочется… может, красолюка попробовать поймать… вон норка виднеется…
- Да ну, сейчас девчонка даст что-нибудь, ей Вторая треть понравился, она его не обидит…
- А пещера ублудила… Теперь если уходить, придется скалу резать…
- Нет, пока с бамбалабесами останусь… Пока вместе с ними лучше будет…
Я начал потихоньку пятиться назад. Тревожить старшие трети нашего нового попутчика не имело смысла, они, похоже, и так нам не слишком доверяли. Судя по услышанному, Тринт-таты не только уже встречались с людьми, но и успели достаточно хорошо изучить характер. И дать им соответствующее прозвище!..
Когда я выбрался к лагерю, Братство Конца уже расположилось в полном составе, включая Вторую треть и исключая мертвяка, снятого с лошади и уложенного в сторонке, вокруг одной из горелок, изображавшей костер. Над лагерем витал умопомрачительный аромат похлебки. В руках у каждого имелась вместительная миска и крепкая ложка, и, судя по стуку ложек о донышки мисок, Братству было не до разговоров.
Я занял свое место у костра и немедленно получил из рук Эльнорды миску и ложку. Прихлебнув варева, я понял, что мне сейчас тоже не до разговоров.
Ужин мы закончили кувшинчиком вина и чуть под сохшими пирожками. Кувшинчик был совсем маленьким, так что каждому плеснули лишь на дно кружки, но Вторая треть неожиданно для всех здорово захмелел. Выразилось это в том, что он поднялся со своего места и принялся бродить вокруг нашей компании, выделывая своими коротенькими ножками совершенно немыслимые кренделя.
Тролль, с минуту понаблюдав за путешествием Тринт-тата, перевел взгляд на хоббита и с усмешкой спросил:
- Слушай, Фродо, ты не собираешься попросить у Сикти прощения?..
- За что?! - возмутился гордый хоббит.
- За те нехорошие предположения, которые ты имел неосторожность высказать в блуждающей пещере… Ну, на счет того, что наш новый друг заманил нас в западню. Ты должен признать, что Сикти выполнил свое обещание и доставил нас именно туда, куда нам надо…
- Это еще доказать надо! - возразил Фродо.
- Что доказать? - не понял тролль.
- Что нас доставили именно туда, куда надо!.. - пояснил хоббит. - Может, мы находимся как раз там, где нам не стоит находиться!
В этот момент Сикти закончил свое путешествие, подошел вплотную к Фродо, оказавшись чуть ли не на голову выше сидящего хоббита, и с чувством произнес:
- К-как-кой же ты, все-т-т-таки гнуснявец! Вот не поведу тебя больше сквозь скалу… и не покажу тебе, где есть золото-изумруды… всем покажу, а тебе - нет!
- Больно нужны мне твои золото-изумруды! - огрызнулся тот, но его перебила Эльнорда:
- Слушай, Фродо, ты действительно несправедлив к Сикти. То он у тебя пирогов слишком много ест, то куда-то тебя заманил… Все ты его в чем-то подозреваешь! В чем дело?!
- Ни в чем!.. - сверкнул Фродо глазом в сторону Эльнорды.
Следом за этим, лишенным содержания, заявлением хоббит поднялся на ноги и ушел в тень под скалу. Там он уселся спиной к камню и уставился в потемневшее небо.
Эльнорда пожала плечами, Душегуб негромко хмыкнул, Вторая треть опустился наконец на землю рядом с эльфийкой, Твист молча, ни на кого не глядя, совал неизвестно где подобранную веточку в пламя горелки.
- Давайте ложиться спать, - предложил я. - Завтра встанем пораньше, глядишь, к вечеру доберемся до Сотдана…
Эльнорда встала и молча направилась к одной из палаток. Твист, так же молча, побрел к другой. Тролль вытянулся на земле рядом с догоравшей горелкой и буркнул:
- Я подежурю…
- Нет, позволь первым дежурить мне, - попросил я.
- Тогда я буду дежурить следующим, - сразу согласился он.
Я поднялся и направился к притулившемуся к скале хоббиту. Опустившись рядом, я помолчал, наблюдая, как затихает наш лагерь, а потом негромко спросил:
- Так почему же ты все-таки невзлюбил Сикти?.. Фродо помолчал, а потом также негромко, но довольно зло ответил.
- Зато она его взлюбила… “Какая прелесть… какая прелесть…” Тьфу, бочка с ручкой!
- Я думал, ты к Эльнорде спокойно относишься, - удивился я.
- Абсолютно спокойно… - тут же отозвался Фродо. - Обидно только… Что она с этим… одним третьим неизвестно чего… носится!..
- Ну согласись, он своеобычен…
- Ага, своеобычен, - язвительно подтвердил хоббит. - А жрет не хуже любого обычного…
- Слушай, ты же известный защитник всех угнетенных и обиженных!.. А Сикти и вообще все Тринт-таты, безусловно, обижены! Надо встать на их защиту, невзирая на все съеденные ими пирожки!
И тут наконец Фродо ухмыльнулся своей знаменитой ухмылкой:
- Ты думаешь…
- Конечно! Врежем по зубам всем, кто протягивает грязные лапы к мозгам беззащитных Тринт-татов!
- Врежем!.. - темпераментно присоединился к моему лозунгу хоббит, и в его глазках зажглись привычные огоньки.
- Ну тогда давай двигай спать, а завтра займемся все возможными обидчиками.
Фродо бодро вскочил на ноги и направился к палатке, в которой уже скрылся Твист. По пути он легко потрепал меховую шкуру Второй трети и успокоил его:
- Не боись, кусок Тринт-тата, мы тебя в обиду не дадим!
Тот открыл глазки, но ответить ничего не успел, поскольку Фродо уже нырнул на свое спальное место.
А ночь наконец-то вступила в свои права. Небо сделалось черным с легким коричневатым оттенком, и охряные звезды перемаргивались в вышине, словно готовили какую-то загадочную шутку для копошащихся внизу людишек.
Я прислонился спиной к скале и принялся наблюдать за звездным перемигиванием. Горелочка посреди лагеря за шипела и погасла, выработав, по-видимому, все свое горючее. Лагерь окончательно погрузился в темноту, только палатки чуть белели да поблескивали иногда глазки Вт рой трети.
“Интересно, - подумалось мне, - эти Тринт-таты спят когда-нибудь хотя бы по очереди?”
Чуть левее меня, у самой скалы, раздался слабый шорох, и я, мгновенно обернувшись, поймал промельк темной тени, шустро взбиравшейся вверх по отвесной стене.
“Ну вот, еще одна треть нашего друга выбралась из пещеры…”
Потом мои мысли перешли на другое. Мне неожиданно подумалось, что наше нынешнее путешествие проходит, не в пример предыдущему спокойнее. Ни тебе погони, ни плена и одиночных камер. Рыцарями Храма даже и не пахнет! Красота!.. И скукотища!.. Королевство Кины из рыцарского романа превратилось в хроники каких-нибудь Борджа - ни подвигов, ни славы, сплошные тайные заговоры и интриги. Ни одного явного грозного врага - все какие-то мелкотравчатые негодяи!
И такая у меня в груди поднялась обида, словно это королевство было виновато, что я из грозного, могучего мага - Гэндальфа Серого Конца превратился в шута. Пусть даже в личного шута королевы Кины.
Не хотел я быть шутом! Не хотел!
- Все, шут, моя очередь дежурить… - раздался у меня над ухом добродушный басовитый шепот тролля.
“Вот, - горько подумал я. - И для друзей я стал шутом!”
Я молча поднялся со своего места и потопал к прогоревшей горелке, где валялся распотрошенный тюк. Вытащив большое тонкое одеяло, я завернулся в него и улегся прямо на землю, положив голову на тюк.
Через несколько минут я спал.
И видел сон…
Я шагал по яркому весеннему лугу. Мои тяжелые черные ботфорты безжалостно приминали мягкую изумрудную травку, длинные полы серого плаща тяжело перекатывающимися складками охватывали мои ноги, затрудняя шаги, на голову давила тяжелая шляпа, цепляющаяся своим высоченным конусом за низко пробегающие облака, а волочащийся по земле шарф, словно живое злобное существо, хватался за малейшие неровности почвы, норовя придушить меня захлестнувшим шею концом.
И все-таки я был счастлив! Справа, рядом со мной шла Кина. Правда, я ее не видел, но какое-то шестое чувство подсказывало мне, что она здесь, что она рядом, что она, возможно, сейчас заговорит со мной!..
Со мной заговорили, вот только голос был совсем не моей королевы. Неожиданно для себя я услышал безразлично-чарующий голос советника Юрги:
- Вот, оказывается, ты куда подевался, шут!.. А я все думаю, где это он бродит?.. И бороду, смотрю, нацепил, все под Гэндальфа косишь? И не надоело?..
- Не слушай его, Гэндальф, - раздался рядом со мной голосок Кины. - Этот Юрга - такой пошляк… И почему я назначила его своим советником? Ума не приложу!..
- Фу, королева, как не стыдно говорить такие слова о своем лучшем… слуге… Который к тому же надеется стать…
- Ты представляешь, Гэндальф, - перебила советника Кина, - это животное надеется стать моим мужем! Как тебе такая перспектива?! Но ты его не слушай. Расскажи мне лучше, почему ты ушел из Замка, почему оставил меня одну на съедение этому негодяю?
Я хотел ответить своей королеве, хотел рассказать ей все, что меня мучило, но… не мог произнести ни слова! Было такое ощущение, что у меня напрочь отсутствуют связки, а может, даже и легкие… И повернуться я никак не мог, чтобы хотя бы увидеть милое лицо, вдохнуть запах волос, а может быть, коснуться руки. Вместо этого я продолжал молча шагать вперед, как будто от непрерывности моего движения зависело что-то очень важное, и я не мог ни на миг остановиться.
- Ну вот, ты опять не отвечаешь мне… - огорченно вздохнула королева. - И так всегда… Я тебя зову, я с тобой разговариваю, а ты молчишь… Молчишь и куда-то торопишься… торопишься… Куда?!
- Вот и я говорю - чего торопиться, - снова заговорил советник. - Человеку дали такое высокое звание - личный королевский шут, позволили занять при дворе такое исклчительное положение, а он, как какая-то шантрапа, шляется по всему королевству, ищет неизвестно чего!.. Ай-ай-ай!..
- Да помолчи ты, советник, - неожиданно вспылила Кина, - что ты все лезешь!.. Гэндальф, - ее голос, обратясь ко мне, сразу стал мягче, - скажи хотя бы, ты еще вернешься в Замок?.. Можно мне тебя ждать?.. Можно надеяться?..
- Да на что надеяться?! - снова вмешался в разговор бархатный голос советника. - Этот дурачина отправился туда, откуда не возвращаются… Сам отправился, по своей собственной воле!.. Ну так скатертью дорожка… А мы окажем ему всемерную помощь!.. - и Юрга расхохотался.
- Ну, негодяй, мое терпение иссякло, - взвился голосок Кины. - Завтра же я смещу тебя с должности советника и отправлю… в лес загонщиком!
- Что ты все - “негодяй” да “негодяй”, - недовольно, но совершенно спокойно проговорил Юрга. - На себя посмотри. Я, между прочим, своих друзей не предавал в отличие от тебя!
- Кого это я предала?! - испуганно спросила Кина.
- Да шута своего! - с усмешкой ответил советник. - Ведь я только благодаря тебе его отыскал. Я и гонцов во все стороны рассылал, и отряды гвардии на перехват, а он как сквозь землю провалился. А стоило мне заглянуть в твой сон, и вот он, шут, как на ладошке! И посмотрите на ловкача - отдыхает почти под стенами моего родного… ха… города! Но теперь все будет гораздо проще!
- Серенький, беги!.. - вскрикнула Кина, и в ее голосе была такая тревога, что я сбился с шага и запутался в полах плаща.
- Ну куда он побежит? - насмешливо проворковал советник. - Он же спит…
- Серенький, просыпайся! - крикнула Кина и зачастила: - Просыпайся… просыпайся… просыпайся…
Ее голос становился все тише, все глуше, перешел в тревожный шепот и стал настойчиво уговаривающим. Стал не ее… Стал голосом Эльнорды!
Я открыл глаза.
- Ну наконец-то!.. - прошептала эльфийка. - Резко не дергайся… У нас неприятности!..
Высокое небо над моей головой еще не набрало своего интенсивно оранжевого света, но не было уже и темно-коричневым. Ранний рассвет окрасил его в странно переливчатый желтый тон, отблескивающий золотом. Буровато-серые скалы на фоне неба выглядели неприятно плоскими, словно декорация в оперном театре. Над площадкой, выбранной нами для лагеря, стелился тоненький, какой-то нереальный мазок тумана, благодаря которому валяющиеся вокруг во множестве камушки, камни и камнищи лоснились мокрыми боками, словно отлакированные. Рядом с повозкой Твиста, словно маленькие каменные изваяния, неподвижно стояли его козлики. А еще над лагерем стояла мертвая тишина…
Однако я прекрасно понимал, что Эльнорда не станет попусту поднимать тревогу, потому еще раз внимательно оглядел окружающие скалы. Никого. Я прикрыл глаза и прощупал округу Магическим Зрением. За скалой, справа от спуска к дороге читалось довольно сильное возмущение - кто-то творил колдовство.
Эльнорда сидела рядом со мной, опустив голову и слов но подремывая, но она точно уловила момент, когда я закончил проверять округу, и едва слышно зашептала:
- Фродо проснулся минут двадцать назад, выполз из палатки и сообщил мне, что лагерь окружают. Я отправила его назад в палатку, там же находятся Твист и Вторая треть, а Душегуб спрятался в расщелине, там, где был вход в пещеру… Пока никто не появлялся, но хоббит ошибиться не мог…
Я еще раз посмотрел на Эльнорду, она была готова к схватке - лук с натянутой тетивой лежал у нее под рукой, рядом колчан, полный стрел, шпага и Рокамор, прицепленные к поясу, неловко отведены за спину.
- Не торопясь, потихоньку, поднимайся, прихвати свое вооружение и направляйся в сторону пещеры… - тихо про шептал я. - Твой лук может иметь решающее значение… Только не торопись!..
Эльнорда медленно подняла голову, сладко потянулась, со смаком разведя в стороны согнутые в локтях руки, и неторопливо встала. Оглядевшись, словно она только что открыла глаза, эльфийка медленно наклонилась, подняла свое оружие и неторопливо пошла в сторону скальной расщелины.
Она как раз скрылась в темной трещине, когда из-за скал, ограничивающих спуск к дороге, появились двое явно не мирных людей. Они были одеты в легкие кожаные доспехи со стальными нагрудниками, на головах имели стальные шлемы, а в руках длинные мечи и маленькие круглые кавалерийские щиты, Эти мечи мне что-то напомнили, только я не мог сразу сообразить, что именно. Остановившись так, чтобы иметь возможность видеть всю площадку, они внимательно огляделись, и один из них повернулся ко мне:
- Кто вы такие, что здесь делаете и куда направляетесь?
Я успел сесть и потому чувствовал себя достаточно уверенно. (Согласитесь, в лежачем положении человек слишком беззащитен.) Однако вступать с ходу в конфронтацию с противником, о котором ничего не известно, я не собирался, а потому ответил достаточно миролюбиво:
- Личный шут королевы Кины и сопровождающие его лица направляются в город Сотдан… по делам короны. А теперь ответьте и вы на поставленный вами вопрос.
Однако никто на мои вопросы отвечать не собирался. Вместо этого тот же вояка задал новый вопрос мне:
- Сколько вас?
Моя рука непроизвольно легла на торчавший за поясом жезл, а в голосе появилось явно выраженное недовольство:
- А кто ты такой, чтобы задавать вопросы королевскому шуту?!
В ответ на мои слова этот хамоватый вояка громко свистнул. В тот же момент с двух сторон на площадку высыпали человек двадцать, наряженные в такие же доспехи, и сразу же ринулись вдоль скал, окружая наш лагерь. А следом за этим местным спецназом появился здоровенный бородатый мужик. В отличие от сопровождавших его воинов одет он был в невероятно роскошный халат ярко-синего цвета, на голове у него была пристроена красная феска с кисточкой, а из-под халата высовывались загнутые кончики красных сапог.
Посмотрев на меня, это чучело усмехнулось и голосом, лишь немного уступающем в басистости троллеву, спросил:
- Ну что, отважный наш, теперь ты признаешь за нами право задавать вопросы королевскому шуту?..
- Нет, не признаю!.. - ответил я и поднялся на ноги. - Так кто вы такие и чего вам от нас надо?!
- Кто мы такие, тебя не касается, а вот надо нам от вас… - Мужик остро заглянул прямо мне в глаза и, по-видимому, удивился, когда я не отвел взгляда. - К-хм, во-первых, нам надобно вот это тело. - Он неожиданно указал на мертвяка, одиноко лежавшего в сторонке. - А во-вторых, мы желаем знать, каким образом вы оказались в его компании и нет ли среди ваших попутчиков еще таких… шутов?!
И в этот момент из палатки появился Фродо. Он сладко потянулся, затем протер глаза, огляделся и… накинулся на басистого верзилу.
- Слушай, ты, труба иерихонская, ты что людям спать не даешь? Что, я тебя спрашиваю, ты здесь разорался?! Это что, твой огород или мы топчем твои личные камни?! - Хоббит набычился, будто бы ожидая ответа, но едва мужик открыл рот, он заорал с новой силой. - А ну вали отсюда, пока цел, и шайку свою забирай, чтоб железом над ухом не громыхала!..
Однако руководитель неизвестного спецподразделения не слишком смутился. Оглядев новый персонаж, он чуть усмехнулся и опять повернулся ко мне: - Это, что ли, королевский шут? Ну-ну…
Потом он шагнул в сторону и бросил себе за спину:
- Двое - забирайте кудесника, двое - проверить палатки, пятеро - связать всех, кого найдете…
Двое шагнули в сторону мертвого тела, но были остановлены мелодичным эльфийским голоском:
- Еще шажок, и ваш начальничек получит щепочку в глаз… И не вздумай размахивать своими клешнями, колдун недоделанный, - остановила она попытавшегося поднять руки мужика в халате, - а то я нервная, могу случайно тетиву спустить!..
Голос почему-то шел сверху. Я поднял глаза и увидел Эльнорду, удобно расположившуюся в трещине скалы, метра на четыре выше уровня земли. В руках у нее красовался натянутый лук.
Синий халат медленно опустил руки и совершенно спокойно произнес:
- Девочка, твои стрелы для меня не представляют ни какой угрозы, можешь мне поверить. Я совсем не хочу губить такую красоту, но если ты будешь мне мешать, я тебя… успокою…
Потом, не поворачиваясь, он снова отдал приказ:
- Выполняйте!..
И снова движение его вояк было остановлено, на этот раз появлением из палатки Второй трети. Наш маленький меховой друг выкатил наружу на своих коротеньких ножках, сделал круг вокруг палатки и остановился рядом с Фродо. По рядам вооруженных мужичков прошелестело изумленное:
- Скальный человечек!..
- И что?! - усмехнувшись поинтересовался халат. - Я сказал, вязать всех, кого найдете!..
Двое ребят снова шагнули к безжизненному телу, и в этот момент из трещины, чернеющей справа, почти у самой вершины скалы, выскочил здоровенный булыжник и по точно выверенной траектории, красиво зависнув в верхней ее точке, опустился точно на шлем одного из исполнителей. Тот охнул и, громыхая оружием, повалился на землю, вернее, на покрывающую землю гальку.
Вот тут предводитель отряда несколько растерялся, это и понятно, откуда взялся камешек, столь точно спланировавший на голову одного из его подчиненных, было совершенно непонятно. Однако надо сказать, что сообразил он довольно быстро. Ткнув пальцем во Вторую треть, он рявкнул:
- Взять его!..
Теперь уже трое из окруживших лагерь солдатиков бросились к Тринт-тату, но тут перед малышом выскочил Фродо и, выдернув из-за пояса свой кинжал, заорал:
- Не тронь маленьких, а то поцарапаю до крови!.. Это было настолько смешно, что хохот раздался и в рядах нападающих, и в рядах защищающихся, но он быстро смолк, поскольку в тот же момент все обернулись на прогремевший страшный грохот.
В проеме скальной трещины стоял Душегуб, и в его нехилых лапах повисли два воя, потерявших свои мечи и щиты. По-видимому, тролль неслышно вылез из своего укрытия и, пока хоббит развлекал публику, схватил двух стоящих рядом ребят и треснул их головами.
- Ну что, генерал в халате, в твоем войске уже трое легкораненых! - раздался сверху насмешливый голосок Эльнорды. - Сдаваться не пора?!
“Генерала” этот голосок, похоже, окончательно вывел из себя. Его до этого момента спокойная физиономия внезапно перекосилась, и он неожиданно вскинул руки.
Мне сразу же стало ясно, кто занимался колдовством за скалой, когда я, проснувшись, прощупывал окрестности! Боясь уже не успеть, я выдернул свой жезл, но в этот момент из-за скалы, слева ограждающей спуск с дороги, раздался повелительный возглас:
- Стой, Дубль-Таун!..
И на дорогу вышел высокий светловолосый парень в черном элегантном камзоле, высоких сапогах, широкополой шляпе и при шпаге.
Я, услышав имя “Дубль-Таун”, мгновенно сообразил, кого должен увидеть, и все-таки был удивлен его появлением. Впрочем, не меньше был удивлен и сам граф.
Он медленно вышел на середину площадки и недоверчиво уставился на эльфийку. Затем он стянул свою шикарную шляпу и, поклонившись девчонке, проговорил:
- Госпожа Эльнорда?.. Или у бедного Бертрана начались галлюцинации?..
- Изом!!! - завопила в ответ Эльнорда и, мгновенно убрав свое грозное оружие, исчезла в расщелине, чтобы через секунду появиться на площадке и броситься в объятия растерявшегося графа Бертрана Изомского.
Два отряда с нескрываемым изумлением наблюдали, как братаются их предводители!

Глава 8

- Хороших людей больше!
- Да ? Это с чего же ты так решил ?
- А с того, что плохих никто не любит! Вот ты хочешь, чтобы тебя никто не любил?
- Зато плохие любят сами себя! Так что им не нужно, чтобы их еще кто-то любил. Вот поэтому их и больше…
Разговор в автобусе

Мы с графом Изомским сидели у самого настоящего костерка и тихонько разговаривали - так, чтобы не мешать нашим отдыхающим спутникам. Казалось бы, за целый день, что мы ехали бок о бок, можно было полностью исчерпать все возможные темы, но и этого времени нам не хватило. А сейчас, под звездным небом, в тишине ночного леса, разговор становился совершенно откровенным и не принужденным.
После того как неожиданное и, самое главное, своевременное появление Изома на месте готовой вспыхнуть битвы предотвратило, казавшееся неизбежным кровопролитие, бывшие враждующие силы уселись за общий завтрак.
Сидя за “столом”, я поинтересовался у графа Бертрана, какая нелегкая занесла его так далеко от дома, но он, вместо того чтобы рассказывать свою историю, потребовал сначала объяснить, куда мы подевались прошлым летом и откуда и когда вновь появились в этом несчастном королевстве. Пришлось мне снова в подробностях рассказывать, что случилось в моем родном мире, что вынудило нас попробовать вернуться к королеве Кине и что мы обнаружили в “этом несчастном королевстве”. Правда, при этом я придержал имевшиеся у меня сведения о состоянии самой королевы - слишком много народу слушало мой рассказ.
Услышав, что мы собираемся проникнуть в Покинутые земли и добраться до Брошенной Башни, Изом оглядел нас чрезвычайно недоверчивым взглядом, а потом выпалил:
- Я с вами!..
- А пошли!.. - немедленно отозвался Фродо, словно это само собой разумелось.
Однако против присоединения графа к нашему отряду неожиданно выступил его “правая рука” - Дубль-Таун. Он в довольно резкой форме заявил, что у них самих очень важное дело и бросать его на половине не по-графски. Изом на это возразил, что при успехе нашей экспедиции их важное дело может быть решено раз и навсегда.
Спор между графом и его помощником продолжался довольно долго - вплоть до нашего отъезда с места стоянки, и закончился… “по-графски”: Бертран заявил, что не позволит Дубль-Тауну диктовать ему его поведение, и поручил возглавить дальнейшую работу на местах, утвердив его на время своего отсутствия самым главным.
- А вот покойника своего, - кивнул он на снятого нами удавленника, - вы оставьте с моими людьми. И не спорь, - поднял он руку, останавливая мои возражения. - По дороге я тебе кое-что расскажу, и ты поймешь, что я прав!..

Я согласился с условием, что покойник будет хоть и с петлей на шее, но жив-здоров до нашего возвращения.
Таким образом получилось, что Изом отправился с нами, а странное, не живое и не мертвое тело, в котором обитала душа малолетнего Игорька Свешникова, осталось под надзором могучего Дубль-Тауна.
Надо сказать, что с того самого момента, как Эльнорда назвала меня при Бертране Гэндальфом, и почти до середины дня граф то и дело недоверчиво поглядывал в мою сторону, словно никак не мог поверить в мое преображение или старательно выискивал черты знакомого - ему старца и не находил их. И только когда миновала середина дня, он вдруг выпрямился в седле и совершенно неожиданно, без всякой связи с предыдущим разговором воскликнул.
- Так вот почему ты так странно вел себя с Киной!.. А я-то все думал, что нужно этому старикану от молоденькой девушки?!
Я в ответ только ухмыльнулся.
Уже в пути я закончил свой рассказ о наших приключениях на пути к перевалу и о том, как мы этот перевал миновали. Изом улыбнулся и покачал головой:
- Вот это-то неожиданное появление и привлекло Дубль-Тауна к Братству. Никого не было, и вдруг откуда ни возьмись появились вы. Мы уже привыкли, что вот такие необъяснимые появления как раз и получаются у наших… “клиентов”.
И его улыбка внезапно превратилась в хищный оскал. Он привстал на стременах, огляделся, словно боялся, что его подслушают, и начал свой рассказ:

Предыдущая страница 19 Следующая страница


Шут королевы Кины 20

- Месяцев шесть назад… да нет, пожалуй, даже не много раньше, по Изому пополз слух, что кто-то охотится на наших детей. И все чаще рассказывали о каких-то загадочных черных браслетах. Сначала я не придавал этому значения, считал, что произошел какой-нибудь несчастный случай, а люди всполошились и придумали страшную сказку. Но скоро мне пришлось изменить свое мнение. В моем собственном замке сын моей кухарки… заболел. И такая это была странная болезнь - утром мальчуган был здоров, правда, жаловался, что чувствует какую-то ломоту. К середине дня ему стало очень плохо, так что его пришлось уложить в постель, а вечером мальчик потерял сознание… Ночью я спустился к нему в комнату и увидел… Знаешь, он вот так странно водил руками…
- Танцующие руки… - тут же припомнил я.
- Как ты сказал?.. - вскинулся Изом. - Танцующие руки?.. Что ж, пожалуй…
Он немного помолчал.
- Я просидел у его постели почти до утра… до тех самых пор, когда на его запястьях появились эти черные браслеты… Они словно бы выросли из его кожи и потом свалились с мальчишечьих рук, пройдя буквально сквозь них… Жуткое и непонятное зрелище…
- Я сам наблюдал такое зрелище три дня назад… - негромко сообщил я.
- Где? - сразу же насторожился Изом.
- В деревне, на полпути между Замком и Нортом. Правда, мне удалось вовремя сдернуть их с рук мальчика, и он выздоровел…
Изом, словно не расслышав моих последних слов, пристукнул по луке седла и огорченно бросил:
- Значит, мы снова пропустили паяца!
А потом, внезапно замолчав, уставился на меня.
- Что случилось?.. - переспросил я, удивленный его молчанием.
- Ты сказал, что тебе удалось спасти мальчишку от браслетов?!
- Ну да… А что такого?..
- И мальчик не превратился в слюнявого дебила, не помнящего собственного имени?!
- Нет. Так, небольшая слабость в течение следующего дня и все.
- Но это невозможно! Во всяком случае, Дубль-Таун утверждает, что если эти браслеты сомкнулись на запястьях ребенка, спасти его не может ничто!
- Значит, я могу… - пожал я плечами. - Впрочем, если не веришь, можешь спросить у Эльнорды, она присутствовала на этом… “сеансе”…
Изом посмотрел вперед на покачивающуюся в седле Эльнорду, но переспрашивать не стал. Вместо этого, снова переведя взгляд на меня, он негромко пробормотал:
- Вот теперь я верю, что ты действительно Гэндальф.
- Так что же было дальше? - спросил я, игнорируя его завуалированный комплимент.
- А дальше я стал разбираться, откуда взялись эти странные браслеты. И в этом мне здорово помог Дубль-Таун…
Помощник графа Изомского, как я уже и сам догадался, был очень неплохим магом. Именно он уловил специфический магический запах, присущий исключительно этим страшным черным кольцам. Довольно долго это открытие ничего не давало повелителю Изома в его поисках, кроме успешного обнаружения браслетов, хотя иногда это обнаружение происходило слишком поздно - уже на руках очередной жертвы. Кроме того, каждая черная пара, сваливаясь с рук изуродованного ребенка, исчезала и могла вновь появиться уже на другом мальчике, и так несколько раз, пока ее не ловил Дубль-Таун. Во всем графстве только он мог полностью нейтрализовать браслеты, убив заключенное в них заклятие.
Граф и Дубль-Таун с небольшим отрядом больше месяца вслепую метались по графству, пытаясь выловить все эти игрушки, пока однажды им не повезло. В одной из деревень они наткнулись на выступление бродячего паяца. Он был одет в яркие штаны, короткую яркую курточку, даже скорее - жилетик, и показывал удивительные способности своего тела. Поразительная гибкость и чувство равновесия, которые демонстрировал этот паяц, собрали вокруг него почти всех жителей, взиравших на демонстрируемое гимнастическое искусство с искренним восхищением. И, конечно, в первых рядах толпились ребятишки.
Граф был восхищен искусством паяца не меньше местных жителей, но в момент исполнение одного из сложнейших трюков Дубль-Таун неожиданно шепнул Изому:
- От паяца пахнет кольцами!..
Артиста, к огорчению публики, тут же арестовали и обыскали. На внутренней стороне его штанов обнаружили две пары черных колец.
Граф отвез своего пленника, связанного заклинанием Дубль-Тауна, к себе в замок и попытался допросить, однако узнать ничего не смог. Графский палач, по словам Изома, очень опытный в своем деле человек, так ничего и не смог выпытать. Паяц оказался весьма странным созданием. Внешне похожий на человека, он, безусловно, по своей природе не был таковым.
Казалось, этому телу вообще невозможно было причинить вред. Сломать кости было невозможно из-за их поразительной эластичности, ну а если это все-таки удавалось сделать, они срастались с удивительной быстротой. Резаные раны на его теле не кровоточили, из разреза выступала странного, вида жидкость, практически мгновенно разъедавшая сталь оружия, а сама рана затягивалась в считанные секунды, исчезая без всякого следа. Дошло до того, что палач признался графу, что не знает, каким способом можно умертвить это существо!
Выход опять-таки нашел Дубль-Таун. Графский маг, неслышно присутствовавший на всех допросах этого необычного паяца, неожиданно предложил повесить его так, чтобы тело все время было на солнце. Причем на веревку с петлей Дубль-Таун наложил составленный им наговор.
Разносчика страшных браслетов повесили на площади казней в центре Изома и поставили охрану, чтобы жители не могли к нему подойти. Впрочем, к этому странному и страшному висельнику и так никто не подошел бы. Первые сутки повешенный болтался в петле, зыркая по сторонам страшными выкаченными глазищами. На следующий день его глаза закрылись, но вместо этого он начал демонстрировать свое искусство гимнаста прямо в петле. Это зрелище было настолько дико и уродливо, что в караул к виселице пришлось поставить самых опытных и выдержанных гвардейцев, способных перенести вид дергающегося в петле тела. Затем трое суток тело висело спокойно, но вызванный к виселице лекарь никак не мог определить, живо оно или мертво. А вот на шестые сутки паяц… потек!.. Кожа на его теле внезапно лопнула в нескольких местах и из образовавшихся трещин сначала еле заметно, а потом все сильнее заструилась сметанообразная жидкость зеленовато-коричневого цвета. Она капала, струилась, лилась на доски помоста и там очень быстро подсыхала, курясь слабым дымком. К ночи шестого дня в петле болталась похожая на старую тряпку кожа. Штаны и жилет свалились с нее и растворились в натекшей жидкости. Когда на следующий день палач попробовал освободить виселицу от остатков паяца, доски помоста оказались насквозь прогнившими, а висевшая в петле кожа рассыпалась в пыль от первого же прикосновения.
Изом так и не узнал, откуда в его графство явился этот жуткий паяц и кто послал его, но теперь он знал, кого надо искать.
Отряды гвардейцев рассыпались по графству, проверяя буквально всех приезжих и особенно всяких бродячих артистов и купцов. Проверка была очень проста - маленький разрез на коже. Скоро был пойман еще один паяц, причем как две капли воды похожий на первого. Его также выставили в петле на солнышко и с точно таким же результатом.
После этого слухи о несчастьях с маленькими мальчиками в графстве несколько поутихли. Однако граф был да лек от мысли, что ему удалось полностью справиться с напастью. Он послал своих людей в близлежащие области королевства и очень скоро по их донесениям выяснил, с какой стороны накатывалась волна черной магии на его графство. Он направил королеве подробный доклад о про исходящем в стране, свои предложения по борьбе с этим злом и… не получил никакого ответа.
Тогда Изом, взяв с собой Дубль-Тауна и наиболее преданных гвардейцев, отправился по пути, который, как он понял, приводил черные браслеты в его вотчину, и наконец оказался у границы Покинутых земель. Они дважды пытались пересечь эту границу и их дважды буквально вышвыривали вон. Не помогло даже искусство Дубль-Тауна. А паяцы явно шли именно из Покинутых земель!
Изом отступил. Он понял, что не сможет добраться до штаб-квартиры, инкубатора или логова этих паяцев, но он не собирался сдаваться. Его отряд перекрыл все шесть перевалов, ведущих из Загорья в глубь королевства, и перехватывал паяцев, с маниакальным упорством рвавшихся из Покинутых земель в обжитые места.
- И вот до настоящего времени я веду эту странную и… страшную войну… неизвестно с кем! - закончил свой рассказ Бертран Изомский. - И ты знаешь, до сих пор я никак не могу понять двух вещей. Во-первых, почему все эти паяцы всегда бывают одеты как… паяцы?! Ну, ты видел - цветные штаны и жилетка… Всегда! Мы теперь узнаем своих клиентов с первого взгляда, а они все равно одеваются только так! И во-вторых, почему ни один из них не бросает своих колец в Сотдаме и его окрестностях? Жители Загорья не знают, что такое черные браслеты. Паяцы стремятся обязательно уйти в глубь страны и действовать там!
- И порой, как я понял, им это удается?.. - не удержался я.
Изом наклонил голову и глухо ответил:
- Мы за полгода перехватили восемнадцать паяцев… И всех повесили! Я не могу сказать, сколько их прошло сквозь наш заслон, троих мы догнали уже за перевалами, в том числе, похоже, и того, которого вытащили из петли вы. Но я прекрасно себе представляю, что могли натворить в королевстве эти восемнадцать мерзавцев! У каждого из них было от шести до десяти пар браслетов!..
- Кстати, а что вы делаете с этими браслетами? - задал я давно интересовавший меня вопрос.
- Ничего, - ответил Изом. - Как только Дубль-Таун убивает наложенное на них заклятие, они рассыпаются серой пылью.
Несколько минут мы ехали молча и каждый обдумывал полученную информацию, а затем мне пришла в голову странная мысль:
- А почему же о тебе и твоем отряде никто ничего не слышал? Почему ты не попросил помощи в том же Сотдаме или Норте? Почему ни один из купеческих караванов, пересекающих эти горы, не поведал жителям о твоих заставах?
Изом усмехнулся:
- Я же тебе говорил, что писал королеве… Поскольку ответа не было, я больше в Замок обращаться не стал. Что до ближних городов, то мы с Дубль-Тауном решили, что особой помощи мы от них не получим, а вот лишняя реклама нам ни к чему. Судя по накопленному нами опыту, эти паяцы не имеют связи со своим хозяином, а сообщать ему о том, что кто-то целенаправленно охотится за его куклами, нам было совершенно не с руки. Так что убедившись, что в купеческом караване нет паяца, мы пропускали его так, что никто из купцов нас и в глаза не видел… хотя пару раз эти нелюди появлялись в караване уже после его проверки. Правда, надо сказать, паяцы, как правило, шли через горы в одиночестве. Я тебе говорил о троих, которых мы догоняли за перевалами, так вот они прицеплялись к караванам, но, миновав перевалы, старались сразу же от них отстать…
- Значит, воспитатель этих фокусников о вас не догадывается? - еще раз уточнил я.
- Только этим я могу объяснить то, что он до сих про не изменил облик своих агентов, - с новой усмешкой откликнулся Изом.
Таким образом мы говорили почти весь день, исключая обед. Иногда к нам присоединялись Эльнорда или забиравшийся на мою лошадь Фродо. Тролль неизменно следовал во главе отряда, внимательно наблюдая за окрестностями. Вторая треть, категорически отказавшийся разместиться в тележке Твиста, носился вокруг нашего отряда на своих кривых ножках, то убегая далеко вперед или в сторону, то отставая, словно нашел нечто интересное. Говорил он с нами редко, но отобедал с удовольствием и ап петитом.
Фродо перестал приставать к нему, а самоотверженный поступок хоббита во время конфликта с гвардейцами Изома весьма возвысил его в глазах Эльнорды, которая чуть ли не со слезами на глазах восклицала: “Ах, Фродо, какой ты отважный и благородный!..” - и подкладывала ему во время обеда кусочки получше.
Так что настроение у всех членов нашей небольшой команды, исключая, пожалуй, только Твиста, было очень даже неплохим.
Изом, увидев Твиста в составе Братства, сильно удивился, но, по-видимому, сразу сообразил, что у карлика есть в нашем походе какой-то свой интерес, и вопросов не задавал.
Так прошел день, и вот теперь мы разбили лагерь на небольшой лесной поляне, всего в паре часов пути от стен королевского города Сотдана - последнего населенного пункта на границе с Покинутыми землями.
Стояла ночь. Ребята уже спали, и только мы с Изомом все никак не могли разойтись. Впрочем, “никак разойтись” не мог я, поскольку Изом отбывал свое ночное дежурство. Именно в этот момент я решился наконец задать мучивший меня вопрос:
- Слушай, Бертран, что случилось с королевой?.. Что за такая чудная тоска на нее напала?..
Он посмотрел на меня долгим, каким-то изучающим взглядом, потом перевел его на догорающие угли и только затем ответил:
- Поначалу все были страшно удивлены вашим исчезновением… А королева так даже обижена. Она почему-то решила, что вы покинули ее, потому что были недовольны оказанными вам милостями…
Я только хмыкнул, а Изом, не обращая внимания на мою реакцию, продолжил.
- Королевскую охоту, сам понимаешь, сразу же свернули, и Кина направилась в Замок, по дороге разгоняя гостей по их уделам и должностям. Правда, я следовал за ней до самого Замка и пробыл ее гостем еще почти три недели.
Сначала ничего необычного я не заметил. Королева, можно сказать, яростно занялась государственными делами, послала посольство в степь, приняла посла оттуда, издала целую кучу новых и довольно разумных указов. Потом она решила вспомнить о наставлениях своего деда и вплотную заняться своим образованием. Как-то после завтрака она отправилась в библиотеку и пробыла там безвылазно целый день…
Тут граф поднял на меня глаза и несколько удивленно отметил:
- А ты знаешь, можно сказать, что изменение ее на строения началось как раз с тех пор, как она стала ходить в библиотеку!.. Точно!
- Ну не знаю, чем ее могли расстроить книги… Хотя книги-то вполне могли ее расстроить, - тут же поправил я сам себя, вспомнив, что вытворяли эти негодницы с правителем Качеем, да и со мной, когда я впервые попал в их компанию. - Но библиотекаря Твердобу я очень хорошо помню и могу заверить, что он был до конца предан династии Кинов!
- Я никого ни в чем не обвиняю, - покачал головой Изом, - но меняться Кина начала именно с того момента, как стала посещать библиотеку! Правда, сам я понял это только теперь. Мне, видишь ли, пришлось ее оставить - надо было отлучиться в Изом, а потом уже не удалось вернуться в Замок. Сначала разбирался с соседями, некоторые из них начали, знаешь ли, наглеть. Потом пришлось заниматься финансами графства… А там закрутилась эта история с черными браслетами. Так что поведать тебе что-то конкретное я вряд ли смогу. Да даже об этом… Юрге… новом ее советнике, я мало что знаю… Слышал, что порядочный негодяй!
- Негодяй!.. - негромко протянул я и… рассказал Изому, как мы были встречены у Замка, каким образом я проник внутрь и что там обнаружил.
Когда Бертран услышал, в каком состоянии находится Кина и что ее советник собирается “сочетаться с королевой законным браком”, он так побледнел, что я думал, его хватит удар. Однако это оказалось признаком страшной ярости, причем эта ярость неожиданно выплеснулась на все окружающее, включая и вашего покорного слугу.
Изом обвинил меня в государственной измене, в себялюбии, в трусости, в потворстве самому отпетому негодяю и во многих других грехах. Кроме того, он высказал требование немедленно повернуть к Замку и навести там порядок железной рукой!
Мне стоило огромных усилий растолковать ему положение вещей, объяснить невозможность выполнения выдвинутой им “программы” и доказать правильность своих действий. На это у меня ушла большая часть ночи.
В конце концов ему пришлось признать правильность моих действий, хотя я чувствовал, что его отношение ко мне изменилось. Понять, в каком направлении прошло это изменение, мне помогла оброненная им в конце спора фраза: “Я думал, ты ее любишь, но если ты можешь так спокойно и холодно все рассчитать!..”
Я не стал доказывать ему его неправоту и в этом вопросе, но внутренне посмеялся над его выводом.
Короче, тролля, который должен был менять Изома на дежурстве, мы разбудили незадолго до рассвета, а сами улеглись спать совершенно измученные.
Поспать мне удалось всего часа четыре, однако, когда Фродо в свойственной ему непринужденной манере растолкал меня к завтраку, оказалось, что я прекрасно отдохнул и вполне готов продолжить наше “паломничество к Покинутым землям”.
Изом тоже выглядел вполне по-боевому и проснулся он раньше меня.
После легкого завтрака мы провели короткое совещание на предмет дальнейших действий. Дело в том, что Тринт-тат категорически отказывался идти в город. Он заявлял, что городские людишки немедленно начнут за ним охоту, что интересующая их личность вряд ли живет в городе (откуда такая уверенность?), а если она находится именно там, то мы обязаны ему это сообщить как союзнику.
Изом также не советовал идти в Сотдан всем Братством. Правда, он не обосновывал свое мнение никакими конкретными фактами, но говорил очень уверенно и убежденно.
Эльнорда, напротив, считала, что нам ни в коем случае нельзя разделяться, ну, в крайнем случае, можно отпустить Тринт-тата, которому действительно не место в городских трущобах.
Душегуб, естественно, был солидарен с эльфийкой, и к ним неожиданно присоединился Фродо. Твист в начале помалкивал, но в конце концов заявил, что он в любом случае останется со мной.
Таким образом получилось, что решение вновь надо было принимать мне. И я его принял!
Уяснив, что Тринт-тат готов идти с нами и дальше, минуя только людское поселение, я договорился с малышом, что он обойдет город и будет ждать нас за его воротами. Изом уточнил, что встречу лучше назначить в часе пути от Сотдана, там, где начинается зеркальный путь.
- Эту дорогу не спутаешь ни с какой другой, - пояс нил граф, - она выныривает из-под каменного покрытия старой королевской дороги, которая начинается прямо от городских ворот и тянется до самых Покинутых земель, а возможно, и дальше.
Затем, не слишком долго раздумывая, я решил не разделяться, а идти в город всем вместе. В конце концов долго задерживаться там мы не собирались, меня интересовала хоть какая-то информация о Юрге, а Сотдан, как известно, был его родиной. Изом только пожал плечами и спорить с моим решением не стал, но предупредил, чтобы мы не слишком удивлялись некоторым странностям, присущим жителям этого города.
После этого я связался с Шалаем. Зеркала наши сработали на удивление быстро и четко, так что ничто не по мешало нашему разговору. Я порадовал воеводу сообщением о нашей встрече с графом Изомом, а Шалай коротко рассказал, как он добрался до границы королевства и теперь в сопровождении отряда кочевников направляется в ставку императора.
Ребята в это время свернули лагерь, и, расставшись со Второй третью, мы отправились в сторону последнего на нашем пути королевского города.
К воротам Сотдана мы подъехали часа через полтора. Как ни странно, в этот полуденный час, когда движение на дорогах королевства должно было быть самым интенсивным, ворота города были закрыты.
Рва вокруг городских стен не было, так что широкая, мощенная камнем дорога беспрепятственно ныряла под тяжеленные створки ворот, сбитые из дубовых досок и окованные металлическими полосами. На широкой утоптанной площади около ворот расположилось несколько десятков повозок самых разнообразных конструкций. Откуда они здесь появились, нам объяснять было не надо. Мы сами наблюдали, как одна из таких повозок, груженная мешками и корзинами с овощами, подъехала к воротам, сидевший в ней мужичок спрыгнул на землю и направился к воротам. Через минуту переговоров в воротах открылась довольно узкая, зато очень высокая дверца и под охраной стражников несколько грузчиков принялись таскать привезенные мешки и корзины за ворота. Туда же отправился и мужичок - хозяин груза. Опорожненную телегу возница отвел в сторону и поставил в ряду прочих. Дверка закрылась, несмотря на то что наш от ряд был уже совсем рядом с воротами.
Душегуб, как всегда, возглавлявший наш отряд, соскочил с лошади, подошел к воротам и грохнул в створку кулаком. Звук получился не слишком убедительный. Тогда тролль вытащил из-за пояса гердан и приложился им к одной из полос металлической обивки. Полоса вдавилась в дерево на пару сантиметров, а прозвучавший треск показал всю серьезность намерений тролля немедленно попасть в город.
На этот тревожный звук стража прореагировала незамедлительно. Между зубцами невысокой воротной башни высунулась голова в каске и грубо поинтересовалась:
- Эй ты, громила с дубиной, ты чего хулиганишь?!
- Открывай давай!.. - рявкнул тролль в ответ.
- Ага, разбежался, - нагло ответила каска. - Нечего тебе с оружием в городе делать!..
- Погоди, Гвокха… - неожиданно прервал его повелительный голос. Затем между двух других зубцов башни появилась голова в черной шляпе и строго спросила: - Кто такие?!
Шляпе ответил я:
- Личный шут королевы Кины и его свита…
- Чего надо? - без всякого почтения бросила шляпа с высоты своего положения.
- Надо попасть в королевский город Сотдан, - едва сдерживая ярость, ответил я.
- А что будет делать королевский шут в нашем городе? - насмешливо переспросила шляпа. - Королевы здесь нет, нас веселить не надо, мы и так веселые, а больше от шута никакого проку…
- Если я начну шутить, то ты у меня заплачешь! - не выдержав, рявкнул я. - Либо открывай свою калитку, либо быстро вызови к воротам голову!
- У нас в городе давно уже нет никакого головы! - надменно ответила шляпа.
- А что же у вас есть? - поинтересовался Изом.
- У нас - мер!
- Так пусть придет мэр! - потребовал я.
- Как сказал?.. - наклонилась шляпа над обрезом стены.
- Мэр… - повторил я.
- Мер надо говорить! Мер! - заорала шляпа.
- Мэр! Мер! Какая разница?! Пусть топает сюда, или я доложу советнику Юрге, что его послание в Сотдане отказались принять!
Тип в шляпе так дернулся вперед, что чуть не свалился со стены. С трудом сохранив равновесие, он спросил враз охрипшим голосом:
- У тебя… кх… у тебя послание господина советника?..
- Да! - нагло ответил я.
- Покажи… - чуть более твердым голосом попросил тот.
- Разбежался!.. - насмешливо ответил я. - Давай сюда начальство!
Шляпа с башни исчезла, а через пару минут чуть приоткрылась калитка в воротах.
Только мы напрасно надеялись, что дверка открылась, чтобы впустить нас. В едва образовавшуюся щель немедленно просунулись два копья, которые принялись энергично распарывать окружающее пространство стальными наконечниками.
Потыкав вперед и по сторонам, палки с наконечниками на секунду успокоились и между ними просунулась еще одна голова в каске. Увидев, что мы не пытаемся прорваться в город с боем, она, не поворачиваясь, произнесла:
- Здесь они… стоят…
К сожалению, он не заметил притулившегося у самых ворот Душегуба, а тот стремительно протянул свою огромную лапу и отвесил по каске смачный щелбан.
Раздался долгий чистый звон, и мы наконец-то увидели одного из стражников целиком - бедняга вывалился наружу и растянулся на земле вместе со своим копьем.
Второе копье снова энергично задергалось, пытаясь вслепую нащупать противника, но тролль не позволил ему долго резвиться. Ухватив древко почти у самого наконечника, Душегуб плавно повел рукой, и копье устремилось прочь от ворот. Вот только все это произошло настолько стремительно, что державший его стражник просто не успел отпустить свое оружие. И потому мы увидели еще одного защитника славного города Сотдана. Этот не просто вывалился из-за ворот, он оттуда вылетел!
Но, правда, не совсем удачно, поскольку приземлился на… собственный животик.
Каска стражника соскочила с его головы и загрохотала по камням мостовой. А потом наступила тишина.
Душегуб неслышно скользнул вдоль ворот, осторожно заглянул в распахнутую дверь, а затем проскользнул за ворота. И сразу же оттуда послышался его приглушенный бас:
- Так вот это кто удумал послать против королевского шута вооруженную стражу! Ну, друг, ты допрыгался до государственной измены… Открывай ворота!!
Ответом ему послужил какой-то совершенно неразборчивый скулеж. Затем за тяжелыми створками кто-то заскребся, потом послышался странный треск, визг, стук и звук падения тяжелого предмета. Мне показалось, что наш тролль снова с кем-то сцепился, а потому я обратился к эльфийке:
- Эльнорда, глянь, что там происходит…
Но наша красавица даже не успела соскочить с лошади на землю. Ворота дрогнули и начали медленно открываться.
То количество мусора, которое оказалось за тяжело двигавшимися створками, ясно показывало, что распахивали их ну очень давно. Только непосредственно за калиткой еще оставалась достаточно чистая тропинка, по которой и проникали в город приезжие. Открывали ворота два стражника в касках, но без оружия, видимо, именно их поломанные копья украшали вершину мусорной кучи.
Душегуб стоял позади этого нечистого вала, и в его могучей лапе болтался тот самый мужик, который хамил нам с башни, правда, теперь он был без шляпы и в очень помятом состоянии.
- Вот, начальник стражи восточной въездной башни… - представил нам Душегуб свою добычу. Та невнятно крякнула и слегка задергала ногами, но поскольку они не доставали до земли, это ни к чему не привело. А Душегуб между тем продолжал: - Он любезно согласился проводить нас до самого роскошного местного кабака и позвать туда же ихнего мера. - Тролль встряхнул свою жертву и сурово спросил: - Так?
Начальник стражи смог только едва заметно кивнуть, потому как украшавший его костюм шарф оказался в лапе тролля и теперь настолько перехватил его горло, что бедняга не только не мог говорить, но уже начал потихоньку синеть.
- Если ты его сейчас не отпустишь, он не сможет выполнить своего обещания… - мило обратилась к Душегубу Эльнорда.
- Да?! - удивился тот и, развернув свою добычу лицом к себе, внимательно заглянул ей в лицо. Та снова едва заметно кивнула.
Тролль хмыкнул и разжал пальцы.
Начальник стражи восточной въездной башни висел не слишком высоко, а потому не мог сильно удариться пятками. Тем не менее ножки у него подогнулись, и он оказался, как говорят греко-римские борцы, “в партере”. Тролль удивленно глянул на принявшего такую странную позицию начальника и поинтересовался:
- Ты что, таким образом собираешься нас в кабак вести?.. Да тебя первый же патруль загребет.
Но кандидат в провожатые не стал отвечать на это грубое замечание. Вместо этого он прохрипел какую-то неразборчивую команду, и два его подчиненных, бросив полуоткрытые створки, мгновенно подскочили к начальству. Подхватив его под мышки, они придали начальству достойное вертикальное положение и некоторое время удерживали его, давая возможность укрепиться на собственных ногах.
Начальству действительно было плохо. Волосы у него растрепались, глаза закатились, посиневшее личико медленно приобретало красный оттенок, а затем стало возвращаться к нормальной окраске, но как-то странно - пятнами.
Минуту спустя главный стражник дернулся в руках под чиненных, показывая, что достаточно укрепился на ногах. Глаза его тоже приняли нормальное положение и хотя еще слегка косили, но уже довольно бодро обшаривали окружающую землю в поисках… Как оказалось, в поисках своей черной шляпы. Именно ее по знаку руководства, вытащив из кучи мусора, принес один из стражников. Увидев, в каком состоянии находится его головной убор, начальство горестно замычало, но все равно нахлобучило обесчещенную шляпу себе на голову.
По-видимому, головной убор являлся для этого человека основным условием нормального функционирования всего организма. Едва только его лохматая макушка скрылась под грязным, потерявшим форму фетром, как начальник стражи удивительным образом преобразился. Одним движением плеч отшвырнув от себя своих подчиненных, он гордо выпрямился и повернулся к троллю:
- На каком основании ты позволил себе коснуться своими грязными лапами моей персоны? - все еще хриплым от удушья голосом, но необычайно надменно спросил он.
- Чего?! - удивился Душегуб.
- Я повторяю, - еще более надменно произнес начальник стражи, - на каком основании ты, шерстяной ублюдок, позволил себе коснуться своими грязными лапами моей персоны?
- Начальник, у тебя что, сотрясение мозгов? - вполне дружелюбно переспросил тролль. - Хотя не должно этого быть, поскольку самих мозгов нет!
Однако начальник стражи восточной въездной башни игнорировал хамский выпад Душегуба и продолжил свое выступление:
- За поломку казенных копий и помятие казенной шляпы ты, нечесаный придурок, ответишь по всей строгости муниципальных законов. А закон за такие правонарушения предполагает смертоубийство через погружение в фекалии!
- Щас я тебя самого погружу в фекалии! - взревел разъярившийся тролль. - Причем эти фекалии будут твоими собственными!
Грозная мохнатая лапа снова протянулась к загривку едва пришедшего в себя начальника, но тот, выставив вперед ладони, неожиданно нормальным голосом произнес:
- Не надо!.. Не надо хватать меня за одежду!.. Я все понял!.. Я… все… понял!! И вообще нам пора двигать, а то трактир закроют на обед!
Он развернулся на девяносто градусов и, выбросив руку вдоль дороги в приглашающем жесте, добавил тоном радушного хозяина. - Прошу!..
Вообще-то Братство в полном составе уже миновало преграждающие въезд мусорные кучи и находилось на территории города. Тролль, разинув рот, наблюдавший за неожиданными метаморфозами начальника стражи, удивленно поскреб свою шерстяную башку и полез на свою лошадь, а затем неторопливо двинулся за шагнувшим в глубь города начальником.
Эльнорда тронула свою лошадь следом и пробормотала себе под нос едва слышно:
- Похоже, Душегубушка здорово придушил этого начальника… Бедняга совсем сбрендил…
Твист и Фродо восседали в своей тележке и были невозмутимы так же, как и козлы, эту тележку тащившие. Изом едва заметно улыбался, поглядывая на замерших у раскрытых ворот стражников…
И только я, едва тронув свою лошадь, насторожился. С каждым шагом коня по мостовой магический фон, окружавший нас, усиливался!
Несколько метров я проехал, напряженно прислушиваясь к своим ощущениям и пытаясь определить источник магии. Однако фон усиливался равномерно, без всплесков и модуляции и в конце концов его уровень снова стабилизировался. Создавалось впечатление, что нас накрыло неким магическим облаком, и это облако движется вместе с нами… А может быть, это весь город прикрыт таким магическим колпаком, и это означает, что все население города находится под постоянным наблюдением… кого?
Мне становилось в этом месте очень неуютно!
Между тем наша команда беспрепятственно продвигалась по довольно широкой улице к центру города. Начальник стражи спокойно и уверенно шагал впереди, словно провожал своих лучших друзей. Мы, внешне беззаботно, следовали за ним, не обращая внимания на весьма заинтересованные взгляды горожан, сновавших мимо нас. Дома, стоявшие по сторонам улицы, были одинаково двухэтаж ными, с крутыми, крытыми черепицей крышами и блестя щими водосточными трубами вдоль фасадов. Между домами были установлены заборы высотой с целый этаж, прочностью не уступавшие городским воротам. И ни одного переулка…
Наконец эта странная, прямая, лишенная ответвлений улица закончилась, упершись в другую улицу, пересекавшую ее под прямым углом.
Мы свернули вправо, а через пару десятков метров - влево и направились дальше в том же направлении, что и прежде, но теперь уже по улочке значительно уже первой, хотя, возможно, такое впечатление создавалось из-за того, что дома, стоявшие на ней, были значительно выше.
Начальник стражи, не оборачиваясь, шагал вперед, и нам не оставалось ничего другого, как только следовать за ним. Эта улица была значительно длиннее, но и на ней дома соединялись заборами, придававшими проезжей части подобие некой трубы. Правда, теперь в первых этажах окружающих зданий стали появляться лавки, магазины, харчевни или как они там назывались. В одном месте я даже заметил вывеску прачечной.
Но все на свете кончается, кончилась и эта довольно угрюмая улица. Мы выехали на широкую площадь, в центре которой высилась конная статуя мужчины в шляпе. Едва выйдя на площадь, наш проводник сдернул свой головной убор и отвесил статуе довольно неуклюжий поклон. Затем он неодобрительно оглядел свой измызганный кусок фетра и снова водрузил его на свои кудри. После чего он указал пальцем на стоящее с другой стороны площади трехэтажное здание, вы крашенное в салатовый цвет, и обратился к троллю:
- Вот лучший ресторан города… А над ним и лучшая гостиница. Так что я выполнил свое обещание, ублюдок мохнатый!
- Как ты меня назвал?! - страшным басом рыкнул Душегуб. Но находясь в седле, он не смог достаточно быстро ухватить своего обидчика за шкирку. Тот отпрыгнул в сторону и пояснил
- А как мне тебя называть?! Ты посмотри, что ты с моей шляпой сделал! Мне стыдно в таком виде появляться перед господином советником! Ну что он обо мне подумает?!
И он с такой мольбой протянул руки к памятнику, что я тут же понял, кому тот установлен. А начальник стражи продолжал свой плач.
- А если господин советник решит, что я недостаточно почтителен, что я специально надел такое уродство, чтобы досадить ему?! Знаешь, ублюдок, что он со мной сделает?! Не с тобой, а со мной!..
Тролля этот крик души, похоже, несколько смутил. Он пожал плечами и пробурчал:
- Ну так и скажи своему… советнику, что это я тебе колпак замусолил…
- Не колпак!.. - взвыл наш провожатый, - а шляпу!.. В нашем городе категорически запрещено появляться в колпаках! Всех околпаченных давно выгнали из города!
- Слушай, любезный, - вмешалась в этот совершенно идиотский диалог Эльнорда, - что ты так убиваешься о своем головном уборе? Неужели в вашем чудесном городке нельзя купить новую шляпу?..
Начальник стражи замолчал и, выпучив от изумления глаза, уставился на Эльнорду.
- Подруга, - немедленно раздался голосок до сих пор молчавшего Фродо, - кажись, ты его поставила в полный тупик. Ты посмотри, какие раскосые у него сделались глазки…
- Можно! - неожиданно совершенно нормальным голосом произнес начальник стражи и неизвестно для чего ощупал свой горемычный кусок фетра
- Ну так пойди и купи… - немедленно выдала дельный совет Эльнорда.

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- У него средствов нету!.. - тут же прокомментировал ситуацию хоббит. - Вышли все средства на покупку предыдущей!
- Средства у меня есть, - возразило военное руководство, все еще держась за шляпу, - но мне кажется, что новую шляпу должен покупать тот, кто испортил старую, то есть ваш лохматый костолом… И новые копья…
Это уже была наглость, а потому в спор вмешался я:
- Если бы ты не кочевряжился и не изображал из себя самого главного начальника, а спокойно пропустил бы нас в город, и не было бы из-за чего… копья ломать.
- Как это - “не из-за чего копья ломать”? - возразил военачальник. - Когда у меня приказ пропускать в город только торговцев и местных жителей! А больше никого, однозначно! А вы не торговцы и не местные жители, так чего ж вы в город перли?!
- Значит, копья поломаны при исполнении служебных обязанностей? - немедленно поинтересовался я.
- Ну!.. - сразу же откликнулся пострадавший.
- Тогда они подлежат списанию за счет городской казны с выдачей новых из местного арсенала. Если хочешь, мы подтвердим, что и шляпу твою потоптали в схватке за ворота, может, и шляпу новую за счет казны справишь…
Мои бюрократические выверты поразили военного человека не хуже Душегубовой дубины. Он стоял, раскрыв рот, и не сводил с меня глаз, словно не мог понять, шучу я или говорю серьезно. Однако долго размышлять я ему не позволил. Сделав небрежное движение рукой в знак того, что спорные вопросы исчерпаны и больше не обсуждаются, я недовольно проговорил:
- А теперь марш к этому вашему меру, и пусть он быстренько подскочит в эту таверну. А мы пока что перекусим.
Мои слова послужили сигналом нашей компании. Твист бодренько послал своих козлов через площадь, а следом за этими умными животными поцокали и наши лошади.
Проезжая мимо памятника, Фродо обернулся ко мне и, указывая на статую, громко, на всю площадь, спросил:
- Слушай, Гэндальф, что, советник в самом деле настолько уродлив или его скульптор приукрасил?
Я пригляделся. Голова бронзового человека на лошади была как две капли воды похожа на виденную мною в Замке - то же отсутствие бровей, тонкий крючковатый нос и крошечные ушки, поддернутые к затылку. Кроме того, мускулистое тело статуи было… совершенно голым! Правда, на ее голове красовалась шляпа.
- Похож… - удивленно пробормотал я.
- И что, советник Юрга тоже нудист?.. - поинтересовалась безразличным тоном Эльнорда.
Ответить эльфийке я не успел, поскольку ехавший рядом Изом удивленно спросил:
- Неужели Юрга на самом деле настолько уродлив?! - и, увидев мой утвердительный кивок, воскликнул: - И он на самом деле собирается жениться на Кине?!
Я в ответ только пожал плечами.
В этот момент мы подъехали к местному центру приема туристов. Судя по всему, наша многочисленная кавалькада была для местных гостиничных боссов зрелищем редкостным. Едва мы приблизились, как из ворот гостиничного двора высыпала чуть ли не дюжина слуг, готовых принять наших лошадей, а из центральных дверей показался, как я понял, сам хозяин гостиницы в окружении поваров, официантов и прочей мелкой прислуги.
Фродо немедленно поднялся в Твистовой тележке во весь свой рост и крикнул, обращаясь к неуверенно топтавшемуся посреди площади начальнику стражи восточной въездной башни:
- Вот как надо принимать личного шута королевы Кины!.. Учись у опытных людей, солдафон!..
“Опытные люди” немедленно принялись кланяться и суетиться, а “солдафон” развернулся и легкой трусцой порысил в направлении отдельно стоящего трехэтажного здания, украшенного нелепо низкой колоннадой.
Мы спешились и, поручив заботу о лошадях слугам, направились в здание гостиницы. Все, кроме Твиста, который, конечно же, не мог оставить своих козлов без призора.
Я объяснил хозяину, что мы не намерены останавливаться в его заведении надолго, так как неотложные дела заставляют нас спешить, а потому нам необходим всего лишь плотный обед и кое-какие припасы в дорогу. Хозяин явно огорчился, но… С тяжелым вздохом он повел нас в обеденную залу, разогнав всех встречавших нас по рабочим местам.
И тут мы сразу же поняли, в каком упадке находится лучшее заведение общепита города Сотдана. Зал, в котором напрочь отсутствовали посетители, явно требовал ремонта: гобелены, некогда украшавшие его стены, совершенно выцвели и истерлись, деревянные панели, обрамлявшие гобеле новые вставки и составлявшие отделку барной стойки, частью нуждались в обновлении лакировки, а частью и в замене. Большинство столов было сдвинуто к одной из стен, и вовсе не для того, чтобы освободить место для танцев, просто все они имели тот или иной дефект и нуждались в починке. В таком же состоянии были и кресла, прежде, без сомнения, весьма добротные.
Стол, за который нас усадили, был накрыт чистой белой скатертью, но и она была здорово застиранной, а кое-где протертой почти до дыр. Во всяком случае, сквозь нее явственно просвечивала темная древесина стола.
Фродо, усевшись на свое место, озадаченно почесал голову и пробормотал:
- Надеюсь, кушанья, которые нам здесь предложат, будут помоложе и посвежее здешней обстановки и белья…
Однако никто из нас не поддержал этой темы, поскольку к нам уже спешил сам хозяин с написанным от руки меню, а за ним один из официантов с картой вин.
Галантный хозяин протянул меню Эльнорде, а официант свой документ, слегка поколебавшись, Душегубу.
- Так… - мелодично протянула Эльнорда. - Посмотрим, что мы будем есть…
- Так… - в тон ей прогудел тролль. - Посмотрим, что мы будем пить…
Фродо неодобрительно посмотрел на обоих и ворчливо поторопил:
- Нечего там рассматривать, заказывайте быстрее и не задерживайте других!..
Эльнорда недоуменно обратила свой взор в сторону нахохлившегося хоббита, словно впервые увидела его за одним столом с собой, а затем повернулась к хозяину:
- Этому коротышке с меховыми ногами подайте пять сосисок с тушеной капустой, он у нас обожает немецкую кухню…
Хозяин не успел ничего ответить, хотя по его растерянной физиономии можно было понять, что он не знает, что такое немецкая кухня вообще и сосиски с тушеной капустой в частности. Вместо хозяина ответил Фродо, и ответил громко:
- Сама лопай свои сосиски!.. А капусту вот Душегубу скорми!.. И заруби себе на носу - я на дух не перевариваю немецкую кухню!..
- Значит, пива ему не подавать! - немедленно отдала новое распоряжение Эльнорда.
- Это почему мне пива не давать?! - чуть не задохнулся от возмущения хоббит.
- Так ты же не любишь немецкую кухню, значит, и пиво тебе не по вкусу! - пояснила противная девчонка.
Фродо пару раз разинул рот, пытаясь что-то сказать, но слова почему-то не шли у него с языка. Наконец он отвернулся от мило улыбавшейся ему эльфийки и твердо заявил хозяину:
- Я сам закажу свой обед… Без помощи всяких там… дам! Вот!
- Выпивку тоже для себя сам будешь заказывать?.. - добродушно поинтересовался тролль.
- Да! - сверкнул в его сторону глазами хоббит.
Изом, глядя на разбушевавшегося хоббита, не скрываясь веселился, но когда Эльнорда взглядом спросила у него, нужно ли ему меню, граф галантно ответил:
- Я целиком полагаюсь на твой вкус… За что получил весьма милую улыбку.
В этот момент в зал вошел Твист, устроивший наконец своих козликов. Не успел он усесться за стол, как Фродо повернулся к нему с явным желанием завербовать карлика в свои сторонники:
- Слушай, Твистик, если ты не вмешаешься, эта да мочка закажет для тебя сосисок с капустой и без пива!..
- Почему?.. - удивился Твист.
- Ей в голову стукнула… - Здесь хоббит слегка запнулся, кинул быстрый взгляд на насторожившегося тролля и продолжил как ни в чем не бывало: - Пришла блажь, и теперь она хочет всех накормить сосисками!.. Меня, во всяком случае, она уже собиралась осчастливить сим деликатесом!..
- А это деликатес?.. - заинтересованно переспросил Твист. - Наверное, что-то местное… Я никогда не слышал о таких деликатесах…
И он уставился на хозяина трактира, ожидая пояснений. Но тот его разочаровал, пробормотав:
- Я тоже…
- Так чего ж ты говоришь?! - возмущенно повернулся Твист к Фродо.
- Да не обращай внимания, Твистик, - музыкально проворковала Эльнорда, не отрывая взгляда от меню. - Перетрудился наш Фродушко, в тележке твоей едучи, вот ему всякие деликатесы и мерещатся…
Душегуб первым закончил копаться в предложенном списке и, поманив стоявшего рядом официанта, принялся негромко втолковывать ему, что бы он хотел видеть на столе.
Эльнорда тоже, похоже, определилась с меню нашего обеда, но я не смог оценить выбор своих друзей - как раз в этот момент в зал вбежал… начальник стражи восточной въездной башни.
Увидев нашу компанию, он быстро направился к нам, на ходу сообщая последние новости:
- Мер города категорически отказался следовать в кабак по чьему-то там настоянию, но он готов принять личного шута королевы Кины в своих апартаментах в ратуше. Так что кто тут из вас шут, пошли к меру!
- Ваш мер не знает меры!.. - немедленно скаламбурил Фродо. - Мы ж только кушать собрались, а он лишает нас общества Гэндальфа!
- Вы сами орали, вынь да положь вам мера, а теперь - кушают они! - возмутился начальник стражи. - Правильно говорят - нет на свете существа капризнее придворного! А уж шут - самый капризный из придворных!..
- Это кто ж такое говорит?.. - ласково осведомился Твист, но его глазки, вопреки дружелюбному голосу, превратились в две жгуче блистающие льдинки.
Начальник стражи, видимо, был тот еще тертый калач, поскольку сразу уловил истинное настроение карлика. Убрав из голоса возмущения и подпустив “дурака”, он захлопал глазами:
- А что я сказал?.. Все говорят, а я только повторил… что господин придворный шут очень строг… суров… серьезен…
- Ну, брат, - рассмеялся Изом, - ты из придворного шута сделал просто какого-то… начальника тайного сыска! Должен тебя разочаровать, я хорошо знаком с господином шутом… - граф бросил смеющийся взгляд в сторону насупленного карлика, - и уверяю, что он весьма жизнерадостный… субъект. Так можешь и передать… всем!
- Хорошо… господин, - торопливо кивнул начальник стражи Изому и снова обратился ко всей компании: - Так идет кто к меру или я снова окажусь в дураках?..
- Идет, идет, - успокоил я его, поднимаясь из-за стола. - Показывай дорогу, Вергилий…
- Ты - шут?! - изумленно уставился на меня начальник стражи.
- Да. А что, не похож?.. - ухмыльнулся я.
Тот обвел всех присутствующих вопрошающим взглядом, словно хотел убедиться, что его не разыгрывают, а потом снова обратился ко мне:
- Да какой же из тебя шут?! Ни ростом, ни обликом не подходишь!
Твист громко хмыкнул.
- Зато шутки отмачиваю, народ в пополаме лежит! - успокоил я сомневающегося начальника стражи.
- Где?.. - не понял тот.
- Не “где”, а “как”… - пояснил я и сурово пресек дальнейшие расспросы: - Пошли, а то мер заждался!
Начальник стражи развернулся и направился к выходу. Я двинулся за ним, но в этот момент раздался бас Душегуба:
- Слушай, Гэндальф, а может, мне с тобой сходить?.. Мало ли что?..
- Справлюсь… - постарался успокоить я тролля небрежным ответом. - В крайнем случае, если не вернусь часика через полтора-два, сами в ихнюю “мерию” наведайтесь. Но, думаю, все будет в порядке.
На улице шагавший впереди начальник стражи чуть приостановился и, дождавшись, когда я поравнялся с ним, негромко спросил:
- Как ты меня назвал?..
- Когда? - переспросил я.
- Да вот только что… Сказал, пойдем… и как-то меня назвал…
- А, Вергилий?.. - вспомнил я.
- Красивое название… - одобрил воинский начальник. - Надо подумать, может, и вправду переименоваться?..
- А как тебя сейчас зовут? - поинтересовался я.
- Тацит!
- Как?! - От изумления я чуть не споткнулся.
- Как-как… Тацит! - гордо повторил… Тацит. - И нечего удивляться, так меня папа назвал. Я все-таки не простого рода - потомственный военный! Мои предки даже в Замке служили! Это уж потом нас сюда… законопатили… Папа мне рассказывал…
Здесь он махнул рукой в знак того, что рассказ этот длинный и для меня малоинтересный.
- Вообще-то меня удивило другое. - Я немного пришел в себя. - Просто я тоже знал одного… Тацита. Только тот был… историком.
- Не военный?! - в свою очередь удивился начальник стражи.
- Нет. - Я отрицательно помотал головой и автоматически добавил: - Древнеримский…
- А, из дикой степи… - догадался начальник стражи.
Мы неторопливо шагали через площадь, и я удивлен но размышлял о том, как неожиданно мужик, выказывавший все признаки нездорового духа, превратился во вполне вменяемого, спокойного человека. И тут же понял, что на этой площади магический фон гораздо слабее, чем у городских стен.
Тацит небрежным движением поправил на голове то, что осталось от его шляпы, и я, улыбнувшись, спросил:
- Ты с мером-то по поводу своей шляпы переговорил?
- Переговорил… - Тацит скорчил недовольную гримасу. - Этот сквалыга ответил, что не надо было входить в соприкосновение с противником… Тогда бы, говорит, и шляпа была бы цела, и его от дел не отвлекали бы…
- Действительно, сквалыга, - согласился я, доставая из кошелька Твиста золотой. - Вот тебе компенсация. На шляпу хватит?..
Тацит спокойно взял монету, внимательно ее рассмотрел, подышал на нее, потер о рукав и еще раз посмотрел на чеканное изображение королевы.
- Хватит… на две… - с довольной улыбкой бросил он, не отрывая взгляда от монеты. Потом быстро посмотрел на меня, снова перевел взгляд на монету и произнес:
- Новенькая…
Снова посмотрел на меня, теперь уже с легкой хитро ватой улыбкой, и спросил:
- Правда, у нас королева - красавица?
- Правда, - согласился я. Тацит вздохнул:
- Только уж больно несчастливая… То одно с ней случится, то другое… Сейчас вот замуж за нашего Юргу собралась!.. Как будто получше выбрать не могла…
Он бросил быстрый взгляд за плечо на оставшийся позади памятник, потом на меня и продолжил свои размышления:
- Тебя - в шуты, Юргу - в мужья… Ну скажи: есть разум у нашей королевы?
Я, должно быть, здорово покраснел, потому как после своей реплики и косого быстрого взгляда в мою сторону Тацит довольно рассмеялся.
- Ну что ж, - справившись со своими чувствами, ответил я. - Так бывает, что минута все решает очень круто… Все меняет раз и навсегда…
- Да ты - поэт!.. - удивился Тацит и тут же, остановившись у дверей трехэтажного особняка, серьезно добавил: - Ну, удачи тебе, шут-поэт… Тебе сюда.
- А ты со мной не пойдешь? - спросил я.
- Нет. - Он покрутил головой. - Не люблю я на эту образину смотреть…
И он толкнул передо мной дверь. Я вошел и увидел встречающего меня слугу, который вопросительно меня рассматривал:
- Шут королевы Кины к его милости меру Сотдана… - представил я сам себя и в этот же момент ощутил, как магический фон резко усилился. Похоже, это здание просто купалось в наведенной магии!
Слуга удовлетворенно кивнул, сделал приглашающий жест и направился впереди меня к белой мраморной лестнице, ведущей наверх.
Мне ничего не оставалось, как последовать за ним.
Безмолвный слуга проводил меня на второй этаж к высоким двустворчатым застекленным матовым стеклом дверям и открыл передо мной одну из створок, пропуская меня вперед. Едва я переступил порос, как позади меня раздался его скрипучий голос:
- Шут королевы Кины с посланием его величия советника Юрги к его превосходительству меру Сотдана!
“Ничего себе, титулование у них!” - подумал я про себя.
Дверь за моей спиной с негромким хлопком закрылась, а я оказался в небольшой приемной. В углу за столом, в мягком, удобном и явно нерабочем кресле улыбалась секретарша в скромном, совершенно прозрачном костюмчике, состоявшем из намека на юбку и такого же намека на обтягивающий лиф. Какую функцию выполняли два этих куска прозрачного газа, мне было совершенно непонятно, девица тут же напомнила мне секретаршу из странного фильма “Город Зеро”. С тем же самым олимпийским безразличием к собственной наготе она надавила пальчиком на какую-то клавишу и, не отрывая от меня взгляда, хрипловатым голосом сообщила:
- Юрга, к тебе мужик в голубых штанишках… Говорит, что он шут с посланием от тебя…
Я, признаться, совершенно ничего не понял, но долго удивляться и размышлять мне не позволили, двустворчатая дверь, располагавшаяся рядом со столом экстравагантной секретарши, распахнулась, и меня неудержимо повлекло внутрь открывшейся комнаты. Я не стал сопротивляться этому влечению, хотя осознавал, что при желании мог бы с ним справиться. Тем не менее я переступил порог, и двери за мной захлопнулись, издав звук щелкнувших челюстей капкана.
Я оказался в кабинете главы местной администрации и буквально прирос к ковру!
Прямо напротив меня, за роскошным дубовым письменным столом-монстром, в глубоком рабочем кресле сидел… советник Юрга собственной персоной! Тот же абсолютно лысый череп, безбровое лицо с крючковатым тонким носом, крошечными ушками в районе затылка…
Только костюм на нем отличался от роскошного придворного, так, неброский камзольчик серого, даже скорее мышино го цвета без каких бы то ни было украшений или кружев.
Увидев меня, эта мерзкая безбровая рожа растянула свои тонкие губы в довольной усмешке и радостно произнесла:
- Ну вот, наконец-то ты появился… Сам… А то я уж стал опасаться, что совсем потерял тебя…
Услышав этот милый голосок, я мгновенно пришел в себя и сразу же активизировал Истинные Зрение и Слух. В комнате и в облике мера… или советника… ничего не изменилось. Даже его усмешечка осталась на месте. Только присмотревшись, я обнаружил маленький, но очень интересный новый штрих. От потолочного светильника, висевшего почему-то прямо над головой мера, к этой самой голове тянулся тоненький, переливающийся каким-то серым отсветом жгутик, свитый, казалось, из множества от дельных нитей. Этот жгутик исчезал в лысой макушке, и в месте его проникновения в череп мера порой посверкивали серенькие искорки.
Эта картинка создавала довольно жуткое впечатление, и тем не менее я сразу же попытался прощупать природу наблюдаемого явления.
Протянутый мной к серому жгутику магический щуп позволил мне почти сразу же определить, что задействованная здесь магия несет контрольно-управляющие функции, причем в каком-то… автоматическом режиме.
Короче, мужичок находился под воздействием неизвестного лица, но это лицо не наблюдало за ним постоянно. Установив наведенным заклинанием контроль за этим индивидуумом и его управление, хозяин больше не интересовался своей куклой… Хотя, если эту связь прервать, он, возможно, отреагирует достаточно быстро.
А вывести дорогого мера из-под воздействия его хозяина мне вдруг страшно захотелось! Мне почему-то показалось, что этот… мер… может мне порассказать много интересного, но только в том случае, если обретет свободу воли!
А мер Юрга между тем продолжал свой монолог:
- А теперь ты мне расскажешь о своем путешествии по королевству, своих встречах и разговорах, и главное, зачем ты это путешествие предпринял и почему оказался в Сотдане…
- С чего это уважаемый мер заинтересовался делами личного шута королевы, а тем более рассчитывает на такую откровенность с моей стороны? - нагло спросил я в ответ. - И главное, как это господин мер мог меня потерять или обрести, если мы видимся впервые?
В то же время я расщепил собственное сознание, что бы эффективно заниматься двумя делами сразу: вести не принужденную светскую беседу и колдовать над чужим заклинанием.
Мер сообразил, какую недопустимую оплошность совершил, открыв свою… идентичность с советником Юргой, и тут же попытался ее исправить:
- Личными делами королевского шута я заинтересовался по указанию королевского советника. Он разослал по всему королевству письменное распоряжение отыскать королевского шута и дал твое подробное описание! А твое путешествие меня интересует потому, что я немедленно пошлю соответствующее сообщение советнику и хочу изложить в нем твой рассказ.
Пока он пытался усыпить мои возможные подозрения, мне таки удалось нащупать возможность манипулировать с наложенным на него заклятием и даже отщепить одну из сереньких ниточек, составлявших контролирующий его жгут. В результате на его затылке проблеснула более яркая искорка, но мне показалось, что этот сбой не мог быть фатальным. Я недолго соображал, куда бы мне пристроить эту ниточку, улыбнувшись, протянул ее сквозь стену кабинета в приемную и воткнул в… затылок секретарши. Та только довольно потянулась.
Мер счел мою улыбку за согласие с его объяснениями и продолжил:
- Так где же ты со своей компанией побывал? Что видел и слышал? Чем я могу порадовать советника?..
- И королеву… - в тон ему добавил я, потроша жгут и перебрасывая составляющие его нити к затылку секретарши, продолжавшей довольно улыбаться. Видимо, наведенное на мера заклинание имело составляющую, доставлявшую некое удовольствие жертве.
- И королеву, конечно… - торопливо поправился мой собеседник. - Так я слушаю твой рассказ.
Но в этот момент на его милом личике появилось некое беспокойство, и он с некоторой растерянностью оглядел собственный кабинет.
Мне осталось разобраться всего с тремя-четырьмя нитями, так что я постарался отвлечь его от тревожащих ощущений:
- Хорошо, дорогой мер, я расскажу тебе о своем путешествии…
Мер довольно улыбнулся, но улыбка тут же угасла на его губах, и ее место заняла полная растерянность. Я оборвал последние нити связывавшего мера заклинания и закончил начатую фразу совершенно неожиданным для него образом:
- …Хотя с большим удовольствием я послушал бы твой рассказ!..
Мер Юрга растерянно похлопал глазами и спросил:
- О чем?..
- О том, что с тобой произошло. Как ты дошел до жизни такой?..
Мер наклонил голову и помолчал, словно прислушиваясь к себе. Затем взглянул на меня, и в его взгляде вместе с растерянностью и удивлением я уловил какое-то странное облегчение. Словно человеку сообщили, что все плохое в его жизни кончилось и больше не повторится. Причем сказали ему об этом, когда он ничего такого и не ожидал и ни на что такое не надеялся. И вопрос, который он мне задал, был совершенно не похож на его предыдущую речь ни по тону, ни по содержанию:
- Кто ты?..
- Я - шут королевы Кины…
Он смотрел на меня не отрывая глаз и говорил, одно временно словно бы о чем-то напряженно размышляя. По тому его речь была и нетороплива, и напряжена:
- Я скорее подумал бы, что ты придворный чародей, если бы эта должность не была упразднена самой королевой.
- Ну если тебя это хоть как-то успокоит, то я готов признаться, что был последним, кто занимал эту должность, - с горькой усмешкой ответил я.
- Так ты - Гэндальф Серый Конец! - даже без особого удивления констатировал мой собеседник. - Тогда мне многое становится ясно…
- А вот мне многое не ясно… - произнес я, подходя ближе к столу мера и усаживаясь в гостевое кресло. - Может быть, ты поделишься со мной своей информацией и выводами из нее?..
Он долго молчал, продолжая изучать меня, а потом неожиданно улыбнулся и сказал:
- Поделюсь… Только сначала один вопрос. Все твое Братство идет с тобой вместе?
- Кроме Шалая и его гвардейцев, - подтвердил я. Он улыбнулся еще шире:
- Я тебе расскажу всю свою историю, а ты сам решишь, что с ней делать. В конце концов, мне, может быть, уже никогда в жизни не испытать такого… чувства свободы, какое у меня сейчас, а дал мне его, похоже… придворный чародей Кины…
Он помолчал, словно собираясь с мыслями, и начал свой рассказ:
- Не так давно меня звали Юрга из Сотдана. Я не буду тебе рассказывать, кто мои родители и чем они занимались, достаточно тебе будет знать, что они местные жители, можно сказать, в двадцатом поколении. Когда-то наш город был весьма оживленным местом, еще бы - рядом находился заповедник Кинов, и короли были частыми гостями города. А с королем, естественно, сюда приезжало множество придворных, и всем нужны были соответствующие удобства, комфорт, обслуживание… Вот и мои родители содержали гостиницу, если и не лучшую в городе, то немногим ей уступающую. Так что детство мое прошло в прекрасных условиях, и я получил очень неплохое образование, в том числе и в области чародейства и волшебства. Вот только применить свои знания мне не удалось… Я имею в виду, что жизнь в нашем городе внезапно и круто изменилась. Лет десять тому назад, при деде нынешней королевы, в королевском заповеднике стали твориться странные вещи. Вначале оттуда исчезли все знакомые людям животные, а заповедные леса стали населяться весьма необычными и очень агрессивными тварями. Потом и сами леса стали… вырождаться, что ли… Сейчас там не встретишь ни одного привычного дерева, а то, что там теперь растет, и деревьями-то назвать вряд ли можно. Дальше - больше!.. В заповеднике стали исчезать люди!.. Когда пропал главный смотритель, а он, надо тебе сказать, знал заповедник, как собственную кухню, народ из вотчины Кинов побежал. Почитай, за полгода все эти земли полностью опустели… В смысле - людей там не осталось. А так население там большое, кого только не встретишь. Люди же последний раз уходили в Покинутые земли шесть лет назад, когда отец нынешней королевы решил лично посмотреть, что там творится. Ни он, ни кто другой из его свиты так и не вернулись… Тогда еще никто не знал, что в Покинутые земли можно ходить только поодиночке. Королевский двор, естественно, перестал посещать наш город, и первыми разорились небольшие гостиницы, ресторанчики, таверны… В том числе и мои родители. Правда, они к тому времени были уже довольно пожилые, так что накопленного им хватило до конца жизни. А вот мне пришлось искать средства к существованию. И тогда я стал… покземом.
Здесь он, видимо, уловил мое непонимание и объяснил:
- Покземы - это те, кто рискует в одиночку ходить в Покинутые земли.
- Зачем? - не выдержал я.
Он усмехнулся и, помолчав, ответил:
- У каждого покзема свои интересы за границей. Я, например, охотился исключительно на изумрудных змеек… Только я начал ходить в брошенный заповедник, когда еще и границ-то никаких не было - и люди и нелюди шлялись туда-сюда, как придется. Настоящую-то границу Зверь установил всего года три как.

Предыдущая страница 21 Следующая страница


Шут королевы Кины 22

- Зверь установил?.. - снова перебил я рассказчика.
- Зверь, - подтвердил он. - Хозяин Покинутых земель.
- Так там Хозяин есть?! - удивился я. Юрга невесело усмехнулся и сказал:
- Теперь есть, - и, видя, что больше я вопросов не задаю, продолжил свой рассказ: - В общем, стал я ходить в Покинутые земли и уходил даже за Брошенную Башню.
Услышав знакомое название, я напрягся, но с расспросами приставать не стал. А рассказ продолжался:
- Башня эта и впрямь на брошенную походит - такая развалина, того и гляди рухнет. Только на самом деле ее и десятью мулами не завалишь. Стоит в Живом лесу, где самые длинные змейки водятся, потому-то я туда и повадился ходить. Раза два-три видел, как из Башни молодой парень выходил, весь в черном, только кое-где серебро. Выйдет, постоит, по сторонам посмотрит, а потом замрет так странно и… растает, как будто его и не было. Очень он меня удивлял - рядом с этой Башней и стоять-то страшно, такие ужасы в голове творятся, а ему хоть бы что! Но вообще-то мне до других покземов дела не было, а в Башню и вовсе соваться было незачем. Так что до поры до времени все у меня получалось прекрасно. А змейки просто нарасхват шли… Да они и сейчас не залежатся, только доставать их некому…
В последней фразе Юрги явно просквозила тоска по брошенному ремеслу. Он немного помолчал, вспоминая, видимо, светлые времена, а потом продолжил:
- С год назад это случилось. Отправился я в очередной поход за добычей, и конечно, в Живой лес. Места мне уже были хорошо знакомы, хотя там все чуть ли не каждые сутки меняется. Меня, правда, здорово остаточное зрение выручало… Ну, знаешь, это такое свойство, когда видишь, что на этом месте было, когда ты прошлый раз здесь проходил. Вообще моя магическая подготовка здорово мне помогла. Только в тот раз… Короче, добрался я до Живого леса и почти сразу выводок змеек засек, двух сразу ухватил, а третья шмыгнула в заросли. Я, конечно, в обход за ней, напрямую-то нельзя - либо в вонючку заманит, либо в песчаную топь заведет… Может и к камню-кувалде подложить… так что я по привычке - в обход. Куда она потянется, мне и так ясно было. Через полчаса выхожу аккурат к Башне, только сбоку. На саму Башню, понятно, внимания не обращаю - вот-вот змейка моя вынырнет, а ее нет и нет. И деваться ей вроде бы некуда, а вот делась! Огляделся я, и как раз в этот момент из-за башни выплыло небольшое такое облачко…
Глаза у рассказчика остановились, словно он вновь воочию видел это “облачко”.
- Темное, по краям спокойное, а внутри словно винтом закручивается… И медленно так закручивается, неторопливо. Я смотрю на него и глаз отвести не могу. Потом за этим медленным кружением стало лицо проявляться… Вот тогда я и понял, что Зверя встретил, только поздно было - и хотел бы убежать, да ноги к земле приросли и глаз от его морды не оторвать!
Юрга коротко с всхлипом вздохнул, а я почувствовал, что мой лоб покрывается испариной.
- Зверь долго на меня смотрел, а потом заговорил… глазами… Ты не проси меня объяснить, как он это делал, все равно я не смогу, только сказал он мне вот что: “Ты-то как раз мне и подходишь… Решил я тебя счастливым сделать, уж хочешь ты того или нет… А чтобы ты счастливым стал, я сейчас над тобой немного поработаю, надо кое-что в тебе подправить…” И чувствую я, словно кто-то внутри меня копается… Так, словно мое тело надвое делит… Сначала-то просто щекотно было, а вот потом боль пришла… Такая боль!.. Я, наверное, сознание потерял, а когда очухался, смотрю - стою я на том же месте, а рядом со мной… еще один я… И ты знаешь, никак понять не могу, кто я, а кто не я, как будто я сразу обоих вижу: я - его, а он - меня. Не знаю я, как это объяснить: поймешь - хорошо, не поймешь… А Зверь снова говорить начал: “Теперь сделаю вас непохожими на других людей. Печать на вас свою положу”. И чувствую, словно две огромные ладони гладят меня по голове, а кожа моя под этими ладонями вытягивается и складками собирается. И не больно вроде, только от макушки и до плеч кожа натянулась, как только не порвется! Потом это ощущение прошло, смотрю, мужик рядом со мной уже на меня не похож - лысый и с крохотными ушами… Это я только потом, когда домой вернулся, понял, что со мной то же самое произошло.
Юрга осторожно, будто боясь повредить собственную голову, ощупал череп и потрогал свои крохотные уши.
- А Зверь исчез. Осталось только такое чувство, что он на меня все время смотрит… очень тяжело… как будто я насекомое, и меня пристально разглядывают и дают указания, что делать, говорить, думать… И ты знаешь, сейчас я понимаю, что мне это даже нравилось… Он поднял на меня глаза и вздохнул:
- Так вот я и жил, только сейчас это… ощущение прошло… Ты постарался?
- Я.
- Вот поэтому я тебе все и рассказал. А теперь пусть со мной Зверь что захочет, то и делает. Мне наплевать!..
- А куда твой… дубликат делся? Хотя я догадываюсь, куда отправился второй Юрга!..
- Нет, он не второй Юрга, - тут же перебил меня мер. - Он… он вообще не человек. Он непонятно кто, ему просто придали мой облик.
- Почему ты так решил?
Юрга немного замялся, но все-таки ответил:
- Знаешь, когда мы из Покинутых земель выходили, он очень плохо еще соображал… Так я его на Глухой завиток навел. А Глухой завиток, он человека, как чесночную головку, потрошит на отдельные зубчики. Так вот, завиток не смог этого… ничего не смог с ним сделать. Нет, он его крутил, рвал, только порвать не смог… Такое впечатление, что у него кости резиновые, а кожа драконья…
“Паяц!” - мелькнуло у меня в голове. Но вслух я его слова комментировать не стал, у меня еще были вопросы.
- А как же простой… покзем… стал мером? И почему ты сказал, что тебя звали Юргой? А сейчас как тебя называют?
Он усмехнулся, но как-то невесело:
- На границе мы с тем… чудищем разошлись. Я отправился домой и, вернувшись, увидел, какую внешность мне Зверь дал. А в городе, как ты сам понимаешь, меня многие знали, так что пришлось мне сказаться двоюродным братом Юрги. Сочинил я басенку, что приехал жить к нему в дом, пока он в отлучке будет… Соседи знали, что я, ну то есть Юрга, частенько по своим торговым делам уезжает из города, так что никто на меня особого внимания не обратил. Ну, в смысле, побаивались, конечно, вначале, может, потому и расспросами особенно не донимали. Месяца через полтора пришел королевский указ, по которому город стал не просто королевским, а коронным, выборная власть смещалась и вместо нее королевским указом назначался мер. Меня и назначили. Горожане, конечно, поудивлялись, а потом прошел слух, что я для того и приехал в Сотдан под чужим именем, чтобы заранее разобраться, как и чем население живет, приготовиться, так сказать, к дальнейшему руководству…
Он махнул рукой и скривил рожу, показывая свое отношение ко всем этим слухам.
- Подскажи, как нам до Башни добраться? - неожиданно попросил я.
Он поднял на меня испуганные глаза:
- Вы что, собираетесь туда всем Братством идти?!
- А ты думаешь, меня ребята к Башне одного пустят? - ответил я вопросом на вопрос.
Юрга удивленно покачал головой, но ответил:
- От города пойдете по Зеркальному пути. Километрах в двух за границей, у Каменного истукана - скала такая светлая, метра четыре высотой, а вершина на человеческую голову похожа, повернете на зарево, его оттуда всегда хорошо видно, А там все время прямо надо идти, так на поляну с Башней и выйдете. Только в Живом лесу направление не потеряйте, в нем зарево часто заросли закрывают.
Он неожиданно несколько замялся, а потом, словно нехотя, добавил:
- Башня, бывает, прячется… но на поляне штук шесть истуканов… статуй… стоит. Как их увидите, значит, на месте. Если Башни нет - подождать придется…
- Ясно… - задумчиво протянул я, хотя “ясно” мне было далеко не все. Но время мое истекало, а еще надо было вернуть мера в его “неестественное” состояние. Однако я не удержался от последнего вопроса. Изобразив на лице стеснительную улыбку, я поинтересовался:
- А где бы мне увидеть… изумрудную змейку?
Юрга удивленно на меня взглянул, потом, чуть подумав, нагнулся, выдвинул один из ящиков стола и выложил на столешницу… змею длиною около полуметра, свернутую замысловатыми кольцами. Это была самая настоящая змея… только сделанная из камня! Нет, не из изумруда, скорее из опала… вернее, полностью опализированное пресмыкающееся. Она действительно была зеленоватых тонов, и разные оттенки зеленого переплетались на ее спинке в изысканный узор, а на брюшке зелень становилась светлой, нефритовой. Но вся змейка переливалась опаловой игрой. И только ее глазки светились ярким изумрудом.
Я не мог отвести от нее глаз, пока наконец Юрга осторожно не убрал ее назад в стол.
“…А третья шмыгнула в заросли…” - припомнилась мне фраза из его рассказа, и он, словно отвечая на мои мысли, сообщил:
- Такими они становятся, когда их выносишь из Покинутых земель… А там от них вообще глаз оторвать не возможно!..
Я судорожно вздохнул, приходя в себя от увиденной красоты.
И тут под окнами раздался кошмарный рев моего друга Душегуба:
- Серый!.. Ты еще жив?.. Выходи давай!.. А то я эту ихнюю рас… та… ту… шу… по камню разнесу!!
Я быстро шагнул к окну, и тут же рядом со мной оказался Юрга. Правда, в отличие от меня он выглядывал на площадь осторожно, хоронясь за плотной шторой.
А я по-хозяйски распахнул оконную створку и, высунувшись наружу, узрел всю мою команду, расположившуюся на площади, как раз между зданием ратуши и конной статуей. Убедившись, что ребята уже успели пообедать, и достаточно плотно, а также выкушать изрядное количество горячительного, я укоризненно покачал головой и с высоты второго этажа ответил троллю:
- Душегуб, ну как тебе не стыдно пугать аборигенов?! Мы тут с руководством сидим, чинно беседуем, а ты позволяешь себе орать такие выражения!..
- Какие выражения?! - возмутился тролль. - Чего я такого выразился?!
Он обиженно оглянулся на остальных собутыльников, и Эльнорда, конечно же, его немедленно поддержала:
- Ничего он не выражался! Он вполне культурно предупредил, чтоб все покинули помещение, потому что он сейчас будет разваливать… ну… эту… ра… шу… ту… нет, не “ту”, а ра… ту… шу…
- Не “шу”, - немедленно встрял в разговор Фродо, - а ша… в натуре, кончай базар!..
- Аза базар ответишь!.. - поддержал хоббита покачивающийся Изом, обращаясь почему-то ко мне и при этом грозно помахивая темной винной бутылкой.
- Слушай! - испуганно прошептал за шторой мер. - Они ж пьяные вусмерть! Что ж сейчас будет?!
- Во-первых, ничего не вусмерть, - спокойно возразил я, - во-вторых, у любого члена Братства хмель очень быстро проходит, а в-третьих… да ничего сейчас не будет… Просто нам ехать пора, а я пообедать не успел… Да ладно, по дороге чем-нибудь перекушу…
И тут я обратил внимание на то, что в этой теплой компании недоставало моего милого карлика и гаркнул на всю площадь:
- Вы где Твиста затеряли?!
На доселе гневно-обиженную рожу тролля выползла гнусная ухмылка:
- Карлик, зараза, спрятался… Но я все равно его найду и схарчу!
- Тебе что, не по вкусу обед пришелся?.. - весело поинтересовался я, не принимая всерьез кровожадное замечание Душегуба.
- Нет, обед был хорош! - ответил тот, и вся компания немедленно присоединилась к этой оценке, бессвязно выкрикивая слова одобрения местной кухне. Однако тролль поднял лапу вверх, призывая собутыльников к тишине, и грозно добавил:
- Но этот пестрый замухрон испортил нам всем аппетит! Он заявил, что пить столько вина и запивать его пивом вредно для его здоровья, что мы алкашня и ведем себя несись… несись… не ись… не исьтичтично… Во, гад, какое словечко придумал!
Вся компания возмущенно загалдела, но тролль снова поднял вверх лапу, и наступила тишина:
- Тогда я ему сказал, вряд ли наша выпивка может подорвать его здоровье, но если он так плохо себя чувствует, его надо быстренько зарезать, зажарить и съесть. Ну, Серый, сам посуди, если карлик подохнет от какого-то заболевания, его ж уже нельзя будет есть - сколько деликасет… делисаке… декали… тьфу, ты… ха… де-ли-ка-тесного мяса пропадет!..
Пьяная троица тут же согласилась, что мясу нельзя давать пропадать.
- И ты знаешь, только я собрался этого жулика освободить от его цветных тряпок, не жарить же его в одежде, он шмыг из-за стола! Я сразу понял - никакой он не больной! Прикидывался, гад, чтобы нам аппетит портить!..
Душегуб неожиданно замолчал, опустил голову и принялся рассматривать свои огромные волосатые кулаки. Вся компания молча ему сочувствовала. Наконец он снова поднял голову, посмотрел на меня и закончил выступление:
- Я его не догнал… Он мне стул под ноги швырнул, маломерок подлый… И спрятался… Но я все равно его отыщу и съем! Я товарищам слово дал!..
И тролль обернулся к своим товарищам. Те принялись активно кивать, что да, мол, действительно дал!
- Так… - грозно протянул я, - не успеешь вас на минуту одних оставить, как вы друг друга есть начинаете!
- Ничего и не друг друга, - возмутился писклявый Фродо. - Мы все трое одного Твиста съесть хотели… Вот же Бертрана никто есть не собирался!..
Хоббит повернулся к графу, и они, ухмыляясь, погрозили друг другу пальцами. Потом Фродо снова повернулся к моему окошку и продолжил:
- А все потому, что Бертран - наш человек… в смысле - братский. Только, Серый, представляешь, этот граф меня… Меня!.. Дважды перепил… Столько, паразит, вина выдул - мне бы на неделю хватило!
- Да, Фродо, - согласилась Эльнорда, - ты сегодня был совершенно не в ударе! Буквально опозорил Братство Конца! Может, ты заболел?..
- Кто заболел? - немедленно встрепенулся задумавшийся было тролль. - Надо немедленно резать и жарить… нет, не жарить, а жрать! А то подохнет мясо!
Фродо несколько секунд недоуменно смотрел на Душегуба, а потом ласково так поинтересовался:
- Ты, Душегубина шерстнатая, кого это жарить-жрать собрался?! Да я сам по пятку троллей на полдник хавал!.. Вместе со шкурой, только коготки выплевывал!
- А я могу с когтями! - неожиданно заявил Изом и, откусив горлышко у своей бутылки, принялся тщательно его пережевывать.
Троица нелюдей изумленно уставилась на меланхолически жующего стекло графа.
- Так, - привлек я их просвещенное внимание. - Вы пока что бутылку доешьте, а я через пару минут выйду.
Все, кроме занятого Изома, покивали мне, что у них есть, дескать, занятие на пару минут. Я снова повернулся к меру Юрге:
- Ну что ж, пора нам прощаться… Только мне при дется вернуть тебя в… прежнее состояние. Ты уж извини, но так будет лучше, и для тебя в том числе.
Он молча кивнул, а потом поднял на меня тоскливые глаза и спросил:
- Так ты думаешь, Зверь не узнает, что я… что ты можешь снять его чары?
- Я надеюсь, - улыбнулся я в ответ. - Даже, пожалуй, уверен. Но восстановить все придется.
Юрга повернулся и на мягких ногах отправился к своему рабочему креслу. Я встал напротив него и принялся, нашептывая необходимые заклинания, снова… “подключать его к сети”.
Поскольку дело было уже достаточно знакомое, управился я довольно быстро. Едва только последняя яркая искорка отметила, что последний серый волосок встал на место, Юрга строго глянул на меня безбровым глазом и строго спросил:
- Так что же мне доложить советнику?!
- Ну ты же видел, уважаемый мер, моих друзей?.. Вот в таком состоянии мы и бродим по королевству уже который день. Они, понимаешь, начали праздновать мое назначение, вот с тех пор никак остановиться не могут.
- Уже несколько дней в таком состоянии?! - изумился мер. - Ну и здоровье у вас! И головы не болят?
- Ну какие у них головы?! - горестно покачал я головой.
Мер понимающе кивнул и подвел черту под разговором:
- Ну что ж, так я советнику и доложу… То, что видел собственными глазами и слышал собственными ушами.
Он потрогал свои ушки и вдруг весело мне подмигнул.
Я улыбнулся в ответ, повернулся “кругом” и направился к выходу.
Оказавшись в приемной, я бросил быстрый взгляд на секретаршу, и она ответила мне недовольной гримаской.
- Что, приятно было?.. - не выдержав, поинтересовался я.
На ее личике появилась растерянность.
- А… а ты откуда знаешь?..
- Я про тебя все знаю… - зловеще прошептал я и, протянув к ней руку, легко пошевелил пальцами.
У девчонки в глазах заплескался ужас, она вжалась в спинку кресла, а из ее голоса внезапно исчезла интимная хрипотца.
- Не трожь меня, я закричу!.. - прошептала она сквозь зубы.
“Еще девчачьей истерики мне не хватало”, - подумал я и, гнусно ухмыльнувшись, отправился в коридор.
Оказавшись на площади, я увидел, что Изом, Душегуб и Фродо окружили Эльнорду и в чем-то настойчиво ее убеждают. Ребята уже не ждали моего выхода, они были заняты какой-то другой проблемой.
Я незаметно приблизился и остановился за широкой спиной тролля, прислушиваясь к их разговору. Говорил Изом:
- …какое впечатление ты произведешь на своих подруг, когда во время какого-нибудь девичника возьмешь так, между прочим, и откусишь кусок от бокала с шампанским…
- Или от пивной кружки! - грубо поправил изысканного графа тролль.
- Представляешь, как изумятся твои подружки и какую зависть они испытают?! - снова перехватил инициативу Изом.
- Да не буду я жевать вашу бутылку! - возмущенно возражал милый девичий голосок. - И вообще, если я начну жевать бокал в присутствии своих подруг, они тут же скор…ого лекаря позовут! И потом меня долго будут приводить в норму психиатры!
- Красавица моя, ты не права! - продолжал настаивать Изом. - Посмотри хотя бы на своих друзей. Я уже не говорю об энтузиазме благородного Душегуба, возьми Фродо. Ему тоже нравится процесс!
- П'авда, Эйно'вда, поп'обуй, - глухо зашепелявил хоббит. - Ошень фкушно…
- Вот и жуй свою стекляшку! - взвизгнула Эльнорда. - А я минералами не питаюсь! Я, в конце концов, девушка, а не лохматый…
Видимо, слово “лохматый” добило троллеву терпеливость, и он грозно рявкнул:
- Да чего с ней церемониться, если она собственной пользы не понимает! Давай, Бертран, я ее подержу, ты ей зубы разожми, а коротыш донышко ей даст пожевать!..
Однако это предложение не нашло должного отклика у его партнеров по стеклоедству. Да и я нашел нужным вмешаться:
- Ребят, мне оставьте осколочек…
Услышав меня, все трое отступили от эльфийки, уже схватившейся за рукоять шпаги, и повернулись в мою сто рону.
- О, Серый пришел! - довольно воскликнул Душе губ. - Тоже пожевать хочет…
- Хочешь, я тебе свой отдам? - тут же воскликнул Фродо, извлекая изо рта обслюнявленный осколок темно го стекла.
- Ну вот еще!.. - неприязненно остановил его граф. - Будет благородный Гэндальф жевать чужие ососки!
Мы ему свежак предложим!
И он протянул мне донышко от бутылки.
- А что, чего-нибудь понежнее нет?! - недовольно спросил я.
Изом виновато пожал плечами и ответил:
- Нет… Мы с Душегубом почти все сжевали…
- И вы эту берцовую кость хотели запихнуть даме в зубы?! - возмутился я. - А еще благородных из себя корчите!..
- Вот именно! - поддержала меня Эльнорда. Тролль и граф виновато понурили головы, а Фродо неожиданно вскипел:
- То-то я смотрю, моя стекляшка ну совсем не жуется! А оказывается, все самое вкусное сжевали два этих проходимца.
Граф вскинулся было в протесте, но Душегуб покаянно проворчал:
- Увлеклись слегка… не рассчитали…
- Ну хорошо, - утомленно вздохнул я. - Пошли назад в ресторан. Может быть, там еще что-нибудь осталось?..
Народ с воодушевлением поддержал эту мысль. Особенно Фродо, который, прицепившись в моему рукаву, поторапливался за мной и убежденно доказывал, что это мерзкое стекло вызвало у него неудержимое выделение слюны. Это, в свою очередь, вызвало значительное повышение аппетита, что, в свою очередь, требует немедленного продолжения обеда, а иначе у его желудка может развиться язва. В доказательство он ежесекундно сплевывал, так что заплевал чуть ли не всю площадь.
Хозяин последнего оплота городской туристской индустрии поджидал нас у входа и с большой надеждой по смотрел мне в лицо. Пропустив моих друзей в ресторан, он осмелился тронуть меня за рукав, а когда я обернулся, с быстрым поклоном проговорил:
- Господин, может быть, ты все-таки решишь остановиться у меня? Твои друзья… ну… по-моему, они не слишком годятся для путешествия…
Видимо, заметив нечто в моем взгляде, он торопливо добавил:
- Господин, я не виноват, что они так набрались… Господин… Душегуб потребовал, и я не смог, ну никак не смог…
- Ничего, мой дорогой, - успокоил я его, впрочем, довольно холодно. - Я знаю, какое впечатление производит Душегуб на обыкновенных людей. Конечно же, ты не способен ему возразить. Только ответь мне - мои друзья с тобой рассчитались?
- Да, конечно! Господин граф за все уплатил!..
- Госпожа Эльнорда заказала продукты нам в дорогу?
- Да, да, мы все подготовили и сложили, как приказала госпожа, в мешок.
- Прекрасно, - похвалил я его. - Чувствуется, что твоя фирма веников не вяжет.
На лице хозяина появилось растерянное выражение - он явно не понял моего московского сленга. Я успокаивающе похлопал его по плечу и задал еще один вопрос:
- А со стола вы уже убрали?
- Нет, господин, - позволил он себе улыбку. - Я почему-то думал, что вы еще вернетесь…
- Конечно, - усмехнулся я. - Куда ж мы денемся от своих лошадей!
Я направился следом за своими друзьями, а хозяин следовал за мной, чуть сзади. Войдя в зал, я вспомнил о Твисте и повернулся к хозяину:
- А где наш маленький товарищ?
- Это тот, за которым господин Душегуб гонялся, после того как тот его стулом по голове огрел? - переспросил он.
- Я не знаю, кто кого и чем огрел, но малыш был вместе с нами… - холодно осадил я разговорившегося ресторатора. Тот с ходу понял мой намек и доложил по-военному четко:
- Господин… малыш уехал на своей тележке и просил тебе передать, что будет дожидаться вас всех в условленном месте.
Я бросил взгляд на снова рассевшихся за столом ребят и в последний раз повернулся к хозяину:
- Распорядись, чтобы наших лошадей седлали. Мешок с провизией вынесешь во двор, мы уезжаем через полчаса.
На лице у хозяина мелькнуло разочарование, но он только сдержанно поклонился и направился отдавать не обходимые распоряжения.
А я двинулся к столу, где уже звенели бокалы и стучали вилки по тарелкам.
Мне все-таки удалось как следует закусить и даже предотвратить окончательное упитие распоясавшегося Братства. Во двор мы вышли, как я и обещал, через полчаса, но только после того, как Душегуба уверили, что целый бочонок местного пива приторочен к его седлу. И он действительно был водружен на круп троллевой лошади и привязан к седлу. Душегуб нежно погладил деревянную емкость и через секунду как ни в чем не бывало сидел в седле. Остальные тоже… погрузились на лошадей, а Фродо мне пришлось посадить впереди себя. При этом хоббит на все корки разносил Душегуба, “спугнувшего его извозчика”.
Спросив у хозяина дорогу к городским воротам, ведущим к границе Покинутых земель, мы шагом тронулись через площадь в сторону указанной нам улицы.
Проезжая мимо эротической статуи местного выдвиженца, Фродо скривил отвратительную физиономию и попытался плюнуть в бронзового голыша, но у него ничего не получилось. То ли губы для плевка не сложились, то ли слюны не набралось. Только эта неудача внезапно привела к резкому повышению говорливости и так редко молчавшего хоббита. Покачиваясь между моих рук, Фродо принялся рассуждать:
- Напрасно ты, Серый, от нас ушел! Какой был пир!! Я так не закусывал со времен ухода из Шира. А какие Бертран рассказывал анекдоты! Даже я краснел!
- Что, при Эльнорде? - удивился я. - Мне казалось, Изом - джентльмен…
- Изом - граф! - назидательно произнес Фродо. - А анекдоты он нам рассказывал, когда Эльнорда удалялась с хозяином по хозяйственным вопросам. Ты представляешь, она сама лазила в хозяйский погреб, чтобы выбрать ветчину и колбасы! Вот это хозяйка! Да… О чем, бишь, я?.. А, ну да, об Изоме! Бертран может выпить почти столько же, сколько Душегуб, но ты обрати внимание, насколько у Душегуба больше брюхо! Но, правда, Изом гораздо меньше ест… Вот загадка - пьет бутылками, ест таблетками и совершенно не пьянеет! А?! Ну а когда он принялся грызть бутылки!..
Тут его физиономия скривилась, и он, на этот раз достаточно смачно, плюнул лошади под копыта:
- Гадость! Какая же гадость эти бутылки… Хоббит замолчал, покачиваясь в такт шагу лошади, и мне вдруг показалось, что моему маленькому другу становится плохо, что его попросту укачивает! Но я ошибся. Оказывается, он просто размышлял, и итогом его размышлений явилось:
- А может, они со стороны горлышка вкуснее… Ведь совершенно ясно, что на донышке оседает всякая гадость! Отстой!..
Он еще чуть-чуть помолчал и закончил с полной уверенностью:
- Ну точно! Поэтому они вдвоем с троллем и уговори ли целую бутылку, а нам с Эльнордой донышко оставили! Вот паразиты! Ну ничего, следующий раз сами донышки будут жевать, а нам - горлышки подавай!
Наша кавалькада между тем миновала ворота Сотдана и двигалась по пустынной дороге прочь от города. Фродо продолжал бормотать что-то насчет горлышек и донышек, но его язык уже совсем заплетался, и все чаще меховая голова хоббита падала на его грудь, обтянутую желтенькой рубашкой. Он явно засыпал, сморенный непосильной выпивкой, обильной трапезой и теплым солнышком.
А вот тролль, похоже, наоборот, приходил в себя. Его осанка становилась все тверже, он привычно озирался по сторонам, удерживая под контролем окрестности. Позади бок о бок двигались Эльнорда и Изом, о чем-то потихоньку переговариваясь. Иногда слышался тихий мелодичный смех эльфийки и сдержанное покашливание графа. Послед ним ехал я со спящим хоббитом на руках.
Мы двигались неторопливо, и так же неторопливо день сваливался к вечеру. Зеленое солнце в оранжевых небесах вынырнуло из-под коричневых облаков и повисло над самым недалеким горизонтом. И там же, у горизонта, струилось какое-то смутное марево, размывая линию, разделяющую землю и небеса. А через некоторое время вдалеке засверкала полоска реки, удивляя тем, что выныривала будто бы ниоткуда и уходила, чуть извиваясь, в сторону горизонта. Однако когда мы подъехали поближе, стало ясно, что это совсем не река - во-первых, даже на самой спокойной воде должны все-таки быть блики от текучей воды, а во-вторых, не может же река течь выше своих берегов!
- А вот и Зеркальный путь… - объяснил эту загадку природы спокойный и совершенно трезвый голос Изома.
- А вот и наш маленький Твист… - рефреном прозвучал милый голосок Эльнорды.
И действительно, невдалеке от места начала Зеркального пути под огромным раскидистым деревом неизвестной мне породы спокойно стояли распряженные серые козлики, рядом располагалась задравшая в небо оглобли тележка, а чуть в стороне стоял Твистов шатер и пылал уютный костерок, в свете которого был ясно виден бочонок в треуголке. Значит, и Тринт-тат, вернее - его Вторая треть, был на месте.
Мы свернули с дороги и направились прямиком к костру.
Над огнем висел котелок, и в нем как раз закипала вода. Задумчивый Твист расположился рядом и не отрываясь смотрел на огонь, а в его распахнутых глазах плясало пламя.

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

Душегуб остановил свою лошадь около огня и легко спрыгнул на землю. Твист даже не поднял на него глаз. Тролль хмыкнул и принялся расседлывать лошадь. Эльнорда и Изом также спешились и занялись своими лошадьми. Я немного отстал, и потому, когда моя лошадь подошла к костру, тролль уже освободился и подошел ко мне, чтобы принять спящего хоббита. Передав Фродо в лапы Душегуба, я тоже спешился и с улыбкой смотрел, как нежно тролль укладывает Фродо на траву около костра. Маленький хоббит неожиданно открыл один глаз и, увидев сидящего у огня Твиста, пробормотал:
- А, Твистик, Душегуб тебя не схавал?.. Это хорошо…
После чего он снова закрыл глаз и мерно засопел.
Твист оторвал наконец взгляд от костра и сурово посмотрел на Душегуба. Огромный тролль несколько неуклюже пожал плечами и пробурчал:
- Да ладно, не обижайся… Я больше не буду мешать вино с пивом…
Рядом присела Эльнорда, и ее мелодичный голосок ласково прозвучал возле уха карлика:
- Твистик, у тебя водичка закипает. Что будем делать: чай заварим или компоту замутим?..
Она явно подлизывалась к шуту, потому что отлично знала, как Твист полюбил чай, который она притащила из нашего мира. Вообще-то эльфийка заваривала чай крайне редко - экономила свой небольшой запас, но сейчас этот напиток был вместо трубки мира.
И Эльнорда не ошиблась - на личико Твиста вползла довольная улыбка, он выхватил из кармашка свой знаменитый монокль, вставил его в левый глаз и, я бы сказал, нагло поинтересовался:
- А можно мне две кружки чаю?..
- Да хоть четыре!.. - воскликнула Эльнорда.
У счастливого карлика от столь неожиданной и непостижимой щедрости эльфийки вывалилось из глаза его увеличительное стекло и отвалилась челюсть. Но Эльнорда еще не кончила его удивлять:
- А еще я тебя угощу чудесными бутербродами с ветчиной, колбаской и маринованными огурчиками!.. Ты ж у нас сегодня и обедал-то кое-как.
Душегуб виновато закряхтел, а Твист вскочил на ноги и, счастливо улыбаясь, предложил:
- Давай я тебе, красавица, помогу. Я умею чудесно резать колбаску…
- Давай, - тут же согласилась Эльнорда, и они с карликом принялись шустренько накрывать ужин. А я подошел ко Второй трети.
- Как дела, Сикти? - спросил я, присаживаясь на траву рядом с коротконогим Тринт-татом. - Ты давно сюда пришел?
- Давно, - ответил бочонок, дернув носом. - Я на дереве прятался, когда козлы подъехали… Ох и злой был Твист, когда появился, прям как красолюк, если его в норе прищемить. Я даже не стал сразу с дерева слезать. Только когда он начал бегать взад-вперед и волноваться, куда это я подевался, я ему покричал. А он, как увидел, что вы подъезжаете, уселся у огня и надулся… Только красивая Эльнорда сразу догадалась, что надо делать.
И тут Вторая треть рассмеялся. Звук его смеха был неожиданно низким и достаточно противным, словно настраивали контрабас, так что в нашу сторону обернулись все, кроме спавшего Фродо.
- Все в порядке, - успокоил я наших друзей, - просто мы с Сикти веселимся.
- Хм, - негромко пробормотал Изом. - А я решил, что ты применил к пареньку третью степень допроса.
- А что такое “третья степень допроса”? - немедленно переспросил Вторая треть.
- Не слушай ты графа, - улыбнулся я в ответ. - Он просто пытается тебя напугать.
Вторая треть воинственно поддернул свои трусы и громко произнес:
- Нас, Тринт-татов, напугать очень трудно! Мы бегаем быстро!
- Да, - согласился я. - Бегаете вы быстро, да и другие достоинства у вас имеются…
- Ага, мы очень талантливые, - гордо подтвердил Сикти, - только ума у нас маловато, - неожиданно скатился он к самокритике.
- Почему ты так считаешь? - удивился я.
- Если бы у нас ума было много, мы бы нашли способ справиться с напастью, не вылезая из горы. А теперь вот броди между… к-хм… людей, ищи неизвестно кого…
- Я думал, ты гордишься, что на поиски послали тебя.
- Гордюсь… - как-то не слишком гордо ответил Сик ти. - Еще бы домой вернуться, совсем бы гордый стал…
В его голосе прозвучала такая тоска и неуверенность в своем благополучном возвращении в родные горы, что мне даже стало не по себе. Внезапно я понял, как неуютно было этому представителю “скального народа” на открытой местности, вдалеке от родных гор, как ему было страшно в окружении совершенно чужих существ, как ему было тоскливо вдали от своего племени. Но тут мне пришло в голову, что ведь и мы тоже были вдали от… “родных гор…”, значит, мы с Тринт-татом родственные души! Я улыбнулся ему и сказал:
- Зато ты повстречал друзей, увидел свет… Представляешь, сколько всего ты расскажешь своим родичам, когда вернешься домой с победой!
- Ага, им расскажешь! - неожиданно возразил Вто рая треть. - Кто меня слушать станет и кто мне поверит?!
- Как - кто поверит?! - удивился я.
- Ну вот если бы ты всю жизнь просидел в скале, только изредка выходя наружу и иногда, издалека, следя за бам… к-хм… людьми, ты бы поверил, что бывают такие маленькие, - он ткнул лапой в направлении спящего Фродо, - и такие большие, - последовало указание на Душегуба.
Вторая треть выжидательно посмотрел на меня, но, не дождавшись ответа, продолжил:
- Ты бы поверил, что можно козлов запрячь в телегу, а в мертвом теле может жить душа?!
- Знаешь, мне в этом мире доводилось видеть вещи куда более удивительные, - усмехнулся я в ответ. - А потом, вполне возможно, что ты принесешь с собой нечто такое, что заставит твоих сородичей поверить тебе.
Вторая треть оттянул лапами оба передних кармана на своих трусах, заглянул в них, смешно скосив глаза вниз, как будто проверял, хватит ли там места для чего-нибудь необычного, потом задумчиво покосился на Твистовых козлов и уже затем снова посмотрел на меня:
- Да?..
Я собирался убедительно ему ответить, но Эльнорда опередила меня.
- Мальчики, ужинать!.. - повелительно пригласила она всех нас к расстеленной на траве попоне.
Вторая треть, не дожидаясь моего ответа на свой вопрос, включил третью скорость и помчался на зов “красавицы”. Я только пожал плечами и отправился следом.
Подходя к уже собравшейся компании, я услышал просительный голосок Второй трети:
- А можно мне побольше вон того и вон того. Мы что-то совсем проголодались…
При этом он всем телом поворачивался, чтобы посмотреть на Фродо, спавшего чуть в сторонке.
Впрочем, все, кроме Тринт-тата и Твиста, ели весьма лениво. Видимо, сказывалась нагрузка длительного обеда. Грязной посуды после этого ужина было мало, так что Твист немедленно вызвался ее перемыть, явно рассчитывая, что ему зачтут этот подвиг как полноценное дежурство. Спорить с ним нам совершенно не хотелось, тем более что мы чувствовали себя перед ним несколько виноватыми. По этому, поручив Твисту и первое, самое легкое дежурство, мы отправились спать.
Я долго не мог заснуть, припоминал подробности рассказа сотданского мера. По всему выходило, что завтра у нас будет веселый денек.

Глава 9

“Соблазн велик!
Но еще более велик тот, кто превозмог этот соблазн!”
(Старинная восточная… или западная… мудрость)

Только вот как часто этот великий потом всю жизнь жалеет, что превозмог этот соблазн…

Мое дежурство этой ночью было последним. Душегуб, дежуривший передо мной, растолкал меня, когда ночное небо было почти черным и в нем яростно сверкали звезды. Короче, когда ночь была в самом соку. Сам Душегуб немедленно улегся на травку и, не дожидаясь, пока я приму позу бдящего стража, захрапел.
Я немного полежал, борясь с дремотой, а потом поднялся и крадучись направился к Эльнординой фляге с водой. Набрав в горсть водички, я сполоснул свою помятую физиономию, и кстати потянувший ветерок приятно захолодил кожу. Повторив эту процедуру еще пару раз, я понял, что окончательно проснулся, и, оставив в покое водные запасы эльфийки, отправился обозревать лагерь. Обозрел я его быстро - Душегуб спал около костра, с противоположной стороны, завернувшись в плащ, тихо лежал Изом, возле Твистовой повозки, на самой мягкой травке между двух козликов устроилась Эльнорда, похожая в своем плаще на длинный зеленый сверток. Твиста и Фродо я обнаружил в шатре, где они сопели и посвистывали в два носа, прижавшись друг к другу спинами. За деревом тихо и незаметно стоял, закрыв глаза, Сикти. Его ног не было видно, а руки были согнуты под такими странными углами, что он неожиданно напомнил мне большой кактус.
С минуту понаблюдав за неподвижным меховым бочонком, я тихо пробормотал:
- Никак не думал, что Тринт-таты тоже спят…
- А никто и не спит… - немедленно и так же тихо отозвался тот. - Просто я культурный и никого не хочу тревожить…
- А-а-а, - понятливо протянул я, - значит, ты тоже бдишь…
- Ничего я не бдю, - сердито зашептал малыш. - Я просто стою и жду!..
- Слушай, Вторая треть, - чуть обиженно зашептал я, - что ты стал таким недовольным. Вечером вчера что-то дулся, сейчас ворчишь… Что случилось-то?..
Тринт-тат немного помолчал, а потом снова зашептал, уже гораздо спокойнее:
- Во-первых, я Первая треть…
- Да? - немедленно удивился я. - А я и не понял… Вы очень похожи…
- Ничего мы не похожи!.. - немедленно озлобился Первая треть. - Как я могу быть похожим на этого… мусорника… Он же подбирает все подряд и все рассовывает по своим карманам. Так что нам потом силой приходится освобождать его трусы от всякого хлама!..
Я присмотрелся и увидел, что у этого индивидуума действительно на трусах карманов не было. Поскольку Первая треть замолчал, я позволил себе вопрос:
- А во-вторых?..
- Во-вторых, - снова немного успокоившись, продолжил он, - Вторая треть отправился изучать следы…
- Чьи следы? - спросил я, слегка встревожившись. Лично мне никаких следов пока не попадалось.
Тринт-тат немного помолчал, потом вздохнул и зашептал:
- Вот ты спрашиваешь, почему я такой недовольный?.. Я не дуюсь и не обижаюсь, просто вчера вечером, как раз перед вашим приездом Третья треть нашел следы… Тринт-тата. Это Барти, он прошел по Зеркальному пути дней шесть назад… Прошел он туда, куда и мы сейчас направляемся, а обратно не проходил… Вот Вторая треть и пошел дальше по следу, может, я найду Барти…
С каждым словом голос Сикти становился все тревожнее и тревожнее, пока не скатился почти к истерике. Его шепот прервался каким-то всхлипом и он замолчал.
- А почему вперед пошел Вторая треть? - спросил я, надеясь скорее отвлечь Тринт-тата от мыслей о Барти.
- Так решил Целый… - ответил он.
- А почему Целый так решил? - не отставал я. - Ведь Вторая треть, как я понял, из вас самый неопытный…
- Вот пусть опыта и набирается… Мне-то чего опыта набираться, когда я и так самый старый! - буркнул Первая треть, ему явно были не по душе мои расспросы.
- И далеко Вторая треть ушел? - задал я очередной вопрос.
- Он уже почти у самой границы… - ответил Первая треть, и в его голосе снова возникла тревога.
- Целому, конечно, видней, - проговорил я задумчиво, - но мне кажется, что Второй трети не стоит соваться на Покинутые земли в одиночку!..
- Ты так думаешь?! - быстро переспросил Первая треть.
- Уверен!.. - твердо ответил я.
Первая треть на секунду замер, словно сеттер в стойке, а затем расслабился и прошептал:
- Целый тоже так решил… Вторая треть возвращается… но ругаться он будет!..
- Почему он будет ругаться? - удивился я.
- Скажет, что его заставили без дела бегать туда-сюда…
- Ну как же без дела - он дорогу разведал, окрестности осмотрел… След, опять же…
- Что след? - перебил меня Первая треть. - Он Барти не нашел, значит, дела не сделал!
- Э-э-э, друг, - улыбнулся я. - Да ты максималист!..
- А ты чего обзываешься? - немедленно обиделся Первая треть.
- А чего ты обижаешься, сам не знаешь на что? - улыбнулся я.
- Ты скажешь - “мак…си…ма..лист” не обзывание?.. - несколько неуверенно спросил Первая треть.
- Конечно, нет, - ответил я и объяснил значение этого очень научного слова.
Первая треть поскреб когтями свою треугольную голову, а потом спросил:
- И ты много таких умных слов знаешь?
Вопрос был неожиданный, хотя, с другой стороны, лестный. Я гордо расправил плечи и небрежно ответил:
- Да, сотни две наберу…
- Ну?! - уважительно произнес Первая треть. - Крепкая у тебя голова… Я бы от двух десятков в известняк зарылся!..
Я не стал уточнять значение выражения “зарыться в известняк”, судя по тону, оно лежало где-то рядом с нашим “крыша поехала”. И кроме того, мне вдруг стало стыдно - ну что я в самом деле перед малышом бахвалиться начал. Потому я попробовал перевести разговор на другую тему:
- А скоро Вторая треть вернется? Хотелось бы его расспросить, что он видел по дороге к границе.
- Так и я могу тебе рассказать, что я видел… - спокойно заявил Первая треть. - Зеркальный путь тянется все время прямо. Примерно в половине расстояния до границы начинается лес, а может быть, роща. Вторая треть не слишком тщательно его обследовал, потому что живым там не пахнет… Даже зверья нет. Лес тянется только справа от Зеркального пути, а слева - небольшие кустики, как будто кто-то все деревья вырубил.
- И долго до границы шагать?
- Вашей скоростью около двух часов. - В голосе у Первой трети появилась нотка превосходства, и я тут же вспомнил гордое замечание Второй трети “я быстро бегаю”.
- Значит, Вторая треть с Зеркального пути не сходил? - задумчиво спросил я.
- Нет, сходил! - сразу же возразил Первая треть. - Он же был в разведке, значит, шел разведочной тропой!
- И что это значит?
- А это значит, что Вторая треть перемещался… зигзагом… Забирал от Зеркального пути то вправо, то влево. Разведчик всегда так должен ходить!
- Подожди! - остановил я его быстрый шепоток. - А если бы к границе шел Целый, то передний разведчик тоже двигался бы зигзагом?
- Конечно! - воскликнул Первая треть.
- А по какому следу шел Вторая треть?
Первая треть уставился на меня своими глазенками, и его кожаный нос быстро задергался. Он явно не понимал, что я имею в виду. Мне пришлось разъяснить свой вопрос:
- Если Целый всегда ходит… россыпью… Ну, одна треть впереди, в разведке, а две трети позади, но тоже не вместе, то по следу какой части Барти шел Вторая треть? Или ты не можешь этого определить?
Первая треть на секунду замер, а последовавший за этим шепот был уж совсем придушенным и в нем явственно звучал ужас:
- Барти шел… вместе… Все трое шагали по Зеркальному пути без разведки и без замыкающего!..
- На мой взгляд, это довольно странно, - несколько растерянно прокомментировал я его шепот.
- Это не странно! - буквально взвился Первая треть, мне даже показалось, что его коротенькие ножки оторвались от травы. - Это значит, что Барти по уши в известняк зарылся, и его теперь пятеро Тринт-татов не откопают!!
Я прекрасно понимал и его возбуждение, и его явно прозвучавший страх. Получалось, что Тринт-тат Барти либо сошел с ума и просто бродит по Зеркальному пути, либо… Либо оказался под чьим-то влиянием и под этим влиянием отправился в Покинутые земли. А если верно мое второе предположение, то этим… “влиятелем”, без сомнения, является тот самый монстр, который уже пытался добраться до разума Тринт-татов! Получалось, что теперь ему это удалось, и последствия этой “удачи” могли быть самыми плачевными для всего скального народца.
- Может, тебе не ходить с нами?.. - обратился я к Сикти. - Похоже, этот путь для тебя небезопасен.
Первая треть помолчал, а потом пару раз мигнул глазенками и ответил:
- Нет, надо идти… Во-первых, мне надо найти Барти… Во-вторых, я, возможно, смогу встретиться с… ну, с этим… который нас обижает. Пока он мучает Барти, я подкрадусь и…
Неожиданно для самого себя я поднял руку и погладил меховой затылок Первой трети:
- Хорошо, пойдем вместе… Только уж давай договоримся - ты соблюдаешь свое “построение”, но разведчик идет рядом с нами и от нас никуда не отходит. Если ты почувствуешь, что кто-то пытается забраться в твой разум, немедленно сообщаешь мне, а я постараюсь тебя защитить…
“Если получится…” - подумал я про себя, но вслух этого говорить не стал, поскольку наш маленький друг и так находился на грани паники.
А ночь между тем кончилась. И звезды сначала умерили свое сверкание, а затем и вовсе исчезли с небосклона, небо посветлело, возвращая себе привычный оранжевый цвет. Солнце еще не встало, однако недалекий горизонт на востоке уже выбросил вверх зеленоватое сияние, предвещая появление местного светила.
Оглядев просыпающуюся округу, я решил, что и моим спутникам пора подниматься. Еще раз погладив меховую макушку Тринт-тата, я уже в полный голос произнес:
- Пора поднимать Братство… - и отправился на поляну.
Первой я разбудил Эльнорду. Хотя слово “разбудил” здесь вряд ли подходит. Стоило мне приблизиться к ее завернутой в зеленый плащ фигурке, как из-под плаща появилась заспанная мордашка эльфийки, а мелодичный голосок пропел:
- Привет, Серый!.. Завтрак через полчаса…
Я улыбнулся и прошествовал дальше. Бертран проснулся, как только я дотронулся до его плеча. Тролля я решил разбудить попозже, но стоило Эльнорде чуть звякнуть крышкой фляги, как тот сам открыл глаза и уселся на травке.
- Что, уже подъем?.. - глухо буркнул он, и его глаза внимательно обежали окрестности.
А вот с Твистом и Фродо мне пришлось повозиться. Заглянув в шатер, я громким командным голосом произнес: “Подъем!..” - однако ни один из сопящих индивидуумов даже не сбился с ритма сопения.
- Подъем! - Я прибавил и громкости и командности. Фродо прекратил сопеть, словно у него прервалось на миг дыхание или он раздумывал, а не выполнить ли прозвучавшую команду, но затем его сопение продолжилось, только стало каким-то обиженным.
А вот Твист проснулся. Карлик прекратил сопеть, открыл один глаз, быстренько оглядел им шатер, закрыл глаз, перевернулся на другой бок и пробормотал совершенно незаспанным голосом:
- Утренний сок и булочки попрошу подать прямо сюда через сорок минут…
- Была команда “подъем”, - уже совсем зверским голосом прорычал я.
Хоббит, не просыпаясь, швырнул в мою сторону одну из маленьких подушек, а карлик добавил к вышесказанному:
- И не забудьте к булочкам миску варенья из казлы!..
- Ах вы… казлы!.. - рявкнул я и шагнул внутрь шатра.
Первым мне под руку попался Фродо. Я одним движением выдернул хоббита из-под одеяла и поставил его на ноги. Тот висел в моем кулаке не открывая глаз, однако я не обратил на это внимания.
- Марш умываться! - скомандовал я ему прямо в ухо и, отпустив воротник его рубашки, повернулся к сибариту-карлику.
Тот уже успел спрятаться под одеялом и сделать вид, что его вообще нет в постельке. Но мое негодование быстренько обнаружило его щупленькую фигурку, а моя карающая длань ухватилась за воротник его ночной рубашки.
Я даже не удивился, увидев, что Твист спит в специально для этой цели предназначенном белье. Мне было не до удивления! Рванув попавшуюся мне в кулак деталь его спального костюма, я приподнял карлика над постелью. Тот мило, безропотно и молчаливо повис в своей рубашечке, из-под которой торчали его коротенькие ножки. Но когда я собрался отдать очередную команду, карлик неожиданно распахнул все тот же глаз и спокойно произнес:
- Ну что ты орешь? Не видишь, хоббит отдыхает, а ты его можешь разбудить…
Я невольно обернулся в сторону Фродо, и моя рука разжалась. Хоббит снова мирно сопел под своим одеялом, уткнувшись носом в подушку. Я развел руками и повернулся к Твисту… чтобы как раз успеть увидеть, как тот натягивает одеяло на голову!
Вот тут я, признаться, несколько растерялся.
Хотя моя растерянность длилась недолго, прозвучавший за стенкой шатра голосок Эльнорды, предупреждавший, что завтрак почти готов, натолкнул меня на интересную мысль.
Наклонившись над снова начавшим посапывать Твистом, я негромко сказал:
- Твист, а козлов ночью кто-то остриг…
Из-под одеяла мгновенно вынырнула всклоченная голова и встревоженный голосок недоверчиво произнес:
- Врешь!..
- Сам посмотри… - обиделся я.
Твист вскочил на ноги и, как был в ночной рубахе, бросился прочь из шатра. Я довольно улыбнулся и повернулся к хоббиту. На этот раз, не утруждая себя наклонами, я громко, словно разговаривая с кем-то на улице, сказал:
- А Фродо заболел… Как заболел… сильно… Ну сам посуди, вчера проспал ужин, сегодня проспал завтрак… Может здоровый хоббит завтрак проспать?!
Сопение тут же прекратилось и из-под одеяла показалась весьма озабоченная физиономия хоббита.
- Вы что, уже позавтракали?!
- Уже все в седлах сидят! - не моргнув глазом ответил я. - Сейчас Твист шатер сворачивать будет.
- А как же я?! - воскликнул Фродо и сел в постели.
- А что ты? - поинтересовался я.
- Как же я без завтрака? - возмущенно проверещал хоббит. Видимо, до него наконец дошел весь ужас его голодного положения.
- Ну, может быть, Эльнорда найдет для тебя пару каких-нибудь завалящих бутербродов… По-моему, Душегуб там что-то не доел…
- Как же!.. - заорал Фродо вскакивая на ноги и бросаясь к выходу. - Знаю я вашего Душегуба! Ничего после него не останется!
Шатер опустел. Я мог с чувством выполненного долга покинуть его.
Зеленое солнышко встало над горизонтом, и наш лагерь сразу приобрел очень живописный вид. Эльнорда хлопотала у костра и попонки, изображающей из себя скатерть, Душегуб пытался помочь эльфийке. Изом уже устроился возле скатерки и наламывал зачерствевшие лепешки. Твист стоял около своих козлов и укоризненно глядел на меня. Фродо также дышал укоризной, только располагался он около завтрака.
Я, в свою очередь, приблизился к месту приема пищи и услышал, как карлик негромко пожаловался.
- Разве можно такие вещи говорить?.. А если бы у меня случился разрыв сердца?..
- А если бы у меня случилась грыжа?! - огрызнулся я. - Нанялся я вас, что ли, из постелей вытаскивать…
- Подумаешь, надорвался!.. - подал Фродо свой голосок. - Во-первых, мы маленькие, а во-вторых, нечего было нас таскать, мы вполне могли еще двадцать минут поспать!..

Предыдущая страница 23 Следующая страница


Шут королевы Кины 24

- А я предлагаю тех, кто уклоняется от ночного дежурства, вообще завтраком не кормить… - спокойно сказал Изом, ни на кого особенно не глядя. Но по его поблескивающим глазам я сразу уловил подначку. И точно! Фродо тут же вскочил на ноги и завопил:
- Как это не кормить! Что ж, по-твоему, если кто всю ночь по какой-то важной причине вынужден был проспать, то он уже и не проголодался?!
- Не-е-е, Бертран прав, - неожиданно проворчал тролль. - Тот, кто много спит, должен меньше есть…
- Почему!
Фродо был вне себя.
- Потому что иначе он растолстеет… - спокойно ответил Душегуб.
- Оставьте Фродо в покое, - вмешалась Эльнорда, ставя на попону большой котелок с чаем. - У него была веская причина спать сегодня ночью.
- Какая? - спросили мы с Душегубом одновременно, в то время как Фродо с изумлением смотрел на свою неж данную защитницу.
- Он вчера перепил… - ответила Эльнорда.
- И переел… - добавил Изом.
И мы все вместе уставились на хоббита, который начал медленно наливаться румянцем.
- Красавица, а мне ты дашь своего замечательного завтрака? - послышался позади меня голосок Тринт-тата.
- О, Вторая треть вернулся! - воскликнул Изом, освобождая хоббита от необходимости отвечать нам на наши выпады. - Далеко бегал?
Я оглянулся. Судя по оттопыренным карманам на трусах, это был действительно Вторая треть. Оглядев место лагеря, я понял, что Первая треть, с которым я разговаривал ночью, куда-то отошел.
- В разведку ходил! - гордо ответил Вторая треть, принимая из рук Эльнорды кружку с чаем и кусок ветчины на лепешке. - Все разведал… Только меня слишком быстро вернули…
При этих словах Вторая треть стрельнул глазками в мою сторону.
- Так ты все разведал, или тебя слишком быстро вернули? - не понял Изом.
Однако Тринт-тат ничего не мог ответить графу, поскольку был полностью занят своим бутербродом, а его укоризненный взгляд ясно давал понять, что заводить раз говор во время еды по меньшей мере некультурно.
А после завтрака и вовсе стало не до разговоров. Мы быстро свернули лагерь, и уже через несколько минут наш отряд двигался по Зеркальному пути дальше, к границе Покинутых земель, к цели своего путешествия.
Через час неторопливой рыси справа от дороги появились заросли, быстро перешедшие в густой лес с почти не проходимым подлеском. А слева, как и рассказывал Первая треть, раскинулась вырубка, лишь слегка прикрытая новой порослью. Изом рассматривал эту вырубку с каким-то странным интересом, а затем повернулся в мою сторону и негромко проговорил:
- Четыре месяца назад, когда я последний раз пытался пройти в Покинутые земли, на этом месте стоял точно такой же лес. - Он кивнул вправо. - Интересно, кто его свел и куда делись все поваленные стволы?
В этот момент справа из темной чащи послышался глухой жутковатый вой, как будто какой-то обиженный демон жаловался на свою судьбу.
Я повернулся к Сикти, Вторая треть которого бодро топал по зеркалу дороги рядом с моей лошадью:
- Слушай, Первая треть сказал мне, что ты не обнаружил в этом лесу ничего живого. Кто ж тогда там завывает?..
- Кто-кто… Нежить… - невозмутимо пояснил Вторая треть. - Я бы сбегал, посмотрел поближе, но ты сам потребовал, чтобы я никуда от тебя не отходил!..
- И вижу, что был прав! - твердо сказал я, пресекая слабую попытку малыша выпросить себе разрешение на отлучку. Но тот не сдавался:
- Прав, прав… Вот выползет эта нежить на зеркало, а ты и не знаешь, как с ней бороться! Вот тогда посмотришь, прав ты или не прав! А я бы быстренько сбегал и все разведал!
- Ты уже и так все разведал, - подал голос Изом. - Сам же за завтраком докладывал,
- Но я же доложил, что меня не вовремя вернули! - возразил Вторая треть.
- Но ты же сказал, что все разведал! - не сдавался Изом.
- Все, что успел! - уточнил Вторая треть. - А что не успел, то не разведал…
Вой повторился, а затем послышался треск, словно кто-то огромный ломился к нам сквозь лесные заросли. Тележка Твиста, катившаяся по опушке леса, резко взяла влево, и в нашу сторону повернулся Фродо.
- Эй, начальники, - крикнул он, хватаясь одной рукой за рукоять своего кинжала. - Вам не кажется, что некто большой и неуклюжий страстно желает с нами познакомиться?
- Нет, - спокойно ответил Изом. - Наша разведка твердо уверяет, что никакой живности в лесу нет.
- А кто ж тогда там воет и топает? - ехидно поинтересовался хоббит, бросив косой взгляд на “нашего разведчика”.
- Я думаю, это просто атмосферное явление местного масштаба, - все так же спокойно ответил Изом.
- Ага. - Хоббит почесал затылок. - Хорошо бы точно знать его масштаб. Выше оно здешних деревьев или как?
- Давайте я сбегаю! - снова предложил неугомонный Вторая треть.
- Все, ребятки! - прекратил я обсуждение местного воя и топота. - Нам до границы осталось всего ничего, так что кончайте разговоры и подтянитесь!
И разговоры смолкли.
Через несколько минут тролль наклонился к ехавшей рядом с ним Эльнорде и что-то негромко сказал ей на ухо. Та вскинулась, явно собираясь спорить, но Душегуб посмотрел на нее долгим взглядом, и девчонка, фыркнув, остановила лошадь. Она пропустила вперед шарабан Твиста и поравнялась с нами.
- Душегуб отослал меня в арьергард… - буркнула она самым недовольным тоном.
- И верно сделал! - спокойно ответил ей Изом и пришпорил свою лошадь.
Когда, обогнав Твиста и Фродо, он поравнялся с троллем, тот только бросил на нового попутчика быстрый взгляд.
Впрочем, я наблюдал все эти перемещения моих друзей вполглаза. Уже несколько минут я чувствовал, как нарастает вокруг магическое напряжение. Причем этот магический вал не имел какого-либо конкретного источника, казалось, мы ступили в некое магическое море и теперь, все дальше уходя от берега, погружаемся в пучину неуправляемой, живущей по своим собственным законам магии.
Я на секунду активизировал все Истинные чувства, но никаких изменений в окружающем нас пространстве не заметил. Магия, казалось, пропитавшая все вокруг, никакого воздействия на лес справа, Зеркальный путь и вырубку слева не оказывала. Вот только стало… необыкновенно тихо. Даже звон копыт наших лошадей по зеркалу дороги сначала стал глуше, а потом и вовсе пропал. Воя и треска сучьев тоже больше не было слышно.
Мы двигались в этой тишине минут двадцать, а затем, миновав вершину небольшого пригорка, украшенного маленькой аккуратной рябинкой, внезапно увидели, что Зеркальный путь впереди раздваивается.
Изом обернулся к нам и негромко произнес: - Граница… Только никакой развилки здесь не было… Я снова активизировал Истинное Зрение и сразу же увидел, что никакой развилки и в самом деле нет. Это место на самой границе Покинутых земель облюбовало какое-то одичавшее заклинание, и теперь оно вовсю резвилось, создавая зеркальное отражение действительности. Причем за своим мороком оно прятало еще несколько заклятий, уже не таких безобидных.
Я пришпорил коня и догнал Душегуба и Изома, не знавших, куда сворачивать, и потому приостанавливавших своих лошадей.
- Бертран, - довольно жестко попросил я, - тебе придется оттянуться к Эльнорде. Постарайтесь держаться как можно ближе к Твисту и не отклоняться в стороны…
Изом молча остановился, пропуская повозку Твиста, а тролль, не поворачивая головы, негромко проворчал:
- Надо было Твиста с его козлами оставить в Сотдане… Да и Фродо тоже…
Я между тем двинулся по истинному Зеркальному пути, оставляя морок слева, и тут же услышал глухой рокот, похожий на угрожающее ворчание. Дикие заклинания, прятавшиеся за наваждением, были явно разочарованы.
И в этот момент меня кто-то дернул за штанину. Быстро опустив глаза, я увидел, что это Тринт-тат пытается привлечь мое внимание. Заметив, что я обернулся к нему, Вторая треть быстро зашептал:
- Слышь, начальник, а след Барти уходит по той дороге… Барти туда пошел, значит, нам тоже туда надо идти!..
- Нет, - твердо ответил я. - Нам туда идти нельзя! Нет там никакой дороги!
- Я тебе говорю - след туда уходит! - убежденно забормотал Вторая треть. - Если вы туда не поедете, я один по следу пойду.
- Там нет никакой дороги! - попытался я убедить упрямого малыша. - То, что мы видим и чувствуем, - просто морок, наваждение.
- Никакое не наваждение, - повысил голос Тринт-тат. - Я точно знаю, что след ведет именно по той дороге!
Я остановил лошадь, и весь отряд в ту же секунду замер.
- Хорошо, - наклонился я над Тринт-татом. - Я не хотел этого делать, но, чтобы не допустить твоей гибели, я пойду на это. Смотри внимательно, куда ты собрался идти!
Быстро сплетя противозаклинание, я сдул его с ладони в сторону морока, и в тот же момент видимая нами картина треснула посредине, словно порванный холст, и в этой расползающейся трещине появилось истинное пространство.
Прямо перед нами лежала неподвижная черная гладь болота, утыканная редкими чахлыми кустиками осоки. По временам его поблескивающая поверхность рвалась неслышным буфом газового пузыря, поднимавшегося из гнилых недр. От болота буквально несло черной, разложившейся магией.
Слева над этим болотом плавало ядовито-желтое, совершенно непрозрачное облако, напоминавшее огромный растрепанный ком ваты. Я лишь мельком отметил его присутствие, не считая его чем-то особо опасным, но в этот момент желтое облачко… распахнуло огромную пасть, утыканную похожими на наконечники копий зубами.
И все-таки зубастое облако не слишком отвлекло наше внимание от второго монстра, расположившегося в болоте.
Внешне он напоминал огромное дерево. Почему-то мне в голову сразу пришло сравнение с баобабом. Ствол толщиной в три обхвата в нижней части распадался на три части, так что казалось, будто этот баобаб стоит в болоте на трех топчущихся ногах. Его верхняя часть на высоте примерно четырех метров лохматилась огромным количеством ветвей или скорее отростков различной длины. Самое кошмарное заключалось в том, что все эти отростки находились в непрестанном шевелении. Короткие трепыхались вверху, словно их вздымал невидимый поток горячего воздуха. Они метались, сталкиваясь, изгибаясь, переплетаясь между собой, и каждый из них оканчивался утолщением, в котором… мигал глаз.
Длинные отростки, размером в несколько десятков метров, шарили вокруг основного ствола, погрузив свои концы в болотную воду. Порой они выныривали из воды и со свистом рассекали воздух. Тогда было видно, что эти… щупальца оканчивались тремя здоровенными когтями, судорожно сжимавшимися и разжимавшимися, будто бы что-то хватавшими и разочарованно отпускавшими схваченное.
Отростки средней величины, еще не достававшие до черной воды, метались вообще без всякой цели. Неразвитые когти торчали на их концах трехлучевыми звездами, а в центре этих звезд виднелись, похоже, отмирающие глаза, затянутые мутными бельмами.
Всего несколько долгих секунд мое заклинание позволило Братству наблюдать истинную реальность, после чего она подернулась прозрачным серебристым налетом. Трещина стала быстро затягиваться, и на вновь образовавшемся тонком слое морока начала вырисовываться прежняя обманная картинка.
Я быстро оглядел своих друзей. Они выглядели… нет, не испуганными, а скорее пораженными. Но я понял, что, пожалуй, только мне удалось разглядеть за двумя передними, хорошо сформированными заклинаниями еще несколько тусклых набросков или скорее обрывков заклинаний, возможно, представлявших гораздо большую опасность для всего живого.
И все это располагалось совсем близко от границы! - Что это было?.. - раздался рядом с моей ногой потрясенный шепот Тринт-тата.
Я посмотрел вниз на малыша и увидел, что тот сидит прямо на зеркале дороги, выставив перед собой свои когтистые руки, закрыв глаза и дергая кожаным носом.
- Это не было… - негромко ответил я. - Это то, что есть на самом деле…
Вторая треть открыл глаза и уставился на меня.
- Значит, следа Барти на самом деле нет? Когда появился этот… рукоглаз… и ногохват… след Барти исчез…
- Значит, след Барти идет в другом направлении, - согласился я и добавил: - Теперь ты понял, что лучше держаться рядом с нами. А то и сам не поймешь, кому в пасть попадешь… или не в пасть, а куда-нибудь похуже…
Я внезапно вспомнил про Глухой завиток, о котором мне рассказывал мер Сотдана.
- Может, мы уже тронемся? - негромко осведомился Душегуб.
- Тронемся… - согласился я и толкнул свою лошадь в брюхо каблуками.
Братство медленно двинулось дальше по Зеркальному пути, настороженно оглядываясь по сторонам.
А поглядеть было на что!
Едва скрылось за подросшей порослью левое морочное ответвление Зеркального пути, как справа из леса показались три зверя, напоминающих наших земных волков. Правда, эти зверюги были раза в четыре больше, имели по три пары лап и короткие острые рога между стоящих торчком ушей, но общее волчье впечатление было очень стойким. Один из зверей вышел к самому зеркалу дороги, с нехорошим интересом разглядывая нашу компанию, двое других только слегка высунулись из-за густого подлеска, и я не мог гарантировать, что эта стая состояла только из трех показавшихся нам особей.
Впрочем, я сразу понял, что нападать на нас зверюги не собираются, и совсем не потому, что испугались Душегубовой дубины, которую он достал из-за пояса и которой небрежно помахивал.
Мы молча проехали мимо, и звери почти сразу же скрылись в чаще.
Именно после этой встречи я, оглянувшись, увидел на дороге довольно далеко позади две маленькие серовато-бурые фигурки, следовавшие в том же направлении, что и мы. Наклонившись к Второй трети, я улыбнулся и спросил:
- Может быть, имеет смысл Целому двигаться рядом с нами?..
- Это против правил!.. - неуверенно буркнул Вторая треть.
- Я понимаю, - продолжал настаивать я, - но правила создавались для совершенно иных ситуаций, они не могут быть универсальными. Пусть Целый поразмыслит. Ведь если на какую-то из третей будет совершено нападение, мы не сможем, не успеем ей помочь. А напасть сейчас могут и с уже пройденной части пути…
Вторая треть молчал, постукивая когтями ног по зеркалу дороги. Тогда я прибавил еще один аргумент:
- Мне бы очень хотелось, чтобы ты, Сикти, был с нами рядом… Весь… Твоя помощь может нам очень пригодиться…
Вторая треть едва слышно хмыкнул и снова ничего не ответил.
Впереди, по обеим сторонам дороги, у самого края Зеркального пути показались два невысоких, метра по четыре, высохших дерева. Выбеленные ветром и дождем (если только в этом странном месте вообще шли дожди), они стояли напротив друг от друга, раскинув сухие ветки над дорогой. Подъехав ближе, я вдруг почувствовал в этих деревьях какую-то несуразность и почти сразу же понял, в чем дело. Вокруг было совершенно тихо, ни малейшего ветерка, и тем не менее белые корявые ветки, нависшие над дорогой, явственно подрагивали. Подъехав еще ближе, я и вовсе оторопел. Оба мертвых ствола имели по довольно большому дуплу, снизу которых дерево было темным, словно мокрым. И над этими странно вытянутыми книзу дуплами в белом мертвом дереве сияло по три довольно больших и вполне живых… глаза. Глаза моргали по очереди, так что два из них были постоянно открытыми и внимательно следили за нашим передвижением.
Когда мы проезжали мимо, сначала у одного, а потом и у второго дерева из дупла оранжевым беличьим хвостом выскочил… здоровенный язык… и облизал низ этой… пасти, сделав подмоченную древесину еще мокрее.
Но и мимо этих жутких деревьев мы проехали без всякого ущерба, если не считать очередного нервного потрясения. А вот на Тринт-тата облизывающиеся стволы оказали, видимо, весьма удручающее впечатление. Поравнявшись с ними, Первая и Третья трети мгновенно прибавили скорость и через несколько секунд догнали Эльнорду и Изома.
Дальше мы двигались компактной группой. Сикти шел Второй третью рядом с моей лошадью, а Первой и Третьей замыкал нашу колонну. Похоже, он нашел компромисс между старыми правилами и новыми обстоятельствами.
Наконец справа впереди показался Каменный истукан, о котором мне говорил мер Юрга. Эта светлая, состоявшая, похоже, из песчаника скала действительно имела вершину, похожую на человеческую голову. Истукан был не слишком высок, зато в ширину достигал двух десятков метров.
Мы проехали мимо и сразу же за его корявым, покрытым лишайниками боком увидели… зарево. Над ставшим гораздо ниже и значительно поредевшим лесом узкой вертикальной полосой сияло немного тускловатое… северное сияние. Его короткое переливающееся полотнище трепе тало разноцветными выцветшими полосами над самым горизонтом.
Я остановил лошадь и долго смотрел на эти незатухающие всполохи. Зарево становилось то чуть слабее, то чуть ярче, но полыхало оно постоянно.
“Финишная прямая…” - почему-то подумалось мне. Я молча повернул коня в сторону зарева и съехал с Зеркального пути.
Копыта моего коня утонули в высоком мху, деревья, стоявшие довольно редко, совершенно не мешали нашему движению, даже бушевавший вокруг магический фон словно бы притих. Во всяком случае, я явно ощутил, как дикая магия, вольно метавшаяся до этого момента вдоль Зеркального пути, неожиданно прижалась к земле и заскулила, как будто ее напугали чем-то еще более страшным, чем она сама.
Мы не проехали и двухсот метров, как Вторая треть тихонько шепнул:
- Здесь кто-то живет… Кто-то живой…
- Клыкастый?.. Когтистый?.. - негромко буркнул тролль.
- Н-н-не знаю… - еще тише прошептал Вторая треть. - Он рядом…
Мы с Душегубом внимательно оглядывали окрестности, но пока ничего живого не замечали. Не помогало даже мое Истинное Зрение. Позади нас чуть поскрипывала повозка Твиста, слышалось позвякивание уздечек лошадей Эльнорды и Изома. И в этот момент я заметил мгновенный промельк каких-то темных маленьких теней буквально в нескольких метрах он копыт моей лошади. Я глянул на тролля и понял, что тот ничего не заметил. Прикрыв глаза, я постарался успокоить себя и прикинуть, что можно предпринять. И тут в моей голове возникло почти забытое заклинание, которое я никогда не использовал. Я даже не предполагал, в какой ситуации оно может пригодиться. Мои губы сами начали медленно наговаривать это коротенькое заклинание, ускоряющее мое личное время.
Когда я открыл глаза, мне показалось, что наше движение сильно замедлилось. Мне на глаза попалась нога Душегубовой лошади. Она сгибалась в колене и поднималась вверх с непостижимой медлительностью. Потом копыто, описав неторопливый полукруг в высшей точке подъема, медленно пошло вниз, буквально завораживая меня. Я оторвал взгляд от этого копыта и быстро огляделся.
Прямо перед нами за низеньким, густо зеленеющим кустиком расположились два темно-зеленых, сливающихся с зеленью леса шара. Они были небольшими, сантиметров по сорок в диаметре, и, похоже, им был не свойствен покой. Создавалось такое ощущение, что эти шарики все время вибрировали, так что их контур расплывался перед глазами. А затем они неожиданно сорвались с места и метнулись поперек нашего пути к зарослям кустов, вылезавших из неглубокой заросшей канавы.
Достигнув этих зарослей, шары снова остановились, продолжая все так же вибрировать. Ничего похожего на органы чувств я у них не заметил, но в то же время мне было почему-то совершенно ясно, что шары наблюдают за нами.
Между тем копыто Душегубовой лошади наконец-то погрузилось в траву и вверх пошла другая нога. Это невозможно медленное движение ног скакуна ужасно действовало мне на нервы, ну не привык я к такому ритму жизни. Еще раз взглянув на притаившиеся шары, я плюнул и снял заклинание.
Мир снова обрел привычную скорость, а вот шарики исчезли. Хотя я и знал, в каком месте они притаились, увидеть их было практически невозможно - даже мне, знавшему, где их надо высматривать, они представлялись просто чуть более густой тенью, ложившейся от зарослей.
Тем не менее я тихонько рассказал находившимся со мной троллю и Тринт-тату об учуянной Второй третью живности,
- Значит, клыков, рогов и когтей ты у них не заметил?.. - глухо переспросил Душегуб.
- При такой скорости они тебя и без клыков достанут… - неожиданно заметил Вторая треть.
- Это как? - не понял тролль.
- А представь себе, что он внутри каменный, - пояснил Вторая треть. - Как ты себя почувствуешь, если такой булыжник на такой скорости в твою голову попадет?
- Серый, - глянул в мою сторону Душегуб, - твои шарики каменные?
- Я их что, щупал? - ответил я вопросом на вопрос, и мой ответ, судя по всему, совершенно не удовлетворил тролля. Он довольно долго молчал, поглядывая по сторонам, а потом вдруг заметил:
- Нет, вряд ли они каменные или металлические…
- С чего это ты так решил? - немедленно поинтересовался Тринт-тат.
- Во-первых, ты сам сказал, что они живые, - пожал тролль своими могучими плечами. - А во-вторых, если бы они были каменными или металлическими, они были бы очень тяжелыми…
- Ну и что? - не понял Тринт-тат.
- Серый сказал, что они очень быстро набирают скорость и очень быстро тормозят. Имей они большой удельный вес, это им вряд ли удавалось бы.
“Логично…” - с некоторым облегчением подумал я. Наше путеводное зарево спряталось за верхушками подросших и плотно сомкнувшихся деревьев, но я прекрасно чувствовал направление, так что не боялся сбиться с дороги. Тролль, по-видимому, тоже твердо знал, в какую сторону нам надо двигаться. Так что отсутствие ориентира не заставляло нас кружить по лесу, хотя порой приходилось объезжать особо непроходимые заросли или глубокие, наполненные какой-то жухлой водой ямины. Правда, мне приходилось объезжать еще и подозрительные напряжения магического поля, так что порой тролль бросал вопросительные взгляды в мою сторону, но вопросов не задавал и в споры не вступал, предпочитая молча следить за всеми получающимися извивами пути и стараться сохранить принятое направление.
Однако Фродо, несмотря на свое “хоббитское” происхождение, был, видимо, начисто лишен чувства направления. Буквально через пару десятков минут после того, как зарево исчезло из поля нашего зрения, раздался его недо вольный, слегка визгливый голосок:
- Серый, тебе не кажется, что мы кружим на одном месте? Вот ту яму с двумя дохлыми лягушками я уже третий раз вижу.
- Те лягушки были желтые и плавали пузом вверх, - ответил хоббиту вместо меня Твист. - А эти вполне живы, и если ты будешь так орать, они могут испугаться и прыгнуть прямо на тебя…
- Фу, какая гадость, - возмутился Фродо.
- Вот и помалкивай, - продолжил свое наставление Твист. - И не хватайся за свой кинжальчик, а то порежешься.
В этот момент, обогнув очередную болотину, мы между раздавшимися деревьями снова увидели переливающийся лоскут зарева. Было такое впечатление, что оно приблизилось.
Я снова долго смотрел на эти матово переливающиеся всполохи, а когда опустил глаза, увидел первую изумрудную змейку. Небольшая, серовато-зеленая змея с яркими изумрудными глазами смотрела на меня из-за замшелого пня, словно прикидывая, каких гадостей можно ожидать от этого нелепо одетого мужика. Несколько секунд мы смотрели друг другу в глаза, а затем она неожиданно… улыбнулась!.. Во всяком случае, узкие, едва заметные “змеиные” губы расползлись, приоткрыв мелкие, блеснувшие ртутным отблеском зубки, и следом за этим змейка мгновенно канула в заросли.
- Не думал, что ты знаком с местными обитателями… - ворчливо заметил тролль.
Я недоуменно посмотрел на него и спросил:
- С чего ты решил, что я с кем-то здесь знаком?
- Да видел я, видел, как ты с этой гадой перемаргивался… И как она тебе улыбалась… Прям, Царевна-змеюшка…
Я ничего не ответил на это странное замечание, в самом деле, не убеждать же упрямого Душегуба, что это было простым совпадением… Да, в общем, и некогда было мне его в чем-то убеждать - лес неожиданно расступился, и наши кони вышли на широкую, совершенно чистую поля ну, поросшую короткой, словно подстриженной, густой и жесткой травой.
Посреди этого газона, образуя некое подобие аллеи, на высоких постаментах из черного камня, выстроившись в два ряда, стояли шесть статуй. Фигуры были выполнены из какого-то розового камня и выглядели “как живые”.
Я скользнул по ним взглядом и сам окаменел от изумления. Ближняя к нам статуя, стоявшая справа, изображала весьма знакомую мне личность, это был… Епископ! Я мгновенно узнал и его костюм, напоминавший мне камзол испанского покроя, и чуть заломленную широкополую шляпу со свисающим пером, и, самое главное, его лицо - слегка насмешливое, уверенное до наглости, с капризным изгибом губ. Вот только в уголках широко открытых глаз этого истукана таился ужас. В глазах человека, послужившего моделью для этой статуи, никогда не было такого вы ражения!
Пораженный этой фигурой, я сам не заметил, как слез с лошади и приблизился к ней вплотную. Но тут рядом со мной раздался возглас Изома:
- Да это же король Кин!.. Кин Зеленый!..
Я оглянулся. Бертран стоял у самой дальней статуи и с превеликим удивлением разглядывал ее.
Рядом с ним застыл Твист, нелепый в своем разноцветном наряде на зеленом газоне рядом с изысканными статуями.
Эльнорда и Фродо расположились прямо за моей спиной и не сводили глаз с фигуры Епископа. Они, без сомнения, тоже узнали его.
Только Душегуб и Тринт-тат оставались безразличными к окружавшим нас произведениям искусства. Первый в силу своей ответственности продолжал внимательно наблюдать за окружающей природой, второй, по-видимому, ни чего не понимал в скульптуре и к тому же среди статуй явно не было его знакомых.
Я быстро направился к Изому и Твисту. Бертран, услышав мои шаги, обернулся и повторил еще раз:
- Гэндальф, посмотри, это статуя нашего пропавшего короля… отца Кины. Только не пойму, что она тут делает?
На постаменте стояла высокая, около двух метров, фигура рыцаря, закованного в гладкие доспехи. Небольшой овальный щит был прислонен к ноге, обеими руками король держал каменные ножны длинного прямого меча, опершиеся острым концом на постамент. Забрало шлема было откинуто, и на лоб короля падала короткая густая прядь волос, а его глаза строго смотрели на нас… Нет, не строго, а скорее гневно…
- Ну что ж, - негромко пробормотал я, - дочь похожа на своего отца…
Кина действительно была очень похожа на отца, так похожа, что у меня снова защемило сердце.
- Да, это король… - неожиданно произнес Твист. - Но где же Башня?..
Этот вопрос сразу вернул меня к действительности. Я оглядел поляну, согласно сведениям мера Сотдана Брошенная Башня должна была быть именно здесь, но… ее не было.
Я сделал знак Изому и Твисту оставаться на месте, а сам медленно пошел между высившихся скульптур, внимательно прислушиваясь к своим ощущениям. Чем ближе я подходил к последней паре скульптур, тем сильнее чувствовал, как впереди нарастает магический фон.
И сами Покинутые земли, и Живой лес, по которому мы столько проехали, и без того были буквально пропитаны магией, но то была дикая, неуправляемая магия, возникшая из переплетения старых, порой незаконченных заклинаний, экспериментального магического воздействия, брошенных попыток создать новые магические предметы, понятия, образы. А то, что лежало в конце этой странной аллеи, было магией упорядоченной, созданной совсем недавно и поддерживаемой изящными, тонко построенными и тщательно воспроизведенными заклинаниями. Я кожей чувствовал, что здесь поработал мастер высокого класса, а значит, разобраться с его творением будет совсем непросто.
Между последними статуями я остановился и начал аккуратно прощупывать лежащее передо мной пространство, те невидимые нити и узелки, на которых держалось сотканное волшебство, которые подпитывали его новой энергией, гасили разрушающую его энтропию.
Довольно быстро я понял, что это не морок, не магическая картинка, прячущая за собой истину. Но тогда куда же делась Брошенная Башня?
Я немного изменил направление своих поисков и прибавил к своим щупаческим заклинаниям временные связи. Конечно, главную роль в моих опытах играла интуиция, и она меня не подвела. Практически сразу же я почувствовал, что Брошенная Башня находится именно там, где ей и полагалось быть, но наложенное на нее заклятие…
Нет, я далеко не сразу понял, что проделывало это удивительное магическое создание со старой лабораторией Кинов, а когда понял, растерялся!
Башня была, она стояла на поляне… Но она была… на секунду, на одно мгновение… позже нас!
Кто-то чуть-чуть сдвинул время Башни назад, этого было достаточно, чтобы мы с ней не могли встретиться.
Я вернулся к своим друзьям. Ребята сгрудились около Твистовой тележки и что-то горячо обсуждали, но при моем приближении замолчали, ожидая, по-видимому, моего сообщения о том, что же я обнаружил.
Однако я не торопился поделиться с ними своими открытиями - не имея решения стоящей перед нами проблемы, мне не хотелось делиться ею с друзьями. Потому я сам задал вопрос, выбрав для этого бодрый, энергичный тон:
- О чем спор?..
Изом хмуро посмотрел на Эльнорду и ответил за всех:
- Да вот, не сошлись во мнении - оставаться здесь или уходить за границу Покинутых земель…
- Не понял сути диспута!..
Твист и Фродо бросили на меня исподлобья подозрительные взгляды, а Изом пояснил:
- Башни нет… Эльнорда предлагает разбить лагерь на этой поляне и дожидаться, когда она появится, а я считаю необходимым возвратиться к месту нашего последнего лагеря или хотя бы выбраться из Покинутых земель. Я уже был здесь и хорошо представляю, что в этом лесу делается по ночам!
- Вот в чем дело… - задумчиво протянул я. - И, как я понял, мнения разделились?
Изом только хмуро кивнул, подтверждая мое предположение.
- Видите ли, в чем дело… - проговорил я, оглядывая своих друзей. - Башня никуда не делась, она находится на поляне… Но ее кто-то, скорее всего тот, кого мы ищем, сдвинул по времени. Этот существующий мир опережает Башню всего на мгновение, но именно потому она здесь и не появилась еще… А я не знаю, как ее сюда вернуть.
Надо сказать, мое сообщение никого особенно не удивило, вроде бы все чего-то именно в этом роде и ожидали. Но и никаких деловых предложений не последовало, наоборот, Изом посмотрел в сторону предполагаемого рас положения Башни и пожал плечами:
- Опережает ли она нас, отстает ли - сути дела это не меняет! Главное, что ни ее, ни ее хозяина здесь нет, а значит, и нам здесь делать нечего. Надо возвращаться. Попробуем прийти завтра.
- Ага! - тут же возразила Эльнорда. - Так и будем бродить туда-сюда до старости лет! А если это временное строение появляется в нашем мире только по ночам? Может, у него расписание такое: с вечера до утра - здесь, а с утра до вечера - там!

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- Слушай, Серый, а ты бы попробовал, ну… выдернуть Башню к нам сюда… - неожиданно предложил Фродо. - Может, можно там развеять то, что этот наколдовал?
И он кивнул в сторону статуи Епископа. Все как один повернули головы и осуждающе посмотрели на статую.
- Попробовать, конечно, можно, - с сомнением протянул я. - Но провожусь я очень долго… И потом… В общем, я прикинул, получается, что одно неловкое действие, и Башня навсегда останется там… в том времени.
- А может, можно нас в то время перекинуть? - немедленно предложил Фродо новый вариант.
Я удивленно посмотрел на хоббита, мне самому такая мысль в голову не приходила. Повернувшись в сторону места расположения Башни, я начал прикидывать, как может выглядеть заклинание такого переноса.
Куда идти, я знал, в когда идти, я знал… Но трудность заключалась в том, что если с пространством я мог оперировать достаточно свободно, то все известные мне заклинания переноса во Времени, даже те, которые я мог бы синтезировать на базе имевшихся у меня знаний, были сугубо индивидуальными. Я не мог обеспечить одновременный переход всего Братства во Времени, и мои рекомендации вряд ли помогли бы ребятам последовать за мной самостоятельно. Даже Твист, который, как я подозревал, был из них самым опытным магом, вполне мог просто потеряться во Времени.
И тут ко мне пришла, на мой взгляд, вполне здравая мысль: “А какого черта нам там всем делать? Я быстренько сгоняю к Башне, посмотрю, что можно сделать, так сказать, изнутри, а там мы решим, как себя вести…”
- Значит, так, - обратился я к ребятам, ожидавшим мое решение. - Фродо подал вполне здравую мысль, но реализовать ее мне не удастся - я не смогу перебросить к Башне всех нас…
- Значит, возвращаемся! - немедленно предложил настырный Изом, но не менее настырная Эльнорда одновременно с ним произнесла:
- Значит, остаемся!
Я улыбнулся и продолжил свою мысль:
- Прежде чем решать, что нам делать, я смотаюсь к Башне, посмотрю что там и как, а после моего возвращения мы решим этот вопрос, имея более полную информацию.
- И долго нам тебя ждать? - поинтересовался Фродо, с нескрываемым подозрением глядя на меня.
- Ну… я думаю, что вам меня ждать вообще не придется. Это же перенос во Времени, а потому я рассчитываю вернуться в то же мгновение, из которого стартую.
- А если ты не вернешься, где прикажешь тебя искать? - поинтересовался хмурый Твист.
Я задумчиво поскреб подбородок:
- Ну, вообще-то такого не должно случиться… Хотя… Знаете что, чем думать о всяких неприятностях, вы лучше садитесь на лошадей, а ты, Твист, разворачивай свою повозку. Я хочу, чтобы мы были готовы немедленно покинуть эту полянку… если что…
- Если что? - тут же поинтересовалась Эльнорда.
- Я и говорю - если что, мы тут же смотаемся! - сердито ответил я.
Ребята покорно поплелись к своим лошадям и козлам, а я начал составлять требуемое мне заклинание.
Провозился я довольно долго, не меньше получаса, хотя мне очень помогло знакомство с волшебством, прятавшим Башню. В конце концов у меня получилось несколько громоздкое, обвешанное довольно несуразными пассами стихотворение, произносить которое надо было с мерзкими, тяжелыми горловыми подвываниями.
Собравшись с силами и духом, я повернулся к ребятам и бодро сказал:
- Ну, я пошел… Вы только не очень пугайтесь, мне придется немного повыть, но вы не думайте, я остаюсь пока еще в здравом рассудке.
- Не боись, - ответил за всех Фродо. - Нас вытьем не напугаешь. И потом, не будет же твой вой страшнее, чем мы слышали утром в лесу?..
И он довольно захихикал.
Я подошел поближе к своей лошади и начал читать заклинание.
Несколько секунд после того, как смолкли последние звуки моего вокально-хореографического произведения, ничего не происходило. Ребята, правда, смотрели на меня округлившимися глазами людей, не понимающих, как нормальный человек может издавать такие звуки и выполнять подобные движения, а в остальном все оставалось без изменений. Я уже решил, что где-то допустил ошибку в заклинании, но в этот момент все окружающее меня пространство чуть дернулось сначала в одну, затем в другую сторону, а затем оно рваной цветной тряпкой мелькнуло у меня перед глазами и… исчезло!
Я оказался… нигде!
Вокруг меня ничего не было, то есть - абсолютно ничего! Ровный белый свет, рассеянный и неяркий, ничего не освещал. Я не стоял, не лежал, не висел… я находился. Ни взгляду, ни обонянию, ни осязанию, ни слуху совершенно не за что было зацепиться… если бы не стоящая прямо передо мной Башня. Вот ее-то как раз я видел прекрасно!
Это действительно была башня. Выложенная из серого, едва отесанного камня, она не имела окон, а ее когда-то крытая светлым металлом крыша местами провалилась внутрь и зияла неопрятными рваными дырами. Однако камень был абсолютно чист, словно никакая, даже самая мелкая растительность не могла зацепиться за эти пропитанные вековой магией стены. И эта башня странным образом притягивала меня. Я вдруг вспомнил, как мер Юрга рассказывал мне, что к Башне невозможно приблизиться из-за окружающей ее магии, и невольно улыбнулся. Меня Башня буквально звала, влекла, тащила к себе. Мне показалось, что она готова протянуть мне навстречу свои серые камни и обнять как старинного, верного друга, наконец-то пришедшего, чтобы разделить ее одиночество!
Я сделал попытку шагнуть в ее сторону и мгновенно оказался рядом. Арка входа выгнулась передо мной, приглашая войти, но тяжелая дубовая дверь, зацепившись за каменный косяк, преградила мне путь, и я увидел наложенное на нее заклятие. Ей дали приказ не пускать внутрь никого, и дверь, вопреки своему желанию, была готова стоять насмерть. Я поднял руку и ласково погладил старую полированную древесину, не оскорбленную резьбой или лаком.
Притаившееся на двери заклятие кинулось на мою руку, пытаясь впиться в нее своими отравленными зубами, и я поразился, каким юным и агрессивным оно было, насколько оно не соответствовало месту, на котором его поселили.
Но моя рука оказалась готовой к этому нападению. Кожа засветилась едва видимым золотистым сиянием, и готовые вонзиться в нее темные клыки вдруг поплыли тающим воском. Заклинание глухо заскулило и попятилось прочь, но его распада уже ничто не могло остановить.
Я с удивлением взглянул на свою руку и неожиданно понял, что таившаяся во мне, спавшая беспробудным, сном магическая сила начала оживать. Все, что мне удавалось творить до сегодняшнего дня, было всего-навсего ленивыми движениями ее сонного состояния. А вот теперь…
Моя рука еще раз приласкала темное полотно двери и едва заметно толкнула ее внутрь. И дверь подалась, подчиняясь ласке, переходя на мою сторону, превозмогая силу, удерживавшую ее. Я шагнул в открывшуюся залу.
Она занимала весь первый этаж Башни. Мозаичный пол, выложенный разноцветным камнем, нес на себе странный, на первый взгляд беспорядочный рисунок из квадратов, ромбов и треугольников, изображения странных цветов и чудных зверей, переплетающихся растений и парящих птиц. Однако стоило мне повнимательнее приглядеться, как сразу стало ясно, что здесь расставлены такие магические ловушки, перед которыми Глухой завиток, о котором мне рассказывал мер Юрга, показался бы просто детской шалостью.
Однако мне необходимо было пройти к противоположной стене круглой залы, именно там начиналась прилепившаяся к стене лестница, плавной спиралью поднимавшаяся на второй этаж.
Я ступил на изумрудно-зеленый квадрат, разлегшийся у самого порога, и сразу же на двух ярко-желтых овалах, служивших центрами замысловатых цветков, расцветавших на мозаичном полу справа и слева от меня, появились два воина в легких кольчугах, с поднятыми мечами.
- С чем ты пришел к нашему хозяину? - сурово спросили они в один голос. Но я не стал отвечать на этот вопрос, вместо этого я скользнул по узкой коричневой тропе к полосатой пластине мрамора, имевшей вид атакующей пчелы.
Как только моя нога встала на пчелку, два камня позади меня, входивших в обрамления дверной арки, со слабым шорохом развернулись и из открывшихся гнезд ударили арбалетные стрелы. Оба воина, готовые напасть на меня, рухнули с короткими болтами в груди, и желтые, похожие на янтарь овалы всосали их останки.
Я в три прыжка перенесся через черно-белый орнамент из мечущихся летучих мышей и оказался в центре зала, между крыльев изображенного там дракона.
В ту же секунду зал огласился визгом и скрежетом упавшей с потолка стаи мельтешащих зубастых вампиров. Они были огромны, их дергающиеся когтистые крылья, достигавшие в размахе полутора метров, били воздух уже почти рядом с моим лицом, но неожиданно пол подо мной зашевелился, и я оказался на спине поднимающегося дракона. Зеленый глаз узким змеиным зрачком покосился на меня, и мне показалось, что гигантская рептилия довольно ухмыльнулась. А затем дракон повел своей приплюснутой головой из стороны в сторону, поливая все окружающее пространство пламенем чисто-золотого цвета, и черная мечущаяся стая растаяла в этом пламени, так и не добравшись до меня.
Дракон снова улегся на свое место. Я подошел к краю пурпурной каймы, окружавшей изображение дракона, и внимательно оглядел оставшийся мне до лестницы путь. Наметив маршрут и прикинув быстроту перемещения, я ринулся через три черных треугольника отполированного обсидиана к лазоревому лепестку чудного цветка. Но, видимо, я все-таки задел подошвой кроссовки один из белых матовых квадратов. Когда я уже чувствовал себя в безопасности, стоя на достигнутом лепестке, этот квадрат звонко щелкнул, и в его середине возникла узкая щель. А через секунду оттуда потянулась тонкая струйка едва заметного пара, превращаясь постепенно в легкое туманное облачко.
Облачко начало медленно вращаться вокруг своей оси, словно высматривая что-то несуществующими глазами, потом на миг застыло, и в моей голове послышался довольный смешок:
- Человечек…
Облачко медленно тронулось в мою сторону, ласково приговаривая:
- Смешной, неуклюжий человечек… Неуклюжий вкусный человечек… Вкусный смешной человечек…
Я мгновенно понял, что мой надежный лепесток не даст мне защиты от духа-стража, но мои руки действовали самостоятельно. Левая выхватила из-за пояса жезл, на котором сияли чернотой два тонких кольца, а правая, широко растопырив пальцы, вытянулась в направлении облака.
- Стань рядом! - резко приказал я, передавая жезл из левой руки в правую.
Дух-страж остановился в воздухе, потом заметался, пытаясь вырваться из схвативших его магических щупалец, и к потолку зала метнулся придушенный тоскливый вопль. Но необоримая сила уже волокла сопротивляющееся облачко, уже закручивала его невесомое тело вокруг моего жезла, приковывая к черным кольцам, обрекая на уничтожение. Но перед своей гибелью, прежде чем растаять, дух-страж еще должен был выполнить мою волю!
Я успокоил дыхание и еще раз огляделся. До лестницы мне оставалось метра четыре, но никакой помощи мне ждать больше не приходилось. Я еще у порога Башни выбрал самый короткий путь, и теперь мне предстоял самый опасный отрезок.
Вернув жезл на его место за поясом, я сосредоточился и приготовился к броску. Мне предстояло сделать шесть прыжков, но не по прямой, а из стороны в сторону. И наступать можно было только на коричневые тела разбегавшихся от паука тараканов.
Набрав полную грудь воздуха, я сделал первый прыжок. Едва моя нога коснулась коричневой спинки, я оттолкнулся и полетел в другую сторону. Как я и предполагал, костяные хваталки, рассыпанные по плитам пола в этом месте, на коричневом фоне срабатывали недостаточно быстро, и мне удавалось вовремя отдергивать ногу.
Я был уже у самой лестницы, когда в последнем прыжке у меня чуть подвернулась нога. Шесть дюймовых костяных игл мгновенно впились в мою обувку, пытаясь удержать меня на месте и позволить охранному заклинанию спеленать меня!.. Но я уже встал одной ногой на первую ступень лестницы!
По залу проплыл долгий унылый разочарованный звук, чудесный каменный ковер подернулся рябью и превратился в чисто-белый мрамор. Только центральный, оконтуренный пурпурной полосой круг сохранил в себе изображение дракона. И это изображение улыбалось!
Целую минуту я посвятил разглядыванию этой улыбки, было в ней что-то загадочно-обещающее. Но наконец я оторвал свой взгляд от ощеренной пасти рептилии и перевел его на белоснежные ступени, поднимающиеся вдоль округлой стены к узкому проему в простом деревянном перекрытии первого этажа. На первый взгляд это была простая лестница, не таившая никаких неприятных сюрпризов, и все же я двинулся вверх крайне осторожно. Смущали меня и чрезвычайно низкие перильца, отделявшие лестничный пролет от пространства нижнего зала, они, пожалуй, даже для Фродо были бы низковаты.
Осторожно ступая на истертый, но безукоризненно чистый мрамор ступеней, я крался вдоль стены, не отрывая взгляда от верхней площадки. А она постепенно открывалась мне - небольшая узкая приступка перед очередной темной дубовой дверью, перекрывавшей вход на второй этаж. Именно на втором этаже Башни, как я понял из услышанного раньше, на ходилась главная магическая лаборатория здешнего королевского рода. Именно здесь проводились те самые опыты, создавались или делались попытки создания тех самых заклинаний, которые в конце концов привели к возникнове нию Покинутых земель.
Я без приключений преодолел недлинный лестничный пролет, я стоял перед этой дверью и ощущал, как она ждет ласкового прикосновения моей ладони, чтобы открыться передо мной. Но моя рука почему-то отказывалась прикоснуться к старому потемневшему дереву. Вместо этого я медленно вытащил из-за пояса жезл и, бормоча формулу очищения, коснулся им старой, покрытой темным налетом окисла бронзовой рукояти.
Шипящее золотистое пламя вспыхнуло на металле и побежало по рукояти к дереву двери, оставляя после себя чистое сияние полированной бронзы, И темный налет дерева двери дал пищу зажженному мной пламени. Оно короткой, гневно шипящей волной прошло по поверхности двери, и старый дуб засиял ровным желтоватым светом чистой древесины. А разлившийся от пламени запах ясно дал мне понять, какими ядами была пропитана дверь и какие заклинания, въевшиеся в ее металл и дерево, ждали свою очередную жертву.
Я положил ладонь на очищенное полотно двери, и оно, довольно мурдыкнув в ответ на мое прикосновение, неспешно и как-то даже торжественно отворилось.
Передо мной постирался точно такой же зал, какой я видел на первом этаже, вернее, он был таким же только по площади, по объему, по округлости стен, но как же разительно отличался он от зала нижнего по своему убранству. Здесь царило полное запустение и тлен. Большие, прежде застекленные шкафы зияли слепыми дырами на месте выбитых стекол. Стоявшие в них приборы, стеклянная и фарфоровая посуда, инструменты были разбиты вдребезги, покорежены. На больших лабораторных столах, на полу под слоем окаменевшей пыли валялись осколки, обломки, покореженные, утратившие первоначальную форму куски неизвестно чего. Лестница, ведущая на третий этаж, проходила вдоль противоположной стены и была в столь же плачевном состоянии, однако я только скользнул по ней беглым взглядом. Я почему-то сразу понял, что подниматься выше мне не придется.
Тот, кто был мне нужен, кого наше Братство искало как главного злодея, находился здесь!
Еще раз я оглядел царившие вокруг разруху и запустение, ничто не указывало на то, что это место могло быть чьим-то обиталищем. Только чистый белый свет, заливавший все вокруг в этом безвременном мире, здесь имел странный голубоватый оттенок, словно чуть подкрашен ный чьей-то нечистой мыслью.
Положив левую руку на навершье своего жезла исловно черпая из него дополнительную уверенность, я проделал правой рукой несколько подготовительных пассов, а затем наговорил заклинание “Вещной принадлежности”. В ту же секунду растворенная в освещении зала голубизна сгустилась, выпала в осадок, образовав на незамутненной белизне света едва видимую паутину. Ее голубоватые нити тянулись во все стороны, проникали сквозь серые каменные стены, сквозь пол и потолок зала… а центром этой паутины был небольшой кусок стены, неожиданно засиявший серебристо-ртутным блеском, как будто по старым камням пустили бегущий зеркальный поток.
Я шагнул вперед прямо по пыльному полу, на котором подошвы моих кроссовок не оставляли следов, и протянул руку к одной из призрачных голубоватых нитей опутавшей зал паутины. Мои пальцы нащупали туго натянутую стальную нить, порвать которую не могла, казалось, никакая сила на этом свете.
И едва лишь я прикоснулся к этой нити, струящееся по стене зеркало остановилось и зал наполнился глуховатым монотонным голосом:
- Пришел?
- Пришел… - автоматически ответил я и только после этого спохватился, что отвечать, может быть, и не следовало.
- И кто ж это ты такой, что не побоялся прийти в Брошенную Башню?
В безликом голосе просквозила некая смешинка… нет, скорее издевка, и я решил подыграть этому голоску:
- Я - шут королевы Кины!.. Смешу, чудачу, ловлю удачу!..
- Ну сегодня ты ее упустил… - ответил голос прежним безразлично-монотонным голосом, словно потерял ко мне интерес. - Сегодня кончилась твоя удача, и вообще все кончилось… В Башню трудно войти и совершенно не возможно из нее выйти…
- Кто ж это мне помешает выйти, - нагло усмехнулся я. - Коврик на первом этаже я прочитал, паутинку в этом пропыленном месте мне оченно хорошо видно…
- Ты видишь мою паутину?! - В голосе сразу же проявился немалый интерес к моей персоне. - Так…
Зеркало на стене чуть замутнело, через мгновение в нем мигнул огромный глаз с узкой вертикальной щелью зрачка и уставился на мою скромную фигуру. Несколько долгих минут он внимательно меня изучал, а затем снова раздался голос. Теперь он звучал вполне нормально без напускной безразличности, потусторонности.
- Судя по твоей внешности, ты тот самый молодец, что, пытаясь проникнуть в Замок, назвался Гэндальфом Серым Концом… Значит, господину советнику все-таки не удалось тебя остановить?!
- Судя по твоей осведомленности, ты тот самый хозяин, который учит и направляет этого… эту куклу под чужой личиной… - в тон ему ответил я. И вообще это разглядывание, этот напускной тон разговора начал меня несколько раздражать.
- Значит, и то, что советник… не совсем свободен в своих действиях, ты тоже знаешь… - словно бы про себя произнес мой невидимый собеседник, а затем снова обратился ко мне. - А все-таки, чем ты можешь подтвердить, что ты действительно тот самый человек, который в прошлом году стал известен в этом мире как Гэндальф Серый Конец?
- А того, что я нахожусь здесь, тебе недостаточно? - довольно язвительно поинтересовался я и с нехорошей усмешкой добавил: - Тогда ты, прости за резкость, довольно туп!
Глаз мигнул, и в зале повисло долгое молчание. Наконец голос проговорил:
- Что ж, может быть, ты и прав. Тот, кто смог пройти в Брошенную Башню, должен обладать серьезными… способностями.
Голос еще немного помолчал, и когда он заговорил снова, я понял, что начался серьезный разговор.
- Должен признаться, я давно хотел с тобой встретиться, и не моя вина, что наша встреча не состоялась…
- И не моя, - поддакнул я. - Хотя мне неизвестно, кто ты такой…
- Я? - В голосе снова явно прозвучала насмешка. - Мое имя вряд ли что-то тебе скажет… И потом, тебя ведь тоже зовут не Гэндальф.
- Но я отзываюсь на это имя! - возразил я. - Кроме того, собеседника ведь как-то надо называть…
- Хорошо, раз тебе так хочется, можешь называть меня… ну, хотя бы Баррабас…
“Оп! - немедленно подумал я. - А ведь имечко-то мне знакомо! Ой, какое нехорошее имечко!” А голос между тем продолжал:
- Но главное не имя, я, как ты сам понимаешь, мог назвать любое другое…
“Но назвал-то это!” - продолжил я свой мысленный диалог с собеседником.
- Главное в том, что я являюсь властителем… Полновластным властителем!.. Достаточно многих миров, а скоро и этот Мир полностью подчинится мне! Уже недолго осталось ждать того времени, когда все здешние короли, императоры…
- Президенты… - подсказал я.
- В этом Мире есть президенты? - неожиданно удивился Баррабас. - Хм… Не встречал…
- Я тоже не встречал, - согласился я. - Но Мир большой, вполне возможно, что где-то в нем затерялась и тройка-другая президентов.
Глаз не мигая уставился на меня, определяя, видимо, насколько я серьезен в своих предположениях. Удовольствовавшись моим невинным и даже очень серьезным видом, Баррабас продолжил самовосхваление:
- Так вот, недалек тот день, когда все местные властители придут под мою руку и примут мой Закон!
- Твой закон? - переспросил я. - И каков же он?
- Он прост, понятен и близок любому живому существу, - несколько, на мой взгляд, напыщенно ответил Бар рабас. - Заключается он в том, что мерилом успеха, достоинства, уважения любого индивидуума является та власть и то богатство, которыми этот индивидуум обладает!
- Вот так!.. - пробормотал я про себя, а вслух поинтересовался: - И никаких ограничений?..
- Какие могут быть ограничения у Закона? - усмехнулся в ответ мой собеседник.
- Не у закона, а у тех, кто добивается власти и богатства… - пояснил я.
- Нет! Никаких! - В ответе прозвучал рык. - Все свободны в средствах и методах!
- Не понял?.. - переспросил я, хотя на самом деле все понял сразу же. - Режь, грабь, убивай, насилуй, воруй… Но коли добился власти и богатства, то все равно стал уважаемой личностью?!
- Именно так! Именно так звучит главный и единственный Закон естественного отбора! А кто не будет ува жать самого богатого и могущественного, тот… не пройдет этого естественного отбора! - В голосе, грохотавшем по залу, мне почудилась насмешка, и я понял, что спорить с господином Баррабасом, говорить ему о совести, чести, сострадании, достоинстве бесполезно. А потому я довольно сухо оборвал эту тему:
- Ну что ж, вполне допускаю, что этот Мир твоими усилиями скоро действительно скатится к… естественному отбору. Только причем здесь я?
И снова глаз долго меня рассматривал, а его хозяин молчал.
- Ты можешь мне помочь, - сообщил наконец Баррабас. - А я смогу достойно наградить тебя…
- Ага! Поставишь мою статую на пустой постамент перед Башней!
Я, сам не знаю почему, высказал такое дикое предположение, однако оно здорово разозлило моего собеседника.
- Это не статуи! - буквально взревел Баррабас. - Это изменники, обманщики, неверные, глупые и негодящие слуги! И то, что я превратил их в камень, далеко не полная кара за их глупость, дурость, идиотизм, дебилизм…
“Господи! - подумал я. - Какие он умные слова знает!”, - а вслух сказал:
- Это показывает, что ты просто не умеешь подбирать себе помощников!
Видная мне часть тела Баррабаса побагровела! Я испугался, что моя невинная фраза приведет будущего владыку этого Мира к сердечному приступу. Но все обошлось. После очередной минуты молчания он неожиданно начал оправдываться:
- На первых порах приходится использовать тех, кто оказывается под рукой…
- Но тогда за что же их в камень? - резонно спросил я. - Тем более, как я понял, под рукой у тебя оказался сам король Кин Зеленый!
- Да, он был первым… - неожиданно спокойно, даже с легким смешком ответил Баррабас.
- Знаешь что, - категорическим тоном предложил я, - давай-ка рассказывай с самого начала. Как ты пришел в этот Мир? Какой у тебя стратегический замысел его освоения? Какая роль отводится мне, в смысле, какие ты на меня возлагаешь надежды? Какова будет награда за мой непосильный труд на ниве твоего продвижения в диктаторы и самодержцы?.. Вот когда все эти вопросы мне будут понятны, тогда мы и решим вопрос возможного сотрудничества.
И снова Баррабас надолго замолчал.
“А и долго же он соображает! - мыслилось мне меж тем. - За такое тормознутое соображение его самого надо бы в камень закатать!”
И тут мне пришло в голову, что среди шести прочих каменных скульптур на той милой полянке обретается и скульптура Епископа! Вернее, не скульптура, а сам окаменевший Епископ! Значит, искать нам теперь уже некого… вернее, мы уже нашли того, кто нам был нужен!
В этот момент Баррабас наконец заговорил, и по мере его рассказа на меня все больше накатывала черная волна тоски и безысходности.
- Я владею многими мирами, тысячами стран, миллионами… миллиардами человеческих и нечеловеческих существ. Я могу тасовать людские души, повергая их в тоску и скорбь, я могу создавать подобия людей и вселять в них отнятые души, я могу отнимать у людей их облик и наделять им своих нелюдей, я могу… Но самое большое удовольствие, самая большая радость для меня - это найти новый Мир и подчинить его себе!
Вот только найти новый Мир бывает очень сложно… Этот мир я нашел по… запаху. Знаешь, когда кто-то достаточно долго, достаточно настойчиво занимается бессмысленным волшебством, использует магию как игрушку, плодя магических уродцев, выкидышей, мертвечину, появляется запах… И этот запах расползается по соседним мирам, он привлекает к себе колдовскую нечисть, черноту, исковерканную силу…
Кины в своем заповеднике занимались магическими опытами… бессмысленными магическими опытами… не одно поколение. Разве странно, что это место стало вонять?! И разве странно, что я почуял этот запах?
Дальше было все очень несложно. Я подпустил в учуянное место свое собственное заклинание, и в один из своих приездов сюда Кин Зеленый нестерпимо захотел вызвать демона. Для чего он ему был нужен, Кин и сам, пожалуй, не слишком задумывался, так, простая магическая тренировка. Он захотел и вызвал! А ему явился я!
Все было сделано по его правилам. - В голосе Баррабаса прозвучал довольный смешок, - Заклинания, два вложенных один в другой шестиугольника, начертанных крошкой битого Арлетского кирпича с двенадцатью свечами черного воска по углам, книга хурудских мудрецов, открытая на во семнадцатой странице… И еще его меч! Его замечательный меч, который так не хотел превращаться в камень! Ха-ха-ха! Как будто меня можно, раз призвав, подчинить всем этим своей воле!
Но я поначалу вел себя вполне в духе его ожиданий! Я даже выполнил пару-тройку его смешных и нелепых желаний! Смешной человечек! Он сам не понял, когда и как оказался в моей власти!
- А когда понял?! - невольно перебил я рассказчика.
- Когда понял?! Когда он понял, что моей целью является отнюдь не выполнение его воли, он задумал избавиться от меня! Задумал вернуть меня назад, туда, откуда вызвал! Глупец, я предупреждал его, что неповиновение может дорого ему стоить, но он считал себя непревзойденным магом, способным соперничать со мной!.. Он стал первым на моей аллее…
Мне почему-то расхотелось слушать истории остальных пяти статуй, думаю, что они очень похожи. И все-таки я задал интересовавший меня вопрос:
- Там стоит… один мой знакомый… он-то как попал в твою… коллекцию?
- Седой Варвар! - немедленно догадался Баррабас. - Он сам меня нашел. Сам пришел в Брошенную Башню и сам предложил свои услуги.
В то время у меня было уже много добровольных… помощников, но я решил, что можно попробовать использовать и его. Он был довольно посредственным магом, но мне понравилась его самоуверенность.
“Наглость!” - подумал я.
- Мне пришлось многому его обучить, и поначалу он вполне оправдывал вложенные в него труды.
- Каким образом? - спросил я, всем своим видом показывая удивление и недоверие.
- Он собирал для меня людские души! Это единственно ценное, что только может быть в человеческих мирах!
Неожиданно послышался странный звук, словно облизнулся какой-то громадный зверь.
- Он даже пытался проникнуть в твой мир, по оставленному тобой следу! Может быть, ему это и удалось бы, но в этот момент я обнаружил… недостачу! Он начал приворовывать! Отнятые, купленные, выманенные души он использовал в собственных целях! Если бы он делал это хоть не так заметно, но он вообще перестал посылать души мне! Я простил ему выходку с королевой Киной, ведь я ему приказал ее не трогать, а он ослушался! Я простил ему промах с тобой - вместо того чтобы выступать от моего имени и передать тебе мои предложения, он попытался купить твою душу для себя! Я простил его, когда он, как побитый пес, вернулся в Брошенную Башню… Да что там - вернулся, его просто вышвырнули сюда! А он вместо благодарности и покорности начал меня обворовывать! Он уверовал в свою незаменимость, в свою безнаказанность! Но незаменимых не бывает! Хотя, может, мне и нужно было подождать, пока он выйдет по твоему следу на твой мир!..
Баррабас замолчал, а я в это время лихорадочно соображал. “Значит, Седой Варвар утаил свои манипуляции с нашими ребятишками от хозяина, а тот решил, что у него ничего не получилось. Вот почему прекратились эти дикие изменения у земных детей - потому что Баррабас прикончил Седого Варвара!.. Нам повезло!.. Но…”
- А почему ты не одобрил его план с Киной? - невинным тоном поинтересовался я. - По-моему, идея очень неплоха - одним ударом привести в повиновение целое королевство. И какой отличный плацдарм для дальнейшего наступления!..
Баррабас недовольно хмыкнул:
- Во-первых, я не люблю инициативы, не согласованной со мной, во-вторых, я еще не настолько укрепился в этом мире, чтобы позволить уничтожить династию Кинов!
- Да на что тебе эта девчонка? - воскликнул я, вложив в это восклицание все удивление, на которое был способен.
- Ты не понимаешь… - с некоторым презрением бросил Баррабас. - Я нашел этот мир по запаху, но запах выветривается, исчезает. Уже давно Кины перестали использовать свой полигон, и земля впитывает, рассеивает, разлагает созданное ими магическое уродство. Но Кин Зеленый - мой первый здешний раб - оставил мне отличный магический маячок, по этому маячку я всегда смогу отыскать этот мир!
- А почему бы тебе самому не перейти в этот мир и не взять, так сказать, руководство на себя?
- Смертный, у меня слишком много дел в слишком многих мирах, чтобы я мог полностью посвятить себя одному из них. Если это становится необходимым, я могу появиться лично, но пока что мне хватает моих… помощников.
- А зачем тебе понадобились Тринт-таты? - неожиданно для самого себя задал я интуитивный вопрос.
- Кто? - переспросил Баррабас.
- Маленький скальный народец, который ты сводишь с ума, - подсказал я.
- А, эти… тройняшки. Откуда ты их знаешь? - В прозвучавшем вопросе сквозила настороженность, потому я постарался ответить как можно беззаботнее.
- Пока я сюда добирался, я со многими необычными личностями познакомился…
Баррабас немного помолчал, оценивая мой ответ, а потом все же снизошел.
- Эти малыши обладают такими врожденными свойствами, которые мне очень пригодятся Правда, пока у меня не получается их приручить, но потраченные на них усилия, при успехе, быстро окупятся! Я же знаю, как вы, люди, падки на камешки, на золотишко… А скальный народец достанет их в любом количестве.
- А разве не проще наколдовать эти камешки и золотишко? - удивился я.
- Нет, не проще! - немедленно отрезал Баррабас. - Никогда не стоит тратить магическую силу на создание того, что и так можно достать!
- Ага! Понял!.. - прикинулся я дурачком. - Ну так что же ты хочешь от меня и какую можешь предложить награду?
И снова мой собеседник надолго умолк, то ли собираясь с мыслями, то ли прикидывая мою цену. Наконец он заговорил:
- Ты должен покинуть этот мир. Ты же пришел из другого мира, вот и возвращайся к себе. Но!.. Ты вернешься с моей меткой, по которой я тебя рано или поздно найду. Когда я закончу с этим миром, я приду в твой, и ты, именно ты, станешь моим наместником! Способности твои я уже знаю и думаю, ты вполне справишься с управлением моим миром!
- Ага! - повторил я понравившееся выражение. - А потом ты из меня изготовишь прекрасную статую…
- Я надеюсь, у тебя хватит ума не нарушать установленных мной законов, и тогда тебе не будет грозить моя немилость. А кроме малоограниченной власти в твоем родном мире, я подарю тебе… очень, очень долгую жизнь. Настолько долгую, что ты вполне сможешь называть ее бессмертием!.. Ну как, достойное вознаграждение за твою покорность?!
- Да… - задумчиво протянул я. - Это гораздо больше, чем обещал мне Епископ!
- Так ты согласен?..
- А что это будет за метка? Может, мне с ней в приличном обществе и показаться-то будет нельзя? - начал я тянуть время.
- Ну, допустим, это будет родинка в любом месте твоего тела, по твоему выбору… - добродушно ответил Баррабас, уже не сомневающийся в моем согласии.
- На щечке родинка, а в глазах любовь… - пропел я строчку из очень давней песни. Знал бы Бюль-Бюль Оглы, в каких обстоятельствах мне припомнится его шлягер!
Делая вид, что я сосредоточенно размышляю над столь соблазнительным предложением и взвешиваю свои шансы на успех, я прикидывал, как мне теперь выбраться из Брошенной Башни и вернуться к ребятам. А нам ведь еще предстояло всем вместе выбираться из Покинутых земель!
И словно уловив мои мысли, Баррабас спокойно добавил.
- Ты, конечно, можешь подумать, но если по какой-либо немыслимой причине ты не захочешь принять моего предложения, то и ты сам, и твои друзья… Они ведь сопровождают тебя?.. Никто из вас никогда не вернется из Покинутых земель! Ты думаешь, поселившаяся там дикая магия просто так пропустила вас к Брошенной Башне?.. Это я приструнил ее. Так что если я ослаблю свою хватку…
Он не договорил, но мне и так все стало ясно! Вот так! Ничего себе выбор!
Но я уже знал свой ответ. И знал, что буду делать!.. Или надеялся, что знал…
- Я был знаком с твоим лучшим… рабом, и он мне очень не нравился… - медленно, задумчиво, но достаточно твердо начал я отвечать своему благодетелю. - Я видел, что делают твои браслеты с местными ребятишками, когда отбирают у них души, и мне это очень не нравится. Я видел кукол, паяцев, которых ты посылаешь в мир людей, наделяя их человеческими… детскими душами, и мне это очень не понравилось! Я представил, каким станет этот мир под твоим владычеством, и мне это очень не нравится!!

Предыдущая страница 25 Следующая страница


Шут королевы Кины 26

Сделав паузу, я негромко, но с непередаваемым отвращением закончил:
- У меня нет причин, нет желания принимать твое предложение!..
Глаз в стене мигнул и исчез. Но на этот раз Баррабас недолго раздумывал! Сквозь вновь заструившееся зеркало просунулась огромная шестипалая лапа, покрытая черной жесткой щетиной и вооруженная черными, лаково поблескивающими когтями. Лапа метнулась в мою сторону, но я прыгнул в сторону, перекатился по заваленному хламом полу, и в моей руке появился жезл. Только вот атаковал я совсем не эту шаловливую ручонку. Всею кошмарною мощью опоясывавших жезл колец я ударил по простершейся надо мной паутине! Она ярко вспыхнула чистым голубым огнем и мгновенно всосала в себя этот удар.
На первый взгляд мне показалось, что с паутиной ни чего не произошло, однако долго проводить наблюдения мне не дали. Лапа, шарившая по пыльному полу, словно почувствовав в этом выплеске темной магии мое присутствие, метнулась к тому месту, где только что стоял я.
Но я уже успел сделать очередной прыжок ближе к зеркальному участку стены и нанес свой второй удар!
Черные безжизненные браслеты, проявившиеся на теле жезла, были уже пусты, но сам жезл бился магической мощью. Я скороговоркой произнес заклинание, освобождая часть этой энергии, и на навершье жезла вспыхнула изумрудная звезда, от которой вибрирующими кольцами начало изливаться яркое сияние.
Как только край первого, мерцающего зеленью кольца коснулся поверхности переливающегося зеркала, зеленоватое сияние стремительно втянулось в зеркальную поверхность. Его ртутное серебро на мгновение потускнело, словно покрылось пленкой патины, и в этот момент к нему прикоснулось второе кольцо, за ним третье, четвертое…
С каждой новой порцией вливавшегося в зеркало зеленого сияния оно все больше тускнело, затягиваясь мутной пленкой!
Лапа, до того продолжавшая шарить по пыльному полу в поисках моей персоны, внезапно замерла, словно к чему-то прислушиваясь, а затем задергалась, явно пытаясь вернуться в свое Зазеркалье. Однако именно в этот момент участок стены, покрытый ртутно-серебристым налетом, начал стремительно сокращаться, и через секунду серый мертвый камень плотно охватил бицепс лапы, не давая ей даже пошевелиться.
Лапа задергалась с такой силой, что заговоренная известь, связывавшая серые камни, стала трескаться и осыпаться под этой неимоверной силой. Но было поздно! Зеркало исчезало, и возвращавшийся на свое место камень необоримыми клещами сжимал, стискивал, перемалывал плоть иномирной лапы. Внезапно в зале раздался оглушающий рев:
- Я доберусь до тебя, Гэндальф!!! Я доберусь до тебя!.. И тут стена сомкнулась полностью, и на грязный пол упала отдавленная лапа, суча по многовековой пыли скрюченными пальцами.
Я завороженно смотрел, как уже мертвые черные когти оставляют на камне пола глубокие рваные борозды, и вдруг до меня дошло, что в зале резко изменилось освещение. Подняв глаза, я увидел, что атакованная мной паутина потеряла свое ровное свечение. Теперь она то почти полностью пропадала, то мгновенно наливалась яростным горением. При этом ее нити вибрировали так, что даже слышалось низкое, угрожающее гудение.
“Значит, мой удар все-таки достиг цели!” - с удовлетворением подумал я, но в тот же момент понял, что могу не успеть смотаться из этого ставшего весьма опасным места.
Магическим зрением я мгновенно определил уже на меченные мной узлы на переплетении временного заклинания, опоясывавшего Башню, и ударил по ним остатками энергии жезла.
Грязный, пропыленный зал, как в сказке, расцвел разноцветными звездами, пол подо мной взбрыкнул, словно необъезженный мустанг, подняв облака едкой пыли, я, не удержавшись на ногах, повалился на бок и неожиданно почувствовал, что проваливаюсь сквозь перекрытие. На мгновение передо мной мелькнула оскаленная в улыбке пасть дракона, распластанного в пурпурном кольце на белом мраморном фоне, и я рухнул… в траву у ног своей лошади.
Совершенно оглушенный, я несколько мгновений не подвижно лежал, вдыхая свежий, наполненный травяным запахом воздух, но вопль Фродо не дал мне слишком долго залеживаться.
- Глядите! Серый выдернул Башню в наше время! Сейчас мы с ней разберемся!
Я вскочил на ноги, словно подброшенный пружиной.
За аллеей из статуй, почти у самой кромки леса, возникала из небытия Брошенная Башня. Но в каком виде!
Ее растрескавшиеся стены тряслись, как в лихорадке, местами она была видна совершенно отчетливо, а местами еще пропадала во вневременье, удерживаемая остатками разлагающегося заклинания. Часть правой стены уже об рушилась, и потерявшая опору крыша угрожающе накренилась. Оторванная дверь валялась метрах в четырех от стены, воткнувшись одним углом в землю, а из открытого проема выбрасывались клубы не то дыма, не то пыли, причем эти выбросы то и дело меняли окраску.
В следующий момент из небытия вынырнул еще один фрагмент Башни, ее цокольной части. В ту же секунду по нему побежала змеистая трещина и огромный каменный блок отвалился от стены. Башня угрожающе накренилась и начала заваливаться набок.
Я уже взвился в седло и заорал во весь свой неслабый голос:
- Ребята! Оружие в руки и убираемся отсюда! Твист, поднимай козлов в небо, постарайся прорваться верхом! Тринт-тат, беги, как только можешь! Ни с кем не связывайтесь, встречаемся на месте последнего привала.
Видимо, Братство все-таки питало определенное уважение и доверие к своему предводителю. Никто не задал ни одного вопроса. Уже в следующий момент козлы Твиста, понукаемые его совершенно неразборчивыми криками, шустро перебирали ногами на уровне верхушек Живого леса. Все три маленьких меховых бочонка исчезли с поляны, словно их сдуло. Душегуб, Эльнорда и Изом отскочили к лесной опушке, но там приостановили коней, дожидаясь меня. В руках Эльнорды и Изома сверкали шпаги, а тролль поигрывал своей дубиной.
А я, вместо того чтобы мчаться за своими друзьями, неожиданно для самого себя направил своего коня к статуе короля Кина. Подскочив к величественной фигуре, я ухватился за рукоять меча и… выдернул его клинок из каменных ножен. В зеленоватом свете солнца матово сверкнула благородная сталь, исчерненная вязью непонятных знаков. Взмахнув клинком, я кинулся за своими друзьями. Поравнявшись с ними, я коротко бросил Эльнорде: - Возьми лук!.. - И она тут же сменила оружие. Мы углубились в лес… а лес словно сошел с ума! Казалось, все наполнявшее его и до сих пор таившееся в земле, в траве, в деревьях дикое волшебство пришло в полное не истовство и бросилось на нас.
Едва мы оказались под деревьями, тролль, скакавший впереди, взревел. Ему в плечо вцепилось нечто невидимое и со страшной силой рвануло его железную шкуру. Из здоровенной рваной раны потоком заструилась зеленая кровь. Душегуб коротко отмахнулся дубиной, и это нечто, коротко мявкнув, шмякнулось в траву под копыта его лошади. Эльнорда внезапно резко отклонилась в седле и спустила тетиву прямо перед мордой своей лошади. Наконечник воткнулся в трухлявый пенек, и по древку стрелы побежала золотистая жидкость, а следом за этим появилось круглое зеленое тельце, пришпиленное стрелой к пеньку. Я тут же узнал один из увиденных мной днем зеленых шаров. Только теперь он, чуть ли не разрываясь надвое, раскрывал темно-красную пасть, усаженную мелкими, острыми, напоминающими ножовочное полотно зубами.
Я мгновенно ускорил собственное время и сразу увидел окружившие нас шары. Их было еще восемь, но один из них валялся без движения, видимо, дубина тролля все-таки достала его. Остальные же, раскрыв свои пасти, были готовы напасть на нас.
Соскочив с лошади, я шагнул вперед. Милые шарики мгновенно переориентировались и покатились в мою сторону. Однако прежде чем они приблизились на расстояние прыжка, из-за ближних кустов им наперерез метнулись три изумрудные змейки. Двигаясь с непостижимой скоростью, они буквально вонзились в оказавшиеся на их пути шары. Двое из них были просто пробиты змейками насквозь, они еще разевали свои пасти, демонстрируя прекрасные зубки, но уже явно не представляли никакой опасности. Однако третий из атакованных шаров внезапно подпрыгнул высоко в воздух, уходя от атаковавшей его изумрудной стрелы, и, перевернувшись в прыжке, сомкнул свои зубы на зеленом тельце змейки.
Впрочем, дальше наблюдать за действиями столь неожиданной подмоги мне было некогда. Четыре зеленые бестии были уже в нескольких шагах от меня, и одна из них, словно мяч после удара футболиста, оторвалась от травы и ринулась прямо мне в лицо.
Моя рука, сжимавшая меч короля, действовала самостоятельно. Матово блеснувший клинок описал изящную дугу, и две половинки зеленого мяча упали к моим ногам. Однако меч не остановил своего движения, повинуясь легкому повороту кисти, он развернулся в другую сторону и плавно пересек движение следующего атакующего шара. И еще две зеленые половины легли в траву рядом с моими кроссовками, забрызгав их золотистым соком.
Один из двоих оставшихся, уже, казалось, готовый совершить свой отчаянный бросок, притормозил и покатил мимо меня, заходя мне за спину или целясь в кого-то из моих практически неподвижных ребят. И пока я следил взглядом за его маневром, последний, прятавшийся до того за кустом, вынырнул в совершенно неожиданном для меня месте и прыгнул. Только на этот раз он целился мне не в грудь, а в незащищенную ногу.
Я не успел переложить тяжелый клинок и пропустил этот бросок. Каково же было мое изумление, когда вонзивший зубы в мои джинсы зеленый колобок неожиданно отвалился и замер неподвижно рядом с прокушенной им ногой. Хотя нет! Нога у меня не была прокушена, а шар издыхал, судорожно дергаясь в траве. На месте его чудесных зубов чернела странно обожженная полоса.
Последний шар, словно увидев или почуяв, что произошло с его коллегой, неожиданно остановил свой бег, а потом, круто развернувшись, скрылся в зарослях кустов.
Вновь умерив скорость своего личного времени до нормального, я вернулся к лошади и прыгнул в седло. Спросить у Эльнорды, каким образом ей удалось пришпилить практически невидимую цель к пеньку, я не успел, меня оглушил рык Душегуба:
- Серый, ты выбрал не слишком удобное время, что бы пропадать неизвестно где! У нас неприятности! У нас действительно были неприятности! Прямо на нашем пути, оскалив пасти, стояли четыре милых монстра, уже виденных нами на пути к Брошенной Башне. Только теперь, вместо того чтобы спокойно пропустить нашу компанию, как это было сделано раньше, они явно собирались нас атаковать.
Разбившись на пары, они высились справа и слева от ожидающего нас пути, но их опущенные рога, роющие землю передние лапы и глухое рычание, вырывающееся из оскаленных пастей, ясно показывали, что, как только мы окажемся между ними, они бросятся в атаку.
Однако объехать это препятствие мы не могли, а потому, построившись так же парами, мы бросили лошадей в прорыв.
Не знаю, то ли монстры прозевали наш рывок, то ли у них была такая тактика нападения, но только к нам метнулись всего двое из четверки. Тот, что прыгнул справа, мгновенно получил стрелу в глаз и с жутким воем покатился в траву. Второй почти достал шею Душегубова коня, но тот, поднявшись на стременах и бросив свое огромное тело вперед, угодил своей дубиной точно между рогов тварюги. Череп нападавшей зверушки треснул и провалился внутрь, так что рога сошлись вместе, образовав почти правильный круг, а сама зверюга, не издав ни звука, рухнула под копыта лошади.
Наша четверка резво уходила от оставшейся пары монстров, которые, несмотря на свои шесть лап, оказались довольно тихоходными.
Нападавшие звери уже исчезли за деревьями, и нам, казалось бы, ничего не мешало спокойно скакать вперед, тем более что лес расступился и открылось довольно обширное пространство, поросшее только густой травой и небольшими редкими кустиками. Однако я резко осадил лошадь на границе этой гостеприимной по ляны.
Ребята с удивленными лицами повторили мой маневр, а Эльнорда не сдержалась и отпустила свойственную ей шуточку:
- Что, Серенький, решил дождаться тех двоих?.. Ну и кровожадный же ты тип!..
К ее неудовольствию, я обратил слишком мало внимания на ее изумительный голосок. Только сейчас мне стало ясно, что заставило меня столь внезапно прекратить нашу скачку.
По этому милому лугу ходил очень странный ветер! Правда, мы его совершенно не ощущали, окружающий воздух, казалось, замер в предвкушении неких интересных событий. А вот трава вела себя весьма необычно, ее короткие стебли, трепеща, клонились, создавая такое впечатление, что над лугом свиваются спиралью сразу несколько стремительных вихрей. Прекрасно видные круги причесанной ветром травы нигде не соприкасались, но располагались настолько близко друг от друга, что пройти мимо них, тем более на лошадях, совершенно не представлялось возможным.
Позади нас уже слышалось тяжелое дыхание догонявших нас монстров. Эльнорда оглянулась через плечо и спокойно наложила на тетиву очередную стрелу, Душегуб, глухо заворчав, начал разворачивать лошадь навстречу приближавшейся опасности.
Но в этот момент меч в моей руке поднялся, словно живое существо, указывая острием на противоположный конец луга, а я начал произносить скороговорку заклинания “Неземного пути”.
Последние слова заклинания еще слетали с моего онемевшего языка, а темные знаки на матовой стали меча начали наливаться пульсирующим грозным светом. И когда последний звук замер в остановившемся на миг времени, с протянутого вперед лезвия до противоположного конца поляны легла темная прозрачная полоса. А затем она отломилась от клинка и медленно опустилась на землю… Нет, она повисла над землей, превратившись в темный призрачный мост шириной не больше метра.
Моя лошадь сама, без понуканий, ступила на этот мост и неспешно двинулась вперед. За мной последовал Изом, за ним Эльнорда и последним на мосту оказался Душегуб, все еще полуобернувшийся к опушке оставленного нами леса.
Прямо под нами крутились спирали магических вихрей, приглаживающие травинки, прижимающие их к земле и бессильные добраться до копыт наших лошадей. Но они не остались без добычи! Когда мы уже достигли противоположного конца по ляны и сошли с исчезающего полотна призрачного моста на обычную земную траву, из леса выскочили две гнавшиеся за нами зверюги. Увидев нас, они завыли, заметались по опушке, а потом ринулись следом за нами, напрямую, как пущенные с лука стрелы.
Практически сразу оба зверя оказались на свернутых спиралью участках травы, и мы с изумлением и ужасом увидели, как огромные животные оторвались от земли, нелепо дергая потерявшими опору лапами, как их тела, их конечности стало выворачивать неведомой силой, скручивать самым непостижимым образом. Затем начала лопаться их толстая, покрытая густым мехом шкура, и на землю пролилась темная густая кровь, а в разрывах показались перетянутые синими жилами мускулы, и они стали рваться в клочья, не выдерживая ударов древней магии.
Мелкие, какие-то изжеванные остатки плоти падали на землю, и та с утробным чавканьем прятала их под травяным покровом, хоронила свою добычу.
Мы молча развернули лошадей и тронулись дальше, стараясь забыть, вымести из памяти только что виденное. А Живой лес между тем остался позади. Впереди, между редких деревьев, уже был виден Каменный истукан и проблеск Зеркального пути. Через несколько минут мы вы ехали на зеркало дороги и сразу же почувствовали себя в безопасности. Однако нам немедленно дали понять, что мы ошибались и наши испытания далеко не исчерпаны.
Копыта наших лошадей звонко цокали по зеркальному покрытию, Каменный истукан приближался слева, скрывая от нас поворот дороги, а мы устало улыбались, чувствуя удовлетворение от отлично выполненной работы, как вдруг прямо перед нами на полотно Зеркального пути грохнулась здоровенная каменная глыба. Едва коснувшись зеркала дороги, она взорвалась с оглушительным грохотом, швырнув во все стороны шрапнель осколков.
Я не знаю, каким образом мне удалось вовремя выбросить вперед руку, ставя перед нами магический щит, но большинство из этих осколков я перехватил. Они сгорели в брошенной мной магии, на секунду ослепив нас, а мы остановили лошадей и, естественно, посмотрели вверх, пытаясь определить, откуда прилетел сей нежданный подарок. Прямо на нас летел еще один обломок скалы.
Я мгновенно сконцентрировал магический щит на его пути, но когда этот камешек ударил в мой щит, ощутил его страшную, неимоверную тяжесть. Щит отбросил и этот обломок, он упал в стороне от дороги, но в тот же момент Каменный истукан едва заметно содрогнулся, и с его вершины сорвался очередной обломок, полетевший, конечно же, в нашу сторону.
- Вам не кажется, что этот Каменный истукан целенаправленно заваливает нас кусками своего тела?! - крикнул Изом, пытаясь развернуть свою лошадь прочь от скалы.
- Куда?! - заорал я, не отвечая на его риторический вопрос. - Вперед, только вперед!.. И быстрее, это помешает ему прицеливаться!
Наши четыре лошади, все еще прикрытые магическим щитом, рванули в галоп, огибая белесую агрессивную скалу.
Всего несколько секунд длилась эта скачка, но в щит успели угодить еще два обломка, а три упали в стороне от дороги.
“Такой скорострельности может позавидовать сама Эльнорда…” - подумал я, когда нам удалось миновать опасный участок дороги и можно было несколько умерить прыть наших коней. А самое главное - можно было снять наконец магический щит. Я чувствовал, что меня уже качает в седле, что еще немного, и я просто грохнусь на землю, потеряв от истощения сознание.
Словно почувствовав мое состояние, Эльнорда мгновенно оказалась рядом со мной. Перебросив ставший ненужным лук в колчан, она ухватила меня правой рукой за воротник куртки и встревоженно воскликнула:
- Изом, придержи Гэндальфа с другой стороны, а то он сейчас свалится с лошади!..
- Я ближе, - прорычал Душегуб, но Эльнорда немедленно огрызнулась:
- Отвали, у тебя плечо покусано, сам еле в седле держишься, а нас еще прикрывать надо!..
Изом уже материализовался с другой стороны от меня, да и самому мне, переставшему поддерживать щит, стало гораздо легче. Так что я смог несколько выпрямиться и, превозмогая дурноту, улыбнуться:
- Спасибо за помощь, ребята… Я постараюсь не создавать вам дополнительных хлопот…
- Какие хлопоты, дорогой, - быстро забормотал мне на ухо Изом говорком, уморительно похожим на грузинский. - В этом сбесившемся лесу у тебя самые большие хлопоты, а мы так, на подхвате…
Так мы и продолжили свой путь: впереди Душегуб с обвисшей левой рукой, настороженно оглядывающий окрестности, а за ним я, поддерживаемый с двух сторон Эльнордой и Изомом.
Превозмогая слабость и туман, окутывавший мою голову, я пытался вспомнить, что еще нас может ожидать на пути к границе Покинутых земель, но мысли путались, а в памяти возникали только обрывки последних двух часов моей беспутной жизни.
Постепенно я отдался мерному покачиванию седла и даже, по-моему, уснул. Не могу вспомнить, сколько я проехал таким образом, но вернула меня в сознание внезапная остановка. С трудом разлепив глаза, я увидел, что Братство стоит на зеркале пути, а по обеим сторонам дороги высятся два высохших дерева. Я сразу вспомнил эти странные, старые, выбеленные деревья, лишенные коры и листвы. Мы уже проезжали мимо них. Только теперь их белесые сучья и ветви были тесно переплетены и полностью перегораживали Зеркальный путь.
Я потряс головой, прогоняя остатки беспамятства, и услышал странный хрипло-корявый, но весьма заинтересованный голос:
- Пожуем?..
- Ага, пожуем… - ответил ему точно такой же голос, только на пол-октавы выше. - Чур, девчонка моя…
- А мне коняшки… коняшки…
- Не жирно будет? - возмутился первый голос. - Коняшки пополам!..
Далеко не сразу я понял, что переговариваются два дерева, или, вернее, два существа, так похожие на деревья. И, что самое интересное, делят они нас.
- Тогда мне две коняшки, девчонку и верзилу с дубиной, - заявило правое дерево, и из нижней части его дупла выкатилась здоровенная прозрачная капля сока, а может быть, слюны…
- Девчонку и того мертвяка, что сидит в середине, - возразило левое, - Верзила достанется мне! Ты забыл, что последняя добыча досталась тебе?!
- Я ее сам поймал! - немедленно возмутилось правое. - И потом, такой маленький зляик в счет не идет. Разве его можно сравнить с целым человеком?!
Мы стояли совсем рядом с беседующими о нашем близком будущем деревьями и молчали. Наконец Бертран покосился на меня и негромко произнес:
- Кажется, пора мне хоть как-то проявить себя. Ты в седле держишься?.. Можно мне на минутку покинуть тебя?..
Я кивнул.
Бертран отпустил мою талию и, тронув свою лошадь, направился поближе к разговорившимся гурманам.
Их переплетенные ветви ритмично задергались, а говорок стал гораздо энергичнее:
- Гляди, первый едет…
- Тебе всадник, мне коняшка…
- Хорошо, идет… Только коняшкины глаза мне оставишь…
- Да подавись ты этими глазами, попрошайка!..
- Сам-то кто?.. Кто у нас все желудки выковыривает?.. Скажешь, не ты?..
- Ты ж все равно желудки не ешь!.. Брезгуешь!..
- Ну и что, что не ем?! Отметить факт надо из принципа…
- Ах посмотрите, какие мы принципиальные!.. Хвост тебе, а не глаза коняшкины!
- Да тише ты!.. Не видишь, он уже почти совсем подъехал, щас хватать будем!
Но именно в этот момент Изом остановил коня и обратился к спорщикам:
- Никак обедать собрались, уважаемые?..
Деревья изумленно помолчали, хлопая всеми своими глазами, а потом правое осторожно ответило:
- Собрались… А ты откуда знаешь?
- Сделал вывод на основе наблюдения за вашим слюноотделением… И вот решил пожелать приятного аппетита.
- Чего он сказал?.. - недоуменно поинтересовалось правое дерево.
- Чего, чего… - передразнило его левое. - Приятного аппетита пожелал!
- Это я понял, - нетерпеливо буркнуло правое. - Перед этим что он сказал?.. Кого он наблюдал перед тем, как пожелал?
- А Хтон его знает! - недовольно призналось левое в собственном невежестве. - Умный очень, вот и бормочет научные слова…
- Умный… - протянуло правое дерево, и его ветки как-то нервно затряслись. - Опять у меня шкура шелушиться будет… Ты ж знаешь, у меня от этих умников всегда шкура шелушится.
- Ну давай я его один съем, с конем… - великодушно предложило левое.
- Нет, давай лучше меняться - тебе всадник, а мне коняшка…
- Знаешь что, - внезапно рассвирепело левое дерево. - Надоел ты мне со своими капризами! У самого ветки в два раза короче, а перебирает, прямо как… король Кин! Я сам его съем, целиком! А тебе, так и быть, седло отдам!
Левое дерево, видимо, не сразу нашло, что ответить на столь наглое заявление, но когда оно заговорило, его голосок просто сочился ядом.
- А ты помнишь, что от чрезмерного обжорства у тебя корни загнивают?.. Перекати-полем, хочешь стать… Забыл Трекнута?!
- Ничего у меня не загнивает… - грубо, но довольно неуверенно парировало правое дерево. - А Трекнут переростком был, потому и корней лишился…
- Любезные, - неожиданно вмешался в спор наш граф, - когда ж вы кушать начнете? Мне надо продолжить свое наблюдение, а вы все что-то спорите, спорите… Давайте уже начинайте!..
Деревья с минуту молчали, а потом левое спросило ше потом:
- Чего ему надо?..
- Ему надо, что б ты кушать начал!.. - издевательски пояснило правое дерево и добавило. - А он за тобой наблюдать будет!
- А за тобой? - полюбопытствовало левое.
- Кончай болтать! - отрубило правое дерево. - Надо его хватать, а там разберемся, что кто есть будет!
- У меня веточки коротенькие… - пожаловалось лeвое. - Я до него не дотянусь…
- А может, вам просто нечего кушать? - неожиданно спросил Изом и, не дожидаясь ответа, предложил. - Смотрите, что у меня есть!..
Он сделал практически незаметное движение ладонью, и тут из-под брюха его лошади вынырнул небольшой зверек, весьма смахивающий на нашу земную лисицу, только зеленовато-бурого, камуфляжного цвета. Зверек осторожно, припадая брюхом к земле, направился в сторону ветвистой западни, а все шесть глаз обоих деревьев буквально впились в беднягу. Видно, деревцам уже давно не перепадало никакой добычи.
Зверек шмыгнул под крайние переплетенные ветки, и в ту же секунду с обоих сторон к нему метнулись тонкие, раздвоенные на концах сучья. Однако зверушка скользящим неуловимым изгибом ушла от нашаривающих ее ветвей и прошмыгнула еще дальше. В дело вступили еще четыре хватательные ветви, но и им не удалось зацепить Изомову зверушку, а еще через мгновение ее пушистый хвост мелькнул далеко за расставленной деревьями западней.
- Х-ха, - разочарованно протянуло левое дерево. - Просклизнула, зараза! А все ты! - накинулось оно на соседа. - Растопырился во все стороны!.. Ловец!..
Дерево не договорило, но явственно чувствовалось, что остановилось оно на самом оскорбительном слове.
- Да ладно, - неожиданно миролюбиво ответило правое дерево. - Там и есть-то было нечего, одна шкурка… Нам главное этих, на лошадях, не упустить…
Но тут в беседу снова вмешался Изом:
- Я понял, вам мелочь не подходит…
И он снова повторил свой странный неуловимый жест. На этот раз справа от его лошади возник довольно крупный зверюга, отдаленно напоминавший помесь медведя и гориллы.
- Годится!.. - замирающим- голосом прошептало левое дерево, и его ветки затряслись в предвкушении обеда.
Меня настолько захватила игра Изома, что я даже забыл про свою слабость. Мне очень хотелось ему помочь, тоже подкинуть деревцам пару-тройку призраков, но оставшейся в моем распоряжении силы не хватило бы и на мышь. Так что я поневоле оставался зрителем, но зрителем весьма заинтересованным.
Между тем медвеобезьяна потопталась на месте, потом сделала пару шагов вперед и снова остановилась.
- Хватай, - нетерпеливо зашептало левое дерево.
- Пусть поближе подойдет… - таким же хриплым шепотом ответило правое, настораживая свои сучья.
Но в этот момент зверюга развернулась и пошла в сторону.
- Куда?! - буквально взвизгнуло левое дерево, хотя добыча топала как раз в его направлении.
- Куда… - передразнило правое и скомандовало: - Хватай давай!
- Пусть поближе подойдет… - неожиданно успокоившимся голосом прошептало левое, и я заметил, что один из его глаз начал съезжать по стволу в сторону бредущей добычи.
Однако буро-зеленая медвеобезьяна обходила левое дерево явно вне досягаемости для охотника. Вот она сошла с дороги и ее лапы погрузились в окружающую дерево траву.
- Куда он прет?! - взревело правое дерево. - Он что, не чует, что зыбун-гробун вокруг?!
Зверь, осторожно переставляя лапы, потихоньку удалялся от левого охотника, разочарованно свесившего свои белые, на вид сухие, ветки и уставившего вслед ускользаю щему обеду уже два своих глаза.
“Прям плакучая ива…” - мелькнула у меня в голове смешливая мысль.
- Слушай… - потрясение произнесло левое дерево, упустившее такую добычу. - Он по зыбуну-гробуну пошел… Как же так?..
- Как же так!.. - передразнило коллегу правое. - Ты лучше подумай, сколько еды упустил, раззява! Еще других… ловцами обзывает!
- Так он же… это… по этому… по нехоженому прошел…
- А тебе было лень шаг в сторону сделать?! - презрительно переспросило правое.
- Я… не догадался… - смущенно ответило левое. Но в этот момент ушедший довольно далеко Изомов призрак повернул и снова стал приближаться к ловчему дереву.
- Ох, как он пахнет… - прошептало оно и принялось трясти ветвями, высвобождая еще несколько штук из общего переплетения.
- Дашь хоть хвостик?.. - тихонько промямлило правое дерево, помогая левому обрести большую свободу маневра.
Левое протянуло ветви в направлении приближающейся добычи и уставилось на нее всеми тремя глазами, поручив, видимо, своему коллеге наблюдать за дорогой. Земля вокруг него неожиданно зашевелилась, словно из нее начали выбираться корни дерева.
В этот момент рядом с Изомом появилось еще одно такое же существо. Чуть меньше ростом, но зато гораздо толще, оно, немного потоптавшись на месте, двинулось вправо.
Правое дерево немедленно затрясло всеми своими сучьями и даже, как мне показалось, стволом, чтобы освободиться для захвата идущей ему в… ветви добычи. Его глазки заметались между толстой животиной и нами и наконец замерли на призрачной медвеобезьяне.
- Ну что ты там дергаешься?! - недовольно зашипело левое, на что правое, не менее раздраженно, ответило:
- Всем кушать хочется…
Между тем добыча левого дерева, оказавшись метрах в шести от охотника, остановилась и… уселась на землю, разгребая вокруг себя траву передними лапами.
Вторая зверюга расположилась на таком же расстоянии от правого дерева и также принялась размахивать перед ними лапами.
На висках у Изома выступили бисеринки пота, и я заметил, что его руки, находящиеся в непрестанном движении, начали подрагивать.
И, несмотря на это, с обеих сторон от его лошади появилось еще два призрака медвеобезьян!
Также неуклюже потоптавшись, они направились к своим предшественникам, и скоро две пары зеленовато-бурых толстяков уселись на травке и принялись… заигрывать друг с другом.
Земля вокруг правого дерева также зашевелилась, и на поверхность вынырнули два толстенных корня. Тяжело перекинувшись в сторону добычи, они немедленно зарылись на новом месте, и неожиданно белесый ствол дрогнул, дернулся и чуть сдвинулся в сторону от Зеркального пути.
Левое дерево проделало практически такую же манипуляцию, только оно выбросило в направлении Изомовых зверей три корня, которые были значительно короче.
Спустя пару минут деревья разошлись настолько, что сплетенными над дорогой остались всего пара длинных тонких веток, да и те цеплялись друг за друга самыми кончиками, словно деревья боялись потерять связь между собой.
- Вперед!.. - обессиленно прохрипел Изом и бросил свою лошадь в галоп.
Мы, наблюдая за операцией графа, непроизвольно приближались все ближе и ближе к нему, а потому лишь на мгновение отстали от его броска.
Через секунду мы были по другую сторону от прожорливых деревьев. Они, правда, попытались бросить на нас свои не занятые ловлей призраков ветки, но действовали недостаточно быстро и целеустремленно.
Оказавшись вне досягаемости ловцов, мы чуть задержались - любопытство свойственно человеку. Изом сразу же сбросил контроль за своими призрачными животными, и они беззвучно растаяли, не оставив на травке даже примятин.
Оба дерева в недоумении остановились, а затем раз вернулись глазами в сторону Зеркального пути.
- Пожевал?.. - презрительно поинтересовалось правое дерево.
- Сам такой!.. - немедленно отозвалось левое.
- Ах, как он пахнет… - продолжало издеваться правое. - Ах, какой он на вкус…
- Сам такой… - повторило левое, но в его голосе было невыразимое отчаяние.
- Хоть бы один глаз у дороги оставил, так нет, пусть одними глазами, да пожрать!
- Сам такой…
- Ничего, ты переехал удачно… - вовсю разошлось правое дерево. - Свежей травки пощиплешь. Вон, рядом с тобой и кустик крапивы проклюнулся…
- Где?! - обрадованно воскликнуло левое дерево и его глаза с поразительной скоростью забегали по стволу.
- Жвачное!.. - полным презрения голосом бросило правое дерево.

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Левое, видимо, сообразив, что его с крапивой обманули, уныло ответило:
- Сам такой… - и протянуло пару ветвей к высокой густой травке.
Мы развернули лошадей и тронулись дальше по Зеркальному пути к границе Покинутых земель.

Глава 10

Человек может действовать быстро. Человек может действовать правильно. А вот действовать быстро и правильно может далеко не каждый человек!

Я лежал в густой траве около весело потрескивающего костерка и смотрел в высокое темное небо, усыпанное не земными звездами. Усталое тело отказывалось шевелиться, а усталая голова тяжело перекатывала самые разные вопросы, главным из которых был сакраментальный “Что делать?”
Когда мы добрались до места своего последнего привала, солнце уже садилось. Повозка Твиста стояла под тем же раскидистым деревом, и козлики беспечно паслись рядом Шатер Твиста тоже был раскинут на прежнем месте, а сам Твист и донельзя рассерженный Фродо расхаживали взад-вперед по зеркалу дороги.
Стоило нашим лошадям показаться на вершине холма, через который пролегал Зеркальный путь, как оба малыша припустились бегом нам навстречу с глазами, горящими от терзающих их вопросов.
Коротко и сбивчиво доложив, что сами они добрались до места встречи без особых приключений, да и какие у них могли быть приключения, если козлы несли повозку выше облаков, они потребовали рассказать, что произошло с нами и почему мы такие пораненные и измученные.
Однако Эльнорда, как наименее пораненная и измученная из нас, пресекла эти неуместные требования и заявила, что, поскольку рассказывать все равно придется Гэндальфу, то есть мне, необходимо сначала нас накормить и дать нам отдохнуть.
Фродо и Твист были не слишком довольны такой постановкой вопроса, однако, видя наше состояние, не стали спорить, а принялись за приготовление ужина.
Провозились они, несмотря на мудрое руководство эльфийки, довольно долго, так что и я, и Изом успели немного прийти в себя. Что касается тролля, то тот словно бы и не замечал своего порванного плеча. Правда, его рана уже начала затягиваться. Душегуб, понаблюдав несколько минут за суетой поварской команды, решил обозреть окрестности. Было очень заметно его беспокойство. Я и сам тревожился, потому что Тринт-тат до сих пор не явился к месту встречи, и это навевало невеселые мысли.
Тролль не стал снова трудить свою лошадь, а, прихватив гердан, отправился назад, по дороге, ведущей к Сотдану, пешком.
Изом, сидевший рядом со мной под деревом, улыбнулся и негромко произнес.
- Слабоватый я маг?.. И сотворил-то всего пять примитивных призраков, а вымотался, словно целый день на мечах рубился. Вам бы моего Дубль-Тауна в команду, он бы эти деревца в щепки разметал!..
Я в ответ покачал головой.
- Не знаю, как там у твоего друга получилось бы, а вот ты нашел отличный выход… И вообще, я, как правило, предпочитаю обходиться без применения грубой силы. Изящно, непринужденно… как ты со своими зверушками. И каких симпатяг сочинил, особенно - первая!..
- Почему сочинил?.. - пробормотал Бертран. - У нас в Изоме такие в изобилии водятся… И хитрые бестии…
По его тону я понял, что силы совершенно оставили его и бедный граф буквально засыпает, потому и не стал поддерживать разговор. Уже через минуту Бертран спал как убитый.
А еще через некоторое время от разведенного Твистом костерка потянуло ароматом какого-то хлебова. На расстеленной попоне появились наломанные лепешки, куски копченого мяса, две фляжки, и меня, естественно, потянуло ближе к “столу”. В этот момент возвратился Душегуб, и возвратился не один. Рядом с его огромной фигурой семенил на коротеньких ножках знакомый меховой бочонок в здоровенных кожаных трусах. По на шитым на трусы карманам я безошибочно определил, что к нам присоединился Вторая треть, и понял, что Тринт-тат вернулся к своему привычному расположению в пространстве.
Эльнорда безжалостно разбудила Изома, заявив, что если тот не поест перед сном, то может во сне умереть от истощения. На мой взгляд, такая участь Бертрану совершенно не грозила, однако спорить с настырной эльфийкой у меня просто не было сил.
За спокойным, неспешным ужином я и рассказал ребятам, что произошло со мной в Брошенной Башне, с кем я там встретился, какую информацию узнал и какое предложение получил, опустив при этом все, что мне стало известно о делах отца Кины. Мой рассказ произвел на них огромное впечатление. Оказывается, они увидели только, что я, после того как произнес заклинание, неожиданно свалился на землю и в тот же момент на поляне начала появляться Брошенная Башня. Потому-то они и решили, что я своим заклинанием просто выдернул Башню в наше время. Когда же я скомандовал удирать, они повиновались чисто машинально, не задумываясь, поскольку привыкли, что подобные мои команды надо выполнять не рассуждая.
- Что же нам теперь делать? - спросил самый из нас нетерпеливый Фродо.
Я пожал плечами:
- Ну, во-первых, можно пока что успокоиться по поводу наших земных ребятишек. Мой новый друг Баррабас не знает о том, каких результатов добился Седой Варвар, а потому соваться в наш мир не будет. Но подчеркиваю - пока! Раз я или мы при переходе из мира в мир оставляем след и Седой Варвар смог по этому следу найти наш мир, то Баррабас, безусловно, сможет повторить эту находку. Правда, теперь ему еще придется повозиться, чтобы попасть сюда, все-таки я наделал ему серьезных гадостей…
На секунду я задумался, вспомнив одну из фраз, сказанных Баррабасом.
- Нам бы еще отыскать тот маячок, который оставил ему король Кин, тогда, возможно, мы вообще отрезали бы ему дорогу к этому миру.
- А его… приспешники? - спросила Эльнорда. - По твоим словам, их у него здесь достаточно…
- Не думаю, что они смогут помочь своему господину с возвращением, - задумчиво ответил я. - Насколько я понял, у него имеются только две зацепки: запах Покинутых земель, который, по его собственным словам, уже начал выветриваться, и маячок, оставленный королем. С первой зацепкой вполне можно разобраться, а вот вторая…
- А может, он тебя во время разговора просто водил за нос? - высказал предположение окончательно проснувшийся Изом.
- Не думаю, - сразу ответил я. - Он же считал, что мне некуда деться из его Башни. Кроме того, он не сомневался, что я приму его предложение…
- А почему ты его не принял? - неожиданно спросил Твист, пристально глядя на меня.
- Потому же, почему я не принял в свое время предложение Епископа! - резко ответил я.
- Но то, что предлагал этот твой… Баррабас, звучало гораздо заманчивее и… яснее, - задумчиво, словно для самого себя, проговорил Твист. Потом он посмотрел на меня долгим взглядом и негромко спросил: - А ты не пожалеешь?.. Потом…
- Твистик, ты совсем рехнулся?! - набросился на карлика Фродо. - О чем жалеть-то? О том, что ампиратором всеземным не стал? Да на фиг нам такое ампираторство - других людей в угоду какому-то Карабасу тиранить!
Но Твист все не отводил от меня испытующего взгляда. А я, в свою очередь, посмотрел на Фродо и понял, что тот совершенно не представляет, кто такой Баррабас.
Я оглядел своих друзей, и мой взгляд остановился на маленькой фигурке Второй трети.
- Сикти, ты понял, что теперь твоему народу ничего не угрожает? - спросил я, невольно улыбнувшись.
- Я понял, - ответил Вторая треть. - Вот только как сделать, чтобы этот… злодей не вернулся к нам, и… куда делся Барти?
- Мне очень жаль, - чуть запнувшись, ответил я. - Но мне кажется, твой друг погиб… Ведь из Покинутых зе мель он не вышел, это мы точно знаем.
- Тогда, если я вам больше не нужен, я отправился бы обратно в горы. Надо рассказать всем Тринт-татам, что больше нас не будут обижать.
- А если кто-то вас обидит, немедленно сообщи нам, - неожиданно заявил Фродо. - Мы любого обидчика поставим на место!
- На какое место?.. - поинтересовался любопытный Тринт-тат, но хоббита подобными вопросами смутить было нельзя.
- На положенное! - сурово ответил он. Тринт-тат присел на траву, поджав под себя ноги, и начал негромко, про себя рассуждать:
- Обидчика… на положенное место?.. Значит, сначала нужно найти… или сделать… или купить… место. Потом надо его положить… интересно - куда? И тогда это место станет положенное. После этого на это положенное… гм… место надо поставить обидчика. Зачем?..
Он помолчал раздумывая, а потом неожиданно закончил свою мысль, обращаясь непосредственно к Фродо:
- Но все равно спасибо. Я понимаю, что ты предлагаешь нам свою защиту. Я тоже могу тебе предложить: если мы тебе, - он быстро обежал глазенками всю нашу компанию и поправился, - или вообще кому-то из вас понадобится наша помощь, сообщите нам. Просто придите в горы и позовите. Кто-нибудь из нас обязательно услышит.
Он махнул своей вывернутой лапой и мгновенно исчез. Только прозвучавший на Зеркальном пути легкий цокот когтей показал нам, куда побежал Вторая треть.
- Слушай, Душегуб, а как ты догадался, что Тринт-тата надо искать в том направлении? - неожиданно спросила Эльнорда кивнув в сторону Сотдама.
- Да ничего я не искал, - глухо пробормотал тролль. - Просто пошел посмотреть, ну, что там и как. Гляжу, а этот меховик навстречу потихоньку топает. Обрадовался он, как меня увидел. Уже когда назад в лагерь шагали, я и говорю: “Слушай, восьмая пятых, а что ты с той стороны-то шагаешь?.. Мы думали, ты еще из Покинутых земель не выбрался…” А он мне говорит: “Я как услышал, что бежать надо, так и побежал… Только у ворот городских и остановился. А где вас искать, не помню. Назад медленно пошел, надеялся кого-нибудь из вас встретить… И встретил”.
Тут наш разговор постепенно угас. Изома снова сморил сон, Эльнорда отправилась в шатер Твиста, а малыши принялись собирать посуду и заверили меня, что ночное дежурство они берут на себя.
И вот теперь я лежал у костра, полностью освобожденный от всех общественных нагрузок, смотрел на звезды и… никак не мог заснуть.
Что делать?!
Я, похоже, серьезно нарушил связь Баррабаса с этим миром и мог надеяться, что ему не скоро удастся ее восстановить. Можно было попробовать и вовсе… потерять этот мир для этого любителя владычествовать над душами.
Для этого необходимо было как можно быстрее разобраться с оставшимися здесь приспешниками Баррабаса. Полностью ликвидировать или хотя бы по возможности уменьшить одичавшую магию Покинутых земель и, самое главное и сложное, найти, во что бы то ни стало найти тот маячок, о котором проговорился Баррабас, то, что по неведению или сознательно оставил ему в этом мире король Кин Зеленый!
Но для меня первейшей необходимостью представлялось срочное возвращение в Замок Кинов и избавление моей королевы от опеки ее главного советника. Я страшно боялся, что лже-Юрга, потеряв связь со своим хозяином и не получая от него точных и жестких указаний, решится на какую-нибудь безумную выходку и причинит вред Кине… А может, и попытается ее уничтожить!..
В который раз я прислушался к себе и положил ладонь на свой жезл. Моя магическая сила практически даже и не начала восстанавливаться. А вот жезл, безусловно, оживал, и в первую очередь наливались силой черные браслеты Баррабаса. Видимо, они черпали мощь из близкого соседства с дикой магией Покинутых земель.
И вновь я принимался за простые расчеты - на лошадях до Замка трое суток. Трое суток в распоряжении лже-Юрги, чтобы наделать непоправимых гадостей… Трое суток! И уменьшить этот срок никак не получалось!
В этот момент одна из горевших над моей головой звездочек мигнула, чуть ярче вспыхнула и, сорвавшись, сверкнула вниз. Именно это словно толкнула меня изнутри, и я вскинул руку к нагрудному кармашку.
Маленькое зеркальце было на месте и не пострадало во всех выпавших на мою долю передрягах. Цела была и маленькая синяя бутылочка с остатками вина.
Я осторожно достал зеркало и вино, за неимением тряпки смочил вином подол своей многострадальной майки и тщательно протер зеркальное стекло.
Несколько секунд ничего не происходило, а затем зеркало засветилось и в нем появился заспанный глаз Шалая. И этот глаз светился неподдельной радостью!
- Гэндальф! Ну наконец-то! - шепотом воскликнул воевода. - Где ты пропадал? Я вчера пытался с тобой связаться, и у меня ничего не получилось!
- Вчера мы были в очень оригинальном месте, - так же шепотом ответил я. - Мы целый день бродили по Покинутым землям. А там такая магия, что моим зеркальцам просто не по силам ее переплюнуть.
- Так вы уже вышли из Покинутых земель? - явно обрадовавшись, на всякий случай спросил Шалай и, показывая, что знает ответ, продолжил: - Нашли, кого искали?
- Нашли… - улыбнувшись ответил я. - Правда, совсем не того, кого искали. А того, кого искали, уже нет… Совсем…
- Вот так!.. - слегка опешил Шалай.
- Но я тебя позвал не для этого, - сменил я тему разговора. - Как твои дела у императора?
- Мне удалось встретиться с самим императором, и мы договорились, что кочевники сами не нападут на королевство. Хотя он мне прямо сказал, что идет на это только из-за уважения к моему слову…
- Я же говорил, что если это удастся, то только тебе? - воскликнул я.
- Сейчас я на границе в штабе рысей. Представляешь, рыси по пока непонятной мне причине перегрызлись с беркутами, и тут почти что началась гражданская война! Попробую разобраться…
- Ничего не надо пробовать, - перебил я его. - Сколько тебе понадобится времени, чтобы дойти до Замка?
- Сутки, - по-военному коротко бросил Шалай.
- А если верхом?..
- Шестнадцать часов.
- Бери всех конных гвардейцев и немедленно выступай к Замку. Необходимо его блокировать так, чтобы оттуда даже мышь не выскользнула. Гвардии скажешь, что королеве угрожает опасность и потому для всяких внутренних разборок сейчас не время. Еще лучше было бы, если бы ты его занял, но, боюсь, тебе это не удастся сделать без крупного кровопролития.
- Сделаю! А ты?
- Я постараюсь успеть к завтрашнему вечеру, хотя не знаю пока, как мне это сделать.
- Значит, встретимся завтра под стенами Замка! - подвел черту под разговором старый воевода, отметая все мои сомнения в собственных способностях.
Зеркало погасло. И что самое смешное, практически сразу после этого разговора я заснул! Заснул как убитый, без сновидений и душевных тревог. Видимо, смог старый Шалай вдохнуть в меня какую-то уверенность.
Проснулся я, как оказалось, довольно поздно. Открыв глаза, я увидел пасмурное небо и… склонившуюся надо мной серьезную мордашку Эльнорды. Я молча вопросительно изогнул бровь и тут же получил ответ на невысказанный вопрос.
- Вот стою и думаю, будить тебя или еще полчасика подождать?..
- Буди, - согласился я и сел на траве.
- Тогда вставай и марш умываться, - бодро скомандовала Эльнорда. - Завтрак через двадцать минут.
Поднявшись со своего ложа, я увидел, что лагерь уже практически свернут, остался только тлеющий костер, на котором прел большой котелок. Даже Твистовы козлы уже были запряжены в повозку, а сам Твист ходил вокруг своего шарабана, проверяя его готовность к дальнейшему пу тешествию.
Я чисто автоматически положил руку на жезл и прислушался к своим ощущениям. Черные браслеты уже можно было использовать, и они продолжали напитываться магической мощью. Сам жезл тоже чувствовал себя вполне прилично и тоже был готов к употреблению, правда, далеко не в полную силу. Я себя чувствовал отлично отдохнувшим и готовым к новым магическим фокусам, хотя в Покинутые земли сейчас все-таки не полез бы.
Изом, улыбаясь, помахал мне рукой от импровизированного умывальника - Фродо у недалеких кустов поли вал его из кружки водой. Я направился к ним, соображая на ходу, как мне объяснить ребятам, что снова вынужден покинуть их.
Как и распорядилась Эльнорда, через двадцать минут мы собрались у костерка для принятия утренней пищи. Перед этим я успел вскрыть свою магическую кладовую и достать кое-что из наших припасов, чем весьма обрадовал Фродо, который решил, что я забыл, как это делается.
Уплетая завтрак с аппетитом выздоравливающего человека, я поведал Братству о своих ночных сомнениях, рассуждениях и получившихся у меня выводах. Говорил я недолго, но, как мне показалось, убедительно и закончил следующим:
- Теперь вы видите, что я не могу тратить на обратную дорогу еще трое суток. Если мы собираемся действовать быстро и правильно, то мне придется снова покинуть вас и отправиться к Замку… другим путем, - и перехватив вопросительный взгляд Эльнорды, пояснил: - Магическим переходом…
Ребятки мои помолчали, а потом Фродо задумчиво переспросил:
- Один?..
Я в ответ лишь пожал плечами, ясно понимая, что стоит за этим вопросом.
- А что это за магический переход? - не отставал Фродо.
- Это такое заклинание, которое может перенести меня в указанное мной место, - терпеливо объяснил я.
- Что-то вроде штанов Изома? - уточнил настырный хоббит.
- Весьма отдаленно, - чуть подумав, ответил я: - Мое заклинание не требует какой-либо специальной одежды, - и улыбнулся, вспомнив графские штаны, которые во времена оны помогли Изому быстренько смотаться на родину за подмогой.
- Так, может, твое заклинание может перебросить двоих-троих?
Новый вопрос Фродо прозвучал для меня неожиданно. Я прикидывал возможность переброса всего Братства, но быстро отказался от этой мысли и решил уходить к Замку в одиночку, рассчитывая на помощь Шалая. Разделить Братство мне и в голову не приходило, и потому сейчас я медленно произносил: “В принципе вполне может быть, что два-три человека уйти смогут…”, а сам лихорадочно прикидывал, насколько этот вариант предпочтительнее.
Однако додумать мне не дали. Члены Братства все быстренько решили сами и поставили меня перед этим решением.
- Я направляюсь к Замку обычным путем, - быстро проговорил Изом и счел необходимым пояснить: - Мне надо забрать свой отряд, не могу же я бросить их в горах. Постараюсь уложиться в двое суток.
- Я пойду с Изомом, - решил Твист, недовольно поглядывая на меня, словно предполагая, что я просто нашел способ отмотаться от него. - Моих козлов и кабриолет Гэндальф уж точно брать с собой не станет…
- И я отправлюсь с Изомом, - неожиданно заявил тролль.
- Почему? - тут же вырвалось у Эльнорды.
Душегуб посмотрел на нее преданными глазами, но остался непреклонен:
- Во-первых, я очень большой для магического пути, - тут он усмехнулся, - еще надорвется Серый, меня протягивая. А потом, меня же ждут в Сотдане, я должен город спасти.
- А что, этот подвиг потерпеть не может? - капризно скривила губки эльфийка.
- Когда позже-то? - пожал могучими плечами тролль, и я заметил, что рана на его плече совершенно исчезла. - Что ж, я так и буду по королевству мотаться? А тут все по пути…
Душегуб внимательно посмотрел на Эльнорду, и она тут же сообщила.
- А я с Серым пойду! Как-никак я - “единственная подруга королевы”.
- Значит, нас два с половиной! - подвел итог разделу Фродо. - Я все-таки тоже королевский камер-советник с правом решающего голоса!
- Значит, здесь и расстанемся… - не то спросил, не то предложил Изом, но я чувствовал, что место нашего лагеря не совсем подходит, чтобы открывать магический переход, тем более что силы у меня еще полностью не восстановились. Потому я покачал головой и сказал наконец свое решение:
- Нет, мы поедем дальше вместе. Я хочу отыскать более удобное место для перехода…
- Ага! - тут же воскликнул Фродо. - Серый снова хочет загнать меня на дерево повыше. Только ты так и знай, если Душегуба отпустишь, я на дерево не полезу! Кто меня ловить будет?!
Изом, естественно, живо заинтересовался заклинанием, которое требовало, чтобы Фродо залез повыше на де рево и прыгнул вниз, а Эльнорда необычайно живо и в красочных подробностях рассказала ему историю нашего перехода между мирами.
На такой жизнерадостной ноте мы и закончили наш завтрак, хотя я прекрасно видел, что ребятам совсем нехочется расставаться!
После завтрака я перецепил свою кладовочку к Изому и передал ему открывающее ее заклинание. Изом его опробовал, у него все прекрасно получилось. Фродо, правда, с некоторым сожалением наблюдал за нашими экспериментами, но помалкивал, помня, видимо, как его назвали жадным агрессором.
А потом мы пустились в путь, к славному королевскому городу Сотдану, который предстояло спасти нашему Душегубу. Я, признаться, с удовольствием остался бы с троллем, чтобы посмотреть, в чем это спасение будет заключаться, но… долг и сердце неудержимо звали меня вперед, к Замку.
Не спеша проехали мы около километра, и о Зеркальном пути напоминал только далекий, едва заметный ртутный отблеск на буроватой зелени степи. И стены Сотдана уже замаячили далеко впереди… Именно в этот момент мое обостренное поставленной задачей чутье подсказало мне, что рядом находится место, прекрасно подходящее для того, чтобы открыть магический переход.
Я остановил лошадь, и вся кавалькада тут же замерла. Пять пар глаз с ожиданием уставились на меня. Сделав ребятам знак оставаться на месте, я снова тронул лошадь и начал кружить вокруг остановившегося Братства по расширяющейся спирали. Буквально на третьем круге я почувствовал себя точно в центре нужной мне площадки.
- Здесь, - коротко сказал я и спрыгнул с лошади.
Эльнорда быстро спустилась на землю, Фродо выпрыгнул из Твистовой коляски, и оба направились ко мне. А я, сняв с седла королевский меч, завернутый в старый Эльнордин плащ, и накинув поводья на шею лошади, хлопнул ее по крупу. Умное животное неспешным шагом отправилось к остальным лошадям.
И в этот момент Изом неожиданно соскочил со своей лошади и начал рыться в притороченном к седлу мешке. Достав из мешка смотанный кусок нетолстой веревки, он бросился ко мне и, подбежав, сунул эту веревку мне:
- Возьми, это из запасов моего Дубль-Тауна, может пригодиться!
Затем он посмотрел мне прямо в глаза, хотел, видимо, еще что-то добавить, но промолчал и, повернувшись, пошел назад к ожидавшим его ребятам.
Эльфийка и хоббит встали рядом со мной и ухватились за мою куртку. Я бросил последний взгляд на остающихся и начал медленно и внятно читать заклинание “Большого перехода”.
Заклинание было длинное и путаное. Я читал медленно, боясь сбиться или перепутать слова, хотя как их можно было бы перепутать в таком жестком, ритмичном стихотворении. Перед последней точкой текста заклинания на нас словно пахнуло свежим ветром, мне даже показалось, что чумазый кружевной воротник на камзоле Изома трепыхнулся от этого ветра. А как только я закончил читать, на нас упал тугой удар воздуха, все вокруг потемнело и будто бы подернулось мглой, а потом исчезло в непроглядной мутной сери. Я ничего не видел и не чувствовал, кроме пальцев Эльнорды и Фродо, ухватившихся за рукава моей куртки. Потом пропало и это ощущение. Я растворился в этом перламутрово-сером, мутно-сером, грязно-сером тумане. Не стало моей одежды, моего тела, остались только кое-какие мои мысли. Только эти мысли помогали мне еще ощущать себя личностью. Как долго это продолжалось, я не знаю, присущее мне острое чувство времени тоже исчезло, тоже растворилось, растаяло…
Закончилось все так же быстро, как и началось. Снова неизвестно откуда потянуло свежим ветерком, и этот ветерок принес сначала траву под наши ноги, потом недалекий лес справа, ровную линию горизонта впереди и зубчатые стены Замка слева, и в конце концов высокое оранжевое небо с зеленым солнцем в зените.
- Больше я на такое путешествие никогда не соглашусь!.. - сквозь стиснутые зубы пробормотал Фродо. - Я не хочу, чтобы меня раскладывали на атомы, а потом в другом месте собирали!
- Ладно тебе ныть, - немедленно откликнулась Эльнорда. - На атомы его разложили - было бы что раскладывать!
- Что значит - было бы что? - Фродо наконец отцепился от моей куртки и повернулся лицом к эльфийке. -
Что ж, по-твоему, я настолько прост, что и составных частей не имею?!
Эльнорда окинула набычившегося хоббита насмешливым взглядом и ответила:
- Ну почему же, есть у тебя составные части… Фродо допустил на свою круглую физиономию удовлетворенную улыбку, но, как оказалось, слишком рано.
- Только их очень мало, и потому разборка-сборка не составляет большой сложности… - закончила свою мысль Эльнорда.
Хоббитская улыбка из удовлетворенной превратилась в растерянную, и Фродо обиженно спросил:
- Это почему же во мне мало составных частей?..
- Ну сам посчитай, - продолжала веселиться девчонка. - Рубашка, штанишки, курточка… Что у тебя еще?
- А тело? - возмутился хоббит.
- Ну вот - всего четыре! Что ж тут можно напутать?! - немедленно поймала его Эльнорда.
- А!.. А!.. А! На атомы! - начал заикаться Фродо от возбуждения. - Я сказал, что меня разложили на атомы! А атомов во мне видимо-невидимо!
- А раз невидимо - значит их и нет! - отрезала Эль норда.
- Как это - нет?! - снова возмутился хоббит. - Во всех есть, а во мне нет?!
Их пустая болтовня не давала мне сосредоточиться, и потому я довольно резко вмешался:
- Девчонка, перестань дразнить Фродо! А в тебе, - я повернулся в сторону хоббита, - есть молекулы, а в них атомы, а в них электроны, позитроны, нейтроны, протоны, фотоны, неоны, кварки, пи-, ню- и мю-мезоны! И я больше никогда тебя на них раскладывать не буду!
- Поняла, сколько во мне всего?! - довольно заулыбался Фродо и показал Эльнорде язык.
Девчонка на это высокомерно улыбнулась и обратилась ко мне:
- Что будем дальше делать, Серый маг?
Именно об этом я, признаться, и пытался думать, но пока что никаких конструктивных предложений у меня не было.
Мы неторопливо шагали в сторону Замка, и по моим наблюдениям у его стен еще никого не было. Правда, сами стены казались несколько необычными - их светло-серый, ровно отесанный камень украшали какие-то продол говатые цветные пятна, делавшие стены полосатыми, а над каждой башней развевалось огромное разноцветное знамя. Минут через тридцать мы приблизились к Замку на столько, что нам стали видны остроконечные шлемы караульных гвардейцев, почему-то обернутые пучками цветных лент. Между зубцами замковых стен свешивались длинные полотнища разноцветных тканей, придававшие Замку такой нелепый вид
Наконец мы остановились перед спущенным мостом. Посреди моста стояли два гвардейца и с любопытством смотрели на нас. Мы переглянулись и двинулись через мост к открытым воротам Замка.
Самое смешное, что нас никто и не думал задержи вать. Когда мы проходили мимо охраны, один из гвардейцев, не отрывая глаз от Эльнорды, поинтересовался:
- На пир идете?..
- Да, вот, - немедленно ответил Фродо. - Попировать решили.
- Что-то вы припозднились… - протянул второй гвардеец, также пялясь на эльфийку. - Остальные уже давно съехались…
- Дама наряд выбирала, - пояснил Фродо. - Вот и выехали слишком поздно…
Мы уже были у самых ворот, когда один из стражников бросил нам в спину:
- А откуда вы прибыли-то?.. Пешком…
Но мы сочли за лучшее оставить этот ленивый вопрос без ответа. Эльнорда неопределенно махнула рукой, и мы скрылись за воротами.
Оказавшись на хорошо знакомом дворе, мы остановились, и эльфийка спросила шепотом.
- Ну и куда нам дальше двигать?..
- И что это сегодня за пир?.. - вставил свой вопрос Фродо.
- Может, королева поправилась? - с надеждой сказала Эльнорда. - Если ты, Серый, оставил этого советничка без связи с его хозяином, так, может, он того… дуба дал?!
- Вряд ли, - хмуро ответил я. - Скорее развил бурную самостоятельную деятельность…
На душе у меня стало очень неспокойно.
И в этот момент мы увидели торопящегося через двор слугу с корзиной в руках. Напустив на себя барский вид, я крикнул:
- Эй, милый мой, ну-ка подожди минутку.
Слуга неуверенно остановился и посмотрел в нашу сторону.
- Скажи-ка, где размещают гостей, приезжающих на сегодняшний пир?..

Предыдущая страница 27 Следующая страница


Шут королевы Кины 28

Слуга поставил свою корзину на брусчатку площади и, наклонив голову, поинтересовался.
- А где же ваш экипаж?
- Мы тебя не спрашиваем, куда поставить экипаж!.. - неожиданно резко бросила Эльнорда. - Мы спрашиваем - где размещаются гости!
Слуга явно смутился и, вновь подхватив свою корзину, быстро проговорил:
- Это вам надо к распорядителю двора обратиться… - Он кивнул в сторону бокового входа. - Вон в ту дверь, на второй этаж, там его приемная… Слуга поспешил дальше, а ребята нацелились двигать к указанной двери, но я их остановил:
- Все-таки нам придется разделиться… Необходимо воспользоваться этим неожиданным праздником!..
Эльнорда и Фродо вопросительно посмотрели на меня.
- Через пару-тройку часов к Замку должен прибыть Шалай. С ним будет несколько сотен конных гвардейцев. Если эта армия появится у стен Замка, ворота, конечно же, закроют, несмотря на ожидающихся гостей. Поэтому тебе, Фродо, придется по возможности незаметно выбраться из Замка и попытаться встретить воеводу. Надо, чтобы к Замку подъехали четверо-пятеро всадников, не больше. Они вполне смогут незаметно нейтрализовать охрану на мосту, а затем понемногу занять все посты на стенах. Тогда Замок, можно сказать, будет в наших руках.
Я посмотрел на загоревшиеся глаза хоббита и понял, что задача ему ясна и нравится.
- Только запомни - подъезжать гвардейцам Шалая к Замку надо небольшими группами, тогда они сойдут за гостей…
- Понял я, понял! - нетерпеливо перебил меня Фродо.
- А сможешь ты найти Шалая? - с некоторым сомнением спросил я.
Хоббит только фыркнул в ответ и… исчез! Вот только что маленькая фигурка стояла рядом с нами, и в следующее мгновение ее не стало!
Я повернулся к не меньше меня удивленной Эльнорде:
- А мы с тобой займемся пиром… Посмотрим, что это за празднество такое?!
И мы направились к указанной нам двери.
Поднявшись, как нам было указано, на второй этаж, мы оказались перед чуть приоткрытыми двойными дверями, из-за которых слышался высокий мужской голос:
- …ожидается не более семидесяти человек, из них двенадцать супружеских пар. Проверьте, готовы ли комнаты, имеются ли в них туалетные принадлежности, распределены ли слуги. Господин советник, несмотря на мои возражения, решил проводить сегодняшний прием в малом зале, так что будет тесновато, хотя можно открыть двери веранды. Но стол надо ставить узкий… И не возражайте!..
Я толкнул дверь и вошел первым. Эльнорда немедленно последовала за мной.
В комнате, вернее сказать, в небольшой зале, находился старик, разодетый в роскошный придворный костюм, с длинным белым париком на голове и с тяжелым изузоренным посохом в руке. Этого старика я мгновенно вспомнил, именно он встретил нас, когда мы вернулись из Храма с телом королевы Кины! Перед ним стоял мужчина средних лет в гораздо более простой одежде, с блокнотом в руке, в который, как я понял, он записывал получаемые от старика указания.
Услышав звук открывающихся дверей, старик резко обернулся и спросил, недовольно глядя на меня:
- Ну, в чем дело?! Кто ты такой и что тебе надо?!
И вдруг его взгляд скользнул ко мне за спину, все его лицо побелело и задрожало, словно он увидел перед собой призрак, колени его подогнулись и, если бы не расторопность его собеседника, успевшего метнуться и подставить старичку стул, он точно грохнулся бы на пол. А так, косо опустившись на краешек стула, старичок пожевал губами и невнятно промямлил:
- Госпожа Эльнорда?.. Или это мне только кажется?..
- Нет, дорогой граф, это именно я… - пропела своим чарующим голосом Эльнорда, выдвигаясь вперед. - И мне весьма лестно, что за это время граф Годов меня не забыл.
- Но откуда ты взялась?.. - спросил старик чуть окрепшим голосом, делая попытку подняться со стула.
- О, граф, это долгая история… - мило улыбнувшись, ответила Эльнорда. - Я, конечно, все всем расскажу, но нельзя ли мне сначала увидеть мою подругу-королеву?
Едва появившаяся на лице старичка улыбка была мгновенно стерта. Вместо нее появилась какая-то горькая растерянность, и старый граф буквально простонал:
- Эх, моя милая девочка, королева страшно больна!.. Она настолько больна, что даже меня не узнает!..
- Вот как?! - удивилась Эльнорда. - Тогда о каком пире… торжественном приеме… празднике… короче, о ка ком веселье идет речь по всему Замку. Даже замковые стены увешали какими-то тряпками!
По мере изложения этой фразы тон Эльнорды становился все более резким и закончила она почти что возмущенным криком.
Старик немного растерялся от такого напора, но ответил мгновенно:
- Так распорядился господин советник. Он… Он сказал, что сегодня вечером королева выберет себе… мужа.
- Но она же больна! - воскликнула Эльнорда.
Старик только пожал плечами. И тут зеленые глаза Эльнорды превратились в две узкие, горящие огнем щелки:
- А имеются ли какие-либо соображения о предполагаемой личности будущего супруга королевы?!
Старик слегка замялся, а потом тихо пробормотал:
- Вообще-то… официально, конечно, ничего еще не говорилось… но… в общем… все уверены, что королева вы берет… советника Юргу…
- Я немедленно иду к королеве! - резко бросила Эльнорда. - И запомни, граф, что я заняла свои прежние покои. Не вздумай туда кого-нибудь подселить!
Стремительно повернувшись к двери, она буквально наткнулась на меня. Тут и старичок вновь обратил внимание на мою невзрачно одетую фигуру.
- Может быть, госпожа Эльнорда представит мне своего спутника? - спросил он у Эльнординой спины.
Та быстро повернулась и произнесла:
- Да, граф, это…
- Это, граф, - перебил я Эльнорду, - личный шут королевы Кины. Мы отпустим нашу неотразимую Эльнорду и побеседуем!
Не давая Годову вставить слово, я повернулся к Эльнорде и очень серьезно сказал:
- Ни в коем случае не выпускай из спальни королевы находящуюся там женщину. Помнишь, я тебе рассказывал?! И будь внимательна - она, по-видимому, очень сильный гипнотизер.
- Щас я ее загипнотизирую!.. - пообещала Эльнорда и вышла из зала.
Я снова повернулся к старому вельможе. Тот с некоторым сомнением смотрел на меня, и когда увидел, что я готов его слушать, недоверчиво произнес:
- Я не слышал, что королева назначила нового шута… Улыбнувшись своей самой располагающей улыбкой, я достал из кармана свой замечательный фирман и протянул его графу. Тот взял бумагу, внимательно прочел ее, а потом удивленно посмотрел на меня:
- Действительно, личный шут королевы!..
- Я, граф, никогда не вру, - уверил я старика. - Вот, например, ты снова можешь мне не поверить, но мы встречались чуть больше года назад, при весьма трагических обстоятельствах.
Годов снова недоверчиво посмотрел на меня и покачал напудренной головой:
- Молодой человек, я в течение почти десяти лет не покидал королевский Замок и точно могу сказать, что за это время тебя здесь не было!
- Тем не менее именно я со своими друзьями привез королеву Кину в Замок год назад! Помнишь этот случай? Ведь именно ты встречал нас тогда во дворе!..
Старик высокомерно поднял голову, всем своим видом показывая, что второго такого враля он за свою жизнь не видел:
- Кину в Замок привез Гэндальф Серый Конец! Я прекрасно знаю этого могучего волшебника и вполне еще способен отличить… э-э-э… молодого человека от седого старика!
- И тем не менее, - повторил я, - Гэндальф и я - одно лицо!
- Ну нет! - в гневе воскликнул старик. - Лица-то как раз разные!
Тут я просто расхохотался.
Отсмеявшись, я снова обратился к старому графу:
- Я не буду больше тебя ни в чем убеждать, мне достаточно, что ты признаешь за мной должность королевского шута. Сейчас важно, чтобы никто в замке не знал, что Эльнорда и я находимся у королевы. Это-то ты мне можешь обещать?
- Все зависит от того, что ты собираешься делать. - осторожно ответил старик.
- Спасать королеву… - очень серьезно ответил я. - И чтобы ты мне поверил, я покажу тебе еще одну вещь.
И я осторожно развернул старый Эльнордин плащ.
Глаза старого графа едва не вылезли из орбит, когда он увидел, что находится под рваной грязной тряпкой. Протянув дрожащую руку, он коснулся обнаженного клинка, а потом поднял на меня засиявшие глаза и прошептал:
- Меч короля!..
Я кивнул, и он спросил все так же шепотом, но с такой дикой, такой бесконечной надеждой, что у меня чуть не выступили слезы:
- Ты нашел короля Кина?! Король возвращается?!
- Нет… - выдохнул я. - Мы нашли лишь его могилу… И в этот момент моего локтя кто-то осторожно коснулся.
Я быстро обернулся и увидел мужчину с блокнотом в руке, о котором совершенно забыл. Он смотрел на меня горящими глазами, а его сжатая в кулак правая рука беспощадно смяла бедный блокнот.
- Серый Конец! - с каким-то отчаянием прохрипел он. - Я тебе верю! Не дай этой твари погубить нашу королеву!
- Все будет в порядке, - проговорил я, проталкивая ком в горле, и положил ему на плечо руку. - Все будет в порядке.
Я повернулся к выходу, но остановился и добавил:
- Тем более что ты прав - советник Юрга действительно тварь. Он не человек, он не рожден женщиной, он - тварь! Его сотворило Зло; и он служит Злу! Поэтому его надо остановить!
И я шагнул за дверь.
От приемной распорядителя двора до покоев королевы идти было довольно далеко. Народу в этой части Замка было немного, поскольку основная деятельность слуг сосредоточилась сейчас в районе малого зала приемов, а двор готовился к празднику в своих апартаментах. Так что мне навстречу попались всего два-три человека, правда, они, завидев меня, останавливались и, разинув рот, смотрели на мою столь необычно одетую фигуру.
Возле покоев королевы народ и вовсе исчез, а, кроме того, на полах появились толстые ковры, полностью глушившие звук шагов. Я понял, что в этой части Замка соблюдалась особенная тишина, видимо, для повышения эффективности производимого внушения.
Наконец я приблизился к дверям зала утренних приемов и удивился, увидев, что они немного приоткрыты. Из щели доносился негромкий и какой-то испуганный разговор.
- Может, нужно было ее все-таки задержать?..
- И что ж ты не задержал?..
- Не-е знаю… она так промчалась, что я даже не успел встать…
- Встать!.. Я только ее увидел, сразу сообразил, что лучше с ней дела не иметь…
- Ага! Скажешь, лучше иметь дело с советником?.. Слышал, как Сорта верещала?.. Если с ней хоть что-то случится, советник с нас шкуру спустит…
- Ну пойди посмотри, что там эта… зеленоглазая делает…
- Ага!.. Я - “пойди посмотри”!.. А что она со мной сделает?..
- Тебя и не поймешь… Ты кого больше боишься, советника или эту девицу?
Я не выдержал и толкнул двери. За ними прямо посреди зала стояли два гвардейца, как я понял, из все тех же знаменитых койотов. Оба были при шпагах и в довольно растерянных позах. Они явно не знали, на что решиться, и, услышав шорох открывающихся дверей, быстро повернулись в мою сторону со странной смесью чувств на лице. С одной стороны, они были испуганы появлением начальства, а с другой - испытывали некоторое облегчение в надежде на внеплановую смену.
Разглядев входящего шута, они удивились, но совсем немного. Оба сразу же положили руки на эфесы шпаг, и тот, что повыше, хотел что-то спросить, но я его опередил:
- На вашем месте я бы больше побаивался Эльнорду… Ту самую девушку, которая только что произвела на вас такое сильное впечатление.
- А ты кто? - грубо перебил меня высокий.
Я внимательно на него посмотрел и ответил ему в тон:
- Дед Пихто!.. А будешь хамить не по уставу, в рожу получишь!
Не вступая больше в разговоры с охраной, я нахально двинулся к дверям королевской спальни. Высокий, бывший, видимо, за старшего, шагнул мне наперерез, но я остановил его вопросом:
- Сорта долго верещала или сразу заткнулась?!
- Почти сразу… - растерявшись, ответит он и добавил: - Но все равно очень страшно.
- Еще бы не страшно, - довольно ухмыльнулся я. - А сейчас ей станет еще страшнее. Вы, ребята, из зала ни куда не уходите и никого в королевскую спальню не пускайте… Никого! Даже если вам будет очень страшно. - Сделав эффектную паузу, я добавил: - А иначе будете отвечать перед королевой!
- Перед королевой?.. - неожиданно выдохнул вопрос тот, что поменьше.
- С королевской гвардии спрашивать может только королева! - сурово ответил я. - Или король…
- Да кто ты такой в конце концов?! - шепотом воскликнул длинный.
Я посмотрел на него свысока и ответил “через губу”:
- Я личный шут королевы Кины… Шутить пришел… - и, не вступая в дальнейшие разговоры, направился на помощь Элънорде.
В спальне царил уже виденный мной полумрак, но если в первое мое посещение он хоть как-то был оправдан ночным временем, то теперь, ясным днем, освещение из двух свечей навевало грустные мысли.
Первое, что я увидел, едва мои глаза немного привыкли к темноте, было бледное до синевы лицо Кины на розоватой наволочке. Ее тело было высоко приподнято подушками, так что она полусидела в постели. Глаза Кины были открыты, но смотрели прямо перед собой невидящим взором. Я с трудом оторвался от этого страшного зрелища и обратил внимание на то, что происходило у стены за королевской кроватью.
А там, вжавшись всем телом в темный гобелен и распластав по нему раскинутые руки, стояла на полусогнутых ногах Сорта, не сводя широко открытых глаз от качающегося у самого ее носа кончика Эльнординой шпаги. На ее необыкновенно белой щеке красовалась багровая полоса. Эльнорда почувствовала, что в спальне появился еще кто-то, и, не поворачиваясь, спросила:
- Серый, это ты?..
- Я самый… - негромко ответил я, боясь потревожить Кину.
- Я так и думала, что ты не утерпишь и примчишься за мной, - довольно пропела эльфийка и сразу перешла к делу: - Что мы будем делать с этой змеюкой?
Кончик шпаги продолжал ритмично перемещаться от одного глаза “змеюки” к другому.
- Я не кровожадна, - продолжала между тем Эльнор да, - но за то, что она сделала с моей подругой, я, пожалуй, сначала выколю ей глазки, чтобы она больше не могла ими постреливать, потом отрублю руки, чтобы она не могла ими больше сучить, а потом вырву ей сердце, если смогу его найти!..
Сорта молчала, не в силах, видимо, оторвать завороженных глаз от остро поблескивающей перед ними стали.
Я подошел ближе. На ковре около самой кровати валялся походный мешок Эльнорды, а рядом с ним длинная тонкая цепочка с чуть поблескивающим крупным красным камнем. Я вполне разделял чувства Эльнорды и был полностью солидарен с ней в ее мстительных чувствах, но Сорта была мне еще нужна. Поэтому, чтобы хоть немного отвлечь зльфийку от кровожадных мыслей и слегка разрядить атмосферу, я негромко и совсем буднично спросил:
- Ты что это, подруга, свои вещи по комнате разбрасываешь?
- Мешок-то? - В голосе Эльнорды я почувствовал злорадную усмешку. - Ты представляешь, Серенький, вхожу я в спальню, мирно так, никого не обижая… Вон, меня даже гвардейцы без слова пропустили… А эта паскуда вытаскивает из лифчика… Хотя не пойму, зачем ей лифчик?.. Какую-то блестящую дрянь на цепочке и начинает меня уговаривать, что мне очень хорошо! Я ей мешком в морду и заехала… а потом еще сталью плашмя… чтобы знала, как мне хорошо!.. А сейчас я ее гипнотизирую… как и обещала, если только она дернется, сразу в глаз получит! Остреньким!.. Вишь, какая она у меня вся загипнотизированная стоит, уже минут десять не шевелится, а поначалу визжать начала!
- Так ты считаешь, что с ней уже можно разговаривать?.. - перебил я Эльнордино словоизвержение.
- О чем?.. - с подозрением переспросила эльфийка.
- Об ее искусстве… - с усмешкой ответил я. - Если ты ее достаточно хорошо загипнотизировала, я хотел бы поинтересоваться, что надо сделать, чтобы королева пришла в себя?
- Ну спроси… - неохотно согласилась Эльнорда.
Я подошел еще ближе, но перехватить взгляд Сорты мне никак не удавалась, ее глаза не отрываясь и не мигая следовали за кончиком Эльнординой шпаги. И все-таки я спросил:
- Ты можешь вернуть королеве рассудок, вывести ее из гипнотического состояния:
- Да, - тут же ответила Сорта, - но я этого не сделаю…
- Сделаешь! - уверенно возразила Эльнорда. - Ты сделаешь все, что скажет тебе Серый, иначе ты не сможешь делать уже ничего!..
- Не сделаю, - упрямо повторила Сорта, но ее глаза на миг оторвались от кончика клинка и метнули в меня мгновенный взгляд. - Вы все равно меня убьете…
- Ну почему? - переспросил я. - Мы, как правило, люди достаточно милосердные.
- Тогда меня убьет королева, - логично заключила Сорта.
- Мы постараемся ее убедить не делать этого…
- А скорее всего Юрга убьет вас обоих… Вы просто не знаете его возможностей.
- Знаем, - спокойно возразил я, - и имеем не менее серьезные возможности противостоять его возможностям.
Сорта, видимо, хотела еще что-то сказать, но в этот момент в комнате раздался едва слышный шепот:
- Отец…
На мгновение мы замерли, застыл на месте даже кончик Эльнординой шпаги. И тут снова, уже чуть громче, послышалось:
- Отец… Папа…
Я стремительно повернулся к постели Кины.
Она по-прежнему полулежала на подушках, но теперь в ее глазах появилось странное растерянное выражение и смотрели они… на темно-зеленый сверток в моей руке. Она выпростала из-под одеяла руки… тонкие, почти прозрачные, слабые руки, и протянула правую вперед в обессиленном жесте.
Я не помню, как очутился возле королевы, судорожно срывая с меча остатки Эльнординого плаща. Когда благо родная сталь, исчерченная темными знаками, матово блеснула в колеблющемся свете свечей, глаза Кины широко раскрылись и она снова прошептала:
- Отец…
Потом она неожиданно перевела взгляд на меня и спросила:
- Кто ты?.. Я тебя не вижу… Открой окно, здесь так темно…
Я метнулся к ближайшему окну и сорвал тяжелую штору. Но света не прибавилось - окно было закрыто снаружи глухой ставней. И тут я, взревев, словно раненый зверь, грохнул кулаком по раме. Стекла со звоном посыпались на ковер, что-то громко хрустнуло, не то дерево рамы, не то моя рука, но я не чувствовал боли! Не переставая отчаянно реветь, я бил и бил в ненавистное дерево, пока оно не разлетелось в щепки и в комнату не хлынул поток зеленоватого солнечного света!
- Гэндальф!.. - раздался позади меня голос Кины. - Как хорошо!..
Я обернулся… Кина откинула голову на подушки и закрыла глаза. Ее губы тронула слабая улыбка, а обе ладони лежали на клинке меча, словно черпая из него новые жизненные силы.
Не слишком понимая, что происходит с королевой, я снова взглянул на приспешницу лже-Юрги и наткнулся на круглые желтые глаза Сорты. Ее лицо было донельзя удивленным:
- Она назвала тебя Гэндальф?..
Мое имя она произнесла, словно не совсем понимая его, с запинкой, как нечто невозможное, нечто странное и страшное, и чуть помедлив, повторила:
- Гэндальф!..
- Гэндальф Серый Конец, - насмешливо представился я, чуть наклонив голову.
Сорта все смотрела на меня, как будто никак не могла поверить в мое появление, а потом вдруг произнесла:
- Тогда зачем тебе я?..
И тут до моей бедной головы наконец дошло, что Кина узнала меня! Узнала, несмотря на изменившийся облик, не знакомую, чудную одежду!.. Несмотря на свое состояние!
А может быть, благодаря своему состоянию?!
На душе у меня стало легко и весело. Как будто мне не предстояла еще встреча с советником Юргой, не висело надо мной обещание Баррабаса вернуться в этот мир, не надо было срочно искать оставленный ему маяк!
Кина узнала меня!
- Действительно, ты мне больше не нужна, - спокойно сказал я. - Эльнорда, сдай ее дежурным гвардейцам, пусть они ее постерегут.
Эльфийка, не отводя шпагу от лица Сорты, звонко крикнула:
- Ребята! Зайдите-ка сюда!
Двери мгновенно распахнулись и в комнату вошли двое рослых ребят. У каждого из них с левой стороны камзола, от сердца, смотрела оскаленная морда здоровенной кошки.
- Барсы!.. - удовлетворенно мурлыкнула Эльнорда. - Этой змее связать руки, заткнуть пасть, завязать глаза и в самый темный подвал. Только сначала я ее обыщу!
- Мы, с твоего разрешения, останемся здесь… - бросил я эльфийке и повернулся к гвардейцам.
- Значит Фродо вас нашел?..
- Он вышел на наш передовой разъезд, и ребята быстро доставили его к воеводе, - начал докладывать один из них. - Мы были всего в двух часах езды от Замка, в лесу. Когда малыш сообщил воеводе о состоянии дел в замке, тот выслал вперед четыре группы по четыре человека. Мы подъехали порознь и быстро… заменили стражу в воротах и на башнях. - Гвардеец улыбнулся. - Ну какая из койотов гвардия… Сейчас Замок полностью под нашим контролем.
- А как же праздник? - поинтересовался я.
- А праздник начался, правда, с небольшим опозданием, у господина советника случился какой-то непорядок в одежде, но мы здесь ни причем. Сейчас он уже в зале малых приемов, произносит речь…
- Вот как? - удивился я. И, по правде говоря, было чему удивиться - гвардейцы Шалая смогли совершенно скрытно и быстро провести очень сложную операцию. Так провести, что даже не потревожили ни гостей, ни насельцев Замка.
- Мне бы надо его послушать, а я не могу оставить королеву… - задумчиво начал я. Но меня тут же перебил гвардеец:
- В приемной пятерка наших ребят, так что к королеве муха не пролетит. А потом, я так понял, что госпожа Эльнорда тоже останется с ней.
Эльфийка, как раз закончившая обыск пленницы, повернулась к говорившему и пропела своим милым голосом:
- Вы меня тоже узнали, мальчики?..
Обе широкоскулые обветренные рожи тут же расплылись в неудержимых улыбках.
- Так ведь наш полк выбрал тебя своей покровительницей! - немного смущенно сообщил один из них.
Теперь уже и Эльнорда довольно заулыбалась.
- Значит, вы под руководством своей покровительницы обеспечите покой королевы, - решил я, - а я пойду попробую закончить свой старый спор с советником.
- Оставь мне кусочек! - бросила мне в спину Эльнорда, вызвав, непонятно почему, бурную радость гвардейцев.
Я оглянулся на свою подружку и, покачав головой, посоветовал:

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

- Лучше прикажи разыскать королевского лекаря…
- Точно! - воскликнула Эльнорда и повернулась к своим подшефным.
Но их разговора я уже не слышал, мне надо было как можно быстрее добраться до зала малых приемов.
Зал этот, как мне было известно по прошлому посещению, находился на первом этаже противоположного крыла Замка, и его большие застекленные двери открывались в замковый сад, что позволяло при желании использовать и этот сад для приема гостей. Само помещение зала было небольшим, но высоким, и вдоль его стен тянулась довольно широкая галерея.
Подойдя к широко открытым дверям зала малых приемов, я услышал громкий уверенный голос советника Юрги, уже, по-видимому, заканчивавшего свое выступление:
- …и вот наша королева, наша мудрая, несмотря на свою молодость, королева, приняла решение вступить в брак. Она решилась на такой шаг только для того, чтобы страна во время ее болезни не оставалась без надежного руководства. Регент, которым, без сомнения, станет супруг королевы, возьмет на себя всю тяжесть власти, а это позволит самой королеве гораздо серьезнее и обстоятель нее заняться своим лечением!
Я вошел в зал. Во всю его длину тянулся накрытый стол, за которым сидели одетые в бархат и шелка люди. Все смотрели на галерею, прямо над моей головой, откуда, по-видимому, и вещал советник Юрга. На меня никто не обратил никакого внимания, кроме двух караульных гвардейцев, закутанных в длинные плащи, скрывавшие их полковую принадлежность. Я быстрым шагом направился в угол зала, к ведущей на галерею винтовой лесенке.
Советник Юрга, вернее - паяц, слепленный с настоящего Юрги, действительно стоял у перил веранды, обращаясь к сидевшим за столом:
- К сожалению, королева не может лично присутствовать на этом празднике, хотя и передает вам через меня свои наилучшие пожелания. Потому сейчас королевский нотариус господин Трипт зачитает нам подписанное королевой решение.
Позади советника стояли пятеро богато одетых мужчин, среди которых я сразу узнал невысокого остроносого мага Клоста и картавого Трипта. Именно его советник Юрга возвел в звание королевского нотариуса.
Трипт шагнул вперед и поднял высоко над головой большой пакет из плотной бумаги, запечатанный пятью неряшливо смазанными печатями.
- П'ошу убедиться, что печати на месте, - начал он свое выступление. - Сейчас я вск'ою конве'эт и зачитаю соде'йжание документа.
Он взялся двумя пальцами за уголок конверта, но тут в разворачивающееся действие вмешался я. Шагнув в направлении теплой компании Юрги, я громко произнес:
- Вы, я смотрю, собираетесь огласить завещание?! Хочу вас предупредить, что королева уже отменила его!
Юрга мгновенно повернулся в мою сторону, и по его роже расплылась довольная улыбка. Еще бы - я был один и безоружен!
- Продолжайте, господин нотариус, - проговорил он небрежно, - а беглым королевским шутом займется стража…
И он царственным жестом хлопнул в ладоши.
С противоположного угла на галерею поднялись человек шесть стражников, которые быстрым шагом направились в сторону лже-Юрги.
Трипт снова взялся пальцами за угол конверта, но я со словами: “Я же сказал, что это завещание аннулировано!” - протянул вперед правую руку и звонко щелкнул пальцами. Конверт в руках Трипта вспыхнул ярким бенгальским пламе нем, разбрасывая вокруг блистающие искры. Трипт начал было махать им, пытаясь сбить пламя, но оно от этого разгорелось еще сильнее, так что бедному “нотариусу” пришлось бросить злополучный конверт. Он ярко вспыхнул в воздухе и… исчез.
В этот момент к перилам галереи у противоположной стены подошел Шалай. Рядом с ним был Фродо и несколько гвардейцев с эмблемой барса на груди. Воевода кашлянул, привлекая всеобщее внимание, и громко произнес:
- Довожу до сведения всех присутствующих, что личность, называющая себя советником Юргой, является самозванцем и обвиняется королевой в государственной измене! - И чуть помедлив, Шалай воскликнул: - Взять его!..
Шестеро уже приблизившихся к свите советника гвардейцев откинули плащи и обнажили шпаги. На их камзолах все увидели разъяренный кошачий оскал.
Я тоже был совсем недалеко от советника, только подходил с другой стороны, и мне было хорошо видно, как лже-Юрга, быстро оценив складывающуюся ситу ацию, неожиданно забормотал какую-то тарабарщину и выбросил в направлении воеводы сжатый кулак. В следующее мгновение его пальцы разжались, и в сторону моих друзей, оставляя за собой густой дымный шлейф и роняя на пиршественный стол чадящие ошметки, понесся сгусток багрового пламени.
Однако я был уже начеку, вслед магическому огню я протянул выхваченный из-за пояса жезл, и как только он принял нужное направление, огненный шар остановился, мгновение, покачиваясь, висел неподвижно, а затем, все убыстряя скорость, ринулся назад. По пологой дуге он промчался над залом и с противным шипением втянулся в мой жезл. На теле жезла мгновенно проступили пульсирующие черные браслеты и тут же снова пропали.
Эта демонстрация произвела на приспешников лже-Юрги потрясающее впечатление. Если вначале, увидев рядом с собой барсов, они схватились за шпаги, то сейчас уже никто из них не думал о сопротивлении. Какие шпаги, у них руки тряслись, словно они мгновенно превратились в старых паралитиков. Лучше всех держался Клост, поскольку, видимо, лучше всех понял смысл увиденного, но и он, уставившись на жезл расширившимися глазами, тихо и безостановочно шептал:
- Хозяин… хозяин… хозяин…
И только лже-Юрга не собирался сдаваться. Сообразив, кто является его главным противником, он всем телом повернулся ко мне, чуть присел, как в борцовской стойке, и выставил перед собой согнутые в локтях руки с растопыренными, как-то ненормально шевелящимися пальцами.
“Тоже мне, профессор Мориарти!..” - мелькнула у меня несуразная мысль, и в этот момент под моей верной джинсовой курткой… что-то зашевелилось!
Я вздрогнул, решив, что это прорвалось какое-то из не распознанных мной заклинаний паяца, но тут же вспомнил, что именно там должна лежать веревка, которую сунул мне в руки Изом в момент нашего расставания. Моя рука нырнула под куртку и я вытащил шевелящийся, словно оживший белый моток. Лже-Юрга с некоторым недоумением уставился на мою веревку, а я чисто машинально потянул за конец, удерживавший скользящим узлом весь моток. Как только я освободил веревку, ее конец метнулся в сторону паяца и, проскользнув мимо попытавшихся схватить его рук, сам завязался скользящей петлей на шее Юрги.
И готовый к обороне и нападению паяц застыл гипсовой фигурой. Его руки, протянутые вперед, уже не несли в себе угрозы и напряжения, его глаза погасли, словно подернутые некоей матовой пленкой, его лицо остановилось в последнем движении, превратившемся в нелепую гримасу.
Последний раз над залом прошелестело Клостово “…хо зяин…”, а затем повисла мертвая тишина. Гости боялись пошевелиться и перевести дух, потому что ничего не понимали, кроме того, что творится нечто странное и страшное, я и мои друзья замерли в ощущении достижения высокой… казавшейся недостижимой цели…
Впрочем, это молчание продолжалось недолго и было нарушено неунывающим Фродо:
- Паяца вывесить на солнышко! Его марионеток - в подвал! Разбираться с ними будем позже!..
По залу пронесся вздох и гости зашевелились. Гвардейцы принялись выполнять указания хоббита. Я засунул свой жезл за пояс, чувствуя, как наваливается усталость.
И вдруг весь зал снова замер. Все, кроме, пожалуй, действовавших рядом со мной гвардейцев, остановились на полудвижении, и все взоры обратились к входной двери, находившейся под галереей, под моими ногами. Я ничего не понимал, но на всякий случай снова потянулся к жезлу, хотя и не чувствовал никакой опасности. И в этой тишине раздался слабый голос Кины:
- На время моей, надеюсь, недолгой болезни назначаю правящий триумвират в составе королевского камер-советника с правом решающего голоса Фродо, королевского набольшего воеводы Шалая и королевского чародея Гэндальфа… Повиноваться им беспрекословно!..
И тут я прыгнул через перила!
Лететь мне, в общем-то, было не высоко - метра три с небольшим, но полет я не запомнил. И приземлился я вполне удачно - на ноги. Я даже не упал, а так, чуть скособочился. Так вот, скособоченно, и разглядел, что Кина, одетая в простенькое домашнее платье, стоит в дверях, опираясь на плечо Эльнорды, и оглядывает зал полным величия взглядом, словно выискивая ростки недо вольства или измены.
- Извини, Серенький, - виновато пожала плечами Эльнорда, - но я не смогла удержать ее в постели…

Глава 11

Положения бывают: двойственные, запутанные, пикантные, сложные, шахматные, женские, патовые (не путать с шахматными), обязывающие, стратегические, нестабильные и безвыходные. Из любого из них можно выйти… По-английски!

Кину я отнес в постель сам, на собственных руках. Меня сопровождали четверо гвардейцев и, разумеется, Эльнорда, чувствовавшая себя очень виноватой, хотя винить ее было не в чем. В королевской спальне уже топтался лекарь - старый, донельзя запуганный человечек в черном камзоле без рукавов и с чемоданчиком в руках, поразительно похожим на земной. Когда я положил совершенно обессиленную Кину в постель, эскулап осторожно приблизился к кровати и испуганно спросил:
- Что будет угодно королеве?..
Смотрел он при этом почему-то на меня, и этот бегающий, растерянный взгляд совершенно взбесил меня. Терпеть не могу неуверенности в человеке, который обязан быть профессионалом! Именно поэтому я рявкнул на беднягу:
- Королеве угодно, чтобы ты ее осмотрел, поставил диагноз и назначил лечение!
И сразу же пожалел о взятом тоне. Старик присел на полусогнутых ногах, его затравленный взгляд метнулся в сторону дверей, и он, безусловно, попытался бы выскочить из королевской спальни, если бы в дверях не маячили рослые фигуры двух гвардейцев. Тогда его взгляд с надеждой обратился к высокому окну, и я испугался, что он решится на столь отчаянный прыжок, но положение спасла Эльнорда.
- Милый доктор, - пропела она своим чарующим голосом. - Какой негодяй тебя так напугал? Я надеюсь, не наш добрейший Гэндальф? Поверь мне, что, несмотря на свой рыкающий баритон, он и мухи не обидит, если она, конечно, не начнет упражняться в черной магии…
Королевский врачеватель взглянул на утешительницу, и его напряженное лицо сразу отмякло, выдавив некое подобие улыбки:
- Госпожа, поверьте мне, я сделаю все, что в моих силах, но вызов к королеве стал для меня такой неожиданностью…
- Как - неожиданностью?! - перебил я его. - Ты что же, не осматривал больную королеву?!
Лекарь мгновенно втянул голову в плечи и мелко затрясся.
- Серый! - строжайшим тоном обратилась ко мне Эльнорда. - Сейчас же покинь королевские покои и выве и с собой этих двух… кхм… молодцев. - Она кивнула в сторону гвардейцев - Ты же видишь, что твое присутствие решительно мешает доктору отправлять свои обязанности.
Я с такой яростью взглянул на лукавую эльфийку, что та поспешила меня успокоить:
- Поверь, я смогу проследить, чтобы Кине не причинили вреда!..
- И чтобы она больше не бродила по Замку!.. - мстительно добавил я, направляясь к выходу. Эльнорда только укоризненно покачала головой.
Вместе со мной королевскую спальню покинули и гвардейцы. Едва я оказался в утренней приемной, как ко мне подскочил какой-то расфранченный тип и довольно развязно сообщил:
- Господин Фродо, председатель правящего триумвирата, велел передать, что после торжественного обеда он собирает триумвират в малом кабинете королевы. Ты должен явиться туда, если не захочешь, конечно, посетить обед…
Я долго смотрел на этого прощелыгу, не в силах вы молвить ни слова, а затем, едва сдерживая кипевшую во мне ярость, выдавил.
- Ты кто такой?!
- Я личный глашатай председателя правящего триумвирата, господина Фродо! - гордо, даже с оттенком некоторой наглости, заявил тип.
- Ступай к своему господину и огласи ему, что если он не бросит свои руководящие замашки, я ему его мохнатые ноги повыдергиваю.
У франта от такого моего заявления отвисла челюсть, и он часто-часто заморгал, а я, словно не замечая, какое впечатление произвожу на столь высокопоставленную особу, продолжил.
- А ты, личный глашатай, отправишься сейчас бегом в зал малых приемов и скажешь воеводе Шалаю, чтобы они с Фродо быстренько шли сюда, мы можем понадобиться королеве!
- Но королева сама назначила… - начал было лепетать глашатай, однако я его немедленно перебил.
- Ты побежишь, или я тебя в лягушку превращу, и тогда ты уже никогда бегать не сможешь!
Видимо, он мне сразу и до конца поверил, потому что, уже не вступая в пререкания, развернулся и мгновенно исчез в коридоре. Оглядев зал, я увидел, что расположившиеся в нем гвардейцы с нескрываемым одобрением поглядывают в мою сторону.
В этот момент из королевской спальни выглянула Эльнорда и поманила меня пальчиком.
Я вошел. Кина снова лежала, закрыв глаза, высоко на подложенных подушках, но выглядела уже гораздо лучше, на ее щеках даже появился румянец. К самой кровати был при двинут маленький столик, возле которого на жестком стуле с высокой спинкой сидел лекарь. На столе лежал раскрытый саквояж, и в нем, в отдельных кожаных кармашках, покоились разнообразные пузырьки, бутылочки, скляночки с приклеенными на них бирочками. Старик держал в руках довольно большую колбочку, потряхивая ее темное содержимое. Время от времени он переставал трясти свою колбу, нюхал плескавшееся в ней снадобье, рассматривал его на свет, затем добавлял несколько крупинок или капель из одной из своих многочисленных бутылочек и принимался вновь потряхивать колбу.
Пару минут я наблюдал за действиями старого лекаря, а Эльнорда в это время мне тихонько шептала на ухо:
- Кина не спит, это она попросила снова тебя привести. Старик дал ей что-то понюхать, и ей сразу стало лучше. Сейчас он готовит какую-то специальную микстуру, но я хотела бы, чтобы ты послушал его рассказ… Он мне начал рассказывать, да я попросила, чтобы он при тебе рассказал.
В этот момент лекарь снова исследовал на свету смешиваемое им снадобье, понюхал его, затем наклонил колбу и выпустил долгую маслянистую каплю на свою ладонь. Внимательно рассмотрев каплю со всех сторон, он слизнул ее и, чуть покряхтев, повернулся к королеве.
- Кина, девочка, я приготовил для тебя питье и сейчас объясню твоей сиделке, как его надо принимать. Ты уж, пожалуйста, не капризничай, оно совсем не горькое, ну, может быть, чуть-чуть…
Затем, не дожидаясь ответа королевы, он повернулся к Эльнорде и заговорил гораздо тише:
- Вот этот состав будешь добавлять в вино, одну большую каплю на бокал. Вино и бокал я выберу сам и пришлю сюда. Тщательно следи, чтобы девочка принимала лекарство каждые два часа. Только учти, она на счет лекарств очень капризная, так что ты уж понастойчивее будь.
- Да я помню, - нетерпеливо перебила лекаря Эльнорда. - Мне уже приходилось с ней нянчиться… Ты лучше расскажи, как дошел до такого испуга.
- Нет, сначала скажи, что ты думаешь о состоянии королевы? - потребовал я.
Лекарь посмотрел на прикрывшую глаза Кину и, покачав головой, быстро направился к выходу. Мы последовали за ним. Пропустив нас в приемную, он прикрыл дверь и бросил на меня быстрый взгляд. Надо сказать, что страха у него в глазах стало гораздо меньше. Потом он старчески пожевал губами и ответил:
- Кина очень ослабла, я бы сказал, она истощена, но это поправимо… Кроме того, она чем-то напугана, но именно чем-то, а не кем-то, - подчеркнул он, а потом неожиданно спросил: - А ты действительно Гэндальф Серый Конец? - и, словно испугавшись своей смелости, добавил: - Мне Эльнорда сказала, только что-то не верится!..
Я, убедившись, что Кина находится вне опасности, тоже несколько успокоился и потому ответил с улыбкой:
- Тебе сказали правду, в этом мире меня действительно называют Гэндальф.
- Странно… - Лекарь снова пожевал губами. - Хотя должен сказать, что теперь ты выглядишь более… естественным, что ли… У того Гэндальфа был достаточно странный вид - при стариковской внешности чересчур молодые глаза… Да… Так вот. По поводу моего испуга… Видите ли, молодые люди, если старика пугать ежедневно в течение полугода, он поневоле станет испуганным. И может остаться таким на всю жизнь.
- И кто ж это тебя посмел пугать? - удивился я. - Тебя - королевского лекаря.
Старик бросил мгновенный взгляд на дверь, втянул го лову в плечи и шепотом произнес:
- Королевский советник Юрга…
И еще раз оглянувшись на дверь, спросил:
- Это правда, что его арестовали?..
- Я думаю, что уже и повесили! - резко ответил я.
- Повесили… - повторил старик и вновь посмотрел мне в глаза. Теперь в его взгляде страха не было вовсе.
“Как быстро лечится испуг, - подумал я. - Достаточно лишь убрать его причину”.
- Советник вызвал меня на третий или четвертый день после вступления в должность, - начал между тем свой рассказ старый лекарь. - Двор тогда еще только приглядывался к нему. Еще бы, человек он был абсолютно новый, из довольно подозрительного места… Правда, он был утвержден в должности королевой после личной беседы, но многие это назначение не одобряли.
Например, Отшельник Там просто устроил Кине скандал… Воевода Шалай тоже сразу невзлюбил этого… Юргу. Так вот, как я сказал, советник вызвал меня к себе сразу напрямик спросил: не считаю ли я, что Кина очень больна? Я ответил, что нет, не считаю. Королева была угнетена, озабочена, встревожена, но абсолютно здорова! Это-то я знал отлично, я наблюдаю за ней с самого ее рождения!
В тот раз советник удовлетворился моим ответом, хотя я заметил, что он им очень недоволен. Однако через десять-двенадцать дней разговор повторился и уже в гораздо более резкой форме. Советник обвинил меня в том, что я недопустимо халатно отношусь к здоровью королевы. Кина и вправду к тому времени впала в глубокую депрессию, но я по-прежнему не находил в ее состоянии признаков физического недомогания.
Но Юрга заявил, что он вызовет другого лекаря, более сведущего, по его словам, “в болезнях молодых девушек”. Вы бы видели, как он при этих словах улыбнулся. А мне он посоветовал “разглядеть наконец болезнь королевы”. Через два дня в Замке появилась госпожа Сорта…
Старик быстро поднял на меня глаза и перебил сам себя:
- А вы знаете, кстати, где она сейчас?..
- В подвале, дедушка, в подвале… - мягко, успокаивающе промурлыкала Эльнорда.
Старик, как мне показалось, удовлетворенно глянул на нее и продолжил свой рассказ:
- Так вот, госпожа Сорта сразу поставила Кине диагноз “острое расстройство нервной системы” и прописала… успокаивающее чтение на ночь. Я, признаться, не стал вступать в спор - королева действительно была очень угнетена, а потом… - Он смущенно пожал плечами. - Я никогда не слышал о таком способе лечения нервных расстройств, и мне было любопытно… Но меня на эти… чтения не допустили. Когда я стал настаивать, приставленные к Сорте охранники оттащили меня в покои советника и тот мне сказал, что если я не перестану лезть в его дела, то очень скоро вообще не смогу никуда лезть! Ночью после этого разговора ко мне первый раз пришел призрак…
Старик сказал последнюю фразу совершенно спокойно, как нечто само собой разумеющееся, но мне почему-то стало не по себе.
- Какой призрак?! - с нездоровым интересом переспросила эльфийка, ее глаза сияли зеленым огнем.
- Обычный призрак… - все так же спокойно повто рил старик. - Правда, можно сказать, что это был сам советник… Только какой-то странный… У него, знаете, совсем не было волос на голове, очень узкий нос…
- И малюсенькие ушки на макушке… - непроизволь но добавил я.
Старик удивленно глянул на меня и спросил:
- Так ты его тоже видел?.. Я кивнул.
- И не испугался?
Я в ответ только усмехнулся.
- А я испугался… - медленно произнес лекарь, и в его глазах вдруг снова появился прежний ужас.
- Все уже позади, дедушка… - снова вмешалась Эльнорда, сминая испуг старика. Тот благодарно взглянул на нее, а потом посмотрел на меня:
- Может быть, тебе удалось справиться потому, что он с тобой не разговаривал?..
- Да, - согласился я. - В этот момент он говорил совсем с другим… лицом.
- А со мной он разговаривал… Я не буду пересказывать вам его слов, но это было очень страшно… Потом он приходил ко мне почти каждую ночь… И почти каждую ночь я не спал… - Старик глубоко и судорожно вздохнул и добавил: - Хорошо, что я и так сплю чрезвычайно мало… Старость…
- Сегодня, дедушка, ты будешь спать абсолютно спокойно, - немедленно пообещала Эльнорда. - Юрга теперь ни к кому приходить не будет!
- На ночь я приду сюда… - улыбнулся старый лекарь. - Я не могу оставить мою королеву!
- Ну и я буду здесь, - улыбнулась ему в ответ эльфийка. - Пусть твой призрак попробует сюда заявиться!
В этот момент входная дверь отворилась и в малую приемную быстро вошел Шалай. Дежурившие в зале гвардейцы мгновенно подтянулись, но Шалай, словно бы и не замечая их усердия, сразу же направился к нашей троице. Первым, что он сказал, был вопрос: “Как Кина?” Лекарь повторил ему то же, что говорил мне, после чего вопрос задал я:
- Что вы сделали с Юргой?..
Шалай несколько удивленно посмотрел на меня и спокойно ответил:
- Повесили, как ты и приказал.
- Я забыл тебе сказать, что его надо вывесить на солнце…
- А Фродо все знал, - успокоил меня воевода. - Так что этот странный Юрга висит во внутреннем дворе казарм, подальше от взоров тонко чувствующих придворных. Фродо сказал, что дня через два с этим… телом будут про исходить не слишком приятные метаморфозы…
- А кстати, где наш боевой товарищ? - поинтересовался я.
- Знаете, - вмешалась в наш разговор Эльнорда, - если я вам не нужна, то я, пожалуй, отправлюсь к Кине, ее скоро надо поить лекарством.
И она, выразительно посмотрев на лекаря, скрылась за дверью спальни. Лекарь, пробормотав: “Да, да, вино…” - тоже поспешил к выходу. А Шалай, проводив обоих взглядом, усмехнулся и ответил на мой вопрос.
- Фродо придворных пересчитывает…
- Что делает?! - изумился я.
- Пересчитывает придворных, - уже откровенно смеясь, повторил Шалай. - Он объявил себя председателем триумвирата, принял руководство над королевской казной, продовольственными запасами и вообще над всем хозяйством Замка, исключая оружие. Оружие и воинские припасы он оставил мне… Теперь он воспользовался тем, что придворные в полном составе собрались на организованный Юргой праздник, и напрочь испортил им аппетит. Достал здоровенную чистую книгу и переписывает в нее всех придворных и гостей с их титулами, званиями и должностями…
- Зачем?! - опять изумился я.
- Он говорит, что ему надо разобраться со штатом Замка. Ему, видите ли, совершенно не хочется кормить дармоедов. Двор в панике…
- А зачем он переписывает гостей? - несколько успокоившись, спросил я.
- Их он тоже обрадовал! - снова рассмеялся воевода. - Заявил, что разберется, кто из них имел право сидеть за королевским столом, а кто - выскочка и проныра. Вторым придется платить за королевское угощение из своего кармана. Он-де не позволит растаскивать королевскую казну, доверенную ему королевой!
- У бедного камер-советника совершенно крыша поехала! - потрясенно проговорил я.
- У кого крыша поехала?.. - громко спросил бодро входящий в зал Фродо. Под потной подмышкой у него торчала толстая, одетая в твердый переплет книга. - Немедленно изолировать и отдать под надзор королевских лекарей! - тут же отдал он распоряжение. В углу сдержанно рассмеялись гвардейцы.
- Тебя надо отдать под надзор лекарей! - заорал я и тут же осекся, покосившись на дверь спальни. - Ты что вытворяешь, завхоз недоделанный! - гораздо тише спросил я у слегка растерявшегося от моего хамства хоббита.
Впрочем, его растерянность не помешала ему тут же возмутиться:
- Я вытворяю?! Да я, пока вы тут лясы точите, проделал титаническую работу по выявлению дармоедов и тунеядцев! Вот они, все у меня здесь!.. - и он похлопал пухлой ладошкой по своей замечательной книжище. - Со званьями и должностями!..
- А ты отметил в своих записях, кто из дармоедов и тунеядцев сотрудничал с предателем Юргой? - задал я про вокационный вопрос.
- Нет!.. - потерянно ахнул Фродо, чуть не уронив свой фолиант. - Так кто ж из них признается?! - тут же нашел он себе оправдание.
- А надо было сразу же выявить людей, преданных делу трона, и взять у них соответствующее интервью, - продолжал я поучать Фродо. - А ты, чекист-самоучка, решил, что раз тебе удается внешняя разведка, то уже и контрразведка тебе по плечу!
Фродо сокрушенно опустил голову и развел ручки, смешно придерживая правым локтем свой гроссбух:
- Что ж теперь делать?.. Может, всех в подвал, чтоб не ошибиться?..
- Вспомни, как учил нас наш великий предшественник, - продолжал я окорачивать зарвавшегося администратора, - Феликс Эдмундович.
- Кто?! - в совершенной уже панике переспросил хоббит, и его глазки забегали по сторонам.
- Дзержинский, Дзержинский! - дважды громко повторил я. - Он учил - лучше пусть виноватый избежит наказания, чем невиновный пострадает!
- Да?! - От изумления Фродо уже еле держался на ногах, он явно представлял себе учение Дзержинского совершенно иначе.
- Да! - передразнил я его. - И в свете этого учения ты со своим предложением выглядишь как матерый ежовец, ягодец и бериевец!
- Я не такой… - отчаянно выдохнул Фродо. И тут я его добил:
- Не такой! А кто устроил в Замке хоббитский террор, кто узурпировал верховную власть, переписал и собрался посадить весь цвет местной интеллигенции?!
- Это все я?! - потрясенно прошептал Фродо и опустился на низенькую скамейку, заботливо подставленную одним из гвардейцев.
- Именно ты! - безжалостно подтвердил я. - И что самое интересное, в рекордно короткие сроки. Твоим предшественникам на это требовались годы!
В оживившемся взгляде хоббита промелькнула гордость, и я понял, что невзначай допустил ошибку. Надо было ее исправлять:
- Так вот, сейчас ты отправишься к распорядителю двора графу Годову и внимательно с ним переговоришь…
Фродо вскочил со своего стула и с готовностью кивнул и вдруг снова растерянно сел:
- А кто это такой?.. В моих списках его нет!..
- Это лишний раз доказывает, что граф Годов не входит в число дармоедов и тунеядцев! - подчеркнул я и с изуверской четкостью добавил: - А также показывает, чего стоит собранная тобой информация!
Тут Фродо покраснел. Только я не понял, от стыда или от злости.
- Щас я его впишу!.. - мстительно прошипел хоббит, и я испугался за графа.
- Никого ты не впишешь! Ты с ним побеседуешь… не допросишь, а именно побеседуешь! Я думаю, что граф владеет всеми необходимыми нам сведениями и является нашим естественным союзником.
Фродо встал, хмуро кивнул и направился к дверям, а я негромко произнес ему в спину:
- Думай, хоббит, какую память оставишь по себе у здешнего народа…
- Ну, Гэндальф, ты крут! - раздался голос Шалая. - Я себя считал строгим, но ты меня обставил!
- Просто я знаю увлекающуюся натуру Фродо, - улыбнулся я в ответ. - Если его не притормозить, он здесь такого наворочает… И все в борьбе за правду и ради справедливости…
За дверью послышалось довольное хихиканье, и я понял, что маленький хитрован подслушивал.
- Ну хорошо, - посерьезнел Шалай, - Фродо ты привел к порядку, поставил ему задачу. Я буду заниматься военными делами, это тоже ясно. А чем думаешь заняться ты сам?
- Во-первых, дорогой воевода, тебе придется взять на себя еще и международные дела. Надо о нашем положении поставить в известность степь и всех остальных соседей. Ну а я думаю попробовать разобраться, что же до такой степени угнетало Кину, что она проворонила Юргу? Она же умница, значит, случилось что-то уж совсем нехорошее…
- Что тут разбираться? - удивился Шалай. - Она сама все расскажет, вот только в себя немного придет.
- Не знаю… - задумчиво произнес я. - Не рассказала же она ничего ни тебе, ни Отшельнику Таму, никому… А чем я лучше вас…
- Тем… - неожиданно брякнул Шалай и сразу заторопился. - Ладно, я пошел в свой старый кабинет. Попробую набросать манифест о смещении Юрги и послание к соседним монархам… А в степь, пожалуй, пошлю Груфи, он малый смышленый и его знают при дворе императора.
- Не слишком молод? - с сомнением произнес я.
- На себя посмотри, - усмехнулся в ответ воевода и вышел в коридор.

Предыдущая страница 29 Следующая страница


Шут королевы Кины 30

И почти сразу же в зал торопливо вошел старый лекарь, осторожно держащий в руках сильно запыленную бутылку. Увидев меня, он улыбнулся и проговорил, показывая на пыльное стекло:
- Вот что нужно Кине!.. Еле отыскал… В подвалах творится что-то невероятное, старого виночерпия нет, все переставили, передвинули… Один знакомый мне сказал, что Юрга отдал распоряжение вывезти из Замка все запасы старых вин, правда, до конца этого сделать не успели… - Тут он прервал свой монолог и спросил: - Тебя что-то мучает?..
- Отдай свое вино Эльнорде, а потом, если можно, я хотел бы поговорить…
- Конечно, конечно… - немного встревоженно кивнул он и нырнул за дверь спальни.
Появился назад он буквально через несколько секунд и сразу предложил:
- Пойдем ко мне, там нам будет удобнее.
Мы вышли в коридор, и старик быстрым шагом повел меня к выходу. Я следовал за ним и не замечал дороги. В голове у меня крутились тревожные мысли.
“Юргу мы устранили быстро… Видимо, благодаря отсутствию у него связи с его хозяином. Но эта связь оборвалась практически накануне, так что замыслить королевскую свадьбу самостоятельно он, конечно, не мог. Значит, он выполнял прямое указание Баррабаса. А чего хотел добиться Баррабас этой свадьбой?.. Чего?.. Кстати, почему Баррабас собирался развязать войну между королевством и степной империей?.. Ведь королевством практически управлял его ставленник, а империя… Неужели он собирался разгромить империю и подчинить ее Юрге?.. Но какими силами?.. Ведь армия королевства была полностью обезглавлена!.. Или империя тоже находится под влиянием Баррабаса?! Тогда кто там его ставленник?! Он сейчас тоже должен быть лишен связи с хозяином и… что же он предпримет?! Да, похоже, у Шалая будет сложная ситуация - империя может, несмотря на достигнутое соглашение, начать войну!..”
Между тем мы с лекарем пересекли замковую площадь и оказались возле небольшого домика, расположившегося невдалеке от памятной мне библиотеки. Лекарь толкнул дверь, и она беспрепятственно открылась.
- Ты не боишься оставлять дверь открытой? - поин тересовался я, входя в полутемные сени. - Мало ли кто забредет сюда, когда тебя нет…
- Я не закрываю дверей с тех пор, как начал приходить призрак… - немного смущенно ответил лекарь. - Сначала я оставлял двери открытыми на ночь, боялся умереть… Что ж потом людям дверь ломать… А может, надеялся выскочить из дома, если уж совсем невмоготу станет… Ну а потом совсем перестал запирать. Да и брать-то у меня нечего…
Мы прошли в действительно очень скромно обставленную комнату, служившую хозяину гостиной, и уселись в довольно потертые кресла у маленького круглого столика.
- Угостить мне тебя нечем, - смущенно пожал плечами старик, - так что постараюсь хотя бы ответить на твои вопросы…
- Я хотел бы, чтоб ты припомнил и рассказал, какой была, как себя чувствовала, может быть, что говорила Кина сразу после того, как в прошлом году пропало наше Братство? Конечно, то, что ты сам видел или слышал…
Старый лекарь немного подумал и ответил:
- В общем-то, ничего необычного я вспомнить не могу… Вы же пропали во время охоты, естественно, возникло несколько предположений, однако преобладали два. Во-первых, что вы на что-то обиделись и ушли сами. Во-вторых, что вы подверглись магическому воздействию кого-то из своих врагов, но это значило, что нашелся маг много сильнее тебя. Оба были не слишком приятны для ваших друзей и в том числе для королевы.
Но ты же знаешь, Кина девочка гордая, потому она не показывала свои чувства, но от меня ей трудно что-то скрыть, я ее слишком хорошо знаю. Так что могу точно сказать - королева очень переживала ваше исчезновение.
Но постепенно ваше Братство стало отходить на второй план… Я не скажу - забываться, просто новые заботы, дела, планы стали постепенно сглаживать память о нем.
- То есть, - уточнил я, - наше исчезновение не могло стать причиной изменения ее состояния, ее депрессии?
- Нет! - сразу же и категорично ответил старик, - Она очень активно занималась делами государства, вечерами не вылезала из королевской библиотеки… Ты же знаешь, она себя винила в том, что сотворили с ней Качей и Епископ, свое нежелание учиться. Вот потому и начала почти ежедневно наведываться в библиотеку. В общем, могу сказать, что первый месяц после вашего исчезновения Кина чувствовала себя вполне нормально. Если и тосковала о вас, то уж точно не до такой степени, чтобы заболеть.
- Тогда что же послужило причиной этой ее… меланхолии?..
- Не знаю… Где-то через месяц я впервые заметил, что королеву что-то угнетает. Она стала рассеянной, задумчивой, словно ее постоянно терзала какая-то мысль. Именно тогда она придумала этот конкурс на замещение должностей советника и чародея… По-моему, она просто хотела освободить себя от ежедневной рутины, чтобы заняться…
- Чем? - насторожился я.
- Не могу сказать точно, но какой-то замысел у нее был…
Стало ясно, что больше мне ничего у старого лекаря не узнать. Значит, надо было идти к Твердобе в библиотеку. Я поднялся с кресла.
- Ну что ж, спасибо… Если вдруг вспомнишь что-то интересное, то, что сейчас ускользнуло из памяти, найди меня…
- А почему бы тебе не расспросить саму Кину? - нео жиданно спросил старик.
- Я думаю, раз она ничего не сказала ни Шалаю, ни Отшельнику Таму, то и со мной вряд ли будет откровенна…
- Не знаю… - задумчиво покачал головой мой собеседник. - Должна же она с кем-то поделиться своими… трудностями Может, Шалай и Там не слишком подходили для этого, может, они были… - тут он неожиданно улыбнулся, - …слишком стары.
- В любом случае сейчас к ней с этими расспросами идти нельзя… - устало сказал я. - Может, денька через два-три, когда она достаточно окрепнет.
Когда я вышел из домика лекаря, над крышами Замка уже раскинулось ночное небо. Я страшно устал, очень хотел есть и при этом не знал, куда мне направиться. Стоя в некоторой нерешительности во дворе Замка, я рассматри вал его освещенные окна, и в этот момент ко мне подошел высокий, гвардеец из барсов. Подождав, когда я обращу на него внимание, он коротко кивнул и произнес:
- Воевода Шалай приказал мне отвести тебя в твои комнаты. Там уже накрыт ужин для тебя и господина советника. Воевода, возможно, тоже присоединится к вам.
- Пошли… - устало согласился я и двинулся вслед за посланником.
Гвардеец привел меня на второй этаж, в апартаменты, расположенные в двух шагах от покоев королевы. В довольно просторной гостиной действительно был накрыт стол, и вокруг него поставлены три стула. На одном из них уже восседал Фродо, разодетый в шикарный, только, пожалуй, несколько длинноватый халат и расшитые бисером тапки
Увидев меня, он бодро, словно и не было этого бесконечного тяжелейшего дня, воскликнул:
- Ну наконец-то, где тебя носит? Давай быстрее за стол, ужин стынет…
Я невольно улыбнулся этому неистребимому хоббитскому оптимизму и поинтересовался:
- А Шалая ты ждать не собираешься?..
Фродо аж подпрыгнул на своем стуле.
- Вас ждать, так вместо фрикасе из перепелов вчерашний студень есть придется!.. И вообще, военным людям положено из солдатского котелка ужинать!
- А завтракать? - раздался за моей спиной голос входящего в комнату Шалая.
- А вот и наш воевода! - нисколько не смущаясь, вскричал хоббит. - Значит, можно разливать по первой!
И он шустренько ухватил стоявший рядом с ним графинчик за тонкое горло.
- Ты пока что разливай, - добродушно прогудел Шалай, - а мы с Гэндальфом пойдем умоемся…
И он потянул меня через комнату к закрытой двери. За дверью оказался небольшой коридорчик, имевший четыре двери - по две с каждой стороны.
- Это спальни, - пояснил воевода. - Советую тебе занять одну из левых, там окна выходят в закрытый сад, так что утром будет тихо.
- А что справа? - не удержался я от вопроса.
- Плац гвардейских казарм. Вообще-то гвардейцы, как правило, по утрам не шумят, но всякое может быть. - Шалай пожал плечами и добавил. - А нам прямо.
И он повел меня по коридору до конца. Там была еще одна дверь, за которой расположилась настоящая ванная комната и… ну и все остальное.
Мы быстро привели себя в порядок и уже через несколько минут были за столом.
Так уж получилось, что Фродо в своем мандаринском халате уселся во главе стола, а мы расположились по разные стороны от него. Нахальный хоббит тут же забыл преподанный ему совсем недавно урок, снова почувствовал себя крупным руководителем и принялся командовать:
- Воевода, наливай по полной… Нет, нет, сначала вон из того графина! Серый, передай мне рыбки, вон той, с голубого блюда… Так… Я хотел бы открыть пленарное заседание правящего триумвирата тостом, а затем мы доложимся о своих достижениях за отчетный период…
Он оглядел нас суровым взглядом, словно был готов немедленно и в корне пресечь наши возможные возражения. Однако ни я, ни Шалай уже не имели сил, чтобы спорить с нахрапистым малышом. Сочтя наше молчание за согласие, Фродо поднял свой бокал и начал тост.
- Сегодня, дорогие товарищи, нами нанесен беспощадный и сокрушительный удар по агрессивной клике, возглавляемой чудовищным чудовищем, называвшим себя советник Юрга. Я не буду останавливаться на анализе этой операции и подчеркивать личные заслуги каждого из нас, а также говорить о том, кто именно внес решающий вклад в нашу победу, потому что моя личная скромность общеизвестна. Но надеюсь, что мои товарищи в своих выступлениях отметят этот неоспоримый факт. Вместе с тем…
Тут он осекся и заговорил совершенно другим тоном:
- Э, э, вы чего?.. Я же еще не договорил!..
Дело в том, что мы с Шалаем, не сговариваясь, потянулись друг к другу бокалами, чокнулись и выпили до дна, после чего немедленно приступили к закуске. А на замечание удивленно таращившегося хоббита Шалай спокойно ответил.
- Ты говори, говори… Мы тебя внимательно слушаем… И, отправив в рот солидный кусок лепешки, намазанной паштетом, он со всем вниманием принялся… жевать.
- Только смотри говори недолго… - добавил я. - А то у тебя вино скиснет… - и тоже принялся закусывать.
Фродо посмотрел на нас совершенно обиженными глазками, выдохнул:
- Э-эх вы… - и одним духом выпил свой бокал.
- За что пил-то? - немедленно поинтересовался Шалай.
- Не скажу! - отрезал Фродо и энергично принялся за рыбу.
Несколько минут за столом царила тишина, нарушаемая только звоном хрусталя да стуком вилок по тарелкам. Но долго такого “неорганизованного” положения Фродо выдержать не мог. Потому он, прикончив рыбу и наложив себе жаркого с тушеными овощами, снова, уже самостоятельно, наполнил бокалы и вполне дружелюбно поинтересовался:
- Кто будет первым докладывать об успехах?..
- Тот, у кого они есть… - сразу же ответил я, и мы с Шалаем уставились на хоббита.
- Хорошо, - немедленно согласился тот. - Только попрошу меня не перебивать!..
Мы кивнули, соглашаясь не перебивать хоббита, и тот продолжил:
- Так вот, после недопустимо резкой, но справедливой критики Гэндальфа предпринимаемых мной действий я задумался: кто бы мог мне помочь с определением враждебно настроенных элементов внутри, так сказать, нашей цитадели? И мне в голову сразу же пришла здравая мысль! Я подумал… об управителе двора! Я его быстро разыскал, и граф Годов оказался именно тем человеком, на которого я рассчитывал!..
- Опять его понесло… - перебил я хоббита, обращаясь, впрочем, к воеводе.
Но отреагировал на мою реплику Фродо. Он надменно выпрямился на своем стуле и сквозь зубы спросил:
- Что значит - понесло?.. Кого и куда?..
- Да тебя по кочкам… - зло ответил я. - Слушай, ты, триумвир недоделанный, ты, кроме местоимения “я”, какие-нибудь еще слова знаешь?! Или считаешь свои заслуги столь незначительными, что боишься, как бы благодарное человечество не прошло мимо них?! И где ты научился так коряво, по-канцелярски выражаться?! Можно подумать, что ты член КПСС с двадцатилетним стажем в ранге секретаря первичной партячейки!
Фродо неожиданно покраснел, потом побледнел, а потом тихонько прошептал:
- Надо же… Неужели так похоже?..
- А что такое - член КПСС? - поинтересовался Ша лай, отвлекая мое внимание от хоббита, но я не дал себя сбить:
- Это такой тип, который выражается точно так, как сейчас выражается Фродо! И мне хочется знать, куда делся мой маленький друг и откуда в этой мохнатой шкуре появился партийный… функционер?!
- Я не функционер… - просипел Фродо. -Я не знаю, что со мной происходит!
- Я знаю! - уже совершенно вышел я из себя. - Власть в голову ударила, а головка слабая оказалась! Надо тебя, чтоб давление понизить, из триумвиров выгнать!
На это предложение самолюбивый хоббит ну никак не мог согласиться, а потому он поднял над собой вилку с насаженным на нее куском ветчины и заголосил:
- Кого выгнать?! Меня выгнать?! Да меня сама королева первым в триумвират назначила! Первым!! И только потом, долго подумав, предложила вас! А вы!! А вы!! А вы!!
Здесь его, видимо, заклинило и высказать, что именно “мы”, хоббит никак не мог. Мы с Шалаем все-таки еще немного подождали, но Фродо только пыхтел и злобно сверлил нас буравчиками глаз. Тогда Шалай предложил:
- Может, мы не будем хвастаться успехами?.. Давайте-ка лучше обменяемся соображениями по поводу первоочередных задач. Я и начну… Сегодня мною составлен манифест о смещении советника Юрги и назначении королевского триумвирата. Конечно, никаких подробностей, только констатация фактов. Этот манифест направлен во все провинции королевства, а также за рубеж. Не думаю, что внутри королевства можно ожидать серьезных беспорядков, но мобильный отряд из пятисот всадников я уже сформировал, так, на всякий случай. Сложнее обстоит дело с соседями… Договор со степняками возобновлен, но военное прикрытие восточных границ все равно необходимо. И это я должен взять на себя. Однако гораздо сильнее меня волнует наш западный сосед. Он помалкивает и вроде бы ничего не замышляет, но я точно знаю, что сдерживает его только боязнь магии Кинов. Он сам очень серьезный маг и понимает, что собой представляет наша девочка. Но если он узнает, в каком она сейчас состоянии…
- А ему надо сообщить, что в Замке сейчас гостит Гэндальф, - немедленно предложил Фродо. - Это его сразу… успокоит.
Мы с Шалаем снова посмотрели на хоббита. Никаких следов обиды и только что бушевавшей ярости на его круглой мордашке не было и в помине. Глаза горели заинтересованностью в обсуждаемом деле.
- А что, - задумчиво сказал воевода, - это мысль. И все-таки я хотел бы, чтобы Изом наконец оказался в Замке. Граф - именно тот человек, которому я мог бы полностью доверить войска западного направления. А кроме того, у него есть такой парень…
- Дубль-Таун! - воскликнул Фродо.
- Да, Дубль-Таун, - подтвердил Шалай. - И он очень хорошо известен именно на западе.
- Ну так могу тебя порадовать, - вмешался в разговор я. - Изом вместе со своим… парнем… должны быть здесь завтра к вечеру.
- Так быстро?! - довольно воскликнул Шалай. - Тогда мои проблемы решаются!
- А какие проблемы у тебя? - повернулся я к хоббиту.
- Да нет у меня проблем! - отрезал хоббит. - С помощью графа Годова я изолировал всех приспешников этого самодельного Юрги, их, кстати, не так много и оказалось - десятка полтора, но все отпетые негодяи!..
- Ну это уж точно! - иронично воскликнул я.
- И не надо иронии! - сразу же взвился Фродо. - Тебе бы понравилось, если бы ты сейчас скушал что-ни будь… несвежее?!
Я отрицательно покачал головой.
- А замковый шеф-повар, между прочим, личная креатура советника Юрги, и нам еще предстоит разбираться, какими таким яствами он кормил нашу бедную Кину!
- Но ты же говоришь, что у тебя проблем нет? - переспросил я.
- Это потому, что я их все уже решил!.. - гордо заявил Фродо.
- Хотел бы я тоже так сказать… - задумчиво проговорил я и, подняв глаза, увидел, что оба моих товарища с полным внимание смотрят на меня.
- Во-первых, меня очень волнует состояние королевы. Лекарь сказал, что перед началом всей этой катавасии с лжесоветником Кина была чем-то очень встревожена и расстроена. Чем?.. На этот вопрос надо обязательно найти ответ, потому что, на мой взгляд, иначе мы не сможем привести Кину в порядок. А где искать и кто может помочь в этих поисках, я даже не представляю. Во-вторых, меня очень беспокоит мой новый знакомый - Баррабас. Я, конечно, создал ему небольшие трудности, но боюсь, он с ними слишком быстро справится. Так что нам кровь из носа надо немедленно найти и уничтожить маяк, метку, которую оставил ему отец Кины. Где искать этот маяк, кто может помочь в этих поисках, я тоже не представляю. И в-третьих, нашей четверке необходимо в кратчайший срок вернуться в свой мир…
- Почему?! - воскликнули в два голоса мои коллеги.
- Потому что Епископ в свое время вышел в наш мир по нашим следам. Эти следы со временем, я уверен, пропадают, потому чем быстрее мы покинем этот мир, тем меньше шансов будет у Баррабаса найти их, когда он прорвется сюда!
Я с горечью посмотрел в глаза Шалаю и продолжил:
- Мои слова, может быть, отдают цинизмом и эгоизмом, но ты должен меня понять. За нашими спинами Родина, и мы не можем протаптывать туда дорожку всякой нечисти…
Я чуть не добавил “…как это сделали вы…”, но вовре мя остановился.
Шалай кивнул и хрипловато пробормотал:
- Я понимаю…
- Но это же не значит, что мы можем вот так просто взять и удрать?! - горячо воскликнул Фродо. - Я, например, чувствую себя ответственным за этот мир!
- Правильно, - согласился я. - Потому я и назвал три свои… свои… неразрешимые проблемы… Какие будут предложения по их решению?..
Предложений не было. Ребята снова принялись за еду, но теперь уже довольно вяло. А я так и вовсе, ковырнув пару раз остывшее “фрикасе”, положил вилку.
- Пойду-ка я, ребята, спать… Утро вечера мудренее…
- Да, - согласился Шалай. - Утро такие задачки загадает, что никакому вечеру не разгадать.
И он был прав, хотя я имел в виду совершенно другое.
Шалай снова взялся за графин, а я поднялся из-за стола и направился в сторону спален. Глаза у меня уже совсем слипались, и голова отказывалась думать еще о чем-то, кроме сна, но спальню я выбрал левую, как советовал Шалай. И, как оказалось, не прогадал.
Проснулся я довольно рано, хотя и не “с первыми пе тухами”. Тело требовало еще по меньшей мере часов восемь сна, но я не мог дать ему такую поблажку. Пробормотав себе под нос: “На пенсию выйдем - выспимся…”, я встал с постели и побрел в ванную. Основательно помывшись, я вернулся в спальню, облачился в свою уже порядочно затертую джинсу и вышел в общую гостиную, надеясь на завтрак. Фродо уже сидел за столом, и вид у него был довольно кислый.
- А что, - поинтересовался я, - завтраком нас сегодня кормить будут?
- Будут, - буркнул Фродо и почему-то отвел глаза.
- А ты что такой нерадостный? - не отставал я от хоббита. - Или я тебя вчера своими вопросами расстроил?
- Ничего и не расстроил, - буркнул Фродо. - Стану я еще от чужих вопросов расстраиваться, вон у меня своих невпроворот…
- А вчера ты говорил, что у тебя все вопросы сняты, - нехорошим тоном напомнил я ему.
Фродо бросил в мою сторону быстрый взгляд и буркнул:
- Отстань, не выспался я!..
- Почему? - удивился я. - А мне прекрасно спалось…
- И мне прекрасно спалось, - довольно нервно заговорил Фродо. - Но на рассвете прямо под моим окном заиграли трубы и начался не то какой-то парад, не то показательные выступления армейского спецподразделения. Только что танки не ездили!.. А вдобавок к этому я сижу в столовой уже больше часа и не могу получить завтрак!..
К концу своей тирады хоббит совсем уж разошелся. Как раз в этот момент в столовую вошел бодрый и подтянутый Шалай и тут же спросил:
- А что, завтрак еще не подавали?
Впрочем, ответа от нас он и не ждал. Быстро пройдя к входной двери, воевода приоткрыл ее и громко произнес:
- Дежурный!..
На пороге вырос гвардеец.
- Вызови ко мне начальника караула. Гвардеец исчез, а Шалай повернулся к нам:
- Сейчас мы во всем разберемся…
- И в том, что вытворяли гвардейцы на своем плацу с утра пораньше?.. - подмигнул я Шалаю и кивнул в сторону Фродо.
- А что такое? - переспросил воевода.
- Да вот, нашему… триумвиру полностью испортили утренний сон. Подняли ни свет ни заря…
В дверь аккуратно стукнули, и Шалай повернулся на стук:
- Войди!..
На пороге появился высокий подтянутый офицер из полка рысей. Он молча вытянулся перед воеводой, ожидая указаний.
- Скажи, сотник, - спокойно начал Шалай, - что за кутерьму устроили гвардейцы утром?
- Сегодня на рассвете на гвардейском плацу проходили занятия по отражению учебного нападения на Замок! - четко доложил сотник.
- И какой же… умник, - воевода очень красиво вы делил интонацией последнее слово, - приказал провести эти занятия?
- Личный приказ камер-советника Фродо! - с каменным выражением лица доложил сотник.
- Как? - недоуменно переспросил Шалай.
- Камер-советник Фродо вчера днем посетил казармы и высказал недовольство подготовкой гвардии к отражению нападения на Замок. Покидая казармы, он распорядился каждое утро на рассвете проводить на плацу учебный бой. - Начальник караула был невозмутим, но я был готов поклясться, что ему в этот момент было очень весело.
- Так. - Шалай поскреб щеку. Было ясно, что ему не очень хочется продолжать эту тему, и он действительно ее сменил. - Нельзя ли узнать, когда нам смогут подать завтрак?
- Завтрак готов, однако дежурный повар имеет четкое указание не подавать его в эти апартаменты до третьей смены караула.
В голосе сотника снова просквозила усмешка.
- И кому в голову пришло отдавать такое распоряжение?! - уже довольно раздраженно поинтересовался Шалай.
- Личный приказ господина камер-советника, - боро доложил сотник.
- Свободен!.. - резко бросил Шалай, и сотник мгновенно исчез за дверью.
Мы с воеводой повернулись к нашему деятельному со товарищу.
- Вот что, мой милый, - ласково проговорил Шалай. - Ступай-ка на кухню и отмени немедленно свой приказ. Потому что если мне сейчас не подадут завтрак, я могу съесть что угодно, даже сырого хоббита.
- Можно было послать на кухню гвардейца, - попытался сохранить свой престиж Фродо, но следующая фраза Шалая его окончательно добила:
- Ты что, хочешь окончательно подорвать авторитет власти? С каких это пор простой гвардеец может отменять личное распоряжение триумвира?!
Фродо молча сполз со своего стула и направился к вы ходу.
- А не навестить ли мне королеву, пока наш Фродо заказывает завтрак, - с довольной улыбкой проговорил я и проследовал за хоббитом.
Покои королевы находились совсем рядом, так что уже через пару минут я вошел в зал утренних приемов. Двое дежурных гвардейцев стояли у двери королевской спальни, а еще двое поднялись при моем появлении из кресел, в которых отдыхали.
- Как прошла ночь?.. - поинтересовался я.
Один из гвардейцев с нашивкой десятника негромко ответил:
- Без приключений…
Я прошел к двери спальни и, приоткрыв ее, заглянул внутрь.
У постели королевы стоял старик-лекарь и внимательно рассматривал лицо Кины, Эльнорда неслышно прохаживалась по ковру и, услышав тихий шелест открывающейся двери, мгновенно повернулась на звук. Увидев меня, она улыбнулась и направилась в мою сторону. Мы вместе вышли из спальни, и эльфийка, понимая мою тревогу, сразу же быстро зашептала:
- С Киной все в порядке. Ночь спала хорошо, рано утром проснулась и сразу же поинтересовалась, где ты находишься. Я отговорила ее посылать за тобой, объяснила, что у тебя был очень тяжелый день и надо дать тебе отдохнуть. Она выпила горячего бульону и снова заснула. Наш древний эскулап заявляет, что денька через два разрешит королеве вставать, я так думаю, что уже завтра его и спрашивать никто не будет. Ты же знаешь Кину.
- Не знаю… - с сомнением произнес я и поделился с Эльнордой своей информацией по поводу неизвестных страхов королевы. Однако девчонка отнеслась к моим опасениям с удивительным легкомыслием.
- Ну и что, что она ни с кем не поделилась? А с кем ей было делиться-то? С Шалаем… или с Изомом…
- С Отшельником Тамом… - предложил я.
- Ну разве что с Отшельником, - согласилась Эльнорда и тут же возразила сама себе: - Да и с ним она вряд ли стала бы откровенничать… Отшельник, сам знаешь, нелюдимый, подозрительный, в смысле - подозревающий… Я бы, например, не стала бы с ним делиться тайной… особенно интимной! А вот тебе или мне она, я думаю, быстренько все расскажет. Да чего там думать, вот она проснется, я сама у нее спрошу!
- Только сильно не нажимай, - забеспокоился я, - а то Кина начнет нервничать…
- Ой-ой-ой, какие мы предусмотрительные, - тут же начала скалить зубы Эльнорда, но увидев, что я не реагирую на ее подковырки, сделалась серьезной. - Не беспокойся, я аккуратно спрошу…
Она снова скрылась за дверью спальни, и я неожиданно сообразил, что Эльнорда этой ночью скорее всего не смыкала глаз.
Я вышел в коридор и неожиданно для самого себя решил не возвращаться к себе, а сразу наведаться в библиотеку. На меня напала жажда деятельности!
Спускаясь во двор, я внутренне улыбался, мне нравилось такое мое состояние, оно навещало меня не часто, но обычно предшествовало каким-то серьезным делам, находкам, прорывам.
Очень скоро я был перед запертыми дверями небольшого библиотечного флигеля. Дрогнувшей от волнения рукой я неуверенно стукнул в тяжелую, обитую железными полосами дверь. Видимо, мой стук был недостаточно солидным, поскольку библиотекарь никак на него не прореагировал.

Предыдущая страница 30 Следующая страница


31 Евгений Малинин

И тут я вспомнил, как стучал в эту дверь провожавший меня гвардеец, когда я впервые познакомился с королевской библиотекой Кинов. Я повернулся спиной к двери и грохнул в нее каблуком. За дверью немедленно раздался неопределенный звук, а еще через мгновение с резким визгом распахнулось маленькое оконце и из него послышался знакомый недовольный голос:
- Вот я тебе щас стукну, стукну! Ишь ты, с утра по раньше приперся двери ломать!..
- Твердоба, открывай, к тебе Гэндальф в гости заявился!.. - гаркнул я ненормально радостным голосом.
В окошке образовалась круглая, толстощекая физиономия хранителя библиотеки, и в меня уперся серьезный голубой глаз. А еще через секунду последовал вопрос.
- Ну и где?..
- Что - “где”? - не понял я.
- Гэндальф где?.. - переспросил Твердоба, начиная раздражаться.
- Так я и есть Гэндальф!.. - широко улыбнулся я.
- Годами ты для Гэндальфа не вышел, сопляк!.. - немедленно обхамил меня Твердоба. - Вот когда у тебя борода до колен вырастет да станет белой, вот тогда я, может быть, спутаю тебя с Гэндальфом. Да и то вряд ли!
- Почему “вряд ли”?.. - совсем растерялся я.
- Гэндальф был мудрец, - снизошел до пояснений Твердоба, - а у тебя на харе написано, что ты дурак!
Вот тут я здорово разозлился. Грохнув еще раз кроссовкой в дверь, я заорал:
- Ну ты, умник пропыленный, я вообще не к тебе пришел, а к своему другу! Так что давай открывай, мне с тобой некогда об умниках и дураках рассуждать!
- Ишь, разбежался! - ощерился в окошко Твердоба. - К другу он приперся! Щас, прямо так двери тебе и распахнем!.. - И он, ошарашив меня, продемонстрировал в окошко наш родной русский кукиш. А затем, вернув в окно свою толстую морду, добавил: - Нет здесь никаких твоих друзей, и вообще никого нет, кроме меня!
- Да? Тогда отвечай, куда ты дел такой маленький томик под названием “Краткий письмовник чародея, или Ни дня без колдовства”?
Хитрые зенки Твердобы мгновенно стали круглыми, и вся физиономия здорово вытянулась, являя миру крайнюю степень удивления.
- Ты откуда знаешь об этой книге?! - сдавленным до шепота голосом поинтересовался хранитель,
- Откуда?! - язвительно переспросил я и вернул ему его кукиш. - От верблюда! Открывай давай!..
Но Твердоба, вместо того чтобы загреметь замком, закатил глаза к потолку и секунд тридцать что-то соображал, после чего снова перевел взгляд на меня и констатировал:
- Врешь, не было в моей библиотеке чародея с таким именем…
Тут уж я буквально взвыл:
- Да ты сам - верблюд!! Ты сам меня с этой книгой познакомил, свел, можно сказать! Забыл, как она при мне тебя дурила - иероглифы… эти… китокские… - своевременно вспомнилось мне название, - …тебе показывала. А я ее уговорил! Со мной она нормально общалась!..
Толстая Твердобина морда побледнела и исчезла из окошка, затем загремел замок и дверь распахнулась, открывая плотную коренастую фигуру библиотекаря. В правой руке у него демонстративно покачивалась здоровенная дубина:
- Что-то ты, парень, слишком много знаешь… - быстро проговорил Твердоба. - Проходи, посмотрим отыщешь ли ты свою знакомую…
- Что значит - отыщешь? - спросил я, мгновенно успокаиваясь и делая шаг через порог.
- А то и значит!.. - пробормотал Твердоба, закрывая за мной дверь. - Я эту книжечку с тех самых пор, как Гэндальф ее вернул, в глаза не видел!..
- Как это - не видел?! - возмутился я. - Я же сам тебе ее с рук на руки передал…
Твердоба, прищурив глаз, посмотрел мне в лицо и пояснил:
- Да как у этих у чародеев бывает… Приглянулась книжка, а возвращать надо. Ну он ее возвращает и тут же делает вот так пальчиками. - Он странным образом вывернул пальцы. - Глядь, и она снова у него в кармане…
- Но-но! - воскликнул я. - Что за намеки!..
- А если это намеки и ты в самом деле - Гэндальф, вот и помоги мне отыскать пропажу…
Я внимательно посмотрел на хранителя библиотеки и понял, что он меня не разыгрывает, что моя знакомая книжечка, моя учительница в магии, и в самом деле пропала. И тут мне в голову пришла, на мой взгляд, вполне здравая мысль - я вспомнил, как мы с книжкой общались, и не сколько неуверенно попробовал мысленно позвать:
- Эй, учительница, ты здесь?..
- Гэндальф вернулся!!! - раздался в моей голове истошный книжкин визг, и она затараторила: - Давай ко мне, ко мне, ко мне…
- Да куда к тебе-то?.. - попытался пробиться я сквозь ее верещание.
- Ты где? - тут же переспросила она.
- У самой двери… - ответил я.
- Засекла, - тут же сообщила она и начала командовать: - Ступай прямо…
Я уверенно зашагал вперед. Твердоба пропустил меня, удивленно качнул головой и потопал следом. Сделав несколько шагов, я оказался в знакомом зале, заставленном книжными стеллажами. Как только я поравнялся со вторым пролетом, последовала книжкина команда:
- Направо…
Я свернул и двинулся вдоль стеллажа. Твердоба шагал следом, недоверчиво похмыкивая. Когда мы были почти у самой стены, раздалась новая подсказка:
- Стой! Третья полка сверху, шестая книга от стены! Ниже я не успела спуститься…
Я бросил взгляд в указанном направлении и тут же узрел знакомый корешок. Мой рост вполне позволял мне осторожно достать томик с полки, что я и сделал. Торжествующе подняв его над головой, я повернулся к Твердобе. Тот стоял, уставившись на книжку, и в крайней растерянности бормотал:
- Но… как же так… я же буквально… вчера… именно этот стеллаж… и ничего… А этот мальчишка раз… и сразу…
- Бедняга, - посочувствовала своему библиотекарю книга. - Я от него пряталась…
- Зачем?.. - переспросил я, не замечая, что говорю вслух.
- Я… была в меланхолии… - пояснила книжка. - После наших приключений все здесь мне казалось таким пресным… Вот я и спряталась… Лелеяла, можно сказать, свою грусть… Знаешь, как я по тебе скучала… Ну сейчас-то ты уже со всем не ученик, вряд ли я смогу еще чему-нибудь тебя на учить, но мне приятно, что ты меня не забыл!
- Как я мог тебя забыть, - немедленно ответил я. - Правда, узнаю я тебя с трудом…
- А в чем дело?.. - встревожилась книжка.
- Что-то ты больно говорливая стала. Раньше от тебя бывало слова не добьешься…
- Это я со встречи… расслабилась… Ну, рассказывай, с чем пожаловал?
Я повернулся к Твердобе и предложил:
- Давай-ка мы пройдем к рабочему месту и там поговорим. А ты тоже послушаешь… - добавил я про себя для своей печатной подруги.
Пройдя давно известной дорогой к знакомой конторке, я уложил на нее книжку и присел в стоящее рядом креслице, предложив Твердобе занять стул. Когда мы все разместились, я спросил:
- Ты знаешь, в каком состоянии находится королева?
- Я знаю, что она… больна, - тут же ответил библиотекарь.
- После нашего исчезновения она вернулась в Замок и, как мне сказали, довольно часто бывала в библиотеке… А вскорости она… заболела. Ты можешь мне сказать, какие книги она читала?..
- Ты думаешь, причина ее болезни в… прочитанном? - мгновенно сообразил библиотекарь.
- Я не знаю, но допускаю такое… Так ты можешь мне помочь?
- Попробую, - задумчиво ответил библиотекарь, - хотя времени с тех пор прошло много…
- Я знаю, какие книги читала королева, - прозвучал в моей голове голосок книжки.
- Она изучала основы магии, - продолжал вспоминать Твердоба. - Если не ошибаюсь, труды Свильфа-музыканта и Гервальда из Стоячего Омута…
- И “Начала магического искусства” Фирфа Глэндского, издание двухсотлетней давности, сплошная ерунда! - продолжала мысли Твердобы моя подружка.
- Потом она брала лабораторные тетради своего отца… Все двадцать три… И что-то из истории рода Кинов…
- Пророчества Хина Второго Серебряного! - пропищала книжка. - Это была последняя книга, которую доставала с полки королева. Она ее читала дней десять, хотя там всего-то шестнадцать листов!
- Вот с этого и начнем! - остановил я размышления Твердобы и болтовню книжки.
- С чего? - переспросил библиотекарь. - С истории рода Кинов?..
- Нет, с Пророчества Кина Второго Серебряного! - твердо сказал я. - Где это сочинение?
- Но… - неуверенно начал Твердоба. - Я, по-моему, не упоминал эту работу?..
- О ней мне сказала моя учительница, - пояснил я. Твердоба приподнялся и бросил подозрительный взгляд на лежавшую книгу. Затем, снова опустившись на стул, недобро проговорил:
- Я не могу дать тебе эту книгу…
- Почему? - ласково переспросил я.
- Она может быть передана только в руки Кина…
- Почему? - еще более ласково поинтересовался я, хотя во мне начало нарастать раздражение.
- Ее могут читать и понимать только Кины… Только прямые потомки Прорицателя…
Твердоба именно так и произнес слово “Прорицатель” - с заглавной буквы. При этом он бросил на меня исподлобья такой взгляд, что я понял - хранитель будет стоять до конца! И все-таки я решил попробовать переломить его упорство, мне было необходимо понять, откуда выросли страхи и бес покойства моей королевы!
- Ну а почему бы мне не попробовать разобраться в том, что там напророчил предок Кины?.. - вкрадчиво спросил я, незаметно усиливая мотивацию своего вопроса легкими движениями пальцев.
- Ни одно существо этого мира не сможет разобраться в этих пророчествах. Их могут прочесть и понять только Кины. Только Кины способны разложить магию родового шифра! Любой другой маг… просто лишится рассудка!..
Твердоба никак не хотел сдаваться. - Но ты забыл, что я - существо другого мира… Мне подвластны другие измерения магии… Спроси у моей учительницы, она тебе подтвердит, что мои способности несколько иные, чем у обычных магов этого мира…
Твердоба бросил еще один взгляд в сторону конторки, на которой лежала моя книжка. Только как он мог что-то у нее спросить?!
- Меня, как ты сам понимаешь, все эти пророчества трогают весьма мало. Но королева, что-то в них вычитав, до такой степени потеряла покой и здравый смысл, что начала вытворять совершенно несуразные вещи. Она поставила себя буквально на край гибели. Если мы не разберемся, в чем тут дело, мы не сможем ей помочь. И вот я готов рискнуть своим рассудком, а ты боишься всего лишь потерять место!.. Не стыдно?!
Твердоба обиженно засопел, ему явно не нравились мои намеки на его трусость и меркантильность. И тут я вспромнил одну вещь!
- И вообще, мой дорогой библиотекарь, почему ты решил, что королевский указ для тебя не… указ?!
- Какой указ? - мгновенно насторожился Твердоба.
- Ты наверняка помнишь, что в прошлый свой приезд в Замок я получил звание придворного чародея?
- Ну знаю я этот указ… - подтвердил Твердоба.
- …С правом беспрепятственного пользования королевской библиотекой!.. - торжествующе закончил я и без апелляционно потребовал: - Немедленно положи передо мной Пророчества Кина Второго Серебряного!
Библиотекарь несколько секунд растерянно хлопал глазами, потом махнул рукой, проворчал:
- Ну, пеняй на себя, - и медленно побрел в дальний угол библиотечного зала. А еще спустя минуту на конторку рядом с моей подружкой легла… большая тонюсенькая тетрадь, переплетенная в толстую свиную кожу и с серебряными фигурными застежками.
Я неторопливо осмотрел сей запрещенный труд. Переплет был совершенно чистым, только на застежках Кина подвесила пару простеньких заклинаньиц от любопытных дилетантов. Я сразу почувствовал ее руку и порадовался, убедившись, что получил эту тетрадь сразу же после нее.
Поиграв несколько секунд пальцами на старом серебре застежек, я стер охранительные заклинания и с негромким щелчком откинул крючочки. Затем, еще раз убедившись, что обрезы тетради не зачарованы, я медленно и очень аккуратно откинул крышку переплета.
На титульном листе абсолютной белизны явно рукой было выведено единственное слово. Вот только шрифт мне был совершенно незнаком! Я немного растерялся, почему-то мне казалось, что я просто открою эту книгу пророчеств и сразу начну читать. Однако долго быть растерянным мне не позво лило тоненькое хихиканье, раздавшееся в моей голове.
- Грешно смеяться над слабоумными… - горестно по думал я про себя. И тут же получил ответ:
- Не притворяйся дурачком! Я смотрю, последнее время тебе все слишком просто давалось!.. Принимайся за работу!..
- И что я должен делать?..
- Думать!..
Я принялся думать… Легко сказать - “думать”, когда я даже не знал, о чем мне думать… И как все последнее время, когда мне не о чем было думать, я принялся думать о Кине. Как она сейчас лежит в своей спальне, как ей тяжело, как ее тяготит скорее всего именно это, полученное от своего предка знание. И никто не может с нее снять хотя бы часть этой тяжести, никто не в силах даже понять, на сколько это тяжело…
Мне стало так муторно, что я невольно закрыл глаза, и немедленно перед моим мысленным взором встало лицо Кины и ее глаза, огромные бездонные глаза, которые, казалось, за глядывали мне в душу и просили, молили помочь…
И тут в моей памяти всплыли строки, которые я про читал у своей помощницы. “Магия имеет три источника… Третий - Любовь. Магия Любви постигается сердцем (душой), имеет сокрушительное проявление и способна смести любые преграды…”
Моя левая рука опустилась на верхушку жезла, а правая раскрытой ладонью распростерлась над открытой страницей. Я не видел того, что там было написано, - мои глаза были по-прежнему закрыты. Я не читал того, что там было написано, - мои глаза были закрыты… Я знал, что на титульном листе написано “Сангасойя!”. “То, что будет!”
Не открывая глаз, я повел ладонью над книгой, и титульный лист с тихим шелестом перевернулся.
В тетради было всего восемь листов, шестнадцать страниц, считая титул. Тринадцать страниц были пусты - то, что было на них написано, уже сбылось, и потому надпись исчезла. Пятнадцатая страница несла три четверостишия и двустишие, записанные крупным четким почерком. На шестнадцатой странице было написано только одно слово, которое останется в этой тетради всегда, даже тогда, когда исполнятся все внесенные сюда пророчества.
Держа раскрытую ладонь неподвижно над книгой, я понял-прочитал следующий текст:
Последний Кир Полуденной Страны,
Исполнив необдуманное слово,
Останется навек самим собой,
Но больше королем уже не будет
Наследственная власть, лишившись лат,
Открыта будет бедам и невзгодам
И, испытав предательство и плен,
Окажется приманкой для Убийцы,
Который в этот мир придет за ней
По запаху, оставленному предком
Он выест у всего живого душу
И в пепел обратит живую плоть
Династия закончится на этом,
А дальше
Дальше я уже не вижу.
Посреди последней страницы я прочитал короткое “Игаста!” - “Все!” и медленно, можно сказать, торжественно закрыл заднюю крышку.
И сразу же почувствовал, что еле стою на ногах. Во рту пересохло, под закрытыми веками плавали яркие разноцветные кольца, руки тряслись, особенно правая, “читавшая”.
“Что бы со мной было, если бы не помощь жезла?! - мелькнуло у меня в голове. - Недаром Твердоба бурчал - пеняй на себя…”
Открыв глаза, я тут же наткнулся на настороженный, ожидающий взгляд библиотекаря. Опустившись в кресло и откинувшись на спинку, я устало улыбнулся:
- Ну вот и все… А ты боялся… Можно уносить и больше никому не показывать!
- Ты… Ты прочитал? - чуть запнувшись, спросил хранитель.
- Прочитал, - подтвердил я.
- И… понял?
Я задумался, не зная, что ответить. Слова текста были мне совершенно понятны. Они вроде бы складывались в некое довольно гладкое повествование. Вот только смысл этого повествования от меня ускользал. Хотя кое-какие ассоциации возникали…
Все это надо было обдумать в спокойной обстановке.
- Вряд ли я могу сказать, что понял абсолютно все, - ответил я на вопрос хранителя библиотеки. - И даже если бы я это заявил, ты бы все равно мне не поверил. Так что не буду врать. Но информацию к размышлению я получил серьезную… Осталось поразмышлять…
- Хочешь, я принесу тебе перекусить, а ты пока размышляй?.. - неожиданно предложил Твердоба.
Но я отрицательно покачал головой:
- Предложение твое очень заманчивое, но принять его я не смогу. Во-первых, меня может потребовать к себе королева, и я хочу находиться поближе к ней…
- Ой-ой, потребовать королева!.. - немедленно раздался книжкин комментарий. - Скажи уж прямо - хочу находиться поближе к ней!
- Именно это я и говорю, - ответил я на ее выпад, одновременно продолжая свою фразу: - …Во-вторых, мне надо посоветоваться с Шалаем и Эльнордой.
- Но ты еще ко мне зайдешь? - с надеждой спросил Твердоба.
- Интересное дело! То ты меня через порог не пускаешь, то отпускать не хочешь… - рассмеялся я.
- Но я ж не знал, что ты - Гэндальф, - смущенно пожал плечами Твердоба. - Ни один мой знакомый чародей не может менять своей внешности с такой легкостью…
- Хорошо, я постараюсь еще разок зайти, чтобы ты мог узнать новости из первых рук. А сейчас я вынужден распрощаться.
Я ласково погладил переплет своей учительницы.
- И с тобой вынужден распрощаться… Ты уж не грусти и больше не пропадай. Хорошо?
- А ты уже уходишь?.. - разочарованно протянула книжка. - Мы ж даже не поговорили как следует!..
- Дела… Заботы… Вон, королеву спасать надо… - попытался оправдаться я,
- А может, меня тоже спасать надо! - возмутилась книжка. - Может, я сейчас вся слезами зальюсь и размокну!
- Не зальешься и не размокнешь… - твердо подумал я. - Мы с тобой крепче, чем кажемся!
- Ладно, подлиза… - прозвенел в моей голове голосок книжки. - Беги к своей ненаглядной… И меня не забывай!
Книжка замолчала. Я взял ее с конторки и отнес на то место, где она стояла. Аккуратно поставив томик на полку, я еще раз погладил корешок, вздохнул и направился к выходу из библиотеки. Твердоба ожидал меня у входной двери. Перед тем как открыть мне дверь, он еще раз посмотрел на меня очень серьезными глазами, словно напоминал о моем обещании.
Если бы мы могли всегда выполнять данные нами обещания!
Выйдя на площадь, я вдруг понял, что время давно перевалило за полдень. И тут же почувствовал, насколько голоден. “Вот что значит остаться без завтрака! - немедленно возникло в моей голове. - Силы тают просто на глазах”.
Я направился к центральному входу во дворец, и тут мне навстречу вышел старик-лекарь. Он был не то чтобы встревожен, а скорее озабочен, и его озабоченный вид мне очень не понравился. Увидев меня, он помахал рукой, а когда мы подошли поближе друг к другу, заговорил, не дожидаясь моих расспросов.
- Кина сегодня гораздо крепче… Она вполне может даже погулять по саду… Но, понимаешь, она опять погружается в свои странные раздумья, ее снова ничего не интересует, кроме ее мыслей. А что ее мучит, она не говорит! Тебе удалось хоть что-то узнать?!
- Так к ней можно зайти, поговорить?.. - спросил я, не отвечая на вопрос старика.
Тот удивленно моргнул, внимательно посмотрел мне в глаза, но переспрашивать не стал. Вместо этого, по привычке пожевав губами, он сказал:
- Зайти-то можно, но вот станет ли она с тобой разговаривать?..
- Ничего, - улыбнулся я. - У меня есть тема, которая ее заинтересует.
- Значит, ты все-таки что-то узнал! - снова воскликнул лекарь.
- Узнал, - согласился я. - Вот только не пойму - что именно…
- Пойдем к королеве. - Лекарь схватил меня за рукав. - Я сам тебя отведу!
При мысли, что я сейчас снова увижу Кину, забылись и мой голод, и моя усталость. Мы быстро взбежали на второй этаж и вошли в королевские покои. Караул в зале утренних приемов сменился, но гвардейцев по-прежнему было четверо. Лекарь потащил меня прямо к дверям королевской спальни, однако у самого выхода я уперся:
- Сначала загляни к королеве сам, ты все-таки лекарь, а я подожду, не хочу оказаться в неловком положении.
Старик несколько недоуменно посмотрел на меня, а потом понимающе кивнул. Дверь спальни захлопнулась за ним, а я повернулся к гвардейцам. Сегодня дежурили рыси. Только я хотел спросить, где мне найти Шалая, как дверь спальни снова распахнулась и из-за нее выглянул лекарь:
- Заходи, королева уже одета и собирается прогуляться в сад.
Я быстрым шагом прошел в спальню.
Кина была просто обворожительна! Она стояла у окна, и льющийся через него зеленоватый свет обтекал ее фигурку чарующей холодной струей. Длинное желто-золотистое платье с высоким воротником и узким длинным вырезом на груди мерцало в этом свете, словно живое. Лицо, похудевшее и все еще бледное, было строго, но огромные темные глаза при виде меня зажглись радостью. Кина протянула мне руку, а я, не помню как оказавшись рядом, неожиданно для себя наклонился и поцеловал ее длинные тонкие пальцы. И тут же, смешавшись, напыщенно брякнул:
- Приветствую тебя, моя королева!..
Она не улыбнулась, но в глазах заплясали веселые огоньки.
- Гэндальф сменил внешность, но его галантность осталась при нем… - негромко произнесла королева. - Я хотела бы, чтобы ты составил нам с Эльнордой компанию, мы собираемся немного прогуляться по саду.
И тут ее глаза неожиданно потухли, словно она мгновенно ушла в себя, в свои мысли, а ее губы едва слышно прошептали:
- …По саду…
- Кина, я готов следовать за тобой куда угодно!..
Я собирался сообщить эту пошлость прежним напыщенным тоном, но голос у меня сорвался, и фраза получилась немного жалкой и слишком откровенной.
- Куда угодно… - все так же отрешенно повторила Кина.
Лекарь тронул меня за рукав и, указав глазами на, королеву, прошептал:

Предыдущая страница 31 Следующая страница


Шут королевы Кины 32

- Вот именно это я и имел в виду…
В этот момент непонятно откуда в комнате образовалась Эльнорда. Она была все в том же эльфийском наряде, только теперь он был построен из какого-то роскошного материала и при движении девушки переливался всеми оттенками зеленого. Увидев меня около королевы и заметив мою растерянность, она подошла к нашей компании и нарочито бодрым тоном заявила:
- Кина, голубушка, ты готова?!
Кина подняла на эльфийку глаза, несколько секунд раз глядывала ее, словно не узнавая, а потом прошептала:
- Эльнорда, какая ты красивая!..
- Ну, ты тоже ничего, - нахально заявила та. - Посмотри, что с Серым делается… Глянь, глянь, как он на тебя смотрит, так прям и готов укусить!
Я мгновенно покраснел, а обе девушки довольно рассмеялись.
Королева так же быстро и неожиданно пришла в себя и, взяв Эльнорду под руку, посмотрела на меня:
- Следуй за нами, Гэндальф…
Мы вышли в зал утренних приемов, и дежурные гвардейцы немедленно заключили нашу четверку в свое могучее каре. Таким образом, имея по двое вооруженных гвардейцев спереди и сзади, мы прошествовали по коридору, затем по одной из лестниц и вышли прямо в небольшой садик, располагавшийся с задней стороны дворца. У выхода королева остановилась и негромко, но твердо обратилась к сержанту:
- Караул останется здесь. Сад слишком мал, чтобы там вышагивали еще четверо солдат.
- Но, королева, - начал было заволновавшийся сержант, но Кина была непреклонна: - Караул останется здесь. Неужели вы думаете, что будете охранять меня лучше, чем первый маг королевства?!
Я не сразу понял, что под первым магом королевства она подразумевает меня.
Ребята остались в холле дворца, и на их лицах были написаны тревога и явное недовольство.
Сад, как я уже говорил, был невелик, но спланирован таким образом, что в нем можно было гулять часами, не встречая повторяющихся пейзажей. Садовники хорошо знали свое дело. Здесь располагался даже крошечный пруд, с берегом, частью заросшим травой, частью присыпанным белым песком.
Мы молча прошлись по аллеям, а потом Кина обратилась ко мне:
- Ты не бывал в моем саду в свой прошлый приезд?..
- Нет, королева, не пришлось…
Наконец-то она улыбнулась, и Эльнорда воскликнула:
- Ну, совсем другое дело!.. Давно надо было Серого пригласить…
Но Кина покачала головой и негромко ответила:
- Просто я вспомнила, как он убеждал меня, что мне необходимо привыкать к моему королевскому званию… Помнишь? - Она снова повернулась ко мне. Конечно же, я помнил тот бледный призрак, который увидел в этом Замке, и наш первый странный и страшный разговор. Но ответить Кине я не смог, у меня просто перехватило горло.
Она, похоже, меня поняла, потому что отвернулась и тихо прошептала:
- Блаженные времена…
Я буквально оторопел! Если Кина называла то страшное, убийственное для нее время “блаженным”, то каким же она видит сегодня?!
Поражена была и Эльнорда, и, как человек страстный, она, конечно, не смолчала:
- Ну ты скажешь тоже!.. Блаженные!.. Соскучилась по своему сволочному родственничку Качею или снова в мавзолей, в Храм захотела?!
Этой-то возмущенной репликой эльфийки я и воспользовался. Пора было начинать мой сложный разговор.
- Нет, Эльнорда, - как можно более непринужденно, сказал я. - Королева имеет в виду незавидную судьбу Полуденной Страны…
Кина мгновенно замерла на месте и медленно подняла ко мне буквально позеленевшее лицо:
- Откуда тебе известно о Полуденной Стране?..
- Что за Полуденная Страна? - тут же вмешалась Эльнорда. Лекарь стоял молча, но его испытующий, требовательный взгляд не сходил с моего лица.
Однако Кина оставила их любопытство неутоленным. Резко повернувшись к нашим сопровождающим, она неожиданно рявкнула:
- Оставьте нас!.. - и тут же, мгновенно смутившись, добавила: - Это не для ваших ушей!.. Погуляйте пока у пруда…
Эльнорда сразу же сориентировалась и, ухватив лекаря под руку, потащила его к воде, приговаривая:
- Пойдем, дедушка, посмотрим рыбок. Я страсть как люблю на рыбок смотреть…
А Кина снова повернулась ко мне и прохрипела:
- Я жду ответа!..
- Ты еще слишком слаба… - спокойно ответил я. - Пойдем, присядем где-нибудь и спокойно поговорим… Я отвечу на все твои вопросы… А ты на мои.
Кина повернулась и быстро двинулась по аллее в сторону невысокой стены, огораживавшей сад. Там за кустами, похожими на сирень, оказалась небольшая беседка, где мы и расположились. Когда Кина устроилась на скамейке, я, прижмурившись, посмотрел на зеленое солнце, пробивавшееся сквозь листву, и медленно произнес:
- Я прочитал книгу Пророчеств Кина Второго Серебряного, вернее, то, что в ней осталось…
- Но это невозможно!.. - потрясенно прошептала Кина.
- И теперь вижу доказательство того, что именно эти пророчества являются причиной твоего не совсем нормального состояния и… поведения, - закончил я свою фразу.
- Ты не мог прочесть эти пророчества! - упрямо повторила Кина.
- Ты мне не веришь?
Я удивленно поднял бровь, мое нормальное уверенное состояние, пропавшее было при виде любимой девушки, стремительно возвращалось ко мне. Сейчас Кина была для меня не обворожительной мечтой, а бедным, напуганным ребенком, требовавшим сочувствия и… твердости!
- Хорошо, я тебе прочту то, что там написано. У меня хорошая память.
И я медленно и четко произнес запавшую мне в душу запись. Всю, вплоть до последнего слова “Игаста!”.
Несколько минут Кина молча сидела, не сводя с меня глаз, и я чувствовал, как в ней на место страха и изумления приходит облегчение. Теперь она могла поговорить о своих страхах, своих сложностях, до этого лежавших непосильным грузом на ее хрупких плечах. И все-таки разговор она продолжила новым вопросом:
- И что ты понял из прочитанного?..
- Я понял, что речь идет о каких-то несчастьях, ожидающих Полуденную Страну в связи… со сменой правления. Но при чем здесь ты?..
- Да это же обо мне написано!.. - с маниакальной убежденностью воскликнула королева. - Ты вспомни, кто написал эти пророчества! Это же мой предок!..
- Ну и что, что твой предок? - спокойно ответил я. - В моем мире тоже есть свой пророк, он тоже написал массу непонятных текстов. И теперь каждый понимает и толкует их в меру своей… заинтересованности и вне зависимости от страны, в которой живет.
- Ты не понимаешь! - воскликнула Кина. - Это обо мне… Я, правда, не знаю, что означает первое четверостишие, но это явно о моем отце…
- Постой, - перебил я ее. - Но последним королем перед тобой был твой дед, а он умер своей смертью и уж точно не остался “…навеки сам собой”.
- Нет… Последним королем был мой отец! - немного успокоившись и потому гораздо убедительнее проговорила Кина. - А я королева. Я первая и единственная королева в династии Кинов. Теперь ты понимаешь, что означает “Наследственная власть, лишившись лат, открыта будет бедам и невзгодам…”? Я не ношу лат! Я женщина! Ну а про беды и невзгоды ты и сам отлично знаешь! Но самое страшное в конце пророчества, помнишь -
…И, испытав предательство и плен,
Окажется приманкой для Убийцы,
Который в этот мир придет за ней
По запаху, оставленному предком.
Он выест у всего живого душу
И в пепел обратит живую плоть.
Династия закончится на этом…
Она замолчала, словно переводя дух, а потом, всхлипнув, договорила:
- Я приведу в свой мир какого-то Убийцу! Я!! И я ничего не могу поделать с этим! Теперь ты понимаешь, почему я стала такой… ненормальной? Я не знаю, что мне делать!! Ты думаешь, я не видела, что собой представляет этот Юрга? Да я сразу поняла, каков этот негодяй… Только я надеялась… Понимаешь, может быть, этот Зверь идет по запаху Власти, и тогда, отдав власть, я перестану быть для него “приманкой”. Даже если бы Юрга меня убил, я не стала бы возражать, лишь бы отвести от моей страны этого Убийцу!..
- От этого мира… - тихо и растерянно поправил я ее. До меня начало доходить, насколько Кина была права! Более того, теперь я знал, что такое “Последний Кир Полуденной Страны, исполнив необдуманное слово, останется навек самим собой, но больше королем уже не будет”. Я видел последнего Кира этой страны, он стоял на поляне перед Брошенной Башней, он действительно “навек остался самим собой” и действительно “…королем уже не будет”. Я знал, какой Зверь идет “…по запаху, оставленному предком”! Я знал, какой знак, какой маячок оставил для Баррабаса в этом мире отец Кины!
Этим маячком была его дочь!
И эта молоденькая девушка, оставшаяся без родителей и наставников, прочитала пророчество своего далекого предка и, почти ничего не зная и не понимая, интуитивно догадалась о своей страшной, своей неотвратимой роли “приманки” для Убийцы своего Мира!
И тут я понял, что мы с королевой уже довольно долго молчим, глядя друг на друга. И еще я понял, что она по чувствовала во мне некое знание, которым я не хотел с ней делиться. И еще я понял, что выход, если он есть, придется искать нам двоим, никому третьему, нельзя было рассказать то, что знали мы двое!
Я осторожно взял ее руку в свою, ласково сжал ее ладонь и тихо произнес:
- Мы найдем выход… Мы обязательно найдем выход… Я точно знаю, что безвыходных положений не бывает!..
И ее личико расслабилось, тревожные глаза потеплели. Она улыбнулась и ответила настолько тихо, что я понял этот ответ только по движению губ:
- Правда?.. Только нам придется поторопиться…
- Мы поторопимся… - успокоил я ее, хотя сам пока не представлял, что можно предпринять в этой ситуации. На мой взгляд, даже смерть Кины ничего не меняла, ведь она, ее тело, ее… “запах, оставленный предком”, все равно останется здесь.
Мы не сговариваясь поднялись со скамейки и вышли из беседки.
Я медленно вел Кину, державшую меня под руку, по аллее сада, в сторону пруда, у которого мы оставили Эльнорду со старым лекарем. В другое время я был бы на вершине блаженства, но сейчас в голове моей было совершенно пусто, а чувства стали вялыми и невразумительными. Знаете, такое состояние бывает, когда поставленная задача не решается, а думать о чем-то другом, обращать внимание на посторонние раздражители ты просто не способен.
Лекарь и Эльнорда, как им и было приказано, топтались около мелкой воды, причем Эльнорда заливисто щебетала нечто несерьезное о рыбках и птичках, а старикан затравленно озирался по сторонам, словно ему страшно хотелось удрать куда-нибудь подальше, но долг, а может быть, любопытство не пускали.
Заметив нас, медленно бредущих по дорожке, Эльнорда немедленно прекратила свои рассуждения и бросилась нам навстречу, оставив своего кавалера без внимания. Впрочем, кавалер тоже устремился в нашу сторону, явно обрадованный тем, что нахальная девчонка от него отвязалась.
Эльнорда, конечно же, подбежала первой и с ходу задала бестактный вопрос:
- Ну что, шептуны, обо всем перешепнулись?.. Кина остановилась, окинула эльфийку смеющимися глазами и снова воскликнула:
- Какая же ты, Эльнорда, красивая!..
И в ее голосе было столько облегчения и какой-то скрытой радости, что и у меня на душе полегчало.
- Ну, - ответила Эльнорда, - ты тоже вполне ничего. И вообще вы вместе отлично смотритесь!..
“Все-таки это эльфийское отродье совершенно невыносимо!” - подумал я, густо краснея, а Кина довольно рассмеялась и сказала:
- Ну, Эльнорда, ты совершенно невыносима! Посмотри, Гэндальф сейчас превратится в факел!
С этими словами она отпустила мой локоть, схватила эльфийку за руку и потащила ее вперед, приговаривая:
- Пошли, я хочу у тебя кое-что спросить… - Она бросила на меня быстрый взгляд и добавила: - Кое-что… неинтересное для мужчин.
Девчонки убежали, а старый лекарь остался стоять рядом со мной.
Я проводил взглядом две удалявшиеся девичьи фигурки и снова впал в свое ненормально задумчивое состояние. Проблема Кины опять встала передо мной, демонстрируя свою полную нерешаемость. “А может быть, просто я не способен ее решить?.. Может быть, кто-нибудь другой раз делался бы с ней в несколько минут?” - билась у меня в голове отчаянная мысль.
И тут рядом со мной раздался усталый голос лекаря:
- Я смотрю, болезнь Кины оказалась заразной…
- Что?.. - стряхивая с себя оцепенение, переспросил я.
- Ты, может быть, и великий чародей, как сказала королева, первый маг в этом королевстве, но сейчас ты ведешь себя точно так, как вела себя Кина в начале своего заболевания, - пояснил старик.
- Это не заболевание, - довольно рассеянно ответил я. У меня слова старика вызвали непонятную ассоциацию, только я никак не мог понять какую.
- Слушай, - продолжал между тем он, - а по-моему, ты не обедал…
Я снова отвлекся от своих мыслей, на этот раз с невеселой улыбкой:
- И не завтракал…
- Так ты, должно быть, страшно голоден! - воскликнул старик. - Во всяком случае, я в твои годы без обеда обойтись не мог.
Он улыбнулся и добавил:
- А теперь могу… Вот еще одно преимущество старости. Затем он посмотрел в ту сторону, куда скрылись девушки, и предложил:
- Надо нам найти наших спутниц. Кине пора в постель, да и перекусить ей не помешает тоже, она должна после этой прогулки проголодаться.
И мы пошли следом за девушками.
Еще через полчаса в королевской столовой собралось все Братство Конца. Во главе стола на малом тронном кресле восседала королева Кина, напротив нее усадили меня, по правую руку от королевы поместили ее подругу, а слева - Фродо и Шалая. Я сильно подозреваю, что нашим размещением за столом занимался лично и срочно сам распорядитель королевского двора, граф Годов. Во всяком случае, когда мы вошли в столовую - у каждого поставленного на стол прибора красовалась каллиграфически выписанная карточка с указанием полного имени и придворных должностей сотрапезника королевы.
Но я был доволен, что меня посадили напротив Кины, отсюда я мог беспрепятственно любоваться моей королевой, а любоваться, поверьте мне, было чем.
В то же время этот поздний обед или ранний ужин был для меня как нельзя кстати, я здорово проголодался.
Во время обеда и после него, когда мы всей компанией перешли в королевский кабинет, мои друзья рассказывали Кине о наших приключениях. Она слушала с таким подкупающим интересом, что даже уравновешенный Шалай, перебивая Эльнорду и Фродо, старался завладеть ее вниманием. И все трое время от времени бросали недоуменные взгляды в мою сторону. Они никак не могли понять, почему я такой задумчивый, что занимает мои мысли, когда королева так прекрасно выглядит.
Разошлись мы не поздно, но в самый, казалось бы, интересный момент вечера в кабинете появился королевский лекарь и потребовал, чтобы Кина немедленно отправлялась в постель. И с ним никто не стал спорить. Эльнорда отправилась вместе с Киной в королевскую спальню, а мы втроем - в отведенные нам апартаменты.
Я, к неудовольствию Фродо, сразу же ушел в свою спальню, но не ложился в постель, а открыл окно и, не зажигая света, просидел на подоконнике до поздней ночи.
А утром меня разбудил Фродо. Бесцеремонно ввалившись в мою спальню, он с размаха уселся ко мне на постель и, не обращая внимания на мой заспанный вид, заверещал во весь голос:
- Слушай, Серый, что-то ты мне не нравишься!.. Меня позавчера весь день шпынял ни за что ни про что, а сам вчера вел себя совершенно непотребно!..
Я попытался отвернуться от настырного хоббита и спрятаться под одеялом, но тот, ухватившись за противополож ный конец, принялся его с меня стаскивать.
- И не думай отвертеться от неприятного разговора!.. - вопил он при этом на всю комнату. - И нечего дрыхнуть, когда к тебе друг приходит с увещеваниями!
- С чего это ты решил меня увещевать?! - не выдержал я. - Пойди, вон, Шалая поувещевай, он старый, терпеливый!
- Я сам знаю, что и с кем мне делать, - отвечал этот малорослый наглец. - Ты мне лучше скажи, что с тобой случилось?.. Почему ты вчера, сидя рядом с королевой, делал вид, будто тебя нет?!
- А меня и не было… - недовольно буркнул я, понимая, что от Фродо не отвязаться.
- Да?! И где же ты был?!
- Я был в своих мыслях, но тебе этого не понять!..
- Это почему это мне этого не понять?! - немедленно возмутился Фродо.
- А потому, что ты не знаешь, что такое - мысль, - схамил я.
- Я не знаю, что такое мысль?! - пошел винтом Фродо. - Да я, если хочешь знать, самый большой мыслитель из всей нашей компании! А по сравнению с тобой я просто… этот… Жан-Жак Спиноза! Вот!!
Тут уже я расхохотался, а Фродо, как ни странно, совершенно не обидевшись, довольно произнес:
- Ну вот, сейчас ты стал немного похож на прежнего… Гэндальфа Серого Конца, неунывающего мага! Давай рассказывай, в чем у тебя проблемы…
Я пристально посмотрел на своего маленького друга. Это было очень заманчиво - поделиться с Фродо своими страхами и сомнениями, к тому же хоббит с его “нетрадиционным” мышлением вполне мог бы выдать какую-нибудь сумасшедшую, но вполне дельную мысль. И все-таки я не посмел! Пришлось бы рассказывать и о Баррабасе, и о довольно неприглядной роли отца Кины, и о положении, весьма двусмысленном положении, самой королевы. Это были не мои тайны, хоть я и вполне самостоятельно до них докопался. Кроме того, артистическая натура Фродо, его буйная фантазия могли представить ему сложившуюся ситуацию в таком виде, в таких ужасающих красках, что можно было опасаться за его рассудок.
Так что, быстро прикинув перспективу, я тяжело вздохнул и ответил единственно возможное:
- Это не моя тайна…
Теперь уже хоббит посмотрел на меня пристально, изучающе, а потом неожиданно сказал:
- Хорошо, храни чужие тайны, Кина вполне этого заслуживает. Я бы и сам хотел, чтобы мои тайны хранили так же. Но ты ведь можешь мне ответить на один, я надеюсь, незасекреченный вопрос?
- На незасекреченный - могу, - улыбнувшись, ответил я.
- Как долго ты собираешься здесь оставаться?..
Этот вопрос явился для меня полнейшей неожиданностью. Я, признаться, думал, что после того как ребята потеря ли свою человеческую сущность, они постепенно забыли и о Мире людей, что для них именно этот Мир стал родным. А оказывается!..
- М-м-м… я, честно говоря, собственно, даже не знаю… - начал мямлить я, но хоббит меня бодренько перебил:
- Я к тому, что нам ведь в Замке-то делать особенно нечего - советника мы ликвидировали, он, говорят, уже потек…
- Как потек?! - удивился я.
- Ну, как все паяцы текут, если их вывесить на солнышке. Хочешь, сам сходи на задний двор казарм, посмотри…
Я не выказал особого желания посмотреть, как текут паяцы, потому Фродо продолжил прерванную мной мысль:
- От недоброжелателей королевы я Замок освободил, теперь она что захочет, то пусть с ними и делает… Так, поскольку мы выполнили свои… вассальные обязательства, не прогуляться ли нам по местам боевой славы?! Я бы в степь смотался, к нашим друзьям, можно по дороге и к Тринт-татам завернуть. Ну чего в самом деле здесь киснуть?! Вон ты у меня совсем закис!..
Я облегченно вздохнул:
- Хорошо! Только дождемся возвращения Душегуба и Твиста…
- Не, - немедленно возразил хоббит. - Твиста брать не будем!
- Почему? - переспросил я.
- Он последнее время стал очень задумчивым и потому, видимо, страшно прожорливым. Все чего-то думает, думает и ест, ест! Это сколько харчей надо взять, чтобы его прокормить, ну кто их потащит?!
- По-моему, ты просто опричиниваешь свое скрытое нежелание, - покачав головой, сказал я. - Твист не так много ест, как ты это представляешь, и к тому же он может быть в походе очень полезен…
- Он?! - воскликнул хоббит. - Полезен?! Да на фиг он нужен!
- А ты забыл, кто нас тогда в Ходжере выручил?! - возмутился я.
- Э-э-э, - ничуть не смутился хоббит. - Это когда было?! А в этот раз он тащился за нами, как… колбаса полукопченая! И все чего-то дулся, все чего-то… мыслил! А в Сотдане и вовсе всю кашу нам чуть не испортил!
- А ты забыл, кто тебя из Живого леса, из Покинутых земель выдернул? - напомнил я хоббиту.
- Подумаешь, - ничуть не смутился тот. - Я бы и сам оттуда выдернулся! И никто бы меня в том лесу даже и не заметил бы! ,
- Ну не знаю, как бы ты там прошел… - проговорил я, припомнив пару прожорливых деревьев.
- Ножками!.. - нагло ответил Фродо.
И в этот момент в комнату заглянул Шалай. Увидев Фродо, он чему-то улыбнулся, но обратился ко мне.
- Если ты собираешься завтракать, то давай поднимайся… Стол будет накрыт через пятнадцать минут… Кстати, приходили от королевы, она желает тебя видеть сразу после завтрака.
Фродо тут же соскочил с моей постели.
- Не буду тебе мешать… - пропищал он, направляясь к двери. Но у самого выхода он остановился и, повернув шись, проговорил.
- Ты подумай над моим предложением… И если уж ты так хочешь, возьмем и твоего любимчика Твиста.
Позавтракали мы быстро. Шалай торопился на встречу с имперским послом, который собирался отправлять в степь собственное сообщение о происшедшем в Замке, и потому воеводе хотелось побеседовать с ним, чтобы “направить мысли посла в нужное русло”. Кроме того, Шалай собирался устроить послу аудиенцию у королевы, чтобы тот мог лично убедиться, что Кина вновь правит самостоятельно.
Фродо собирался провести ревизию счетов за поставляемую в Замок провизию, хотя меня смущала его уверенность в своем знании местных рыночных отношений.
Ну а я, как вы понимаете, торопился на встречу с королевой.
Таким образом, уже через полчаса я входил в зал утренних приемов. Утренние приемы для избранных лиц двора еще не возобновились, но и в постели Кина уже не залеживалась. Дежурный сержант, увидев меня, сразу же указал на дверь в королевский кабинет. Я прошел туда и увидел, что Кина, причесанная и одетая в темное фиолетовое платье, сидит за письменным столом и разбирает какие-то бумаги.
Она не заметила, как я вошел, и мне удалось несколько минут понаблюдать за тем, как она работала. На ее лице, когда она читала тот или иной текст, возникала такая гамма чувств, что можно было снимать высокохудожественный немой фильм. Эта непосредственность восприятия, так не свойственная государственным деятелям и так шедшая к ее прекрасному лицу, настолько меня захватила, что я не выдержал и негромко рассмеялся.
Она тут же подняла на меня глаза и улыбнулась в ответ.
Я шагнул от двери ближе к столу и, чуть склонив голову, спросил:
- Королева хотела меня видеть?..
- Ах, Гэндальф, - неожиданно ответила Кина, скорчив уморительную гримасу. - Хотя бы когда мы одни, оставь свои придворные обращения!..
- Да, - усмехнулся я в ответ. - Обращусь я к тебе запросто, а ты возьмешь да и обидишься!.. Что я тогда делать буду?..
Кина ничего мне не ответила, а показала на стоявшее рядом со столом кресло, предлагая присесть.
Когда я удобно расположился напротив нее, она быстро огляделась, словно желая удостовериться, что кабинет пуст, а потом тихо спросила.
- Ну как, посетила тебя какая-нибудь дельная мысль?..
- Мыслей меня посетило множество, - нахально солгал я. - Однако их еще надобно как следует обдумать, чтобы выбрать лучшую.
- Надо же!.. - Кина недоверчиво покачала головой. - А вот мне, так ничегошеньки в голову не приходит…
- Ну, это не странно… - начал я и запнулся на сказанной двусмысленности. А Кина ее мгновенно подхватила, улыбнувшись:
- Вот и ты считаешь, что это закономерно…
- Да нет! - воскликнул я, покраснев. - Я имею в виду то, что ты только начала поправляться…

Предыдущая страница 32 Следующая страница


33 Евгений Малинин

- Я вполне здорова, чтобы начать нормально мыслить, - оборвала мои оправдания королева. - А чтобы тебе было легче выбирать лучшую из посетивших тебя мыслей, я хочу сказать тебе еще одну вещь, которую вчера упустила.
Она задумалась и продолжила несколько неуверенно:
- Впрочем, то, о чем я хочу рассказать, может показаться тебе несерьезным. Это в общем-то просто странные ощущения. Мой отец пропал, когда мне было пять лет, а в десять… - Тут она снова ненадолго замолчала, словно что-то припоминая. - Да, именно в десять у меня начало по являться ощущение, словно за мной… наблюдают… Нет, не так!.. - Она опять чуть помолчала, подбирая сравнение. - Ты когда-нибудь играл в… прятки?
- Конечно, - подтвердил я, вспомнив сопливое детство.
- Тогда представь, что ты спрятался в укромном месте, а тот, кто ищет, ходит рядом с тобой. И ты чувствуешь, что он чует, что ты где-то рядом, что ты где-то здесь! А у тебя замирает сердце от ожидания его крика: “Ага! Вот он ты!!”
Она пытливо посмотрела на меня. Я кивнул головой, подтверждая, что мне понятно ее сравнение, и она добавила:
- Вот только никак нельзя выскочить и рвануться к месту водящего… Потому что знаешь - если выскочишь, тебя тут же… проглотят!
- И долго это продолжалось? - мягко спросил я.
- Всю мою оставшуюся жизнь, - просто ответила Кина. - Постепенно я привыкла к этому ощущению… Привыкла настолько, что сейчас мне кажется, будто даже тогда, когда Качей с Епископом разделили мое тело и душу, оно не покидало меня…
- А сейчас?.. Сейчас ты тоже ощущаешь, что тебя… почти нашли?..
В ее глазах что-то блеснуло:
- В том-то и дело, что теперь это чувство пропало!.. Я не сразу сообразила, что его больше нет. И ты знаешь, я его не ощущаю уже… два-три дня!
“Баррабас! - обреченно подумал я. - Ее искал… чуял… Баррабас. А сейчас его связь с этим миром нарушена. Вот тебе еще одно подтверждение твоих выводов. Теперь, если к Кине вернется ее странное ощущение, я буду точно знать, что Баррабас снова вышел на след! И тогда что-то предпринимать будет поздно!..”
Видимо, Кина очень внимательно наблюдала за моей физиономией, потому что не успел я додумать свою мыслишку, как она поинтересовалась:
- Тебе о чем-то говорит мой рассказ?..
Причем в ее фразе было больше уверенности, чем вопроса. Пришлось согласиться:
- Говорит… Но и это надо обдумать…
- Думай, - улыбнулась королева, - мыслитель… Только не слишком долго. - Она вздохнула и добавила: - А то, если ты будешь думать слишком долго, меня могут найти…
- Я понимаю, - протянул я, и мои слова получились какими-то обреченными.
Но прокомментировать их Кине не удалось, дверь стремительно отворилась и в кабинет буквально ворвалась Эльнорда.
- Кина, Гэндальф, - закричала она с порога, - Душегуб, Изом и Твист возвращаются! - и тут же снова исчезла за дверью.
Мы с Киной одновременно поднялись со своих мест и последовали за эльфийкой. Когда мы вышли из зала утренних приемов, Кина, шедшая впереди, повернула налево. Я не понял, куда она направляется, потому что выход из замкового дворца был в другой стороне, однако она, увидев мое замешательство, пояснила:
- Я думаю, нам надо пройти на замковую стену. Граф, шут и твой друг наверняка еще очень далеко от замка, а Эльнорде об их прибытии сообщила стража.
Мы быстро прошли по коридору и спустились по довольно узкой винтовой лестнице на три этажа. От нижней площадки начинался облицованный камнем и освещенный факелами туннель, тянувшийся до самой стены и заканчи вавшийся второй такой же площадкой. По второй винто вой лестнице мы прошли в теле стены на самый ее верх. Едва мы оказались на стене, как к королеве подошел дежурный гвардейский офицер и доложил:
- Десять минут назад на королевской дороге было замечено облако пыли. Наш наблюдатель сразу же доложил, что приближается около десятка всадников и повозка, запряженная козлами. Поскольку такие животные есть только у придворного шута, мы решили, что это граф Изомский со своими спутниками, и доложили госпоже Эльнорде.
- Где они? - спросила королева, и офицер подвел нас к одному из зубцов стены.
Отсюда открывался прекрасный вид на королевскую дорогу, уходившую направо, в сторону пограничной со степью реки, и налево, к городу Норту, к горам. Над дорогой действительно поднималось пыльное облако, сквозь которое были видны только первые четверо всадников. И эти всадники мчались сумасшедшим галопом.
- За ними никто не гонится? - встревожилась Кина.
- Нет, - немедленно ответил офицер. - Никакой погони нет, мы бы ее сразу заметили - наш наблюдатель лучший в армии.
- Тогда что же они так несутся? - удивилась королева, Я активизировал Истинное Зрение и внимательно всматривался в мчащуюся к Замку кавалькаду. Мне было прекрасно видно, что и Душегуб, и Изом, скакавшие впереди, и сопровождавшие их люди Изома, и Твист, привставший на передке своей повозки, все они целы и невредимы. Правда, в повозке Твиста неподвижно лежала небольшая, ярко одетая фигурка, в которой я сразу же признал снятого нами с дерева паяца, но не могли же ребята нестись сломя голову из-за какого-то паяца!
“А может быть, у них есть для нас какое-то сообщение?!” - мелькнула у меня нехорошая мысль. Хорошего сообщения я ни от кого не ожидал.
- Вы уже здесь?! - раздался позади нас удивленный возглас Эльнорды.
Кина обернулась и с улыбкой ответила.
- Конечно! Хозяйка Замка должна знать кратчайшие пути внутри своих владений.
- Не надо было торопиться, - ехидно добавил я. - Надо было нас дождаться.
Следом за Эльнордой на стене появились Фродо и Шалай. Оба, увидев сумасшедшую скачку отряда графа, явно встревожились, но старались не показывать своей озабоченности, не желая беспокоить Кину. Фродо даже поцокал языком:
- Ах как скачут… Прям завидно!..
- Ты ж не любишь ездить верхом!.. - удивилась Эльнорда.
- Не люблю, - согласился хоббит. - А все равно завидно!..
- Я думаю, мы уже можем спуститься во двор… - предложила Кина. - При такой скорости они будут на замковом мосту через несколько минут.
Вся наша компания отправилась к спуску со стены. По этой довольно крутой каменной лестнице без перил могли рядом сойти не более двух человек, и я поспешил занять место рядом с Киной, между ней и краем лестницы.
Впрочем, беспокоился я напрасно, Кина спустилась по лестнице буквально вприпрыжку, так что старый Шалай едва поспевал за нами. Пройдя мимо особнячка библиотеки, мы вышли на главную площадь замка и остановились невдалеке от ворот, с нетерпением поглядывая сквозь их открытую арку.
Как и сказала Кина, через несколько минут показался отряд, только теперь впереди бежали Твистовы козлы. Они, не снижая скорости, прогрохотали по мосту и ворвались в замковый двор. И только метрах в пяти от нас Твист натянул поводья, останавливая бешеный бег своих замечательных козлов. Повозка еще не остановилась окончательно, когда карлик буквально скатился с облучка и вместо приветствия завопил:
- Гэндальф, посмотри, что творится! Может, ты что-нибудь сможешь сделать?!
В следующее мгновение я оказался рядом с его кабриолетом и заглянул внутрь. На дне повозки лежало тело паяца… вернее, то, что от него осталось. Ссохшаяся крошечная фигурка с большой, обтянутой синей кожей головой, в не померно больших ярких штанах и куртке была привязана к каркасу повозки ремнями, видимо, для того, чтобы не рассыпаться окончательно от тряски. Отрезок зачарованной веревки все еще обматывал ее шею, но та настолько истончилась, что веревочная петля казалась каким-то случайно наброшенным обрывком.
Я инстинктивно выдернул из-за пояса свой жезл, склонился над телом и сосредоточился. Оно молчало. Прикрыв глаза, чтобы полностью отгородиться от окружающего, я мысленно позвал:
- Игорек, ты здесь?..
- Здесь, - тихо, вяло, нехотя донеслось до моего со знания.
- Как ты? - спросил я, вкладывая в этот нелепый вопрос всю свою энергию.
- Дяденька, это ты?.. - чуть оживилась маленькая душа. - А я думал, что уже больше тебя не услышу… Дяденька… а я умираю…
- Ну ты это брось! - подумал я преувеличенно бодро.
- Нет, я точно знаю… Что-то случилось и больше ни я, ни мое тело Учителю не нужны. Он и не говорит больше со мной. А без него это тело отказывается жить… А в другое я без помощи Учителя перейти не могу… Только бы мне привидением не стать… Я очень боюсь стать привидением… Хорошо бы сейчас домой… к маме… домой…
Эти едва улавливаемые мной мысли все более и более затихали, замирали, пока совершенно не прервались.
Я не знаю, сколько времени я пытался докричаться до замершей души Игорька, все было тщетно. Очнулся я, лежа на брусчатке. Лицо мое было мокро от слез и сведено судорогой. Эльнорда стояла надо мной на коленях, пытаясь отереть мне лицо своим платком, а Душегуб высился рядом с ней, сжимая в кулаке мой жезл. Остальные, включая Изома и Дубль-Тауна, стояли вокруг, не сводя с меня глаз.
Обежав взглядом собравшихся, я наткнулся на широко открытые глаза Кины и с трудом прошептал:
- Я совсем забыл о них… Совсем…
- Молчи, Серенький, - чуть ли не хлюпая носом, перебила меня Эльнорда. - Мы сейчас отнесем тебя в кроватку, ты поспишь, отдохнешь…
Но я снова, уже гораздо тверже повторил:
- Я о них забыл… И опоздал…
После этого я не без успеха попытался подняться. Душегуб тут же подставил мне свою мощную лапу, и, опершись об нее, я, покачиваясь, утвердился на ногах.
Стоявший рядом Изом устало опустил голову и тихо проговорил:
- Значит, напрасно мы так гнали лошадей…
- Нет… - я покачал головой, - не напрасно. Я успел с ним перемолвиться до того… до того, как он замолчал.
Изом посмотрел на меня, и в его глазах стоял вопрос, который он боялся задать. Но я ответил на этот вопрос:
- Это я его убил… Я прервал связь его тела с Учителем… с Хозяином… вот оно и… умерло. А вместе с ним и… душа.
Повернувшись к Кине, я попросил:
- Если в Замке появится новый призрак, ты его уж слишком не шпыняй… Он… оно еще совсем юное…
Но Кина меня не слышала, глядя мне в лицо расширившимися глазами, она напряженно спросила:
- С каким Хозяином ты порвал связь?! Какая связь?.. Этот вопрос и выражение ее лица заставили меня вздрогнуть.
- Я потом тебе все расскажу, - изображая крайнюю степень усталости, ответил я и выразительно глянул в сторону входа в замковый дворец.
- Давайте поможем Гэндальфу добраться до постели!.. - сразу поняла мой взгляд Эльнорда.
Тролль немедленно закинул мою руку себе на плечо, чуть не вывихнув ее при этом, и, согнувшись, ухватил меня за талию. Так, изображая из себя совершенно изможденного страдальца, я проследовал в свою спальню. Там мои друзья уложили меня в постель, а затем оставили отдыхать, предупредив, что к обеду меня разбудят. Можно подумать, что я смог бы заснуть!
И тем не менее я заснул! Заснул странным, каким-то призрачно-размытым сном, понимая, что лежу в постели, ощущая свое тело и в то же время рассматривая причудливые картины сновидений, разговаривая с приходившими к моему ложу призраками.
Первым рядом со мной появился небольшой светло волосый мальчуган. Он тихо вышел прямо из стены, мягко ступая босыми ногами по полу, подошел ближе и уселся на кровать у меня в ногах. Постель под его невесомым телом даже не смялась. Мальчуган долго смотрел на меня своими глубоко-синими, даже какими-то васильковыми глазами, а потом тихонько проговорил:
- А ты, дяденька, ничего, добрый…
- Кто ты?.. - хотел спросить я у него, но не услышал ни звука, хотя губы мои пошевелились.
- И совершенно напрасно ты себя укоряешь… В конце концов, мы сами выбирали - идти сюда или остаться дома. А люди должны сами отвечать за свой выбор. Вот мы и ответили…
Я догадался, кто это такой, может быть, именно по этому и смог заговорить:
- Но вы были еще слишком малы, для того чтобы выбирать…
Он как-то застенчиво улыбнулся:
- Что значит - малы?.. В каком возрасте человек должен уметь отличать Добро от Зла? В каком возрасте чело век должен уметь давать оценку своим поступкам… хотя бы самому себе, своей душе?.. В каком возрасте человек должен уметь делать выбор?..
- Чем раньше - тем лучше, - согласился я. - Но ведь человека всему этому надо научить!..
- А можно ли этому научить?.. Ведь человек всегда все выбирает сам, в том числе и то - учиться ему чему-то или нет…
Я не знал, что можно ответить на это. И вообще меня начала угнетать эта странная беседа с… призраком загубленной души. Слишком… недетскими были слова, изрекавшиеся ребенком, слишком серьезными были вопросы, которые ставил передо мной девятилетний мальчик.
Он, видимо, почувствовал изменение моего состояния и потому медленно поднялся с постели, еще раз посмотрел на меня своими ясными глазами и сказал:
- Ни в чем не обвиняй себя… И призраком быть, в общем-то, совсем не страшно…
А потом неторопливо направился к стене и исчез в ней, не оглянувшись.
Я отчетливо видел рисунок обивочной ткани на стене в том месте, где исчез Игорек. Я разглядывал причудливый зеленовато-золотистый орнамент, и вдруг совсем рядом раздался голосок Кины:
- Так что же это все-таки за Хозяин?.. И для кого он Хозяин? И как тебе удалось порвать его связи?.. Видишь, сколько вопросов накопилось у меня?
Я медленно отвел взгляд от так привлекавшей меня стены и увидел, что в покойном кресле, стоявшем у окна моей спальни, сидит королева, а на коленях у нее свернулся маленький пушистый зверек, похожий на нашу земную кошку. Кина ерошила его шерстку, но взгляд ее темных глаз был требователен и бескомпромиссен.
- А особенно меня интересует история моего отца. Ты определенно знаешь ее целиком, но почему-то не хочешь мне рассказать. Не пора ли?.. Я вполне окрепла для того, чтобы знать любую правду…
- Я тебе расскажу… - неохотно пообещал я. - Но не во сне же… Это даже как-то смешно - рассказывать такие вещи во сне. А вдруг кто-нибудь еще подслушает…
Кина встала с кресла, сбросив котенка с колен, и тот, размахивая лапами и крутя коротким хвостиком, полетел вниз, но… до пола не долетел, внезапно растаяв в полете и превратившись в легкое маленькое облачко.
Кина наклонила голову набок, с интересом наблюдая за этой метаморфозой, потом пробормотала:
- Надо же, как интересно… - И вдруг сама превратилась в такое же легкое облако, только большего размера. Из раскрытого окна пахнуло ветерком, и два облака, не смешиваясь, вынеслись из моей комнаты наружу…
- Все колдуешь?! - раздался грубый добродушный бас Душегуба с другой стороны от кровати.
Я повернул голову на голос. Душегуб высился прямо надо мной, скрестив свои огромные лапы на груди и оскалив клыки в радушной улыбке.
- Нет, это не я, - ответил я почему-то слегка испуганным голосом. - Это они сами…
- Так я тебе и поверил, - усмехнулся тролль и вдруг посерьезнел. - Несерьезный ты человек, Гэндальф! Нам ведь уже пора возвращаться, хватит, нагулялись! А ты все… балуешься…
- Не можем мы вернуться! - забеспокоился я. - Тут еще у Кины серьезная проблема, не можем мы уйти, пока ее не решим.
- Ну так думай над этой проблемой, а не валяйся в постели, как инвалид! - грубовато ответил Душегуб. - И помни - времени у нас почти не осталось!..
Затем тролль развернулся и потопал к двери. Взявшись за дверную ручку, он обернулся и еще раз проворчал:
- Помни, времени нет… А решение есть!.. - и вышел.
Я смотрел на дверь и понимал, что проснулся. Вот только я никак не мог взять в толк - приснился мне Душегуб или на самом деле заходил в спальню. И еще я вдруг почувствовал себя странно успокоенным, словно все проблемы, стоявшие передо мной, внезапно решились сами собой и я мог со спокойной совестью уйти в свой Мир.
Тут дверь снова приоткрылась, и в образовавшуюся щель просунулись две головы - сверху Фродо, а под ней Твиста. С секунду понаблюдав за мной, Фродо сообщил:
- Ну, видишь, я же говорил - проснулся!.. Сколько можно дрыхнуть?!
- Действительно, проснулся, - согласился Твист и, довольно улыбнувшись, обратился ко мне: - Ты как, встанешь или тебе обед в постельку принести?..
- Конечно, встану!.. - немного смущенно воскликнул я и откинул укрывавшее меня одеяло.
Оба коротыша тут же ввалились в мою комнату и начали делать вид, что помогают мне прибирать постель. Потом Твист остановился, оглядел меня явно критическим взором и на полном серьезе предложил:
- Знаешь что, надо тебе сменить одежду. Пойду-ка я посмотрю, что можно подобрать… Может быть, из вещей короля Кина что-то подойдет.
- С какой это стати мне надо менять одежду? - удивился я, оглядывая свою и в самом деле довольно засаленную джинсу.
- Не пойдешь же ты в таком виде на официальный прием? - насмешливо поинтересовался карлик и добавил: - Да ты не бойся, я уже договорился с Киной и обернусь очень быстро.
- Э… э, - остановил я двинувшегося к выходу карлика. - Что еще за официальный прием?!
- Да Кина решила официально поблагодарить своих спасителей за услуги; оказанные трону, ну и не откладывать это благородное дело в долгий ящик… - спокойно пояснил Фродо.
Только тут я заметил, что сам хоббит был разодет в какой-то невероятно пестрый камзольчик, штанишки фонариками и золотистые гетры, из-под которых выглядывали его мохнатые ступни. Фродо немедленно заметил, что я оглядываю его костюм и, довольно воскликнув: “Каков костюмчик!..”, - пошел от кровати к окну, вихляя плечами, торсом, бедрами и, по-моему, даже коленками. Манекенщица из него была еще та!
- Нет! Я переодеваться не буду! - потрясенно сообщил я своим дорогим друзьям. - Лучше я то, что есть, приведу в порядок!
- Да твой голубенький… наряд давно на помойку просится! - прекратив демонстрацию мод и повернув ко мне мгновенно рассвирепевшую физиономию, заверещал Фродо.
- Ну посмотри на себя, - более спокойно принялся увещевать меня Твист. - Ты же будешь выглядеть среди придворных как оборванец, как… шут.
- А я и есть - шут! - обрадованно вскричал я. - Вот и будем соответствовать должности! Грязь мы, конечно, уберем… А в остальном…
Я положил левую руку на жезл и прочитал короткое заклинание. От моей макушки к пяткам пробежала ярко-синяя волна искрящегося сияния, и мой джинсовый наряд стал новее, чем был тогда, когда я его покупал.
- Ты просто не представляешь, от чего отказался! - с непередаваемой горечью воскликнул Фродо.
- Забери себе… - надменно ответил я, любуясь собой в небольшое зеркало, висевшее прямо на стене.
- Глупый!.. - еще горше сообщил хоббит. - То, что предназначалось тебе, для меня будет слегка великовато!
- Перешей… - еще надменнее предложил я. Фродо задумался.
А Твист неожиданно спросил:
- Это правда, что вы собираетесь в новое путешествие? Я посмотрел на карлика и сразу увидел легкие искорки в его глазе, прикрытом толстым стеклом “монокли”.
- Ну, в общем-то, есть такая мысль… - осторожно ответил я и тут же добавил: - Но никакого решения еще не принято!
- Чего - не принято! Чего - не принято! - мгновенно очнулся Фродо от своих размышлений. - Мы же обо всем договорились! Вот, Твист предлагает тему для путешествия и берется его финансировать!
И тут до меня дошло, из чьего гардероба был выдан Фродо его новый наряд!
“Старый коррупционер!” - с усмешкой подумал я, а вслух поинтересовался:
- Ну и какова же эта тема?
Твист пожевал губами, бросил на меня сквозь свое увеличительное стекло еще один испытующий взгляд, вздохнул… И тут его поторопил Фродо:
- Ну чего ты тянешь?.. Говори давай! Не видишь, какой он сейчас добрый!
Твист как-то затравленно обернулся к Фродо, потом снова взглянул на меня и торопливо выдал:
- Предлагаю поискать… моих родителей!..
- Отличный повод для путешествия! - немедленно подхватил Фродо и принялся вовсю разворачивать свою рекламную кампанию: - Можно будет объехать всю страну, собрать массу полезной государственной информации, навести порядок и законность в отдельных регионах… и… это… оказать помощь Твисту в нахождении его близких родственников!..
Но я не слушал фонтанирующего идеями хоббита. Я пристально смотрел на довольно смущенного карлика, у которого даже выпал из глаза монокль. Почему-то именно сейчас, может, из-за внезапно сошедшего на меня спокойствия, мне пришла в голову достаточно сумасшедшая мысль. И мне захотелось попробовать ее реализовать.
- Знаешь что, Твист, - неторопливо проговорил я, - мне кажется, что я могу попробовать найти твою мать, не выходя из стен этого Замка…
- Когда? - поднял на меня загоревшиеся глаза карлик.
- Прямо после этого дребанного приема, - твердо ответил я. - Только ты на нем сильно не напивайся…
- В рот не возьму! - не менее твердо ответил он. Фродо, разинув рот, переводил взгляд с меня на Твиста и обратно.
- Ну а теперь пошли, поучаствуем в королевском приеме, - проговорил я, направляясь к двери. Оба малыша с, похоже, совершенно разным настроением последовали за мной.
Прием и последовавший за ним обед я описывать не буду. Во-первых, они были совсем короткими, а может быть, мне это просто так показалось, во-вторых, я плохо помню, что там, собственно говоря, происходило - меня слишком занимал предстоявший мне поиск. Я думал только об этом, и чем больше я думал, тем больше убеждался, что все действительно может получиться. Так что к концу торжественного обеда я уже сам сгорал от нетерпения.
Кина, по-видимому, еще не вполне оправилась от своей слабости, так что довольно скоро покинула двор и в сопровождении Эльнорды отправилась в свою спальню. Сразу после этого мы с Твистом тоже ушли, едва отвертевшись от настырного Фродо, жаждавшего присутствовать на моем эксперименте.
Мы прошли в апартаменты Твиста и расположились за уже знакомым мне столом.
Бедняга Твист буквально дрожал от волнения и нетерпения, а я же, напротив, был собран и деловит.
- Значит, так, - начал я подготовку к делу. - Нам понадобится бутылка хорошего вина, кусок шелковой ленты желтого… да, желтого или в крайнем случае оранжевого цвета длиной метров шесть, две… нет, лучше три стальные иглы, жаровня и немного опилок… Да еще будет нужен кусок мела или угля, все равно, только чтобы можно было писать на полу.
Твист как-то судорожно кивнул и исчез за незаметной дверкой в углу комнаты. Однако ждать мне пришлось недолго, он вернулся буквально через пять минут, неся на здоровенной железной жаровне все заказанные мной предметы. Я освободил половину комнаты от немногочисленных предметов мебели и отделил это освобожденное пространство от остальной части комнаты протянутой по полу лентой. Ленту я в трех местах пришпилил к плашкам паркета стальными иголками. Затем в середину свободного пространства я поставил кресло и знаком предложил Твисту занять его. Тот с самым решительным видом и с самой испуганной физиономией устроился в кресле, подобрав под себя короткие ножки, и принялся со вниманием наблюдать мои дальнейшие манипуляции.
- Ты знаешь, сколько тебе лет? - неожиданно спросил я у него, одновременно двигаясь вдоль ленты и осторожно поливая ее вином из бутылки.
Твист вздрогнул, посмотрел на меня своими крошечными глазенками, словно не совсем понимая моего вопроса, а потом коротко ответил.
- Нет… Не помню…
- Ну что ж, - задумчиво проговорил я, насыпая на жаровню опилки и разравнивая их. - Предположим - пятьдесят… Ведь тебе вряд ли больше?..
- Вряд ли, - согласился Твист и наконец решился спросить. - А что ты собираешься делать?
- Как что? - удивился я. - Мать твою искать…
- А-а-а, - протянул Твист, словно не знал этого.
- Да не бойся ты, - успокоил я его. - Все базируется на строгих научных предпосылках.
- Ну, если на предпосылках… - просипел карлик севшим от страха голосом и попытался устроиться в кресле со всем возможным достоинством.
А я тем временем взял принесенный Твистом мел и начал чертить у стен, в тех местах, где к ним примыкали концы ленты, Знаки овладения Временем. Эта работа была самой трудоемкой, поскольку от точности начертания этих Знаков зависела вся моя затея.
Твист, словно почувствовав мое напряжение, не докучал мне более расспросами, а тихонько сопел в своем кресле, наблюдая за тем, что выходило из-под моего кусочка мела.
Закончив, я полюбовался полученным результатом, положил мел на столик, отряхнул руки и, глубоко вздохнув, сказал:
- Ну что ж, начнем!..
Я поставил наполненную опилками жаровню посреди комнаты рядом с желтой ленточной полосой, вытащил из-за пояса свой жезл и простер его над опилками. Затем, закрыв глаза и сосредоточившись, я принялся читать заклинание призрачной жизни. Вот закончились и слова заклинания, С минуту ничего не происходило, а затем над опилками заструился еле заметный дымок. Он быстро набирал силу, и скоро стало видно, что в середине горки опилок протаивает серая клякса пепла.
Опилки тлели все сильнее, наполняя комнату сизым дымом, и вдруг все это дымное облако потянулось в сторону сидящего Твиста. Тот откинулся в кресле и с паническим ужасом в глазах посмотрел на меня, но закричать не решился, поскольку видел, как я сосредоточен и серьезен.
Дым и в самом деле не проник на половину, огороженную пропитанной вином лентой, а начал растекаться вдоль этой преграды, поднимаясь до потолка и создавая своеобразный дымный полупрозрачный экран. Как только этот экран перекрыл все пространство комнаты, я взмахнул жезлом и активизировал Знаки овладения Временем. Одновременно в качестве пищи для Знаков я создал призрачную копию Твиста, а самого его погрузил в сон.
Теперь мне ничто не могло помешать, но в то же время мне не на кого будет свалить возможную неудачу.
Знаки овладения Временем проснулись и тут же бросились к спящему в кресле Твисту. Однако я был начеку и мгновенно выставил перед ними призрачную копию карлика, в то же время новым взмахом жезла повелевая Знакам повернуть Время вспять.
Поскольку, составляя структуру вызываемых Знаков, я предусмотрел дискретное перемещение с шагом пять лет, комната за желтой полосой растаяла, а вместо нее появился большой зал, в котором я мгновенно узнал большой зал королевских высоких приемов. На главном троне королевства восседал огромный пузатый старик, одетый в доволь но простую кожаную одежду, а рядом с ним в небольшом покойном креслице сидела темноволосая девочка с большими темными серьезными глазами. По бокам были видны придворные, а прямо перед стариком стоял Твист в своем знаменитом пестром костюме с моноклем в глазу.
Старик на троне крутил головой и вытирал огромным платком нос и глаза, словно только что отхохотался. Затем он посмотрел на Твиста весьма веселым глазом и заговорил гулким басом:
- Ну, Твист, ты превзошел самого себя!.. Так отбрить чрезвычайного и полномочного еще никому не удавалось! Ха! А он так гордился как раз своими бровями!
Старик откинулся на спинку трона и снова рассмеялся, но на этот раз уже довольно спокойно, а потом снова повернулся к Твисту:
- Да, я вспомнил! У тебя же позавчера был день рождения!
- Да? - удивленно пропищал Твист. - А я и не знал!

Предыдущая страница 33 Следующая страница


Шут королевы Кины 34

- Точно! Позавчера! Надо тебе подарочек преподнести! Ха-ха-ха! Сейчас мы повеселимся!
В этот момент серьезное лицо сидевшей рядом со стариком девчушки сморщилось, и она произнесла уже устоявшимся голосом Кины:
- Дед, успокойся! Знаю я твое веселье!..
Я не стал смотреть продолжение сцены, а взмахнул жезлом. Большой зал исчез. Вместо него появилась темная, явно тюремная камера. На голой скамейке, прикрытая какой-то грязной тряпкой, лежала маленькая, свернувшаяся калачиком фигура. Над ней на прикрепленном к стене крюке горела крошечная масляная лампа, едва освещавшая это узилище. Было очень тихо. Затем что-то лязгнуло и раздался противный голос:
- Что, Твист, допрыгался?! Я тебе говорил, чтоб ты со мной не связывался!.. Ничего, завтра тобой еще палач займется.
Фигурка на скамейке даже не пошевелилась, но из-под тряпки неожиданно вылетел грязный рваный башмак и шмякнулся в едва различимую дымную завесу. Тут же раздался вопль, но я не стал его слушать и снова взмахнул жезлом.
Тюремная камера мгновенно сменилась ярким солнечным лугом, посреди которого был расстелен огромный ковер, заставленный различной посудой со всевозможной снедью. Над всем этим пиршеством стоял еще довольно молодой мужчина в высоких сапогах, темных коротких штанах и темном же камзоле. В левой руке он держал кость, которую энергично обгрызал. Одновременно он говорил стоявшему напротив него Твисту:
- Нет, Твист, даже не проси. Я не могу взять тебя с собой, тебе совершенно нечего делать в моем заповеднике!..
- Но, король, - привычным фальцетом заговорил Твист, - ты же знаешь, я специально изучал магию! Увидишь, я смогу быть для тебя полезным в твоей лаборатории!
- Твист, ты - шут! Понимаешь, ШУТ! Ну какой из тебя маг…
В этот момент на ковер, пошатываясь, едва переступая ножками и протягивая ручки к мужчине, вошла маленькая девочка. Тот отвернулся от Твиста и крикнул кому-то:
- Христа, ты не видишь, куда Кина ушла?! Сейчас же забери девочку к себе!
Потом он снова повернулся к Твисту и уже раздраженно проговорил:
- Иди, Твист, не мешай и не отвлекай меня больше своими выдумками!..
Твист начал поворачиваться лицом в мою сторону, но я уже взмахнул жезлом.
Комната снова погрузилась в темноту, едва подсвеченную тусклым ночником. На довольно простой кровати лежала прикрытая тонким одеялом фигура. Рядом с кроватью стоял низенький столик, на котором поблескивала проволокой большая клетка, и в ней копошились какие-то маленькие животные. Около минуты ничего не происходило, и я уже заподозрил какой-то сбой в ходе своей работы, как неожиданно, буквально ниоткуда, рядом с кроватью возникла маленькая фигурка, в которой я сразу узнал Твиста. Он медленно приблизился к спящему и простер над ним обе ладони. Постояв так несколько секунд, Твист опустил руки, потом взял ночник и, что-то в нем подвернув, прибавил свету. Затем он поднял ночник и резким движением сбросил одеяло на пол.
Под одеялом оказался молодой паренек, который даже не шелохнулся, продолжая безмятежно спать. Твист доволь но усмехнулся, а потом щелкнул спящего по носу. Но и на этот раз мальчишка не проснулся. Карлик еще несколько мгновений разглядывал спящего, хищно улыбаясь, а затем поставил ночник на место и принялся деловито задирать на спящем пижамную куртку, обнажая ему живот. Закончив это дело, Твист достал из кармана своих штанов кусок сырого мяса и принялся натирать им живот мальчишки. Потом, оставив этот окровавленный шмат мяса на животе жертвы, он повернулся к клетке и одним движением открыл ее дверку. Еще раз улыбнувшись спящему, Твист шагнул в темноту и растаял в ней.
“А вот этот эпизод я прекрасно знаю! - мгновенно вспомнил я. - Его мне рассказал сам Твист и при этом упомянул, что как раз в это время ему исполнилось шестнадцать!”
Но смотреть, как крысы будут расправляться с беспомощным мальчишкой, мне вовсе не хотелось. Поэтому я снова взмахнул жезлом, а затем без остановки еще дважды. Теперь мне должны были показать Твиста, когда ему только исполнился год.
Передо мной появилась чистенькая городская улочка. Рядом с входом в трехэтажное кирпичное здание, выкрашенное в веселый апельсиновый цвет, на деревянной скамейке расположилась молодая, очень маленькая женщина с миловидным серьезным лицом. На ее коленях сидел крошечный малыш, одетый в синие штанишки и красную рубашку. Женщина держала малыша под мышками, а тот делал вид, словно скачет на лошадке, и при этом счастливо смеялся. Прямо над женщиной, поверх окон первого этажа здания, висела большая вывеска, на которой затейливым шрифтом было выведено “Золотой олень”.
Мимо, глубоко задумавшись, прошел мужчина, и сидевшая на скамейке мамаша окликнула его:
- Что-то ты, господин Клюва, соседей не замечаешь… Мужчина остановился в некоторой растерянности и, обернувшись, улыбнулся:
- А, это ты Власма?.. Вышла сына на солнышке погреть?
И тут, словно ему в голову пришла какая-то спаси тельная мысль, торопливо спросил:
- А твой муж сейчас дома?!
- Нет, - покачала головой женщина. - Ворта уехал в Горзин, у него мать заболела. Вернется только к завтрашнему вечеру. А у тебя какое-то дело к нему?
- Да нет… - замялся было Клюва, а потом, стараясь, видимо, уйти от неприятного вопроса, спросил: - Как же он оставил гостиницу без пригляда?
- Ну, - рассмеялась женщина, - два дня мы с Витсом как-нибудь и сами справимся. - Она встала со скамейки и, прижав к себе ребенка, вошла в двери гостиницы.
Я узнал все, что мне было нужно, но какое-то предчувствие удержало меня от последнего взмаха жезлом. Несколько секунд оставшийся один Клюва смотрел на закрывшуюся дверь гостиницы, а потом задумчиво прошептал:
- Витсу год, а росту в нем… Может, это как раз и есть способ достать нужные мне деньги?.. Король за мальчишку хорошо заплатит, а должность придворного шута не так уж и плоха…
Он повернулся и пошел мимо здания гостиницы, бормоча себе что-то под нос.
А я взмахнул жезлом, разрушая Знаки овладения Временем.
Раздался режущий уши вопль, и всю комнату заволокло дымом. Я бросился к жаровне и быстро залил тлеющие опилки остатками вина, потом открыл окно, выгоняя из комнаты дым. Когда он рассеялся, я увидел растерянную физиономию Твиста, глядевшего на меня выпученными глазами.
- Ну что, ничего не получилось? - спросил он придушенным сиплым голосом, в котором, однако, звучало явное облегчение.
- Почему не получилось? - спросил я. - Все отлично получилось!..
- Как?! - изумился Твист. - А почему же я ничего не почувствовал, не… увидел?
- Так ты спал… - с усмешкой ответил я. - Но я могу тебе сообщить, что твою мать зовут Власма, а отца Ворта. Что они владеют… владели тридцать пять лет назад гостиницей “Золотой олень”, которая находилась в каком-то городке недалеко от города Горзина. Я могу даже тебе сообщить, что отдал тебя… вернее, продал тебя в шуты скорее всего некий их сосед, которого звали Клюва.
- Откуда ты все это узнал?! - прошептал потрясенный Твист.
- Я видел тебя на руках твоей матери, - спокойно ответил я. - Кстати, в детстве тебя звали совсем не Твист. Твое настоящее имя - Витс.
- Витс… - шепотом повторил карлик. - Ну конечно же - Витс!..
Он неожиданно откинулся на спинку кресла и застонал. Я бросился к нему и, склонившись над маленьким телом, обеспокоенно спросил:
- Что с тобой?.. Ты как себя чувствуешь?! Твист открыл глаза и… улыбнулся.
- Чувствую… Я себя чувствую так, словно меня сначала схватили и вышвырнули из этого мира! А потом снова схватили и вышвырнули обратно! - И тут уже он встревожился: - Эй, Гэндальф, что это с тобой?! Ты как себя чувствуешь?!
Но я практически не слышал его возгласа. Я стоял, растопырив руки и по-дурацки улыбаясь! Как же все оказалось просто! До идиотизма! Всего-навсего “вышвырнуть из этого мира”! Вышвырнуть из этого Мира!
- Твист, ты отдыхай, а я к королеве! - выдохнул я наконец.
- А ты знаешь, сколько сейчас времени? - поинтересовался карлик. - Может, все-таки подождешь до утра?..
- Нельзя, - коротко бросил я и буквально выскочил за дверь Твистовых апартаментов.
В зале утренних приемов, возле королевской опочивальни, я был буквально через несколько секунд. Но в спальню меня, конечно же, не пустили, четверо гвардейцев встали грудью на моем пути. Нет, я вполне мог бы отправить всех четверых, например, в Тефлоновую пустыню, но ребята выполняли свой долг, за что же их нужно было обижать. Я просто потребовал немедленно разбудить королеву. Требовал я настолько громко, что из-за дверей почти сразу же раздался недовольный заспанный голосок Эльнорды:
- Ну что там за шум?.. Кому неймется в такой час?!
- Мне неймется! - в полный голос заорал я. - Эльнорда, быстро разбуди королеву!
- Впустите Гэндальфа! - тут же раздался голос Кины, и я мгновенно оказался в спальне. Кина лежала в постели, прикрывшись одеялом, а Эльнорда стояла между ней и дверью, положив руку на рукоять своей шпаги. Похоже, она кемарила, сидя в кресле и не раздеваясь. Только увидев, что в покои королевы вошел действительно я, эльфийка немного расслабилась, но и то ее настороженность до конца не исчезла.
А я прямо с порога закричал:
- Кина, я нашел выход!
- Говори, только тихо! - перебила меня Кина, и я поразился ее выдержке. Впрочем, это могло быть просто следствием ее неверия в возможность хоть какого-то вы хода.
И я начал говорить!
Я рассказал ей все! И то, откуда и почему мы пришли в ее Мир. И то, как я тайком проник в замок и увидел ее под контролем Юрги и Сорты, как наблюдал разговор Юрги с его Хозяином. И то, зачем мы отправились в Покинутые земли и как туда добирались.
Я рассказал ей об аллее из каменных фигур, одна из которых является ее отцом. И о том, как я проник в Брошенную Башню, с кем там встретился и какой разговор имел. И о том, как мы с Эльнордой и Фродо вернулись в Замок.
Прошла большая часть ночи, когда я подошел к концу своего рассказа:
- Твой отец, когда он призывал Баррабаса, скорее всего в состав своего заклинания включил и своих потомков, причем, боюсь, не только тебя, но и всех могущих родиться после тебя до седьмого колена. Во всяком случае, именно такая практика существует при общении с подобными монстрами. Именно поэтому ты и попала под пристальное наблюдение Баррабаса. Помнишь, ты мне рассказала про свое странное чувство? Ты была для него меткой, маяком, по которому он всегда мог найти этот мир. И ты была единственной такой меткой, пока он не нашел фигуру, достаточно мощную и согласную стать его наместником. Твой отец, когда понял, какого монстра он призвал, отказался от этой чести. Теперь ты должна полностью понимать смысл предсказания Кина Второго Серебряного!
Разрушив Брошенную Башню - основную базу Баррабаса, мы временно прервали его связь с этим Миром. Но он обязательно снова появится здесь! Избежать этого можно только одним способом - убрать тебя из этого Мира!
- Значит, мне придется умереть… - тихо и обреченно произнесла Кина.
- Это ничего не даст, - резко возразил я, - потому что ты все равно будешь здесь присутствовать!..
- Что же делать?.. - спросила она, взглянув на меня своими темными глазами.
- Тебе надо исчезнуть из этого Мира. Я могу попробовать перенести тебя в другой Мир… В мой Мир…
- Уйти в другой Мир?! - изумилась Кина.
- А что, это мысль!.. - неожиданно подала голос Эльнорда. - Насколько я помню, там очень неплохо!..
Я с удивлением взглянул на эльфийку - выходит, она все-таки что-то помнит о Мире Земли!
Та перехватила мой взгляд и, улыбнувшись, покачала головой:
- Ничего конкретного, Серый… Просто, когда ты сказал, что мы пришли из другого Мира, я что-то почувствовала… Может быть, то, что ты говоришь правду…
- Ну так как?! - повернулся я к Кине. - Решать надо быстро, потому что я не знаю, насколько серьезен нанесенный нами удар и как быстро Баррабас от него оправится.
Кина растерянно посмотрела на нас с Эльнордой.
- Я тебе верю… - совсем неуверенно начала она. - Может быть, это действительно единственно правильный выход. Но как же я оставлю королевство? Кто здесь придет к власти? Вполне возможно, что после моего ухода просто наступит хаос и кровавая борьба за трон?!
- Вспомни, что наступит, когда ты приведешь сюда Убийцу! - беспощадно ответил я.
Плечи Кины поникли и голова опустилась.
- Но ты права, - немедленно смягчился я. - Твой уход необходимо подготовить.
Королева сразу же подняла голову и с надеждой посмотрела на меня. Все-таки она была мужественной девочкой!
- Надо твоим указом - указом королевы - обеспечить преемственность власти в королевстве, просто назначить своего преемника…
- Кого?.. - перебила меня Кина.
- Да того же Изома! - с ходу нашелся я. - Парень с головой, владетельный сеньор, знает магию, имеет неплохих помощников. Кроме того, указ о передаче власти ты подпишешь в присутствии своих главных военачальников и советников, или как там они у тебя называются? А может быть, даже заставишь их присягнуть Изому как главе королевства. И пусть он основывает новую династию!
- Но мне же надо еще собрать какие-то вещи… продукты… ну я не знаю… - растерянно проговорила Кина, и я понял, что она приняла мое предложение!
- Вот насчет этого ты не волнуйся!.. - вклинилась в беседу Эльнорда. - С этим я тебе помогу!..
- Так с чего же начинать? - Голос Кины стал тверже.
- Немедленно собирай в своем кабинете всех необходимых тебе людей. Изома пригласи пораньше и поставь его в известность о своем решении… - начал перечислять я первоочередные действия.
- Но сейчас же еще ночь! - воскликнула королева.
- Вот именно! - подтвердил я. - А к утру все должно быть сделано! Тогда после обеда мы сможем уйти!..
- Так быстро?.. - отчаянно прошептала Кина, и я понял, насколько ей страшно.
- Еще быстрее!.. - твердо произнес я, и губы девушки тронула улыбка.
- Одевайся, - приказал я королеве и направился к выходу. - Как только будешь готова, вызовешь меня.
В зале утренних приемов я увидел, что гвардейцев прибавилось. Когда я вышел из спальни, ко мне быстро подошел сержант и доложил:
- После того как ты прошел к королеве, я решил, что случилось что-то серьезное и затребовал помощь.
- Правильно, - одобрил я. - Сейчас начнется большая работа.
Буквально через пять минут из спальни высунулась головка Эльнорды и позвала:
- Гэндальф и ты, сержант, зайдите к королеве. Мы вошли в спальню.
Кина была не только полностью одета, она была обвешана драгоценностями, как настоящая королева, а на ее голове красовалась небольшая корона. В руках у нее был узкий и длинный ларец.
- Гэндальф, - обратилась ко мне Кина совершенно официальным тоном. - Ты вместе с моей единственной подругой, - она бросила взгляд в сторону Эльнорды, - будешь сопровождать меня в кабинет! Сержант, немедленно пошли гонца в покои графа Изомского и потребуй, чтобы он немедленно явился ко мне. Затем пошлешь за воеводой Шалаем, графом Годовом, членами внутреннего королевского совета и начальником королевской канцелярии, они должны явиться ко мне в кабинет через…
Кина посмотрела на меня, и я немедленно подсказал:
- Через полчаса…
- Через полчаса… - повторила Кина сержанту. - И пусть Шалай прихватит с собой тех военачальников, которых сочтет нужным. К шестой страже в большом зале приемов должен собраться двор, а также послы соседних государств и те владетельные сеньоры провинций королевства, которые еще не покинули Замок.
Кина внимательно взглянула на сержанта, и тот мгновенно ответил:
- Понял, моя королева!
- Выполняй! - бросила она и повернулась ко мне. - Пройдем в кабинет…
Свой ларец она и не подумала передать кому-то из нас с Эльнордой.
В кабинете она прошла за свой рабочий стол и, положив ларец перед собой, уселась в кресло. Мы с Эльнордой расположились в креслах, рядом со столом.
Изом вошел в кабинет через десять минут после нас. Как он успел одеться и добраться сюда от своих апартаментов, было его тайной. Он был явно встревожен, но старался казаться спокойным. Правда, до конца сохранить это показное спокойствие ему так и не удалось. Кина показала ему на еще одно пустующее кресло и, едва он уселся, сказала:
- Граф, я вынуждена из-за весьма серьезных обстоятельств покинуть королевство!
Бертран тут же вскочил на ноги и воскликнул:
- Разреши мне сопровождать тебя!..
- Нет, к тебе у меня совершенно другая просьба, - улыбнулась Кина, и я ярко представил, чего ей стоила эта улыбка. - Я хочу оставить тебя здесь в качестве… короля.
Изом был не просто поражен, он был сражен! Медленно опустившись в кресло, он, запинаясь, переспросил:
- Короля?!
- Да, короля, - спокойно подтвердила Кина. - С выпуском соответствующего манифеста и передачей королевских регалий.
- Но почему?! - воскликнул Изом. - Почему ты должна оставить трон предков?!
- Я не могу тебе этого объяснить, - мягко ответила Кина, - но поверь, причины очень серьезны, причины… необоримы!..
- Тогда почему - я? Я хочу сопровождать тебя, куда бы ты ни направлялась!
- Это невозможно, - спокойно ответила Кина. - Ты должен остаться…
- Я не верю в эти причины!.. Нет таких причин, которые нельзя было бы устранить!
Кина беспомощно посмотрела на меня.
- Бертран, - немедленно обратился я к Изому. - Королева уже сказала, что не может открыть тебе эти причины…
- Это ты ее сманиваешь?! - с неприкрытой ненавистью повернулся Изом ко мне. - Это ты задурил ей голову своими колдовскими штучками, а теперь хочешь куда-то увезти!..
- Ты знаешь о предсказании Кина Второго Серебряного? - внезапно спросил я, не обращая внимания на его яростную вспышку.
Как только смысл моего вопроса дошел до сознания Изома, его лицо окаменело и стало бледным. Он был не в состоянии отвести своих глаз от меня, пытаясь понять, от куда мне известно о величайшей тайне королевской династии, да еще говорить о ней так, словно я с ней очень хорошо знаком. Спустя долгое мгновение он через силу ответил:
- Я слышал об этом предсказании…
Его взгляд тут же метнулся в сторону Кины, и он торопливо пояснил:
- Я только знаю, что оно якобы существует…
- Оно существует на самом деле, и мы с Гэндальфом очень хорошо знаем его содержание, - сказала Кина, твердо глядя Изому в глаза. - Именно это предсказание требует, чтобы я немедленно покинула королевство! Иначе… иначе все будет очень плохо!
После этого Изом сник.
Он сидел сгорбившись в своем кресле, и несколько минут мы молчали, давая ему хоть чуть-чуть прийти в себя. Наконец он поднял голову и посмотрел на королеву:
- Твой приказ для меня священен… Я сделаю все, что ты скажешь…
- Сейчас здесь соберется военное и гражданское руководство королевства, - начала объяснять дальнейшие свои действия Кина. - Я объявлю о своем решении, мы немедленно составим манифест и я публично передам тебе власть. Утром, в шестую стражу, будут собраны придворные, владетельные сеньоры провинций и зарубежные послы. Им я представлю тебя как нового короля. Армия и гвардия тебя поддержат… ну а дальше все будет зависеть от тебя…
- Понял… - коротко ответил Изом и, посмотрев на меня, добавил: - Прости, Гэндальф.
Я в ответ кивнул головой и проговорил:
- Тебе придется немедленно заняться Покинутыми землями. Их надо очистить от дикого колдовства… Чем быстрей - тем лучше. Мне кажется, твой Дубль-Таун сможет с этим справиться.
- Понял, - так же коротко повторил Изом и снова опустил голову.
Дверь кабинета приоткрылась, и внутрь проскользнул сержант гвардии.
- Приглашенные собрались… - доложил он.
- Пусть входят, - велела Кина и, поднявшись со своего кресла, перешла к стулу во главе длинного стола, вытянувшегося у противоположной стены. Мы перешли вслед за ней, и Изом сел рядом с королевой.
В кабинет вошли человек двадцать, из которых я знал только двоих - Шалая и графа Годова. Четверо из вошедших явно были военными и принадлежали к гвардейским полкам, скорее всего они этими полками командовали. Остальные, судя по костюмам, принадлежали королевскому двору.
Все быстро, но без суеты расселись по местам, причем мне стало ясно, что эти места закреплены за каждым из присутствующих давно.
Как только затих шум двигаемых стульев, королева громко произнесла:
- Собрать вас в столь неподходящее время меня заставила острая необходимость. Я приняла решение немедленно покинуть королевство и передать всю полноту королевской власти присутствующему здесь графу Изомскому. Кольбер, - она обратилась к низенькому человечку, одетому во все черное, - немедленно подготовьте соответствующий манифест с соблюдением всех необходимых правил. Я подпишу его при собравшихся.
- Но, моя королева, - отозвался тот, кого Кина назвала Кольбером, - такие дела не делаются в одну минуту…
- Такие дела делаются в то время, которое укажу я! - оборвала его Кина. - Если ты не способен это сделать немедленно, я назначу другого начальника королевской канцелярии! Садись к моему столу и пиши, там есть все необходимое!
Кольбер молча перешел к письменному столу королевы, выбрал перо и принялся что-то быстро строчить на листке бумаги.
Кина снова заговорила:
- Вы должны понимать, что графу Изому, когда он примет власть в королевстве, понадобится ваша помощь! И я рассчитываю, что эту помощь вы ему окажете, хотя бы из уважения к моему выбору!
Кина замолчала, и этим немедленно воспользовался один из сидящих за столом:
- Может быть, королева объяснит нам причину столь неожиданного и, я бы сказал, поспешного решения…
- Я не могу сообщить вам эту причину. Она частично известна графу Изомскому, и он счел ее достаточно важной. Могу сказать одно: если вы хотите… просто остаться в живых и иметь хоть какое-то будущее, вы примете мое решение и выполните его. А тот, кто посмеет оспорить это решение, будет проклят страшным проклятием Кинов!
- И к этому проклятию я сам добавлю некоторые уточнения… - неожиданно проговорил я, одарив присутствующих самой мерзкой из всех моих улыбок.
Над столом прошелестел осторожный вздох.
В этот момент к королеве неслышно подкрался Кольбер и положил на стол перед ней исписанный листок бумаги:
- Вот, моя королева, ознакомьтесь с черновиком… Кина принялась читать, а собравшиеся молчали, затаив дыхание.
Наконец королева оторвалась от листка и негромко сказала:
- Вот с этого места именовать Изома королем… Все остальное оставить без изменений. После моей подписи оставишь место для подтверждающих подписей набольшего воеводы Шалая, распорядителя двора графа Годова и второго председателя малого королевского совета, мастера Тринка.
Кольбер кивнул, выдернул свой черновик из-под руки Кины и вернулся к столу. Там, пошарив в одном из ящиков, он достал большой лист плотной бумаги, украшенный королевским гербом и цветными вензелями, и, сменив перо, принялся тщательно выводить буквы манифеста.
Несколько долгих минут в королевском кабинете царила тишина, нарушаемая только едва слышным поскрипыванием пера.
Наконец Кольбер закончил свою работу и, помахав в воздухе исписанным листом, поднес его королеве. Та, на этот раз довольно бегло, прочитала написанное и встала из-за стола. Изом также поднялся и встал рядом с Киной. Все замерли.
Кина негромко, но внятно прочитала составленный манифест и поставила под ним свою подпись. Вслед за этим к ней подошли Шалай, Годов и Тринк и также расписались на листе. Кина повернулась к Кольберу и коротко приказала:
- Печать.
Маленький черный человечек поднял руку, в которой оказалась круглая печать, внимательно посмотрел на королеву и, когда она кивнула, быстро приложил печать к листу. Когда он отнял печать от листа, я с удивлением увидел, что отпечаток отсутствует, но Кина быстро приложила к тому же месту один из своих перстеньков, и лист под ним вспыхнул, а через мгновение на нем засиял золотистый абрис королевской печати. А затем Кина повернулась к Изому. Тот стоял бледный как мел и не отрываясь смотрел на королеву… пока еще королеву. Его глаза, казалось, умоляли; “Не делай этого”. Но Кина была тверда.
- Граф Бертран Изомский, - негромко начала она. - Этим, - она протянула манифест Изому, - я передаю в твое владение и под твою власть свое королевство, своих подданных, свой Замок и все свое имущество, кроме пяти коней, которых выберу утром, и того, что увезу с собой!
- Забирай все, что хочешь, - с непередаваемой мукой прошептал Изом. А Кина, словно не замечая его слов, продолжила:
- В подтверждение моего решения прими этот перстень. - Она сдернула с пальца тоненький золотой ободок, украшенный голубоватым камешком. - И если перед тобой встанет неразрешимый вопрос, ты прочтешь ответ на его внутренней стороне.
Изом не глядя взял кольцо и надел его на мизинец.
- В подтверждение моего решения прими этот меч. - Кина подняла лежащий перед ней ларец, но открывать его не стала. - И когда твой враг тебе не будет ведом, он укажет тебе твоего врага.
Изом принял ларец и положил его на стол около себя. - В подтверждение моего решения прими этот пояс. - И Кина расстегнула украшающий ее платье тоненький, плетенный из цветных нитей поясок. - И когда твой дух покинет твое тело, он поможет найти тебе самого себя!
Я, признаться, не понял последней фразы, но Изом без вопросов принял пояс. Он держал пояс в вытянутых руках, и в этот момент Кина негромко позвала:
- Кина…
- Я, - немедленно раздался тоненький скрипучий голосок.
- Слушай мое поручение, - продолжила Кина. - Теперь ты будешь отзываться исключительно на имя - Изом!
И только в этот момент над столом разнесся чей-то изумленный вздох. Похоже, до самого конца кое-кто из присутствующих не верил в происходящее.
А Кина отступила на шаг, склонила голову перед Изомом и негромко произнесла:

Предыдущая страница 34 Следующая страница


35 Евгений Малинин

- Приветствую тебя, мой король!..
И немедленно рядом с ней оказался Шалай. Так же склонив голову перед молодым бледным юношей, он торжественно произнес:
- Приветствую тебя, мой король…
Вслед за воеводой подошли все четыре полковника и произнесли ту же фразу. А я быстро направился к Кине и взял ее за руку. Она подняла на меня глаза и прошептала:
- Ну вот, я сделала так, как ты велел. Теперь назад дороги нет…
- Зато она есть вперед… - таким же шепотом произнес я.
И тут рядом с нами оказался Шалай. Старый воевода внимательно посмотрел на Кину и со вздохом сказал:
- Надеюсь, девочка, ты знаешь, что делаешь… А за королевство не беспокойся, ты выбрала достойного короля, и мы его не оставим.
Скоро рассвело. Подошло время шестой стражи, и большой зал королевских приемов наполнился людьми. По скольку никто не знал, зачем их собрали в такую рань, слухи по залу ходили самые невероятные, однако невероятнее всего прозвучало сообщение распорядителя двора графа Годова о том, что королева Кина сложила с себя королевскую власть и передала ее графу Бертрану Изомскому вместе с королевскими регалиями.
Поскольку сама Кина стояла рядом с Изомом и не протестовала, все происходящее никак нельзя было назвать переворотом. И все-таки оно вызвало серьезный переполох у придворных.
Даже стоявший рядом со мной Душегуб негромко прогудел басом:
- С чего это Кина выкинула такой фортель?..
И они с Фродо демонстративно уставились на меня. Я только пожал плечами:
- Она решила уехать с нами… Мне только придется слегка переделать заклинание, все-таки теперь нас будет на одного больше.
Но хоббит не понял моей последней фразы. Зыркнув на меня глазом, он поинтересовался:
- А что, в качестве королевы она поехать не могла?
- Ну нельзя же оставить королевство в безвластии, когда собираешься покинуть его… - туманно проговорил я.
После короткого выступления Изома двор был распущен, и Кина с Эльнордой отправились собираться. А Фродо подошел ко мне:
- И когда же мы уезжаем?..
- Сразу после обеда, - ответил я.
- А Твист тоже едет с нами?..
- Я думаю, что ему с нами ехать незачем, - улыбнулся я. - Ему надо укреплять свои позиции при новом короле, а кроме того, я думаю, он захочет навестить своих родителей… Если, конечно, они живы. Все-таки тридцать пять лет прошло.
- Так он что, нашел своих родителей? - удивленно переспросил хоббит.
- Во всяком случае, он теперь точно знает, как их зовут и где они живут…
- Вот как… - задумчиво протянул хоббит, а затем неожиданно зло сверкнул на меня глазом. - Твоих рук дело?
- Моих, - подтвердил я. - А что это ты так озлобился?..
- А то, что теперь мы будем путешествовать налегке, без одежды и продовольствия! - полным горечи голосом констатировал хоббит.
- По-моему, тебе еще не приходилось здесь голодать? - не без ехидства осведомился я. Но Фродо только безнадежно махнул рукой и понурившись поплелся прочь.
Душегуба тоже нигде не было видно, но я знал, что оба моих товарища уже получили приглашения на королевский обед, и, стало быть, я увижу их за столом у Изома. Но до этого мне необходимо было переговорить с ним наедине. Подумав, я двинулся в сторону королевского кабинета. Я угадал. Изом был в кабинете, и вместе с ним там находились Шалай, гвардейские полковники и Дубль-Таун. Когда я вошел, они прервали разговор и Бертран вышел из-за стола мне навстречу.
- А я послал за тобой, но тебя, видимо, не нашли, - проговорил он, протягивая мне руку и увлекая к столу. - Вот размышляем, что нам делать с Покинутыми землями.
Он показал на разостланную на столе карту.
- Не понимаю, что здесь размышлять! - возбужденно воскликнул один из полковников, по всей видимости, продолжая начатый разговор. - Окружить эти земли и, планомерно уничтожая всю собранную там нечисть, сжимать кольцо!
Шалай сокрушенно покачал головой:
- Марч, тебе же уже было сказано, что Покинутые земли граничат с королевством Крэгов. Мы не можем окружить Покинутые земли, даже если бы имели для этого силы. Понимаешь, Гэндальф, - обратился он ко мне. - Если мы поведем наступление со стороны Сотдана, то при нашем успехе дикое колдовство может ринуться на земли нашего соседа. А я считаю, что негоже молодому королю начинать со ссоры с соседями!
Я покачал головой:
- Нет, в Покинутых землях военной силой вы ничего не решите. Там можно работать только магией, и работать очень осторожно. Дикое колдовство надо связывать на месте, и тогда, потеряв возможность находить себе подпитку, оно постепенно само себя уничтожит. - Я взглянул на Дубль-Тауна и добавил: - Это дело для магов!
Военные недовольно загалдели, но Шалай, Дубль-Таун и Изом молчали, разглядывая карту.
- И хочу вам сказать вот еще что, - снова начал я. - Изом, твоему королевству, всему твоему Миру грозит страшная опасность. И исходит эта опасность из Покинутых земель. Такое средоточие дикого колдовства привлекает к себе внимание самых чудовищных созданий. А Баррабас и вовсе уже знает запах этого места. Этот запах необходимо уничтожить!.. И королева уезжает только потому, что сама не в силах этого сделать… Ты понял, Изом?
- Как ты разговариваешь с нашим королем, кудесник?.. - угрожающе поинтересовался один из гвардейских командиров. - Тебе не кажется, что ты взял недопустимый тон?
Я повернулся к нему и улыбнулся:
- А ты хочешь научить меня хорошим манерам?..
- Карс, - негромко проговорил Изом. - Я верю в твою преданность и не хочу терять хорошего военного…
- Но, мой король… - попробовал что-то сказать Карс. Однако Изом его перебил:
- Оставь Гэндальфа в покое… Если ты напросишься, он тебя в порошок разотрет!
Физиономия полковника побагровела, но возразить он ничего не успел - во дворе Замка тягуче пропела труба.
Изом оглядел присутствующих и немного взволнованно сказал;
- Это сигнал. Нас приглашают на прощальный обед. Я попрошу вас всех оказать особое внимание королеве…
И он первый быстрым шагом вышел из кабинета.
Когда мы вошли в главную королевскую столовую, большая часть длинного стола была уже занята приглашенными. Не было только Кины и Эльнорды, но и они вошли практически следом за нами. Мы заняли отведенные нам места, а Изом остался стоять у своего стула, взяв в руку наполненный бокал и дожидаясь, когда уляжется легкий шум голосов. Наконец он смолк, и новый король поднял бокал и произнес:
- Я предлагаю выпить за королеву… За вот эту девушку, - он коротко поклонился Кине, - которая для меня, да и для всех нас навсегда останется нашей коро евой Киной!
И он залпом осушил свой бокал. Кина, сидевшая рядом, пригубила вина и тоже поднялась со своего места:
- Я благодарна королю Изому за…
И тут ее лицо страшно побледнело. Расширившимися, безумными глазами она обежала сидящих за столом и на конец наткнулась на мое лицо.
- Гэндальф! - тонким, ломающимся голосом крикнула она на весь зал. - Меня снова ищут… Меня сейчас найдут.
Я словно ожидал этого! Мгновенно в моей правой руке оказался жезл, и два зеленых листочка на его верхушке нацелились в королеву. В следующую секунду с верхушки жезла сорвался шквал холодного огня и, пронесясь над столом, окутал фигуру Кины мерцающим, переливающимся облаком. Я, продолжая удерживать это мерцание, крикнул:
- Душегуб, Фродо, коней к подъезду! Эльнорда, забирай вещи королевы и выходи на площадь! Изом, мы уходим!!
Бертран был настоящим бойцом. Только что он спокойно стоял, поигрывая пустым бокалом, а в следующее мгновение - пригнулся рядом с Киной в боевой стойке, и в его руке сверкала шпага. Чуть позади него неизвестно откуда появился Дубль-Таун, его руки были подняты, а на концах пальцев посверкивали готовые сорваться молнии.
- В чем дело, Гэндальф? - крикнул Изом, обегая зал быстрыми глазами, и я уже гораздо спокойнее ответил:
- Баррабас вышел на след Кины! Я поставил защиту, но не знаю, насколько ее хватит! Нам надо немедленно убираться отсюда!!
В ту же секунду десять коротких молний сорвались с пальцев Дубль-Тауна и растворились в окружающем Кину сиянии. Оно мгновенно усилилось и разрослось.
А я уже был возле Кины. Ухватив ее, еще не пришедшую в себя, за руку, я быстро двинулся к выходу, но был остановлен недоуменным возгласом Изома:
- Баррабас, Кина… Да какое он имеет к ней отношение?!
Не прерывая своего движения, я быстро ответил:
- Она его маячок! Она!! Иначе стала бы она убегать отсюда?!
В дверях, придерживая створку, уже стояла Эльнорда с довольно увесистым мешком и длинным свертком в руках. Я проскочил мимо нее, и мы втроем ринулись к выходу из замкового дворца. За нами топали все, кто только что сидел за столом, но нам было не до провожающих!
Прямо перед парадным входом нас уже ожидали Душегуб, Фродо и пять оседланных лошадей, а в проеме зам ковых ворот медленно поднималась решетка. Еще секунда, и мы были в седлах. Кина была молодцом, хотя и до невозможности бледна. А вот Фродо почему-то не торопился занять свое место в седле. Вместо этого он подбежал ко мне и, задыхаясь, проговорил:
- Я не поеду!..
- Как?! - не понял я.
- Я остаюсь! - ответил хоббит и, повернувшись к входу крикнул: - Ну что, король Изом, примешь меня к себе советником, хотя бы и без права решающего голоса?!
- Какой вопрос, Фродо? Я буду рад предоставить тебе эту должность.
Фродо снова повернулся ко мне, и тут я внезапно увидел знакомый хитроватый Пашин прищур!
- Давай, Серый! Вперед! - проговорил хоббит, хлопая рукой по крупу моей лошади.
Наша четверка рванулась к воротам, а вслед нам заверещал звонкий хоббитский голосок:
- Вперед, ребята!.. Гэндальф, тебе не придется переделывать заклинание!
Лошади Душегуба и Эльнорды первыми прогрохотали копытами по доскам замкового моста. Я, чуть пропустив вперед Кину, замыкал кавалькаду. Миновав мост, Душегуб мгновенно свернул к видневшемуся вдалеке лесу. Я прибавил ходу и, догнав тролля, прокричал:
- Душегуб, ты помнишь дорогу к нашей поляне?.. Ну, той, с которой мы начали путь?!
- Чую… - невпопад ответил тролль, но я понял, что он имеет в виду, и не стал ему больше мешать своими воп росами. Вместо этого я снова пропустил вперед Эльнорду и Кину и пристроился последним.
Наша бешеная скачка продолжалась уже около часа, когда я начал замечать, что окутывающее Кину сияние постепенно тускнеет. Даже подпитка, данная щиту Кины Дубль-Тауном, не помогала. Мое заклинание, видимо, атакуемое ищущими заклятиями Баррабаса, истаивало!
Но и наша дорога подходила к концу. Вот уже навстречу нам побежали великаны дубы, стоящие далеко друг от друга в светлой, какой-то прозрачной роще, вот показалась знакомая полянка…
И в тот момент, когда лошади уже выносили нас на берег маленького ручейка, моя вдруг захрипела и рухнула как подкошенная!
Как я успел выдернуть ноги из стремян, я и сам не знаю. Но меня выбросило из седла, и я здорово приложился о землю. Когда я очнулся, на мое лицо лилась тонкая струйка воды, а милый голосок Эльнорды плаксиво приговаривал:
- Серенький, Серенький, ну открой глазки, ну очнись… Как же мы без тебя?..
- Тихо ты, - внезапно раздался совершенно другой девчачий голос - твердый и решительный. - Открыл твой Серый глазки, сейчас поднимется.
И мне под голову нырнула узкая твердая девичья ладошка.
С помощью Кины и Эльнорды я встал на ноги. Поводив глазами по сторонам, я перевел взгляд на Эльнорду, и она, сразу поняв мой вопрос, доложила:
- Душегуб пошел посмотреть по округе, что и как. Чтобы тебе невзначай не помешали!..
- Зови его… - прохрипел я, и когда эльфийка заверещала во весь свой немалый голос, болезненно сморщился. Зато почти мгновенно рядом со мной послышался знакомый бас:
- Чего орешь, я уже здесь… Вокруг никого, можно начинать…
Однако, чтобы начинать, мне еще надо было встать на нужное место.
Несколько минут я бродил по поляне, совершенно ни чего не ощущая, кроме разламывающей боли в своей ушибленной голове. Ребята с нарастающей тревогой наблюдали за моими изысканиями, а я с трудом мог отвести взгляд от фигурки Кины. Обволакивающее ее сияние практически полностью померкло, только редкие искорки еще пробега ли от плеч к коленям.
И все-таки я нашел нужное место. Ощутив внезапно знакомый толчок изнутри, я на мгновение замер, и снова небывалая радость потекла в меня, как мне казалось, со всех сторон. Я еще успел с тревогой подумать, хватит ли мне сил, чтобы дочитать до конца “Заклинание перехода”, но уже в следующее мгновение мои руки поднялись, расправляя пальцы для первого пасса, а из груди, из завибрировавшего горла рванулась знакомая мелодия!
И снова, когда заклинание было пропето, ничего не произошло, хотя Эльнорда и Душегуб закрыли глаза в ожидании уже виденной ими яркой вспышки. Только Кина с изумлением взирала на меня.
Я перевел дух и улыбнулся ей.
- Ну как, твой преследователь тебя еще не обнаружил?
Кина испуганно прислушалась к себе, и мне на мгновение показалось, что отсверкивавшие на ее теле искорки моего заклинания чуть усилились.
- Нет, - облегченно прошептала она, - пока ничего не чувствую…
- Слушай, Серый, а ты правильно свое заклинание сбацал? Слова нигде не перепутал, мелодию не переврал? - загудел басом тролль. - Что-то ничего не происходит!..
И словно в ответ на его слова земля под нами ощутимо дрогнула, дубы, стоящие на опушке, заколебались, и из-под травы под нашими ногами выплеснуло бесконечное белесое облако тумана. Он быстро поднялся вверх, зато пил все вокруг мокрой, тяжелой пеленой, сдавливающей дыхание, скрыл окружающий нас лес, накрыл нас мерт вым молчанием.
Мы стояли в этом пропитанном влагой воздухе, схватившись за руки, и боялись пошевелиться, боялись окончательно потеряться в этом исчезающем мире.
Я не могу сказать, сколько мы так простояли. Но когда туман, потемнев и словно отяжелев от нашего ожидания, снова спустился к земле… над нами в черном небе сияли серебряные звезды!

Эпилог

Без эпиграфа…

Мы, как и в первый раз, вернулись в то же самое время и в то же самое место, из которого уходили в Мир Кины. Только теперь с нами не было Паши, а была девушка Кина… Девушка с таким необычным для Земли именем.
Утром мы добрались до лагеря без приключений, хотя добираться пришлось пешком - наши прекрасные лошади за нами не последовали. Лена и Игорь были очень встревожены нашим ночным отсутствием, и когда мы вышли на лагерную поляну, кинулись к нам с расспросами. Однако, разглядев, что в нашей команде один из участников превратился из мужчины в девушку, испуганно остановились. Правда, мне удалось довольно быстро растолковать им, каким образом вместо Паши с нами пришла Кина.
Мне кажется, что Игорь далеко не сразу поверил мне. Но когда я затосковал, сообразив, что моя “королева” не имеет ну совершенно никаких документов, он вдруг хитро ухмыльнулся и поинтересовался:
- Ну если Кина - королева, то у нее должно хоть что-то остаться от королевской казны? Для получения документов нужны совсем небольшие средства…
На это меркантильное замечание Кина молча отстегнула от пояса небольшой кожаный мешочек и показала нам его содержимое. Игорь, увидев переливающееся разноцветье камней, снова ухмыльнулся и спокойно произнес:
- Можешь считать себя моей землячкой!..
А я сразу же перевел взгляд на ее собранный Эльнордой мешок.
Через неделю ко мне в Москву из города Протвино приехала очень симпатичная девушка, которая предъявила мне паспорт на имя Мосиной Кины Егоровны, аттестат об окончании средней школы, соответствующую медицинскую справку и заявила, что желает учиться в Академии управления. За полтора месяца с помощью рекомендованных мной преподавателей она подготовилась к экзаменам и вполне достойно их сдала. Теперь она учится вместе с Эльнор… с Машеусом, только, конечно на три курса позже.
Нет, Кина не вышла за меня замуж, и не по моей вине… Просто она довольно быстро поняла, что и в этом Мире она может быть королевой! А я… я далеко не принц…
Она сняла отличную квартиру в центре Москвы, которая ей очень нравится, и живет там вместе со своей подругой Машенькой… Средства у нее, как вы сами понимаете, имеются, и живет она на широкую ногу… Пожалуй, только одно меня успокаивает и вселяет надежду - на стене ее спальни висит меч короля Кина Зеленого!
Я практически закончил свою диссертацию и скоро должен защищаться… Вот только…
Вот только спать я стал очень плохо. Мне все время снится один и тот же кошмар - из струящегося по серому камню зеркала на меня пристально, не мигая, смотрит странный глаз с вертикальной щелью зрачка, а потом оттуда просовывается чудовищная шестипалая лапа с кривыми черными ногтями и, корябая грязные мраморные плитки пола, тянется в мою сторону. А я не могу пошевелиться и с нарастающим ужасом наблюдаю за ее приближением! И в это время у меня в голове проносятся все известные мне имена хозяина этой лапы: Баррабас, Белиал, Воланд, Вельзевул, Сатана…
Кого-то он нашаривает своей лапой сейчас?!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 8)
  • Глава 5 (Страница 10)
  • Глава 6 (Страница 14)
  • Глава 7 (Страница 17)
  • Глава 8 (Страница 19)
  • Глава 9 (Страница 23)
  • Глава 10 (Страница 27)
  • Глава 11 (Страница 29)
  • Эпилог (Страница 35)


Евгений Малинин

Шут королевы Кины

Цикл: "Братство Конца" - 2

 Читать книгу

Аннотация

...И прогремел над лесом гром, и небо стало уже не голубым — оранжевым, и солнце, уже не золотое — зеленое! — упало за горизонт.Так начались приключения четверых молоденьких ребят, участвовавших в ролевой игре — и не сразу понявших, сколь короток Путь из мира нашего — в мир ДРУГОЙ.В мир, где «Гэндальф», «Фродо», «Тролль Душегуб» и «Эльфийка Эльнорда» — уже не прозвища, но — имена. Имена воителей. В мир живущий по закону “меча и магии”. В мир, где судьба такова, какой сделает ее веление могуществен ного Черного мага, играющего людьми как пешкамиВ мир, где в замки властителей приходит новое Зло, которому пока что не подберешь даже имени. Зло, ведомое лишь шуту королевы Кины...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel