Евгений Малинин - Разделенный Мир

1 Евгений Малинин

ПРЕЛЮДИЯ

...Плох тот ученик, который не мечтает стать корифеем...
Из книги Серого Магистра «Заклятие для дурака»

Дракон был могуч и прекрасен. Его покрытое иссиня-черной чешуей тело казалось несокрушимым, и в то же время стремительным и гибким. Воздух, распарываемый огромными крыльями, ревел под напором многотонной махины бронированного ящера. Раз в пять-шесть секунд изящная, слегка приплюснутая голова, украшенная коротким рогом, выплевывала из зубастой пасти семиметровый фонтан огня, и стоящую по берегам Байкала тайгу спасало только то, что драка происходила высоко в воздухе.
Да, дракон вел битву и, несмотря на всю свою мощь, проигрывал ее. Четыре небольшие, юркие оранжево-огненные саламандры, едва различимые в ярких солнечных лучах, терзали огромную тушу дракона, ловко увертываясь от его беспощадной пасти и растопыренных лап, вооруженных острейшими когтями. А струи огня, которыми дракон непрестанно поливал оранжевых малышек, были для них чем-то вроде освежающего душа - после купания в огне их силы только возрастали. Дракон изнемогал...
Магистерский экзамен по боевой магии продолжался четыре часа. Вначале четверо моих экзаменаторов пытались подвести под место, где я базировался, локальное землетрясение, для чего организовали микроразлом земной коры. Не успел я залепить вязкой магмой трещину, как каждый из них бросил против меня по смерчу. Правда, лишь одному из этих смерчей удалось приблизиться к моему командному пункту ближе чем на сорок километров, но и он был благополучно отброшен в сторону Тихого океана. После этого мои бравые экзаменаторы решили обрадовать солнечную Бурятию невиданным грозовым фронтом, для чего попытались притащить массу кучевых облаков, толпившихся над Охотским морем. А когда я разметал готовящуюся грозу подвернувшимся кстати воздушным потоком, они сварганили этого самого красавца дракона, организовали, так сказать, точечный удар.
И все-таки, несмотря на изнурительную четырехчасовую оборону, мне было вполне по силам поднять в воздух и без особого труда удерживать еще четырех саламандр, что быстро решило бы исход боя. Однако я помнил, что против меня выступали три мага под руководством магистра, поэтому надо было быть начеку и иметь запас мощности.
Стоило мне подумать о возможных обходных действиях моих противников, как на периферии Истинного Зрения, километрах в сорока к северу, я заметил двух черных демонов, появившихся на опушке таежной поляны. Они выползли из тайги и принялись озираться, определяя направление дальнейшего движения. «А вот и ожидаемый обходной маневр...» - подумал я, раздваивая внимание.
Приглядевшись к новым действующим лицам, я понял, что мои экзаменаторы выдыхаются. Направлявшиеся в мою сторону демоны мало того что шли пешком, не в силах подняться в воздух, они к тому же были основательно потерты. Шкуры у них отдавали в проседь, один из них был вообще комолым, у второго один рог был обломан, а острие второго совершенно стерто. Да и шагали они словно после ударной смены в глубинном забое.
Прочертив правым безымянным пальцем в воздухе мгновенно вспыхнувшую пентаграмму, я произнес стандартное заклинание, и передо мной появились, вынырнув из Преисподней, два огненно-красных демона с совершенно зверскими рожами и длиннющими хвостами, с кисточек которых сыпались оранжевые искры.
- Приказывай, магистр и господин!.. - рявкнул старший. Младший молча вытянулся по стойке «смирно» и «ел» меня глазами. Я лениво протянул руку в направлении черной парочки и коротко бросил:
- Разберитесь... - Демоны с ревом устремились в небо.
Когда две стремительные красные ракеты вынырнули из-под сосен, окружавших мой командный пункт, дракон от неожиданности дернулся в сторону, сломав изысканную петлю полета, и в тот же момент одна из моих саламандр врезалась ему в открывшееся брюхо, вырвав с мясом десяток бронированных чешуек и опалив оголившуюся плоть чудовищным жаром. Дракон взревел от боли и ударил по собственному брюху когтистой лапой, но оранжевой малютки там уже не было, а выпущенные драконьи когти значительно расширили брешь в его же чешуйчатой броне.
Демоны между тем, не обращая внимания на бушевавшую в окружающем их воздушном пространстве битву, по заранее рассчитанной траектории понеслись в сторону своих чернокожих братьев. Я задействовал сопровождающий их Взгляд и, продолжая управлять саламандрами, одновременно наблюдал за действиями своего десантного подразделения.
Когда мои краснокожие посланники свалились буквально на головы черных пешеходов, те разом упали на колени и заревели:
- Мы за наших... мы за наших...
Было ясно, что наложенное на них заклинание совершенно не дает им внешней энергетической подпитки, а всего лишь удерживает этих ребят в нашем мире. Две огромные красные фигуры нависли над коленопреклоненными черными малютками, но в этот момент я изменил задание. «Представьте мне того, кто послал черных», - мысленно приказал я своим коммандос.
- Где прячется пославший вас злодей?! - проревел один из красных, в то время как второй молча отпустил каждому из черных по звонкому щелбану.
- Мы все покажем...
- Мы не утаим... - хором ответили черные и, вскочив на ноги, порысили обратно в тайгу. Красные оторвались от земли и на бреющем поплыли за своими провожатыми. Буквально через несколько минут черные демоны приблизились к укрытой густыми кустами лощинке и, нырнув в заросли, выволокли оттуда... Гришу Бубнова, мага общей магии, одного из противостоящей мне четверки. Разговорчивый красный наклонился над Гришкой и проревел:

Ты кто такой, чтоб докучать магистру,
Чтоб, вызвав пару этих чернышей,
Пытаться настроение испортить
Великому в Искусстве чародею?..

А молчаливый неожиданно, не в размер, добавил:
- Что? Попался?..
Тут Григорий невпопад ответил:
- Ну, Илюха, ты вообще офигел...
Оба моих десантника взревели от такого хамства и, ухватив Гришку за ноги, взвились в воздух. Несколько искр с пылающих хвостов упали на их немощных черных собратьев, и те, с негромким щелканьем, исчезли. Пара красных демонов летела рядом, а между ними ногами вперед летел Гришка. Его легкая ветровка, сорванная встречным потоком воздуха и державшаяся только на запястьях, развевалась, как маленькое знамя, а лысая башка медленно багровела от приливавшей крови. Через минуту демоны стояли передо мной, выставив вперед свои лапищи с зажатыми в них Гришкиными ногами. Гриша спокойно висел вниз головой, понимая, что с имеющимися ресурсами самостоятельно ему не освободиться.

О повелитель, выполнен приказ!
Твой недруг глупый нами обезврежен.
И пред твои недремлющие очи
Доставлен для суда и наказанья!.. -

доложил старший, а младший взял на себя смелость добавить:
- Вот он!!!
Я, щелкнув особым образом пальцами левой руки, опутал Гришку Нитью принуждения и одновременно отпустил обоих демонов. А затем снова переключил внимание на происходившее в небе.
А там две саламандры, пристроившись к дракону сзади и уворачиваясь от ударов его хвоста, рвали в клочья его задние лапы, уже практически неподвижные и полностью лишенные когтей, третья атаковала снизу оголенное брюхо, а последняя, набрав высоту, пикировала прямо дракону в лоб. Дело, похоже, подходило к развязке. Дракон, не обращая внимания на вцепившихся в его задние лапы, пытался передней отогнать саламандру, атаковавшую его брюхо, и в то же время, широко разинув пасть, встретил пикировавшую на него сверху мощным, но уже достаточно дымным факелом. И тут оранжевая малютка нырнула прямо в пламя и исчезла в разинутой драконьей пасти. Дракон захлопнул огромные челюсти и на секунду изумленно завис в воздухе, а через мгновение его лишенное чешуи брюхо с громким треском лопнуло и оттуда, словно маленькая торпеда, выскочила моя саламандра, на ходу разрывая внутренности своего бронированного противника.
Дракон, свесив голову, посмотрел на кровавые ошметки, вывалившиеся из его брюха, а затем сложил крылья и с нарастающим ревом, медленно вращаясь, круто пошел к земле. В последний момент управлявшие им чародеи успели снять свои чары, и бронированная туша рухнула в тайгу, ломая вековые сосны. Через мгновение послышался негромкий взрыв, и к небу поднялось небольшое темное облачко - все, что осталось от красавца дракона. Саламандры, построившись ромбом, сделали в небе над местом гибели дракона мертвую петлю и тихо растворились в посиневшем вечернем небе.
Я ожидал следующего хода своих противников, поскольку контрольное время экзамена истекало часа через два, но неожиданно из-за ближайшей сосны показалась сморщенная рожица знакомой кикиморы. Она сурово взглянула на меня из-под поломанного козырька старой милицейской фуражки и пробурчала начальственным голосом:
- Посредник объявил, что схватка закончена. Тебе надлежит явиться на полигон для разбора действий и обмена пленными...
- Это какой такой обмен?! - возмутился я. - Это кто ж это из моих в плен попал?!
- Знать ничего не знаю, - сразу сбавила тон кикимора. - Чего мне приказано, то я и докладам... - И кикимора, быстро юркнув за дерево, исчезла.
Я повернулся к Гришке, сидевшему на низеньком пеньке. Он тоскливо посмотрел мне в глаза, подпустив в свой взгляд недоумения и горечи, а потом покивал головой и заныл.
- Э-э-э, не стыдно?.. Это ж надо, на друга двух демонов натравил... И где только таких красномордых зверей откопал?..
- А тебе не стыдно? - перебил я его. - Ты зачем четвертым экзаменатором согласился быть?.. Как будто ты не знал, что если четверка не набирается, испытания не проводятся и экзамен принимается автоматом...
- Да ладно... Подумаешь, одно испытание... Ты и так четыре «автомата» получил, что ж тебе, совсем без испытаний магистром становиться?.. И потом...
- И потом ты слышал, - снова перебил я его, - как первогодки ученицы шептали у тебя за спиной: «...Ах, ах, глянь, глянь, это тот самый Бубнов, который Милина испытывать будет...» Ну и рожа у тебя в этот момент была!..
Гришка густо покраснел.
- Да ладно... Какие там ученицы...
- Эх ты... За мой счет свой статус поднимаешь... Ну вот теперь будет тебе статус...
Право слово, я совершенно не разозлился, но Гришаню следовало проучить, а то он в последнее время начал слишком много... на себя брать. Маг фигов...
- Придется тебе, Гриша, здесь немного посидеть. Подумать в тишине о своем поведении...
У Гришки широко открылись глаза.
- Ты что, одного меня здесь оставишь?..
- А тебе компания нужна?
- Ты хоть Нить принуждения сними!..
- Ага, чтоб ты сбежать мог...
- Так страшно же заклятому здесь оставаться, мало ли кто сюда заявится, а я совершенно беззащитен!..
- Ты, Гришенька, не бойся. Твоим размышлениям абсолютно никто не помешает.
И я набросил на него пелену. Теперь увидеть его мог только я, для всех остальных он исчез.
Несколько секунд я с глубоким удовлетворением наблюдал, как Гриша, широко разевая рот, пытается докричаться до меня сквозь поглощающую звуки пелену, а затем начал читать заклинание Серой Тропы.
Когда я произнес последнее слово, меня на секунду окутал серый непрозрачный туман, который почти сразу, после сделанных мной трех-четырех шагов, рассеялся. Я стоял на вытоптанной лужайке перед маленьким домиком управления полигоном. В домике, судя по доносившимся изнутри крикам, происходил обстоятельный разговор. Я толкнул дверь и вошел. Катенька, секретарь и помощник Мерлина, ставшего как-то незаметно руководителем полигона, посмотрела на меня своими ласковыми глазами и, вздохнув, вымолвила:
- А вас, Илья Евгеньевич, уже заждались... Слышите, как нервничают...
Я положил ей на стол огромный лиловый букет багульника, который успел наломать перед началом экзамена, и, кивнув на дверь зала для совещаний, поинтересовался:
- Так мне можно внутрь?..
- И почему это, Илья Евгеньевич, ваши цветы совершенно не вянут? Вы знаете, ваши розы, те что вы из Москвы привезли, у меня в вазе корешки пустили... - Она снова ласково на меня посмотрела, потом вздохнула и проворковала: - Заходите. Будут обижать - меня зовите...
И я вошел. В комнате присутствовали все мои противники, исключая, разумеется, Гришу, а также Мерлин и неизвестно откуда взявшийся дед Антип. Насколько мне было известно, мой учитель оставался в Москве и еще четыре дня назад на полигон не собирался. И вот он здесь. Значит, скорее всего что-то случилось!
- ...и вообще, где это видано, чтобы испытуемый похищал одного из испытателей?! - разорялся руководитель группы экзаменаторов магистр общей магии Нгума Томба. Сидевшие рядом с ним испытатели - незнакомый мне маг из индейцев Южной Америки и боевой маг Витька Бобров по прозвищу Крысоед - энергично закивали головами. Меня в пылу полемики Томба еще не заметил. Его черная, как у старого демона, физиономия, с огромными лиловыми глазищами и широким приплюснутым носом, имела весьма разгневанный вид.
- По утвержденному Высшим Магистерским Советом положению испытателей должно быть четверо! Если каждый соискатель начнет умыкать своих испытателей, у нас пойдут сплошные «автоматы»...
- А что, это мысль! - вступил я в разговор. - Жалко, что у меня больше испытаний не будет!..
Нгума резко повернулся в мою сторону и снова заорал:
- Напрасно надеешься! Я добьюсь проведения повторного испытания, и мы посмотрим, как оно закончится!..
- В таком случае набирайте новую четверку, - спокойно улыбнулся я. Нгума открыл было рот для очередного рева, но вдруг осекся и, скосив глаза в сторону, задумался. Видимо, до него дошло, что после сегодняшнего представления ему четверку точно не набрать.
- Ты все-таки ответь: зачем похитил Гришку и где его держишь? - поинтересовался Мерлин, пряча улыбку в недавно отпущенных, но уже достаточно густых усах.
- Да никого я не похищал, я, кстати, и не знал, где четверка базировалась. А мага Бубнова я захватил в плен в тот момент, когда он организовал нападение на мою ставку. Группа в составе двух демонов пыталась скрытно проникнуть к моему командному пункту.
- Но если ты не знал, где Гришка скрывается, то как же ты смог до него добраться?
- Так его же десантники его и выдали. Прямо тепленьким с рук на руки передали.
- И где он сейчас?..
- Отдыхает в надежном месте и предается размышлениям о собственной непорядочности...
- Так этот кретин, - снова заорал Нгума, - вместо того чтобы управлять драконом, демонов вызывал! Вот, значит, почему у моего красавца задние лапы отказали!..
Молча улыбавшийся до сих пор Антип покачал головой и рассмеялся:
- Да, Нгума, подвел тебя твой подельщик. Придется тебе теперь вызывать Илью на поединок. Он, как магистр, получает теперь право принять твой вызов...
- Да пошел он... - неожиданно тихо пробурчал Нгума и выскочил за дверь. Следом за ним наружу просочились и оба его молчаливых соратника.
Мерлин покачал головой:
- Первый раз кому-то удалось без потерь, вчистую, расправиться с драконом Нгумы. Вот он и вышел из себя. Если он сейчас доберется до Гришки, он из него дракона сделает...
- Не доберется... - ухмыльнулся я.
- Ладно, Илюха, - враз посерьезнел Антип. - Пойдем-ка, потолкуем спокойно. - И повернувшись к Мерлину, то ли поставил в известность, то ли спросил: - Мы твой кабинет займем на полчасика.
Мерлин кивнул, и мы, мимо скучавшей Катеньки, прошествовали через приемную в кабинет руководства.
Антип прошел за хозяйский стол, оставляя мне кресло для посетителя. Я уселся и приготовился внимательно слушать, а Антип, казалось, не знал с чего начать. Он постукивал пальцами по столешнице и молча меня разглядывал. Я прекрасно понимал, что мой учитель по пустякам не стал бы покидать Москву. Тем более что я сам должен был быть в первопрестольной не позже чем через неделю. Это означало, что произошло действительно что-то экстраординарное. Наконец Антип заговорил.
- Ты, конечно, не забыл свой поход за Данилой?.. - Поскольку я молча ждал, что будет дальше, он продолжил:
- Так вот, Магистерский Совет очень тщательно ознакомился с твоим отчетом, просмотрел некоторые из принесенных вами свихнувшихся камней и принял решение о необходимости отыскать клинки и Книгу.
- Наконец-то, - иронически вздохнул я. - Я уже решил, что мой доклад посчитали полным бредом и выбросили в корзину. А оказывается, спустя всего каких-то десять лет этой проблемой решили заняться!..
Антип молча дал мне договорить, внимательно глядя мне в глаза, а после того, как я замолчал, спокойно продолжил:
- Ты напрасно думаешь, что Совет этой проблемой не занимался. Просто мы считали нецелесообразным до настоящего времени привлекать к этой работе тебя. Но за эти десять лет в Разделенный Мир были направлены пять экспедиций, которые провели там в общей сложности почти тридцать лет...
- Не понял?! - перебил я его. - Как это за десять лет они провели там тридцать лет?!
- Ничего непонятного... Просто Время Разделенного Мира течет несколько быстрее земного. Заметь, я не говорю, что там год короче, я говорю, что там Время течет быстрее. В общем, пять групп работали в Разделенном Мире в течение всего этого времени и собрали достаточно много информации об этом мире, о существующих в нем государствах, о царящих там законах и обычаях, о его природе и многом другом. Твое утверждение о закольцованности наших миров, похоже, подтверждается, однако никаких следов интересующих нас артефактов найдено не было. А самое неприятное, что мы, похоже, слишком «наследили» там. Понимаешь, с самого начала руководитель каждой из посылаемых групп назывался Серый Магистр...
- КАК?! - изумленно воскликнул я.
- Серый Магистр, - спокойно повторил Антип. - И из твоего отчета, и из других полученных сведений, и из последующих событий неопровержимо следует, что весь Разделенный Мир уверен в особом предназначении так называемого Серого Магистра. Естественно было назвать нашего главного эмиссара Серым Магистром. Это давало ему серьезные преимущества в работе... - Он замолчал и снова нервно забарабанил пальцами по столу. И тут меня осенило.
- Так, значит, когда ты семь лет назад пропал, ты!..
- Да. Я действительно в это время был в Разделенном Мире, - утвердительно кивнул Антип. И тут же, заметив мой вопросительный взгляд, покачал головой: - Нет, мы ничего не нашли.
Антип замолчал. Ему явно не хотелось продолжать, но, пересилив себя, он снова заговорил.
- Все шло вроде бы нормально, но вот последняя группа... Последняя группа вернулась досрочно... Да какое там «досрочно», они не пробыли там и двух недель. При этом один член группы погиб, а у двоих тяжелейший психический срыв... Руководитель даже покушался на самоубийство... В общем, полный провал и...
- И в Разделенном Мире начали догадываться, что кто-то посторонний вмешивается в их дела?.. - с горечью закончил я. Антип только кивнул.
Мы немного помолчали, а потом я спросил:
- Так чего же Совет хочет от меня?
Антип снова внимательно посмотрел мне в глаза и тихо, но внятно произнес:
- Совет считает, что именно тебе надо возглавить следующую группу...
Это не было приказом, это было предложение, точнее, это была просьба! Но я не загордился... Мне почему-то стало обидно. Поэтому я сухо сказал:
- Прежде чем дать ответ, мне необходимо ознакомиться со всей имеющейся информацией... Подробно...
И тут Антип улыбнулся. Это была улыбка облегчения. Из бывшей при нем сумки он достал объемистую папку, положил ее на стол и сказал:
- Здесь дайджест отчетов всех экспедиций в Разделенный Мир. А вот... - он вынул из кармана и положил передо мной на стол три небольшие серые гальки, мерцавшие разноцветными слюдяными вкраплениями, - ...личные дневники участников последней экспедиции. Просмотри, почитай, если будут вопросы, я постараюсь на них ответить...
Он встал из-за стола. Я неловко засунул камешки себе в карман и, прихватив папку, тоже поднялся.
- Ты все-таки Гришку-то верни. А то забудешь о нем, где мы его потом искать будем, - с улыбкой произнес Антип.
Я не выдержал и улыбнулся в ответ. Потом, сосредоточившись, я нашептал свое фирменное заклинание и с удовольствием услышал сначала грохот в приемной, затем вибрирующий на пределе слышимости Катенькин визг. Далее последовал стук двери и возмущенный рев Мерлина. Мы вышли из кабинета и увидели Гришку, валявшегося на полу приемной с выпученными, ничего не понимающими глазами, прижавшуюся к стене Катеньку с такими же ненормально расширенными глазищами и Мерлина, стоявшего над Бубновым и грозно его отчитывающего.
- Вы, молодой человек, потеряли всякое представление о совести и приличиях! Как же можно использовать заклинания для преследования предмета своей страсти! Вы посмотрите, до чего вы довели девушку! А!..
На что Гриша пытался невнятно ответить:
- Я не заклин... Не я заклин... Не закли... я...
Антип покачал головой и сурово процедил:
- А еще маг... - Антип, и следом за ним я, с самыми серьезными лицами покинули приемную.
Поздно вечером, покончив со всеми связанными с экзаменом делами, я достал свою маленькую горелку для разгона свихнувшихся камней и, разложив все три камешка на столе, долго выбирал, с какого же начать.
Всех троих я знал очень хорошо: Никита Петрович, магистр естественной магии по прозвищу Лисий Хвост, Златка - ведьма по рождению и Машенька - ведьма по призванию. Все в этой тройке были серьезными, знающими людьми. Конечно, девочки, по молодости, могли увлечься героикой, подвигами, но обе были достаточно дисциплинированными, чтобы не наломать серьезных дров. Да, тройка была подобрана тщательно. Что же привело ее к такому провалу? Что привело Златку к гибели? Что?!
Наконец, закрыв глаза, я произнес заклинание Спящего Времени, а потом взял наугад первый попавшийся камешек и установил его на подставке. Затем поудобнее уселся в кресле и, дунув с ладони, зажег под камнем пламя...
Последующие шестнадцать часов моего личного времени я просматривал свихнувшиеся камни, изучал записи, обдумывал и связывал воедино все, что увидел и прочитал. К концу работы у меня раскалывалась голова, саднило усталые глаза и ныла шея. Но я, похоже, получил довольно связное представление о том, что произошло с группой. Получалось, что дело было так...

1 Следующая страница


Разделенный Мир 2

1. КАМЕНЬ ПЕРВЫЙ
МАГИСТР ПО ПРОЗВИЩУ ЛИСИЙ ХВОСТ

26 октября 20.. года.
В любом мире есть места, в которых человек забывает о суете жизни и погружается в познание великих истин...

По широкому пыльному, но малоезженому тракту, уложившему свою бесконечную серую спину между цветущих лугов, перелесков и малопроходимой чащи, в сторону горной страны Тань-Шао шагал одинокий путник в темно-серой хламиде, подпоясанной куском толстой веревки и ношенных, но еще довольно крепких башмаках. Судя по морщинистому лицу, выглядывавшему порой из-под глубоко надвинутого капюшона, путник был стар. Однако шагал он бодро, широким шагом, размашисто переставляя длинный, отполированный человеческими ладонями посох из сибирского кедра. Сантиметрах в двадцати от верхушки ствол посоха охватывала цепкими лапами резная фигурка крысы. В ее глазницы были вставлены темно-красные камни, посверкивающие при движении посоха. Хвост этой резной красавицы спиралью опоясывал посох, спускаясь до самого конца, окованного металлом. При необходимости этот увесистый посох вполне мог служить оружием, поскольку другого у старика не было. Но, похоже, отсутствие оружия путника особенно не заботило, а может быть, он просто не знал, насколько опасен был этот тракт.
В мире, из которого этот путник явился, его называли Никита Петрович Лисцов, а по другому - магистр естественной магии по прозвищу Лисий Хвост. Здесь же он должен был называть себя Серым Магистром, что ко многому обязывало. Уже два часа, как он, совершив переход, шагал по этому тракту, но столь желанные горы были все еще далеки. И все-таки Лисий Хвост не поднялся в воздух и не ступил на тайную тропу, которая есть у любого магистра, а шагал пешком, ясно понимая, что увидеть и узнать мир можно, только исходив его ногами. А он очень давно хотел увидеть и узнать горную страну Тань-Шао, о которой ходило столько невероятных легенд.
И вот его желание исполнилось - он шагал к таинственным горным монастырям, обитатели которых владели «истинным знанием» или, как они сами говорили, «Сутью». Он тоже хотел овладеть истинным знанием и готов был положить на это остаток своей жизни. Правда, была еще одна задача - отыскать в этом мире меч и парный ему кинжал, а также книгу, которая содержала никому не известную фугу, но Лисий Хвост был уверен, что в Тань-Шао этих артефактов нет. В этом деле он больше надеялся на удачу своих молодых помощников, отправившихся в другие осколки Разделенного Мира.
Дорога нырнула в тень небольшого соснового бора, дохнувшего навстречу разогретым смолистым воздухом, и в этот момент Лисий Хвост услышал у себя за спиной неясное дребезжание. Оглянувшись, он увидел, что его догоняет разболтанная, позвякивающая и поскрипывающая тележка, влекомая низенькой и жутко лохматой лошаденкой, напоминавшей скорее рослого пони. В тележке сидел мальчишка лет четырнадцати, босой, в широченных старых, заплатанных портках и широкополой соломенной шляпе с прорванным верхом.
Лисий Хвост посторонился, пропуская тележку, но паренек неожиданно придержал свою лошадку.
- Добрый день, святой отец... Пусть шесть монастырей укажут тебе твой путь, - коротко улыбнулся возница, явно ожидая, что встреченный путник, похожий на монаха, представится.
- Добрый день, - ответил на улыбку улыбкой магистр и спросил: - Как тебя называть, молодец, и далеко ли направляешься?
- Я к себе на хутор возвращаюсь. Могу тебя... до поворота подвезти.
И снова в словах мальчишки мелькнул вопрос.
- Спасибо, юноша, - пробормотал Лисий Хвост, забираясь в тележку. - А то я в ваших местах человек новый... Там, откуда я пришел, меня называют Серый Магистр, - внутренне улыбнувшись, ответил наконец Лисий Хвост на немой вопрос мальчика и очень удивился, почувствовав, как он облегченно расслабился.
Лошадка, словно почувствовав, что люди позади нее устроились, опять припустилась тряской рысью.
- Оно и видно, Серый Магистр, что ты у нас человек новый... Это ж надо, в одиночку по Скользкому тракту пойти! Или не слышал, как тут третьего дня купецкий караван растерзали? Семнадцать человек с жизнью расстались... А ты один...
- Ну, дорогой мой, кому нужен одинокий старый человек, у которого к тому же абсолютно пусто в карманах?..
- Не скажи, святой отец, Кудлатый Хват не смотрит, что у кого в карманах есть, для него день без душегубства - потерянный день. И ребятки вокруг него такие же подобрались. Недавно трое из его ватаги зашли к моему хозяину на хутор и всех, кто там был, просто так порешили. А из добра ничего не взяли, кроме старой доски расписной... И зачем им эта доска сдалась?.. Хозяин с хозяйкой вечером вернулись, а весь двор кровищей залит...
- И давно этот Кудлатый Хват здесь появился?
- Да нет, где-то с полный месяц назад.
- Как же святые отцы терпят такое безобразие?.. - Магистр бросил из-под капюшона быстрый взгляд на паренька.
- Так Кудлатый Хват на монастырские стены не лезет, а монахи из монастырей, почитай, и не вылезают. Они ведь как говорят - что в миру делается, их не интересует... Они, вишь, Суть познают. Конечно, если бы монастыри Хватом занялись, от него через неделю мокрого места не осталось бы, только...
Мальчишка не договорил. На обочине дороги, под раскидистым ореховым кустом сидел могучий мужик в старой продранной рубахе и столь же неприглядных штанах. Его левый глаз был завязан грязной тряпкой, пересекавшей лицо и пропадавшей одним концом в буйной, черной, кудрявой, давно не чесанной шевелюре, а другим в точно такой же бороде. Мужик прислонился спиной к кусту, свободно вытянув правую ногу. Левой ноги у него не было, рядом с ним лежал заменявший ее костыль. Своим единственным черным, ярко блестевшим глазом он внимательно рассматривал подъезжавшую тележку и находившихся в ней ездоков. Лисий Хвост тоже пристально оглядел мужика и неожиданно улыбнулся какой-то своей мысли.
Мальчишка придержал лошадку и тихонько спросил у магистра:
- Может, подвезем калеку, магистр?
- Да я не против, - сквозь улыбку пробормотал Лисий Хвост. - Только вряд ли ему с нами по пути...
Возница остановил лошадь и обратился к сидевшему мужику:
- Почтенный, если ты направляешься в город, мы можем тебя немного подвезти...
Мужик молча помотал головой. И тут подал голос Лисий Хвост.
- Может, я смогу тебе чем-нибудь помочь?.. Я неплохо знаю знахарское искусство...
- Да?! - Мужик злобно блеснул своим единственным глазом. - Чтоб тебе пешком шагать до всех шести монастырей! Ты что, можешь отрастить мне новую ногу? Или может вставить новый глаз?..
- Это, конечно, непросто, но иногда получаются и более сложные вещи, - ответил Лисий Хвост и соскочил с тележки, намереваясь подойти к мужику. Однако тот быстро схватил свой костыль, выставил его вперед и заорал:
- Езжай своей дорогой, старик, нечего морочить голову простому человеку. Да и денег у меня нет, чтобы оплачивать твое шарлатанство.
Лисий Хвост еще раз внимательно посмотрел на орущего мужика, опять улыбнулся какой-то своей мысли и тихо ответил:
- Я думаю, мы оба знаем, кто кому морочит голову. - А затем повернулся и, снова забравшись в тележку, положил руку на плечо мальчишке.
- Поехали, сынок, как я и думал, почтенному с нами не по пути.
Мальчик, бросив на магистра испуганный взгляд, хлопнул поводьями. Тележка дернулась и покатилась дальше.
Но уехали они недалеко. Миновав калеку, лошадка свернула вправо и прошла не больше двадцати шагов, как вдруг из зарослей бузины, обступивших тракт с обеих сторон, выскочили четверо здоровенных мужиков с дубьем в руках и в мгновение ока перегородили путь. Мальчишка дернул вожжи, останавливая лошадь, и широко открытыми глазами уставился на стоящую поперек дороги компанию.
- Сегодня мы повеселимся от души, - неожиданно раздался голос сзади. Мальчик обернулся и увидел давешнего калеку. Только теперь ноги у него были в полном порядке, хотя на мир он смотрел по-прежнему одним глазом. В руках вместо костыля он сжимал длинный грубо откованный меч.
Лисий Хвост спокойно слез с повозки и, сделав три шага вперед, резким движением воткнул свой посох в дорожную пыль перед мордой лошади. Погладив деревянную фигурку, примостившуюся на посохе, он проговорил:
- Вразуми дураков, Дружок, только не убивай их...
Затем, не обращая более внимания на медленно приближавшихся мужиков, он повернулся к их предводителю.
- Ну что ж, рад видеть, что с ногой у тебя все в порядке. Сейчас мы посмотрим, что можно сделать для твоих глаз. - И магистр еще глубже надвинул свой капюшон.
Дальнейшие события развивались настолько стремительно что мальчик-возница едва успевал вертеть головой, чтобы уследить за ними.
Передние мужики были шагах в пяти-шести от посоха магистра, когда деревянная фигурка на посохе слегка дернулась, а затем, быстро перебирая лапками, взобралась на самую его верхушку и внимательно оглядела нападавших своими тлеющими багровым светом глазками. Увидев, как деревянная крыса пришла в движение, мужики остановились и с удивлением уставились на резного зверька. Но через секунду они снова двинулись вперед, причем один из них пробормотал себе в бороду:
- Эту игрушку я дочке подарю, она у меня любит разных зверушек давить, пусть...
Но договорить он не успел. Хвост крысы, обвивавший посох, развернулся словно стальная пружина и с неожиданной силой хлестнул его по лицу. Из рассеченного до кости лба хлынула кровь, а на щеке повис вырванный из глазницы глаз. Мужик выронил свою дубину и, схватившись ладонями за лицо, со стоном осел в пыль дороги. Стоявший рядом разбойник со звериным воплем взмахнул дубиной, но в тот же момент кончик длиннющего крысиного хвоста обмотал взметнувшуюся кисть и резко дернул на себя. Рука с хрустом выскочила из сустава, а мужик снова взревел, на этот раз от боли.
Двое оставшихся повели себя совершенно по-разному. Один уронил свою дубину и бросился обратно в заросли, а второй метнулся вперед, на выручку своим товарищам. Но он не успел сделать и двух шагов. Крысиный хвост, уложив предыдущего противника с вывихнутой рукой, просто продолжил свое движение и в следующий момент хлестким ударом по щиколоткам опрокинул последнего из нападавших. Тот попытался вскочить, но крыса, обвив хвостом его ногу, просто отшвырнула бедолагу в сторону. Он упал на дорогу, глухо стукнувшись в пыль затылком, и затих. Крыса еще мгновение оглядывала поле боя, а затем медленно спустилась по посоху на свое место. Хвост привычно обвил посох, однако его кончик слегка подрагивал, словно напоминал о своей страшной силе.
В это время позади повозки предводитель хрипло выругался и, прыгнув вперед, ткнул старика мечом в грудь, прикрытую только темно-серой тканью. Казалось, ничто не может спасти магистра от удара, но в последний момент Лисий Хвост вскинул левую ладонь, и острие меча, упершись в ее середину, остановилось. Одновременно правой рукой магистр начертил в воздухе непонятный знак, а потом плавным движением толкнул неожиданно сгустившийся перед ним воздух в сторону нападавшего.
По черным кудрями мужика пронесся легкий порыв ветра, но через мгновение этот ветерок достиг силы смерча, охватывая своим вихрем всю фигуру предводителя. И вдруг от нее начали отрываться куски одежды и плоти, тут же превращавшиеся в плотные, темные клочья, похожие на маслянистый туман. Эти грязные серые ошметки мгновенно уносились разбушевавшимся ураганом, а дергавшаяся фигура предводителя банды медленно истончалась, принимая стройные, юношеские очертания. Затем пришел черед головы. Ураган, бушевавший вокруг глухо ревевшего разбойника, принялся облизывать мордатую физиономию, словно рашпилем снимая отмирающую плоть. Первыми исчезли буйная черная шевелюра и борода. Затем с лица были сдернуты здоровенные щеки и толстый, картошкой, нос. Оттопыренные уши истончились и прижались к голове. Через несколько секунд гудящий ураган стих, и вместо волосатого чернявого мужика на дороге появился молодой русоволосый, безбородый парень. Он растерянно крутил головой, явно не понимая, где он находится и чем занят. О нападавшем верзиле напоминали только рваная одежонка, прикрывавшая появившегося паренька, и валявшийся рядом с ним меч.
- Ну, как твои глаза?.. - участливо поинтересовался Лисий Хвост.
- Что глаза?.. - ошалело переспросил парень.
- Ты хорошо видишь?.. - уточнил вопрос магистр.
Парень озадаченно помолчал и ответил:
- Вполне... А что, что-то было с моими глазами?..
- Так ведь не было у тебя одного глаза... - подал голос возница. Парень перевел взгляд на него и растерянно усмехнулся:
- Как это - не было одного?..
Однако Лисий Хвост не дал развивать эту тему.
- Садись-ка в тележку, по пути во всем разберемся.
Парень по-прежнему растерянно двинулся к повозке, оставив свой меч валяться в пыли, и уселся позади, а магистр вернулся к своему посоху. Бросив быстрый взгляд вокруг, он снова погладил резного зверька и пробормотал:
- Умница... - Затем он выдернул посох из земли и занял свое место в повозке.
- Трогай, мой хороший, - положил он руку на плечо возницы.
- Мы что, оставим их здесь?.. - растерянно спросил тот, кивая на валявшихся в пыли тракта разбойников.
- А что с ними случится? - ответил Лисий Хвост. - Они скоро придут в себя. Морок он и есть морок, - добавил он непонятные слова.
Однако мальчишка не стал выяснять, что такое морок, а, шлепнув вожжами по спине лошаденки, продолжил прерванный путь.
Магистр обернулся к новому попутчику и дружелюбно спросил:
- А как тебя, молодец, звать-величать?..
Тот вздрогнул, выйдя из глубокой задумчивости, посмотрел на старика и, запнувшись, ответил:
- ...Не помню...
- А что помнишь?..
Парень молчал, и на лбу его обозначилась вертикальная складочка.
- Помню, как из дома уходил... - заговорил он через несколько мгновений. - Как мама уговаривала не ходить никуда... А куда шел и зачем, и что потом делал, и где был, ничего не помню... - закончил он с отчаянием в голосе.
- Ничего, - успокаивающе проговорил Лисий Хвост. - Такое частенько бывает... Интересно узнать, кто же это на тебя такую личину наложил?.. Экое, право, душегубство учинили... - Глаза под капюшоном заинтересованно блеснули. Парень огорченно вздохнул и пожал плечами.
- И куда ж ты теперь? - задал магистр очередной вопрос.
- Не знаю... - Во взгляде бывшего разбойника проступила тоска. - Ничего не знаю... - добавил он.
- Ну что ж, пойдем-ка тогда со мной. Может, в монастыре тебе помогут вспомнить, кто ты есть?
- Так ты в монастырь направляешься? - сразу оживился парень. - А в какой?
- Пока в ближайший, а там видно будет. - Лисий Хвост бросил задумчивый взгляд в сторону далеких гор.
- Нет, - разочарованно протянул неожиданный попутчик. - Если в монастырь идти, так в Поднебесный.
- Почему? - заинтересовался магистр.
- Так ведь только в Поднебесном можно постичь Суть в целом. Остальные монастыри разрабатывают лишь составные части Учения. - Парень говорил уверенно, как о хорошо знакомых вещах.
- Что значит, разрабатывают лишь составные части Учения? Разве Учение еще не до конца разработано? - удивился магистр.
Его новый попутчик, в свою очередь, бросил на магистра удивленный взгляд. Но тот спрятал лицо в тени надвинутого капюшона, и лишь поблескивающие глаза выдавали его заинтересованность и внимание.
- Странные вопросы ты задаешь, святой отец. - Парень пожал плечами. - Всем известно, что если какое-то учение перестают разрабатывать, изучать, уточнять, изменять согласно изменяющемуся миру, то оно перестает развиваться и быстро умирает. Поэтому каждый монастырь Тань-Шао работает над одним из аспектов Учения, обеспечивая рост, гибкость, жизнь Учения в целом. Только в Поднебесном все части Учения сходятся в одно целое, и только там это целое можно постичь.
- Как же можно постичь Учение в целом, если оно постоянно изменяется? - В удивлении магистра сквозила насмешка.
- На этот вопрос я ответить не могу, святой отец. - Парень тряхнул светлой головой и добавил. - По крайней мере не здесь.
В этот момент мальчик-возница натянул поводья, и тележка остановилась.
- Если вы направляетесь в горные монастыри, то вам надо будет дальше идти по Скользкому тракту. В Торгте вы наверняка найдете караван, который направляется в сторону монастырей. А я здесь сворачиваю, наш хутор в той стороне. - Мальчишка махнул рукой в сторону узкой разбитой дорожки, пересекавшей засеянное поле и исчезавшей в небольшой рощице.
Лисий Хвост и увязавшийся за ним неожиданный попутчик соскочили с тележки в серую пыль дороги. Мальчик кивнул им на прощание и, тронув лошадку, съехал с тракта на проселок.
- Ну что ж, пошли. - Магистр лукаво посмотрел на юношу. - Посмотрим, какой из тебя ходок...
- А разве святой отец не использует свои знания, чтобы быстрее добраться до Тань-Шао? - в свою очередь улыбнулся тот.
- Нет, я предпочитаю без особой надобности не спешить. Слишком много интересного вокруг. Вот - тебя повстречал... - Лисий Хвост посерьезнел. - А там, глядишь, еще кого-нибудь встретим...
- Я тоже встречи люблю... - согласился парень.
Они двинулись по тракту. Магистр сразу перешел на свой размашистый шаг, привычно выбрасывая острие своего посоха далеко вперед. Юноша пристроился справа и несколько сзади, подчеркивая главенство своего спутника, но шагал бодро, не отставая от магистра. Разговор прервался. Магистр с интересом разглядывал окрестности, его спутник задумался и шагал, не отрывая глаз от дороги.
Через некоторое время движение по тракту стало оживленнее. В него влилось несколько проселочных дорог, навстречу стали попадаться телеги, в которых сельские жители возвращались из города. Ближе к вечеру магистра и его спутника обогнали несколько верховых, подняв над трактом бурый пыльный смерч.
Наконец, когда небо над путниками потемнело, готовясь развесить узор сиреневых звезд, впереди показался Торгт. Городок был окружен невысокой каменной стеной, а недалеко от закрытых на ночь ворот шумел огромный постоялый двор. Лисий Хвост прошел в открытые ворота, быстро пересек двор и толкнул расхлябанную дверь. Переступив порог, он внимательно оглядел небольшой зал, служивший приемной.
На первый взгляд обстановка была самой обычной. Зал был отделан темным деревом, потолок, разделенный балками на ровные квадраты, выкрашен светлой краской. Посреди зала стоял невысокий столик, вокруг которого расположились низкие диванчики. Дальний угол был отделен от зала деревянной стойкой, за которой в старом, потертом кресле вольготно расселся маленький седой старик, похожий на развеселого гоблина. Однако в этой незамысловатой картине Лисий Хвост сразу почувствовал некую шероховатость или, вернее сказать, нарочитость. Все окружающее словно застыло, как стоп-кадр на экране, подернутое легкой пегой дымкой. Но едва он вошел и окинул взглядом зал, как эта дымка метнулась к углам зала и затаилась там, а прояснившаяся картинка вздрогнула и ожила. Все это длилось лишь мгновение, но магистр сразу насторожился. Быстро проведенное исследование не позволило ему выявить трещинку, которая всегда образуется на ткани бытия, если на нее навести наваждение, морок. Он снова внимательно оглядел зал, одновременно еще раз, более тщательно, ощупывая структуру его истинного состояния.
И тут старик, увидев вошедшего магистра и маячившего за ним паренька, выскочил из своего кресла и оглушающе заорал неожиданно низким грубым голосом:
- А вот и пешие путники, которым на ночь требуется хорошая постель, а перед этим отличный ужин!..
Лисий Хвост вынужден был отвлечься от своих исследований. С улыбкой направившись к стойке, он добродушно ответил:
- Совершенно верно, нам просто необходимы ужин и комната с двумя кроватями.
- Прекрасно!.. - немедленно заорал старик. - Вы себе представить не можете, насколько мне надоели постояльцы, ночующие во дворе в своих раздолбанных повозках и закусывающие собственными харчами!..
Он вынырнул из-за стойки и, быстро перебирая коротенькими ножками, покатил в сторону потенциальных постояльцев.
- Двуспальный апартамент с общей гостиной и отдельной лоханной вас устроит?! - не снижая своего рева, спросил старик, оказавшись рядом с магистром. Он упер руки в бока и, задрав голову, требовательно разглядывал собеседника, одновременно определяя наметанным глазом его платежеспособность.
- У вас что, и горячая вода имеется? - неожиданно подал голос спутник магистра, до этого державшийся в тени. Гоблин всем телом резко повернулся в его сторону и несколько секунд рассматривал юношу. Затем он раздвинул свои ярко-красные губы в усмешке и завопил:
- Тебя, молокосос, извиняет только твоя незрелость! Хотя и в твоем возрасте пора знать, что постоялый двор старого Ващура предоставляет своим постояльцам любые, даже самые экзотерические услуги! А горячая вода - это, на мой взгляд, даже и не услуга, а простая необходимость!
- И что же входит в список твоих экзотических услуг? - вступил в разговор Лисий Хвост. Старик тут же развернулся в сторону магистра и проорал:
- Я сказал - экзотерические, а не экзотипические! Нет! Я могу, конечно, и такие услуги оказать, если только это не какое-нибудь сексуальное извращение и если ты объяснишь, что это такое!
Лисий Хвост, похоже, слегка обалдел от рева старика и его непонятной терминологии. Он машинально поправил свой капюшон и неожиданно сменил тему разговора.
- А что это ты, почтенный Ващур, так орешь? Мы тебя прекрасно слышим.
И гоблин и молодой спутник магистра недоуменно уставились на него. В комнате на секунду повисла вопросительная тишина, а затем старик хмыкнул и совершенно нормальным голосом произнес:
- Ничего я и не ору. Тебе показалось. - А юноша легко пожал плечами, словно предлагая не обращать внимания на странный вопрос своего старшего товарища.
Лисий Хвост почувствовал некоторую неловкость и еще сильнее ощутил ту нарочитость обстановки, на которую обратил внимание при входе в зал.
- Так что же это за экзотерические услуги? - снова спросил он, пытаясь скрыть свое замешательство.
- Известно что, - ответил старик, подмигнув магистру.
- Ну а конкретно, - настаивал Лисий Хвост.
- А конкретно - весь спектр, начиная от снов на заказ и заканчивая освобождением души от любых моральных травм!
Старик сделал эффектную паузу, предлагая оценить объем предлагаемых услуг, а затем, резко дернувшись в сторону магистра и заглянув под надвинутый капюшон, зловеще пророкотал:
- У тебя ведь есть моральная травма?!
Лисий Хвост отшатнулся и быстро проговорил:
- Нет, почтеннейший, с моей совестью все в порядке.
Но старый гоблин уже повернулся к ним спиной и направился к своей стойке, взмахом маленькой ручки приглашая гостей следовать за собой. Устроившись в своем кресле, он вдруг проворчал, словно про себя:
- О совести никто и не говорил, речь шла о душе... - а затем, подняв свои глазки на собеседников, уже громче заявил: - Так, значит, двуспальный апартамент с общей гостиной и отдельной лоханной?..
Поймав согласный кивок магистра, он провел ногтем большого пальца правой руки по столешнице. На ней появилась кривая грубая черта, тут же замерцавшая холодным зеленоватым светом.
- Забронировано! - довольно пророкотал старик и, вновь посмотрев на постояльцев, спросил: - Одна ночь, ужин и завтрак?
Магистр вновь кивнул, и старик стукнул по черте указательным пальцем. Черта ответила неяркой вспышкой и под ней проступили непонятные значки. Хозяин гостиницы несколько секунд внимательно изучал проступившую надпись, а затем снова вскинул глаза:
- Два желтяка! - после чего выжидательно уставился на магистра.
- Теперь я понимаю, почему народ предпочитает ночевать во дворе, в собственных повозках! - изумленно воскликнул Лисий Хвост.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

- Вы что, сомневаетесь в моих счетах? - тут же возмутился хозяин, выскакивая из своего кресла и выпрямляясь во весь свой небольшой рост. При этом он еще больше стал напоминать гоблина, поскольку его физиономию перекосило недовольство.
- Да нет, - пожал плечами магистр. - Просто очень уж дорого.
- Да, - старик от возмущения привстал на цыпочки, - экзотерические услуги доступны только состоятельным господам!..
- Но я не заказывал никаких экзотерических услуг! - в свою очередь возмутился магистр.
- Как это не заказывал! - Старик перешел на уже знакомый рев, - Сам выспрашивал, выпытывал, выбирал, все, можно сказать, перещупал, а теперь, когда пришла пора платить, на попятный! Ну и клиент пошел!.. - Старик задохнулся от возмущения и закатил глаза.
И в этот момент через стойку мимо магистра просунулась тонкая рука и выложила на стол перед хозяином два желтых, матово блеснувших кружочка.
- Получи свои желтяки, - насмешливо проговорил спутник магистра, - и постарайся не задерживать наш ужин!
Старик тут же открыл глаза и молниеносным движением руки смел монеты со стола. Следом за этим он хлопнул ладонью по черте, и она исчезла, напоследок сверкнув золотом. Через секунду одна из панелей за стойкой отошла в сторону, и из-за нее показалась девушка невысокого роста, в темном платье и еще более темном переднике горничной.
- Двуспальный апартамент с общей гостиной и отдельной лоханной, - не оборачиваясь приказал старик и добавил: - Полный ужин в номер и необходимая экзотерика!
Девушка молча подняла руку и пальцем поманила постояльцев за собой. Магистр и его спутник двинулись за стойку, обходя снова развалившегося в кресле старика. На самом пороге юноша остановился и, повернувшись, бросил:
- Смотри, чтобы твои услуги стоили заплаченных денег, а то мне придется сделать перерасчет!..
Старик, не поворачивая головы, поднял руку и каркнул:
- Фирма гарантирует!..
За панелью оказался короткий коридор. По нему девушка провела гостей к лестнице, и они поднялись на второй этаж. Коридором, похожим на нижний, они прошли в дальний конец дома, и там горничная отперла большим ключом еще одну дверь. Сделав рукой приглашающий жест, она пропустила магистра и его спутника вперед и, тихо проговорив:
- Звонок вызова прислуги в прихожей, - прикрыла за ними дверь.
Магистр не торопясь обошел свое временное жилье, с интересом разглядывая обычный, в общем-то говоря, гостиничный интерьер. Необычной была только ванная, названная хозяином «лоханная». В небольшой, облицованной мраморной плиткой комнате действительно была установлена большая деревянная лохань. С одной стороны этой замечательной емкости располагалось восемь сиявших начищенной латунью кранов. Лисий Хвост не удержался, чтобы не попробовать все восемь, и был очень удивлен, когда кроме холодной, теплой и очень горячей воды из кранов потекло белое и красное вино, два вида масла и какая-то странная субстанция, напоминающая зубную пасту с запахом свежего навоза. Изучение местной сантехники магистр успешно совместил с умыванием.
Когда он вернулся в «общую гостиную», его спутник сидел в кресле, уставившись в потолок невидящим взглядом.
- Ну как, вспоминается что-нибудь? - Магистр присел рядом с пареньком. Тот повернул голову на голос, и в его глазах мелькнуло недоумение. Однако через мгновение он моргнул, словно приходя в себя, и слабо улыбнулся.
- Даже не знаю, что сказать. В голове постоянно проносятся обрывки всяких мыслей, каких-то неясных образов или видений. И не понять, какое все это имеет отношение ко мне. Но я точно знаю, что совсем недавно меня называли Светлый Ван. Только неизвестно - это мое последнее имя или потом я имел и другие. Или вот еще - я почему-то уверен, что нам надо быть в Заоблачном монастыре не позже чем через четыре дня. - Паренек увидел вопросительный взгляд магистра и уточнил: - Вроде бы именно в это время будет проходить ежегодный праздник Познания Сути. Ты ведь именно на него хотел попасть?
Лисий Хвост несколько растерялся, вопрос застал его врасплох.
- Я, конечно, надеялся успеть... - ушел он от прямого ответа, - но не знал точной даты проведения праздника. И потом, я не очень хорошо осведомлен о смысле этого праздника.
- Во время этого праздника, - паренек снова поднял глаза к потолку и рассказывал с отсутствующим видом, словно передавал чужие слова, - любому человеку дозволяется задать любому монаху и даже самому настоятелю монастыря один вопрос. Любой! И получить на него ответ.
- Интересный праздник, - задумчиво протянул магистр. - Только вот успеем ли мы?..
Однако ответа он не получил. Светлый Ван опять впал в свой транс, грезя с открытыми глазами.
В этот момент в номер тихо постучали. Магистр поднялся из кресла и открыл дверь. В комнату вкатился обычный сервировочный столик, подталкиваемый уже знакомой горничной. Она подвела свое транспортное средство к большому столу, сняла накрывавшую столик салфетку и принялась сервировать ужин. Через пару минут обеденный стол общей гостиной украсился блюдом с жареной индейкой, двумя большими тарелками свежих овощей, порезанной краюхой хлеба, двумя графинами вина. Все это изобилие было водружено на белоснежной скатерти. Два столовых прибора из тонкого фарфора расположились друг напротив друга, а по обеим их сторонам, отливая матовым серебром, улеглись вилки и ножи.
Закончив сервировать стол, горничная покатила свой столик к выходу и уже в дверях тихо произнесла:
- Кофе, сыр и фрукты будут поданы через час.
Магистр прикрыл за ней дверь и направился к столу. По пути он наклонился к своему спутнику и осторожно подул ему в лицо, предварительно что-то тихо прошептав. Юноша вздрогнул и пришел в себя. Магистр как ни в чем не бывало расположился на одном из стульев и сделал приглашающий жест в сторону второго места.
- Я только руки помою, - смущенно бросил Ван и направился в «лоханную».
Когда он вернулся, магистр уже разлил вино в бокалы и ожидал сотрапезника, разглаживая заткнутую за ворот салфетку. Юноша сел на свое место и, быстро развернув салфетку, положил ее себе на колени. Магистр поднял свой бокал и произнес излишне бодрым голосом:
- Предлагаю поднять бокалы за наше столь необычное знакомство и твою пробуждающуюся память.
Ван молча поднял свой бокал и, странно пристально взглянув на магистра, тронул его край губами. Лисий Хвост, со смаком вытянув бокал вина, щедрой рукой положил на свою тарелку птицы и овощей и принялся с аппетитом есть. Его сотрапезник, с явной неохотой проглотив немного хлеба с овощами, потихоньку потягивал из бокала золотистое вино. Ему явно нравилось наблюдать за своим спутником.
И тут Лисий Хвост с новой силой ощутил прежнее беспокойство. Более того, окружающая его обстановка будто дернулась и слегка размылась. Он, не донеся до рта вилки с очередным кусочком птицы, тряхнул головой, и в этот момент раздался стук в дверь. Все тут же встало на свои места. Рука с вилкой сама собой приблизилась к губам магистра и положила ему в рот восхитительный кусочек, а зубы тут же принялись пережевывать то, что попало в рот. Но сознание магистра несколько мгновений словно со стороны удивленно рассматривало свое тело и оценивало его действия, пока наконец вновь не слилось с ним.
Ван направился к двери и впустил ту же горничную с ее столиком. Только теперь на столике стоял объемистый кофейник, из-под крышки которого струился восхитительный аромат. Кофейник окружали небольшие вазочки, наполненные знакомыми и незнакомыми фруктами, различной формы пирожками и печеньями. На небольших тарелочках было разложено несколько сортов сыра.
- Неужели прошел целый час? - удивился Лисий Хвост. - Мне показалось, что мы только сели за стол.
И тут он неожиданно понял, что совершенно сыт. Более того, на столе уже почти ничего не осталось. Горничная, не отвечая на вопросы магистра, сноровисто меняла сервировку стола. Когда грязная посуда была уложена на столик, а кофейник вместе с сопровождавшими его деликатесами водружен на обеденный стол, она взглянула прямо в глаза магистру и тихо, можно сказать, задумчиво произнесла:
- Посуду оставьте на столе. Завтра вам рано вставать, я уберусь после вашего ухода. Завтракать будете в общей столовой. - Потом она немного помолчала и еще тише добавила не совсем понятные слова: - Там теплее.
Но Лисий Хвост, занятый ароматом, потянувшимся из-под крышки кофейника, не обратил внимания на ее странную фразу. Кофе оказался отличным, а предложенная выпечка, что называется, буквально таяла во рту. Лишь на мгновение магистру показалось, что одна из сладких булочек взорвалась у него во рту резким запахом чеснока, который тут же исчез, заставив его усомниться в своем чувстве вкуса. «Показалось», - подумал Лисий Хвост, впиваясь зубами в очередной шедевр выпечки. Попробовал магистр и фруктов, но только чуть-чуть - он действительно был совершенно сыт. А после ужина магистра потянуло в сон, что, в общем-то, было вполне нормально после перехода из мира в мир и дневного похода по Скользкому тракту.
Ван проводил магистра в его спальню и, пожелав спокойной ночи, отправился к себе. Лисий Хвост прикрыл дверь, и подойдя к окну, принялся сквозь деревянные жалюзи рассматривать слабо освещенный двор. Огромное, кое-как огороженное пространство было заполнено распряженными повозками, вокруг которых сновали люди. Дальний конец двора, судя по доносившимся оттуда звукам, был отведен под загон для животных. В нескольких местах горели костры, над ними исходили паром котлы, котелки и кастрюльки, упаривая для своих хозяев нехитрое хлебово. Магистр рассматривал этот людской муравейник и размышлял о том, что кто-то из этих людей завтра станет его попутчиками.
Лисий Хвост задумчиво отошел от окна и медленно стянул свой серый балахон. Он пытался сосредоточиться на своих странных, непонятных ощущениях или видениях, но чувствовал, что глаза его смыкаются. Магистр улегся в постель и последним сознательным движением натянул на себя одеяло.
А дальше был сон.
Ему снилась беспросветная тьма. Вокруг было влажно, мягко и тепло, как в утробе матери. Он словно только собирался народиться на свет, но уже знал, что он магистр, что в совершенстве владеет Искусством, особенно наваждениями, видениями, мороками. Скорее по привычке, чем сознательно, он ощупал окружающую темноту на истинность бытия и удостоверился, что это действительно сон. Тут он несколько испугался, а вдруг ему придется рождаться во сне. В какой мир он тогда попадет? Но испуг сразу прошел - он услышал тихий шепот, который успокоил его одной фразой: «В истинный». У него еще были вопросы, но он не успел их задать. Где-то у края сознания раздался хрипловатый, словно прокуренный, голос:
- Посмотри, похлебка не поспела?
Магистр растерялся, какая похлебка, кто должен посмотреть? Но тут же раздался другой голос, высокий женский:
- Потерпи, потерпи, успеешь пузо набить!
- Тут успеешь, - добродушно возразил первый. - Того и гляди настоятель проснется, и снова трогайся.
Магистр невольно прислушался к разговору - раз уж попался такой сон, без картинки, так хотя бы беседу послушать.
- Нет, Обретшая Суть предупредила, что трогаться не будем еще несколько часов. Она сама устала поддерживать морок, поэтому вызвала еще двух братьев. Вот когда они подойдут, мы и тронемся.
- Видать, серьезный попался кудесник, ишь как с ним монастырская братия нянчится. Вези - не тряси, перекладывай - не урони, корми двумя руками. Топал бы он своими ножками до Поднебесного, и ничего бы с ним не случилось.
- Эх, правильно Обретшая Суть говорит - ничего ты, кроме лошадей, не знаешь и не понимаешь. Потерянный ты для Истины человек!
- Ничего не потерянный, раз я для Истины всю жизнь работаю!
- Твои лошади тоже всю жизнь для Истины работают и тоже не понимают, почему они должны везти на себе такого здоровенного мужчину. Думают небось про себя: «Пусть бы ножками топал...»
- А ты, выходит, для Истины человек не потерянный и все прекрасно понимаешь. Тогда, может, объяснишь, зачем мы этого здоровяка на себе тащим?
- Значит, Обретшая Суть не желает, чтобы он видел дорогу к монастырю. А может, и другие какие причины есть. Ладно, хватит обсуждать то, в чем мы не слишком разбираемся. Получай свою похлебку и займись своим любимым делом.
Голоса замолкли. Магистра вновь стала обволакивать теплая, влажная темнота. Но теперь он не поддавался ее убаюкивающей тишине и уже сознательно прислушивался - не возобновится ли этот странный звуковой сон. Наконец, как и в первый раз, на границе ощущений раздался голос.
- Хороша у тебя похлебка, всю бы жизнь ел и не надоела бы!
- Не подлизывайся, обжора, добавки все равно нет. Вот-вот братья подъедут, их тоже кормить надо.
- И почему у тебя такие маленькие котелки! Взяла бы священный казан - вот я наелся бы!
- Ты лучше руки помой да рот сполосни. Обретшая Суть проснется, гостя кормить надо будет, а у тебя изо рта опять чесноком воняет. Придется настоятелю снова выкручиваться, когда гость спросит: почему фруктовый мусс чесноком отдает?
- Ничего страшного - чеснок полезен для здоровья!
- Ага, особенно в выпечке и сладких блюдах! Надо будет как-нибудь тебе сладкую булочку с чесноком поднести. К чаю.
- Эй, подруга, - перебил хриплый голос. - По-моему, это братья едут.
После небольшой паузы снова раздался женский голосок, прозвучавший несколько встревоженно:
- Беги буди настоятеля, он приказал его сразу разбудить, как только братья прибудут! А я за водой.
- Стойте!.. - невольно вырвалось у магистра. - Кто вы такие?..
Но тут он понял, что лежит в постели с открытыми глазами, а в комнате светло тем нереальным жемчужным светом, которым наполняется утро до восхода солнца. Над ним наклонилось встревоженное лицо Вана, который тряс его за плечо и громко шептал:
- Учитель, очнись!.. Все в порядке.
Лисий Хвост вдруг вспомнил темноту, которая накрыла его во сне, и ему стало жутко до мурашек под кожей. Он резко сел, едва не ударив Вана головой в лицо, и невпопад спросил:
- Что такое?.. Что случилось?..
Ван облегченно выпрямился и, чуть помедлив, ответил:
- Да ничего не случилось. Кричал ты во сне, я и прибежал. Вообще-то пора подниматься, а то скоро последние попутчики со двора уберутся. А мы еще и не завтракали.
- Да. - Магистр потер лоб, приходя в себя. - Пора вставать.
Он поднял голову и, взглянув на Вана прояснившимися глазами, улыбнулся.
- Снится всякая ерунда. Это все после встречи с разбойничками. - Лисий Хвост отбросил одеяло и выскочил из кровати.
- Я буду готов через две минуты.
Ван молча кивнул и вышел из спальни магистра.
Через несколько минут они были в общей столовой - большой, пустой, темноватой комнате, сплошь уставленной тяжелыми столами и стульями. Едва они сели за стол, как к ним подошла молоденькая девушка и, сделав неуклюжий книксен, спросила:
- Вам полный завтрак подавать или уполовиненный?
- Это почему же вы, дорогуша, хотите наш завтрак уполовинить? - игриво удивился Лисий Хвост.
Девушка стремительно покраснела, но ответила смело:
- Ничего я уполовинить не хотела, а только попросила вас сделать выбор: полный завтрак или половинный... Может, вы фигуру сохраняете...
Магистр и Ван фыркнули, и магистр проговорил, еле сдерживая смех:
- Полный завтрак давайте. Нам путь дальний предстоит, надо как следует поесть.
- Сладкие блюда оба подавать?.. - В голосе девчушки явственно проблескивал смех, она приняла игру магистра. - У нас сегодня творожный пудинг и фруктовый мусс.
- Что?! - Лисий Хвост буквально задохнулся этим воплем. Глаза у него остекленели, и он прошептал побелевшими губами: - Фруктовый мусс чесноком отдает...
Ван тут же вскочил со своего стула и мгновенно оказался около магистра. - Да что такое с тобой, святой отец? С самого утра тебя что-то мучает.
- Я же говорил, что у него есть моральная травма! - раздался голос неизвестно откуда появившегося хозяина гостиницы. Он стоял рядом со столом и с довольным видом разглядывал побледневшего магистра.
Но тот уже пришел в себя и, вытирая вспотевший лоб салфеткой, пробормотал:
- Ничего страшного, просто сон вспомнил...
- А тебе снятся сны? - тут же заинтересовался Ван. - Расскажи, что это такое? Я от многих слышал про сны, а вот сам ни разу не видел. Что тебе сегодня приснилось, что так тебя напугало?
- Да ничего особенного. - Магистр махнул рукой. - Хотя, как правило, сны снятся картинкой, а сегодня ночью снилась сплошная чернота... И разговор странный... Так что сегодняшний сон я не видел, а слышал.
Лисий Хвост задумчиво поводил пальцем по скатерти, а затем, подняв глаза на своего спутника, тихо добавил:
- Понимаешь, мне приснилось, что меня сегодня за завтраком будут кормить фруктовым муссом...
- Как это - кормить? - переспросил Ван.
- А вот так!.. При этом у одного из «кормильцев» якобы пахнет чесноком изо рта, и поэтому фруктовый мусс будет иметь его привкус...
Ван, обдумывая слова магистра, почесал щеку, а затем протянул:
- Да-а-а, я такие сны слышать не хочу.
В это время обслуживавшая их девчушка под пристальным взглядом хозяина гостиницы ловко и быстро накрыла на стол. Заканчивая сервировку, она поставила в середину стола две большие креманки, наполненные густой розоватой массой, и, не удержавшись, тихо пробормотала:
- Вот вам ваш мусс с чесноком...
Лисий Хвост от ее слов вздрогнул и метнул затравленный взгляд в сторону пугавшего его лакомства. Но Ван вдруг со смехом заявил:
- Тебе, святой отец, действительно нужно срочно в монастырь. Братья разберутся и с твоими снами, и с твоими моральными травмами.
- Если вы будете болтать вместо того, чтобы завтракать, ваши попутчики уедут без вас. - Маленький гоблин-хозяин имел весьма грозный вид. - Они и так уже жалуются, что не успевают на праздник, а вы их еще задерживаете.
После этого замечания Лисий Хвост и его спутник уже не отвлекались на разговоры. Они быстро покончили с завтраком. Правда, за мусс магистр принялся только после того, как увидел, с каким удовольствием поглощает его Ван.
Уже через несколько минут они были во дворе. Там их ожидал небольшой караван, состоявший из четырех повозок, крытых, на манер фургонов американских переселенцев, темным брезентом и запряженных небольшими, но, по-видимому, выносливыми лошадками. Магистр и Ван забрались в один из фургонов, которым управлял невысокий рыжеволосый крепыш. Он сидел на кожаном сиденье передка повозки, с важностью перебирая вожжи. Едва его пассажиры оказались внутри, он лихо и одновременно как-то ласково хлопнул вожжами по спине лошади, и та двинулись вперед, сразу перейдя на ровную, упрямую рысь. За первой повозкой тронулись остальные, и, покинув широченный двор гостиницы, они оказались на широкой дороге, огибавшей маленький городок Торгт и уходившей между обработанных полей и разделявших их маленьких рощиц в сторону все еще далеких гор.
Магистр устроился на небольшой кучке сена позади возницы и, аккуратно уложив свой посох вдоль невысокого бортика, с интересом разглядывал окрестности. Ван, укрывшись в глубине повозки, впал в уже привычную сосредоточенность. Прикрыв глаза, он слегка шевелил пальцами рук и порой что-то нашептывал. Поскольку их фургон шел первым, им не мешали ни другие повозки, ни пыль, поднимавшаяся из-под колес. Так, занимаясь каждый своим делом, они проехали около часа. И тут Лисий Хвост обратился к вознице:
- Я смотрю, ты ловко управляешься с лошадьми. Часто тебе приходится возить гостей в монастыри?
Тот молча повернул свою лохматую голову в сторону магистра, бросил на него быстрый взгляд, а затем более внимательно посмотрел в глубь фургона, где неподвижно сидел Ван. Потом, снова развернувшись в сторону дороги, он звонко чмокнул, подбадривая лошадей, и только после этого ответил негромким хрипловатым голосом.
- Да, почитай, всю жизнь мотаюсь между Торгтом и монастырями. И не только к праздникам. Желающие попасть в монастырь имеются в любое время. - Он хмыкнул и покрутил головой. - Можно подумать, что монахи способны решить любую человеческую проблему...
- А ты считаешь, что такое невозможно? Я как раз слышал, что они владеют Истинным Знанием, а если так, то они действительно способны решить проблемы любого человека.
- А я считаю, что если человек не может решить свои проблемы, так либо эти проблемы не стоят решения, либо человек слишком ленив. В первом случае нечего себе голову забивать, а во втором - незачем такому человеку небо коптить!
- Э, друг, да ты философ! Лихо ты все и всех расставил по своим местам. Неужели у тебя никогда не было не решаемых проблем?
- Нет, не было! И желания задавать вопросы посвященным не было. Я давно понял, что даже самый святой монах - всего-навсего обычный человек, и, значит, не может до конца понять трудностей другого человека. А раз так, то и его решение, его совет, не могут быть верными.
Он опять усмехнулся и покрутил головой.
- Видел бы ты, святой отец, какие только люди не сидели в моем фургоне! И отчаянные, и отчаявшиеся, и святые, и полные нечестивцы. И все туда ехали с надеждой, а обратно... А обратно - по-разному, но все недовольные.
- Неужели никто из тех, кто обращается в монастырь, не получают помощи?
- Ну почему, я так не говорю. Если там болит что-нибудь или в семье неурядицы какие, тут монахи помогут. И вылечат, и подскажут, как жить дальше. Да только стоит ли из-за этого в такую даль тащиться. В любой большой деревне имеется хороший лекарь, а в своей семье всегда можно порядок навести, надо только сесть и спокойно подумать. Я говорю о настоящих вопросах. О тех, ради решения которых стоит брести в горы. Вот ты, святой отец, ради чего со своего далекого юга притащился в Тань-Шао? Тоже надеешься, что монахи все твои проблемы решат?
- Да нет. Я надеюсь постичь Истинное Знание.
Возница вновь кинул быстрый взгляд в сторону магистра и усмехнулся.
- Значит, вопрос задать хочешь?
- То есть?.. - не понял Лисий Хвост.
Рыжая голова снова повернулась, и на этот раз взгляд был вопросительным.
- Так чтобы стать послушником монастыря и получить доступ к Истинному Знанию, надо вопрос задать.
- Задать?! Хм... Интересный экзамен... Я как-то больше привык думать, что во время экзамена на вопросы надо отвечать, а тут - задать... Мне Ван говорил, будто на празднике Познания Сути настоятелю монастыря задают вопросы, но я не думал, что это тест на способность изучать Истинное Знание.
- Ты, святой отец, как с неведомой земли прибыл. Самых простых вещей не знаешь. - Возница снова покачал головой, перебирая вожжи.
- Я действительно многого не знаю. Просто жизнь, которую я вел до того, как отправился в Тань-Шао, была слишком оторвана от повседневности. Мой учитель требовал полной сосредоточенности на наших занятиях. Видимо, поэтому я плохо разбираюсь в существующем укладе жизни.
Дорога перевалила через невысокий холм и узкой пыльной лентой уходила в недалекий, ярко освещенный солнцем лес. Лошадка прошла под уклон не более десятка шагов, когда возница вдруг приподнялся со своего сиденья и принялся пристально вглядываться в какую-то точку впереди. Лисий Хвост проследил за направлением его взгляда, однако ничего интересного не заметил и вопросительно посмотрел на возницу, ожидая услышать, что так его заинтересовало. Но тот продолжал рассматривать неизвестный объект, а потом, ухватившись за обруч повозки, поддерживавший тент, обернулся назад и протяжно свистнул. Магистр тоже обернулся назад и увидел, что три повозки, следовавшие за ними, также перевалили через вершину холма и теперь, прибавив скорость, быстро их догоняли.
- Что-то случилось?.. - спросил он рыжеволосого.
- Пока что нет, - ответил тот, усаживаясь на сиденье. - Но мне очень не нравится поведение моей лошади. Красав чего-то боится - вон как ногами перебирает, словно дальше идти не хочет.
Лисий Хвост посмотрел на лошадь, но ничего необычного не увидел. Однако он чувствовал, что возница встревожился всерьез и не без причины.
После сигнала рыжего возницы отставшие фургоны быстро нагнали передний, и растянувшийся было караван продолжил движение плотной, компактной группой. А еще через полчаса даже Лисий Хвост понял, что лошадь ведет себя странно. Она явно сбавила ход и, несмотря на понукания возницы, перешла с рыси на шаг. При этом она начала глухо всхрапывать и поглядывать круглым испуганным глазом на сидящих в повозке людей, словно спрашивая: куда ж это вы претесь?!

Предыдущая страница 3 Следующая страница


Разделенный Мир 4

Рыжий остановил лошадь, не доезжая метров тридцати до опушки леса. Две другие повозки съехали с пыльной ленты дороги и остановились рядом с повозкой магистра. Четвертый фургон встал несколько сзади, словно прикрывая своих товарищей с тыла. И возницы, и некоторые из пассажиров каравана сошлись у переднего фургона, а один из них громко обратился к рыжему:
- И долго ты собираешься здесь прохлаждаться? Или в лес боишься въезжать? Так пропусти меня вперед, я тоже дорогу неплохо знаю.
Однако рыжий, спрыгнув с облучка, не отвечал на выпады своего товарища, а прошел немного вперед и стоял посреди дороги, будто к чему-то принюхиваясь. Затем он вернулся к повозке и задумчиво пробормотал:
- Вроде бы все в порядке, а что-то не так. Зря моя Красава упираться не будет. И... - он задумчиво потер плохо выбритую щеку, - и следы от колес прямо перед нами свежие, глубокие, а на опушке почти не видны, как будто им уже несколько дней.
Лисий Хвост выбрался из фургона и, взяв в руку свой посох, молча прошел мимо столпившихся людей вперед по дороге. Не доходя трех-четырех десятков шагов до опушки леса, он остановился и внимательно оглядел окружающее. Следы на дороге, как и говорил рыжий возчик, выглядели действительно странно. А кроме того, магистр почти сразу разглядел грубый рубец, которым на действительность была «подшита» пелена наваждения. Он тщательно прощупал структуру морока, а потом закрыл глаза и, тщательно выговаривая непонятные слова, произнес короткое заклинание.
Воздух вместе с куском леса и дороги перед ним дернулся, словно занавеска, отброшенная хозяйской рукой, и перед охнувшими и попятившимися путниками предстала разлегшаяся поперек дороги, ни на что непохожая темная серь. Более всего эта штука напоминала большую темную тучу, непонятным образом оседлавшую дорогу. Она клубилась, словно продуваемая ветром, а внутри нее что-то посверкивало и негромко, но грозно погромыхивало.
Несколько минут длилось молчание, а затем тот же смелый говорун заявил, похлопывая по своему сапогу свернутым кнутом:
- Я говорил, что надо было раньше выезжать!.. С утра наверняка проскочили бы. А теперь - вот... - И он ткнул рукояткой кнута в сторону разлегшейся на дороге тучи. - Объезжать придется, значит, на праздник точно не попадем.
Он смачно плюнул в дорожную пыль и сверкнул глазом в сторону магистра.
- Ну что, святой отец, может, здесь твои знания помогут?..
Лисий Хвост, не обращая внимания на говорившего, медленно и осторожно двинулся в сторону тучи. Даже не оглядываясь, он чувствовал, что Светлый Ван идет следом, держась несколько сбоку и сзади.
Поначалу туча никак не реагировала на их приближение, только маленькие вихри внутри нее заметались несколько быстрее. Однако чем ближе подходили к ней люди, тем заполошнее мерцали внутри нее фиолетовые всполохи, тем нетерпеливее становилось ее громыхание.
Лисий Хвост остановился в десятке шагов и снова принялся тщательно прощупывать окружающую реальность. Дорога, поля вокруг нее, лес, начинавшийся сразу за клубящейся тучей, безусловно были истинными. А вот на дороге перед ним расположилось... ничто. Это было, пожалуй, самым точным определением для представшей перед магистром сути. Было такое впечатление, что темно-серые, угрюмо перекручивающиеся клубы, подсвеченные изнутри багровыми всполохами, скрывают... Да в том-то и дело, что ничего они не скрывали, поскольку внутри тучи ничего не было. То есть - совсем ничего, одна безличная, немая и слепая пустота. Более того, всего этого - клубящейся и посверкивающей тучи, скрывающейся в ней темной бездны - ничто вообще здесь не могло быть! Не было условий для существования всего этого. Но оно существовало, к тому же оно было готово проглотить все окружающее, вобрать в себя и поля, и лес, и дорогу, и стоящие на дороге повозки, но сильнее всего оно тянулось к людям, оно жаждало человеческой плоти, оно радостно готовилось поглотить живой Разум!
Магистр, слегка наклонив вперед свой посох, опять пробормотал несколько невнятных звуков и слегка потряс левым рукавом своей хламиды. Неожиданно из рукава легкой струйкой потекла какая-то бурая пыль, образовывая небольшое легкое облачко. Это облачко повисло, не касаясь земли, а затем медленно потянулось в сторону рокотавшей тучи. Магистр снова произнес несколько негромких, малопонятных звуков и еще больше наклонил посох, так что сидевшая на его верхушке деревянная фигурка уставилась своими багрово святящимися глазами на клубящуюся тучу. Та, словно подчиняясь неживому взгляду деревянной крысы, дернулась прочь от магистра и тут же, глухо заревев, угрожающе двинулась в его сторону, но наткнулась на выпущенное магистром маленькое, легкое бурое облачко. И это облачко немедленно стало расползаться по поверхности тучи, покрывая ее и истончаясь до легкого, почти невидимого, бурого мазка на темном клубящемся теле.
Магистр, не поднимая посоха, начал медленно приближаться к ворочавшейся туче. При этом глаза деревянной крысы все больше наливались тревожным, багровым огнем. Когда до странной и страшной преграды оставалось всего несколько метров, деревянный зверек зашевелился, подтянулся ближе к верхушке посоха, выгнул спину и, развернув свой необычный хвост, принялся помахивать им перед собой, словно дирижируя невидимым оркестром. И в такт этой неслышной мелодии туча начала сжиматься. Сначала это происходило медленно, неравномерными, судорожными рывками. Но постепенно процесс вошел в своеобразный завораживающий ритм. Создавалось впечатление, будто что-то тяжелое, но рыхлое и мягкое запихнули в прозрачный мешок, и теперь этот мешок стягивают широкими ремнями, уплотняя, утрамбовывая его содержимое.
Попутчики магистра, сгрудившись возле повозок, молча, с изумлением наблюдали за происходящим. И только Светлому Вану, не отстававшему от магистра, было видно, с каким трудом удерживает тот свой посох. Руки Лисьего Хвоста сотрясала крупная дрожь, переступавшие мелкими шажками ноги подгибались в коленях, спина все более сгибалась от непосильного напряжения. Но магистр, не останавливаясь, продвигался все ближе и ближе к сжимавшейся туче, а деревянная фигурка на его посохе продолжала свою непонятную работу.
Через несколько долгих секунд лохматая, грозно погромыхивающая и посверкивающая туча превратилась в тугой, плотный шар размером с тележное колесо. И тут крыса изменила ритм и амплитуду своих движений. Размах хвоста стал короче и четче, а остаток тучи приподнялся над землей и принялся перекатываться, словно его мяли, сбивали, похлопывали огромные невидимые ладони. Темный шар продолжал уплотняться, уменьшаясь в размерах и покрываясь все более плотным буроватым налетом.
Не прошло и полутора минут, как посреди освободившейся дороги остался лежать небольшой бурый камешек - то, во что превратилась грозная, непреодолимая преграда. Магистр выпрямил свой посох, и крыса буквально съехала по нему на свое постоянное место. Ее длиннющий хвост бессильно обвис, а затем, словно нехотя, обвил посох.
Лисий Хвост подошел к камешку и наклонился, внимательно его разглядывая, а потом протянул руку, чтобы подобрать его, и вдруг бессильно осел прямо в дорожную пыль. В ту же секунду рядом с ним оказался Светлый Ван. Он подхватил магистра и осторожно опустил его на дорогу.
Через мгновение к ним подъехала повозка, и Ван вместе с рыжим возчиком уложили магистра внутрь. Затем Ван забрался в фургон, уселся рядом с магистром, аккуратно уложив его посох вдоль борта, и откинул скрывавший голову магистра капюшон. Лисий Хвост лежал, закрыв глаза. Его лицо, прочерченное резкими глубокими морщинами, выглядело изможденным и было мокро от пота. Покрасневшие веки вздрагивали, словно ему в глаза бил яркий свет, а сухие потрескавшиеся губы шептали что-то непонятное. Его редкие седые волосы намокли и сбились, открывая лысину на затылке.
Ван положил голову магистра себе на колени и, достав из кармана огромный клетчатый носовой платок, принялся осторожно отирать пот с его лица. Их попутчики окружили повозку и с благоговением смотрели на лежащего старика, который только что на их глазах сотворил невероятное волшебство. И никто из них не заметил, как рыжий возчик сунул в карман магистерской хламиды небольшой, но очень тяжелый камешек, покрытый плотным бурым налетом.
А затем хозяин повозки взобрался на свое место и, обернувшись к окружавшим ее людям, проворчал:
- Ну что, так и будем стоять?.. Дорога-то свободна, или мы на праздник уже не спешим?..
Их попутчики, будто очнувшись, засуетились, рассаживаясь по фургонам, и через минуту караван уже втягивался под кроны высоких деревьев, стоявших на опушке светлого, праздничного леса.
Дорога несколько сузилась, зажатая высокими светло-серыми стволами елей и густым подлеском. Ее бурое, извилистое полотно перерезали узловатые бугры корней. Поэтому возницы придерживали лошадей, уменьшая, насколько можно, тряску. И все-таки фургоны грохотали, скрипя и раскачиваясь, а большинство пассажиров спустились на землю, предпочитая идти пешком.
Рыжий возница, по-прежнему правивший передним фургоном, постоянно оглядывался на своих пассажиров и, видимо, очень переживал, что не может обеспечить более плавной езды. Внутри фургона Светлый Ван старался устроить лежащего магистра поудобнее.
А магистр спал. Спал, несмотря на оглушительный грохот и скрип, беспрерывную тряску и раскачивание фургона. Он снова был в абсолютной темноте, его снова убаюкивала теплая ласковая сырость, он снова еще не родился. Но теперь он знал, что в этой темноте, этом тепле и сырости можно услышать кое-что интересное, и поэтому он спал, прислушиваясь к окружающему его сну.
И он услышал. Он услышал странный монотонный голос, который бубнил не переставая, без пауз и интонаций. Этот голос не был похож ни на один из слышанных магистром голосов, и только через некоторое время он понял, что так мог бы говорить обладатель хрипловатого «прокуренного» баритона из его первого сна. А может, это был вовсе не голос, а просто размышления?
«Интересно, что это за дрянь разлеглась посередь дороги? Сроду ничего подобного не видел. Да, по-моему, и Обретшая Суть тоже. Я же видел, как она растерялась. Если бы не наш гость, ни за что не проехать. Хорошо, что Обретшая Суть сменила полную пелену на частичную, а то кто бы этой дрянью занялся? И правильно я этот камешек ему в карман засунул - он же сам хотел его подобрать, только сил не хватило. А если эта дрянь, что он в камешек запрятал, снова развернется, ему опять придется ею заняться... Да кто еще с этой дрянью справиться сможет?.. И что это за дрянь?.. Зачем она посреди дороги разлеглась?.. Никогда такого не было... Может, она из-за этого „магистра“ здесь появилась?.. Имя-то какое странное - „магистр“, словно он из неведомой земли явился. И про наши обычаи ничего не знает... Сам вопрос едет задавать, и не знает, что вопрос задавать надо... А как Обретшая Суть с ним нянчится... Скорей бы этот лес кончался, а то эта тряска из нашего „магистра“ остаток сил вытряхнет. И что это за дрянь посередь дороги разлеглась?..»
Голос продолжал что-то бормотать, но Лисий Хвост уже не слушал. Его сон прервался размышлениями. Он вдруг понял, что именно во сне может спокойно все обдумать, не беспокоясь, что его прервут или отвлекут.
Значит, так! После перехода он оказался в совершенно реальном мире. По крайней мере в этом он точно уверен. До встречи с «разбойничками» его окружала действительность без какого-либо изъяна. Первый признак морока он обнаружил при встрече с тем бородатым мужиком, который оказался предводителем шайки и прозывался Кудлатый Хват. Там он сразу увидел трещину и опознал морок. Но ведь он с этим мороком быстро разделался! Не было ни Кудлатого Хвата, ни четверых душегубов, так, одно наваждение. И нес это Наваждение, сам того не зная, белокурый паренек, ставший его спутником. До города они дошли в совершенно реальном мире. Разве что всадники... Ведь всадники-то были без седел! Какая ж верховая езда без седла!.. Потом постоялый двор. Хозяин оглушительно орал, в этом нет никакого сомнения, он отлично слышал эти вопли. А потом и этот гоблин, и его попутчик заявили, будто ему послышалось, и разговаривать стали нормально... Только ему не послышалось! Но он же не обнаружил никакой трещинки... Или наваждение было настолько искусным, что ему было не под силу разобраться?.. Ну, это вряд ли!.. Он все-таки магистр, и в наваждениях собаку съел!.. А эта дрянь на дороге! Это ведь точно не морок. Это скорее ловушка... или даже откровенный перехват... Перехват кого?.. Перехват его!.. Но кто знал, что он окажется в этом Мире, на Дороге к Тань-Шао? Кто?!
А может, не надо себя накручивать? Лучше спокойно разобраться, что происходит. В конце концов, он направляется туда, куда ему надо, и если с ним кто-то играет в непонятные игры, рано или поздно ему придется объяснить правила игры. Или же он будет играть по своим правилам, и тогда...
И тогда магистр проснулся.
Фургон катился по мягкой дорожной пыли среди полей и лугов предгорий. Лес, куда их не пускала ловушка, давно остался позади. Вокруг стояла тишина, и лишь иногда легкий скрип колеса или позвякивание сбруи нарушало ее. Магистр открыл глаза и увидел над собой высокое голубое небо с легкими белыми облачками в вышине, перечерченное четырьмя черными полосками каркаса снятого тента. По тому, как высокие облака были подкрашены розовым, он понял, что дело идет к вечеру. Он чувствовал себя отдохнувшим и бодрым.
«А ведь я проспал почти весь день!» - подумал он. Потянувшись, Лисий Хвост сел и огляделся. Их фургон по-прежнему двигался первым. Светлый Ван сидел рядом с возницей и о чем-то тихо с ним переговаривался. Их разговор совершенно не нарушал окружающую тишину. Остальные три фургона каравана растянулись длинной цепочкой, так, чтобы пыль, поднятая передним фургоном, не слишком досаждала следующим. Солнце действительно висело уже достаточно низко над горизонтом, освещая окружающую равнину косыми розоватыми лучами. Но самое главное, буквально в нескольких километрах от каравана вставали передовые отроги гор, к которым так стремился Лисий Хвост. Прижавшись к ним, на опушке небольшой рощицы стояла темная громада окруженного стеной монастыря.
То, что это монастырь, а не какая-нибудь крепость местного феодала, Лисий Хвост понял сразу, как и то, что караван направляется именно к этому монастырю. Значит, скоро он наконец познакомится с людьми, познающими Суть. И не важно, что, по словам его спутника, в нижних монастырях «разрабатывали только отдельные части учения», главное, эти люди были приобщены к Знанию. А значит, можно было выяснить хотя бы общие черты этого Знания.
В этот момент пересевший вперед Светлый Ван оглянулся и, увидев проснувшегося магистра, улыбнулся.
- Отдохнул, святой отец?
- Да, вполне. Можно еще с одной тучкой разобраться, - улыбнулся в ответ магистр, натягивая на голову капюшон своей хламиды.
- Ты, учитель, и так теперь станешь полубогом или по меньшей мере национальным героем. Я представляю, что будут рассказывать очевидцы о твоем волшебстве, когда вернутся по домам. - Ван кивнул в сторону следовавших за ними фургонов, а затем, опустив глаза, добавил: - А помощник твой, так тот вообще всех поразил!..
Лисий Хвост проследил за взглядом Вана и увидел свой посох, аккуратно уложенный рядом с ним вдоль бортика повозки.
- Это не помощник, - магистр ласково погладил резную фигурку крысы, - это друг... Мы с ним столько вместе прошли, что друг без друга уже и жить не можем.
Немного помолчав, Лисий Хвост поднял голову и, встретив взгляд Вана, спросил:
- Как я понимаю, мы направляемся в вон тот монастырь? - Магистр указал в сторону темнеющей впереди стены.
- Совершенно верно. Там мы переночуем, а утром двинемся дальше, уже пешком.
- Значит, фургоны двинутся назад?
- Да нет. Фургоны останутся в монастыре до возвращения наших проводников. - Он посмотрел на помалкивающего рыжего возницу и добавил: - Они должны довести и нас до Поднебесного.
Лисий Хвост понимающе кивнул и сменил тему разговора:
- Вообще-то я бы с удовольствием перекусил. Хоть завтрак и был плотным, но я все-таки целый день ничего не ел...
Ван улыбнулся и почесал разлохматившуюся голову.
- Можно остановиться и закусить, но если магистр немного потерпит, мы поужинаем в Замшелом Камне. Это будет и удобнее, и вкуснее, и интереснее...
- Ну, раз в Замшелом Камне и удобнее, и вкуснее, и... А что это, собственно говоря, такое - Замшелый Камень?
- Это и есть монастырь, в который мы направляемся.
- А почему Замшелый Камень?
- О, это целая легенда. Но лучше услышать ее из уст настоятеля монастыря. Если говорить откровенно, только он и может по-настоящему рассказать эту легенду. Любой другой, даже если слышал ее не один раз, обязательно забудет что-нибудь важное. Могу только сказать, что из этой легенды следует, будто этот монастырь самый старый, и именно он положил начало всему Тань-Шао.
- Как интересно! - Глаза магистра блеснули из-под капюшона. - Еще одна причина потерпеть с ужином.
- Да не так уж долго и терпеть придется, - вступил в разговор рыжий возница. - Нам и ехать-то меньше часа осталось.
- А тебя как, мой дорогой, зовут? - обратился магистр к вознице. - Мы целый день в одной повозке, а я до сих пор не знаю твоего имени.
- Как папа с мамой звали - не скажу, не знаю. А люди называют по-разному: кто - рыжий, кто - красный, кто - Длинный Кнут. А как ты будешь звать - твое дело.
- Да нет, не только мое. По-моему, человека надо называть так, чтобы ему самому нравилось и чтобы он знал - это к нему обращаются... Так как же к тебе обращаться?
- Ишь ты, какую базу подвел, - ухмыльнулся возница. - Ну коли так, хорошо, называй меня Длинный Кнут. Насколько мне известно, в округе таким именем никого больше не называют. Так что я сразу пойму, что ты ко мне обращаешься. - И рыжий довольно ухмыльнулся.
- Тогда скажи мне, Длинный Кнут, каковы наши шансы вовремя добраться до Поднебесного? Ты же, как я понял, неоднократно проделывал этот путь.
- Шансы?.. - Возница задумчиво хмыкнул. - Если завтра встанем пораньше, да если в группе подобрались хорошие ходоки, да если никаких приключений вроде сегодняшнего не случится, - он покосился на магистра, - тогда к вечеру подойдем к монастырю. Тропочки проложены надежные, дорогу мы хорошо знаем, так что все от паломников зависит.
Он повернулся назад и внимательно посмотрел на следовавшие позади фургоны. Те прибавили ходу и почти догнали переднюю повозку. Чувствовалось, что всем не терпится оказаться в уже хорошо видимом монастыре. Даже уставшие лошадки побежали бодрее, потряхивая лохматыми головами. А монастырь был совсем рядом, уже можно было разглядеть замшелые камни, из которых была сложена его ограда и которые, вполне возможно, дали название монастырю. В этот момент его ворота медленно отворились, и на дорогу выехали четыре всадника в темных монашеских накидках, с надвинутыми на лица глубокими капюшонами. Они разъехались по двое в разные стороны и замерли, на манер почетного эскорта, сливаясь в вечернем полумраке со стенами монастыря.
Затем в воротах показался всадник на высоком вороном скакуне. Вся его фигура была закутана в абсолютно черный плащ, на котором резко выделялись широкий серебряный пояс и такая же цепь. На цепи посверкивала тяжелая, похожая на кованую, подвеска с большим, прозрачно-синим камнем. Монашеский капюшон плаща был откинут и открывал широкое скуластое лицо, оттененное буйной, абсолютно белой шевелюрой и такой же седой, короткой, аккуратно подстриженной бородкой.
- Клянусь Сутью, нас сам настоятель встречает! - изумленно выдохнул Длинный Кнут.
- А что, такое редко происходит? - Глаза Лисьего Хвоста блеснули из-под капюшона.
- Да за те тридцать лет, что я хожу по пути к Поднебесному, это впервые! - Длинный Кнут был настолько возмущен, что даже привстал со своего потертого сиденья. - Какое там! Я за эти тридцать лет настоятеля Замшелого камня и видел-то всего пару раз. А тут такая встреча, прямо торжественный выезд. Можно подумать, особа королевской крови в монастырь въезжает. Да пожалуй, и короля настоятель так встречать не стал бы. Ну разве что на крылечко бы вышел.
Светлый Ван молча и, казалось, неодобрительно рассматривал встречающих.
Через несколько мгновений фургоны гуськом подкатили к воротам монастыря и остановились перед встречающими. Настоятель тронул своего жеребца и, выдвинувшись на пару шагов вперед, громко спросил:
- Кто из следующих в Поднебесный называет себя Серым Магистром?
Лисий Хвост инстинктивно положил руку на свой посох и ответил, не вставая со своего места:
- Этим именем называюсь я.
- Ты следуешь один, или тебя кто-то сопровождает? - обратился настоятель к магистру.
- Меня сопровождает вот этот молодой человек. - Лисий Хвост кивнул в сторону Светлого Вана. - А ведет нас Длинный Кнут.
Настоятель бросил беглый взгляд в сторону сидевших в фургоне и снова обратился к магистру:
- Прошу тебя и твоих спутников проследовать за мной в отведенные для вас помещения.
Настоятель снова тронул своего коня и, развернувшись, направился в глубь монастырского двора. Длинный Кнут хлопнул вожжами по спине своей лошадки, и фургон двинулся за настоятелем. Остальные фургоны последовали за первым, но как только они въехали во двор, их завернули влево, вдоль монастырской ограды. А Лисий Хвост и его спутники медленно катили за настоятелем через двор к небольшому, отдельно стоявшему, двухэтажному флигелю. Маленький домик был ярко освещен, и в его окнах мелькали темные фигуры.
Как только настоятель приблизился к дверям флигеля, из них выскочило несколько фигур в монашеских одеяниях. Один из монахов подхватил лошадь настоятеля под уздцы, две помогали ему спуститься с седла на землю, еще двое поде шли к фургону, намереваясь помочь магистру выбраться из него. Но Лисий Хвост, одним прыжком перемахнув низкий борт повозки, уже стоял на земле, привычно опираясь на свой посох. Рядом с ним, как всегда несколько сзади, уже находился Светлый Ван. Длинный Кнут поглаживал морду своей лошаденки, дожидаясь, когда ему укажут место для фургона и стойло для лошадки.
- Прошу. - Настоятель сделал широкий жест в сторону двери. - Наш монастырь не слишком богат, но мы сделаем все, чтобы достойно встретить столь замечательного гостя. - И он первым вошел в дверь флигеля.
- Ну чем же я замечателен? - смущенно пробормотал Лисий Хвост, следуя за своим радушным хозяином.
- Не скромничай! Я думаю, что стены этого монастыря еще не видели столь искусного чародея. - Настоятель обернулся на ходу и уточнил: - Мы наслышаны о сегодняшнем происшествии и о том высоком Искусстве, которое ты выказал, устраняя препятствие с дороги. Вся монастырская братия горит желанием увидеть такого могучего волшебника.
- Быстро у вас новости расходятся! - поразился Лисий Хвост. Светлый Ван тихо кашлянул у него за спиной, но ничего не сказал.
- Да, служба информации у меня поставлена как надо. - Настоятель снова обернулся, довольно улыбаясь.
Они вошли в небольшой уютный зал, обставленный темной, явно старинной, мебелью. Посреди комнаты красовался большой овальный стол, сверкавший белоснежной скатертью, хрусталем, фарфором и серебром столовых приборов. Вокруг стола располагались двенадцать стульев с высокими прямыми спинками.
Настоятель остановился и, повернувшись к своим гостям, произнес:
- Как ты видишь, магистр, у нас все готово для торжественного ужина. Перед ним, я думаю, тебе и твоему... - он на секунду запнулся, - достопочтенному спутнику необходимо привести себя в порядок, умыться... Так что мы ждем вас через полчаса, а сейчас вас отведут в приготовленные для вас комнаты.
Двери в противоположной стене зала открылись. За ними стояли два монаха, ожидая магистра и его спутника. В их сопровождении Лисий Хвост и Ван поднялись на второй этаж. Там оказалось несколько небольших отдельных спален, две из которых и были предназначены путешественникам.
Провожавший магистра монах открыл дверь его комнаты, но внутрь не вошел, а лишь молча поклонился, пропуская его вперед. Входя в комнату, Лисий Хвост поймал восхищенный и в то же время настороженный взгляд, брошенный в его сторону из-под надвинутого капюшона.
За небольшой, темноватой прихожей, оснащенной встроенным шкафом, располагалась собственно комната. Спаленка была небольшой, и практически всю ее занимала роскошная кровать под высоким помпезным балдахином. Стоявшие рядом с ней столик и кресло терялись в ее великолепии. За небольшой, окрашенной в светлый тон дверью располагался туалет со всеми полагающимися причиндалами.
Лисий Хвост, памятуя об отпущенном ему получасе, быстро скинул свой балахон и простую светлую рубаху, ополоснулся до пояса и растерся висевшим на крюке полотенцем. Посмотрев на свою рубашку, он почесал в затылке, недовольно покачал головой и прошел в спальню, а затем решил поинтересоваться содержимым встроенного шкафа. Как ни странно, в разделенном на две части шкафу лежали на полке четыре белые, чистые, накрахмаленные и отглаженные рубашки. Рядом висели на вешалке две темные монашеские сутаны, матово поблескивая дорогим шелком.
Магистр хмыкнул и достал одну из рубашек и, развернув, попытался ее натянуть. Он и не удивился, когда она пришлась ему впору. Даже ворот и обшлага были чуть-чуть свободны - именно так, как он любил. Однако роскошные сутаны он примерять не стал. Вместо этого он отыскал в шкафу щетку и, тщательно вычистив свою хламиду, натянул ее поверх чистой рубашки. Затем он с облегчением вздохнул и толкнул дверь. За ней стоял его провожатый. Увидев выходящего магистра, он легко поклонился и спросил:
- Может, мастеру что-нибудь нужно?
- Да, мой дорогой, - встрепенулся Лисий Хвост. - Нельзя ли привести в порядок мою рубашку? Она несколько не свежа...
Монах склонил голову и быстро прошел в комнату.
- Только посох мой не трогай! - крикнул ему в спину магистр.
Через несколько секунд монах вернулся, держа в руках магистрову рубашку так, словно это была святая плащаница.
- Все будет сделано, - заверил монах, проскальзывая мимо магистра с этим священным одеянием. Лисий Хвост только недоуменно хмыкнул вслед новоявленному неофиту. В этот момент из соседней комнаты появился Светлый Ван, на ходу отдавая какие-то поручения прислуживавшему ему монаху. Магистр от изумления даже высунулся из своего капюшона.
Светлый Ван был одет в лилового цвета сутану, с большим отложным воротником, отделанным тонкими кружевами. Широкий пояс, расшитый серебряным узором, подчеркивал тонкую талию юноши. Его светлые прямые волосы прикрывала небольшая круглая шапочка под цвет сутаны. Лисий Хвост сразу поймал себя на мысли, что видит перед собой католического епископа.
Чисто вымытое лицо Вана было абсолютно спокойно и невозмутимо. Было совершенно ясно, что носить такую одежду для этого молодого человека гораздо привычнее, чем те лохмотья, в которые он был наряжен днем.
Увидев магистра, Ван радостно улыбнулся и сделал широкий приглашающий жест. При этом Лисий Хвост заметал, как у него на безымянном пальце блеснул ограненный аметист.
- Да ты, оказывается, щеголь, - не удержался Лисий Хвост от шпильки.
Ван провел рукой по шелку сутаны и снова улыбнулся.
- А что, по-моему, мне идет. Давно я так не наряжался...
- Идет, идет. Согласен. Мне даже кажется, что эта одежда для тебя гораздо привычнее, чем твои лохмотья.
- Хорошее всегда кажется более привычным. Вот, например, сейчас ты решишь, что для меня более привычна великолепные вина и хорошая кухня, чем вчерашние гостиничные деликатесы. И что я, против твоего ожидания способен на хвалебные речи и славословие.
- Это кому ты собираешься посвятить свою хвалебную речь?
- Тебе, магистр! Если я не ошибаюсь, настоятель вместе со всеми высшими чинами монастыря тебя собирается чествовать. - И Ван снова довольно улыбнулся.
- Не понимаю, что это ты так радуешься? - недовольно проворчал в ответ магистр, - Я вообще не могу понять, как они узнали о происшедшем на дороге, а кроме того, мне очень не хотелось бы становиться сколько-нибудь заметной личностью, тем более героем, о котором трубят на всех перекрестках.
- Ну почему? Разве не справедливо возвеличить твое Искусство? Оно ведь достойно преклонения...
- Я не собираюсь оценивать свое Искусство, я желаю оставаться простым и незаметным человеком, ищущим возможность постичь Суть! И все!
- Трудно оставаться простым и незаметным человеком, демонстрируя при свидетелях такое волшебство. Ты только представь, что сейчас рассказывают твои попутчики в гостевом корпусе! А что они при этом прибавят, присочинят, вообразят?! Так что от славы и поклонения тебе теперь никак не скрыться.
Переговариваясь таким образом, Лисий Хвост и его товарищ спустились по лестнице и вошли в обеденный зал.
Там уже собралось человек десять, но они пока что стояли или прохаживались по залу, тихо переговариваясь и посматривая на двери. Как только магистр и Ван появились в зале, все присутствующие потянулись в их сторону, непринужденно выстраиваясь в некое подобие очереди. И через несколько секунд настоятель уже представлял магистру своих главных помощников, а еще через пару минут они расселись за столом.
Магистр оказался справа от настоятеля, восседавшего во главе стола. С другой стороны он обнаружил Вана, который держался незаметно, но не отходил от своего покровителя. Было удивительно, как ему удается в своем вызывающе роскошном одеянии оставаться столь неброским.
Настоятель - крупный, красивый мужчина, сменил свой торжественный наряд на более домашнюю одежду, которая выглядела ничуть не беднее прежней. Его глубокий баритон звучал энергично и доброжелательно, но в тоже время не «давил» на собеседников. Напротив, именно его стараниями разговор за столом стал общим и довольно оживленным.
В начале ужина главной темой, интересовавшей всех без исключения, стала, конечно, история, происшедшая с караваном на дороге. Все присутствующие жаждали услышать подробности, что называется, из первых рук. Магистр наотрез отказался что-либо рассказывать, ссылаясь на то, что плохо помнит события, так как был занят сотворением и поддержкой заклинаний. Сотрапезники разочарованно вздохнули, но тут подал голос Ван.
- Мне кажется, магистр действительно вряд ли сможет рассказать, что и как там происходило, несмотря на то что он был главным действующим лицом. Я все время находился рядом и могу подтвердить, что он должен был все свое внимание сосредоточить на борьбе. Недаром он после своей великолепной победы был совершенно вымотан и проспал почти десять часов.
Над столом опять повис гул голосов, но на этот раз в нем было нескрываемое восхищение.
- Если мне будет разрешено, - продолжил Ван, - я расскажу вам все. А я, поверьте мне, был самым непосредственным очевидцем.
Конечно, все тут же согласились, и в течение последующего получаса Светлый Ван рассказал настолько потрясающую историю, что слушатели сидели завороженные и даже пропустили перемену горячей рыбы, не заметив, как унесли их полные тарелки.
Надо отдать должное и рассказчику, который оказался большим мастером эффектных пауз, невероятных поворотов сюжета, а кроме того имел драматически окрашенный тембр голоса. К середине ужина, когда рассказ был давно закончен, а бурное его обсуждение вылилось в приветственные тосты за здоровье магистра, настоятель наклонился к Лисьему Хвосту и тихонько произнес:
- Ты, брат по Сути, не удивляйся такому бурному проявлению чувств. Знаешь, какое у нас в монастыре царило уныние, когда в течение последних трех дней к нам не прибыл ни один караван. И это в канун праздника Познания Сути, когда паломники идут нескончаемым потоком.
- То есть в течение трех дней в ваш монастырь не пришел ни один человек?! - изумился Лисий Хвост.
- Именно! - Настоятель слегка повысил голос, и на их приватную беседу обратили внимание другие сотрапезники. - Более того, монастырь послал трех братьев проверить дорогу. Поговаривали о каком-то разбойнике: Кудлатый Хват его, кажется, называли... Так вот, монастырь послал трех братьев проверить безопасность тракта. Вернулся только один. Он рассказал, что при выходе из Серого ельника, лес один так у нас называют, он отстал от своих спутников, перевязывая свой мешок, и они прошли немного дальше. Когда он позвал их помочь ему закинуть мешок на спину, один из них вернулся, но, не доходя нескольких метров до опушки, вдруг пропал. Брат Квирин говорит, что он просто исчез с дороги. Второй, видимо, растерялся и побежал следом за исчезнувшим и тоже пропал в том же самом месте. Брат Квирин поспешил вернуться назад в монастырь, но сумел оставить на опушке «глаз» и «ухо». Поэтому мы видели и слышали все, что там происходило. Правда, плохо, - несколько смущенно добавил настоятель. - Брат Квирин еще довольно неопытный маг...
- Значит, эта ловушка стояла уже несколько дней... - задумчиво произнес магистр.
- И действовала в одну сторону, - неожиданно добавил Ван.
- И действовала в одну сторону, - медленно повторил Лисий Хвост. - Сколько же она людей слопала?
- И на кого была поставлена? - снова подал голос Ван.
- Но теперь благодаря Серому Магистру мы избавлены от этого кошмарного наваждения! - бодро закончил тему настоятель, и его громкий голос снова вызвал бурю восторга у присутствующих. Все начали чокаться, стараясь обязательно коснуться бокала магистра. Теперь он гораздо лучше понимал и радость этих людей, и их желание достойно отблагодарить его за избавление от неведомой, и поэтому еще более страшной, опасности. Он незаметно тронул шероховатый камешек в кармане своей хламиды и тревожно подумал: «Что же ты такое?!»

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

Когда шум за столом несколько улегся, Лисий Хвост тряхнул головой, отгоняя нерадостные размышления, и обратился к настоятелю.
- Мне бы тоже очень хотелось послушать историю, полностью рассказать которую, по слухам, может только твоя милость.
Настоятель, выпивший уже не меньше пяти больших бокалов довольно крепкого вина, перевел на магистра слегка затуманенный взгляд.
- Я имею в виду историю возникновения вашего монастыря... - пояснил магистр.
- Ты хочешь знать историю нашего монастыря? - переспросил настоятель и вдруг, бросив на магистра короткий, совершенно трезвый взгляд, добавил: - А ты уверен, что готов ее слушать?
Лисий Хвост твердо взглянул в бледно-голубые глаза настоятеля и ответил:
- Да, я готов ее выслушать и осознать всю ее мудрость.
Настоятель еще раз, более долго посмотрел на магистра и медленно произнес:
- Хорошо... Слушай...
Внезапно общий веселый гомон застолья стал стремительно удаляться от магистра. Его окутывала невесомая и в же время какая-то вязкая тишина. Вот все звуки окончательно смолкли, и в воздухе разлился звонкий удар бронзового гонга. Когда последняя вибрация чистого звука затихла, Лисий Хвост услышал густой, ясный голос, обретший некую неуловимую, магическую силу.
- Он появился у подножия гор Тань-Шао сразу после окончания Великой Войны и возникновения непроходимых Границ...

ИНТЕРЛЮДИЯ

Он появился у подножия гор Тань-Шао сразу после окончания Всеобщей Войны и возникновения непроходимых Границ. Он пришел в одно из весьма немногочисленных и малолюдных селений, спустившись якобы с этих самых гор. Люди в селении только-только приходили в себя от ужасов и безумия Войны, они едва начали новую жизнь и поэтому очень боялись всего нового, особенно новых людей.
Этому селению повезло - в нем сохранилось двое стариков, которые, как ни странно, помнили довоенное время. Именно они стали наставниками односельчан в новой жизни, строя ее по собственным законам и правилам. И одним из таких незыблемых правил было - если ты первым заметил незнакомого человека, либо убей его, либо спрячься.
Поэтому, когда один из молодых селян, собирая в предгорном лесу съедобные коренья, увидел за кустами незнакомца, одетого в странный, темного цвета балахон, он сразу решил убить его. Тем более этот необычно одетый мужчина сидел под кустом спиной к нему и, кажется, что-то жевал. Бывший «воин» тише лесного ветерка подкрался к незнакомцу и уже потянулся к своему верному ножу, чтобы всадить его в незащищенную спину, как вдруг услышал спокойный и даже какой-то ласковый голос:
- И не пытайся... Все равно у тебя ничего не выйдет...
Бывший солдатик застыл на месте, а потом дернулся бежать, прятаться, но снова услышал тот же голос:
- А с чего это ты прятаться решил? Не бойся, я тебя не съем... Лучше давай подсаживайся. Компанию мне составишь.
Незнакомец обернулся, и на неудачливого убийцу глянуло круглое, довольно пухлое, добродушное лицо уже немолодого мужчины.
- Давай, давай, подходи... - повторил незнакомец предложение и приглашающе помахал рукой.
И тут на паренька снизошел странный, такой непривычный в последнее время, покой. Он сразу понял, что все его страхи остаются в прошлом, что мир прекрасен и добр, что сам он способен не только убивать и прятаться, но и творить добро, любить, просто поболтать по-дружески с незнакомым человеком. Парень вышел из-за кустов и присел прямо на траву напротив незнакомца.
Тот одобрительно хмыкнул, отломил от лежавшего перед ним на расстеленной холстине каравая большую краюху, посыпал ее солью и положил сверху толстый ломоть запеченного мяса. Потом достал из своего объемистого мешка глиняную кружку и набулькал в нее из фляжки какой-то густой пахучей жидкости. Все это он протянул парню, а когда тот ухватил выпивку и закуску, поднял свою кружку и со словами «со знакомством» одним духом выпил все.
Паренек тоже приложился к предложенной кружке, да так и не оторвался от нее, пока не вытянул все содержимое, оказавшееся не только очень пахучим, но и необычайно приятным, со сладковатым и одновременно терпким вкусом. После выпитого толстый бутерброд показался просто восхитительным, а человек, владеющий такими продуктами питания и не раздумывая делящийся ими с первым встречным, сказочным божеством. Поэтому совершенно естественно, что через полчаса они вместе шагали к деревеньке, причем ноги у местного жителя слегка заплетались, а по лицу блуждала довольная улыбка.
Когда местные жители увидела столь вопиющее нарушение главного из существующих законов - ни в коем случае не показывать незнакомым людям дороги к своему селу - они буквально лишились дара слова. Но не лишились дара дела. Через мгновение двух веселых собутыльников окружила толпа, правда довольно редкая, вооруженная чем попало, в основном здоровенными кольями. Намерения собравшихся были совершенно определенными - уничтожить и незнакомца, и ренегата. Но когда колья взвились в воздух, немолодой пришелец в странном длинном балахоне и с мешком за плечами неожиданно щелкнул пальцами обеих рук, и в то же мгновение местное население застыло, как по команде «замри» в детской игре.
Незнакомец стянул с головы покрывавший ее капюшон, крепко потер обширную лысину и принялся обходить созданную им живую картину, негромко приговаривая:
- И с чего это вы такие агрессивные?.. Неужто еще не навоевались... Глянь, двадцать шесть человек, из них шестнадцать женщин, и все с кольями, и все на одного безоружного старика... Как же вам не стыдно...
А его новоявленный друг ходил следом за ним и повторял заплетающимся языком:
- ...вы... агресипные... еще... навоевалися... целых шестнадцать... женшшин... на одного старичка... с кольями... ой как стыдно!..
А аборигены лишь провожали эту компанию глазами - единственным, что еще, могло у них двигаться.
Наконец незнакомец подошел к самой молоденькой из присутствовавших «женшшин» и легонько ткнул ее указательным пальцем в лоб. Она тут же с тяжелым вздохом уронила ой валик для белья и стала оседать на землю, теряя сознание. Но пришелец не дал ей упасть. Он ухватил ее за подбородок и сильно дунул в лицо. Глаза у девушки сразу открылись она выпрямилась, как по стойке «смирно».
- Скажи мне, милая девушка, - обратился к ней незнакомец, - есть ли в этом боевом гарнизоне нормальные, здравомыслящие люди, способные выслушать меня? Или вы все сразу хватаетесь за оружие?
- Надо было прятаться... - выдохнула в ответ девушка. Незнакомец тяжело вздохнул, но его собеседница уже начала отвечать на его вопрос.
- Я провожу вас к старейшине Афету. С ним вы сможете поговорить о чем угодно. - Она немного помолчала и добавила: - Он очень умный...
Затем она повернулась и, забыв в траве свой тяжеленный валик, пошла в сторону центра села, не заботясь о том, следует ли за ней ее пожилой собеседник.
Так втроем они и вошли в довольно большой дом, сложенный из грубо отесанных каменных блоков. Девушка, оказавшись в прихожей - большой, но абсолютно пустой комнате, громко произнесла:
- К Афету пришел чужой человек. Он хочет поговорить. С ним околдованный Исат. - После этого она уселась на пол под стеной и не открывала рта в течение всей последовавшей за этим беседы.
Исат, который на своих заплетающихся ногах продолжал следовать за вновь приобретенным другом, посмотрел на усевшуюся девушку суровым взглядом и, укоризненно покачав головой, выдал:
- Околдованный Исат очень хорошо соображат!.. Нет!.. Очень хорошо соображает... околдованный Исает... - Тут он выпучил глаза и тоже замолчал, задумавшись над своими языковыми проблемами.
Незнакомец вышел на середину комнаты и громко спросил:
- Есть тут кто живой? Или почтенный Афет тоже меня боится?..
- Нет, я тебя не боюсь, - раздался голос из пустого угла комнаты.
Пришедший повернулся и, внимательно посмотрев в этот угол, вдруг заулыбался.
- А почему ты не желаешь показываться?
- Жизнь научила, - ответили из угла. - Слишком мало в последние годы говорили и слишком часто убивали не говоря ни слова.
- Но теперь с этим покончено...
- В этом еще надо убедиться. Как говорили во времена моей юности, поберегись и будешь сбережен!
- Но война действительно закончилась и больше не вернется в наш мир...
- Хм... - снова донеслось из угла. - Это ты говоришь, а я тебя совершенно не знаю. Как же я могу тебе верить?
- Значит, я не смогу тебя увидеть?..
И тут снова вступил в разговор «околдованный» Исат.
- Да его уже лет пятнадцать... ик... никто не видел... ик... И вообще... ик... всем известно, что дед Афет давно... ик... кончился... Вот только голос от него... ик... остался...
В углу тихо захихикали, а Исат вдруг забормотал:
- Икота, Икота... переползай-ка на кота... с кота на соседа... вот и вся беседа... - после чего посмотрел на своего друга и, радостно улыбнувшись, добавил: - Наговор такой... ик... Сам придумал...
- Если б я знал, что тебя так развезет, я не стал бы тебе полную кружку наливать... - дружелюбно ответил тот и снова повернулся к говорящему углу.
- Ну что ж, раз хозяин показываться не желает, я задерживаться не стану. Хочу только сказать, что я пришел в ваши края, чтобы создать... школу. Здесь недалеко, за лесом, я присмотрел подходящее место и прошу вашей помощи. Мне для начала надо построить небольшое здание.
- И чему ты собираешься учить?
Из глаз гостя мгновенно исчезли искорки смеха, а лицо стало старым и печальным. Даже голос его прозвучал устало:
- Жизни...
- Э, милый, - ответил невидимый Афет. - Жизнь жизни учит...
Легкая улыбка снова вернулась на лицо незнакомца:
- Нет, почтеннейший, жизнь ничему не учит, иначе среди стариков не было бы глупцов, и их мудрость не знала бы границ. А этого, к сожалению, нет. Вот тебя разве жизнь научила никому не верить и всего бояться?..
- Именно жизнь!..
- Да нет, не жизнь, а встречавшиеся люди. Но то, что тебе в жизни встречались в основном мародеры и убийцы, совсем не означает, будто все люди относятся к этим двум категориям. А между тем ты ведешь себя так, словно прийти в твою деревню может только мародер и убийца. И свой народ ты учишь именно такому образу жизни. Но неужели ты думаешь, что спрятавшись в комнате наверху и оставив в углу этого зала свой Голос, Взгляд и Ухо, ты убережешься от напастей?
На несколько минут повисло молчание, а затем в голой стене открылась потайная дверь, и в комнату вошел высокий худой старик. Его длинные, тщательно расчесанные седые волосы падали почти до плеч. Простые холщовые штаны и рубашка были незапятнанно белыми. Из штанин выглядывали босые ступни.
Пришелец коротко поклонился, приветствуя старика, а долго молчавший Исат вытаращил на старика изумленные глаза и проговорил неожиданно трезвым голосом:
- Вы только взгляните, притопал Афет, которого не видели мы столько лет!..
Старик, не удостоив вниманием новоявленного пьяницу-рифмоплета, обратился к незнакомцу:
- Как тебя называть, странник?
Тот наклонил голову и, немного подумав, ответил:
- Вообще-то у меня много разных имен, но вы можете называть меня Хэлф... - Он помолчал и добавил: - Да, Хэлф. Это будет и правильно, и хорошо.
- Мы поможем тебе, Хэлф. Мы построим для твоей школы дом. Но обещай мне никогда не использовать свое Искусство во вред моим людям.
- А во вред другим людям можно? - лукаво улыбнулся незнакомец и, не дожидаясь ответа, добавил непонятную фразу: - Нет, я не принесу вреда, для этого есть другой Хэлф.
Старый Афет поднял на говорившего вопросительный взгляд, но встретившись с ним глазами, вздрогнул и потупился.
И снова наступившее молчание нарушил Исат.
- Эй, Кира, - обратился он к сидевшей на полу девушке. - Поди возвести народу о явлении Афета. Оказывается, от него не только голос сохранился, но и еще кое-что.
Афет бросил на Исата разгневанный взгляд и процедил сквозь зубы:
- А ты будешь сурово наказан за нарушение правил жизни, за...
- Он не будет наказан!.. - перебил старика Хэлф.
- Он мой человек, и будет мной наказан! - твердо сказал Афет, не глядя на пришельца.
- Он мой человек, мой первый ученик... - мягко, но непреклонно возразил Хэлф. - И поэтому он не будет наказан, как не будут наказаны твои люди, пытавшиеся меня убить...
- Надо было прятаться, - снова повторила Кира безнадежным голосом.
Все присутствующие посмотрели в ее сторону, и Хэлф произнес странно изменившимся, низким голосом:
- Кто, желая себе добра, налагает наказания на существа желающих себе добра, тот не получит желаемого...
После этого он повернулся и двинулся к выходу. Исат пошел следом, Кира вскочила на ноги и тоже последовала за Хэлфом, а за ней, немного задержавшись, двинулся и старый Афет.
Они вышли на площадь, где оставались недвижимыми напавшие на Хэлфа люди. Здесь Хэлф произнес несколько коротких слов на незнакомом языке, и бедняги, дернувшись, обрели подвижность. Кто-то принялся растирать затекшие поясницы, шеи, бока. Кто-то, уронив свое неуклюжее оружие, опустился на землю. Кто-то охал, придерживая руками голову. Афет с изумлением рассматривал своих односельчан, а потом вопросительно посмотрел на пришельца.
- И тем не менее это не наказание, - ответил тот на невысказанный вопрос.
- Тогда что это?
- Это жизнь, которая не учит.
Афет несколько минут молча смотрел на отвернувшегося Хэлфа, а затем повернулся в сторону жителей.
- Этого человека зовут Хэлф, - указал он на пришельца, - с завтрашнего дня он будет строить школу, место он уже выбрал. Мы поможем ему, потому что он наш друг.
А жители между тем прекратили свои стоны и растирания и во все глаза разглядывали своего старейшину. Казалось, они не воспринимают сказанного им, настолько велико было их изумление, вызванное его появлением. Наконец один из самых молодых ребят перевел свои глаза с Афета на Хэлфа, и в них загорелось понимание. Он вскочил на ноги и радостно заорал:
- Хэлф вернул нам Афета!!! Хэлф вернул нам Афета!!!
И тогда эта поразительная новость дошла до всех. Радостный вопль взвился к небесам.
На следующий день за ближним лесом, в долине между двумя отрогами начинавшихся гор, был заложен большой каменный дом, а всего через месяц, перекрывая проход к горам, встало большое трехэтажное здание из темного, грубо отесанного камня. Жители села, трудившиеся над возведением этой крепости, были изумлены, когда Хэлф, встав на пороге нового дома перед всеми ними, неожиданно сказал:
- А теперь пусть сюда войдут избранные для Учения. - И из стоявшей толпы молча вышли шестеро - Исат, Кира, Викт, Норг, Агалт, Соро. Они прошли мимо своих односельчан, словно не были с ними знакомы, и вошли в открытые двери. Хэлф низко поклонился оставшимся и закрыл за собой тяжелую дубовую дверь.
Прошло шесть лет и два месяца. Жители разросшегося селения привыкли к миру, к безбедной, сытой жизни, к темной, молчаливой глыбе монастыря, к его настоятелю - Обретшему Суть. Они почти забыли, что когда-то его звали Хэлф. Но однажды из дверей монастыря вышли семь высоких, подтянутых человек. Шестеро мужчин были одеты в длинные темные балахоны, а единственная девушка в такой же балахон, но чистого белого цвета. Они постояли, положив руки друг другу на плечи, а затем молча разошлись в разные стороны. И только один, тот, которого раньше называли Исат, остался на крыльце.
Скоро по всему миру поползли слухи о том, что в горной стране Тань-Шао появились шесть монастырей, чьи насельцы ищут Суть. А еще через некоторое время стало известно, что монахи отвечают практически на любой вопрос и никому не отказывают в дельном совете. Слава монастырей росла и множилась, количество желающих приобщиться к новому Учению росло день ото дня.
Но никто не подозревал, что шестеро учеников исчезнувшего Хэлфа, шестеро настоятелей, шестеро Обретших Суть ждут. И пришедшие им на смену ждут. И пришедшие на смену пришедшим на смену ждут. И пришедшие на... И так из поколения в поколение. Они ждали, когда в монастырях появится человек, которого можно будет назвать Серым Магистром, чтобы сказать ему заветные слова. Слова, которые выведут Серого Магистра на Путь.
Вот только все не приходил Серый Магистр!..

1.1 КАМЕНЬ ПЕРВЫЙ (ПРОДОЛЖЕНИЕ)
МАГИСТР ПО ПРОЗВИЩУ ЛИСИЙ ХВОСТ

- Эти шестеро - первые ученики Хэлфа, стали настоятелями шести монастырей, из которых самый первый - Замшелый Камень, а самый высокий - Поднебесный. И имена настоятелей передаются из поколения в поколение, так что, принимая настоятельство, новый глава монастыря принимает и новое имя. А самое интересное, что настоятелем Поднебесного всегда становится девушка, и имя ей - Кира.
Настоятель подмигнул Лисьему Хвосту, и тот только сейчас осознал, что голос рассказчика потерял свою магическую мощь и снова превратился в красивый, но вполне обычный баритон.
- Ну, - неожиданно рассмеялся настоятель, - наш гость совсем заснул. Пора, пора отправляться в постель, а то завтра утром вы не сможете вовремя выйти.
Все, как по команде, задвигали стульями, вставая из-за стола. Лисий Хвост тоже поднялся, ощущая приятную сытость и легкую сонливость. Светлый Ван привычно встал у него за спиной. Еще раз раскланявшись с присутствующими, гости отправились наверх, в свои комнаты.
Войдя к себе, магистр первым делом заметил на спинке стула свою выстиранную и отглаженную рубашку. Он довольно покачал головой, удивляясь, насколько быстро было выполнено его поручение. Потом он разделся и с удовольствием забрался под одеяло.
Он уже не слишком удивился, когда к нему пришел его прежний сон. Снова была влажно-теплая темнота. Снова была настороженная тишина. Снова, после того, как он несколько мгновений напряженно прислушивался, раздались далекие голоса, почти сразу же ставшие ясно различимыми.
- ...уже схлебал свою похлебку? - спросило женское сопрано.
- Ага. А что, добавка есть?
- Вот обжора! Да тебе любой добавки мало!
- Это у меня от работы на свежем воздухе... Когда целый день вдыхаешь ветер дальних дорог, аппетит развивается неимоверно.
- Да ты - поэт! Ты стишками, часом, не балуешься?..
- А ты считаешь, что раз я при лошадях, значит, уже в высоких искусствах ничего и не понимаю?
- Ну почему? Лошади сами по себе могут вызывать тягу к высоким искусствам. Вот например...
Магистр с каким-то отстраненным интересом прислушивался к этой незатейливой болтовне, как вдруг услышал, нет, скорее, почувствовал, что параллельно звучит другой разговор. Его отголосок еле-еле слышался где-то в стороне, и Лисий Хвост потянулся к нему. Но тут же понял, что двинулся не в ту сторону. Он снова метнулся на еле слышный звук и на этот раз чуть было совсем его не потерял. Тогда он замер, отрешившись от всего и полностью превратившись в слух. Теперь темнота сна не мешала, а, наоборот, помогала ему сосредоточиться. Постепенно еле слышные звуки стали яснее, словно говорившие медленно, но неуклонно двигались в его сторону.
- ...иду рядом почти с самого начала, и точно знаю что говорю.
- Я и не думал оспаривать твое заключение, только он ведь сам назвался Серым Магистром, и, кроме того, мы же видели его Искусство. Насколько я понял, ты сама не поняла, что за ловушку поставили на дороге. А он не только сразу разобрался, но и свернул ее. И как свернул!
- Да, ты прав, его Искусство высоко. Но он не понял кодовой фразы... И он не один...
- Как - не один?..
- С ним еще кто-то...
- Да с чего ты это взяла?!
Послышался легкий смешок, и наступила непродолжительная тишина. А затем беседа возобновилась.
- Ну хорошо. И что ты собираешься делать?
- То же, что и с первым...
- Так ведь он хочет стать ищущим Суть!
- Этого мы ему запретить не можем.
- Ты хочешь сказать...

Предыдущая страница 5 Следующая страница


Разделенный Мир 6

- Пусть задает свой вопрос. Это его право.
- Но...
- Я думаю, что он долго в Тань-Шао не задержится. Я же тебе говорила - он не один...
Снова ненадолго повисло молчание.
- Хорошо, иди отдыхай... Хм... Отдыхай...
Наступила тишина. Только теплый влажный мрак по-прежнему перекатывался через сознание магистра, убаюкивая его своей монотонностью.
Когда Лисий Хвост проснулся, за окном серел ранний рассвет, размытый белесым, клочковатым туманом. Монастырь был погружен в молчание, только какая-то шальная птица рвано цвиркала во дворе. Странный сонный разговор полностью стерся из памяти магистра, и лишь мутное беспокойство шевелилось в душе. Но он уже давно умел давить в себе такое беспокойство. Вот и сейчас, не обращая внимания на слабо теребившую его тревогу, он лежал, блаженно жмурясь и потягиваясь. Ведь по большому счету его экспедиция протекает вполне успешно. А некоторые шероховатости бывают в любом деле. Но пока они не мешают общему плану, не стоит обращать на них внимания. Он на секунду позволил мыслям ветвиться бесконтрольно. «Интересно, как там дела у девчонок. Конечно, они молоды, честолюбивы, но при этом вполне самостоятельны и осторожны. Да и задания у них достаточно просты. Правда, эта Златка... Язва черномазая, Антипов выкормыш. От нее всего можно ожидать. Ну да ничего, посидит пару лет в библиотечном подвале - поспокойнее станет. Да и с его светлостью белем Оземом особо не поспоришь - он и не таких обламывал. Маша-то поспокойнее будет, порассудительнее. Вот поэтому ее к герцогу и направили...»
И тут ему в голову пришло, что он впервые с момента перехода подумал о своей группе, что в течение трех дней он не имел с ними связи. Неожиданно он представил себе, как именно в этот момент кто-нибудь из его подопечных попал в беду и посылает срочный вызов! На лбу у него мгновенно выступила испарина, и он сел в постели. Но тут же усилием воли взял себя в руки. Ну что, в самом деле! Экспедиция тщательно продумана, утверждена Высшим Магистерским Советом, да и никаких серьезных действий не предусматривала. Даже при обнаружении разыскиваемых артефактов они должны были только сообщить на полигон. И ничего не предпринимать.
«Да! Если эта молодежь не начнет играть в героев...» - пришла в голову неприятная мысль.
«Ладно... - одернул он сам себя. - Нечего раньше времени канючить...»
В этот момент в дверь постучали. Он поднял голову и понял, что не заметил, как наступило утро.
- Уже встал! - крикнул он в закрытую дверь. - Через пару минут буду готов.
- Магистр, спускайся вниз, - послышался из-за дверей голос Светлого Вана. - Завтрак уже на столе.
Через несколько минут, быстро умывшись, одевшись и прихватив свой посох, Лисий Хвост входил во вчерашнюю пиршественную залу. Сегодня здесь было пусто. На голом, матово поблескивавшем столе лежали две небольшие салфетки. На них был сервирован легкий завтрак на двоих. Ван уже сидел за столом и жевал некое подобие бутерброда, одновременно прихлебывая из большой оловянной кружки.
- А где же наши радушные хозяева? - весело спросил Лисий Хвост.
- Праздник кончился, а по будням у них очень много неотложных дел. Хотя настоятель Исат обещал нас проводить, - негромко ответил Ван. Потом он покосился на запертую дверь и добавил: - Его приводит в восхищение твое Искусство.
- Значит, завтракаем в одиночестве, - довольно констатировал магистр. - А то эти славословия мне, признаться, порядочно надоели.
Он уселся на свое место и принялся за разложенные на салфетке закуски, не забыв плеснуть в свою кружку из стоявшего тут же объемистого кувшина.
Быстро покончив с завтраком, они вышли во двор монастыря и увидели своих попутчиков, уже полностью готовых к дальнейшему пути. Поскольку дальше им предстояло идти пешком, их небольшая поклажа была навьючена на четырех ослов. Длинный Кнут как раз стоял около одного из животных и с неодобрением его рассматривал.
- Что-то не так? - поинтересовался подошедший магистр.
- Я знаю эту скотину, - без всякого предисловия заворчал рыжий возница. - Эта вредная тварь без морковки шагу не сделает. Его и зовут-то Морковное Пузо. А морковки ему нужно как раз столько, сколько он может на себе утащить...
- Хм... - Магистр с сомнением уставился на осла, который действительно жевал морковь. - Так, может, пока не поздно, заменить его?
- Ключник утверждает, что это последнее свободное животное. - Длинный Кнут повернулся к магистру и неожиданно добавил: - А может ты, святой отец, поговоришь с этим обжорой? Он все-таки вьючное животное, значит, должен делать свою работу.
- Ты хочешь, чтобы я провел с ослом разъяснительную беседу?! - ошарашенно переспросил Лисий Хвост.
- Вот, вот, - довольно подтвердил рыжий. - Именно - разъяснительную. Меня эта тварь совершенно не понимает. А колотить его монахи запрещают. Говорят - это против их священных правил!
Лисий Хвост сдвинул назад капюшон и почесал затылок.
- Я, признаться, специализируюсь на других вопросах. - Он подошел поближе к животному и оглядел его повнимательнее. Осел, как осел. Хрумкает морковку и потряхивает ушами. Магистр присел на корточки и пробормотал себе под нос: - Сюда бы Мерлина. Он у нас любитель с живностью беседовать...
- Кого, кого?.. - тут же подал голос Длинный Кнут.
- Да это я так, про себя... - отмахнулся магистр, продолжая рассматривать осла. Тот, в свою очередь, уставился на сидящего рядом человека большим лиловым глазом.
- Морковку, значит, любишь? - поинтересовался Лисий Хвост.
Осел утвердительно мотнул головой, и в его глазу затлел интерес к собеседнику.
- А какую морковку любишь больше - крупную или маленькую?
Осел пожал плечами и возмущенно оскалил зубы. Было ясно, что вопрос показался ему совершенно дурацким. Ну кого может заинтересовать мелкая морковка!
Магистр чудным образом переплел пальцы, а потом резко раздвинул руки. И тут осел увидел, что этот странный человек держит в руках морковку размером с увеличенную вдвое сахарную свеклу.
- А такая тебе нравится? - задал магистр очередной дурацкий вопрос. Какой же осел откажется от такой морковки!
Серый с отвращением выплюнул то, что жевал, и потянулся к деликатесу в руках магистра.
- Э нет! - Тот неожиданно отступил назад. - Вот прошагаешь за мной до вечера, тогда получишь свою морковищу...
Осел скорчил обиженную рожу, но спорить не решился, все-таки в группе были еще трое ослов, которые наверняка видели эту удивительную морковку и тоже были не прочь ее попробовать.
Магистр демонстративно опустил гигантский корнеплод в карман своей серой хламиды, который сразу же призывно раздулся. Когда владелец необычной морковки повернулся и направился в сторону показавшегося из дверей настоятеля монастыря, осел немедленно последовал за ним, не сводя завороженных глаз с призывно оттопыренного кармана.
- Я хотел бы поблагодарить тебя за оказанное гостеприимство, - обратился Лисий Хвост, подходя к настоятелю. - Единственно, о чем я жалею, так это о том, что мне не удалось поговорить с тобой об учении, которое проповедует Замшелый Камень. Но время, отпущенное мне для Достижения Поднебесного, крайне ограничено. Я надеюсь, что на обратном пути ты удостоишь меня беседы. - И магистр слегка наклонил голову.
Светлый Ван, маячивший за спиной магистра, и Длинный Кнут, оказавшийся рядом, также поклонились настоятелю, правда, гораздо ниже, чем Лисий Хвост. Настоятель Исат задумчиво оглядел стоявших во дворе людей, потом перевел взгляд на магистра и величаво ответил:
- Я всегда буду рад беседе со столь великим чародеем. Если твой путь приведет тебя к любым воротам Замшелого Камня, наше гостеприимство в твоем распоряжении. А сейчас вам пора в путь и пусть всегда пребудет с вами Голос!
Настоятель махнул рукой, и ворота, противоположные тем, в которые вчера вечером вошел караван, медленно распахнулись.
Двадцать паломников медленно вышли на дорогу. Впереди шагал один из возчиков, переквалифицировавшийся в проводника, за ним компания из пяти человек, похоже, хорошо знакомых между собой. Далее шли три ослика под присмотром погонщика, за ними остальные путешественники, разбившиеся на небольшие, по три-четыре человека, группы. Последними из ворот монастыря вышли Лисий Хвост, Длинный Кнут и Светлый Ван, которых сопровождал Морковное Пузо, пристроившийся рядышком с правым боком магистра. Настоятель Исат задумчиво провожал их взглядом. Когда ворота за паломниками закрылись, рядом с ним возникли двое закутанных в темные плащи монахов.
- Пойдете за караваном, - властно проговорил настоятель. - С Познавшей Суть ничего не должно случиться! На глаза Серому Магистру не показываться. Если что - пошлете Зов! Ступайте! - Монахи молча спустились с крыльца и исчезли за незаметной калиткой рядом с воротами.
Сразу за воротами монастыря начиналась утоптанная довольно широкая тропа, которая змеилась между высоких стройных сосен светлого, принизанного солнцем леса. Несмотря на довольно ранний час, на тропе совершенно не чувствовалось лесной сырости, скорее наоборот, воздух был душноват и напоен запахом хвои и смолы. Растянувшиеся по тропе несколькими группами паломники, сначала громко переговаривавшиеся, постепенно примолкли. Величие и необычная тишина леса подействовали на людей умиротворяюще.
Лисий Хвост шагал позади основной группы, о чем-то глубоко задумавшись. Светлый Ван, уже привыкший к молчанию магистра во время ходьбы, шагал чуть отстав от него. Зато Длинный Кнут, удивленный поведением никчемного, по его мнению, осла, нарушил молчание.
- Святой отец, что ты ему такое шепнул? Посмотри, он от тебя не отстает. Первый раз вижу, чтобы Морковное Пузо без морковки груз тащил.
Магистр оглянулся на осла и, улыбнувшись, ответил:
- Он торопится за мечтой... Он еще не знает, насколько она может быть обманчива...
- Надеюсь, его мечта продержится пару суток. Иначе мы с ним намучимся, да и в Поднебесный опоздать можем...
- Его мечта продержится гораздо дольше... Его мечта будет жить вечно... - И магистр снова замолчал.
Шедший впереди проводник задал хороший темп, и группа быстро продвигалась вперед. Среди паломников не было стариков, а ребятишки, как ни странно, вполне успевали за взрослыми, и даже пытались во время ходьбы играть в свои детские игры. Лисий Хвост был опытным ходоком, однако его несколько раздражало то, что тропинка все время шла вверх. Но с этим приходилось мириться - они шли в горы.
На обед они остановились на чудесной поляне, заросшей густой травой и яркими, сочными цветами. Только посреди поляны язвой чернело старое кострище. Именно на нем был разведен костер и быстро разогрета уже готовая похлебка, которую в большом бидоне тащил один из ослов. После короткого отдыха группа двинулась дальше. Теперь впереди шагал Длинный Кнут вместе с магистром и Светлым Ваном. И, конечно, рядом с магистром трусил его серый прихлебатель.
Ближе к вечеру паломники вышли из леса и оказались на высоком плоскогорье. Редкая низенькая трава пробивалась между огромными валунами, окруженными россыпями камней помельче. Едва заметную теперь тропку пересекала неглубокая и неширокая, но очень быстрая речка. Длинный Кнут скомандовал привал, и уставшие путники принялись под руководством проводников готовить стоянку. Работа была организована отлично, и буквально через несколько минут были поставлены небольшие палатки, разведен костер, над которым был подвешен большой котел, разгружены ослы, а поклажа аккуратно уложена в центре лагеря.
Только Лисий Хвост не принимал участия в общей суете. Он отошел к краю отведенной под лагерь поляны и, усевшись на большой круглый валун, внимательно наблюдал, как багровое солнце медленно скользило вниз по небосклону, вытягивая себе на смену фиолетовую темноту ночи. Невдалеке от магистра примостился и Ван, не спуская с учителя внимательного взгляда. Длинный Кнут, распоряжаясь установкой лагеря, также то и дело бросал на магистра внимательный взгляд.
Неожиданно магистр повернулся к Вану и коротко бросил:
- Какое странное напутствие произнес настоятель - «Пусть всегда пребудет с вами Голос».
Вопроса в его голосе не было, но Ван ответил:
- Это традиционное напутствие монахов Замшелого Камня.
- А как называются другие монастыри?
- Стелющийся Поток - самый восточный, Брошенное Несчастье - на западе, Преклони Голову - северо-восточнее, Слово Хэлфа - северо-запад, ну и Поднебесный - на севере.
- Какие замечательные имена... - задумчиво проговорил Лисий Хвост. - И что, в каждом монастыре свое напутствие?..
- Да...
- И ты знаешь их все?..
- Это не сложно. В Стелющемся Потоке - «Пусть ясен будет твой Взгляд», в Брошенном Несчастье - «Да будет с тобой священный Рокот», в Преклони Голову - «Чтоб яд миновал твой язык», в Слове Хэлфа - «Пусть под твоей ладонью будет спинка ласковой кошки»...
Они помолчали, а затем Лисий Хвост словно нехотя произнес:
- Ты не сказал о Поднебесном...
Ван бросил на магистра долгий взгляд и тихо ответил:
- У монахов Поднебесного нет напутствия... У монахов Поднебесного есть проклятие... - И через секунду добавил еще тише: - «Чтоб тебе никогда не найти своего Пути...»
В этот момент Длинный Кнут позвал их ужинать.
Эту ночь Лисий Хвост спал в своей палатке спокойно и без всяких сновидений. Рано утром, быстро позавтракав, группа продолжила свой путь. Теперь он пролегал по крутым склонам гор, и путники брели, стараясь выдерживать задаваемый проводниками темп ходьбы, но это давалось им с большим трудом. На особенно трудном участке Лисий Хвост взял на руки одного из мальчиков, и это послужило сигналом для остальных мужчин группы. Скоро все четверо детей были на руках у взрослых.
Тропа была очень трудной, и тем более радостным было для путников зрелище вставшей впереди, на седловине перевала, светлой цитадели монастыря. Однако до его ворот группа дошла уже в глубокой темноте. Сил у людей хватило только на то, чтобы разбрестись по отведенным кельям и упасть на жесткие топчаны.
А утром начался праздник.
Это был странный праздник. Не было ни музыки, ни торжественных шествий, ни нарядной, отдыхающей толпы. Да и вряд ли на небольшом монастырском дворе можно было устроить карнавал, хотя людей в Поднебесный пришло очень много. Они прохаживались по двору, по стенам, окружавшим монастырь наподобие замковых, по многочисленным коридорам и переходам. При этом все как один были сосредоточенны и молчаливы.
Сначала Лисий Хвост подумал, что все они обдумывают тот единственный вопрос, который необходимо задать настоятелю, но скоро понял, что соискателей возможности познать Суть не так уж и много. Большинство явилось в монастырь со своими, достаточно тривиальными бедами, неурядицами, болезнями. Так что единственным, что напоминало о празднике, была яркая, праздничная одежда, которую надели приезжие. Правда, и монахи, достаточно многочисленные, были одеты в белоснежные, с голубоватым отливом, выглядевшие праздничными рясы, но оказалось, что это их повседневная одежда.
Проснувшись и приведя себя в порядок, Лисий Хвост вышел во двор монастыря. В своем темно-сером балахоне он выглядел среди принаряженной толпы достаточно необычно, но это его мало смущало. А вот отсутствие Светлого Вана, который, против обыкновения, не появился утром рядом с магистром, его очень нервировало. Лисий Хвост даже не предполагал, насколько за эти четыре дня он привык к молчаливому молодому человеку, ненароком ставшему его спутником.
Магистр потерянно бродил по монастырю, удивляясь, что им никто не интересуется, но тут к нему подошел один из монахов.
- Тебя желает видеть настоятель... - негромко пробормотал этот среднего возраста мужчина, не поднимая глаз. А потом, не дожидаясь ответа, он повернулся и пошел сквозь толпу. Лисий Хвост последовал за ним, и обрадовавшись, что о нем наконец-то вспомнили, и слегка заволновавшись от ожидания встречи с настоятелем, которым, как он помнил, была женщина.
Провожавший его монах нырнул в малоприметную низенькую дверь в стене и зашаркал по каменным ступеням; вверх. Магистр прикрыл дверь за собой и в сгустившемся полумраке тоже двинулся по лестнице. Они молча поднялись на второй этаж и вошли в небольшую пустую комнату. Монах подошел к высокой двустворчатой двери, врезанной в противоположную стену, и постучал.
- Войдите, - раздался из-за дверей звучный голос, показавшийся магистру немного знакомым.
Монах, все так же не поднимая глаз, молча указал на двери, а сам, к удивлению магистра, быстро выскользнул назад на лестницу. Лисий Хвост прислушался к удалявшимся шаркающим шагам своего провожатого, а потом вздохнул и вошел.
Он оказался в просторном кабинете, обставленном со всеми возможными для рабочей комнаты удобствами. У противоположной от входа двери располагался обширный рабочий стол, к которому примыкал столик поменьше. У маленького стола стояло два стула с высокими прямыми спинками, а за большим столом в удобном рабочем кресле располагалась молодая, светловолосая женщина, в таком же, как и на остальных монахах, белом одеянии. Она что-то быстро писала в большой тетради и, бросив взгляд на магистра, кивнула в сторону одного из стульев, приглашая садиться.
Лисий Хвост уселся на стул и, положив руки на столик, принялся осматривать кабинет, дожидаясь, когда хозяйка освободится и начнет беседу. Несколько минут он любовался висящим на стене за настоятелем прекрасным гобеленом. Но вот хозяйка кабинета отложила перо и подняла на магистра ясные синие глаза.
- Скажи, магистр, зачем тебе познание Сути?
Вот такого начала беседы Лисий Хвост никак не ожидал! Он откинул капюшон и внимательно посмотрел на собеседницу. Его взгляд встретили спокойные, даже безразличные, глаза. Настоятель молча дожидалась ответа. Магистр внимательно рассматривал ее лицо. Хозяйка кабинета не была красавицей, но она притягивала непонятным обаянием. Лисий Хвост отвел глаза и поскреб небритую щеку.
- Я не совсем понял вопрос, Познавшая Суть, - не очень уверенно начал он. - Неужели настоятельница Поднебесного удивлена тем, что житель далекого и достаточно дикого Юга стремится постичь ваше древнее учение? - Он пожал плечами.
- Я не настоятельница - я настоятель, - поправила магистра Кира. - И конечно, я удивлена. Неужели знания и умения такого чародея нуждаются в подпитке столь провинциальным учением? Ведь ищущий Суть - всего лишь ученик, пытающийся познать окружающий мир...
Она замолчала, ожидая ответа, а Лисий Хвост задумчиво рассматривал крысу, вцепившуюся в его посох. Наконец он перевел глаза на Киру и задумчиво начал говорить.
- Да, я многое знаю и многое умею. Но знаешь, Кира, иногда мне кажется, что все эти знания и умения всего лишь игрушки. Конечно, все это далось мне огромным трудом, но я до сих пор не представляю истинной картины Мира. Да, да, я знаю все теоретические построения всех известных мне религий. Только вот не складывается ни одно из них в правдоподобную картину. А я хочу знать или хотя бы достаточно точно представлять, что есть этот Мир. - Он помолчал и добавил: - Я уже давно ищу Суть...
Губы настоятеля тронула легкая улыбка.
- Значит, вопрос у тебя готов?..
- Готов, - улыбнулся в ответ Лисий Хвост.
- И ты готов пожертвовать другой своей целью?..
Магистр вскинул на нее удивленный взгляд.
- Ты же не один?.. - договорила она.
- Я не знаю, откуда у тебя такие сведения, но они, неверны. Я вполне располагаю собой и не имею ни перед кем никаких обязательств.
- И располагаешь необходимым временем?
- И располагаю необходимым временем, - чуть запнувшись, ответил Лисий Хвост.
Кира снова улыбнулась.
- Страсть превыше долга!..
Магистр дернул головой, а настоятель, словно не заметив этого нервного движения, продолжила:
- Ну что ж, сегодня вечером ты пройдешь инициацию. И постарайся не забыть свой вопрос. Отдыхай, обед по колоколу в общей столовой.
Лисий Хвост поднялся и, легко поклонившись, направился к дверям. И тут за его спиной раздался звонкий серебристый смех, а затем:
- Магистр, ты же специалист по наваждениям! Неужели ты меня не узнал?!
Лисий Хвост резко повернулся.
За столом, в кресле настоятеля, сидел... Светлый Ван.
- Ты!.. - изумленно пробормотал магистр.
- Я, я, - веселился Ван.
- Значит, со мной рядом все время был... была... Но как?!
- Согласись, я должна была знать, кого несет в мой монастырь.
- Но как же я не почувствовал... не уловил... - Лисий Хвост не находил слов.
- Не расстраивайся, магистр. Просто ты был ослеплен близостью своей цели. И не обижайся на меня. Все равно ты величайший чародей, из всех, кого я знала. Готовь свой вопрос.
Лисий Хвост повернулся и, понурив голову, вышел из кабинета.
Он шагал, ничего не замечая вокруг себя. Он смотрел по сторонам и ничего не видел. Его голова была занята одним. Как могло получиться, что он в течение четырех суток не обнаружил рядом с собой наведенного морока? Хотя, конечно, намеки-то были очень ясные. Взять хотя бы эту чудную гостиницу за городом. Ведь он даже в город-то, в этот самый... в Торгт, не зашел. Или его сны...
Неожиданно кто-то дернул его за рукав и заорал буквально ему в ухо:
- Магистр, что это ты знакомых не замечаешь? Ишь, замечтался, так и упасть недолго.
Лисий Хвост поднял глаза и увидел, что рядом с ним, широко улыбаясь, стоит Длинный Кнут. И тут улыбка его увяла, а лицо приняло озабоченное выражение.
- Э, святой отец, да ты не заболел? На тебе что-то лица нет.
Лисий Хвост через силу улыбнулся и пробормотал:
- Нет, я вполне здоров... Только вот очень ошарашен...
- Да кто ж тебя мог здесь ошарашить? К тебе, наверное, и подойти-то боятся, такая о тебе слава разнеслась!..
- Да-а-а, слава... - Лисий Хвост задумчиво поскреб щеку. - Что моя слава, вот у здешнего настоятеля небось слава! Я только что с ней побеседовал, вот и... потерял лицо...
Длинный Кнут довольно ухмыльнулся.
- Это точно! С ней не только лицо потерять можно, а и голову целиком. Только тебя она очень зауважала. Тогда на дороге она знаешь как испугалась этой дряни, что теперь камешком в твоем кармане валяется. Ее аж всю затрясло...
- Затрясло? Хм... Что ж она рядом со мной стояла... стоял... Тьфу ты, как сказать не знаешь!.. Если страшно было, чего подальше не отошла?
- Как же ей отойти, когда за ней ее люди наблюдали. Перед ними-то страха показывать нельзя... Да видно, и за тобой любопытно было наблюдать - это ж для нее наука. Самый момент был у знающего человека подучиться.
- Ну, на мой взгляд, она и так многое умеет...
- Многое, - согласился Длинный Кнут. - Так ведь чужое уменье всегда притягивает. Любопытно...
- Любопытно... - протянул Лисий Хвост. - А мне вот любопытно, что за праздник у вас такой странный. Ни музыки, ни гулянья, ни выпивки с закуской...

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

И именно в этот момент с надвратной башни монастыря гулко разнесся удар колокола.
- Вот и выпивка с закуской, - отозвался Длинный Кнут. - Пойдем, святой отец, пообедаем. - И он потянул магистра в сторону прилепившегося к монастырской стене длинного и низкого здания.
Обед действительно напоминал праздничный пир. Народу собралось больше сотни, и среди собравшихся магистр насчитал более двадцати монахов. В середине зала на небольшом возвышении за маленьким столиком, на котором стоял высокий стакан синего стекла, в гордом одиночестве сидела настоятельница. Вокруг нее по всему залу были расставлены небольшие столики, но они, пожалуй, больше мешали собравшимся. Народ, поначалу толпившийся у дальней стены, у столов с разложенными яствами и расставленными кувшинами, бутылками и небольшими бочонками, потихоньку начал расходиться по залу. При этом каждый держал в руках тарелочку с отобранным угощением, на которой, как правило, стоял еще стакан или кружка. Люди дефилировали по залу парами или по трое, негромко переговариваясь и постепенно возвращаясь к угощению.
Однако постепенно места вокруг столиков в зале начали заполняться. Гости стали подтягивать к столам снедь целыми подносами и располагаться с большими удобствами.
Лисий Хвост и Длинный Кнут с самого начала заняли один из столиков поблизости от центра зала и уже успели обменяться с настоятельницей приветственными кивками. Магистр прихватил с собой всего лишь несколько кусочков копченого окорока да бокал темного, отливающего рубином, вина. Зато Длинный Кнут приволок целый поднос, на котором едва помещались тарелочки и мисочки с различными салатами, заливным, какими-то маленькими, отливавшими золотистым боком, копчеными рыбками, подрумяненными пирожками и прочей снедью. Венчал поднос здоровенный кувшин, на узкое горло которого была надета не менее солидная кружка.
- Ну, друг, я вижу, ты большой чревоугодник! - воскликнул Лисий Хвост, увидев поднос рыжего возчика. - Неужели все это и употребишь?
- А то как же!.. - рассмеялся тот. - Праздник-то один раз в году бывает.
- Так этот праздник надо было назвать не праздником Познания Сути, а праздником Большого Брюха.
Лицо Длинного Кнута внезапно стало совершенно серьезным.
- Ты не прав, магистр. Все эти люди сегодня действительно в какой-то мере познали Суть. Они ведь с самого утра задают свои вопросы и монахам, и настоятелю и получают ответы. И если бы они не были удовлетворены этими ответами, советами, рекомендациями, снадобьями и прочими услугами, поверь, они бы не выставили сейчас на стол такое угощение. Они уложили бы свои вещички и покинули монастырь. А ты видел, чтобы кто-то уехал?
Длинный Кнут, требовательно глядя в лицо магистру, ждал ответа, и тот вынужден был отрицательно покачать головой.
- То-то и оно... - Проводник был доволен. - Вот и получается, что у всех этих людей сейчас праздник. Именно праздник Познания Сути.
Он замолчал и отхлебнул из своей кружки темной, пахнущей солодом жидкости. Потом вытер ладонью губы и, усмехнувшись, продолжил:
- Правда, когда они доедут до Замшелого Камня, им в голову придет, что они вполне могли бы и сами додуматься до того, что им посоветовали здесь. Так что полностью удовлетворенными будут лишь те, кого здесь вылечили...
- Так, значит, все это угощение - добровольное приношение паломников?
- А ты думал, это монастырь выставил? Да у монастыря такого съестного и быть-то не может. Этот день для монахов тоже вроде праздника, чтобы не забыли, какие на свете вкусные вещи есть.
- Неужели у людей, познающих Суть, нет возможности нормально питаться?
- Это как посмотреть. Что ты имеешь в виду под словом «нормально»?
- Ну, достаточно разнообразно и не впроголодь... - Лисий Хвост пожал плечами.
- Нет, в монастыре никто не голодает. Только посмотри, никто из монахов не ест ни мяса ни рыбы. Они считают, что живое существо не должно быть пищей. А человек не должен есть мертвечину...
- А ты так не считаешь?
- А я и не монах, - ухмыльнулся Длинный Кнут, впиваясь зубами в здоровенный шмат ветчины. - Да и ты тоже, - кивнул он с набитым ртом в сторону тарелки магистра. - А вот задашь свой вопрос да станешь послушником, придется от ветчинки-то отказаться!..
Возле их стола остановились двое богато разодетых мужчин и несколько смущенно поинтересовались, не великого ли Серого Магистра они имеют счастье лицезреть.
- Его, его, - радостно закивал Длинный Кнут и радушно предложил присоединиться к их столу. Один из подошедших тут же занял свободное место, а другой, бросив на свободный стул бархатный берет, поспешил к столам за угощением.
Магистр вдруг увидел, что сидевшая неподалеку настоятельница улыбнулась и подмигнула ему, и понял, что она слышала славословие в его адрес. Ему неожиданно стало неловко, словно он ненароком примерял чужое платье, и его застукали посторонние люди.
Он встал из-за стола и, наклонившись к рыжему проводнику, тихо спросил:
- А дозволено во время обеда обращаться к настоятелю?
Тот утвердительно кивнул.
- Только учти, она очень устала, - добавил он, торопливо проглотив кусок. Магистр медленно направился в сторону центрального стола.
Когда он подошел, настоятельница как раз освободилась - разговаривавшая с ней тучная женщина в роскошном ярко-красном платье поцеловала ей руку и с поклоном отошла.
- У тебя, Познавшая Суть, здесь прямо королевский прием, - стараясь выглядеть раскованным, заявил Лисий Хвост.
- Да, у меня здесь частенько и особы королевской крови бывают, - в тон ему ответила Кира.
- Значит, королевская семья тоже интересуется познанием Сути?
- Ты же сам знаешь - знание никогда лишним бывает.
- Ну почему же? Я даже знаю пословицу, которая гласит: «Много будешь знать - скоро состаришься»...
- Какая странная пословица!.. - изумленно протянула настоятельница.
- Ты видела, - сменил тему разговора Лисий Хвост, - меня здесь узнают...
- Ну, это не странно. С недавних пор твоя слава в наших краях велика. И заслуженна! Я сама удивляюсь твоим знаниям и умениям...
Магистр опустил глаза и тихо, но внятно проговорил:
- Одно из знакомых мне учений утверждает: «Стоит тебе подумать, что ты что-то знаешь, и ты тут же окажешься в самом начале пути».
- Это мне понятно... - улыбнулась Кира.
Лисий Хвост вскинул на нее глаза:
- Скоро начнется испытание?
Настоятельница стала серьезной.
- Не торопись, Серый Магистр, всему свое время...
Лисий Хвост кивнул головой и отошел от стола настоятельницы.
А за его столиком вовсю шло веселье. Длинный Кнут и его новые собутыльники, уже прилично выпившие, размахивали своими кружками и пытались хором петь какую-то залихватскую песню. Увидев подходящего магистра, двое незнакомцев слегка смутились, но Длинный Кнут вскочил на ноги и заорал чуть ли не на весь зал:
- О! Наш магистр вернулся!
Потом он повернулся к своим притихшим друзьям и начал речь.
- Вы знаете, кто это? Это величайший маг нашего мира! Я лично сам видел, как он одним движением руки свернул в гальку огромную грозовую тучу с Хэлф знает чем внутри! А знаете ли вы, что эта самая галька до сих пор у него в кармане! Кроме того, у него есть друг, и вы ни за что не догадаетесь - кто это! - Он сделал эффектную паузу и внимательно оглядел завороженно молчавших собутыльников.
- Это крыса!.. Но непростая крыса! Эта крыса... - Тут Длинный Кнут несколько потерял нить своих рассуждений, чем незамедлительно воспользовался магистр.
- Я, уважаемые, должен вас покинуть, поскольку мне предстоит еще кое-какая работа. А этого пустомелю не очень слушайте. На дороге он настоящий профессионал, а за пиршественным столом - несет всякую ахинею...
Он повернулся и пошел к выходу из столовой залы, а вслед ему неслись нетрезвые выкрики его нового почитателя:
- Нет, магистр! Я всем скажу, что такого чародея еще не бывало в Поднебесном! Это честь для монастыря, и они должны знать...
Но Лисий Хвост уже вышел на монастырский двор, направляясь в отведенную ему келью. Там он опустился на узкий, жесткий топчан и глубоко задумался.
А через два часа дверь его комнатки тихо отворилась. На пороге стоял укутанный в белое монах. Из-под надвинутого капюшона негромко прозвучал отрешенный, какой-то потусторонний голос:
- Великий маг, если ты все еще желаешь присоединиться к ищущим Суть, следуй за мной. - Затем, не дожидаясь ответа, белая фигура медленно повернулась и двинулась вдоль коридора.
Лисий Хвост вскочил, встряхнулся, словно отгоняя тяжелые мысли, и, прихватив свой посох, двинулся за проводником.
Они молча шли по полутемным коридорам, уходя в глубь горного массива, на котором возвышался монастырь. Магистр попытался заговорить со своим проводником, но тот не отвечал и даже не поворачивал головы, так что Лисий Хвост тоже поневоле замолчал. Так они шагали около часа, и магистр понял, что, несмотря на свою отличную память, он вряд ли самостоятельно отыщет дорогу назад. Наконец сквозь узкую каменную щель они вышли в огромную пещеру. Отсвет многочисленных факелов, горевших ярко и дымно, блистал на слюдяных вкраплениях гранитных сколов, освещая большой каменный помост, на котором стояло простое, незатейливое кресло. В нем как-то по-домашнему, устало, сидела настоятельница. Позади кресла стояли четыре монаха в привычных светлых рясах. А перед помостом выстроились пятеро соискателей права примкнуть к ищущим Суть, каждый со своим провожатым. К ним и пристроился магистр. Настоятельница подняла голову и оглядела собравшихся.
- Значит, никто из вас не отказался от своего решения вступить в наш монастырь?.. - покачала она головой. Затем, немного помолчав, начала говорить совершенно другим голосом. - Однако вашего желания, даже самого твердого, недостаточно. Вы должны доказать и мне, и самим себе, что вы готовы посвятить жизнь познанию Сути, готовы следовать ей, готовы нести ее среди лжи и пороков этого мира. Поэтому сейчас вы вступите на Путь просветления, а когда вы снова выйдете в этот зал, вы зададите мне свои вопросы. Трое из вас после этого станут послушниками нашего монастыря.
Затем она повернулась к стоящим за ее спиной монахам и торжественно произнесла:
- Поставьте их на Путь. И пусть они вернутся...
Ее губы еще шевельнулись, но только магистр расслышал последние, угасающие слова:
- ...Если они вернутся...
Вперед вышли четыре монаха, и один из них обратился к соискателям:
- В последний раз спрашиваю вас - твердо ли ваше решение пройти Путь просветления? Никто не передумал?!
И тут молодой паренек, стоявший слева от магистра, задрожал странной крупной дрожью и, закрыв глаза, шагнул вперед. Лисий Хвост с удивлением взглянул на него, а тот вдруг прохрипел что-то совершенно неразборчивое.
- Отведите его назад в келью... - распорядился монах. Двое сопровождающих подхватили паренька под руки и поволокли его к одной из темных щелей, а тот вяло сопротивлялся, и из его закрытых глаз покатились слезы.
Стоявшие на возвышении монахи спустились к пятерым оставшимся и поочередно развели их к зиявшим в противоположной стене пещеры темным провалам. Поставив каждого из соискателей рядом с темнеющим входом, они отошли к центру пещеры, и голос настоятельницы тихо произнес:
- В Путь!
Магистр шагнул в темноту, успев краем глаза заметить, как четверо его товарищей сделали то же самое.
Его глаза не успели привыкнуть к мраку подземного хода, когда за спиной послышалось тихое шуршание. Магистр резко повернулся, одновременно прошептав коротенькое заклинание. Глаза деревянной резной фигурки вспыхнули багровым светом, как два маленьких фонарика, и два багровых пятна легли на глухую гранитную стену, отгородившую магистра от пещеры. Он медленно повернулся к узкому проходу меж грубо отесанных гранитных стен.
- Ну что ж, Дружок, - пробормотал Лисий Хвост, обращаясь к деревянной крысе. - Задача наша простая - вернуться в пещеру. И дорога у нас пока что одна. Поэтому, как сказала наша гостеприимная хозяйка - в путь!
И он двинулся по коридору. Под его ногами сухо шуршал крупный песок. Стены терялись высоко вверху, в темноте. Багровый отсвет, который бросали глаза крысы, несколько рассеивал окружающий мрак и позволял рассмотреть тропку под ногами и сколы гранита на стенах. Впрочем, коридор с каждым шагом расширялся, и через несколько шагов магистр вышел в небольшую пещерку. Посередине этого маленького причудливого зала чистейшей, сахарно-белой скалой возвышался здоровенный сталагмит. Его верхушка на добрых полметра была выше магистра. С невидимого потолка на нее каждые полминуты падала тяжелая беловатая капля и быстро стекала по крутому боку белой сосульки, прибавляя ей еще несколько граммов кальция.
Лисий Хвост медленно обошел пещерку. Из нее вело три выхода, темневших холодными провалами. Когда магистр пошел вокруг сталагмита второй круг, он неожиданно обратил внимание, что на его белом боку начинает проступать темная, затейливая надпись. Остановившись спиной к отверстию, через которое он попал в пещеру магистр через пару минут смог прочитать:

Налево - Огонь, направо - Вода,
А прямо - Медные Трубы,
Дороги, ведущие никуда,
Сквозь Красных Драконов зубы.

Шагая вперед, ты отыщешь свой Путь,
Но знать надо, где и куда повернуть.
А в сердце отвагу иметь и задор,
И твердую руку и огненный взор.
И друга вернее, чем темный гранит.
Тогда ты, быть может, пройдешь Лабиринт.

Лисий Хвост опустился на песок, аккуратно положив по сох на колени, и, еще раз прочитав надпись, пробормотал:
- Значит - лабиринт...
Минут пятнадцать он просидел, опустив голову и размышляя, а буквы надписи все наливались и наливались чернотой. Когда магистр наконец поднял глаза, он увидел, что надпись облетает с белого бока сталагмита черными, жирными хлопьями сажи. Тогда он встал и снова обратился к своей деревянной игрушке:
- Ну что ж, Огонь, Вода и Медные Трубы - это как раз то, что мы уже прошли. Так почему бы нам не сделать это еще раз? - И он не раздумывая повернул в сторону правого отверстия.
Лаз был настолько мал, что Лисий Хвост едва смог в него протиснуться. Когда, отдуваясь, он выпрямился по другую сторону от входного отверстия, его голова коснулась каменного свода. Однако в этом тоннеле было гораздо светлее. Стены были выглажены, и розовый гранит матово светился, посверкивая блестками слюды. Слегка пригибаясь, магистр двинулся вперед, привычно выбрасывая вперед свой посох. Через несколько десятков шагов справа темным пятном появилось ответвление от тоннеля, но Лисий Хвост не раздумывая прошел мимо. Пройдя еще пару десятков шагов, магистр оказался в крошечном овальном зальчике, из которого уходили два совершенно одинаковых хода. В обоих так же матово светился отполированный розовый гранит, а может быть, родонит, так же низок был потолок, а пол матово темнел.
Здесь Лисий Хвост задержался на несколько мгновений, внимательно оглядывая стены зала около каждого из тоннелей. Затем он удовлетворенно хмыкнул и направился в левый проход. По этому коридору магистр шагал так же быстро и уверенно, пока его стены не начали постепенно раздвигаться. Потолок тоже медленно, но неуклонно поднимался и наконец растворился в повисшей над путником темноте. Магистру показалось, что он движется в лежащем на боку столбе розоватого света, не имеющем источника и тянущемся бесконечно. И тут он почувствовал, что его сапоги утопают в мягко пружинящей траве. От неожиданности он резко остановился и огляделся.
Он находился... в сумеречном вечернем лесу. Да, да, в самом настоящем лесу. Он не мог понять, как здесь оказался, но ясно видел вокруг себя толстые, матерые стволы елей, темными столбами уходящие в призрачную черноту неба. Подлеска не было совершенно, казалось, что под могучими деревьями какие-то трудолюбивые садовники Разбили ухоженный газон - трава явно была недавно подстрижена. Обернувшись назад, Лисий Хвост увидел, что низко над землей, прямо у него за спиной висит огромный белый диск полной луны, создающий тот самый световой тоннель, по которому он шагал. В этот момент далеко слева, под темными кронами елей раздалось глухое утробное рычание, постепенно перешедшее в тоскливый вой.
Магистр невольно вздрогнул. Затем, поправив надвинутый на лоб капюшон, он вздохнул и двинулся дальше по своей тропинке. Было странно видеть, как на фоне ровного темно-зеленого газона проступает ровная темно-зеленая травяная дорожка, не сливаясь и не растворяясь в основной массе травы.
Вой постепенно замер, закончившись жалобным всхлипом, но Лисий Хвост даже не повернулся в его сторону. Далеко впереди он увидел яркую оранжевую точку, очень напоминавшую пламя костра. А тропка бежала как раз в нужном направлении. Точка понемногу росла, стало заметным ее мерцание, и наконец Лисий Хвост вышел на небольшую поляну, посередине которой ярко горел большой костер. Вот только было непонятно, что горело - пламя полыхало ярко и весело, но при этом просто висело в воздухе, даже не опалив зеленевшей под ним травы.
Магистр медленно приблизился к костру и опустился на траву, положив посох на колени. Пламя перед ним приплясывало в полной тишине, ни потрескивания сучьев, ни удовлетворенного гудения огня, пожирающего топливо, ни шипения выдавливаемой из поленьев воды слышно не было. Тем не менее Лисий Хвост чувствовал тепло этого огня в своем лице и непроизвольно протянул к пламени ладони, тут же, словно в ответ на это движение, один из лепестков огня выметнулся из общего куста и осторожно лизнул протянутую руку. А в голове магистра раздалось жизнерадостное «Привет!..»
- Ты кто?.. - удивленно выдохнул Лисий Хвост.
- Я твой огонь!..
- Мой огонь?.. - переспросил магистр.
- Да, я твой огонь!.. Ведь у тебя в душе есть огонь... страсть... порыв...
- Наверное, есть, - улыбнулся магистр.
- Точно есть!.. Ты же видишь меня, греешься мной!.. Я ведь тебя грею?..
- Да, - согласился магистр. - Ты меня действительна греешь.
В этот момент на опушке поляны раздался уже знакомый хриплый рык, и под ближними елками сгустилась тень. Затем эта бестелесная тень, подвывая, выдвинулась на поляну и превратилась... в мужскую фигуру, укутанную в точно такой же темно-серый балахон, какой был на магистре. Вот только низко надвинутый на голову капюшон выглядел как-то странно, он был растянут в стороны, словно под него были подложены... рога. Это жутковатое создание резкими, конвульсивными движениями приблизилось к огню и остановилось напротив сидевшего магистра. Из-под капюшона донеслось приглушенное ворчание, а потом совершенно отчетливо прозвучали слова:
- Это мой огонь!
Пламя словно притухло, уменьшилось и подернулось слабым сероватым налетом. Лисий Хвост продолжал сидеть в той же позе, но тело его напряглось в предчувствии отчаянной схватки. Непонятно было только, с кем она предстояла. Магистр помолчал, а потом сквозь зубы процедил:
- Нет!.. Это мой огонь!.. И кто ты такой, чтобы тянуть к нему свои лапы?
В ответ раздался рык, перешедший в вой, а затем слова:
- Я - это ты!
- Нет!.. - усмехнулся магистр. - Я - это я, и никто больше! А вот ты...
- Я - это твой страх, твоя зависть, твоя злоба, твоя ненависть, твое высокомерие... Я - это ты!!!
Лисий Хвост вглядывался в слегка колеблющуюся фигуру и видел сквозь нее... добродушное лицо Антипа. «Да, - признался он сам себе. - Это тот человек, которого я ненавижу. Ненавижу давно и страстно. Ненавижу за талант, за дарованную силу, за то прозвище, которое он мне дал...» И тут он понял, какова его злоба.
Облик Антипа расплылся, и вместо него появилось девичье лицо. Злата! «Выскочка, - выплеснулось у магистра презрение и... зависть. - Антипов выкормыш. Мелкая ведьма - всеобщая любимица!.. Ничего собой не представляет, а туда же...» Но и этот облик распался. А вместо него возникло скуластое мужское лицо в обрамлении густых белокурых волос. Большие голубовато-серые глаза спокойно смотрели на магистра. И тут его сердце захолонуло от страха. Он не понимал, откуда этот страх взялся, он только знал, что до ужаса, до немоты боится этого человека. «Илья!.. Илья Милин!.. Еще один выкормыш Антипа...»
Лисий Хвост не выдержал и со стоном закрыл глаза. Под его веками разлилась спокойная, безнадежная серь.
- Это мой огонь!.. - снова прорычало стоящее напротив чудовище, и на этот раз его рык звучал гораздо увереннее.
Лисий Хвост открыл глаза, с трудом поднялся на ноги и оперся на свой посох. Огонь на поляне превратился в едва заметный клочок пламени, пригибаемый к земле невидимым ветром. Магистр с ужасом смотрел за последними слабыми конвульсиями остатков костра, как вдруг его лица коснулась теплая, гладкая деревянная лапка. Он перевел глаза и увидел прямо перед своим лицом багрово светящиеся глазки своего деревянного друга. Крыса долго смотрела в лицо магистру, а потом неожиданно распустила свой длиннющий хвост и, оттолкнувшись лапками от посоха, нырнула прямо в умирающее пламя. В груди магистра мгновенно поднялась волна такой боли, такой тоски и такой любви...
И в этот момент пламя костра вдруг взметнулось высоко вверх, а стоящий напротив монстр издал ужасающий рев. Его тело согнулось пополам в корежащей судороге. Он заскреб странными когтистыми лапами по своему телу, сорвал с головы капюшон, а затем и весь свой серый балахон. Лисий Хвост стоял, судорожно сжимая свой осиротевший посох, и расширенными глазами смотрел, как рядом с веселым пламенем корчится на зеленой густой траве худое человеческое тело, увенчанное несоразмерно большой бычьей головой. Налитые кровью глаза с непередаваемой ненавистью смотрели на магистра, в широко раздутых ноздрях поблескивало большое золотое кольцо, вымазанное липкой, тягучей слюной, подкрашенной темной, дурной кровью.
В голове у Лисьего Хвоста царила абсолютная пустота, и лишь одно имя билось в мозгу, не вызывая никаких ассоциаций, - «Тезей».
Наконец монстр, скукожившись, неподвижно застыл на траве. Его глаза застыли, а дыхание замерло. Но почему-то магистр был уверен, что он жив. Взглянув на весело приплясывающий огонь, он снова протянул к нему руку. Трепетное пламя лизнуло ее, и магистр снова услышал тихое:
- Привет!..
Лисий Хвост, не отнимая руки от пламени, провел другой рукой по гладкому осиротевшему древку посоха, и на его глаза набежали слезы. Магистр крепко зажмурился, выдавливая их и вытирая рукавом хламиды. Наконец он снова открыл глаза...
Он стоял в овальной пещере у белой сосульки сталагмита. За ней приглашающе темнели три круглых отверстия подземных ходов, а на гладком стволе посоха, вцепившись в него лапками и обвив длинным хвостом, примостилась его крыса.
Магистр глубоко вздохнул и без сил опустился на камень.
Но отдыхал он недолго. Уже через несколько минут он поднялся с каменного пола, тихо пробормотав сквозь стиснутые зубы:
- Каждый носит в себе своего минотавра... И не каждый может его победить... - Потом, долгим ласковым взглядом посмотрев на своего деревянного друга, он значительно бодрее произнес: - Теперь - Вода! - И полез в следующий каменный коридор.
На этот раз он оказался в широком и высоком проходе. Необработанные гранитные стены далеко расступились, бросив под ноги магистру широкую дорожку, выстланную Тонким золотистым песком. Коридор был достаточно ярко освещен льющимся от стен желтоватым, мерцающим светом. Он широко шагал, привычно выбрасывая посох вперед, и песок под его ногами слабо шуршал в такт шагам.
Несколько минут спустя Лисий Хвост почувствовал, что становится жарко. Он откинул капюшон и расстегнул балахон, но жара становилась все сильнее. Скоро он скинул свою серую хламиду, оставшись в рубашке и штанах. Рука, через которую он перекинул свою верхнюю одежду, мгновенно вспотела. Пот градом катился по лицу магистра, под мышками только что не хлюпало, противные липкие струйки стекали по груди. Рубашка прилипла к телу, а пояс штанов потемнел от пота. Лисий Хвост с удивлением подумал, что никогда так не потел.
И кроме того, ему все больше и больше хотелось пить. Он даже с досадой хлопнул себя по лбу, поняв, что не захватил привычной фляжки. Или все-таки захватил?! Он никак не мог припомнить, была ли у него на поясе фляжка, когда он выходил из своей кельи, и этот непонятный провал в памяти все больше его раздражал. Дорога испортилась. Все чаще из песка стали выступать обломки еле заметенных скал, груды острых камней, которые приходилось обходить, а через некоторые даже перелезать.

Предыдущая страница 7 Следующая страница


Разделенный Мир 8

Магистр очень устал. От жажды у него мутилось в голове, иначе он давно бы заметил, что шагает уже не по подземному коридору, а по скалистому ущелью, над которым высоко в небе сияет яростное, беспощадное солнце. Но он не смотрел по сторонам, он весь обратился в слух, поскольку на самом краешке слышимости ему почудился плеск воды. Еще несколько десятков шагов, и магистр явственно услышал впереди булькающий перекат ручья.
Он уронил свою хламиду и, перехватив посох посередине, почти бегом рванулся вперед. Действительно, за ближайшими валунами, перегородившими тропу, он увидел маленький, чистый ручеек, перебросивший свою серебряную ленточку поперек дороги. Лисий Хвост упал перед ручьем на колени и погрузил в него ладони.
Вода оказалась не холодной, как ожидал магистр, а тепловатой, такой, что руки почти не ощущали ее. И все-таки это была вода. Лисий Хвост зачерпнул полную пригоршню и с наслаждением поднес к губам. Он хотел сначала прополоскать рот, а затем уже сделать небольшой, но такой важный глоток, но совершенно непроизвольно выплюнул воду. Она была горько-соленой.
«О Боже, да что же это?!» - вспыхнула у него в голове горестная мысль, и сразу же, неизвестно откуда, пришел ответ: «Это слезы твоей матери...»
- Так это не вода?! - завопил магистр, не совсем понимая от жажды, что ему сказали, и тут же замолчал пораженный. Только через несколько секунд ему удалось выдавить из себя: - Это... слезы моей... матери?!
- Да, это слезы твоей матери... Сладкие, прохладные слезы радости и любви... - подтвердил все тот же спокойный Голос.
- Но они же полны горечи... - растерянно пробормотал Лисий Хвост.
- Нет! Они чисты и прохладны... - спокойно ответили ему.
- Какое там - «чисты и прохладны»! Сплошная соль и горечь!..
- Просто ты еще не пробовал слез боли и разочарования...
- Хорошо, пусть это будут слезы любви, пусть они чисты и прохладны... пусть! А простая вода здесь есть?! Простая вода, пусть даже из грязной лужи!
- Любая вода - это слезы... Слезы людей, слезы живых существ, слезы травы и деревьев, слезы Мира... Почему ты думаешь, что слезы Мира отличаются по вкусу от слез твоей матери?..
- Ну скажем, слезы Мира, как ты их называешь, мне больше по вкусу!.. - раздраженно крикнул магистр. - Если уж мне придется пить слезы, так я предпочитаю родниковые!..
- Просто ты раньше не чувствовал их вкуса... - тише пробормотал в ответ Голос.
Но Лисий Хвост грубо перебил его:
- Не чувствовал, не чувствую, не почувствую!.. Мои чувства тебя не должны касаться! Просто скажи - обычная вода здесь есть?!
- Поищи... - еще тише ответил Голос и замолчал.
Лисий Хвост встал с колен и, подхватив свой посох, двинулся дальше. Он не раздумывая перешагнул маленький ручеек слез своей матери и не оглянулся, чтобы посмотреть на него. Жажда, неумолимая жажда тянула его дальше.
Буквально через несколько шагов магистр наткнулся на маленький родничок, резво выпрыгнувший из-под скалы. Магистр кинулся к нему и, прильнув губами к камню, набрал полный рот воды... От ее горечи у него так свело скулы, что он даже не сразу смог разжать зубы, чтобы этот восхитительный глоток покинул его рот. Он свалился рядом с журчащей струйкой и, с ненавистью и вожделением глядя на текучую воду, пробормотал:
- А это чьи слезы?..
Его невидимый собеседник помолчал, словно раздумывая, стоит ли отвечать, но наконец нехотя произнес:
- Это слезы старого крокодила...
Тяжело опираясь на скалу, Лисий Хвост выпрямился во весь рост и огляделся. Он находился в небольшой голой котловине, окруженной отвесными скалами. И вся эта плоская, желтая площадка, плавящаяся под свирепым солнцем, была расчерчена серебристыми черточками ручейков и речушек, точками родничков. С дальней скалы в темный провал низвергался маленький водопад, над которым висела странная серая радуга.
Магистр, с трудом перебирая отяжелевшими ногами, кинулся к ближней воде. От нее - к следующей, и дальше, и дальше... И каждый следующий глоток был все более горек, все более солон. Когда он оказался перед водопадиком, его губы, язык, нёбо уже ничего не ощущали, но он погрузил голову в падающую воду.
Его ноги подогнулись, и он выпал из потока. Пожалуй, только это и спасло его. Яд, в который он сунулся, буквально выбил из магистра дух, и едва он смог вдохнуть свежего воздуха, как его скрутили резкие спазмы, а затем вырвало проглоченной водой и желчью.
Несколько долгих мгновений Лисий Хвост неподвижно валялся на берегу темного провала, в котором пропадала падающая со скалы вода. Когда же он приподнял голову, снова послышался Голос:
- Ну вот ты и попробовал слезы Мира...
В ответ магистр хрипло выругался и попытался встать на ноги. Это удалось ему далеко не сразу. Но наконец он выпрямился и на дрожащих, подкашивающихся ногах направился к выходу из котловины. Волоча за собой свой посох, он добрался до первого встреченного им ручейка и устало присел у светлой струи. Солнце все так же стояло в зените, но магистру показалось, что жара несколько спала. Неожиданно он понял, что прохладой тянет именно от ручейка. Он обмакнул кончики пальцев в ручей и удивленно посмотрел на них. Вода в ручье была пронзительно холодна. Лисий Хвост недоверчиво наклонился над ручьем, ощущая на разгоряченной коже лица прохладную влагу. Он недоверчиво коснулся губами текучей воды, и она обожгла их снежным холодом, сладкой свежестью, упоительным запахом родниковой воды.
Лисий Хвост пил бесконечно долго, большими, мучительными глотками, и не мог напиться. А вода, казалось, разливалась по всему его телу, вливая новые силы, смывая слабость, растерянность, отчаяние.
Наконец магистр оторвался от ручья. И тут же снова услышал Голос:
- Это слезы твоей матери. Слезы счастья и любви...
- Они чисты и прохладны... - тихо закончил магистр, и неожиданно перед его взором возникла мать. Она улыбалась ему, а по ее щекам текли слезы... Лисий Хвост глубоко вздохнул и прикрыл глаза.
Когда он их открыл, он увидел, что сидит на каменном полу овальной пещеры перед белой глыбой сталагмита. Рядом лежала его хламида, а на ней покоился магистерский посох.
Магистр тяжело поднялся, поднял посох и прислонил его к торчащему из пола украшению пещеры. Потом он медленно надел свою хламиду и натянул на голову капюшон, зябко передернув плечами. Он молча постоял, словно собираясь с силами, а затем, ухватив свой посох, двинулся в сторону последнего, еще не пройденного им подземного хода.
На этот раз Лисий Хвост оказался в весьма странном коридоре. Его стены были выложены бесформенными, частью оплавленными, частью колотыми, кусками темно-синего стекла. Такой же темно-синий стеклянный песок с вкраплениями довольно крупных обломков оплавленного стекла устилал и пол коридора. И стены, и пол подземного коридора испускали сумеречный синий свет, который искрился и переливался. При ходьбе вокруг магистра начинали суетиться тысячи поблескивающих темно-синим световых зайчиков.
Магистр двинулся вперед и сразу понял, что на этот раз он попал в самый настоящий лабиринт. От основного коридора в разные стороны отходили боковые ходы самого разного размера. Они ветвились и сплетались самым замысловатым образом, запутывая попавшего в них и постоянно возвращая его почти к самому началу лабиринта. При этом темные тоннели имели поразительную, явно наведенную притягательность - ноги, казалось сами топали именно в эти подземные дебри.
Однако Лисий Хвост очень хорошо разбирался как в логистике, так и в наведенных чарах. Он достаточно свободно и быстро, задумываясь лишь на несколько секунд, выбирал правильную дорогу. Скоро его походка приобрела привычную размашистость, а посох уверенно вонзался в повизгивающий синий песок. Через пару часов ходьбы магистр понял, что приближается к концу лабиринта. Каково же было его удивление, когда, повернув за очередной угол, он уперся в массивную дверь, полностью перекрывающую короткий низкий коридор.
Лисий Хвост внимательно осмотрел преграду на предмет наличия скрытых замков и запоров, как внешних, так внутренних и врезанных, и к своему удивлению, не обнаружил их. Тогда он неуверенно толкнул дверь, и та с тихим повизгиванием отворилась.
Перед магистром открылась небольшая комната весьма необычного вида. Прежде всего, она была обставлена мебелью, более всего подходившей для... кукольного домика. Там был небольшой аккуратный столик, возле которого стояли столь же небольшие креслица, у стены примостился соответствующий буфет, над столиком висела хрустальная люстра, пол был застелен явно дорогим, может быть, даже персидским ковром, на стенах висели небольшие картины. А за столом, в креслицах, вольготно развалились два... существа. Размером они были с большую детскую куклу, одеты как два близнеца - в одинаковые кожаные жилеты поверх шелковых рубашек, заправленных в широкие зеленые шаровары. На ногах у них были надеты громоздкие кожаные ботинки, украшенные отливающими бронзой пряжками. Несмотря на то что в камине ярко пылали дрова, на головах у хозяев красовались шотландские береты с пряжками, весьма похожими на ботиночные.
А вот лица у этих ребят были совершенно разными. Один носил длинный тонкий носище, опускавшийся почти до заостренного подбородка. По обе стороны от этого замечательного выступа располагались огромные немигающие глазищи темного, практически черного цвета. Его щеки настолько ввалились, что личико приобрело форму топорика.
Второй же обладал круглыми, толстыми щеками, похожими на два румяных яблочка, между которыми совершенно пропадала пуговка крошечного курносого носика. Его маленькие глазки настолько терялись на щекастом лице, что угадать их местоположение можно было только по яркому блеску.
На столике перед хозяевами комнаты стояло по маленькой темной бутылочке и лежала расчерченная квадратами доска со странными фигурками. Оба были заняты какой-то незнакомой магистру игрой и не обращали на вошедшего никакого внимания.
В тот момент, когда Лисий Хвост открыл дверь, длинноносый как раз бросил рядом с доской кость. Она катилась по полированной столешнице, и магистр с удивлением отметил, что на ней не видно очков. Но когда она остановилась, на ее верхней грани ярко вспыхнула зеленая точка.
- Один!.. Один!.. - радостно заверещал толстощекий.
Длинноносый молча передвинул одну из стоящих на доске фигурок, а потом пробурчал:
- Я тебя и одним ходом достану.
Толстощекий захапал кость и в свою очередь катанул ее по столу. Пока она катилась, оба не отрывали от нее глаз, но стоило ей несколько замедлить бег, как длинноносый буркнул:
- А к тебе пришли...
- Кто?.. - вскинул голову толстощекий.
Как раз в этот момент кость остановилась, и на ней засверкали три зеленые точечки. Длинноносый незаметно, носом, фыркнул на кость, и две точки сразу исчезли, после чего он снова буркнул:
- Ходи давай, у тебя - один...
- Как это один?.. - кинулся толстощекий к кости и тут же огорченно повторил: - Действительно - один!.. - Тут он снова поднял физиономию и подозрительно уставился на своего партнера. Несколько секунд он молча ел его глазами, а потом уверенно заявил: - Ты на нее нафырчал!..
- Ничего я не фырчал... - недовольно буркнул длинноносый. - Ходи давай...
- Нет, ты на нее нафырчал, - повысил голос толстощекий. - Я все слышал!..
- Ох! - притворно схватился за грудь длинноносый. - Вы гляньте-ка, слухач какой! А может, это вон тот мужик фыркнул?.. - Длинноносый кивнул в сторону магистра.
- Какой мужик!.. - лез в бутылку толстощекий. - Я что, мужиково фырчанье от твоего не отличу? - И он начал медленно приподниматься из-за стола.
Длинноносый тут же оказался на ногах и угрожающе навис над толстощеким.
- Драться хочешь?..
- А ты думаешь, я тебе позволю очки мне нафыркивать! - обиженно набычился толстощекий. - Честно давай играй!.. Если я фыркать на кость начну - тебе понравится?..
Магистр понял, что сейчас может начаться потасовка, и решил вмешаться. Он шагнул внутрь комнаты и доброжелательно спросил:
- Во что играем, ребята?..
Малыши не обратили на вопрос никакого внимания, а их сопение усилилось.
- Я спрашиваю - во что играем? - повысил голос Лисий Хвост, придав ему начальственные нотки.
Длинноносый, не поворачиваясь к магистру, пробубнил:
- Вон твой мужик интересуется, во что ты играешь...
- Не-е-е... - гнусаво протянул толстощекий, не отрывая глаз от противника. - Это он у тебя спрашивает...
- Ко мне такие нахальные не ходят... - отпарировал длинноносый.
- А ко мне, значит, ходят?..
Похоже, назревал новый конфликт. И тут у магистра не выдержали нервы.
- Да кто вы, в конце концов, такие? - рявкнул он во весь голос.
Оба недомерка разом выскочили из-за стола, встали рядом по стойке «смирно» и хором отрапортовали:
- Бабаки мы! Он бабака, - и они ткнули друг в друга крошечными пальчиками, - и я бабака, - и оба элегантно наклонили головы. При этом слова «он бабака» были политы презрением, как итальянские макароны соусом, а «я бабака» явно отдавало рахат-лукумом в малиновом сиропе.
- Бабаки?! - значительно переспросил Лисий Хвост, лихорадочно припоминая, что он мог слышать об этих существах, и понимая, что ничего он о них не слышал.
- Ага... - недовольно пробурчали оба бабака, усаживаясь на свои места и возвращаясь к прерванной игре.
- Я, кажется, спросил, во что играем?.. - попытался Лисий Хвост сохранить инициативу.
- Слышь, - тут же начал бурчать длинноносый, - твой мужик опять вопросы задает.
Толстощекий отвлекся от созерцания доски и поднял невидимые глазенки на магистра.
- Ты к кому пришел? - задал он неожиданный вопрос.
- Да ни к кому, - несколько опешил магистр. - Шел по лабиринту и дошел до этого места. - Тут он растерянно замолчал, поскольку оба малыша, открыв рот, смотрели на него не мигая. У толстощекого бабаки даже глазки над щеками появились, и не маленькие. Таким манером они немного помолчали, а затем длинноносый, несколько запинаясь, переспросил:
- Так ты, говоришь, лабиринт прошел?..
Магистр пожал плечами:
- Да. А что здесь необычного?
Длинноносый коротышка медленно поднялся со своего кресла и, подойдя к магистру, принялся его внимательно разглядывать. Потом не менее внимательно посмотрел на своего сидящего товарища и, вновь повернувшись к магистру, проговорил с нескрываемым удивлением:
- Так ты, должно быть, великий колдун?..
- Ну-у-у... - польщенно протянул Лисий Хвост. - Великий - это, наверное, слишком сильно сказано. Но кое-что умею.
- Нет, нет, - вскинулся толстощекий. - Только очень, очень великий колдун может по лабиринту дойти до бабакской!
- До чего?! - не понял магистр.
- До бабакской! - повторил толстощекий. - Ну, до этого вот помещения, где мы поджидаем.
- Кого поджидаете? - опять не понял Лисий Хвост.
- Как это - кого? - возмутился длинноносый... - Великих. Да нет - величайших колдунов, конечно...
Тут Лисий Хвост окончательно смутился.
- Я ж вам говорю, что не отношу себя к великим колдунам!..
- А вот мы сейчас проверим, - хитро сощурился длинноносый и повернулся к своему товарищу. - Сыграем?..
- Сыграем! - азартно ответил тот и принялся быстро переставлять на доске фигурки.
Очень быстро доска приобрела вид, чрезвычайно напоминающий обычную шахматную расстановку фигур. Длинноносый буквально подтащил магистра к доске и, захлебываясь и брызгая слюной, затараторил:
- Значит, так! Это - трахтахтахты!.. Трах - первое предупреждение, тах-тах - гейм овер!..
- Что?.. - изумился магистр.
- Конец игры! Проигрыш! - недовольно «перевел» толстощекий.
- Играть очень просто - бросаешь камешек судьбы... - Он сунул под нос магистру маленькую косточку. - Сколько очков выпадет, один, два или три - столько раз ходишь, какими хочешь бойцами. Это вот - обычный бабака, это - бабака двойной...
Он быстро тыкал пальчиком в разные фигуры, но неожиданно оборвал сам себя и заявил:
- Да ладно, ты все равно игры не знаешь, так что ходы будет делать этот вот бабака. - Он презрительно сморщил нос и ткнул пальчиком в своего товарища. - Ты будешь только бросать камешек судьбы. Если этот бабака, - снова сморщенный от отвращения нос и тычок в сторону толстощекого, - выиграет у этого бабаки, - тут он ласково погладил себя по животу, - тогда ты - великий колдун...
- Ага, - радостно подтвердил толстощекий. - И мы тебе, может быть, укажем Путь...
- Не понял я, - вставил несколько ошалевший от напора малышей магистр, - как может выиграть этот бабака, если я буду только бросать кость?
- Чью кость? - в один голос осведомились оба бабаки.
- Вот эту кость!.. - раздраженно ткнул Лисий Хвост в темный камешек. - И потом, на ней же нет очков, - добавил он, повнимательнее приглядевшись.
Длинноносый посмотрел на магистра снизу вверх, как на неразумного ребенка, и преувеличенно внятно принялся объяснять:
- Это вот называется камень судьбы. Его бросают по очереди, чтобы дать возможность судьбе, если хочешь - року, оказать влияние на ход игры.
- Ага! - вступил в разговор его толстощекий напарник. - Некоторые просто ходят по очереди, по одному разу, только это совсем неинтересно - всегда выигрывает тот, кто начинает ходить первым. А с камнем судьбы даже самый неумеха может шестерного бабаку обыграть. Если повезет... - Тут он увидел, как смотрит на него длинноносый, и примолк.
- Так вот, - продолжил свои объяснения длинноносый бабака. - Очки на камне судьбы появляются только после его остановки, а то бы каждый мог подгадать все время троечку. Ходишь столько раз, сколько выпало очков. Ну это я уже говорил... - Он на секунду примолк, а потом, обежав столик, уселся в свое кресло и бодро прикрикнул: - Ну, давай, бросай!..
Лисий Хвост взял в кулак камень судьбы и задумчиво поглядел на толстощекого. Тот ободряюще улыбнулся и кивнул:
- Давай, бросай!..
Тогда магистр улыбнулся, присел на пол рядом с креслицем толстощекого, перекинул камешек в левую руку и, скрестив мизинец с безымянным пальцем, легким щелчком запустил камешек по столу. Тот, прокатившись сантиметров двадцать, замер, и на его верхней грани ярко вспыхнула троечка. Толстощекий радостно запыхтел, заерзал в кресле, протягивая короткие пухлые ручки к доске, и быстро переставил несколько фигурок.
Длинноносый неопределенно хмыкнул, подхватил камень и в свою очередь бросил его на стол. Выпала единица. Он переставил одну из своих фигурок и вопросительно взглянул на магистра. Тот снова улыбнулся и негромко произнес:
- Да пусть бросает мой молодой помощник...
Толстощекий испуганно взглянул на магистра и быстро зашептал:
- Мужик, ты чего! Я знаешь какой невезучий! Если я буду бросать, ты никогда не станешь великим колдуном!..
- Давай, бросай, - передразнил Лисий Хвост сразу обоих малышей.
Толстощекий огорченно вздохнул и нехотя швырнул камешек. Тот как-то лениво перекатился несколько раз и остановился. На нем ярко загорелась троечка. Оба недомерка сначала вылупились на камень, а потом повернули свои носы в сторону магистра. Тот сделал вид, что он здесь ну абсолютно ни при чем. Толстощекий потер ручки и быстро переставил еще три фигурки.
Длинноносый взял камешек и покатал его между ладоней, на что толстощекий тут же звонко отреагировал:
- Э! Э! Кончай камешек замыливать! Бросай давай!
Длинноносый так и швырнул камень из двух ладоней, довольно при этом ухмыльнувшись. Только ухмылка его быстро увяла - едва камень остановился, как на нем снова зажглась одинокая точка. Он сделал свой ход и хмуро уставился на своих противников. Толстощекий быстрым движением кулачка схапал камешек со стола и несколько подобострастно протянул его магистру. Тот только отрицательно покачал головой.
- Что, опять я?.. - недоверчиво спросил толстощекий. И, поняв по неподвижному лицу магистра, что «опять он», придушенно зашептал: - А если мне не повезет, ты не превратишь меня в... жабу?!
- Нет, не превращу, - добродушно ответил Лисий Хвост.
Малыш размахнулся задрожавшей ручкой и бросил камешек. И снова выпала тройка. Длинноносый обиженно засопел. А когда у него снова выпала единица, что-то невнятно пробурчал, явно ругательство. Толстощекий схватил камень, взглянул на магистра и уже без вопросов бросил камень.
На этот раз, как раз перед остановкой камня, Лисий Хвост толкнул своего толстощекого напарника и громко спросил:
- А что это за сюжет?..
- Где? - поднял голову его партнер.
- Да вот на той картине...
Он ткнул пальцем в одну из картинок, висевшую на стене, краем глаза наблюдая, как длинноносый наклонился над камнем, пыхтя и фыркая носом. Однако тройка на его верхней грани никак не хотела исчезать. Лисий Хвост толкнул локтем разинувшего рот толстяка и кивнул в сторону доски. Около минуты они вдвоем наблюдали за безуспешными попытками длинноносого «зафыркать» троечку. Наконец тот просто ткнул камень пальцем. Камень перекатился на другую грань, но снова высветил «три».
Больше длинноносый фыркать не стал. Он с отчаянием в огромных глазах отвалился от игровой доски и только тут заметил, что его противники молча и, видимо, давно за ним наблюдают. Нисколько не смутившись, он заявил:

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

- Я не буду больше с вами играть! Твой мужик жулит! Он камень заговорил! Тебе все время тройка, а мне раз!..
- Ты чего! - сразу возмутился толстощекий. - Ты ж видел - я сам бросал. Разве можно камень судьбы так заговорить? Подумай, чего мелешь!..
- Мелешь, мелешь, - буквально завизжал длинноносый. - Давай брось десять раз подряд!..
Толстощекий неуверенно посмотрел на магистра и, встретив ободряющий взгляд, осторожно взял камень в кулачок. И бросил его десять раз подряд, причем оба малыша вслух считали броски. И десять раз подряд выпала тройка. А потом десять раз подряд бросал длинноносый. И снова они хором считали броски. И десять раз подряд выпала единица. Потом они несколько минут сидели молча, переваривая увиденное, а после того, как длинноносый горестно воскликнул:
- Ну разве можно играть в таких условиях!.. - они встали рядом в шаге от сидящего на полу магистра и опустились перед ним на одно колено.
- О великий... - начал было длинноносый, но в этот момент толстощекий со всей силы ткнул его локтем в бок, и коротышка подавился следующим словом. Он с яростью посмотрел на своего подельщика, а тот, сделав круглые глаза, покрутил пальцем у виска.
На физиономии длинноносого отразилось мгновенное понимание, он перевел дух и начал снова.
- О величайший из всех живущих ныне колдунов! Твои бессловесные рабы готовы во всем тебе повиноваться...
- О великолепнейший из всех ныне живущих колдунов, - тут же подхватил толстощекий, - прости своих бессловесных рабов за то, что они хамили тебе. Безумие затмило наш разум, и мы не поняли, кого привела к нашим дверям хитроумная судьба.
Далее они взвыли хором.
- О могущественнейший из всех ныне живущих колдунов! Не превращай своих бессловесных рабов в крыс, тараканов, жаб и других нечистых существ, позволь нам влачить свое непросвещенное существование и прославлять твое великое Искусство в наших теперешних обличьях...
После этого трогательного выступления оба замолчали и выжидающе уставились на магистра.
Лисий Хвост расправил плечи и горделиво выпрямил спину, хотя надо сказать, что сидя на полу это сделать достаточно сложно. Затем он набрал полную грудь воздуха, чтобы достойно «величайшего колдуна всех времен и народов» ответить зарвавшимся «бессловесным рабам», но в этот момент с его посоха раздалось тихое, весьма выразительное поскребывание.
Магистр быстро повернулся к своему деревянному другу и внимательно поглядел в багрово светящиеся глазки. А потом он перевел взгляд на застывших в самой смиренной позе бабаков.
- Значит, так, бабаки, вы, конечно, можете величать меня как вам угодно, но я не отношу себя ни к величайшим, ни к великолепнейшим, ни к могущественнейшим колдунам. Далее... Никаких рабов у меня нет и никогда не будет, а уж тем более - таких, как вы... Далее... Единственно, что меня сейчас интересует, это то, как выбраться в тронный зал настоятеля монастыря, у меня там срочное дело. И последнее, если вы не кончите свое славословие и не поможете мне, я просто развернусь и уйду, а вы продолжайте свои игры...
- А камень ты нам расколдуешь? - тут же поинтересовался длинноносый.
- А камень ты нам не расколдуешь? - одновременно с ним поинтересовался толстощекий.
Магистр на мгновение задумался, а потом ответил:
- Это же камень судьбы... Значит, оставлять его заколдованным нельзя. Да и вам самим будет неинтересно играть таким камнем...
- Ну почему неинтересно... - протянул было толстощекий, однако неожиданно склонил голову набок и задумался.
- Ладно! - вдруг поднялся с колен длинноносый. - Пойдем, что ли, бабака! - И он ткнул своего товарища ботинком пониже спины. Тот, не обращая внимания на грубость длинноносого, задумчиво поднялся с колена.
Длинноносый посмотрел на магистра и в своем обычном ворчливом тоне пробурчал:
- Мы тебя отведем к настоятелю... Давай, расколдовывай камень...
Лисий Хвост взял кость в правую ладонь, сжал кулак и, хлопнув по нему левой ладонью, бросил кость на стол. Она покатилась и, остановившись, высветила три зеленые точки.
В этот момент толстощекий поднял на магистра свои маленькие глазки и, улыбнувшись, сообщил:
- А ты прав, незаколдованный камешек лучше!..
Длинноносый тем временем схватил косточку и в свою очередь катанул ее по столешнице. Когда она остановилась, сверху мерцала зеленая двоечка.
- Пошли! - хором воскликнули оба бабаки и потопали... прочь от входной двери. Лисий Хвост удивленно поднялся на ноги и медленно двинулся за малышами.
Те быстро добежали до противоположной стены и, отодвинув в сторону висящую на ней картинку, явили взору магистра... обычную дверную ручку. Ну, может быть, не совсем обычную, поскольку она была выполнена из благородной красной бронзы в виде приготовившегося к прыжку крылатого грифона с затейливо изогнутым, толстым хвостом, служившим собственно ручкой.
- Давай тяни! - повернулся к магистру длинноносый. Толстощекий, пыхтя и приподнявшись на цыпочки, пытался покрепче ухватиться за ручку.
Лисий Хвост обхватил коротышку за пояс, осторожно отставил его в сторону и тут же услышал громкий, ядовито-довольный хохот длинноносого. Потом магистр ухватился за хвост бронзового грифона и изо всех сил потянул. Совершенно неожиданно вся стена начала медленно и совершенно бесшумно поворачиваться, открывая... Да за этой стеной был хорошо знакомый магистру подземный зальчик с белоснежным сталагмитом посередине.
Оба малыша, бабаки, выкатившись в зал, обошли деловыми шажками белую скалу посередине и направились к тому самому лазу, через который Лисий Хвост попал к началу лабиринта. Магистр крикнул вдогонку своим проводникам, что в конце этого хода глухая скала, но, поскольку они не обратили на его слова, никакого внимания, ему поневоле пришлось поспешать за ними. Скоро вся троица добралась до тупика. Здесь они, естественно, остановились. Лисий Хвост так и остался стоять несколько сзади, а длинноносый бабака полез на плечи толстощекого, которые тот неожиданно безропотно подставил. Забравшись на своего товарища, длинноносый пошарил крошечной ручкой в узкой, но глубокой расщелинке, а затем быстро соскочил на землю и отбежал в сторону, волоча за собой толстяка. Внутри скалы что-то громыхнуло, и запиравшая выход глыба начала медленно двигаться влево, просто погружаясь в окружающий камень, словно он был стоячей водой. Через мгновение проход в тронный зал открылся, и бабаки, довольно улыбаясь, тронулись гуськом обратно по подземному ходу в глубь подземелья. Проходя мимо магистра, толстощекий хитро ему подмигнул и, кивнув на посох, прошептал:
- Береги своего друга... - Скоро бабаки растворились в темноте, только шорох шагов да невнятный мотивчик. затянутый длинноносым, еще несколько секунд доносились до магистра.
Лисий Хвост вышел в тронный зал и направился к его центру, где по-прежнему восседала настоятельница монастыря. Когда он приблизился, ее губы тронула легкая улыбка.
- Я и не сомневалась, что ты вернешься первым. - Улыбка лежала на ее полных губах, а в глазах стремительно нарастала тоска. - Ну что ж, теперь задавай свой вопрос - ведь он у тебя давно готов?
Лисий Хвост почти минуту молча вглядывался в ее лицо, словно увидел его впервые, а потом медленно, задумчиво ответил:
- Мой вопрос действительно давно был готов, только после путешествия по твоему лабиринту он мне почему-то кажется весьма незначительным.
- Значит, у тебя появился другой вопрос... - Настоятельница внимательно смотрела прямо в глаза магистру.
- Да... Другой вопрос... - задумчиво подтвердил тот.
- Задавай... - предложила настоятельница.
- Боюсь, он не соответствует требованиям, предъявляемым к соискателям на звание послушника монастыря... - словно про себя пробормотал Лисий Хвост, а затем, уже гораздо тверже, добавил: - И все же я его задам...
Настоятельница молча ждала продолжения, а четверо сопровождавших ее монахов приблизились к беседовавшей паре.
- Почему ты... вела меня с самого моего появления в этом Мире?
В зале повисла тишина. Все пятеро ищущих Суть внимательно рассматривали Магистра, словно только что его увидели. Наконец настоятельница тихо произнесла:
- Вопрос действительно слабый. По-моему, ты и сам знаешь на него ответ. Но я отвечу, поскольку обязана это сделать... Потому что ты назвался Серым Магистром.
- Но почему?! - В голосе магистра звучало недоумение пополам с горечью.
- Это уже второй вопрос... - мягко возразила настоятельница. Но горящий взгляд магистра был настолько полон обидой, что она продолжила: - Но я скажу... Мы действительно ждем, давно ждем Серого Магистра. Если ты понял рассказанную тебе в Замшелом Камне историю возникновения монастырей, ты наверняка догадался, что Хэлф создал сеть монастырей с определенной целью. Наши монастыри имеют тайную миссию, и мы выполним эту миссию.
Она замолчала, а потом с горечью добавила:
- Хотя даже некоторые из настоятелей сомневаются теперь в ее исполнимости.
Настоятельница снова взглянула на магистра и заговорила значительно спокойнее.
- Мы ждем Серого Магистра. Но ты не он. - Лисий Хвост хотел возразить, но она подняла руку, призывая его помолчать.
- Ты не он. Ты, конечно, многое знаешь и многое умеешь. И хочешь знать и уметь еще больше. Но ты не Серый Магистр, несмотря на твою серую накидку и боевой посох. Ты явно не один... Ты явно имеешь в душе страх, ненависть, мстительность... Ты торопишься... Ты суетен, и это - не от слова «Суть». А Серый чародей должен быть здесь. - Она приложила ладонь к сердцу. - Ибо, как ты, без сомнения, знаешь, Серый - цвет закона. Закона в целом, а не его отдельных частей...
- Серый... Цвет... Закона... - протянул Лисий Хвост, и его лицо озарилось запоздалым пониманием. Он уже не видел настоятельницу и стоявших рядом с ней монахов. Ему казалось, что за его левым плечом стоит дед Антип, а за правым Илья Милин, которого за глаза весь полигон уже называл Серым Магом.
Но понимание действительно было запоздалым, потому что именно в этот момент в голове у магистра взорвался гнал опасности и зазвенел натянутый как струна голосок Златки.
- Меня собираются сжечь! Меня собираются очень скоро сжечь!!! - И уже совсем истерично: - Вытащите меня отсюда!!!
Лисий Хвост вдруг почувствовал, что дед Антип и Илья Милин никуда не исчезли. Более того, за ними появились и Мерлин, и Машенька Еланина, и беспутный Гришка Бубнов, и...
Поэтому он не задумываясь начертил острым концом своего посоха замысловатый знак на каменных плитах зала и ударил в его центр, становясь на свою тайную тропу и уходя на зов Златы.
Зал уже начал подергиваться тонкой туманной завесой, отгораживая магистра от этого мира, когда до него донеслись последние слова настоятеля Поднебесного монастыря:
- Значит, долг все-таки превыше страсти...
Но это уже не имело значения...

2. КАМЕНЬ ВТОРОЙ
МАШЕНЬКА - ВЕДЬМА ПО ПРИЗВАНИЮ

26 октября 20.. года.
Если Красота и спасет мир, то это будет Женская Красота!..

По разбитой, перепаханной, размытой осенними дождями дороге, мерно шагал высокий гнедой жеребец. Его прекрасные, точеные ноги твердо ставили кованые копыта в расползающуюся, липкую грязь. В высоком кавалерийском седле мерно покачивалась стройная фигура в легком кольчужном доспехе. На голове всадника, венчая копну белокурых, коротко стриженных волос, красовался русский, со стрелкой еловка, шлем. На поясном ремне, украшенном серебряными бляшками, покачивался длинный, узкий клинок - не то легкий меч, не то тяжелая шпага. К седлу были приторочены колчан со спущенным длинным луком и тремя десятками длинных же черных стрел, а также свернутая тонкая бечева со скользящей петлей на конце.
Было уже довольно позднее утро, но солнце, прячась за низкими облаками, и не собиралось одарить теплом эту промозглую слякоть. Всадник ехал, опустив голову и глубоко задумавшись. Управление конем, казалось, вовсе не входило в его обязанности, но умное животное, похоже, само прекрасно знало и дорогу, и конечный пункт назначения. Вот только ни конь, ни всадник, видимо, не ожидали, что на этой дороге встретятся препятствия посерьезнее грязи, дождя, тяжелых дум.
А между тем дорога, вильнув осклизлой колеёй, нырнула в промозглый, покореженный лесок, состоящий в основном из поломанных елок и берез, вытоптанной травы и содранного с камней мха. Вместо обычного зеленого лесного покрывала землю устилали полусгнившие тряпки и кости, головешки старых костров и человеческие экскременты. И именно в этом лесочке, в своей, так сказать, естественной обстановке, нашего всадника подстерегала засада.
Конь не прошел между деревьев и нескольких метров, как из-за ободранного ельника вывалилось полтора десятка вооруженных мужиков. С гиканьем, улюлюканьем и свистом они быстро окружили всадника, направив на него несколько самодельных пик. Конь остановился, недовольно всхрапнув, а седок очнулся от размышлений, выпрямился в седле и поднял голову. И тут нападавшие поняли, что перед ними девушка! Совсем еще молоденькая, не более восемнадцати-девятнадцати лет, с припухлыми по-детски губами, вздернутым носом и глубокими, темно-серыми глазами.
Она спокойно разглядывала враз замолчавших вояк, даже не делая попытки вытянуть свое оружие. В этот момент из-за кустов показался огромный детина. Ругаясь и расталкивая застывших мужиков, он подошел ближе и остановился у морды лошади. Девушка также молча перевели взгляд на новое действующее лицо, оказавшееся предводителем этого боевого подразделения.
Здоровяк, встретившись взглядом с ее серыми глазами, сначала опешил, а затем издал довольное рычание.
- Ха, ребята, как нам повезло! Такая курочка!
- Эй, Трот, а что с ней делать-то? - раздался из рядов его подчиненных неуверенный бас.
- Вы что, не знаете, что делают с курочкой петушки?!! Топтать!.. Давайте, стаскивайте ее с коня! Удовлетворим инстинкты, а потом, может быть, отвезем ее к герцогу!
Сразу несколько грязных волосатых лап потащили девчонку с коня на землю, а она даже не подумала сопротивляться. Видимо, именно поэтому ее достаточно мягко поставили на землю и повели за поломанный ельник, на сравнительно чистую полянку, где был разбит временный лагерь этой ватаги. Здесь двое ребят поздоровее схватили ее за запястья и, даже не сорвав с нее железных перчаток, развели ей руки в стороны, словно распяв на невидимом кресте. По той сноровке, с которой это было сделано, можно было догадаться, что приемы хорошо отработаны, а вкусы предводителя достаточно изучены.
Вся ватага, в предвкушении шикарного развлечения, забыла обо всем на свете, столпившись вокруг молоденькой пленницы. А сам предводитель медленно подходил к своей жертве, поигрывая обнаженным кинжалом.
- Щас мы срежем ей штанишки и заголим все, что нас интересует, - пробасил он с радостной улыбкой. - Мы потрем ее спинкой о травку, а затем поиграем в лошадок... Но для начала - братский поцелуй... - И он наклонился над неподвижной девушкой, дыша ей в лицо кислым перегаром и гнилыми зубами.
И тут совершенно неожиданно она передернула плечами, заехав при этом кольчужным оплечьем по физиономии предводителя. Трот взревел и отшатнулся.
- Вы что, девку удержать не можете, - набросился он на мужиков, державших девчоночьи руки. - Раз у вас сил даже на это не хватает, кататься последними будете. Если до вас очередь дойдет! А ты, малышка, - он впился взглядом в спокойное лицо, - сейчас покажешь мне свою кровь!
- Ой, - неожиданно прозвучал насмешливый ответ, - и вечно эти здоровяки пугают... А на поверку выходит, что там на один раз пописать осталось...
В вооруженной толпе послышалось приглушенное, но довольное гоготание, а командир буквально остолбенел. А затем на его вывороченные губы вернулась довольная ухмылка.
- Ты, моя радость, сомневаешься в нашей готовности? Ну что ж, полюбуйся, как ты нас возбуждаешь. - И, рванув пояс, он одним движением спустил свои штаны.
То, что оказалось под ними, действительно могло вызвать удивленное уважение. Мужское достоинство заголившегося мужика вполне подходило оставленному на дороге жеребцу и находилось в полной боевой готовности.
Обладатель этих прелестей, неуклюже путаясь в спущенных штанах, снова двинулся к неподвижной девушке. Но когда он уже протянул руку, намереваясь срезать с нее пояс, она легко шевельнула кистями рук и произнесла два-три совершенно непонятных звука.
И в тот же момент грозное орудие сексуального гиганта беспомощно обвисло, превратившись в невзрачную тряпочку. Он замер, раскорячив ноги и опустив голову, в недоумении разглядывая остатки былой гордости, а девица презрительно бросила:
- Ну! Так я и думала!..
Потом она по очереди оглядела державших ее мужиков и тихо прошипела:
- А вы желаете, чтобы у вас и ручки так же обвисли?..
- Ведьма!.. - хрипло выдохнул один из них и тут же отскочил в сторону, смешавшись со своими товарищами, которые невнятно, но испуганно загалдели и попятились от странной девицы. Второй стоял, глупо улыбаясь, и продолжал держать девушку за руку.
- Полный дебил, - огорченно констатировала та и с размаху влепила ему в лоб бронированным кулаком. Верзила, все так же мило улыбаясь, плашмя рухнул на землю.
Звук его падения привел в себя Трота. Он заревел дурным голосом, мгновенно поддернул штаны и с воплем:
- Держи, ведьма!.. - обрушил на девчонку неизвестно как появившийся в его руке широкий тесак. Но сталь встретила сталь. Никто из шайки не заметил, когда девчонка успела выхватить свой клинок, только ее кисть элегантно развернулась, и все увидели, как тесак Трота летит в валявшийся на поляне мусор, а кончик узкого клинка замирает в нескольких мгновениях от ширинки их командира.
И в повисшей над поляной недоуменной тишине раздался хищный шепот:
- Если ты не перестанешь баловаться ножиками, я тебе твою тряпочку насовсем отрежу. За ненадобностью... - Потом она тяжелым взглядом оглядела вооруженную толпу и спокойно задала непонятный вопрос: - Ну? Кто еще хочет комиссарского тела?
Никто ничего не понял, но «комиссарского тела» явно никто больше не хотел.
Девчонка лихо свистнула, и из-за поломанных елок показался ее жеребец. Он подошел к хозяйке и ткнулся мордой в ее окованное сталью плечо. Замолчавшая ватага напряженно наблюдала за странной наездницей, и лишь обезоруженный Трот, блестя безумными глазами и лихорадочно сжимая пудовые кулаки, бормотал:
- Я тебя все равно достану!.. Будь ты хоть трижды ведьма!..
Но тут жеребец мягко переступил задними ногами, и поляну снова огласил дикий вопль Трота - конь наступил ему на ногу. Неожиданно в ватаге снова послышались злорадные смешки. Видимо, авторитет руководителя в ней поддерживался исключительно с помощью грубой физической силы, и сейчас рядовых бойцов радовало унижение командира.
Девушка между тем вернула свой клинок в ножны, вскочила в седло и сверху оглядела воинов. Потом, словно в голову ей пришла какая-то мысль, она поманила к себе того самого мужика, который держал ее за руку и первым признал в ней ведьму.
- Эй ты, сообразительный, а ну-ка подойди! - И увидев, что тот не особенно спешит, поторопила: - Не заставляй ведьму ждать!
После такой убедительной просьбы «сообразительный» ли не рысью отправился к всаднице и, подбежав, вполне подобострастно вытянулся перед ней.
- Значит, так!.. - обратилась она ко всей компании. - Поскольку я направляюсь в ставку его светлости герцога Вудлока, я не буду вас уничтожать или брать в плен. Но и оставить вас на большой дороге, чтобы вы продолжали хулиганить, я не могу. Поэтому я принимаю командование вашим отрядом ввиду полной неспособности прежнего командира обеспечить надлежащее руководство. Своим заместителем назначаю... - Тут она чуть наклонилась вперед и спросила подбежавшего верзилу: - Тебя как звать-то, сообразительный?..
- Сяма, - бодро доложил тот и неожиданно заулыбался.
- Н-да... Ну и имечки здесь дают... - словно про себя процедила девица, а потом снова заговорила в полный голос.
- Своим заместителем назначаю вот этого здорового Сяму! Меня будете называть... - Тут она на мгновение задумалась, а потом, улыбнувшись, закончила: - Маша Д'Арк. И обращаясь ко мне, прибавлять: «Ваша колдовская сила». Вопросы есть?
Вопросы, может быть, и были, уж больно быстро распятая жертва превратилась в командира, да кто ж бы их решился задать?
- Тогда построиться в колонну по двое!
И сразу стало очевидно, что это ну очень иррегулярная часть! Мужики, похватав свое разнокалиберное железо и дерево, принялись договариваться, словно школьники младших классов на прогулке, кто с кем в паре пойдет. При этом нелестные эпитеты раздавались каждым каждому. Минуты три длились прения, а затем Машеньке все это надоело, и она скомандовала:
- В одну шеренгу стройся!
Вот эту команду вояки выполнили достаточно быстро. Правда, в основном потому, что прониклись тоном приказа и поняли, что сейчас разговоры могут закончиться, а действия начаться. Так что шеренга получилась быстрая, но неровная. «Ее колдовская сила» медленно проехала вдоль образовавшегося строя и, вздохнув, принялась переставлять мужиков.
Она вывела из строя Сяму, а остальных построила по росту. Потом разъяснила значение команд «направо», «налево», «кругом», а также правила ходьбы «в ногу» и главное - смысл слов «беспрекословное подчинение командиру». При этом особый упор был сделан на возможные санкции для непонятливых. После этих теоретических занятий походная колонна построилась довольно быстро. Сяма встал во главе колонны и оказался рядом с жеребцом нового командира.
Когда колонна вышла на слякотный тракт, Маша слегка наклонилась к Сяме и вполне дружелюбно спросила:
- Давно вышли из лагеря герцога?
- Две недели назад... - бодро ответил тот и, увидев брошенный на него взгляд, быстро прибавил: - Ваша колдовская сила...
- Какое задание получили? - продолжала расспросы новоиспеченная командирша.
- Да не давали нам никакого задания... - пожал плечами сообразительный Сяма. - Просто надоело в лагере сидеть, да и деньги вышли. Трот и предложил пошманать по окрестностям... Кто захотел - тот и пошел...
- Так просто?! А я думала, в армии герцога соблюдается воинская дисциплина...
- А-то как же!.. Мы же эту... дисцис... диспит... питсину постоянно соблюдали. Каждое утро... - Сяма явно очень хотел понравиться новому командиру.
- Ага, - со вздохом согласилась «Маша Д'Арк», - и по два раза.
- Точно, - обрадовался Сяма. - А ты откуда знаешь?
- Ладно... - Всадница выпрямилась в седле и посмотрела сквозь редеющий подлесок на дорогу, по которой шагал отряд.
- Когда до лагеря доберемся? - возобновила она расспросы минуту спустя.
- Так, если прямо пойдем, на вторые сутки... Ваша колдовская сила...
Командование недовольно поморщилось.
- А сейчас мы идем криво?..
Помощник командира почувствовал в словах начальства издевку и постарался объяснить точнее.
- Дорога-то кружит, но зато идет через три села. Если незаметно подойти, селяне попрятаться не успеют, тут мы их и накроем. Тогда, глядишь, чем-нибудь разживемся. Мы ж пока без дохода... А если прямо в ставку топать, так можно напрямки. - Он махнул рукой в сторону блеснувшей за опушкой реки.
- Только, ваша колдовская сила, ребята напрямки не пойдут, - тут же с сомнением покрутил он головой. - Что ж мы, зря две недели сапоги топтали, без добычи возвращаться. Да и в лагере засмеют...
- А вас и так засмеют! - улыбнулась девица. - Два десятка здоровенных мужиков с одной девчонкой не справились...

Предыдущая страница 9 Следующая страница


Разделенный Мир 10

Сяма неопределенно хмыкнул и бросил на всадницу косой взгляд.
- Чего хмыкаешь? - сразу насторожилась та. - Или не согласен?..
- Колдовать не будешь?.. - опасливо поинтересовался здоровяк.
- Не буду, - успокоила она его. - Говори.
- Кто ж посмеет смеяться над ведьмиными людьми?.. Всякому жизнь дорога, да и в дерево или там в каменюку никому превращаться неохота... Опять же для мужика его мужество, - он бросил опасливый взгляд на свою ширинку, - в жизни главное. Ты посмотри на Трота, он ведь как скала был, а сейчас... - И Сяма покачал головой.
- Да?.. - задумчиво переспросила Машенька, и Сяма поспешно добавил:
- Ваша колдовская сила...
- Ладно, с вашим Тротом мы позже разберемся.
- Ваша колдовская сила действительно хочет совсем отрезать ему... ну это... вот... ну... остатки тряпо... - Верзила окончательно запутался и замолк.
Машенька сурово взглянула на разговорившегося Сяму сверху вниз и сурово предупредила:
- Не смей меня перебивать!
Еще раз сверкнув на заместителя глазом, она продолжила прерванную тему.
- Значит, о вашем Троте позже позаботимся. А сейчас ты мне объясни, почему это вы, воины самого герцога Вудлока, занимаетесь мародерством?
- Мордо... кем?! - не понял сообразительный Сяма. Маша явственно скрипнула зубами.
- Население грабите!.. - пояснила она, повысив голос.
- Так нешто герцог сможет всю армию прокормить?! Он едва-едва с собственной гвардией расплатиться может, а тут такая тьма народа собралась. И все кушать хотят. - Сяма явно старался выражаться поделикатнее.
- Что ж он такую армию собрал, если содержать ее не может?
- Так он честно предупредил, что платить никому не будет. Вот когда границы исчезнут, мы сразу - раз... И всех накроем. Против такой-то армии, Ваша колдовская сила, кто устоит? - И Сяма с довольной улыбкой взглянул на Машеньку.
«Полный бред!» - подумала Мария и снова вспомнила свой последний разговор с Лисьим Хвостом перед уходом в Разделенный Мир.
Они встретились в его келье на полигоне. Машенька, конечно, была довольна, что ее направляют в этот странный, страшный, непонятный и такой увлекательный Мир, куда ей давно хотелось попасть. Но эта радость была здорово разбавлена раздражением.
Когда она вошла в келью, Лисий Хвост улыбнулся, поднялся из-за стола и лично проводил девушку к креслу. Затем он откупорил непочатую бутылку «Чинзано» и наполнил бокал гостьи.
- Я вижу, моя прелесть, ты уже получила личный дневник. Значит, ты уходишь не позднее завтрашнего вечера...
- Послезавтра утром, в одно время со Златкой. - Маша оторвалась от бокала.
- Ты, Машенька, направляешься в армию герцога Вудлока. Тебя должны принять в нее в качестве лучника. С этой ролью ты вполне справишься... - Лисий Хвост неожиданно и неведомо чему улыбнулся. - В герцогстве установилось твердое мнение, что границы вскоре падут, и герцог хочет быть готовым к завоевательным походам. Поэтому его армия чрезвычайно возросла. Твое задание очень простое - посмотреть, нет ли среди этого воинства кого-то, кто владеет парой меч-кинжал, подходящей под известное тебе описание. Если таковые обнаружатся, вызовешь нас. В одиночку ни в коем случае ничего не предпринимай...
- Да знаю я все это... - раздраженно перебила Маша наставления своего руководителя. - И до сих пор не могу понять, зачем меня отправляют в это занюханное герцогство! Сам герцог - фигура малоинтересная, герцогство изъездили вдоль и поперек, ничего интересного там нет! Там даже магия практически отсутствует! Неужели Совет думает, что будь там пара таких клинков, об этом никто бы не знал? Да об этом оружии шептали бы на каждом углу!
Она в сердцах резко поставила свой бокал на стол. Лисий Хвост молчал и недовольно морщился, ожидая продолжения. И он его дождался.
- И вообще занимаемся мы ерундой!.. Я тщательно проштудировала отчет Милина и описание картинок, которые показывают доставленные им свихнувшиеся камни. По-моему, даже дураку ясно, что Проклятие Аримана может и должен избыть один магистр. И это, без сомнений, Серый Магистр. Так что Совету надо бы подобрать стоящего кандидата на эту роль, кандидата, обладающего необходимым даром... - Она бросила открытый взгляд на магистра, и тот снова недовольно поморщился. - А не устраивать экспедиций на поиски неизвестно чего!.. Да еще и отправлять людей по одному, без подстраховки!.. Почему мы не идем, как обычно, парами?..
- Никто из нас, практически не рискует... Злата вообще по договору с белем Оземом в библиотеке будет сидеть. Тебе тоже особенно высовываться не придется, я, сама знаешь, к монахам отправляюсь... - добродушно улыбаясь, начал успокаивать ее Лисий Хвост. - Зато мы втроем сможем значительно расширить исследуемую территорию...
- Да даже в подмосковный лес умные люди по одному не ходят, а тут!.. - с возмущением выпалила юная ведьма. - Мало ли что может случиться?!
- У нас прекрасно налажена связь, и мы сможем прийти на помощь друг другу в считанные часы...
- Вот именно!.. Часы!.. - не унималась Маша. - Да за час может что угодно произойти!..
- Ну что может произойти с опытной ведьмой?.. - неуклюже польстил Лисий Хвост. - Хотя... ты можешь еще и сейчас отказаться от этой... командировки.
Маша посмотрела на него так, словно сильно засомневалась в его умственных способностях. Потом покачала головой и уже спокойнее произнесла:
- Все равно надо было выслушать соображения членов команды... Дед Антип всегда своим ребятам дает высказаться...
- У каждого свои методы работы, - резко перебил ее Лисий Хвост. - И потом, ты что, намерена давать советы Совету?..
Маша, не отвечая на этот грубоватый каламбур, вернулась к своему бокалу. Магистр поморщился и поспешил закончить неприятный разговор.
И вот теперь Мария с горечью убеждалась, что позавчера, в келье Лисцова, она была права.
«Я здесь меньше пяти часов, - ворочались в голове невеселые мысли под мерный шаг лошади, - и что бы со мной было, если бы эти бравые солдатики не испугались первой же моей ворожбы или побольше уважали собственно командира? Накинулись бы они на меня вшестером. Ну охолостила бы я троих, ну, четверых, а потом что? Мне ж после такой „практики“ часов пять восстанавливаться, я ж после трех-четырех таких заклинаний ни рукой ни ногой не пошевельну! Вот и делай со мной что хочешь!»
Она явственно представила себе, как валялась бы сейчас на той замусоренной полянке без сознания, опоганенная толпой грязных мужиков. Как изгалялся бы над ней этот здоровенный Трот на глазах всей банды... И ее передернуло от омерзения и жалости к себе. Что-что, а воображение у нее было буйное...
«А в общем, интересно! Эти ребятки явно знакомы с магией, но реагируют на ее проявление уж очень нервно... Как будто не ожидали встретиться с ней... Хм... Знают, но не ожидают увидеть... И сами явно не владеют магией... Чудно... Надо бы разобраться...»
Задумавшись, она не заметила, как снова опустилась ее голова и поникли плечи.
- Ваша колдовская сила, - вывел ее из задумчивости Сяма. - Так как двигаться будем, по дороге или напрямки? Если напрямки, то сейчас сворачивать надо. Иначе брод пропустим... - Он снова махнул рукой в сторону блестевшей полоски реки.
Маша резко выпрямилась в седле и, не отвечая на вопрос своего помощника, внимательно оглядела окрестности. А затем вернулась к прежней теме.
- Значит, герцог вам жалованье не платит?..
Сяма в ответ только оскалился.
- А своей гвардии он сколько платит?
Сяма удивленно глянул на нее, но вопросов задавать не стал, а ответил по существу.
- Пехоте - сорок гульдов в год, конным - шестьдесят гульдов...
- А кто еще получает плату в этом вашем огромном войске?
- Ну, некоторые бароны платят своим наемникам... Те, которые имеют деньги и не хотят отрывать своих крестьян от земли...
- Значит, в герцогской армии имеются другие наемные отряды... - не то спросила, не то просто констатировала Машенька и снова, привстав на стременах, внимательно оглядела окрестности. Затем, резко осадив коня, она развернулась лицом к отряду и громко скомандовала: - Привал! Всем ко мне.
Ее подчиненные тут же сломали строй и через секунду столпились вокруг командирского жеребца.
- Значит, так, - обратилась Маша к мужикам. - Я приняла решение создать собственный отряд. Я не хуже прочих баронов. Но поскольку я не герцог, платить своим наемникам я буду двадцать гульдов в год. Кроме того, они будут получать обмундирование, а во время похода и еду. Тот, кто согласен служить в моей гвардии, пусть встанет вон под той елкой... - Она махнула рукой в сторону ближайшей обломанной елочки.
Никто из вояк не шелохнулся. Они стояли и, разинув рты, смотрели на своего командира непонимающими глазами. Первым пришел в себя, конечно, Сяма.
- Ва... Ваша... Ваша колдовская... сила... Это... Ты сказала, что твои гвардейцы еще будут получать, кроме денег?..
- Обмундирование... - Маша начала злиться.
- Это что такое?.. Это специальное такое клеймо или просто наказание?.. - настороженно переспросил Сяма.
- Это специальная форменная одежда, которая будет только в моем отряде! - Мария уже начинала выходить из себя.
- То есть, - продолжал выяснять дотошный Сяма, - ты будешь каждый год давать своим гвардейцам по двадцать гульдов, одежу и еду?..
- Ты все повторил за мной совершенно точно!.. - едко ответила Маша.
И тут на лицах окружавших ее здоровенных мужиков начало проступать понимание, а затем так и просто озарение. Через пару секунд они всей толпой метнулись под указанную Машенькой елочку, едва не выворотив ее из земли с корнем. Перед неожиданным работодателем остался лишь ощерившийся Трот. Но и тот, потоптавшись десяток секунд, двинулся следом за остальными.
- Но от своей гвардии я потребую железной дисциплины, беспрекословного повиновения и беспримерного героизма, - попробовала Машенька охладить безмерный энтузиазм своих рекрутов, но сияющие довольством рожи ясно показывали, что за такое вознаграждение они готовы не только на все сказанное. Правда, Трот не удержался и едко проворчал себе под нос:
- Можно было бы пообещать еще по три дня грабежа захваченных городов... - но был услышан, и ту же получил ответ.
- А кто желает и дальше грабить мирное население, тот или немедленно покинет отряд, или будет повешен при первой же попытке грабежа. Лейтенант - ко мне, остальные разойдись!..
Сяма сначала оторопел, а потом сообразил, что в лейтенанты произвели его, и рысью бросился к новоявленному барону. Вернее - баронессе.
Машенька соскочила на землю. Ведя коня в поводу, она направилась в сторону от толпящихся наемников, которые с жаром принялись обсуждать произошедшие в их судьбе перемены. Они с Сямой остановились под деревом, и Мария тут же принялась намечать первоочередные задачи.
- Значит, так, лейтенант!.. - Сяма вытянулся перед ней по стойке «смирно». - Первое - выбери двоих самых надежных и крепких ребят, я их произведу в... капралы. Младшие начальники так называются, - на всякий случай пояснила она.
- Второе - надо составить список поступивших на службу. В списке укажешь, кто знает грамоту и кто бывал в боях. Третье - нужно подобрать умного и достаточно честного парня, который станет каптенармусом. Он будет вести хозяйство отряда и отвечать за еду и одежду гвардейцев... И последнее, я надеюсь, тебе известно, где поблизости можно купить для отряда харчей, пару лошадей и телегу?
- Купить?! - Сяма был поражен.
- Да, да!.. Именно купить!.. - передразнила его Машенька.
- Я... я... я знаю, где и у кого можно отнять!.. - радостно сообразил лейтенант.
- Слушай, ты казался мне более понятливым. ТЫ что, не слышал? Я сказала - купить. Купить!
Сяма растерянно пожал плечами:
- Я... я... никогда не покупал...
- Да?.. - теперь растерялась баронесса. - Ну... я думаю, где можно отнять, там можно и купить.
Сяма в ответ только почесал затылок.
- Хорошо! Иди подбирай людей, потом приведешь их ко мне.
Сяма сделал почти идеальный поворот кругом и бегом направился к своим товарищам. А Машенька тем временем развязала одну из седельных сумок и открыла ее. Порывшись, она достала объемистый мешочек, развязала кожаный шнурок и, бросив задумчивый взгляд на толпящихся и гомонящих гвардейцев, отсчитала двадцать пять небольших золотых монеток. Сунув монеты в карман, она аккуратно затянула мешочек и уложила его на место.
Она была уже в седле, когда вернулся Сяма с тремя головорезами, совершенно убийственного вида. Однако держались они весьма почтительно.
- Ваша колдовская сила, позвольте рекомендовать. - Сяма почти шаркнул подошвой растоптанного сапога, и Машенька едва не расхохоталась. - Это Жан Пожир, самый честный человек, которого я знаю. Он на моих глазах отказался грабить монастырь... Это Стоп и Ржавый Гвоздь - самые сильные ребята в бан... в отряде. Они могут успокоить любого...
Он выжидающе уставился на Машу, ожидая одобрения или разноса, а та внимательно оглядывала кандидатов в офицеры.
Жан Пожир был здоровенным, рыжеволосым, довольно молодым парнем с упрямым взглядом исподлобья. Он стоял, уверенно расставив ноги и заложив большие пальцы рук за поясной ремень так, что ладони почти касались рукояток двух коротких мечей. Его голубые глаза смотрели прямо в лицо Маше со странным, непонятным ей выражением.
Стоп и Ржавый Гвоздь напоминали двух самцов-горилл. Их огромные тела были слегка сгорблены. Казалось, что их спины сгибаются под тяжестью здоровенных рук, опускавшихся чуть ли не ниже колен и оканчивающихся покрытыми шерстью бочонками сжатых кулаков. Их маленькие глазки светились затаенной злобой и... преданностью!
«Ну что ж, - подумала Машенька, - все равно выбирать не приходится».
- Значит, так, - раздумчиво протянула она. - Лейтенант объяснил вам ваши обязанности?..
- Так, Ваша колдовская сила, я же не мог до твоего одобрения!.. - растерянно забормотал Сяма. Машенька с легкой улыбкой глянула на него и продолжила:
- Тогда слушайте. Лейтенант разделит отряд на две равные части, которые будут называться... отделениями. Вы двое, - она кивнула на горилл, - в чине капралов будете командовать каждый своим отделением. Сами будете подчиняться лейтенанту... Теперь - ты. - Она повернулась к рыжему. - Ты рекомендован в каптенармусы. Это значит, что тебе придется заведовать имуществом отряда, закупать провизию, оружие, одежду. Все эти дела потребуют обращения с деньгами. Ты как, деньги-то считать умеешь?..
Она усмехнулась, а парень неожиданно покраснел и пробормотал густым басом:
- Подумаешь - наука, монетки считать!..
- Да? - Машенька медленно вытянула из кармана монетку и показала ее будущему начхозфинчасти. - Это что?
Физиономии вытянулись у всех четверых, но ответил Жан Пожир.
- Это десять гульдов.
- Глядите-ка!.. Он действительно умеет считать!.. - театрально удивилась Машенька. - А может, ты и читать-писать умеешь?..
Рыжий снова залился ярким румянцем:
- Умею...
Теперь уже три пары глаз уставились на него.
- Ты грамотный?! - Сяма открыл рот первым, и все почувствовали напряжение в его голосе. «Почуял конкурента!..» - мелькнуло в голове у Машеньки.
- Очень хорошо! - Новоявленная баронесса снова взяла разговор в свои руки. - Значит, у нас есть кому составить список гвардейцев. - Она повернулась в сторону Сямы. - По тому, как ловко ты уходишь от этого вопроса, я поняла, что ты не владеешь грамотой?
Тот неожиданно гордо выпрямился и даже подбоченился.
- Благородному воину некогда, да и незачем, разбираться в каких-то там каракулях! Я умею ставить подпись и достаточно хорошо разбираюсь в людях, лошадях и оружии! Так что грамота...
- Никогда и никому еще не мешала, - перебила его Маша. - И вообще, ты, лейтенант, заткнись, пока лишнего не наболтал.
Она снова повернулась к повышенной в чине троице.
- Значит, Жан Пожир составляет список личного состава, лейтенант Сяма делит отряд на два отделения, вы принимаете командование над своими подчиненными. На все дела вам час. После этого Сяма и Жан - ко мне. Остальным готовить лагерь - мы здесь заночуем. Свободны, - скомандовала она.
Ее офицеры развернулись и направились в сторону рядового состава. Машенька тяжело вздохнула, подумав: «И чего я с ними связалась! Ехала бы сейчас спокойненько к своему герцогу!..»
Она тронула своего жеребца, и тот медленно двинулся с поляны в негустой перелесок. Отъехав несколько десятков метров, Маша соскочила с коня и устроилась на относительно чистом клочке травы под раскидистым кустом бузины. Через несколько секунд ее тело уже отдыхало. Та же неопределимая субстанция, которую в просторечии называют «дух», «душа», а сама Машенька называла «Маша-Два», отправилась обозреть окрестности.
В первую очередь Маша-два присмотрелась к тем страстям, которые разбушевались в толпе ее наемников.
Бравые молодцы обступили вновь назначенных ею офицеров плотным кольцом и кричали каждый свое.
- ...Да нет у нее никаких денег!.. Брешет она, а вы как дубье тупое, за ней попретесь!.. Получите по паре медяков да по тряпочке между ног!.. А ведьмачка заявится к герцогу во главе отряда... Вот ей и будут честь и хвала!.. И денежки!.. - размахивая короткопалыми кулаками, рокотал утробным басом низкорослый мужичок, с совершенно необъятным животом, охваченным широким поясом, из-за которого торчал ржавый зазубренный топор. При этом он поминутно оглядывался на стоявшего несколько в стороне и молчавшего Трота.
- А зачем это нас надо переписывать?.. - бубнил топтавшийся напротив басистого пузана верзила с изрытой оспой физиономией. - Не надо меня переписывать... Меня сам герцог не переписывал и ведьме я не дамся!..
- Идти надо за ведьмой!.. Коль она нас к себе берет - чего еще надо!.. Да под ее покровительством мы будем первыми людьми у герцога!.. И кто слышал, чтобы ведьма когда неправду говорила... - пытался перекричать всех черномазый лохматый мужичина с казацким кучеряво-смоляным чубом, падавшим на горевшие угрюмой злобой глаза.
- Пусть она аванс заплатит, тогда я за ней пойду хоть... в задницу к Ариману... А если денег нет, то и службы нет... - верещал худой и какой-то особенно ободранный мужик, взобравшись на трухлявый пенек. При этом он задрал голову так, что всем был виден нервно ходивший по его горлу костлявый кадык.
Все эти выступления встречали шумное согласие или не менее шумное неодобрение со стороны остальных гвардейцев.
Маша-два скользнула к несколько растерянному Сяме и язвительно прошептала прямо в его заросшее волосами ухо.
- Ты, лейтенант, будешь людьми командовать или будешь трястись, как осиновый листик? Ну-ка, успокой крикунов.
И тут же зашептала в ухо Жану Пожиру:
- Объясни козлам, что полугодовой аванс будет выдан только внесенным в список гвардейцам, и только под роспись... И аванс будет выдан сегодня...
Оба вздрогнули, услышав Машенькин голосок буквально в своей башке, но отреагировали мгновенно. Сяма столкнул на землю худого крикуна и сам вскочил на пенек.
- А ну, кончай орать! - гаркнул он на всю поляну и оглядел мгновенно примолкших мужиков тяжелым взглядом из-под нахмуренных бровей. - Сами вступили в гвардию ее милости Маши Д'Арк... Забыли, как под елочку поспешали?.. А теперь горло драть начали?.. Кто еще слово вякнет, живо в петле запляшет!.. Стоп, Ржавый Гвоздь, ну-ка навести порядок!..
Оба капрала глухо заворчали и начали засучивать рукава. Поляна мгновенно стихла, и в этой тишине раздался спокойный голос Жана.
- Господин лейтенант, можно мне два слова сказать?
- Валяй, - разрешил Сяма, довольный столь явным признанием его главенства.
- Я только что получил указание Ее колдовской силы госпожи баронессы. - Гвардейцы немедленно принялись озираться в поисках «госпожи баронессы». Никого не обнаружив, они оторопело уставились на Жана, ожидая его дальнейших слов. Тот после короткой, но эффектной паузы, продолжил:
- Она поручила мне, как капте... нармусу, сообщить, что милостиво выдаст своим гвардейцам аванс за полгода вперед. Деньги будут выданы сегодня. Но... - он повысил и без того неслабый голос, - ...только тем, кто будет внесен в список, и только под расписку в получении!..
Жан замолчал и со значением оглядел сослуживцев, а потом добавил, ухмыльнувшись:
- А денежки у нее есть, можете не сомневаться! Она вот при них, - он кивнул в сторону двух капралов, - вынула из кармана золотничок! А в кармане еще звякало...
- Десять гульдов!.. - тихо, почти шепотом, но с глубочайшим почтением прошелестел над полянкой чей-то изумленный голос. И тут же твердо добавил: - Записывай!..
К Жану Пожиру шагнул здоровяк с повязкой через все лицо, скрывавшей его левый глаз.
Жан молча достал из нагрудного кармана своей рубахи огрызок карандаша и сложенный вчетверо листочек коричневой бумаги. Послюнявив карандаш, он взглянул в лицо первого «записанта» и приказал:
- Имя и фамилию говори. И без всяких дурацких прозвищ...
За одноглазым сразу образовалась молчаливая, беспокойная очередь.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

Маша заметила, как Трот смачно плюнул в подвернувшиеся кусты и быстро пристроился в конец очереди.
Она медленно поднялась над поляной, над невысокими елками, над лесом и с высоты птичьего полета осмотрела окрестности.
Дорога, по которой двигался отряд, выныривала из леска и, петляя между засеянных полей, пересекала два крупных села, а затем стекала по пологому берегу к мосту через широкую, но, похоже, неглубокую реку. За рекой она вскарабкивалась на крутой противоположный берег и бежала вдоль опушки реденькой рощицы до третьего, самого большого села. Рассекая его на две почти равные части, дорога расширялась до проезжего тракта и уходила в пустую выжженную степь, легшую желтым вытянутым языком. Здесь не росло практически ничего, лишь высокий желто-серый ковыль лениво стлался под редкими порывами ветра. На горизонте, километрах в ста двадцати от наблюдателя, вставали лесистые холмы, за которыми должна была находиться столица герцогства - славный город Гамгур. Рядом с ним были разбиты и ставка герцога, и лагерь его огромного и, как он считал, непобедимого войска.
Сверху было хорошо видно, что река действительно сильно петляет, уводя дорогу в сторону. Как и говорил Сяма, гораздо ближе было идти влево, прямо к реке, к старому заброшенному броду, за которым в прибрежных холмах притаилась небольшая деревушка. От нее в нужном направлении тянулась даже не дорога, а скорее широкая тропа.
Она самостоятельно пересекала полосу степи и у самых дальних холмов сливалась с трактом.
А километрах в пяти, в соседнем лесочке, ясно виднелась широкая поляна с сухой обгорелой елкой посередине. Именно эта поляна и нужна была Марии, именно к ней она и направлялась до встречи с Тротовой шайкой. Ну что ж, дальнейший путь был ясен, можно было возвращаться в собственное тело.
Машенька слегка вздрогнула и открыла глаза. Под кустом было очень уютно, но в ее сторону уже кто-то топал. Пришлось подниматься. Когда сквозь кусты продрались Сяма и Жан, она встретила их внимательным взглядом серых глаз. Оба новоявленных командира, посмотрев в прищуренные глаза баронессы, смутились, вспомнив, видимо, подсказки, непонятным образом полученные от нее во время беседы с подчиненными.
Жан молча протянул исписанную бумагу. Машенька мельком взглянула на плотный шероховатый лист, ожидая увидеть малограмотные каракули, однако лист отличной веленевой бумаги был исписан отчетливым каллиграфическим почерком. Представленный список имел название и нумерацию. Удивленно присвистнув, Машенька внимательно прочла творение Жана. Всего в отряде оказалось восемнадцать человек, включая офицерский состав. Люди были разбиты на две группы по семь человек. Кроме того, на листе были оставлены широкие поля, как сразу догадалась Маша - для проставления подписей в получении жалованья. Она усмехнулась и, аккуратно сложив лист, спрятала его во внутренний карман плаща.
- Ты запомнил состав отделений? - обратилась она к Жану.
- У меня осталась копия, - угрюмо ответил он и настороженно сверкнул глазами в ее сторону.
- Отлично! Составишь две ведомости - на каждое отделение свою. Выдашь людям деньги и получишь на ведомостях роспись. Кстати, - она чуть усмехнулась, - ведомости можно делать на бумаге попроще...
Рыжий Пожир потупил глаза, но на этот раз у него вспыхнули только уши. Машенька помолчала, смакуя его смущение, а потом возобновила разговор.
- Вот, получи деньги. - Она вынула из кармана горсть монет и протянула их Жану.
Тот подставил широкую ладонь и принял золотистый ручеек. Затем, зажав монеты в правом кулаке, он тщательно, по одной, переложил их в левую ладонь и поднял глаза на Машу.
- Здесь слишком много...
- Нет, не много. После раздачи жалованья, возьмешь с собой двоих гвардейцев и поедешь в село. В какое - решишь сам. Там ты закупишь провизию для отряда на три дня и, если сможешь, лошадей на весь отряд и телегу с упряжкой. Провизию в чем-то везти надо... На все покупки представишь расписки.
- А если продавец неграмотный? - первый раз улыбнулся Пожир.
- Пальчик ему намажешь и к бумажке приложишь, - улыбнулась в ответ Машенька и вдруг почувствовала, что в этом Мире у нее появился друг.
Жан неуклюже переступил с ноги на ногу и, повернувшись, ринулся сквозь кусты выполнять поставленную задачу.
- Лейтенант, - повернулась Машенька к Сяме. - Проследи, чтобы люди, получив жалованье, не напились и не разбежались. А то вторую половину получать некому будет. Разбивайте ночевку, не забудь выставить посты. Ступай, я еще здесь побуду.
Сяма круто повернулся, но Маша уловила взгляд, брошенный лейтенантом на карман, из которого она доставала монетки.
Сяма скрылся в кустах, а Маша усмехнулась, только теперь в ее усмешке было мало смеха. Минут десять она вышагивала возле зарослей бузины, о чем-то сосредоточенно размышляя, а затем, снова взобравшись на лошадь, двинулась напрямик к примеченной с высоты поляне.
До места она добралась минут через тридцать и без всяких приключений. Выехав из леска на край поляны, она остановила коня и еще раз внимательно осмотрелась. Причем на этот раз подключила и свое Истинное Зрение. Вокруг было тихо, безлюдно, беззверьно. Только легкий ветерок чуть покачивал верхушки деревьев. Поляна с пожелтелой, словно подпаленной травой, была видна каждой своей кочкой. Посередине ее высилась старая, матерая, давно мертвая сосна с уткнувшейся в небо черной обугленной верхушкой. Нижние ветви сохранились и торчали в разные стороны костистыми, корявыми лапами. Давно осыпавшаяся кора гнила вокруг мертвого дерева, превращаясь в коричневатую труху, а нижняя часть обнаженного ствола желтела будто старая кость.
Маша тронула коня и медленно приблизилась к дереву. Здесь она с минуту постояла, внимательно оглядывая сосну, а потом соскочила на землю и подошла вплотную к ней. Она видела перед собой самое обычное засохшее дерево.
«Ну что ж, - подумала она. - Попробуем, чему меня научили. Не станет дед Антип так настойчиво требовать чего-либо, если в этом действительно нет необходимости!»
Машенька подняла правую ладошку, сложенную лодочкой, и провела по мертво желтеющему стволу сверху вниз, приговаривая заученные малопонятные слова, складывающиеся в ритмическую фразу. И под ее рукой из-под наведенного морока начала проявляться истинная поверхность дерева. Она была точно такой же мертвой, но в ней, на уровне плеч девушки, появилось довольно глубокое дупло. Маша быстро засунула в дупло руку и вытащила маленький тряпичный сверток. Зажав сверток в кулачке, она провела правой ладошкой по стволу в обратном направлении, приговаривая другой тарабарский стишок, и морок снова занял свое место.
Маша быстро вернулась к коню, вскочила в седло и быстро поскакала прочь с поляны. Только углубившись в чащу, она остановилась и развязала сверточек. Внутри довольно грязной тряпочки лежала маленькая золотая сережка - этакий лихой завиток, с замысловатой застежкой и капелькой бирюзы. Именно этот талисман она должна была носить не снимая. Дед Антип так и сказал - носить не снимая! Никогда! Пока она не вернется назад! И при этом в его глазах плескалась такая не свойственная ему тревога.
Девушка, чисто по-женски полюбовавшись на несколько необычное ювелирное изделие, деловито вдела его в правое ушко. И тут же почувствовала, что застежка словно растворилась в нежной мочке уха. Вряд ли теперь кто-нибудь смог бы снять сережку, ну разве что вырвать вместе с ухом. Еще раз тронув кончиками пальцев свое новое украшение, Маша не торопясь тронулась в обратный путь. Ей было очень интересно, что несет в себе эта сережечка, но дед Антип ничего ей не объяснил.
Вернувшись в лагерь, она была приятно удивлена. Во-первых, поляна была прибрана. Весь мусор выбрали из травы, и она приняла довольно свежий вид. Во-вторых, по краю поляны были поставлены шесть больших шалашей, плотно укрытых еловыми ветками. Седьмой шалашик, гораздо меньшего размера, располагался у противоположного края поляны, под нависшими кустами. Маша сразу смекнула, что это ее резиденция. У шалашика по стойке «смирно» стоял мужик с черным косматым чубом. Видимо, на часах.
Маша подъехала к шалашику, соскочила с коня и, шагнув к часовому, доброжелательно произнесла:
- Все, служивый, хозяйка явилась, можешь быть свободным.
Мужик тряхнул чубом и молча направился в сторону общих шалашей. Приблизившись к одному из них, он кашлянул, и оттуда мгновенно выскочил Стоп. Часовой что-то прошептал ему на ухо, и тот, кивнув, рысью двинулся к Маше. Подбежав, он сразу забормотал:
- Ваша колдовская милость, оставила бы ты часового... Мало ли что может случиться... А он - тут как тут...
- Глянь-ка, Стоп, а ты, оказывается, разговорчивый!.. - Маша добродушно улыбнулась. - Только мне нянька не нужна, я вполне могу обойтись своими силами.
- Ваша колдовская милость, - шепотом взмолился Стоп, - Пожир, когда уезжал, знаешь что мне сказал? Если, говорит, с Ее колдовской милостью что случится, я, говорит, тебе, Стоп, без всякого колдовства все твое хозяйство повыдергиваю!
Он скосил глаза вниз, помолчал и снова жарко зашептал:
- А ты, Ваша колдовская милость, знаешь он какой? Его сам Трот боялся... Как Жан скажет - так и сделает... Так что ты уж сделай милость, оставь Огонька на стреме. Мне спокойнее будет. - И он инстинктивно прикрыл волосатой ладонью низ своего живота.
Машенька чуть не расхохоталась, глядя в испуганные умоляющие глазки огромной гориллы.
- Ладно!.. Ставь своего Огонька. Только подальше от шалаша. Пусть смотрит, чтобы меня не беспокоили...
Она отвела коня за стоявшие невдалеке кусты, расседлала его и тщательно вытерла. Затем, уложив седло и другую сбрую рядом с лошадью, вернулась на поляну и нырнула в свой шалаш.
А между тем по-осеннему быстро наступал вечер. Небо стало разноцветным, догорая с одной стороны розовым закатом и темнея до фиолетовой глубины с другой. В воздухе разлились тишина и прохлада. Гвардейцы запалили рядом со своими шалашами костер и, усевшись вокруг пламени, повели какую-то беседу, поглядывая за закипавшим на огне котлом.
Маша сбросила с головы шлем, стянула через голову кольчугу и осталась в светлой, легкой темно-серой рубашке и свободных брюках, заправленных в сапожки. Скоро шагах в десяти от ее шалаша послышалось сдержанное покашливание, а затем хрипловатый голос позвал:
- Ваша колдовская милость, а Ваша колдовская милость... Тут ребята каши наварили, может, ты тоже поужинаешь?..
Маша чуть не подавилась одним из захваченных с собой бутербродов с колбасой. Такой заботы она никак не ожидала. Высунувшись из шалаша, она увидела в сгустившихся сумерках того самого чубатого часового, которого прогнала было от своего шалаша. Он, не приближаясь к ее временному жилищу, держал в вытянутых руках большую миску, наполненную какой-то темной густой массой, из которой торчала ручка ложки. На краю миски был пристроен большой кусок темного хлеба.
Когда Машенька появилась из шалаша без доспехов, у часового буквально отвалилась челюсть. До «госпожи баронессы» не сразу дошло, что мужик впервые видит ее без доспеха, в простой, но достаточно облегающей одежде. И тут она... смутилась. Быстро выхватив миску у него из рук, она нырнула назад в свое укрытие.
Каша была гречневой с мясом и необыкновенно вкусной, видимо, после бутербродов всухомятку, так что проголодавшаяся девчонка опорожнила миску с рекордной скоростью. Вычистив миску хлебной корочкой и с удовольствием эту корочку проглотив, Маша выглянула из шалаша. Часовой маячил на прежнем месте. Она вздохнула и полезла наружу - врожденная порядочность заставляла ее вернуть миску. Однако, вопреки ее опасениям, он уже взял себя в руки и встретил ее спокойным взглядом. Маша сунула пустую миску ему в руки и, смущенно пробормотав «спасибо», направилась назад в свой шалаш, но неожиданно услышала за своей спиной тихий хрипловатый голос.
- Ты, дочка, не сомневайся... Мы тебя в обиду не дадим... Хоть даже и самому герцогу...
Она резко обернулась и молча уставилась на мужика. Тот стоял как ни в чем не бывало только легкая улыбка чуть кривила его губы.
- Хм... спасибо, - повторила Маша. И на этот раз у нее это слово получилось гораздо свободнее и... откровеннее. Она помахала часовому рукой и скрылась в своем шалаше, а тот быстро отошел к костру, передал пустую миску одному из гвардейцев и так же быстро вернулся на свой пост.
Ночь уже вступила в свои права. Окружающие поляну деревья растворились в темноте, и лишь огонь костра выхватывал на мгновения отдельные стволы и переплетения веток. Они уже не казались жалкими, изломанными остатками лесного величия, а приобрели некое темное, таинственное могущество.
Маша улеглась на брошенный поверх кучки сена плащ и долго смотрела из темноты шалаша на пляшущий огонек костерка. Постепенно фигуры, окружавшие костер, начали разбредаться по шалашам, пока возле огня не осталось всего несколько человек. Маша закрыла глаза и расслабилась. Ее тело перешло в режим отдыха, а неугомонный дух вновь воспарил над поляной.
Она, конечно, знала, что подслушивать нехорошо. Но, как говорится, женское любопытство не знает границ, да и какая-то тревога не давала ей покоя. Медленно приблизившись к костру, она услышала негромкий разговор.
- ...Нет, ребята, она ж еще совсем девочка... - внятно втолковывал знакомый хрипловатый голос. - А Трот попер на нее со своим хозяйством... Да и мы все, ровно зверье какое, вокруг столпились - очереди ждали. Вот она и защищалась, как могла...
- Ну, Огонек, ты даешь! Ничего себе - девочка! Здоровенного мужика в секунду выхолостила!.. А мечом как владеет! Кто видел, чтобы у Трота тесак из лапы выбили?! А тебя послушать, так она прям безгрешный цветик-одуванчик, а мы, злодеи-негодяи, хотели этот цветик растоптать!..
- Именно так и есть!.. Ты, Крюк, скажи, зачем мы на нее напали?.. Она что, мешала нам, или за ней караван с товаром шел?.. Или она кого из нас обидела?.. Нет! А раз так - она имеет полное право защищаться...
- Ну, если б мы знали, что она ведьма, мы и не стали бы с ней связываться... Хотя... Говорят, герцог за каждую ведьму или колдуна хор-р-рошие денежки платит...
Молодой парень, которого Огонек назвал Крюком, смачно плюнул в огонь.
- Ага, платит. - Чубатый Огонек уставился в говорившего внимательным черным глазом. - Даже за ребятишек с Даром...
- Ну, вы! - грозно проворчал сидящий на пеньке Стоп. - Еще герцога пообсуждайте!..
Все разом замолчали, уставившись невидящими глазами в огонь.
Только потому, что Маша-два, слушая разговор сидящих у костра, внимательно наблюдала за окрестностями, она заметила, как от одного из дальних шалашей отделилась расплывчатая тень и тихо исчезла в темноте окружающего леса. Неожиданно ей стало интересно, кто бы это мог быть. Легким невидимым облачком она двинулась следом.
Выследить скрывшегося в лесу было несложно. Он ясно высвечивался в инфракрасном диапазоне, который был вполне доступен Маше-два. Мужик шагал быстро и уверенно, как будто хорошо видел в темноте или же прекрасно знал окружающую местность. Впрочем, далеко он не ушел, его целью была ободранная береза, засыхавшая в нескольких десятках метров от лагерной поляны. Под ней уже маячили еще трое. Когда подошел четвертый, раздался глухой бас Трота:
- Кто тут?
- Свои... - ответил неожиданно высоким голосом пришедший. - Чего ты меня вызывал, Трот? Говори быстро, а то сам знаешь, я вместе с Ржавым Гвоздем ночую, а он теперь начальство...
- Щас еще кое-кто подойдет, тогда и поговорим... - пробасил Трот.
И действительно, вскоре появился еще один темный силуэт. Он медленно и как-то неуверенно приближался к месту сбора, а подойдя, испуганно спросил:
- Есть здесь кто?..
- А ты не видишь? - грубо поинтересовался Трот.
- Ой, - тихонько всхлипнул новенький и слегка присел, словно желал спрятаться в невысокой траве. Тут же из-за темных стволов выступили еще две тени и встали по бокам Трота. В одной из них Машенька сразу узнала того самого невысокого мужика с огромным брюхом, который уговаривал своих товарищей не верить ведьме.
- Значит, так! - уверенно начал разговор Трот. - Мы с Пузаном решили, что ведьму надо кончать! И думаем, что вас троих можно взять в нашу команду...
Он помолчал, ожидая ответа пришедших.
- И когда? - спросил парень с высоким голосом.
- Прямо сейчас...
- И ты думаешь, что вам это удастся? Думаешь, ведьма не будет сопротивляться?
- Там Огонек ее караулит... Его что, тоже придется... убрать? - проблеял неуверенный испуганный голосок из травы.
- А мы подберемся к ее шалашу со стороны леса... Она и проснуться не успеет, как мы ее кончим. И Огонек ничего не заметит.
- А потом... - снова испуганно донеслось снизу, - ребята ведь почти все за нее... Она их прямо околдовала...
- Она их не околдовала, - неожиданно подал голос мужик, появившийся вместе с Пузаном. - Она честная - что говорит, то и делает...
- Что-то она со мной сделала совсем не то, что говорила!.. - перебил его Трот.
- Как раз именно то, что говорила... Она ж тебе сказала, что у тебя на один раз пописать осталось. А ты хвастаться начал... Вот и дохвастался...
- Ты, значит, считаешь, что я сам виноват в том, что она со мной вытворила? - угрожающе поинтересовался Трот.
- Конечно!.. Нечего было девчонку трогать, тогда бы и она нас не тронула...
- А ты, я смотрю, в одну дуду с Огоньком дуешь... - подал голос Пузан.
- Это ты в одну дуду с Тротом дуешь, и даже с одного конца. А у меня свое мнение имеется! Я против ведьмы не пойду... Да и не получится у вас ничего...
- А не боишься, что мы тебя здесь оставим, насовсем. Сам знаешь, постукоши никому не нужны. Вдруг ты быстрее нас до ведьмочки своей добежишь?.. - Трот сделал мягкий скользящий шаг в сторону отступника. Слабо лязгнула невидимая сталь.
Но парень, похоже, хорошо знал своих товарищей и держался начеку. В его руке тоже мгновенно блеснуло лезвие, а кроме того, он столь же легким и коротким движением оказался у темного дерева, защитив спину его стволом.
- Нет, я вас не собираюсь выдавать... Но только потому, что уверен - ведьма уже знает о вашей затее...
В траве слабо пискнули.
- Это откуда же? - ласково поинтересовался Пузан.
- А оттуда же, откуда она узнала, что ты ребят подговаривал не соглашаться на ее предложение поступить к ней на службу. Думаешь, Сяма просто так вдруг стал таким смелым... И Жан в ораторы вылез... Тебе до сих пор не ясно, что это она им подсказала?..
- Не сочиняй, ее там не было... - В голосе Пузана явно не хватало уверенности.
- Да?.. Ты вспомни, она - ведьма... И никто не знает всех ее способностей...
- Пузан тоже колдун... - прохрипел Трот.
- Был колдун, да, похоже, весь вышел. Иначе что ж он ее не успокоил?.. - язвительно ответил парень. - Или может, Пузан уже и заклятие ее с тебя снял?.. - В его голосе слышалась явная насмешка.
- Когда я ее прикончу, заклятие само рассеется, - прохрипел выведенный из себя Трот.
- Вот как? Прикончишь... По-моему, ты один раз уже хотел ее поиметь?.. И тебе это не слишком понравилось!..
- Сначала прикончу, а потом поимею...
- Э, э, Трот, - забеспокоился вдруг Пузан. - Как это - прикончишь, мы же договаривались отвезти ее к герцогу.
- Эт как получится, - усмехнулся Трот. - Поймаем живенькой - отвезем герцогу, не получится - прикончим...
- Ты чего, - возбужденно зашептал Пузан. - Ее надо обязательно к герцогу!.. Это ж такие деньги!..
- Пузан знает, что говорит... - насмешливо вмешался в разговор парень с высоким голосом. - Пузану можно верить... Он ведь сам через это прошел... Эй, колдун, сколько герцог за тебя-то отвалил?..
Пузан неожиданно захрипел и мешком повалился на землю. Под березой повисло молчание, а через несколько секунд неподвижно лежавшая пузатая фигура зашевелилась.
- Ладно!.. - будто очнувшись от наваждения, прохрипел Трот. - Я вас уговаривать не буду. Мы и вдвоем с Пузаном справимся. Только тогда ведьмины денежки все наши будут...
- Какие денежки?.. - вскочил на ноги тот, что пришел последним.
- А ты думаешь, ведьма нам свои последние монетки отдала? У нее наверняка еще много таких кругляшей...
- Я с вами, - тут же согласился испуганный. - Могу на стреме постоять, - тут же нашел он для себя применение.
- Постоишь там, куда я тебя поставлю!.. - отрезал Трот.
- Я, пожалуй, тоже с вами, - решился тонкоголосый. - Если понадобится, могу и Огонька успокоить. - Он помолчал, а потом хохотнул: - Не разбив яиц, не приготовишь омлет...
- Точно... - согласился отказавшийся от дела. - Мне тоже интересно, кому из вас первому она яйца перебьет...
- А ты лучше здесь пока постой, - захрипел Трот в его сторону. - Для твоего здоровья полезнее. Потом мы решим, что с тобой делать...
Парень в ответ только неопределенно хмыкнул, но Машенька этого не услышала. Она уже открыла глаза в своем шалашике и тут же принялась за дело. Быстро набив сеном свой кольчужный доспех, она пристроила к нему шлем и укрыла всю композицию плащом. Потом, оглядевшись, она поскребла по земле, на которой стоял шалаш, и набрала горсточку пыли. Затем она прикрыла глаза и принялась посыпать плащ пылью, произнося странные шипяще-квакающие звуки.
Когда она закончила накладывать заклятие, по плащу пробежала желтовато-зеленая волна, он на мгновение слабо засветился, а потом все стало, как прежде. А Машенька раздвинула ветки, составлявшие заднюю стенку шалаша, и выскользнула в ночную темноту.
Стоявший невдалеке от костра Огонек не заметил, как неясная тень скользнула вверх по темному стволу стоявшего позади шалаша дерева и исчезла в его кроне. А через несколько долгих минут прямо под этим самым деревцем, словно выплюнутые лесным мраком, замерли четыре другие темные тени. Постояв несколько секунд, Трот молча взмахнул рукой, и заговорщики разделились. Один из них, прокравшись на четвереньках сбоку от шалаша, принялся наблюдать за топтавшимся на поляне Огоньком, второй, самый маленький, метнулся к задней стенке шалаша и замер, прислушиваясь. Следом за ним, довольно громко пыхтя, отправился Пузан. Трот остался у дерева, опустившись на одно колено и пристально наблюдая за своими помощниками.
На секунду все замерли, и в этот момент из шалашика послышался короткий всхрап и шевеление, словно спавший там человек перевернулся на другой бок.
Маленькая фигурка осторожно раздвинула ветки, образовывавшие заднюю стенку, и юркнула внутрь шалаша. За ней, собравшись с духом и сдерживая рвущееся сопение, последовал Пузан. Тут же в шалаше послышалась короткая приглушенная возня, а следом раздался тоненький мышиный писк.
Огонек остановился и начал пристально смотреть в сторону шалаша. Однако все было тихо. Он не видел, как замер в тени наблюдавший за ним парень и приподнялся с колена Трот. Через несколько секунд Трот, удостоверившись, что Огонек не собирается подходить к шалашу, бесшумно скользнул к раздвинутой задней стенке и скрылся внутри шалаша. Снова в шалаше послышалась короткая возня, и на этот раз Огонек неуверенно сделал несколько шагов в его сторону, присматриваясь к ночной тьме еще пристальнее.
И тут прямо перед ним, сжимая в руке длинный тонкий кинжал, появилась пригнувшаяся долговязая фигура и прошипела:
- Не надо туда ходить... И ручки в стороны разведи... Пошире, пошире. - Тонкоголосый удовлетворенно хмыкнул, наблюдая, как Огонек медленно выполняет его приказание.
- С кем же это ты, Певец, снюхался? - слегка севшим голосом спросил Огонек, разведя руки широко в стороны.
- С кем надо, с тем и снюхался, - довольно прошипел тот. - И плата будет хороша...
- Ага, ведьма тебе за это отсыпет... мало не покажется.
- Ведьму твою ненаглядную уже придушили. А сейчас Трот делает с ней то, что хотел сделать еще утром. - И тонкоголосый неожиданно захихикал. Разведенные руки Огонька медленно сжались в кулаки.
- Если вы ее пальцем тронули, я вас сам как курей передушу!.. - хрипло выдохнул он в лицо тонкоголосому. - Вот прям с тебя и начну!..
Тот отскочил на шаг и зашипел:
- Ты, дружок, совсем рехнулся. Да все ребята опять встанут за Трота, как только этой девчонки не станет. Так что тебе с Пожиром ой как не сладко придется. - Немного помолчав, он добавил: - А может, мне тебя прямо сейчас кончить, чтобы не мучить? Ведь тебе мучительно будет смотреть на то, что Трот с девчонкой сделает?..
Огонек зарычал и двинулся вперед, прямо на обнаженный клинок.
Но в этот момент позади тонкоголосого раздался спокойный девичий голос:
- Ты, Огонек, только по голове его не бей. У него и так ума - кот наплакал, а ты и этот вышибешь... - И заметив, что худая сутулая фигура начинает оборачиваться, Машенька сурово добавила: - Стой как стоишь и ножичек свой брось. А то я с твоих яиц начну яичницу делать.
Тонкоголосый хрюкнул и выронил кинжал из пальцев, а потом сделал два неуверенных шага в сторону Огонька и рухнул на колени.
- Ваша колдовская милость, это меня Трот заставил! Я не хотел, а он пригрозил меня убить, если я с ним не пойду, - заверещал через секунду тонкоголосый, ухватившись за штанину Огонька и боясь оглянуться назад, во мрак, из которого выходила живая и здоровая ведьма.

Предыдущая страница 11 Следующая страница


Разделенный Мир 12

- Кто не захотел идти, тот не пошел, - сурово ответила Машенька. - А ты, слабоумный, на чужие денежки позарился.
- Ваша колдовская милость, прости... Я за тебя жизнь положу, я...
- Нет уж!.. Жарить так жарить. Как ты там сказал?.. Нельзя зажарить яичницу, не разбив яиц?.. Вот с твоих и начнем...
- Не-е-е-т!!! - завизжал тонкоголосый. После его замечательного вопля - из шалашей начали появляться заспанные гвардейцы, некоторые даже с оружием.
- Огня! - громким голосом приказала Мария. - Быстро огня мне!
- Не-е-е-т!!! - снова заорал тонкоголосый, но трое или четверо гвардейцев уже бежали с горящими ветвями в руках. Первым подбежал Ржавый Гвоздь, в его мохнатой лапе горел целый костер. Маша повернулась и, бросив короткое «за мной...», широким шагом направилась в сторону своего шалаша.
- Разобрать, - также коротко приказала Мария, кивнув на свое жилище, и через секунду шалаш был буквально разметан десятком мускулистых рук.
И тогда взорам всех собравшихся предстало страшное и смешное зрелище.
На изображавшем Машеньку чучеле застыли три фигуры. Почти у выхода из шалаша, обхватив руками воображаемые ноги, скорчился невысокий довольно субтильный мужичок. У противоположной стенки застыл Пузан, обхватив чучело обеими руками под шлемом, видимо, считая, что душит его. А на самом чучеле, спустив штаны, расположился Трот, запустив руки под плащ в районе предполагаемой груди жертвы. Все трое лежали молча и совершенно неподвижно, лишь широко раскрытые глаза, стеклянно мерцая бликами от горящих факелов, тяжело ворочались в глазницах да рты были широко раскрыты в немом крике.
Долгую минуту все рассматривали лежащую скульптурную группу, а затем Машенька, презрительно скривив губы, произнесла:
- Слушайте, да это просто какой-то маньяк!.. Он же у вас чуть что - штаны скидывает! Видимо, считает свою задницу исключительно красивой?!
- Что с ними делать, Ваша колдовская сила? - прорычал Ржавый Гвоздь. - Может, вздернуть всех троих... нет, всех четверых. - Он оглянулся на тонкоголосого.
Машенька прикусила нижнюю губу и задумалась. Потом, подняв глаза на своего капрала, она задумчиво проговорила:
- Мой учитель, а он человек очень умный, всегда мне говорил: «Если есть время подумать - подумай. Не торопись действовать. Мысль можно передумать - дело, как правило, нельзя переделать!» Так что подождем до утра. А эти, - она кивнула на лежащих, - вполне могут подождать. Четвертого положите рядом и поставьте часового... на всякий случай. И всем - отдыхать! - закончила она тоном приказа.
Гвардейцы глухо заворчали, но начали нехотя расходиться по своим шалашам.
- А как же вы, Ваша колдовская сила? - обратился к Маше Ржавый Гвоздь.
- Обо мне не беспокойся, - улыбнулась та в ответ. - Спать на открытым воздухе - мое любимое занятие...
Она повернулась и решительно зашагала в сторону темневших кустов, за которыми находился ее конь. Там она достала из седельного мешка запасной плащ и, завернувшись в него, улеглась под кустами. Ее подчиненные, посовещавшись между собой, подбросили в еле тлевший костер сучьев, раздули здоровенное пламя, так что Трот с его подельщиками стали ясно видны, и, оставив на дежурстве троих, разошлись по шалашам. Судя по оживленным переговорам, авторитет их «баронессы» достиг совершенно немыслимых высот. Во всяком случае, сменившийся с дежурства Огонек в третий раз начинал рассказ о попытке нападения на Ее колдовскую милость - как-никак он был единственным очевидцем происшедшего.
Потихоньку лагерь затих, только трое дежурных вели тихую, неспешную беседу. Маша долго лежала, глядя широко раскрытыми глазами в высокое звездное небо и не слыша похрапывания своего коня. Она думала. Думала тяжело и горестно. Наконец, приняв какое-то решение, она повернулась на свой правый, спальный, бок и уснула.

ИНТЕРЛЮДИЯ

Когда в семье Еланиных родилась дочка, все их друзья были поражены, насколько изменились муж и жена. Их десятилетний бездетный брак уже начинал давать основательные трещины, и многие опасались за его сохранность, а некоторые из подруг Елены Викторовны Еланиной с нетерпением ожидали, когда наконец красавец и бонвиван Марат Еланин отлепится от своей Елечки. Но Елечка неожиданно забеременела и в положенный срок родила дочь. Именно дочь, которую так ожидал и желал Марат. После этого события Марат Еланин стал не только идеальным мужем, но и любящим, просто трепетным отцом. Он гулял с дочкой, купал и пеленал ее, бегал в молочную кухню. Он даже договорился с какой-то подмосковной бабусей и ездил со своего Арбата к ней деревню за цельным коровьим молоком.
Именно папа первым обратил внимание на некоторые странности своей дочери. Машеньке было шесть месяцев и она уже сидела в прогулочной колясочке, когда папа начал замечать, что если он останавливал коляску хотя бы на несколько минут, вокруг нее сразу собиралось несметное количество голубей. Они облепляли крошечного ребенка, запрыгивали ей на колени, руки, плечи, словно хотели расцеловать малютку. А девочка счастливо смеялась. А месяца три спустя произошел еще один странный случай.
В соседнем подъезде жил огромный и совершенно неуправляемый ротвейлер по кличке, Майкл. Этот пес был проклятием всего квартала и в том числе собственных хозяев, не способных ни укротить собаку, ни избавиться от нее. В один прекрасный день Майкла вывели на прогулку в неурочное время. Улица и маленький бульварчик, разбитый между домами, мгновенно опустели, и только Марат, увлеченно читавший, сидя на скамейке, детектив, не заметил появления пса. Когда он, услышав сдавленное рычание, вскинул голову, было уже поздно. Майкл, вырывая поводок из рук своего субтильного хозяина, рвался к детской коляске. Марат застыл, охваченный ужасом, - собака была уже в паре метров от скамейки. И вдруг Машенька как-то странно гукнула и взмахнула маленькой ручкой. В тот же момент у огромного пса словно подкосились передние ноги. Он с размаху ткнулся мордой в бордюрную плиту, а затем, тихо поскуливая, подполз на брюхе к коляске и принялся лизать свесившуюся детскую ручку длинным горячим языком. А девочка в это время счастливо смеялась...
И Марат, и хозяин собаки, выпучив глаза и онемев, наблюдали за невероятным поведением Майкла. Прошло несколько минут, пока отец Машеньки не пришел в себя. Вскочив со скамейки, он быстро покатил коляску с дочерью прочь. Горестный вой оставшейся в одиночестве собаки был ужасен. Майкл успокоенно замолчал только после того как Машенька, повернувшись в своей коляске помахала ему рукой и, сказала что-то на своем лепечущем детском языке.
С тех пор, если Майкла выводили гулять одновременно с Машей, пес не отходил от коляски, преданно глядя девочке в глаза и ловя каждое ее повеление.
Пожалуй, начиная именно с этого случая, Марат Еланин начал пристально наблюдать за своей дочерью. А наблюдать было за чем. Чего стоит хотя бы эпизод с лестницей в их подъезде.
Машеньке было тогда годика три, и она уже с год посещала детский сад. Однажды, когда отец забрал ее вечером из сада, она задала ему «взрослый» вопрос.
- Папа, - сказала она, - почему Мишка Шишкин дразнит нашу лестницу?
- Как это - дразнит? - не понял отец.
- Он говорит, что она у нас щербатая... Он говорит, что в его доме лестница новая, а у нас - щербатая!..
Уже было сказано, что Еланины жили в центре старой Москвы, на Арбате. Дом их был, естественно, очень старый, и, конечно, лестницы в подъездах были довольно-таки истертые и оббитые, хотя и с прекрасными, литого чугуна, перилами. Соседний дом, в котором обитал Машенькин одногруппник, Шишкин Мишка, был не менее старым, но Мишкин отец был каким-то крупным начальником по строительной части и смог устроить в своем доме капитальный ремонт с заменой лестничных пролетов. Так что в Мишкином доме лестницы действительно были новыми.
Отец так и объяснил Машеньке, что в их доме лесенки старые, стертые, а заменить их очень сложно, поскольку такие лесенки сейчас уже не делают.
Машенька задумалась, а дня через два, когда отец вел ее домой, она вдруг принялась посыпать каждую выщербленную или слишком уж истертую ступеньку желтым песочком из детсадовской песочницы, что-то при этом приговаривая. Правда, звуки, которые она издавала, речью назвать было нельзя, так - невнятное бормотание.
Марат Семенович строго спросил дочь, что это она делает, на что та спокойно ответила:
- Я ступеньки лечу... Вот я их полечу, они к завтрему и отрастут.
И наутро ступени действительно были как новые - ни щербинки, ни потертости. Больше всего изумило Марата Семеновича даже не явное колдовство в исполнении его дочери, а то, что жители подъезда не обратили совершенно никакого внимания на проведенный его дочерью «капитальный ремонт».
Когда Маша училась во втором классе, произошел случай, чрезвычайно напугавший ее отца. Правда, он об этом никому не рассказал. Просто не успел.
Тот самый Мишка Шишкин, втайне страстно влюбленный в Машеньку, в порыве горячей детской ревности вывел на стене лестничной клетки надпись «Машка - таракашка» и нарисовал мерзкое животное сантиметров пятидесяти длиной с гигантскими усами, торчащими на стебельках глазищами и пятнадцатью членистыми ногами. Эта надпись и картинка радовали жителей подъезда дня три, но вечером на четвертый день Елечка вернулась домой и рассказала мужу с дочерью, что сейчас она в магазинной очереди слышала рассказ Мишкиной мамы о появившемся в их квартире чудовище. Этот жуткого размера жук быстро носился на огромном количестве ног по стене кухни, свистел и плевался.
- После его плевков, - захлебывалась Мишкина мама, - на стенах, полу и обеденном столе оставались вот такие черные пятна, которые ничем не смываются!
По словам Елечки, большинство в очереди не поверили Мишкиной маме, некоторые просто крутили пальцами у висков, и только одна старушка сказала, что это обычный таракан-мутант, которых в тоннелях московского метро видимо-невидимо.
Усмотрев довольную улыбочку на мордашке своей дочери, Марат Семенович босиком выскочил на лестницу. Изумительное Мишкино художество исчезло. На его месте слабо белела сколотая штукатурка. Впрочем, надпись тоже исчезла. Вернувшись домой, он услышал, как дочь успокаивала разволновавшуюся маму.
- Никакие тараканьи мутанты к нам не придут, мамочка. Их просто нет. Был один, и того Мишка нарисовал.
Этот случай, как уже было сказано, очень напугал Машиного папу, но был быстро забыт, поскольку именно в то время появилась Маша-два.
Однажды утром Елечка вошла в спальню дочери будить ее к завтраку и увидела, что та совершенно неподвижно лежит на спине с открытыми глазами и... не дышит! Она хотела притронуться к дочери, чтобы убедиться, что та жива, и... не смогла этого сделать. Она могла дышать, смотреть, слышать, а к дочери притронуться не могла! И тогда она завизжала. На ее визг прибежал перепуганный Марат Семенович, и в этот момент Маша закрыла глаза, глубоко вздохнула и вновь их открыла, явно проснувшись. И тут же обрадовала мать.
- Ой, мамочка, я такой сон видела!!! Как будто я летала над нашим домом, а вокруг было тихо-тихо и светло. А потом по улице поехали машины и из домов стали выходить люди. А я полетела назад и вижу, ты заходишь ко мне!.. - Она посмотрела на мать осуждающим взглядом и добавила: - А потом ты как завизжишь, а папа как затопает... Тут я и проснулась.
В течение последующего года Елечка таскала дочку по всевозможным врачам традиционного и нетрадиционного направлений, и каждому рассказывала, в каком состоянии нашла дочь. Машенька каждому врачующему должна была поведать свой необычный сон, а затем и сны, поскольку они периодически повторялись. Однако все эти дипломированные врачи и бездипломные лекари, даже откровенные шарлатаны, сходились на том, что девочка абсолютно здорова. А в лексикон семьи твердо вошло выражение «Маша-два». Именно так называла Мария свое странное состояние то ли сна, то ли бодрствования. К слову, постепенно выяснилось, что Маша-два видит действительно происходящие события.
Практически до восьмого класса на Машу-два списывались все проступки, капризы и неблаговидные деяния Машеньки. Стоило, например, отцу спросить откуда на страницах дневника такие странные чернильные разводы, как дочь спокойно отвечала: «Это Маша-два двойки прогоняла, а те, когда уползали прочь, наследили».
Все это можно было бы считать детскими фантазиями, если бы двойки действительно не исчезали из дневника. Даже те, за которые папа уже расписался!
Летние каникулы после восьмого класса Машенька, как всегда, проводила на даче. И там познакомилась с новыми соседями - Людочкой Милиной и ее маленьким сынишкой, а затем с ее мужем - Ильей.
После этого странности Марии быстро сошли на нет. Маша-два тоже исчезла и больше не беспокоила Марата Семеновича и Елечку. Увлечениями их дочери стали верховая езда и фехтование, а также стрельба из лука. После школы Маша без особых усилий поступила в Государственный университет управления и, казалось, стала самой обыкновенной, хотя и очень красивой девушкой. Ее родители успокоились и не могли нарадоваться дочерью.
Но однажды Машенька неожиданно заявила отцу с матерью, что она взяла в университете академический отпуск и уезжает на два-три года куда-то очень далеко в научную экспедицию. Куда конкретно, она, несмотря на все требования родителей, не уточнила. Просто в один прекрасный день Маша ушла из дома и не вернулась...

2.1 КАМЕНЬ ВТОРОЙ (ПРОДОЛЖЕНИЕ)
МАШЕНЬКА - ВЕДЬМА ПО ПРИЗВАНИЮ

Утром погода резко испортилась, как это часто бывает ранней осенью. Небо было обложено низкими, плотными, грязно-серыми тучами, из которых сыпался мелкие промозглый дождик. Костер возле шалашей почти погас, а ночная стража полегоньку прикемаривала. Спавшие в шалашах гвардейцы начали по одному выползать на поляну, побуждаемые чисто физиологическими требованиями тела. Было еще достаточно рано, и поздно улегшиеся мужики не выспались. Однако именно в этот час из сизых замокших кустов на поляну выступил гнедой жеребец, на котором восседала колдовская сила в полном рыцарском облачении и вооружении. Видимо, Маше Д'Арк четырех часов сна было более чем достаточно для восстановления своих сил.
Неудачливые убийцы и насильники все также неподвижно лежали на захватившем их чучеле, а рядом валялся связанный Певец. Машенька медленно подъехала к дежурившим гвардейцам и приказала:
- Быстро, вызовите мне капрала!..
Через секунду перед ней, заправляя рубаху в штаны, появился заспанный Стоп.
- Так, господин капрал!.. - сквозь зубы процедила язва-ведьма. - Поднимай отряд, пусть умываются и строятся. Пора утреннюю поверку делать...
Стоп рванул вдоль шалашей, криком поднимая гвардейцев:
- Просыпайтесь, сонные кроты!.. Подъем! Рожи мыть и строиться!.. Кто последним вылезет из постели, будет всем сапоги чистить!..
И в этот момент в туманной мороси, окружавшей лагерь, послышался нарастающий лошадиный топот. Маша повернула своего коня в сторону приближающейся конницы, не обращая внимания на суетливо выскакивающих из шалашей гвардейцев. Цокот многочисленных копыт стремительно нарастал, и скоро на поляну втянулся целый табун лошадей, направляемый пятью всадниками, а за ними въехала доверху нагруженная телега, на передке которой восседал Жан Пожир, тревожно оглядывая лагерь.
Увидав посреди поляны своего командира, он резко осадил свою лошадь и, соскочив с телеги, бегом бросился к ней.
- Ваша колдовская сила! - начал он, едва приблизившись к всаднице. - У тебя здесь все в порядке?
- А что такое? - вопросом на вопрос ответила Маша.
- Да мы только легли спать, и вдруг я почувствовал, что у тебя какая-то беда. Я ребятам даже отдохнуть не дал, прямо ночью пошли назад.
Маша чуть улыбнулась и уже мягче ответила:
- Все в порядке, Жан. Как ты сам-то съездил?
- Отлично, Ваша колдовская сила, продовольствие закупил у местного купца, он мне и телегу продал. Расписки на все он мне тоже выдал по всей форме. Уже вечером в село пришли кочевники. Они, как на заказ, вели табун герцогу на продажу. Я предложил им продать мне двадцать голов, так они с радостью - что им лишние дни ноги себе топтать. У них и седлами и сбруей разжился. Еще я успел поговорить со здешними ребятами. Трое хотят вступить в твой отряд на общих условиях. Они поехали со мной, но я их предупредил, что решать будет Ваша колдовская сила. Кстати, они мне рассказали, что в деревне за рекой, - он махнул рукой в сторону старого брода, - живет отличный кузнец! - Жан понизил голос и, оглянувшись, продолжил: - В ту деревню ни бароны, ни герцогские люди не заглядывают, уж больно не по пути. А кузнец - большой мастак по части оружия. У него наверняка запасец есть!
Маша понимающе наклонила голову.
- Я спросил и по поводу обмур... дермо... ва... одежи, в общем, - продолжил он доклад. - Но на такую ораву одинаковую одежу и обувку можно купить только в столице...
Он, словно извиняясь, пожал плечами и еще раз оглядел поляну. Утренний ветерок несколько разогнал туман, и четверка негодяев стала хорошо видна. Жан несколько секунд разглядывал их, а потом поднял взгляд на Машу и спросил дрогнувшим голосом:
- А это что такое?..
- Да вот видишь ли, твой бывший командир решил все-таки осуществить свои прежние намерения относительно меня. А себе на подмогу он навербовал вот этих. - Она презрительно кивнула в сторону лежащих. - Теперь вот думаю, что с ними делать...
- Трот хотел тебя убить? - уточнил Жан.
- Ну да... А для верности послал вперед Пузана и вон ту мелочь... А писклявый стоял на стреме.
- Так вот почему мне ночью было так неспокойно... - вслух подумал Жан, а потом, вновь обращаясь к Машеньке, спросил: - И что же ты, Ваша колдовская милость собираешься с ними делать?
- А что ты посоветуешь? - неожиданно для самой себя спросила Маша.
- А что тут советовать?.. Они взяли плату, как наемники. По закону это значит, что они принесли тебе присягу. Посягнув на твою жизнь, они эту присягу нарушили. Более того, они стали клятвопреступниками. За это полагается только смерть. Причем их можно просто удушить обрывком веревки. И это будет законно... и справедливо.
Разговаривая таким образом, они медленно двигались к лежащей четверке. Последние слова, видимо, проникли в затуманенное сознание тонкоголосого, который, несмотря на опутывающие его веревки, мог в какой-то мере шевелиться, и его тело не затекло совершенно, как это случилось с его полностью обездвиженными подельщиками. Он дернулся, услышав жесткое предложение Жана, и захрипел из последних сил.
- Ты его не слушай, ведьма!.. Ты себя слушай... Ты же не такая, как мы. Тебе наши законы не подходят... Сама решай...
И замолчал, с ненавистью уставившись на Жана. Тот молча и спокойно встретил его взгляд, презрительно сплюнув себе под ноги. Тонкоголосый закрыл глаза и опять замер. Остальные трое не могли сделать даже этого. Белки их помутневших глаз налились кровью и потеряли осмысленное выражение.
Маша обернулась через плечо и позвала:
- Лейтенант, подойди сюда...
Сяма, умытый и подтянутый, через мгновение вырос перед ней.
- Распорядись развязать и поднять этих. - Маша кивнула на лежащую четверку.
- Вешать будем, Ваша колдовская сила? - бодро поинтересовался тот.
- А ты палачом будешь? - задала Машенька встречный вопрос.
Сяма замялся, но через секунду справился с собой и ответил, правда, без прежней бодрости:
- Как прикажет Ваша колдовская сила...
- Давай, зови людей, - проворчала Мария и, снова повернувшись к Жану, спросила: - Ты вина привез?
Тот утвердительно кивнул.
- Принеси бутылку... - попросила баронесса. Пожир бросился к своей телеге. Маша в это время, сложив пальцы щепотью, незаметно трижды перекрестила лежащих и как-то странно каркнула. Три тела скованных заклятием сразу расслабились. Их глаза закатились и веки опустились на истерзанные глазные яблоки. Тело Трота, лежавшее слегка на боку, откатилось в сторону и перевернулось на спину, демонстрируя его голый живот. Маша брезгливо сморщилась и коротко бросила подбежавшим гвардейцам:
- Приведите его в порядок. - А затем приказала вернувшемуся с бутылкой Жану: - Дай им по паре глотков... А то они замерзли на открытом воздухе да с голыми задницами.
Отдав эти распоряжения, она тронула коня и отъехала в сторону, дав возможность своим людям заняться пленниками.
Через пятнадцать минут интенсивной народной медицины, включавшей в себя прием спиртного внутрь и усиленный массаж физиономий, четверо ренегатов были приведены в относительно вменяемое состояние. Они были поставлены в центре поляны и, опираясь друг о друга, ожидали решения баронессы. Не менее заинтересованно ждали вынесения вердикта столпившиеся вокруг них их бывшие товарищи. Хотя все прекрасно понимали, каким будет это решение, и сообразительный Сяма уже скомандовал приготовить четыре прочные веревки.
А Машенька, опустив голову и глубоко задумавшись, медленным шагом объезжала четверку по кругу. Она не замечала почтительно отступающих перед ее конем гвардейцев, растерянных, лихорадочно блестящих глаз обреченных преступников, она снова и снова взвешивала решение, принятое ею еще ночью.
Наконец она остановила коня и подняла голову. В ту же секунду над поляной повисла гнетущая тишина. И словно последние, тяжелые капли красного вина, падающие из опрокинутой бутылки в переполненный бокал, в эту вязкую тишину рухнули слова, сказанные звонким девичьим голосом:
- Отпустите их! Пусть они уходят!..
И над поляной вновь повисла тишина. Пустая тишина облегчения.
Только через несколько секунд прозвучал изумленный вопрос:
- Но... почему?
И Машенька ответила:
- Я надеюсь, что в будущем мои решения не будут сопровождаться какими-либо вопросами. Но сегодня я, так и быть, объясню... Во-первых, я не желаю, чтобы мои люди становились палачами. Или среди вас есть желающие?..
Под ее тяжелым взглядом стоявшие плотным кругом гвардейцы только слегка попятились.
- Во-вторых, эти четверо столь ничтожны, что мстить им я считаю ниже своего достоинства. И в-третьих, вчера они меня... повеселили и поэтому заслуживают награды. Пусть она будет такой!..
И она улыбнулась. И ее гвардия сначала неуверенно, а затем все более искренне и открыто заулыбалась. Только четверо неожиданно обретших жизнь никак не могли осознать услышанное. Они смотрели шальными глазами на ухмыляющиеся физиономии бывших своих товарищей и ничего не понимали.
Наконец самый маленький, словно прозрев, быстро завертел головой и вдруг, медленно опустившись на колени, горько зарыдал. Его голова уткнулась в седую клочковатую траву, зад жалко отклячился, и все тело содрогалось от истеричных рыданий. Пузан сначала уставился на малыша, а потом принялся шарить ладонями по своему телу, начиная от горла и кончая своим необъятным брюхом. Тонкоголосый вдруг часто-часто заморгал, потом поднял лицо к небу и забормотал своим писклявым голосом:
- Я знал... я знал... я знал...
И только Трот стоял по-прежнему, набычившись, глядя на Машеньку исподлобья. Наконец он шагнул в ее сторону, но перед ним мгновенно вырос Жан, а по обеим сторонам от него тут же встали, сжав кулаки, Стоп и Ржавый Гвоздь. Трот сразу понял, что подойти к баронессе ему не дадут - хотя что он мог ей сделать, поэтому он заорал своим хриплым голосом:
- Убей меня! Ведьма, лучше убей меня!! Или я тебя убью!!
Он помолчал, а потом снова заревел с непередаваемым отчаянием в голосе:
- Ведьма-а-а! Убей меня-а-а!!
И снова над поляной повисло изумленное молчание. И снова его прервал спокойный, но на этот раз мужской голос:
- Уходи!.. - И Жан кивнул головой на мгновенно образовавшийся проход в кольце гвардейцев.
- Ы-ы-ы-ы! - завыл Трот, запрокинув голову. А потом он повернулся и, свесив голову, медленно пошел прочь. Никто его не тронул. А вот его «соратников» выпроводили с поляны пинками. И Пузан даже нашел в себе силы огрызаться на каждый пинок. В общем, проводы несостоявшихся убийц вылились во всеобщее народное гулянье, которое прервал властный окрик Ее колдовской силы.
- Выступаем через полчаса! Кто не будет готов - два наряда вне очереди!..
И хотя никто не понял, что такое «два наряда», все поняли, что к «одеже» это отношения не имеет. Так что через полчаса колонна во главе с лейтенантом была готова к выходу. Но Машенька, сурово оглядев свое воинство, неожиданно улыбнулась и спросила:
- Так, пешие-пешеходы, кто поводьями владеет?.. Трое новичков, быстро разобравшись в существе вопроса, разом шагнули вперед. Остальные, не желая ни в чем уступать «молокососам», протопали за ними.
- Вот как?! - удивилась Машенька. - Прекрасно! Седлать коней!
И знаете, через двадцать минут вся ее гвардия была в седлах! Вот только кавалеристами были далеко не все. Поэтому колонна сначала двинулась неспешным шагом, давая возможность новичкам приноровиться к своему «верховому» положению.
По приказу командирши отряд свернул к старому броду - на короткую дорогу к ставке герцога. Вопреки мнению лейтенанта Сямы никто не возражал против такого маршрута, видимо, понятие «дисциплина» начало доходить до понимания ватажников. Причем не дисциплина кулака, а дисциплина авторитета.
В начале пути всадники старались держаться строгой колонной, однако ночные и утренние события, стремительно разворачивавшиеся и так неожиданно закончившиеся, требовали обсуждения. Так что уже через полчаса после начала движения гвардия сбилась в отдельные кучки, каждая из которых бурно обсуждала окончательное решение баронессы.
Утренний дождь кончился, но солнце так и не показалось из-за нависших клочковатых туч. Воздух был пропитан осенней сыростью и запахом древесной трухи. Лес вокруг стоял тихий и смурый, даже птицы попрятались и помалкивали. Наконец впереди, в просвете леса, мелькнула полоска серо-серебристой воды. Мария, оторвавшись от своих дум, подняла голову и увидела, что Сяма вывел отряд точно к старому броду. За рекой, прямо от берега, начиналась улица небольшой деревни. Маша повернулась к лейтенанту, трусившему рядом с ней на каурой кобыленке.
- В деревне задержимся часа на два-три. Предупреди ребят, чтобы никакого хулиганства, а тем более грабежа не было. У них вполне хватит денег расплатиться за все, что понадобится. Если на кого пожалуются - повешу!
Сяма коротко кивнул, придержав лошадь, дождался обоих капралов и начал им что-то горячо втолковывать. Мария кивком головы подозвала к себе Жана.
- Поедешь со мной к кузнецу. Возьми с собой кого-нибудь из местных, пусть дорогу покажут.
Жан махнул рукой, подзывая молодого светловолосого, веснушчатого паренька и крикнул:

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

- Орт! Давай ко мне!
Тот, тронув своего коня, быстро приблизился, и вся троица первыми ринулись в быструю воду брода.
На противоположной стороне, пока ее жеребец карабкался по крутому подъему, Маша оглянулась назад и была поражена. Ее отряд форсировал реку стройной колонной и даже сохраняя установленную ею расстановку по росту! Впереди двигался Сяма, а сразу за ним оба капрала. Банда, взятая ею под опеку, действительно стала походить на обученную регулярную воинскую часть.
Но особенно долго задумываться над такой метаморфозой ей не пришлось. Они добрались до верхнего обреза берегового откоса, и их проводник пустил свою лошадь наметом. Они с Жаном ринулись следом по странно пустой деревенской улице. За деревней расстилалось перепаханное, но незасеянное поле, а за ним виднелся небольшой каменный дом, рядом с которым дымила трубой полуоткрытая кузня. Из кузни слабо доносились звонкие удары молота.
Через несколько минут они подскакали к дому. Рядом с ним был разбит обширный огород, посреди которого стояла молодая девушка с испачканными землей руками. Она оторвалась от работы и спокойно рассматривала всадников.
- Панька, - крикнул, придержав лошадь, их веснушчатый проводник. - Хозяин-то где?..
Девушка улыбнулась, видимо, узнав паренька, и крикнула в ответ:
- В кузнице, заказчик у него...
Орт снова тронул коня, но теперь уже они поехали шагом.
Обогнув дом, они въехали на широкий неогороженный двор, полого спускавшийся к маленькой рощице. Большая каменная кузница с открытыми воротами стояла посреди двора. Рядом с ней притулился деревянный угольный сарай и добротный лабаз, видимо, предназначенный для железа. Мария, подъехав к воротам кузницы, спрыгнула на землю и, накинув поводья на специально вбитый колышек, направилась внутрь. Ее сопровождающие двинулись следом.
Внутри кузницы уже не грохотал молот, зато раздавался громкий визгливый крик, который, похоже, был готов перейти в рукоприкладство.
Рядом с гигантских размеров наковальней, опираясь на рукоять огромного молота, стоял здоровенный черноволосый мужик в толстом кожаном фартуке, подпоясанном узким кожаным ремешком, из-за которого торчали рукавицы. Он, наклонив голову, с усмешкой на бородатой роже слушал громко оравшего карлика, разодетого в яркий, синий камзол, с оранжевыми рукавами, из прорезей которых выглядывала зеленая рубаха. Желтые штаны, заправленные в коричневые замшевые сапожки, напоминали галифе времен Гражданской войны.
Карлик в крике закатывал глаза, размахивал своими маленькими ручонками, а на его пухлых, ярко-красных губах выступила пена.
- Куда делся Кром?! Куда спрятался этот мошенник?! Где мой заказ?! Он обещал двадцать пять мечей, двадцать пять кинжалов, пятьдесят метательных ножей!! Я заплатил ему двадцать гульдов! Где мой заказ?! Отдай мой заказ, или я не знаю, что я с тобой сделаю!! Куда делся Кром?! Куда он спрятался?! Где мой...
Орал он, похоже, уже давно, но его слушатель молчал и даже не старался вставить хотя бы слово в бесконечный поток ругани своего собеседника. Машенька с минуту наблюдала эту одностороннюю беседу, а потом выступила из полумрака в полосу света, падавшую из прорехи в крыше. Черноволосый верзила с молотом заметил ее и неожиданно подмигнул. Маша увидела, что в его глазах прыгают чертики смеха.
В этот момент рядом с ней появился ее молодой веснушчатый сопровождающий. Сунувшись вперед, как с разбега, он звонко спросил:
- А куда делся Кром?
Пестрый карлик подпрыгнул и в воздухе развернулся в сторону спрашивающего. Опустившись на землю, он тут же снова заорал:
- Я первый спросил - куда делся Кром?! И я первый получу на этот вопрос ответ. И на все остальные мои вопросы тоже. А вы, молодой человек, станьте в очередь со своими дурацкими вопросами!..
И тут он неожиданно для себя увидел Машеньку. Его перекошенная от возбуждения физиономия на мгновение застыла, словно маска ужаленного змеей сатира, а потом он весь как-то расслабился. Личико его поползло в стороны в неудержимой улыбке, вздернутые ручки упали вниз и тут же плавным движением разошлись в стороны, он опустился с носочков на каблучки и, продолжая движение туловища вниз, согнулся в элегантном поклоне. Куда делся его пронзительный визг, когда из-под опущенной головы послышалось:
- Благородная госпожа, я рад счастливому случаю, позволившему мне лицезреть твою небесную красоту в столь неподходящем для тебя месте!..
Машу аж качнуло от такой неприкрытой лести, но тут вперед неожиданно вылез Жан и с присущей ему прямотой спросил у улыбающегося верзилы:
- Ты молотобоец?
Тот утвердительно кивнул. Жан еще раз внимательно его оглядел и пробурчал:
- Ну-ка, пойдем, поговорим... - И, взяв его за локоток, потянул из кузни.
- Э, э... Ты куда его уводишь? - растерялся малорослый льстец. - Пусть он скажет, куда делся Кром?
- Куда, куда... - буркнул Жан, не оборачиваясь. - Вату пошел покупать.
- Какую вату?! - мгновенно взвился экспансивный малыш. - Зачем?..
- Уши затыкать, чтобы визга не слышать, - пробурчал Жан, уже выходя из кузницы. Вслед за этой могучей парочкой выскочил и Орт.
- Я ни-че-го не понял! - воскликнул малыш. Его узкие плечики с такой стремительностью прыгнули вверх, что создалось впечатление, будто маленькая пушистая голова буквально рухнула внутрь грудной клетки. Маша едва не расхохоталась. Ее удержало только привычное уважение к старшим. Но карлик ничего не заметил.
- Твой спутник, благородная госпожа, изъясняется столь туманно... столь запутанно... Какая-то вата?.. Зачем Крому вата?!
- Прошу прощения, сударь, - решила Маша взять инициативу в свои руки. - Если я правильно поняла, Кром - местный кузнец, а у тебя к нему какое-то важное дело?
- Как ты сказала?.. Сударь?.. - Карлик как карамельку покатал слово во рту. - Какое замечательное слово!.. Сударь!.. Ах!
Он вскинул личико к Маше и вздохнул.
- Так о чем я?.. Да! Кром - это действительно местный кузнец, и у меня к нему очень важное дело! Он, видишь ли, обещал сделать для меня партию оружия... А оружие он делать умеет! И он получил плату вперед! А теперь он где-то прячется и не желает отдавать мой заказ!
По мере произнесения этой фразы карлик все более распалялся и повышал голос и наконец снова завизжал:
- Где мой заказ! Кром, отдай немедленно мой заказ!!!
Но тут он осекся и смущенно покосился на Машеньку. Та как ни в чем не бывало проговорила:
- Какое совпадение. Я тоже ищу кузнеца и мне тоже необходимо оружие.
- Зачем прекрасной госпоже оружие?! - изумленно воскликнул карлик, словно не замечая, во что «прекрасная госпожа» облачена и что висит у нее на поясе.
- Видите ли, любезный, я задумала заново вооружить свою гвардию.
- Любезный!.. - закатив глаза, с придыханием прошептал карлик, а потом вдруг подпрыгнул и впился в лицо Машеньки загоревшимся взглядом. - У благородной госпожи имеется гвардия?! Благородная госпожа подумывает вступить в армию нашего непобедимого герцога?!
Машенька утвердительно кивнула.
- Большая гвардия? - деловито осведомился карлик и тут же поправился: - В смысле - народу много?
- На круг двадцать человек, - снова улыбнулась Маша.
- Двадцать человек, - изумленно всплеснул руками карлик. Потом он закатил глаза и быстро зашевелил губами, словно вспоминал какое-то сложное заклинание. Закончив ворожить, он снова уставился своими глазенками-буравчиками в Машино лицо и заговорил вкрадчиво:
- Но, драгоценная моя, благородная, прекрасная госпожа, зачем тебе связываться с каким-то грубым, деревенским кузнецом, с его ржавым, никчемным, тупым железом? Ну что он может тебе предложить? Ну что?! Ты не видела его изделия?!
И тут сквозь толстый слой лести и неприкрытое презрение к «деревенскому кузнецу» Маша почувствовала острое беспокойство карлика. Она отрицательно покачала головой, отвечая на последний вопрос, но сама сразу насторожилась.
- И правильно, - гнул между тем свою линию карлик. - И смотреть не на что! А вот я, благородная госпожа, могу предложить тебе двадцать полных комплектов оружия для твоей гвардии, изготовленного в самой Бернаре! На каждом клинке ты увидишь клеймо известного оружейника. Любой клинок на выбор ты сможешь испытать сама! Да! Я же не был представлен благородной госпоже! Позволь мне, в нарушение принятых правил, самому назвать свое имя. Эго Шарц! Поставщик его высочества!
Маша попыталась изобразить почтенное удивление, но карлик мгновенно понял, что его имя не произвело ожидаемого впечатления. Его подвижная физиономия перекосилась, но лишь на мгновение.
- Я вижу, благородная госпожа прибыла к нам в столицу издалека?! - тут же возобновил он свою атаку, одновременно вопросительно прищуривая глаз. - Но без ложной скромности должен сказать, что Эго Шарц один из самых крупных и, заметь, знающих торговцев оружия. Он никогда не всучит тебе деревенских поделок вместо настоящей благородной стали. Эго Шарц еще...
- Сколько мне будут стоить услуги Эго Шарца? - деловито перебила его Машенька.
- Ну... - несколько растерялся карлик, - я думаю, восемьдесят гульдов не будут непосильной платой для благородной госпожи?..
- Угу... Значит, восемьдесят... - задумчиво протянула баронесса.
Столь явная нерешительность пришлась Эго не по душе.
- Поверьте мне, благородная госпожа, другие столичные жул... торговцы сдерут с вас процентов на двадцать дороже. А мы, познакомившиеся в такой необычной обстановке, вполне можем столковаться на: м-м-м... пятипроцентную скидку... В конце концов, ты же оптовый покупатель, прекрасная госпожа...
В этот момент в кузницу вернулся Жан в сопровождении своего молодого товарища. Они подошли к Машеньке, и тут Орт сунул вперед свою веснушчатую рожу и возбужденно заговорил:
- Ваша кол...
Однако больше ничего он сказать не успел. Здоровая ладонь Жана плотно накрыла ему почти все лицо. Орт придушенно замычал, а Жан повернул его лицом к себе и прошипел:
- Не суйся вперед старших. Запомни, молчание - жизнь!
Затем он отпустил Орта и, повернувшись к Машеньке, внимательно наблюдавшей за ним, произнес с полупоклоном:
- Командир, я договорился о продаже необходимого количества оружия. Осмотреть и забрать его можно прямо сейчас...
- Это ни к чему, любезный. Мы с твоей... твоим командиром уже договорились, и она покупает у меня прекрасные боевые комплекты! - высокомерным тоном заявил нахальный карлик.
- Разве?! - тут же удивленно переспросила Маша.
- Я не понял? - тут же, в свою очередь, изумился Эго. - Мы же только что обо всем договорились, даже об оптовой скидке!..
- Да? - Маша мило улыбалась. - А мне показалось, что я всего лишь выслушала твои предложения. Но ничего тебе не обещала. Тем более что я не могла ничего пообещать, не посоветовавшись со своим каптенармусом... Вот с ним. - Она кивнула в сторону невозмутимого Жана.
- Как! Какой-то кар... кап... тер... намус может возражать прекрасной госпоже?! - Эго Шарц встал на привычную тропу лести.
- Не возражать, а принять решение... - поправила карлика Мария. - Он принимает решение о закупке всего необходимого для моей гвардии и несет за это ответственность.
- Ах так!.. - Эго растерялся, но его растерянность длилась недолго.
- Тогда, любезный кар... пен... танус... Ну и имя у тебя! - в сердцах плюнул карлик.
- Меня зовут Жан Пожир, - невозмутимо представился Жан.
- Но твоя госпожа только что назвала тебя как... биш... тамусом...
- Каптенармус - это должность. Если твой язык не может справиться с этим простым словом, называй меня просто по имени. - Жан был невозмутим как гранитный монолит.
- Мой язык успешно справляется и не с такими словесами! - вспыхнул карлик как солома. - Я способен объясниться даже с дикими аборигенами Авсалии! И не какому-то там... - Тут он опомнился и продолжил, резко вернувшись к прежней теме разговора:
- Ну да я не об этом. Так вот, любезный Жан Пожир. Как я уже говорил твоей прекрасной госпоже, меня зовут Эго Шарц...
- Вот как!.. - В отличие от своей баронессы Жан, похоже, очень хорошо знал это имя.
- Именно, - польщенно подтвердил карлик. - И я могу предложить тебе вооружение, изготовленное не каким-то там деревенским шаромыгой, а лучшими, искуснейшими мастерами Бернары и Эхоса! Мы можем обсудить условия поставки и набросать договорчик. И в столице ты получишь все необходимое для гвардии твоей прекрасной госпожи. Я уверен, она оценит и твои знания и хозяйственную сметку...
Жан с недоверием посмотрел в его маленькие «честные» глазенки. Эго набрал полную грудь воздуха, готовясь привести еще дюжину аргументов в защиту предлагаемого им варианта, но Машенька перебила его.
- Вы пока обсудите возможности сотрудничества, а я посмотрю все-таки, каково мастерство здешнего кузнеца. Проводи меня... - повернулась она к наконец отдышавшемуся Орту. Тот только кивнул и быстро направился к выходу из кузницы. Маша последовала за ним, а карлик за ее спиной неожиданно перешел с визга на торопливый жаркий шепот.
Рядом с воротами кузницы, привалившись к стене, стоял уже знакомый молотобоец. Именно к нему подошел Орт и осипшим голосом сказал:
- Наш командир хочет посмотреть оружие.
- Прошу сюда, госпожа, - басом прогудел молотобоец и не спеша, широким шагом направился в сторону дома. Войдя в сени, он открыл малоприметную низенькую дверь, за которой оказалась лестница, ведущая в подвал. Их проводник прихватил висевший на стене за дверью фонарь, и они спустились вниз, к обитой кожей двери. Тут молотобоец слегка ударил по наличнику двери и прислонился спиной к стене.
- Подождем минутку, - прогудел он, но уже через несколько секунд дверь отворилась.
На пороге стоял невысокий, совершенно седой мужчина с могучими руками и широкой грудью. Он внимательно оглядел Машеньку и Орта своими серыми глазами, неожиданно светлыми на смуглом, словно закопченном, лице.
- Вот, девочка оружие желает посмотреть, - снова пробасил молотобоец и смущенно улыбнулся в ответ на яростный взгляд Машеньки.
- А чего на него смотреть? - недовольно проворчал седой, не пропуская своих гостей внутрь помещения.
- Ты ведь Кром, - не то спросила, не то просто констатировала Машенька. - Мне необходимо вооружить двадцать человек. Желательно, чтобы оружие было однотипное. Можешь ты мне помочь?
- А деньги у тебя есть? - грубовато поинтересовался Кром.
- А товар у тебя есть? - в тон ему ответила Мария.
- Хм... Проходи, - посторонился Кром. Маша вместе с Ортом вошли в низкую, но обширную комнату, ярко освещенную несколькими настенными лампами. В комнате, за исключением нескольких табуретов и маленького столика, не было никакой мебели. Все ее стены были увешаны оружием.
Мария медленно прошлась вдоль этой, весьма необычной экспозиции, рассматривая копья, мечи, кинжалы, ножи, в том числе метательные, арбалеты, стрелы, кольчуги, шлемы и всякое другое боевое железо. Некоторые образцы она брала в руки, проверяя заточку, балансировку, разглядывая клейма и орнаменты. Пару ножей она метнула в деревянный щит, висевший на одной из стен специально для этой цели. Затем Машенька повернулась к хозяину, который, прищурив глаз, внимательно наблюдал за ней. Они присели за маленький столик.
- Значит, так... - задумчиво начала баронесса. - Сколько будет стоить такой набор - шлем, кольчуга, копье, меч, кинжал, два метательных ножа?
- Два гульда... - не задумываясь ответил Кром.
- А если я отдам тебе то оружие, которое у меня есть?
Кром потер подбородок и осторожно уточнил:
- Я, конечно, могу его взять, но только как лом...
- Именно как лом, - согласилась Маша. Кром снова потер подбородок.
- И сколько боевых комплектов возьмет твоя милость?
- Двадцать... Но они должны быть одинаковые.
Мастер немного подумал и вздохнул.
- Хорошо. За каждый целый меч и топор я сброшу по десятой гульда с комплекта, ножи и кинжалы... посмотреть бы надо, посчитать.
- Посмотрим... и посчитаем... Куда везти оружие? - улыбнулась Маша.
- Во двор. Вот он скажет, куда можно сложить... - Кром кивнул на своего молотобойца.
- Хм... А ничего, что там этот... Эго Шарц?..
Кузнец широко улыбнулся.
- Этот жулик?.. Ничего.
- Он очень агрессивно настроен, - предупредила его Маша. - Орет, что ты не отдаешь оплаченный товар.
- Ага! Оплаченный, как же!.. Дал задаток десять гульдов и хочет получить мою сталь за полцены. Сам-то небось продает ее как товар из Бернары... Я вот верну ему его задаток, будет знать, как Крома обманывать...
- И еще у меня к тебе дело есть. - Машенька задумчиво потерла щеку, соображая, как бы это поточнее сформулировать свой вопрос. - Я, видишь ли, разыскиваю боевую пару. Меч-кинжал... Только они не совсем обычные. Меч длинный, светлой стали, кинжал вороненый, тоже длинный. У меча в перекрестье гарды вставлен голубой камень. Больше оба клинка никаких украшений не имеют, на обоих сделана надпись... Не слышал о таких?..
Кром посмотрел на нее долгим внимательным взглядом, а потом спросил:
- Клинки-то небось заклятые?..
- Может быть, - пожала плечами Мария.
- Нет, - покачал головой кузнец, - не слыхал... И вряд ли такие клинки есть в нашем герцогстве... Магические вещи... Может, в герцогской сокровищнице...
- Ладно, - Машенька по-мужски хлопнула себя по коленям и поднялась с табурета, - не слышал, значит - не слышал. Мы пошли, через полчасика привезем наше железо. Готовь товар, рассчитываться буду наличными...
- Чем рассчитываться?.. - не понял мастер.
- Золотыми монетками! - уточнила Маша и направилась к выходу.
Лохматый молотобоец проводил Марию с ее подчиненным во двор и, встав у дверей, смотрел ей вслед, пока она шла к кузнице.
Но внутрь она не вошла, ее остановило появление Жана. Тот вышел во двор широким шагом, а в его правом, поднятом на уровень плеча, кулаке был зажат широкий отложной воротник шикарного синего камзола с оранжевыми рукавами. Внутри камзола задумчиво дрыгал ножками разговорчивый льстец Эго Шарц.
Жан с пылающим лицом, не замечая идущих навстречу Машу и Орта, широко размахнулся... Ноги карлика в желтых штанах мелькнули над землей, потеряв один из коричневых сапожков, и в следующий момент их хозяин наверняка отправился бы в свободный полет, но... Жан увидел Машу, сурово сдвинувшую брови. Он остановил могучий замах, багрово покраснел и выпустил надорванный воротник. Карлик шмякнулся рядом с ним, но тут же вскочил на ноги и бросился за своим сапогом.
Быстро его натянув, он метнулся под защиту Марии и возмущенно заголосил:
- Моя прекрасная госпожа, с твоими людьми совершенно невозможно вести дела. Этот твой кан... цер... ляр-нус... этот Жан... он же совершенно лишен коммерческой жилки. Он не понимает элементарных правил цивилизованной торговли... Он просто какой-то абориген... Он же...
Но Маша прервала его излияния.
- Жан! В чем дело?.. - Ее глаза метали молнии, а брови сошлись настолько, что между ними легла глубокая морщинка.
- Ваша кол... - Он покраснел еще больше и метнул свирепый взгляд в сторону Орта. - Госпожа, этот прохвост предложил мне купить оружие за семьдесят шесть гульдов и обещал мне за это пять гульдов. Мне!.. Он мне предложил обокрасть тебя!!! - Его кулак судорожно сжался, а малорослый негоциант быстро юркнул за Машину... ну за... за спину.
Бедная Машенька едва сдержала хохот, потешный вид разъяренного Жана весьма ее умилил. Она повернулась к карлику и, схватив его за многострадальный воротник, поставила перед собой. Спрятав смех, она вернула на свое лицо прежнее негодование.
- Так ты действительно хотел дать на лапу моему человеку?..
- Что щас будет... - послышался за ее спиной напряженный шепот Орта.
- А что особенного?! - нахально возмутился столичный торгаш. - Ты, благородная госпожа, сама сказала, что твой... Жан волен решать этот вопрос. Я же должен был простимулировать его...
- Чего ты хотел со мной сделать?! - взревел Жан.
- Ну вот! - завизжал карлик и засучил ногами, пытаясь снова спрятаться за Машенькину спину.

Предыдущая страница 13 Следующая страница


Разделенный Мир 14

Вот тут Маша и не сдержалась. Ее хохот заглушил писк карлика и остановил двинувшегося вперед Жана. Она смеялась от души, на ее глазах выступили слезы. Она смеялась так долго и заразительно, что даже лицо Жана помягчело и на его губах появился призрак улыбки. Наконец она успокоилась и повернулась к Жану.
- Этот прохвост, - она снова дернула многострадальный воротник, - не хотел сделать тебе ничего плохого. Он просто так привык работать. Он привык к тому, что взятка решает все, и поэтому хотел купить твое решение. И поверь, что твоя честность представляется ему неслыханной глупостью...
- Конечно, глупость, - пискнул Это, упрямо норовивший поставить Машу между собой и Жаном.
- Так что покончим с этим, - продолжила Маша, не обращая внимания на реплики карлика. - Мы договорились с Кромом. Езжай в отряд, собери все старое оружие и привези его сюда. Взамен получишь боевые комплекты. Да, прикинь на глаз размеры шлемов и кольчуг, а то наши медведи в них не влезут. Действуй.
Жан уже пришел в себя. Он внимательно выслушал баронессу и, взлетев в седло, наметом двинулся к деревне. Машенька повернулась к столичному торговцу.
- Что же мне с тобой делать? А?
- А что я сделал?! - снова заверещал карлик. - Что я сделал?! Я просто хотел проверить твоего человека! Если бы он принял взятку, я тут же доложил бы тебе, прекрасная госпожа, и ты избавилась бы от продажного слуги. А теперь ты можешь быть уверена в честности своего кар... бар... нарпуса...
- Дача взятки должностному лицу при исполнении служебных обязанностей... Это года три-четыре... - Маша размышляла вслух, не обращая внимания на защитительную речь взяткодателя.
- Чего три-четыре года?.. Чего три-четыре... - Карлик попытался вывернуться из цепких пальчиков, закованных в сталь. Воротник затрещал, а Маша спокойно бросила:
- Стой спокойно, одежду попортишь.
- Моя одежда - захочу попорчу, - злобно огрызнулся торгаш, но дергаться перестал.
- Слушай! - неожиданно воскликнула Мария. - Хочешь заработать?..
- Я - поставщик его высочества, а не каменотес какой-нибудь! - возмутился малыш. - Что за предложение - «заработать»?
Маша несколько растерялась.
- А что же ты хотел сделать, впаривая мне оружие по дввойной цене?
- Как что? Провернуть сделку!
- Ага... Так хочешь провернуть сделку?
Карлик дернулся и на этот раз освободил свой воротник. Встряхнувшись, он поправил свой замечательный камзольчик, принял величественный вид и пояснил:
- Деловые переговоры надо вести на равных... Так, я слушаю твое деловое предложение...
- Мне необходимо одеть свою гвардию. Двадцать... - Маша остановилась и, подумав, поправилась: - Сорок комплектов из рубахи, штанов, сапог и плаща. Как?
- Благородная, прекрасная, несравненная госпожа, ты имеешь дело с Эго Шарцем. А Эго Шарц сделает для тебя все! Ты получишь лучшие рубахи и лучшие штаны, сделанные лучшими мастерицами Крабанта! А сапоги для твоей гвардии я закажу в Гангуле, ты же знаешь, у них лучшие кожевни. Мы можем немедленно обсудить детали нашего замечательного контракта и все подписать, - доверительно придвинулся карлик к Машеньке.
- Слушай, Эго, давай-ка договоримся на берегу...
- С тобой хоть к дальней границе! - пылко воскликнул карлик.
- Куда? - не поняла Маша.
- Ну, ты же предложила вести переговоры на берегу, - пояснил карлик, - а я готов идти для переговоров с тобой хоть к дальней границе...
- О!.. Нет!.. - Маша начала медленно выходить из себя. - Я имела в виду, что хочу договориться с тобой до начала реализации сделки.
- Ха! Конечно, мы договоримся «до», а не «после» сделки, - хохотнул болтливый Шарц.
- Слушай! Если ты еще раз перебьешь меня, я прекращаю с тобой всякие разговоры. - Взор Маши снова запылал гневом.
Карлик, поджав губы, замолчал.
- Так вот, - несколько успокоившись, продолжила Маша. - Я хочу купить самые обыкновенные рубахи, штаны и сапоги. Ну плащи могут быть с капюшонами. И никаких крабантских кружев!!! Ты понял, аферист!
Торгаш закатил глаза и прошептал в экстазе:
- Ах! Как она меня назвала! Ах! Какое изысканное выражение! А-фе-рист! Нет, это невозможно слушать без благоговейного трепета! За такой комплимент я сделаю тебе скидку пять процентов!
Машенькины губы дрогнули, но взорваться она не успела. Карлик, мгновенно оценив обстановку, принял самый деловой тон.
- Моя прекрасная госпожа, я все понял! Я все-е-е понял!.. Конечно же, одежда должна быть солдатской - простой и удобной. Никаких кружев, тесьмы и позументов. Ну, может быть, нашивки для офицеров. На рукавах или на плечах? Или на левой стороне груди, напротив сердца. Нет, это, пожалуй, будет похоже на мишень... Решено, на правом плече. Сапоги высокие. Твоя гвардия конная?
- Конная, конная... - выдохнула Маша.
- Значит сапоги с сереб... нет, с бронзовыми шпорами не ржавеют и смотрятся элегантно...
- Ты бы лучше о цене заговорил...
- О! Это такие пустяки! Ну, что-нибудь в районе тридцати гульдов... - И, не давая возможному коммерческому партнеру возразить, тут же торопливо добавил: - В эту же цену входит полный парадный мундир для командира - то бишь для тебя, моя прекрасная госпожа...
- Хорошо, договорились! - устало согласилась Мария. - Но смотри, если гнилье поставишь!..
- Что мы решим насчет аванса? - делово поинтересовался карлик.
- А ничего... - в тон ему ответила Машенька. - Оплата после проверки качества товара.
- Моя прекрасная госпожа мне не доверяет, - горько вздохнул карлик, а затем, видя, что Машенька не собирается опровергать это утверждение, продолжил с надрывом: - Эго, ты дожил до странных времен! Тебе не доверяют красивые девушки, у тебя не покупают оружие, тебя едва не отправили в полет за то, что ты хотел дать обычную взятку! Эго, я спрашиваю тебя - как жить дальше? Куда катится этот мир! И как можно в нем дальше жить?!
Его причитания внезапно кончились, так как он вспомнил очень важный момент.
- Моя прекрасная госпожа, я надеюсь, что ты не заставишь меня вести дело с этим твоим как... звер... гаму-сом... Он ведь опять провалит все дело. Он ведь...
- Нет, не заставлю. - Машенька начала всерьез уставать от этого недомерка. Но как раз в этот момент во двор въехала телега, на передке которой восседал Жан, а рядом с грудой старого и довольно ржавого железа притулились Ржавый Гвоздь и Огонек. Тут же из-за угла дома появился кудлатый молотобоец. Маша направилась было в сторону прибывших гвардейцев, но Эго ее остановил:
- Моя прекрасная госпожа, как скоро ты собираешься отправиться в столицу?
- Как только закончу здесь свои дела... Думаю, что часа через два...
- Я надеюсь, ты позволишь мне присоединиться к твоему отряду... Очень не хочется расставаться с такой прелестной девушкой...
Тон просьбы был чрезвычайно любезный, однако Маша сразу раскусила торгаша - он просто беспокоился, как бы его потенциального клиента кто-нибудь не перехватил.
- А как же твои дела здесь? Или ты решил оставить в покое Крома?
- Этого кузняку я в каземате у герцога сгною!.. Он ответит за то, что не выполняет обещанное!.. Он... - Тут неожиданно физиономия карлика расплылась в приторной улыбочке, и он тем же визгливым голоском заорал: - Ба!.. Вот наконец-то и наш драгоценный Кром пожаловал. А твой громила сказал, что тебя нет дома!..
Маша оглянулась и увидела направляющегося к ней кузнеца. Тот мимоходом взглянул на наваленное в телеге старое оружие и кивком показал молотобойцу на деревянный сарайчик. Жан, перехватив этот кивок, соскочил с передка телеги и, взяв лошадь под уздцы, повел ее к указанному месту. Туда же побежал и державшийся в тени Орт.
Кром подошел к Маше и карлику и, не отвечая на любезные повизгивания последнего, обратился к девушке:
- Госпожа, ты сама оружие отбирать будешь?
- Нет, - секунду поразмыслив, ответила Машенька. - Все сделает Жан. Только вот что, за боевые комплекты он рассчитается полностью, а в счет сданного лома выдай ему арбалеты и сколько сможешь болтов. Посчитаете, сколько чего получится.
Кром молча кивнул и направился к своему сарайчику. Следом за ним припустился Эго, на ходу что-то втолковывая кузнецу вполголоса, а Машенька направилась к своему коню. Через минуту, порывшись в седельной сумке, она крикнула:
- Пожир, будь любезен... - Когда тот подбежал, она коротко объяснила ему суть своего договора с кузнецом и передала необходимую для расчетов сумму. Жан вернулся к ребятам, разгружавшим телегу, а Машенька вскочила на коня и направилась в деревню.
Подъехав к центральной площади, она с удивлением обнаружила, что пробыла в кузнице довольно много времени. Ее гвардия, расположившись на площади, оккупировала маленький местный кабачок и использовала имеющуюся там кухоньку для приготовления обеда. Заправлял всем Сяма, и по довольной физиономии хозяина кабачка Машенька поняла, что ее требование о неприкосновенности гражданского населения выполняется беспрекословно.
Гвардейцы в ожидании обеда расположились вокруг врытого на улице стола, неторопливо и совершенно спокойно обсуждая проблему своего обезоруживания. Увидев подъезжающую баронессу, они оживились. Из-за стола выскочил Стоп и, подбежав к Маше, придержал ее коня за узду, пока она соскакивала на землю. Затем Мария направилась к столу, а Стоп повел ее лошадь к общей коновязи.
Буквально через несколько минут двое гвардейцев под руководством Сямы подали обед. Скатерти на столе, естественно, не было, разнокалиберные миски, видимо, были взяты напрокат у кабатчика, так же как и кувшины, в которых подали вино, а столовые приборы некоторым гвардейцам заменяли самодельные деревянные ложки и оставленные при конфискации оружия охотничьи ножи. Но все это не мешало обедавшим вместе со своим командиром людям пребывать в прекрасном настроении и с оптимизмом смотреть в будущее. Вот только у самого их командира после разговора с кузнецом на душе царило уныние. По всей видимости, разыскиваемые ею меч и кинжал в герцогстве отсутствовали, иначе специалист о них слышал бы.
А конец обеда был взорван возвращением Жана с его помощниками. Вид телеги, доверху нагруженной новым военным снаряжением, начисто лишил ребят аппетита, все тут же бросились к приехавшим. Пожир сразу, прямо с подводы, принялся раздавать новое вооружение гвардейцам Ее колдовской силы, баронессы Марии Д'Арк.
Здоровенные мужики словно малые дети радовались новым, матово светившимся кольчугам, довольно примеряли странные, похожие на половинки яйца, шлемы, придирчиво проверяли, хорошо ли выходят из ножен мечи и какова их заточка, прикидывали на ладонях метательные ножи. Они с трудом верили, что все это богатство выдается им бесплатно. И все они бросали взгляды, полные обожания и преданности, на свою юную предводительницу.
А та с удивлением разглядывала маленький, яркий шарабанчик, запряженный двумя мохноногими пони, который выкатился на площадь из-за угла крайнего дома. Эта миниатюрная повозка лихо подкатила к столу, покинутому обедавшими гвардейцами, и из нее выскочил лучащийся довольством Эго Шарц. Повертев головой, Эго устремился к Марии, и та мысленно чертыхнулась.
- Моя прекрасная госпожа, - с ходу в карьер заверещал карлик. - Что ты кушаешь?.. - Он ткнул палец в первую лопавшуюся миску и облизал его. - Что ты пьешь?.. - Он сунулся в почти полный кувшин и, отхлебнув приличный глоток, скорчил кислую физиономию.
- Разве можно такой изысканной, такой утонченной девушке питаться столь грубыми продуктами!.. Это ни на что не похоже!.. Кто ваш повар, его надо немедленно уволить!.. - Возмущаясь таким образом, карлик вооружился здоровенной ложкой и принялся уплетать мясо с тушеными овощами прямо из котла, прикусывая от здоровенной краюхи и запивая все это из облюбованного им кувшина. Так что последние его слова Маша понимала уже с большим трудом - они тонули в шамканье, хрюканье, чмоканье и чавканье, которые издавал насыщавшийся малыш.
Баронесса поднялась из-за стола и, бросив презрительно:
- Не буду тебе мешать... - направилась к своим гвардейцам. Поймав Сяму, она что-то тихо ему приказала, а сама отошла к коновязи и, отвязав жеребца, вскочила в седло.
Через минуту гвардейцы, споро надев свои доспехи и разместив оружие, уже садились на коней. Карлик, увидев, что отряд готов выступить, лихорадочно запихивал себе рот остатки мяса со столов, а Машенька, искоса наблюдая за ним, дивилась, как это столько пищи может поместиться в столь тщедушном теле.
Но вот отряд во главе с Сямой двинулся к околице деревни. Гвардейцы ехали шагом, колонной по двое и, проходя мимо своего командира, подтягивались, стараясь всем своим видом показать, что они достойны ее заботы, что они не подведут. Маша пропустила мимо себя всех. Позади на загруженной харчами и прочим скарбом телеге ехал Жан. К задку телеги была привязана его верховая лошадь.
«Да... - подумала Машенька. - Как быстро моя гвардия стала обрастать имуществом». Она усмехнулась своим мыслям и, пришпорив жеребца, поскакала в голову колонны на свое законное место.
Отряд выходил из по-прежнему безлюдной деревни, только довольный кабатчик глядел вслед всадникам, приставив ладонь ко лбу козырьком. Впереди на своем гнедом жеребце ехала Маша, плотно укутавшись плащом. Рядом, отстав на голову лошади, покачивался в седле Сяма, позади мерным шагом двигалась колонна из шестнадцати всадников и грохотала по накатанной колее телега. Они отошли от деревни на полкилометра, когда оттуда вынесся шарабан Эго Шарца. Подхлестываемые пони быстро догоняли отряд. Воспользовавшись тем, что края дороги, петлявшей по полю не имели ни кюветов, ни ограждающих кустов, карлик промчался в голову колонны и скоро оказался рядом с Машенькой. Ее рослый жеребец скосил свой лиловый глаз на появившихся маленьких лошадок, но повел себя по-джентльменски, слегка сдвинувшись к центру дороги и освободив местечко для соседок.
- Моя прекрасная госпожа, - тоном старинного знакомого завопил карлик. - Ты уже уволила своего повара? То, что я только что попробовал, совершенно невозможно есть! Я очень боюсь, что у меня в дороге случится расстройство желудка. А вино!.. Кто его закупал?.. Небось этот твой... кап... кап... тьфу, Жан! Я тебе уже говорил, что этот твой... Жан совершенно не приспособлен для коммерческой деятельности. Когда мы прибудем в столицу, я смогу порекомендовать прекрасной госпоже отличного повара и классного канпертапуса...
- Каптенармуса... - чисто рефлекторно поправила его Машенька.
- Именно это я и говорю. У меня есть племянник - удивительно коммерческий мальчик... Просто из ничего денежку делает! Он поставит твое хозяйство, моя прекрасная госпожа, на поразительную высоту...
- Ты, коммерсант, с Кромом-то свои дела уладил? - перебила его Маша. - Что-то ты ничего от него не увозишь...
- Я подумал и решил, что его товар мне не подходит!.. - нагло заявил Эго. - Ну что действительно за изделия он мне может предложить... Я только опозорюсь, если выставлю его поделки рядом с тем, что получаю из...
- Значит, он вернул тебе задаток? - снова перебила его Маша.
- Конечно! Но я еще слуплю с него упущенную выгоду. Герцогский суд суров, но справедлив. И Эго Шарц знает, как открывается дверь в этот суд. Этот молодчик узнает, что такое правосудие, когда Эго Шарц шепнет пару слов герцогу...
- Так ты вхож к самому герцогу?!
- Госпожа!.. - взвизгнул карлик. - Как можно задавать такой вопрос?! Неужели по мне не видно, что я свой человек при дворе его высочества?!
- Гм... Действительно?.. - Машенька еще раз внимательно оглядела пестрого карлика. - Тогда скажи мне, почему герцог не объявит себя королем? Такая большая страна вполне достойна быть королевством...
Шарц слегка скривился, эта тема была для него явно неинтересной.
- Конечно, если ты не в курсе, я не буду настаивать, - пожала Маша плечами, провоцируя карлика. И тот попался.
- Я не в курсе?! Госпожа, да я в курсе самых сокровенных тайн двора. Как говорят в Танглике, «у каждого в сундуке свой мертвец». Так вот я знаю всех мертвецов его высочества поименно...
- Ну?.. Я слушаю тебя... - подбодрила карлика Маш:
- Конечно, любой герцог хочет стать королем, и наш достопочтенный Вудлок не исключение. Да и королевская корона ждет своего часа в сокровищнице. Только дело том, что за последние четыреста лет наши герцоги дважды короновались и оба раза были королями не более часа.
- Почему? - вполне искренне изумилась Машенька.
- Потому что умерли! Фактически прямо во время коронационных торжеств!.. - экспансивно размахивая руками, заявил карлик. - Вот герцог и... боится повторения! Правда, последнее время при дворе участились разговоры о близкой коронации, и народ ждет этого... Но герцог что-то тянет...
- Но ведь у него есть сын, наследник... - безразличным тоном спросила Маша. - Неужели герцог не хочет стать основателем королевской династии?
- Хи-хи-хи. - Карлик буквально давился своим хихиканьем. - Герцог... династию... Ох, какая же ты шутница...
Маша улыбнулась, но переспрашивать не стала, справедливо полагая, что словоохотливый карлик не оставит столь интересную тему. И оказалась права.
- Девочка моя, - карлик неожиданно взял покровительственный тон, - сын герцога - глупый, никчемный, слюнявый, выживший из ума старик! Какой из него продолжатель династии?! Ему давно пора в могилу!.. Правда, правнук герцога - мальчик действительно многообещающий. Но если герцог не коронуется, его потомству нужно будет все начинать сначала... В том числе - добывать герцогскую корону...
- Вот как? - снова удивилась Машенька. - Неужели положение герцогского дома настолько непрочно?
- Пока герцог жив - его положение незыблемо. Но если... - И карлик скорчил совершенно умопомрачительную в своей серьезности физиономию. Маша непроизвольно прыснула.
- И ничего смешного! - тут же окрысился Эго. - Ты себе представить не можешь, сколько в герцога вложено лично мной! - И он высокомерно вскинул подбородок.
Да, фигура герцога в изображении его «придворного» коммерсанта становилась все более и более интересной.
- Ты себе представить не можешь, досточтимый Эго Шарц, насколько я рада, что встретила такого информированного человека. А не подскажешь ли ты мне, как можно быть представленной герцогу?
- А зачем тебе это? - неожиданно коротко и подозрительно спросил карлик.
- Как это - зачем? - не поняла Машенька. - Разве все подданные герцога не мечтают быть ему представлены?
- А кто их спрашивает, о чем они мечтают? - так же кротко и недовольно проворчал торгаш. - Если герцог захочет, так ему любого подданного представят...
Маша взглянула на неожиданно умолкнувшего и нахохлившегося говоруна и неопределенно хмыкнула, соображая, что могло послужить причиной такой резкой смены настроения ее собеседника. Потом ей в голову пришла одна довольно неожиданная мысль. Она повернулась к слегка отставшему Сяме и сказала:
- Господин лейтенант, составьте компанию нашему попутчику. Я ненадолго отлучусь...
- Ты куда?! - тут же встрепенулся карлик.
- Мне необходимо отдать некоторые распоряжения моему каптенармусу, - злорадно выплюнула Машенька последнее слово. Следом за этим она резко развернула своего коня и поскакала в конец колонны. Краем глаза она заметила, что карлик высунулся далеко за навес своего шарабана и испуганно наблюдал за ее отъездом.
Жан, восседая на передке телеги, задумчиво улыбался каким-то своим невысказанным мыслям и не сразу заметил баронессу. Только когда Машенька деликатно кашлянула в кулачок, он вскинул голову и, увидев своего командира, густо покраснел. Маша сделала вид, что не замечает его непонятного смущения, и как ни в чем не бывало тихо сказала:
- Ну-ка, каптенармус, объясни мне свое поведение!
- Какое поведение? - так же тихо спросил багровый Жан.
- Ты за что чуть не задушил бедного Орта? Перекрыл бедняге своей лапой все дыхательные пути!..
Жан помолчал, а потом нехотя ответил:
- Болтал Орт много, а я его предупреждал...
- Ну-ка, ну-ка... Давай рассказывай...
- Да что рассказывать? - недовольно пробурчал Жан и начал неприметно притормаживать свою лошадку.
- Все рассказывай, - потребовала Машенька. - О чем Орт не должен был болтать, чего ты испугался... Может, и мне надо чего-то опасаться?..
Жан, потупив голову, молчал, все дальше отставая от замыкавшей колонну пары всадников. Наконец он поднял голову и посмотрел прямо в глаза Машеньке.
- Смешная ты девчонка!..
- Как! - опешила Машенька, и от этого возгласа даже ее жеребец остановился.
- Да так! - спокойно ответил Жан. - Ты словно не из этого мира... - Он снова повесил голову и мечтательно улыбнулся.
- А может, я действительно не из этого мира? - с вызовом спросила Машенька.
Он снова посмотрел ей прямо в глаза и спустя несколько секунд заговорил тихо, спокойно, убедительно.
- Слушай, ты, может быть, действительно ведьма, только не ты первая, не ты последняя. Но вот зачем ты свои способности так откровенно демонстрируешь? Или они тебе надоели?..
- Ничего себе - демонстрируешь! - возмутилась Маша. - А что ж, мне надо было спокойно наблюдать, как твой милый командир, этот Трот ублюдочный, стал бы меня при всей вашей честной компании насиловать? А потом еще немножко потерпеть? Вас всех по очереди?..
Жан молчал, не сводя с нее глаз, а когда она возмущенно фыркнула, еще тише произнес:
- Любая девчонка, которая родилась в этой стране, без колебаний прошла бы через любое, самое страшное изнасилование, но никогда не призналась бы, что обладает магическими способностями... И любой мальчишка тоже...
- Почему?! - переспросила Машенька неожиданно севшим голосом.
- Потому, что после такого признания у наделенного Даром остается только один путь - в Одинокую Башню, на свидание к герцогу.
- Ты хочешь сказать?.. - начала Машенька, но Пожир ее перебил:
- Ты знаешь, сколько лет нашему герцогу?
Маша отрицательно покачала головой.
- Официально - сто сорок семь!.. Официально! На самом деле лет на двадцать - тридцать больше. А выглядит он едва на шестьдесят! Его собственный сын по сравнению с ним - глубокий старик. И знаешь, какое единственное отличие имеет герцог от других людей? Отличие, которое может объяснить столь замечательное долголетие?
Маша снова покачала головой.

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

- Он приглашает к себе в Одинокую Башню всех, в ком обнаружился Дар. И все вошедшие в эту башню оставляют свой Дар там. Они получают за это землю или деньги, большие деньги. - Жан горько усмехнулся. - Поэтому родители, у ребенка которых обнаружился Дар, сами везут его к герцогу. Помнишь Пузана?
Машенька кивнула не в силах сказать ни слова - в горле у нее встал горький ком.
- Его доставили к герцогу, когда ему исполнилось восемь лет, после того, как он вылечил свою мать от грудной жабы, просто положив ей на грудь свою руку.
- А как же потом эти дети живут? - прошептала Машенька, сглотнув ком.
- Как могут, так и живут... А некоторые - никак...
Жан поднял лицо к небу и прикрыл глаза.
- Моя сестра... ей было шестнадцать... она... - Он замолчал, судорожно сглотнул и совсем тихо закончил: - Она ушла...
Маша, широко раскрыв глаза, смотрела в лицо Пожира. На его закрытые глаза, крепко сжатые губы, перекатывающиеся под кожей щек желваки. И это застывшее, поднятое вверх лицо странным образом начало успокаивать Машеньку. Тугая пружина, свернувшаяся в ее груди после рассказа Жана, стала постепенно распускаться. Она тяжело вздохнула, и в этот момент из-под закрытых век Жана появились две блестящие слезинки и быстро, словно застеснявшись, скользнули к вискам и спрятались там, оставив мокрые дорожки.
Пожир поднял руку и провел ладонью по лицу, словно смахивая старое, страшное наваждение.
- Теперь тебе понятно, почему я не дал Орту назвать тебя «Ваша колдовская сила» при этом столичном торгаше... Этот карлик продаст тебя через двадцать секунд после того, как мы доберемся до патрулей герцогской гвардии.
- Да, теперь поняла... Только все равно мне необходимо быть в герцогской армии.
- Ну, в армии на тебя никто не обратит внимания... Я хочу сказать, не обратит внимания как на ведьму. Если ты, конечно, не будешь колдовать направо и налево. И ребята тебя прикроют в случае чего. Очень ты им понравилась... - Жан улыбнулся. - Так что ты уж постарайся обойтись без магии.
Машенька кивнула, как маленькая девочка, и, тряхнув головой, улыбнулась:
- Давай-ка наших догонять, а то мы совсем остановились.
Пожир шлепнул вожжами по спине лошадки, и телега покатилась быстрее, слегка обогнав командирского жеребца. Жан обернулся и обратился к Маше совершенно другим тоном:
- Ваша колдовская сила, может, стоит отряду прибавить ходу? А то придется опять под открытым небом ночевать...
- А что, у нас по пути есть постоялый двор? - подхватила новую тему Маша.
- Да, как раз при выезде на большой тракт стоит харчевня с комнатами. Тебе там было бы удобно.
- Ну что ж, пожалуй, ты прав, прибавляем ходу. Догоняй!
И Машенька пустила своего коня галопом. Оказавшись в голове колонны, Маша, прервав беседу Сямы с Эго, обратилась к своему лейтенанту:
- Ты знаешь харчевню на большом тракте?
- Конечно, командир!
Маша сразу обратила внимание на отсутствие в ответе Сямы установленного к ней обращения и понимающе взглянула на него.
- Надо бы успеть туда до наступления темноты...
- Будет сделано, командир!
Сяма придержал своего коня и, когда капралы поравнялись с ним, передал им приказ баронессы. Колонна перешла на рысь. Маленькие лошадки Эго Шарца тоже прибавили ходу, словно слышали общую команду. Карлик сидел в своем трясущемся шарабане и бросал косые взгляды на Машеньку, не торопясь, против своего обыкновения, начать беседу. Мария тоже помалкивала, но на то была другая причина. У нее из головы не выходил разговор с Жаном и та информация, которую он ей сообщил. Впрочем, взятая гвардейцами скорость и не способствовала спокойной беседе.
Отряд продвигался вперед без приключений, но ближе к вечеру Сяма начал все чаще и все тревожнее поглядывать на небо. В ответ на вопросительный взгляд Машеньки он заявил, что ночью скорее всего начнется сильный дождь. Но дождь начался раньше.
Сначала ударил сильный порыв ветра. Затем в считанные секунды на совершенно чистое небо наползла иссиня-черная туча, вспыхивая изнутри разрядами молний и погромыхивая, как тяжелогруженая телега на горном перевале. Порывистый ветер набирал силу, пригибая к земле росшие вдоль дороги невысокие деревца и переметая дорогу палой листвой. А затем в глину дороги ударили тяжелые капли, мгновенно превратившиеся в холодные струи. Дорога мгновенно размокла. Копыта лошадей по бабки проваливались в липкую глину и скользили. Люди сразу промокли, лишь Эго Шарц в своем шарабане, прикрытом навесом, был более или менее защищен.
Они ехали под дождем в сгущавшейся темноте около часа, когда вдалеке показались слабые огоньки. Это и был постоялый двор, к которому они спешили. Не снижая скорости, отряд влетел в широко открытые ворота и оказались под широким навесом, перекрывавшим почти половину обширного двора. Пока гвардейцы соскакивали с лошадей, обмениваясь соображениями по поводу погоды и скачки в темноте, Жан Пожир покинул свою телегу, поручив лошадь и добро Орту, и широким шагом направился в приземистое двухэтажное бревенчатое здание.
Не успела Машенька покинуть седло и стянуть с плеч вконец промокший плащ, как Жан выскочил из харчевни назад во двор и подбежал к ней, следом за ним поторапливался коротконогий толстяк в ярко-алой рубахе.
- Госпожа баронесса, прошу за мной. Для тебя готова комната, а через полчаса будет подан ужин...
Толстячок стоял рядом и с заискивающей улыбкой кивал головой.
- А где разместятся мои люди?
- Я уже договорился. Мы вполне можем переночевать в малой столовой...
Толстяк продолжал кивать.
- А это кто? - кивнула Машенька в сторону этого китайского болванчика.
- Моя - хозяин твоя!.. - неожиданно писклявым голосом сообщил толстяк.
- Чего твоя - моя? - не поняла Маша.
- Это - хозяин харчевни, - пояснил Жан, стараясь оттереть подскочившего Эго. Но тот был достаточно мал и верток, чтобы, поняв его намерения, проскочить у него между рук.
- Эй, хозяин! - заорал разноцветный карлик. - Мне тоже нужна комната, и мне тоже нужен ужин!.. И завтрак!..
- Моя дает твоя комната и еда, - закивал улыбающийся толстяк и добавил: - Твоя дает моя денежки...
- Твоя дает моя комната, и еда, и вино, а моя дает твоя большой кредит в моя магазине!.. - внес свое предложение оборотистый Эго. Но толстяк-хозяин его, похоже, не понял.
- Моя дает твоя комната и еда... Твоя дает моя денежки, - упрямо повторил он, а затем, все также улыбаясь, добавил: - А кредит из твоя магазина засунь в своя...
Здесь он замолчал и бросил испуганный взгляд в сторону Машеньки и Жана. Однако те сделали вид, что не слышат того, что говорят высокие договаривающиеся стороны. Жан приглашающе повел рукой, и Машенька двинулась к входу в харчевню. Хозяин поспешил за ними, а полошившийся карлик - за хозяином, пытаясь привлечь о внимание новыми заманчивыми предложениями.
В харчевне было тепло и сухо, ярко горел здоровенный камин, а за столиками большого зала сидело всего пять-шесть человек. Однако толстяк не дал им остановиться здесь. Каким-то изящным, плывущим движением скользнув вперед, он, не стирая с лица своей улыбки, пропел:
- Твоя шагает за моя. - И, поманив за собой Машеньку, хозяин направился к винтовой лесенке в дальнем углу зала. Маша, погромыхивая своей амуницией, устало шагнула за ним. Карлик хотел шмыгнуть следом, но Жан ухватил его за воротник. Хозяин тоже заметил намерения торговца и, повернувшись к нему, бросил: - Твоя пождет моя здеся...
Около лестницы находилась небольшая дверца, в которую толстяк постучал. Из-за дверцы немедленно высунулась мордашка маленькой девочки, и хозяин что-то сказал ей на незнакомом Машеньке языке. Это ее очень удивило, она считала, что по законам этого Мира она должна была понимать любой говор. Однако, когда девочка что-то коротко ответила толстяку, Маша снова ничего не поняла. Толстяк повернулся к Маше и заявил:
- Твоя шагает за моя внучка, она все делать для твоя...
- Сколько я буду тебе должна? - поинтересовалась Маша, прежде чем двинуться за шмыгнувшей вверх по лесенке девчушкой.
- Твоя верзила уже за все заплатила, - довольно улыбаясь, ответил толстяк и поклонился.
Маша удивленно пожала плечами, через зал бросила взгляд на Жана и медленно пошла вверх по лесенке.
Внучка хозяина ожидала ее наверху. Девочка взяла Машеньку за руку и, проведя ее коротким коридором, ввела в маленькую, уютную комнатку.
- Здесь тебе будет удобно, - совершенно отчетливо произнесла девочка. - Давай я помогу тебе снять твое железо...
Маша улыбнулась малышке и вдруг поняла, что она страшно устала и продрогла. С помощью девчушки она стащила с себя доспехи, сапоги, мокрую рубашку и брюки и с удовольствием надела мягкую теплую пижаму. Девочка сграбастала ее мокрую одежду и направилась к двери.
- Одежду твою мы приведем в порядок, а сейчас я принесу тебе ужин. - И она вышла.
Маша подошла к окну. На улице бушевала самая настоящая буря. Дождь еще усилился, хотя это уже казалось невозможным. С неба лили потоки воды, молнии, распарывая небо, на доли секунды вышвыривали из темноты сюрреалистический черно-лиловый пейзаж, и шквальный ветер рвал этот пейзаж в клочки, но следующая вспышка молнии вновь возрождала его.
За спиной Марии скрипнула дверь. Она обернулась и увидела внучку хозяина, которая входила в комнату с подносом в руках. Девочка поставила поднос на маленький столик, сдернула накрывающую его салфетку и придвинула к столику небольшое кресло. Машенька благодарно ей улыбнулась, присела к столу и принялась за ужин. Девочка стояла в двух шагах от стола, ожидая, когда можно будет убирать со стола.
- Как тебя зовут? - улыбнулась ей Машенька.
- Лю, - с готовностью ответила девочка.
- А на каком это языке ты с дедушкой говорила? Я ничего не поняла.
Девочка тихо засмеялась.
- Это дедушка придумал, когда я была совсем маленькая. Теперь мы можем говорить, а нас никто не понимает.
- Зачем вам это?.. - слегка удивилась Машенька.
Лю посмотрела в лицо Маше, почесала свой маленький носик и неожиданно задала вопрос:
- Ты ведь волшебница. Как тебе до сих пор удалось не попасть в Башню?
Маша опешила, ее рука с вилкой замерла в воздухе, а широко раскрытые глаза уставились на догадливую девочку. Она помолчала, а потом задала осторожный вопрос:
- Почему ты решила, что я волшебница?
Девочка шагнула вперед и прошептала:
- Я сама волшебница... И я сразу узнаю людей, наделенных Даром... Ты ешь, ешь... - добавила она, увидев, что Маша отложила вилку.
Но той стало не до еды. Она притянула к себе девчушку, усадила ее на стоявший рядом с креслом пуфик и тихо-тихо заговорила.
- Значит, твой дедушка тоже волшебник, если он догадался, что его маленькая внучка родилась с Даром?
- Конечно, - зашептала в ответ Лю. - Он ждал, чтобы у его сына родилась дочка. Он говорит, что Дар передается через поколение...
- И какой же Дар имеет твой дедушка?
Лю опустила голову, помолчала, а потом прошептала:
- Дедушка в Одинокой Башне был...
- Вот как!.. - только и смогла произнести Машенька. В комнате стало тихо. Даже грохот бушевавшей за окном бури, казалось, не мог проникнуть в эту густую вязкую тишину, и только Машин голос решился толкнуться в это каменное безмолвие.
- Он не сможет рассказать мне, как это было?..
- Он ничего не помнит, - покачала Лю опущенной по-прежнему головой. - Как будто ничего не было... Не надо его спрашивать - это очень, очень больно для него...
- Конечно, я не буду, - поспешила успокоить ее Машенька. - Только... Понимаешь, я еду к герцогу...
- Зачем? - испуганно вскинула голову девочка. - Зачем тебе туда? Никто не знает, что ты волшебница. Не надо тебе туда ехать!..
Маша только улыбнулась.
- Надо, милая. Очень надо...
Хотя, по правде сказать, она сама была далеко не уверена, что ей действительно надо было продолжать свой путь. Может быть, действительно лучше было повернуть назад и скакать во весь опор к переходу. Доложить на полигоне, что угрожает обладающим Даром в этом «заштатном» герцогстве. Тут Машеньке пришло в голову, что здесь уже бывали маги с Земли, и ни в одном из докладов ничего похожего на то, что она узнала, не было. Почему? Нет, пожалуй, удирать рановато. Надо посмотреть на этого герцога. Ведь есть в его действиях какой-то смысл, какая-то цель.
- Надо... - задумчиво повторила Маша.
- Ты совсем ничего не ешь, - укоризненно проговорила Лю. - Разве невкусно?
- Вкусно... - улыбнулась Машенька и снова принялась за еду, плоховато ощущая вкус того, что было разложено по тарелкам. Только отхлебнув из высокого бокала, вдохнув аромат, она почувствовала терпкий, кисловатый букет вина. И этот глоток разом вернул ее к действительности. «Надо же, - подумала она. - И вино, бывает, отрезвляет».
Через несколько минут ужин был закончен. Глаза у Машеньки слипались. Она с трудом поднялась с кресла, добрела до постели и буквально рухнула в сон. Последним ее ощущением было то, что ее кто-то заботливо накрывает одеялом.
Утром Маша проснулась рано и сразу поразилась царившей вокруг тишине. Она выскочила из теплой постели и подошла к окну. Солнце еще не взошло. Все вокруг плыло в каком-то серовато-жемчужном свете. Низенькие деревца вдоль широкого изрытого тракта, видневшиеся сбоку ворота постоялого двора, непонятного назначения столбы, уходившие по прямой через поле к недалекому леску, были застывшего темно-серого цвета. И низко над землей висели неподвижные клочья тумана. Было такое впечатление, что Мир остановился в своем беге, в своей жизни и задумался - стоит ли продолжать движение или он слишком устал.
Маша резкими движениями отщелкнула задвижки и распахнула окно. И ничего не произошло, только слабая сырость поползла в комнату, словно пробуя на вкус человеческое жилье. Тишина и неподвижность оплели мир.
В этот момент в глубине двора громко всхрапнула лошадь, переступив копытами по дощатому настилу. И сразу весь мир пришел в движение. Клочья тумана поплыли над землей, истончаясь и истаивая, с крыши начали падать тяжелые капли росы, а край неба порозовел, готовясь выпустить в мир огромное утреннее солнце.
Тут же за спиной у Машеньки скрипнула дверь. Она быстро обернулась и увидела свежее, улыбающееся личико Лю. Увидев, что ее постоялица проснулась, она впорхнула в комнату, держа в руках Машину одежду, и сообщила:
- А твой лейтенант просил сказать, что отряд будет готов к выходу через полчаса. Они сейчас завтракают.
- Как они себя вели? - поинтересовалась Маша. - Никого не обидели?
- Дедушка сказал, что они и на солдат-то не похожи... Ни к кому не приставали, даже между собой не подрались, - рассказывала девочка, одновременно наливая в таз воды и вытаскивая из стенного шкафчика полотенце.
- Ну?! - притворно удивилась Маша. - Даже между собой не подрались?..
- И вина пили очень мало... И заплатили за все!..
- Хм... - довольно ухмыльнулась Маша. Она умылась, быстро оделась и только потом обнаружила, что ее кольчуга и шлем исчезли. Лю, увидев ее недоумение и поняв его причину, быстро пояснила:
- А твои доспехи я вчера вечером отнесла рыжему Жану. Он сам попросил, сказал, почистить доспех надо...
Маша снова улыбнулась, на этот раз светло и застенчиво.
- Тогда я готова. Пойдем.
Они спустились в большой зал, и Маша увидела, что ее гвардейцы чинно сидят за столами, вкушают завтрак.
Лю провела Машу в дальний угол зала и усадила ее за отдельный маленький столик, уже накрытый на одну персону. Маша быстро принялась за завтрак, оглядывая своих людей. Все они выглядели бодрыми и довольными жизнью. Только на лицо Жана набегала порой озабоченность, но это было понятно - должность такая.
Маша закончила завтрак первой и, встав из-за стола, двинулась к столу, за которым сидел Жан. Тот при ее приближении вскочил и доложил:
- Командир, твой доспех вычищен...
- Вообще-то его чистить не обязательно, он заго... ну... он не ржавеет. Но все равно большое спасибо... Можно его забрать?
- Сейчас. - Он быстрым шагом направился из зала, оставив недоеденным свой завтрак. Маша, глядя ему вслед, покачала головой. Но тут ее отвлек Сяма. Подскочив к ней из-за соседнего стола, он спросил:
- Командир, когда прикажешь выступать? Ребята позавтракали...
- Ну что ж, значит, выступаем, - ответила Маша. - А что-то я не вижу нашего попутчика?.. Или Эго Шарц уже уехал?
- Так он еще не вставал... - растерянно сообщил Сяма и, обернувшись к сидевшим гвардейцам, крикнул: - Эй, Стоп, как там карлик, спит еще?
Стоп вскочил из-за стола, судорожно стараясь побыстрее проглотить кусок.
- Так спит... - хрипло доложил он. - Орал вчера, орал... потом заснул... Будить, что ли?
Маша чуть не рассмеялась.
- Сяма, спроси у Эго поаккуратней, он с нами поедет или попозже... Только не очень его тряси!.. - крикнула она вслед мотнувшемуся к выходу Сяме.
Не успел лейтенант выйти, как дверь снова распахнулась, и в зал вошел Жан, держа в охапке кольчугу и шлем Марии. Маша тут же в зале накинула кольчугу, надела шлем и, оглянувшись, увидела Лю, которая уже стояла рядом, держа в руках ее поясной ремень с мечом и кинжалом. Маша опоясалась и двинулась к выходу.
И в этот момент из-за небольшой дверцы, ведущей, как поняла Маша, в малый обеденный зал, с пронзительным визгом выскочил Эго Шарц.
- Я не позволю шутить над собой такие шутки! Все будет доложено его высочеству и ее милости - твоему командиру... Разбойник ты и негодяй, а не лейтенант, - верещал он в захлопнувшуюся за ним дверь.
Та снова открылась, и следом за карликом в зал вернулся и улыбающийся Сяма. Коммерсант отскочил от двери и, обернувшись, увидел готовую к выходу Машеньку.
- Моя прекрасная госпожа, - заорал Эго, бросившись к ней между столами. - Уймите своего лейтенанта, а то он совершенно лишит меня жизни, и твой отряд останется раздетым!..
Маша с удивлением оглядывала малыша, еще вчера выглядевшего таким франтом. Сегодня, в сильно измятом расстегнутом камзольчике, несвежей рубашке, без сапог, которые он держал в руках, с совершенно мокрой головой и торчащими в разные стороны, спутанными волосами, он совершенно не походил на придворного франта Эго Шарца. Только его наглый, визгливый голос совершенно не изменился.
Маша улыбнулась и повернулась к Сяме:
- Лейтенант, я же просила спросить господина Шарца поаккуратнее.
- Он вылил мне на голову кувшин холодной воды, - злорадно наябедничал карлик.
Маша сурово, но с искрой смеха в глазах, уставилась на Сяму.
- Командир, - пожал тот плечами, - я его аккуратно спросил: «Карлик, ты с нами едешь или остаешься?» А он не открывая глаз завопил, что мы поедем только тогда, когда он проснется и позавтракает, и что с этой девицей ничего не будет, если она часок другой посидит на месте... Ну тогда я его и... разбудил. Аккуратно, как ты приказала. Я его совсем не тряс... - И он еще раз пожал плечами.
Тут Мария не выдержала и фыркнула, все гвардейцы, словно получив разрешение, зашлись хохотом. А растрепанный карлик побагровел. И затрясся. Маше сразу стало его жалко. Поэтому, задавив рвущийся наружу хохот, она вытерла подступившие слезы и насколько можно дружелюбно произнесла:
- Дорогой мой друг, прошу тебя не сердиться на моих солдат. - Она обвела взглядом веселящуюся компанию. - Ну что можно взять с людей, привыкших к грохоту битвы и совершенно незнакомых с утонченным обращением двора великого герцога. Я надеюсь, ты будешь выше обид и окажешь нашему завтраку честь своим участием?..
Это было очень ловко - предложить жадному карлику бесплатный завтрак. Он сразу успокоился, вытащил из кармашка камзола здоровенную расческу, два раза махнул ею по своим патлам и, пробормотав:
- Меня уже умыли... - устремился к столу, на котором заметил большое количество нетронутой снеди.
Гвардейцы, пересмеиваясь, потянулись к выходу. Маша тоже шагнула к дверям, а затем оглянулась и крикнула чавкающему негоцианту:
- Поторапливайся, любезный Эго. Мы должны выехать пораньше, чтобы до заката быть в столице.

Предыдущая страница 15 Следующая страница


Разделенный Мир 16

- Ушэ ыту, - прошамкал набитым ртом тот и припал к широкому горлышку кувшина. Маша вдруг поймала себя на мысли, что не может без содрогания наблюдать за трапезой своего нового знакомого. Она передернула плечами и направилась во двор постоялого двора, стараясь представить, как бы она повела себя, оказавшись за одним столом с этим прожорливым малышом.
Ее жеребец уже был оседлан, а рядом с ним, удерживая лошадь под уздцы, стоял сияющий Орт. Маша взлетела в седло, и отдохнувший конь заплясал под нею, перебирая точеными ногами. Буквально через несколько минут отряд был готов к выходу, и тут, ко всеобщему удивлению, из дверей таверны выскочил Эго, в рекордные сроки расправившийся с завтраком. Он рысью пересек двор и скрылся в каретном сарае, куда вчера вечером закатили его шарабан.
Маша кивнула Сяме, и тот скомандовал выход. Отряд, построившись уже привычной походной колонной, тронулся из ворот постоялого двора мимо госпожи баронессы, а она с высоты своей лошади внимательно оглядывала своих подчиненных.
Они отошли уже на полкилометра, когда из ворот постоялого двора вынесся пестрый шарабан, и маленькие лошадки, налегая на упряжь, понеслись вдогонку ушедшему отряду. Скоро весьма довольный бесплатным ночлегом и завтраком Эго Шарц занял свое привычное место в голове отряда, рядом с госпожой баронессой. Несмотря на свой несвежий вид, он был, как обычно, бодр и доволен.
- Моя прекрасная госпожа, - сразу заорал он своим пронзительным фальцетом, - как почивала на новом месте?
- Прекрасно, - ответила Машенька и в свою очередь поинтересовалась: - А ты как отдохнул?..
- Ой, ты, наверное, смеешься надо мной? - заверещал карлик в ответ. - Как можно отдохнуть, когда вокруг храпит целое войско мужиков, половина из которых на ужин стрескала по головке чеснока!.. Я весь разбит и ужасно хочу спать!.. Но я никак не могу упустить возможность путешествовать в твоем изысканном обществе!..
«Совершенно неисправимый льстец», - подумала Машенька, а вслух спросила:
- Что же ты не взял отдельную комнату? Ты же, по-моему, намеревался это сделать?
- О-о-о, ты не представляешь, какую цену заломил этот косноязычный злодей с толстой жо... животом, - вовремя поправился карлик. - За маленькую грязную комнатенку с продавленным матрацем и обглоданные кости на ужин и завтрак этот живоглот потребовал половину гульда!
Малыш от возмущения задохнулся и даже привстал на облучке.
- Да? - удивилась Машенька. - Сколько же он содрал с Жана за мою комнату?..
- Я думаю, не меньше пяти гульдов... Этот толстяк наверняка раскрутил твоего кап... кап... кап... тьфу, Жана на кругленькую сумму. Я по его толстой роже сразу определил мошенника.
- Хм... А мне он показался вполне приличным человеком.
- Моя прекрасная госпожа, ты еще слишком молода и неопытна, чтобы разбираться в людях!.. Ты, конечно, думаешь о людях только хорошее, а тебя в это время обманывают, обманывают, обманывают!.. Не верь никому. Даже мне!..
- Ну, тебе-то я сразу верить перестала, - успокоила карлика Маша.
- А я между тем единственный достойный твоего доверия, - осуждающе покачал головой Эго. Маша в ответ только усмехнулась.
- Ничего, - пообещал тот, - ты еще убедишься, кто тебе друг... Вот мы приедем в столицу, и там ты убедишься...
- Лейтенант, - повернулась Машенька к Сяме. - В лагере герцогского войска у вашего отряда было какое-то свое место?
- Да в общем-то нет, - пожал плечами Сяма. - Так, кучковались, где шалашики получше да огонек поярче...
- А у баронов с их дружинами?..
- Ну, эти старались пристроиться поближе к герцогскому штандарту. Хотя самого герцога в лагере никогда не бывало...
- А большие у этих баронов дружины, и вообще сколько их там - этих баронов?
- Главных четверо: Гуго с Холмов, Кости да Кости, Стаб Щербатый да Фальфаст Четвертый. У этих в дружинах человек по двадцать - двадцать пять. Еще пяток баронов имеют человек по десять, и то в основном прислугу, а остальные... - Сяма презрительно махнул рукой.
- Но если у самых мощных баронов по двадцать человек в дружине, то сколько всего народу в войске герцога? - удивленно спросила баронесса.
- О, войско у герцога очень большое! - воскликнул Сяма. - Говорят, что под стенами столицы собралось больше трех тысяч человек! Да еще три сотни герцогских гвардейцев!
- Сколько?! - переспросила Маша.
- Да, да, - завопил из своего возка карлик. - В армии герцога почти четыре тысячи человек, считая его гвардию. И больше половины - конные! - с гордостью добавил он.
«Так, - подумала Маша. - И это - великая армия. Да чтобы проверить вооружение четырех тысяч человек мне нужно самое большее пару месяцев, а что я буду ждать здесь дальше?!»
- А что, герцог устраивает смотры своим войскам? - поинтересовалась Машенька у обоих своих собеседников.
- Смотры? - переспросил Сяма. - Что такое - смотры?
Эго Шарц тоже с любопытством поглядывал на баронессу.
- Ну, - несколько растерялась Мария от такого невежества, - смотр - это когда все войска проходят мимо главнокомандующего во всем своем блеске, со всем оружием, какое есть...
- А!.. - сообразил сообразительный Сяма. - Вот почему ты пропускаешь нас перед собой каждое утро! Это есть смотр?
- Ну в общем-то похоже, - согласилась Машенька.
- А ведь это потрясающая мысль! - завопил карлик. - Надо намекнуть герцогу, он, без сомнения, оценит ее!..
- Дарю, - с улыбкой бросила Машенька.
Отряд размеренно продвигался вперед. А движение на дороге становилось все оживленнее. Гвардейская колонна обогнала два длинных медлительных каравана, по-видимому, свернувших на тракт с боковых дорог. Несколько верховых галопом обогнали отряд, внимательно оглядывая строгую колонну и останавливая взгляд на Машеньке. Двое из них, на белоснежных лошадях, были через плечо опоясаны алыми шарфами. Маленький Эго, увидев первого всадника, зашептал Маше драматически:
- Личный гонец герцога!..
Обедать остановились в небольшой рощице. Ребята разожгли костер и вскипятили воды. Обедали на скорую руку всухомятку - большими бутербродами с копченым окороком, запивая это лакомство горячим грогом. Уже через полчаса колонна снова двигалась по тракту. А он превратился в широченную дорогу, по которой двигался нескончаемый поток путников, как в одну, так и в другую сторону. Чувствовалось, что отряд приближается к большому городу.
И вот вдалеке, под опускающимся солнцем, показались высокие стены, отчеркнутые еще более высокими круглыми башнями. Но Сяма не повел отряд в город, а свернул на разбитую дорогу, ведущую вдоль стен города, к невидимой за холмами реке. Карлик, неожиданно для Маши, повернул вместе с отрядом. Уловив удивление баронессы, он с самой сладкой улыбкой пробормотал:
- Я же должен знать, где вы остановитесь...
Сразу стало свободно, эта дорога была пуста. Они проскакали еще около часа, и с вершины очередного холма увидели большой военный лагерь, раскинувшийся вдоль обоих берегов широкой и быстрой реки. Стены города подходили практически к самому берегу, поэтому части, стоявшие на этом берегу, жили чрезвычайно скученно. Зато на противоположном берегу лагерь раскинулся вольготно - последние шалашики маячили в паре километров от реки.
Маша остановилась на вершине холма и внимательно оглядела цель своего путешествия. Ей сразу стало ясно, что появившись в стане герцогского войска во главе пусть небольшого, но собственного отряда, она получала солидное преимущество. Вряд ли одинокая, пусть даже очень хорошая лучница смогла бы пробиться в ближнее окружение герцога. А только с этой позиции можно было начинать выполнение своей задачи. Теперь надо было утвердиться в элите войска. Это надо было делать быстро, и Маша решила форсировать события.
- Лейтенант, - подозвала Маша Сяму, - покажи, где здесь самое достойное место?
Сяма встал рядом с Марией и принялся объяснять:
- Вон тот каменный мост, прямо напротив городских ворот, ведет к штандарту герцога. Видишь шест с вымпелом, а под ним шатер?
- Тот что на темном холме?
- Точно, - подтвердил Сяма с ноткой уважения к зоркости своего командира. - Так вот, все пространство на сто метров от шатра считается зоной особо приближенных к герцогу войск. Не считая, естественно, герцогскую гвардию, но она стоит в городе...
- Что за пустое место справа от герцогского шатра, видишь, рядом с пятном от костра? Вон, за зеленой палаткой...
- Да нет, это не пустое место, это лагерь барона Кости да Кости. Просто он меняет шатер каждую неделю. Видимо, старый сняли, а новый еще не поставили...
- И почему он меняет шатер?
- Там становится... грязно. Очень грязно...
- Жан, - повернулась Машенька к своему каптенармусу.
- Я здесь, командир, - вырос Пожир рядом с баронессой.
Она полоснула его серой сталью глаз, и ее голос окаменел.
- Обратись, как положено!
Жан на секунду вскинул глаза и тут же вновь их опустил, а потом глухо проговорил:
- Я здесь, Ваша колдовская сила...
Карлик тут же испуганно уставился на Марию.
- Значит, так. Ты возьмешь четверых гвардейцев на твой выбор и займешь свободное место...
- Но, Ваша колдовская сила, - вмешался Сяма, - это место...
- Свободно! - отрезала Мария. - Раз на нем отсутствует штандарт владельца - оно свободно! Поставишь флагшток и водрузишь мое знамя! - снова повернулась она к Пожиру. - На все дела тебе полчаса. Мы подъедем позже. Ненамного позже.
- Понял, - кивнул Жан. - А где знамя?
Маша быстро развязала удерживающий плащ узел и сбросила его на руки Жану. Тот повернулся и бросился к своей телеге, отвязывать верхового коня. Через пару минут пятеро всадников наметом скатились с холма и помчались в сторону лагеря герцога.
Мария повернулась к карлику.
- Мне необходим шелковый шатер очень яркого цвета. Я за ценой не постою.
- Два гульда, - тут же отозвался Эго.
- Лейтенант! - Сяма вытянулся, готовясь выслушать приказ. - Пошлите двоих гвардейцев с господином Шарцем. Они доставят мой шатер к выбранному месту. Дорогой Эго, завтра я буду иметь честь навестить тебя в твоем магазине... Мы, кажется, договорились об одежде для моей гвардии.
И не обращая больше внимания на Эго, ошарашенного внезапной переменой, произошедшей с «его прекрасной госпожой», Маша громко скомандовала:
- Остальные колонной за мной марш.
Укороченная колонна двинулась с холма шагом. Только два всадника, ожидающе поглядывая на карлика, остались возле его шарабана.
Маша еще не спустилась с холма, когда посланная ею вперед пятерка достигла свободного места около герцогского шатра и рядом с кострищем встал приземистый, длиннорукий Стоп с плащом баронессы, укрепленным на длинном древке. Вокруг немедленно начали собираться вооруженные как попало ротозеи.
Жан прохаживался по вытоптанной земле, размечая контуры лагеря, а трое свободных гвардейцев ходили за ним, выслушивая указания. В этот момент сквозь плотный круг зевак пробрались четверо вооруженных мужиков, видимо, слуг барона Кости да Кости, тащивших на тачке свернутое полотнище шатра. Увидев захватчиков, старший подскочил к Жану и заорал:
- Ты кто такой?! Ты куда приперся?! Тебе что, жизнь надоела?! Ты знаешь, чья здесь ставка?!
Жан спокойно повернулся, сверху вниз поглядел на говорившего и коротко бросил:
- Здесь ставка моего командира - баронессы Марии Д'Арк. И вот ее штандарт. - Он ткнул пальцем в сторону замершего со знаменем капрала, а затем безразлично отвернулся от собеседника.
- Кого, кого? - растерялся от такого ответа мужик. Жан словно нехотя повернулся в его сторону, еще разглядел его, покачал головой и проворчал:
- И откуда такие тупые морды берутся? Тебе ясно было сказано, здесь ставка баронессы Д'Арк, и вали отсюда, пока тебе не накостыляли...
- А где же ставка моего барона? - вконец растерялся мужик.
Вокруг захохотали. Жан опять повернулся к собеседнику и, поморщившись, словно его оторвали от важного дела проговорил:
- Если ты потерял своего барона, я тебе помочь не могу. Как, ты говоришь, его зовут?..
- Кости да Кости, - вытаращив глаза, ответил тот.
- Чьи кости? - изобразил непонимание Жан, и хохот в толпе усилился.
- Чьи кости? - переспросил мужик.
- По-моему, это ты про чьи-то кости сказал...
- Нет, я не про кости, я про барона...
- А, про кости своего барона...
- Да нет! - Мужик наконец-то вышел из себя. - Это моего барона зовут Кости да Кости...
- Я бы таким именем не хвастал! - осуждающе заметил Жан и опять повернулся к мужику спиной.
Тот, оглянувшись на своих товарищей, заорал:
- Я вот щас доложу своему барону, он с тебя шкуру снимет. Ты узнаешь, как со слугами великого барона Кости да Кости в спор вступать. Тебя сначала...
В запале он не заметил, как раздалась в стороны окружавшая площадку толпа и сквозь нее прошла конная колонна вооруженных всадников. Впереди на гнедом жеребце красовалась высокая девушка в необычном островерхом шлеме и затейливой кольчуге. Она подъехала к вопившему мужику и, высвободив ногу из стремени, пнула его между лопаток. Тот нырнул рыбкой и зарылся носом в черноту кострища.
- Я полагала, что в этой стране титул «Великий» принадлежит только нашему воистину великому герцогу. Но раз ты считаешь, что твой барончик тоже велик, зови его сюда, пусть он покажет нам свое величие.
Мужик, отплевываясь, поднялся с земли, повернул свою чумазую физиономию в сторону говорившей. Увидев окольчуженную всадницу, мужик присел и на полусогнутых начал по-крабьи отползать в толпу. Его товарищи рысью последовали за ним.
Маша повернулась к Жану:
- Как лагерь?..
- Все готово, Ваша колдовская сила, только шатер еще не прибыл...
Услышав такое обращение, толпа зевак начала быстро рассеиваться. И в то же время, словно в ответ на слова Жана из ворот города вырвались два всадника и, не обращая внимания на рискующих попасть под копыта пешеходов, наметом погнали через мост к лагерю. Через пару минут они были рядом с развевающимся знаменем баронессы, а еще через несколько минут рядом с кострищем поднялся шелковый шатер изумительного оранжевого цвета. Гвардейцы быстро застелили внутренность шатра привезенными из города коврами, и Мария вошла в свое новое жилище.
А через полчаса, вынырнув из начавшей сгущаться вечерней темноты, в лагерь герцога ворвалась кавалькада из восьми всадников. Во главе ее скакал высокий, худой до костлявости мужчина, с головы до пят затянутый в доспехи из черной кожи со стальным набором. Кавалькада галопом промчалась по лагерю и, не снижая скорости, влетела на территорию вновь появившейся баронессы. И тут всадники неожиданно уперлись в граненые острия опущенных копий. Перед ними железной стеной стояли гвардейцы баронессы и, как ни странно, не собирались разбегаться перед грозной фигурой страшного «великого» барона.
Кавалькада резко затормозила.
- Смотрите-ка, сколько смертников объявилось, - прохрипел глухим голосом предводитель. - Мы как, сразу их порубим или помучим кого-нибудь? - Его сопровождение сдержанно засмеялось. Но стоявшая перед ним стальная шеренга ответила гробовым молчанием.
Неожиданно оранжевая пола шатра откинулась в сторону, и в образовавшемся проеме появилась высокая девичья фигура.
- Лейтенант, - раздался мелодичный девичий голос, - кто там мне мешает?
- Не беспокойтесь, Ваша колдовская сила, это какие-то пьяные морды базланят. Мы их самостоятельно успокоим.
- Это кто собирается успокоить барона Кости да Кости? - проскрипел глухой, лишенный выражения голос.
- А, так это явился тот самый барон, который присвоил себе звание «великий». - И Машенька шагнула из шатра наружу. - И как же он выглядит?
- Полюбуйся, девка, на отпрыска баронского рода... Перед смертью. - Барон пытался придать своему голосу презрительный оттенок.
- Значит, вот эта черная скелетина, этот деревенский хам и есть пресловутый «великий» барон, - произнесла Машенька, бесстрашно выходя из-за шеренги своих гвардейцев.
Один из сопровождавших барона всадников рывком послал свою лошадь вперед, вознося над девичьей фигуркой тяжелый широкий клинок. Но за спинами гвардейцев баронессы звонко щелкнула тетива арбалета, и короткий черный болт вошел точно в переносицу нападавшего, опрокинув его уже мертвое тело на круп лошади. Испуганный непонятным поведением всадника конь шарахнулся в сторону, смяв строй баронского сопровождения.
- Да он к тому же и бесчестен!.. - как ни в чем не бывало констатировала Мария. - Это ж надо, натравить вооруженного верзилу на безоружную девушку... Сам-то в стороне отсиживается...
- А ты собираешься вызвать меня на поединок? - в ярости от сыплющихся на него насмешек проскрипел барон.
- Этот скелет умеет махать мечом?.. - В голосе Машеньки звучало насмешливое изумление. - Или он орудует крестьянской косой?..
- Я смотрю, ты не хочешь говорить по существу... Ты выйдешь на поединок или нет?..
- Условия? - коротко бросила Маша.
- Бой до смерти и рабство для людей проигравшего. - Скрипучий голос барона задрожал от радостного предвкушения мести.
- Бой до смерти или позора и переподчинение дружины проигравшего. - Маша была холодна и точна.
- Отлично, - согласился Кости да Кости.
- Оружие? - бросила Маша очередной вопрос.
- По выбору, с возможностью замены в ходе поединка.
- «Великий» барон страхуется, - усмехнулась Машенька и презрительно отрезала: - Согласна! Конные или пешие?
- Когда начнем? - поинтересовался в свою очередь барон.
- Да вот сейчас и начнем... Так конные или пешие?
- Тогда пешие, для лошадей сейчас темно и тесно...
- Огня! - крикнула Машенька и широким шагом направилась в свой шатер. Через несколько минут она появилась уже в доспехах, с мечом и кинжалом в руках.
Барон медленно сполз с седла, и тут же стало ясно, что он уступает Маше в росте, а столь высоким казался исключительно из-за своей необычной худобы. К месту схватки начали стягиваться вооруженные люди со всего лагеря. Весть о необычном поединке распространилась мгновенно, и многие бежали бегом, надеясь занять удобные места. Гвардейцы баронессы запалили десятка два факелов, и утоптанная площадка у ее шатра ярко осветилась. Противники встали друг против друга. Оба держали в руках мечи и кинжалы, при этом кинжал барона был коротким и широким, а кинжал Маши длинным и узким, с трехгранным лезвием.
Они начали сходиться, и когда между ними осталось метра два, Кости да Кости резко рванулся вперед, одновременно нанося круговой удар сверху. Маша легко ушла, под замахнувшуюся руку барона и с разворота въехала ему закованным в стальную перчатку кулаком в ухо. Голова барона мотнулась в сторону, но вооруженная кинжалом рука, словно действуя вполне самостоятельно, ткнула коротким клинком снизу вверх, в живот девушки.
Толпа, окружившая дерущихся, ахнула, но тонкое девичье тело повернулось, словно в танце, и зловещий клинок лишь скользнул по кольчуге. Противники отскочили друг от друга, поменявшись местами. И тут же начали снова сходиться.
Снова барон, не доходя до Машеньки, метнулся вперед и опять попытался достать ее круговым ударом из-за головы. Но на этот раз девчонка бросила навстречу его мечу свой узкий клинок. И на глазах изумленной толпы широкий меч, наткнувшись на недрогнувшую серебристую сталь, лопнул с похожим на хрип барона звуком. Кости да Кости отскочил назад и с изумлением уставился на зажатый в кулаке обломок. А Маша, по-кошачьи метнувшись в его сторону, приставила к его горлу кинжал и спросила:
- Сдаешься или хочешь оружие поменять?

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

- Я тебя убью!.. - проскрипел барон, и в его руке появилась двухлезвийная секира, выхваченная им прямо из воздуха. Маша краем глаза отметила, кто метнул барону секиру.
- Теперь все! - раздалось огорченно из толпы. - Теперь девчонке конец...
Но Машенька уже стояла на другом конце площадки, метрах в пяти от барона. Тот ощерился и, вращая сверкающей секирой над головой, двинулся к девушке. По толпе прошел вздох. Когда до противницы оставалось полтора шага, полукруглое лезвие со свистом пошло вниз, точно в оголовье островерхого шлема. Толпа сдавленно охнула.
Но тонкая фигурка исполнила еще одно замысловатое па своего чудного танца, и тяжелое лезвие просвистело мимо цели, потянув барона за собой. Кости да Кости поневоле сделал неуклюжий шаг вперед, и в тот же момент прекрасная девичья нога, обтянутая узкими, похожими на лосины, брюками взметнулась вверх и впечатала кованый каблук надетого на нее сапога в баронский подбородок.
Этот удар потряс барона, он выронил свою грозную секиру, и она, беспомощно звякнув о невидимый камень, покорно легла в грязь. Кости да Кости зашатался, а сверкающий узкий клинок описал в воздухе мгновенную замысловатую петлю и легко коснулся опояски черного баронского доспеха. Раздался странный скрежет, и на глазах у изумленной толпы ярко-белым пятном сверкнули голые баронские ягодицы.
Руки барона метнулись за свалившимися штанами, но стальные перчатки помешали ему ухватить перерубленный пояс, и барон повалился рядом со своей секирой, выставив на всеобщее обозрение свою тощую голую задницу.
Маша опустила длинный клинок и задыхающимся голосом проговорила:
- Продолжения, кажется, не требуется?
Из темноты окружающего вечера в освещенный круг выдвинулась первая конная фигура. Всадник молча сполз с коня, опустив голову подошел к Маше и, встав перед ней на одно колено, положил к ее ногам свой меч. Он стоял на одном колене, пока Маша его внимательно разглядывала. Наконец она не оборачиваясь произнесла:
- Лейтенант, примите в подчинение баронских людей и... - Она чуть покачнулась. - И постарайтесь, чтобы меня больше не беспокоили!
Затем она развернулась и ушла в свой шатер.
Утром она, как всегда, проснулась рано. Оранжевый шелк палатки окрашивал серый рассвет в удивительно теплый тон. Она умылась и привела себя в порядок, не выходя из своего жилища, накинула кольчугу и опоясалась боевым поясом. А когда, откинув полу палатки в сторону, она шагнула на глинистую землю лагеря, то в изумлении застыла на месте. Вокруг ее шатра с геометрической точностью были поставлены десять больших, плотно укрытых ветвями и травой шалашей. В центре, на старом кострище пылал огонь, над которым на специальной подставке был установлен огромный котел. Между шалашами и костром были врыты в землю длинный дощатый стол и две длинные скамейки. В котле булькала, поспевая, каша, а возле, с большой разливальной ложкой в руке, топтался незнакомый мужик, одетый в широкие штаны и некое подобие довольно неряшливого пончо.
Не успела она окинуть взглядом эту неожиданную картину, как к ней подскочил Сяма и звонко доложил:
- Ваша колдовская сила, лагерь полностью оборудован, люди Кости да Кости приняты и устроены, завтрак, - он бросил быстрый взгляд на мужичка с ложкой, - завтрак через двадцать минут!
Машенька довольно ухмыльнулась.
- Я буду завтракать вместе со всеми. Сейчас ко мне ты, лейтенант, Жан Пожир и оба капрала.
Она повернулась и скрылась в шатре. Через пару минут в шатер шагнули Сяма и Жан. За ними неуклюже топтались Стоп и Ржавый Гвоздь.
- Проходите, проходите, присаживайтесь, - пригласила их Машенька, указывая на низенькие походные стульчики.
Сяма и Жан быстро прошли вперед и осторожно опустились на предложенные места, а оба капрала, потоптавшись и оглядев хлипкую мебель, уселись прямо на ковер.
- Лейтенант, сколько народу прибавилось?
- Двадцать три человека, - ответил вместо лейтенанта Жан и протянул уже готовый список. В него были занесены все сорок человек, оказавшихся в гвардии Марии. «Эдак месяца через полтора у меня в гвардии окажется половина армии герцога», - подумала Маша. Она внимательно просмотрела удивительные имена и фамилии, а скорее клички, значившиеся в перечне. Все они были разбиты на два отделения под руководством все тех же Стопа и Ржаво Гвоздя.
- Прекрасно, - одобрила Машенька работу Жана свернув список, бросила его на убранную постель. - Значит, так! После завтрака я с Пожиром и еще двумя людьми поеду к Эго Шарцу. Нам предстоят большие расходы... Жан, необходимо подобрать оружие для новых людей... ну, в стиле, что ли, того, что у нас на вооружении.
Жан понятливо кивнул.
- Пока меня не будет, вы трое проверьте, на что годятся новички. Может быть, имеет смысл организовать группу лучников?.. - задумчиво прикинула она.
- Да, луки у них имеются, - подтвердил Сяма.
- Вот и посмотрите, как они ими владеют. Лучшую пятерку отбери, я сама потом еще раз посмотрю... Теперь вы... - Машенька повернулась к своим капралам. - Проследите, чтобы наши люди не задирали новеньких. Позор их командира никак к ним самим не относится. Нужно, чтобы они постепенно привыкали к нашим порядкам. Ну вроде все!.. Пошли завтракать...
Они вышли из шатра как раз в тот момент, когда гвардейцы рассаживались за столом. И сразу стало ясно, насколько небеспочвенны опасения госпожи баронессы. Ее старая гвардия уселась на одной скамейке, а напротив, плечом к плечу, разместились новички. Их было больше, и скамейки им явно не хватало. Конопатый парень в продранной рубахе и с мечом в руках - пояса у него не было, пытался потеснить своих товарищей и хоть как-то уместиться на краешке скамьи. На противоположной скамейке места было вдоволь, но он безнадежно жался к своим.
- Эй ты, конопатый, - Маша говорила нарочито грубо, - ну-ка сядь на другую скамью.
Сидевший с краю Огонек быстро подвинулся, освобождая парню место. Тот неуверенно посмотрел на своих товарищей, а потом, понурив голову, перешел к другому краю стола и осторожно опустился на самый край скамьи.
- Еще четверо, - кивнула Маша примостившимся с краю. - Вы, вы, я вам говорю! Марш на другую скамью!
Четверо солдат, к которым она обратилась, заметно дрогнули и подняли на нее умоляющие лица. На них буквально была написана мольба не отрывать их от старых товарищей. Но Маша только сурово свела брови. Этого было достаточно, чтобы ребята разом вскочили, едва не опрокинув скамейку, и торопливо перебрались на другую сторону стола. Оставшиеся тут же раздвинулись и вздохнули свободнее.
- Вот так-то лучше! - удовлетворенно махнула рукой Ее колдовская милость. - А то обляпали бы друг друга кашей, покупай вам потом новую одежку. И запомните все вы теперь в одном отряде. Вы товарищи. Завтра вы возможно, встанете плечом к плечу с общим врагом. Вы что же, и на поле боя будете шарахаться друг от друга? Быстрее знакомьтесь, и пусть новенькие знают - никто вас обижать или унижать не собирается. Здесь воинская часть, и я никакой дедовщины не потерплю!
И Маша уселась на табурет во главе стола весьма довольная собой и тут же поймала улыбку Орта, стоявшего возле котла со стопкой мисок в руках.
«Интересно, что это его так развеселило?» - подумала она, но долго размышлять ей не дали. Через несколько секунд по-прежнему улыбающийся Орт бухнул перед ней миску, полную каши, и положил рядом толстый кусок темного хлеба, накрытый сверху не менее толстым куском копченого мяса.
- Ты что это такой улыбчивый? - не удержалась Маша от едкого вопроса.
- Рад тебя видеть в хорошем настроении, Ваша колдовская сила! - выпалил Орт и оскалился еще больше. Маша чуть не прыснула, но все-таки смогла удержать свой вид серьезного командира.
Атмосфера за столом, вначале бывшая достаточно напряженной, стала постепенно смягчаться. То ли речь командира подействовала, то ли вполне добродушные физиономии ее ветеранов, но только новички расслабились, а покончив кашей и приступив к молоку с ватрушками, они уже начали перебрасываться с сидящими на противоположной скамье короткими, прощупывающими репликами.
Сразу после завтрака к Маше подошел Пожир, ведя собой невысокого, плутоватого на вид мужичка достаточно преклонного возраста.
- Ваша колдовская сила, это вот Сила Губ. Говорит, что в отряде барона занимался хозяйством...
Маша внимательно оглядела мужика. Темная, с сильной проседью копна волос, гладко выбритые щеки и подбородок, аккуратная, добротная одежда, франтоватый пояс с висящим на нем коротким мечом выгодно отличали Силу от остальных, довольно расхристанных баронских ребят. А вот небольшие серые глаза, пристально, и в то же время неуловимо изучающие нового командира, были полны затаенной хитринки.
- Давно служишь у барона? - строго спросила Маша.
- Дак почитай года два с лишним, - неторопливо, раздумчиво ответил Сила.
- И все это время хозяйством заведовал?
- Нет. На хозяйство меня барон поставил после того, как прежнего своего... повесил...
- Вот как? И с тех пор...
- И с тех пор я хозяйствовал...
- Угу, - Маша помолчала и задала новый вопрос: - И что ж это твои подопечные такие ободранные?
Сила, ничуть не смутившись, спокойно ответил:
- Во-первых, много ли на три гульда в год сделать можно? Во-вторых, о вещах-то тоже заботиться нужно. А наши головорезики стирать да чистить даже на себя считают зазорным, вот и ходят, как побродяжки. Как кому с бароном выезжать, так они по всем барахлишко собирали. Хорошо, что барон больше пяти человек с собой никогда не брал. До вчерашнего вечера, - глуховато добавил он.
Машенька задумчиво поскребла щеку. Затем она повернулась к Жану.
- Сила поедет с нами. Возьми еще кого-нибудь.
- Орта?.. - уже на ходу поинтересовался Жан.
- Хорошо, - согласилась Маша. Пять минут спустя четверо всадников уже скакали по правлению к городу. У ворот их задержала герцогская стража, утверждая, что должен проехать личный гонец герцога. И действительно, скоро под башней проскакал на белой лошади гонец, опоясанный алой лентой.
Маша со своими спутниками наконец въехала в столицу. Здесь можно было ехать только шагом. И без того узенькие городские улочки были запружены народом. Причем народом ярко, празднично одетым, весьма оживленным, даже веселым. И гулял народ не по одному и не парами, а компаниями. Впрочем, пары тоже попадались и вели себя весьма раскованно. Было ясно, что в городе царит порядок и законность, и мирных граждан никто не обижает.
Ее колдовская сила несколько минут изучала столь неожиданную обстановку, сложившуюся в почти «прифронтовом» городе, а потом обернулась к Силе:
- Ты знаешь магазин или лавку Эго Шарца?.. Такого...
- Маленького шустреца, - закончил Сила фразу командира. - Конечно, знаю.
- Показывай дорогу.
Сила тут же свернул на боковую улочку, и вся компания оказалась на совершенно пустой улице.
- Интересно... - удивленно протянула Машенька. - У вас что, народные гулянья только на центральной улице? Или народ боится темных закоулков?..
Сила хитро улыбнулся.
- Просто народ выполняет волю герцога. Он же указ опубликовал, а в указе указано, что граждане его столицы должны быть довольными, радостными и красивыми, обязательно гулять и веселиться на улицах города. С восхода и до заката солнца.
- Так что ж они не гуляют и не веселятся на этой улице?..
- А это не улица, это переулок. Так что по закону здесь гулять и веселиться не обязательно...
- Вот как!.. - Машенька скорчила удивленную физиономию. - Герцог такой строгий законник?
- Да. Он сказал, что его государство будет оставаться... как это?.. - Сила пощелкал пальцами, вспоминая термин. - Правовым! Вот!..
Тут даже Машенька выпучила глаза и затрясла головой.
- А вот и магазин почтенного Эго, - сообщил между тем Сила, снова сворачивая на запруженную народом улицу.
Ее колдовская сила привела свою физиономию в соответствие с указом герцога и оглядела огромную, шикарную витрину. Магазин, судя по этой витрине, торговал... женским бельем.
«Так вот откуда у Эго такие глубокие знания кружев, бантиков и рюшечек», - мелькнуло в головке Маши.
- Только не пойму, хозяйка, зачем ты нас с собой прихватила, направляясь в этот магазин? - ехидно полюбопытствовал баронский хозяйственник.
- Сейчас посмотрим... - пробормотала Машенька и соскочила с лошади, ее спутники также оставили седла. Орт принял поводья лошадей, а Жан и Сила двинулись за Машей, толкнувшей дверь магазина.
В довольно большом торговом зале народу было немного. Машенька широким шагом прошла к прилавку и спросила у миловидной продавщицы:
- Где я могу видеть хозяина?
- Какого хозяина? - испуганно переспросила девушка.
- Хозяин этого заведения - Эго Шарц? Или я ошибаюсь? - Маша начала раздражаться.
- Да... - еще больше перепугалась продавщица. - Только я не знаю, где он!..
- Моя прекрасная госпожа! - раздался знакомый вопль из-за плотной шторы, отгораживающей торговый зал от внутренних помещений здания. Штора откинулась, и из-за нее выскочил Эго Шарц.
Карлик сиял, как новый пятиалтынный, и в прямом, и в переносном смыслах. Его ярко-желтый камзол с изумрудно-зелеными разрезными рукавами, светло-сиреневая рубашка, короткие оранжевые штаны и синие чулки шуршали натуральным шелком и светились новизной. На ногах красовались пушистые домашние тапочки с совершенно умопомрачительными помпонами. Он напоминал огромную плюшевую ходячую, прыгающую и говорящую игрушку.
- Как я рад, как я счастлив, что ты меня так быстро разыскала. Такая радость!
- А я, дорогой Эго, признаться, разочарована. Что я увидела! Вы мне толковали, что торгуете ору...
- Т-с-с-с!!! - Карлик присел, оглянулся перепуганно и торопливо поманил своих гостей за штору. Маша пожала плечами и двинулась за карликом в глубь прохладного полутемного коридора. Жан и Сила шагнули за ней.
Эго провел их в большую, но тесно заставленную разнокалиберной мебелью комнату, рассадил по креслицам вокруг низенького столика и, заговорщицки шепнув:
- Я сейчас, - исчез за расписанной, как молдавские ворота, дверью. Маша принялась осматривать логово местного Черномора, но он сам появился всего через пару минут в сопровождении огромного бородатого лакея, который тащил здоровенный поднос.
- Моя прекрасная госпожа, я хочу угостить тебя редкостным напитком. Ахат, накрывай! - повернулся он к слуге.
Здоровяк, оставив свой поднос на пристенной тумбочке, быстро разложил на столике небольшие салфетки, сплетенные из соломки. Затем в середину стола он выставил огромную вазу с солидной горкой разнообразных фруктов, затем кувшинчик со сливками, а рядом с ним - небольшую вазочку с маленькими кусочками колотого сахара и серебряными щипчиками. На салфетки перед гостями легли малюсенькие чашечки из тончайшего фарфора, а рядом с каждой из чашек крошечные ложечка, двузубая вилочка, ножичек и похожая на штопор проволочка. И наконец, на стол был водружен... большой кофейник. Собственно, то, что это кофейник, Маша догадалась по тонкому, густому аромату, струившемуся из-под крышки этого пузатого сосуда.
- Это - кава! - торжественно сообщил карлик. «Господи! - подумала Машенька. - Похоже, где-то недалеко имеется переход на Украину!»
Эго между тем на правах гостеприимного хозяина схватил кофейник и разлил густую пахучую жидкость в чашечки своих гостей. Маша, большая любительница кофе, тут же бросила в свою чашку пару кусочков сахара, долила толику сливок, помешала все это крошечной ложечкой и с наслаждением прихлебнула из чашки. Малыш-хозяин, с уважительным удивлением понаблюдав за действиями баронессы, поинтересовался:
- Моя прекрасная госпожа знакома с этим напитком? Хм... А у нас в столице это такая редкость! Я, признаться, надеялся тебя удивить столь удивительным лакомством...
В этот момент оба спутника Ее колдовской силы, повторив действия своего командира, приникли к своим чашкам. И тут же у обоих перекосило физиономии. Сила, перетерпев, проглотил все-таки свой глоток, а вот Жан выплюнул все в чашку и тут же прогремел:
- Ты что ж это, паразит, отравить нас хочешь?..
Но, видимо, на своей территории Эго не боялся здоровенного Жана. Он, нахмурившись, сурово взглянул в его перекошенное лицо и с достоинством ответил:
- Конечно, изысканный вкус кавы может понять и оценить только изысканный человек, а ты, уважаемый кас... пер... штанус, к таковым не относишься...
Жан начал медленно подниматься из своего кресла, но его остановил Сила. Он громким шепотом переспросил, дергая Жана за полу рубахи:
- Как этот недомерок тебя назвал?..
Карлик тут же завизжал на Силу:
- От переростка слышу!..
Начинавшуюся ссору мгновенно погасил спокойный голос Машеньки.
- Господа, успокойтесь. Жан, сядь! Сила, перестань оскорблять хозяина!.. А вы, Эго, сами сказали, что кава даже в столице большая редкость. Кроме того, к ее вкусу надо привыкнуть. Прикажите лучше подать вина для моих людей, оно им привычнее.
Карлик стрельнул в сторону Машенькиного сопровождения злым глазом и пробурчал:
- Они перепьются...
Жан в ответ скрипнул зубами, а Сила улыбнулся уголками губ.
И все-таки, уважая просьбу дамы, Эго повернулся к своему слуге и приказал:
- Графин вина полегче и кубки для господ... - Затем, повернувшись к Маше, он продолжил совершенно другим тоном.
- Моя прекрасная госпожа, так это правда, что вы вчера ночью в куски изрубили беднягу Кости да Кости, а всех его людей заковали в кандалы и отправили в Байенские каменоломни?
- Кто тебе рассказал эту чушь? - удивилась Машенька. - Мы действительно немного размялись с бароном - он почему-то считал занятый мной участок лагеря своим, но никакого смертоубийства не было... Тем более я никого не заковывала и не отсылала в эти... как ты их назвал... каменоломни.
- Хм... - недоверчиво фыркнул карлик. - Ну, может быть, меня ввели в заблуждение...
- Лучше скажи, что это ты так вскинулся, когда я припомнила про твою торговлю оружием? - попробовала Машенька перевести разговор на другую тему. И тут же заметила, как плотоядно улыбнулся Сила. А карлик при этих ее слова снова вжал голову в плечи и воровато оглянулся вокруг. Потом укоризненно посмотрел на Машу и попросил:
- Моя прекрасная госпожа, не надо об этом!.. Ну что, у нас других тем для беседы нет?
- Ваша колдовская сила, - неожиданно открыл рот Сила, - я думаю, что смогу удовлетворить твое любопытство. - Он лукаво поглядел на Шарца. - Дело в том, что в нашем герцогстве торговля оружием - это монополия герцога. А в условиях подготовки к большой войне эта монополия весьма строго соблюдается... Если наш хозяин смог организовать продажу и главное - покупку оружия, он большой... ловкач!
Маша разочарованно посмотрела на смущенного карлика.
- Так, значит, ты не сможешь мне помочь?
- Моя прекрасная госпожа, я весь к твоим услугам!.. А мои услуги могут быть велики и разнообразны!..
- Но, видишь ли, Эго, мне необходимо оружие. У меня неожиданно резко увеличилось количество людей. Кроме того, мы, если мне не изменяет память, договорились о поставке для моей гвардии простой солдатской одежды. А у тебя на витрине сплошное дамское дезабилье...
Карлик испуганно приподнялся и заорал притулившемуся у стены слуге:
- Ну-ка быстро беги, посмотри, кто там в витрину забрался! Моя прекрасная госпожа, извини... Чуть недоглядишь и в витрину обязательно кто-нибудь заберется. Но вот этот дебил... зелье... Этот первый раз. Щас мы его изловим...
- Слушай, Эго, ты что, издеваешься? - Маша была совершенно ошарашена.
- Как можно, баронесса! - Карлик даже вскочил с креслица. - Ты сама сказала, что у меня в витрине какой-то де... зе... бе... ле. Его же надо убрать, он же там что угодно сделать может!..
- Я сказала, что твой магазин, судя по витрине, специализируется на дамском белье! И кроме этого самого белья в витрине ничего нет! - Машенька перешла на крик.
- То есть - никого?! - уточнил карлик.
- Ты правильно понял! - подтвердила Маша и, чтобы успокоиться, одним глотком допила свой кофе.
- Моя прекрасная госпожа, ты меня просто поражаешь богатством своего языка! Я просто теряюсь... Я просто не улавливаю нить твоих рассуждений... Я просто не способен...
И тут Сила захохотал. Он смеялся легко и заразительно, но в ответ ему улыбнулся только Жан. Маша не понимала, что здесь смешного, а Эго понимал, что смеются над ним. Он встал, набычился и прошипел:
- Над чем изволите смеяться?!
Сила вытер подступившие слезы и добродушно пробормотал.
- Ответь ты просто - можешь поставить сорок... - он бросил вопросительный взгляд на Машу, и та утвердительно ему кивнула, - да, сорок комплектов мужской одежды или ты только женскими нижними штанишками торгуешь?
Потом он повернулся к Маше и тихо добавил:
- А оружие мы в другом месте возьмем. И недорого.
- Позвольте, милейший, - возмутился карлик. - Это почему же в другом? Я вполне могу удовлетворить все потребности моего дорогого друга!
- А тогда чего ты мнешься и виляешь! - неожиданно грубо заорал на него Сила. - Цену себе набиваешь!

Предыдущая страница 17 Следующая страница


Разделенный Мир 18

Эго Шарц растерянно опустился в свое кресло и судорожно вздохнул.
- Не надо пугаться, - пожалела его Машенька. - У нас действительно маловато времени, так что давай по делу.
Карлик мгновенно подобрался, в его глазах зажегся хищный огонек предпринимателя.
- Значит, так! Брюки, рубашка, накидка, сапоги. Брюки и накидка из «акульей кожи», рубашка шерстяная, сапоги высокие, как мы договаривались, со шпорами. Цена... Ну скажем, полтора гульда комплект...
- Гульд! - отрубил Сила.
- Прекрасная госпожа! - тут же взвился карлик. - Этот твой новый... э-э-э... сотрудник! Он что, хочет меня по миру пустить? Ты знаешь, почем сейчас идет «акулья кожа»? Ты знаешь сколько стоит отлить бронзовые шпоры? Ты знаешь...
- Я знаю, сколько стоит солдатская одежда!.. - ответил Сила.
- Ну, госпожа, если один из твоих помощников не понимает в коммерции, то другой просто коммерческий бандит!
- Ты принимаешь цену, названную Силой? - не ввязываясь в спор, спросила Маша. - Или мы пошли?
- Ладно, договорились, пусть будет гульд, - согласился Эго, но его глазки довольно поблескивали. Видимо, поэтому Сила сам поставил точку в этой части разговора.
- Госпожа, позволь мне лично проверять качество поставляемого товара. И расчет после приемки...
Карлик с видом оскорбленной невинности покачал головой, но промолчал.
- Теперь об оружии, - напомнила Маша.
- Госпожа, я знаю состав комплектов, закупленных тобой у Крома. Я поставлю еще столько таких же комплектов, сколько ты скажешь... По два с четвертью гульда...
Маша задумчиво поскребла щеку. Сила молчал, не зная о каком комплекте идет разговор. Жан тоже молчал, наценка, назначенная коммерсантом, казалась ему невысокой.
- Хорошо! - согласилась наконец Мария. - Когда можно будет получить оружие?
- Я все обделаю денька за три, - не раздумывая ответил карлик.
- Значит, через три дня мы к тебе наведаемся, - подвела черту Маша и поднялась из кресла. - Спасибо за кофе... и за вино. - И все уставились на кувшин с вином, незаметно появившийся на столе. Настолько незаметно, что на него никто не обратил внимания. И тут Жан спокойно приподнял кувшин и налил до краев два высоких стакана. Они с Силой подняли стаканы и, переглянувшись, вытянули их одним духом.
- Я же говорил - они перепьются, - огорченно пробормотал карлик, а мужики вытерли губы рукавами, шумно втянули воздух, не менее шумно выдохнули, и Сила припечатал:
- Кислятина!..
Маша фыркнула, и, не дав Эго возмутиться, вся троица направилась к выходу.
Когда они появились на улице, Орт быстро подвел коней, и через минуту они уже двигались по пустому переулку к воротам города. А еще через четверть часа все четверо были в лагере.
Еще только подъезжая к своей ставке, Маша увидела возле шатра привязанную к коновязи белоснежную лошадь и сразу сообразила, кто ее ожидает. И действительно, когда она соскочила на землю, перед ней вырос Сяма и быстро зашептал:
- Через пятнадцать минут после вашего отъезда прискакал личный гонец герцога. У него сообщение для тебя госпожа, и он ожидает в шатре.
- Ты чем-нибудь угостил гостя? - тихо спросила Маша.
- Вино и фрукты, - так же тихо доложил Сяма.
- Хорошо!.. - бросила Маша и, откинув полу шатра, вошла внутрь.
На маленьком походном стульчике рядом с таким же маленьким столиком, на котором стоял поднос с кувшином вина и тарелкой фруктов, сидел молодой человек в простом камзоле, единственным украшением которого была яркая алая лента, повязанная через плечо. Парень, похоже, о чем-то мечтал, бросая в рот маленькие ягоды, напоминающие виноград, и сплевывая косточки прямо на ковер. Он не слышал, как вошла Маша, и поэтому, когда она заговорила, вздрогнул и вскочил на ноги.
- В ставке герцога ты тоже плюешь на ковры? - жестко поинтересовалась Машенька. Она на дух не переносила нерях и грязнуль.
Парень густо покраснел, но, стараясь соответствовать своему званию, не стал оправдываться, а сразу перешел к сути своего поручения.
- Мой господин, великий герцог Вудлок, приглашает баронессу Д'Арк к себе на вечерний прием. Прием начнется через час после заката солнца. Одежда по выбору приглашенного. Оружие не брать, - четко проговорил он, опустив глаза и соорудив каменную физиономию.
- Передай великому герцогу мою благодарность за столь лестное приглашение. Я, к сожалению, не знаю порядков и обычаев при дворе герцога. Может быть, ты несколько просветишь меня на этот счет?
- Что тебя интересует? - Гонец оставался холоден.
- Ну, например, можно ли чавкать за столом, вытирать жирные руки о скатерть, сморкаться на пол и блевать по углам?..
Гонец снова покраснел и неожиданно сбивчиво произнес:
- Я прошу прощения у госпожи баронессы за свое поведение в ее шатре...
- А что это ты в моем присутствии говоришь обо мне в третьем лице? Будь проще...
Парень наконец-то поднял голову и взглянул Марии в лицо.
- Ну, просвети меня, сделай милость... - Машеньке почему-то было приятно его замешательство. Он явно не мог понять, как правильно себя вести со столь юной баронессой, опозорившей к тому же барона Кости да Кости при большом стечении народа.
- Ну, вообще-то, - несколько запинаясь, начал гонец, - у герцога бывает всякое. И сморкаются, и блюют... Но... редко. Да и сам герцог показывается на своих приемах не часто. О скатерть руки не вытирают, потому что скатертей не бывает, и за столами не сидят...
- Вот как? - удивилась Маша. - Значит, надо плотно поужинать, раз кормить не будут.
- Нет, угощение ставится, но за столами не сидят. На приемах ходят, разговаривают, знакомятся... - Гонец помолчал и добавил: - Гадости разные строят...
- Интригуют, ты хотел сказать, и прямо во время фуршета... - поправила его Машенька.
- Ну да, - ухмыльнулся наконец парень, почувствовав нужный тон. - Интригуют, как, кого и под каким соусом пожрать...
- И много народу бывает на приемах? - Машино любопытство было неисчерпаемым.
- От двадцати до сорока человек, но сегодня будет не больше двадцати...
- Почему ты так считаешь? - подняла бровь Маша.
Гонец внимательно и серьезно на нее посмотрел и сухо ответил:
- Мне кажется, герцог сегодня захочет пораньше освободиться от гостей... Не от всех...
Маша не стала его больше расспрашивать, уловив изменение в его настроении. Гонец больше не смущался, он снова стал... чиновником для особых поручений. Поэтому Мария официально ему кивнула и коротко бросила, отпуская посланца герцога:
- Большое спасибо за информацию...
Гонец тут же вышел из шатра, и сразу же раздался удаляющийся перестук копыт. Мария присела на краешек постели и задумалась.
«Ну что же, этого приглашения после вчерашних событий следовало ожидать. Так что ничего особенного не произошло... А вот то, что оружие брать нельзя, - плохо... Неизвестно, как там все повернется, и быть беззащитной уж очень не хочется...» Маша улыбнулась своим мыслям и сама себя перебила: «Ну, не такая уж ты и безоружная нечего прибедняться. Ты и без железа кое-что можешь...»
Она встала и вышла на воздух. Сяма тут же оказался рядом.
- Ну, как новички? - бодро поинтересовалась Мария не обращая внимания на огонек любопытства, ярко пылавший в глазах ее лейтенанта.
Тот сумел удержаться от вопросов и принялся докладывать о результатах своих занятий с новичками.
- Из двадцати трех человек шестнадцать солдат. Двенадцать очень неплохо владеют мечами, один даже побил Стопа. Шестеро прилично бьют из лука. Я, как ты приказала, отобрал пятерых для твоей проверки. Остальные вообще не умеют обращаться с оружием, так - прислуга. Повар, правда, очень неплох, такой обед приготовил!.. Только очень пуглив, прям трясется весь...
- Почему? - рассеянно поинтересовалась Маша, трусливость баронского повара ее как-то не задела.
- Да, ребята говорят, его предшественника барон сварил... Что-то тот напутал с подливой... Я не очень понял, то ли вместо вина уксуса добавил, то ли вместо уксуса сметаны влил...
Маша недоуменно посмотрела на Сяму, не совсем понимая, о чем тот говорит, - она, задумавшись, упустила нить его разговора. И Сяма замолчал, испугавшись, что сказал что-то не то. Повисла пауза, которую нарушила Ее колдовская сила.
- Давай-ка своих лучников, посмотрим, на что они способны.
Лейтенант побежал за лучниками, а Мария не торопясь пошла осматривать устроенное ее гвардейцами стрельбище.
На берегу реки, метрах в двадцати от последнего лагерного шалаша на двух вбитых в землю кольях была натянута бечевка, отмечавшая огневой рубеж. А метрах в тридцати от этой бечевки находился большой деревянный щит, укрепленный на полозьях так, что его можно было, хотя и с трудом, таскать по пляжному песку. На щит была набита старая и основательно истыканная воловья шкура, служившая, судя по грубой разметке, мишенью. Мария улыбнулась каким-то своим мыслям и быстрым шагом вернулась в палатку. Там она достала из чехла свой длинный составной лук и, быстро натянув тетиву, привела его в боевое состояние. Из того же чехла она вытянула три стрелы и, подумав мгновение, прибавила к ним еще пару. Вооружившись таким образом, она вернулась на стрельбище, где ее уже ожидали пятеро лучников, приведенных Сямой.
Подойдя к испытуемым, Мария внимательно их оглядела. Одежка у них была не лучше, чем у остальных людей грозного Кости да Кости, а вот луки, похоже, были подобраны индивидуально. И их вид выдавал почтительное отношение хозяев к своему оружию. Кроме, пожалуй, одного. Темноволосый кучерявый парень держал свой небольшой лук в правой руке весьма небрежно, а левой перекатывал между пальцами недлинную плохо оперенную стрелу.
- Ну что ж, - обратилась Маша к собравшимся. - По словам лейтенанта, вы неплохо умеете обращаться с луком. Посмотрим, чего вы стоите на самом деле.
Она повернулась к мишени.
- Подпускать врага на тридцать шагов весьма и весьма неосмотрительно. К этому моменту у вас в руках уже должны быть мечи, а не луки. Поэтому мы отодвинем мишень подальше. - Она повернулась к Сяме. - Установи-ка этот щит на шестидесяти шагах.
Двое гвардейцев, слонявшихся невдалеке и с интересом прислушивающихся к разговору командира с новичками, немедленно бросились к щиту и, ухватившись за лежащие на песке веревки, потащили его вдоль берега. Когда расстояние примерно стало соответствовать приказу баронессы, они бросили веревки и, шустро отбежав в сторону, с интересом стали ждать продолжения.
- Ну, кто первый? - Машенька ободряюще улыбнулась. Вперед молча шагнули трое. Один из оставшихся покачал головой и пробормотал:
- Не-е-е, для меня это далековато... Я и мишень-то почти не вижу...
- Ты все-таки попробуй!.. - подбодрила его Маша. И тот нехотя шагнул следом за первой троицей.
- Ну а ты? - обратилась Мария к кучерявому парню. Тот пожал плечами и лениво процедил:
- Я, конечно, могу пульнуть, только это неинтересно...
- Да? - удивилась Маша. - Это почему же?..
- Близко... Да и не люблю я из лука стрелять...
- Вот как? Хм... Не любишь стрелять, а стреляешь хорошо... А может, когда ты с лейтенантом стрелял, тебе просто повезло?
Парень хмыкнул и поплелся к остальным лучникам «Ага, - отметила для себя Маша, - этого можно взять на “слабо”».
- Значит, так, - скомандовала баронесса. - Выпускаете по одной стреле. Худший выбывает.
Трое, выступивших первыми, с точностью механизмов вытянули из заплечных колчанов по стреле, наложили их на луки, шагнули левой ногой, одновременно натягивая тетиву, и, с секунду прицелившись, выстрелили. Стрелы с легким свистом растворились в воздухе и возникли, глухо стукнув наконечниками в щит. Все три стрелы торчали из шкуры в районе девятки.
Тот, который утверждал, что для него далековато, проделал всю подготовку одновременно с выстрелившей троицей, но целился гораздо дольше. Уже спустив стрелу, он недовольно поморщился. И действительно, его стрела ткнулась в мишень в районе шестерки.
- Я же говорил - далеко... - пробурчал он себе под нос, отходя с линии огня.
- Ничего, - успокоила его Маша. - Вполне прилично...
- Ну а ты, не собираешься стрелять? - глянула она на кучерявого.
Тот пожал плечами, наложил стрелу, которую держал в руке, и, вскинув лук, спустил тетиву, практически не целясь. Стрела задрожала в самом центре шкуры в размытом белом пятне.
- Хм... Отлично, - одобрительно хмыкнула Маша. И тут же крикнула стоявшим в стороне гвардейцам: - Оттащите щит еще на десять шагов...
Те бросились бегом исполнять поручение. Через минуту мишень была установлена на новом месте.
- Условия те же... - кивнула Машенька стрелкам. И снова троица, первой вышедшая к огневому рубежу, совершенно синхронно выхватила из колчанов по стреле, наложила их на луки, вскинула их... Но вот целились они на этот раз подольше. И стрелы легли с гораздо большим разбросом. А одна из стрел вообще легла в шестерку.
- Давай!.. - снова поторопила Машенька кучерявого. Тот так же неторопливо-небрежно выполнил выстрел, и стрела снова легла в «яблочко».
Мишень по приказу баронессы немедленно оттащили еще на десять шагов.
- Ну что, еще постреляем?.. - весело обратилась Маша к стрелкам. Но троица молча отошла в сторону, и только старший из них отрицательно качнул головой и коротко бросил:
- Далеко...
- А ты? - поинтересовалась Маша у кучерявого.
- Я могу попробовать, но вообще-то далековато... Восемьдесят шагов!..
- Сама бы попробовала... - тихонечко буркнули сзади. Маша поняла, что это не выдержал первый отсеянный лучник.
- А вот сейчас мы вместе и попробуем. Как? - улыбнулась Машенька кучерявому.
Глаза у него загорелись, а показная неторопливая лень мгновенно слетела. Он долго выбирал в своем колчане стрелу, тщательно проверяя ее древко и оперение. Наложив выбранную стрелу, он долго примеривался, прицеливался и, наконец, выстрелил. И тут же с огорчением сплюнул. Белое оперение задрожало во втором круге от «яблочка».
Восьмерка!
- Неплохо, - прокомментировала Машенька и медленно подошла к натянутой бечевке.
Она неторопливо присмотрелась к мишени, потом подняла лицо к небу и словно понюхала воздух. Потом вернула взгляд к далекой разрисованной шкуре и потянула из-за спины две стрелы сразу. Уложив их на лук, она встала в стойку и тут же сама стала похожа на натянутую тетиву. Затем она глубоко вдохнула и, задержав дыхание, плавным движением подняла лук. И практически сразу спустила тетиву. Обе стрелы легли в «яблочко», в нижнюю его часть. Окружившие стрельбище гвардейцы не успели оценить этот выстрел, как еще две стрелы сорвались с Машенькиной тетивы и ушли к мишени. Первая из них вошла в верхушку «яблочка», образовав с первой парой равносторонний треугольник, а последняя вонзилась в середину этого треугольника и самого «яблочка».
Наградой ей было изумленное молчание и выпученные глаза полутора десятков мужиков, понимающих толк в лучной стрельбе.
Первым пришел в себя «кучерявый». Он покачал головой и тихо сказал:
- Кому рассказать - не поверят! Чтобы девчонка так стреляла? - И он снова покачал головой. А лейтенант Сяма расплылся в такой самодовольной улыбке, что можно было бы подумать, будто это он с восьмидесяти шагов уложил четыре стрелы парно в центр мишени.
Но тут Машенька повернулась к нему и буднично приказала:
- Стрельбы вести каждый день. Не меньше восьмидесяти стрел за занятие. Расстояние пятьдесят шагов. Стрелять будут все шестеро умеющих держать лук. Мои стрелы принесешь в палатку. - Затем она повернулась и, как на прогулке, медленно пошла в свою палатку.
Пора было готовиться к герцогскому приему.
Солнце медленно, словно нехотя, закатилось за иззубренный лесом горизонт. Над городом повисли сумерки, крыши зданий приобрели шелковый темно-синий оттенок, как будто невидимые, но шустрые работники мгновенно покрыли их темным лаком, а тесные, переплетенные замысловатыми узлами улочки уже погрузились во мрак.
Но вот по одной из улиц, начинавшейся от городских ворот, поплыл яркий сноп пламени. Несколько факелов рвали густую тьму в клочья, заставляя ее бежать и прятаться по подворотням и закоулкам. Шестеро всадников, подняв высоко над собой горящие смоляные факелы, окружали статного вороного коня, на котором восседала молодая девушка. По бокам от нее ехали двое высоких парней в одинаковых, похожих на срезанные яйца шлемах, с копьями в руках и мечами у пояса.
Маша направлялась на прием к его высочеству, великому герцогу Вудлоку. Ее сопровождали Сяма, Жан и шестеро отобранных Сямой гвардейцев. Впереди ехал Сила, хорошо знавший дорогу к резиденции его высочества.
Они продвигались пустыми улицами и переулками столицы, и следом за ними начинали светиться окна домов, как будто в них оставались частицы проплывавших снаружи факелов.
Баронесса Д'Арк ехала, глубоко задумавшись. Окружающие ее всадники также молчали, и только Жан изредка бросал на нее тревожные взгляды. Город был небольшой, поэтому уже через пару десятков минут после вступления в городские ворота они выехали на широкую центральную площадь, по одной из сторон которой расползлись невысокие постройки герцогской резиденции.
Маша подняла голову, внимательно оглядела выросший перед ней дворец и, повернувшись к Жану, тихо спросила:
- И где же эта самая Одинокая Башня?
Жан снова бросил на нее тревожный взгляд и так же тихо ответил:
- Этого никто не знает... - Потом, следом за Ее колдовской силой, оглядел дворец и, не повышая голоса, спросил: - А может, все-таки не пойдешь?.. Скажешься больной или раненой...
- Это не более чем маленькая отсрочка. Раз герцог хочет меня видеть, он своего добьется, так что... Не будем тянуть...
Она спешилась, сбросила с плеча колчан с луком и четырьмя десятками стрел и передала его Жану. Потом расстегнула пояс с ножнами, в которых покоились ее меч и кинжал, и также вручила их Жану.
- Будешь ждать, пока я выйду... Ведь рано или поздно я выйду... - Она грустно улыбнулась.
- Или мы войдем, - хрипло прохрипел Сяма. Маша бросила на него удивленный взгляд. Она явно не ожидала такого заявления от своего «сообразительного» лейтенанта.
Ее сопровождающие, разорвав круг, расступились, и она медленно прошла к парадному входу. Стоявшие в дверях лакеи низко склонились перед ней. Она еще раз оглянулась и вошла. И двери сомкнулись. И дворец проглотил юную колдунью.
А во дворце царило веселье. Это ощущалось уже на широкой парадной лестнице, застланной прекрасной ковровой дорожкой. По ней Маша медленно поднялась на второй этаж в небольшой бальный зал. Странно вытянутая и причудливо изогнутая люстра, пылая сотней свечей, ярко освещала это небольшое, изысканно задрапированное помещение. Звучала нефомкая музыка, и три-четыре пары кружились в танце по начищенному паркету. Сквозь открытые двустворчатые двери в дальнем конце зала был виден буфет, сверкавший серебром и хрусталем. Оттуда доносился перезвон посуды и негромкий рокот общего разговора.
Маша растерянно огляделась. По правде говоря, она в своей свободной, навыпуск рубашке и узких темных брюках совершенно не подходила к окружающей ее бальной обстановке. А ее сапожки, такие изысканные, когда она сидела в седле, на паркете этого зала казались грубыми и неуклюжими. Машенька огорченно вздохнула - другой одежды у нее все равно не было, и купить ее было некогда. Да, честно говоря, она и не ожидала, что попадет на бал. Герцогский прием представлялся ей каким-то секретным совещанием в узком кругу особо приближенных негодяев, вроде того костлявого Кости да Кости, с которым ей пришлось драться.
Пока она разбиралась в своих ощущениях, рядом с ней появился торжественный господин в белом напудренном парике и, как в столь любимых Машенькой исторических фильмах, громко произнес:
- Ее милость баронесса Мария Д'Арк. - При этом он так грохнул концом своего огромного посоха в паркет, что Маша едва не подпрыгнула.
Стоило прозвучать ее имени, как музыка смолкла, танцующие пары остановились и уставились на нее во все глаза, тихо между собой перешептываясь. Из дверей буфета тоже показались люди, привлеченные ее именем, и тоже принялись беззастенчиво ее разглядывать. Оказавшись под таким пристальным вниманием, Мария сначала слегка смутилась, а затем ее взяло зло. «Что они, в самом деле, лупятся на меня словно я какое-то чудо заморское?» - пришла ей в голову сердитая мысль, и тут же ее разобрал смех. Ведь она и на самом деле была чудом заморским! Только эти любопытствующие господа даже не подозревали, насколько она заморская...
В этот момент к баронессе подкатил расфуфыренный молодой человек и с разбегу принялся молоть своим светским языком:
- Дорогая баронесса, все мы счастливы видеть такую героиню... такую молодую и прекрасную героиню в своем узком кругу. Весть о твоей замечательной, твоей бескровной победе над этим ужасным хамом Кости да Кости произвела при дворе самый настоящий фурор. Ведь этому забияке никто слова не мог сказать, и вдруг!.. - Тут он наклонился, а вернее дотянулся до самого ушка девушки и жарко зашептал: - Ты же могла его прикончить!.. Ну почему, почему ты этого не сделала?!
В его шепоте звучала такая страсть... такая сексуальная страсть, что Машенька почти отшатнулась от него. И тут к ней вернулась ее природная легкая насмешливость, исчезло сковывающее ее чувство собственного несоответствия обстановке. «В конце концов, герцог сам пригласил меня на свой прием и предоставил право наряжаться, как мне заблагорассудится - мелькнуло у нее в голове, - так пусть полюбуются на дикую воительницу с далекого севера...»
Она повернулась к кавалеру и громко ответила:
- Ну, если ты такой кровожадный, почему бы тебе самому не прикончить барона? А я, как правило, без особой нужды незнакомых людей не убиваю.
- А знакомых? - нагло ухмыльнулся ее собеседник. Она аккуратно, двумя пальчиками, взяла его за кружевное жабо, пышными волнами спускающееся из-за отворотов атласного камзола, и резко дернула к себе. Молодец от неожиданности чуть не потерял равновесие, а затем страшно побледнел, видимо, испугавшись.

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

- Бывает... - прошипела Машенька прямо в широко распахнутые глаза. - Особенно если выясняется, что знакомый чересчур нагл!.. Познакомимся?.. - И она разжала свои пальчики.
Франт отшатнулся от нее и с опаской потрогал свое горло, словно боялся, что она его уже порвала. Потом издал хрипловатое кряхтенье и прошептал трясущимися губами:
- Буду счастлив...
- Будешь, будешь... может быть, - небрежно ободрила его Машенька и неожиданно дружески хлопнула по плечу. - Так как тебя кличут-то?
- Что? - не понял молодой человек.
- Зовут, спрашиваю, как? - повторила Маша, тоном давая понять, что не выносит тупиц.
- А!.. - почему-то обрадовался ее собеседник. - Позволь представиться, барон Сотси Как! - И он резко кивнул головой.
- Как? - переспросила удивленная Маша. - Сотси?
- Нет, - с вернувшимся достоинством поправил ее барон. - Не Как Сотси, а Сотси Как!
- Вот как?! - Машенька задумчиво почесала щеку. - Ну что ж, бывает... - сочувственно бросила она и добавила: - Ну а мое имя ты слышал...
- Да! Конечно! - воскликнул полностью оправившийся от недавнего неласкового обращения Сотси. - Позволь пригласить тебя на следующий танец!..
Маша внимательно на него взглянула и язвительно поинтересовалась:
- А что, следующим будет танец с саблями?
- Н-н-нет... - снова растерялся барон.
- Как обидно, - ухмыльнулась Маша. - А я танцую только танец с саблями, ну может, еще с мечами или шпагами...
Оставив своего незадачливого кавалера соображать в одиночестве, что это за танцы такие, Мария направилась рез зал в сторону буфета. В течение всей ее беседы с бароном Сотси Как за ней внимательно наблюдали практически все собравшиеся, но Маше это стало почему-то безразлично.
Когда она подошла к распахнутым дверям буфета, перед ней расступились. Внутри довольно просторного помещения, не уступавшего размерами танцевальному залу, было расставлено около десятка столиков, на которых в широких мелких тарелках были разложены самые различные закуски, стояли высокие стаканы с напитками.
Машенька оглядела посетителей буфета. В основном пожилые степенные люди, большей частью мужчины. Они уже погасили свои эмоции, вызванные ее появлением, и, делая вид, что не замечают ее, вернулись к своим разговорам. Но, как выяснилось, и оставить ее в одиночестве они не собирались. Едва Машенька взяла со стола стакан с легким вином и пару тартинок, как к ней подошел высокий дородный старик в роскошном камзоле и с тяжелой шпагой у пояса. Эта шпага сразу привлекла Машино внимание, ее-то разоружили!..
- Рад тебя видеть, баронесса, - густым, каким-то утробным басом пророкотал старик. - И рад, что такая молодая и красивая девушка вдобавок еще так прекрасно владеет оружием.
- К сожалению, должна тебе возразить, - отхлебнув вина, ответила Маша. - Меч и кинжал далеко не самое мое любимое оружие.
- Неужели чем-то другим ты владеешь еще лучше? - удивился старик. - Ведь Кости да Кости считался мастером клинка. Правда, он всегда утверждал, что ему больше по руке секира...
- Как раз секиру он и держал в руках, когда с него свалились штаны, - усмехнулась Маша.
- Вот как? - снова удивился старик. Он даже на несколько секунд задумался, но быстро стряхнул с себя эту задумчивость и продолжил светский разговор.
- Так каким же оружием ты владеешь лучше, чем мечом.
- Лук, арбалет... - Маша сморщила носик. - Вино неплохое, а вот тартинки ужасны.
Старик хохотнул и быстро принял новую тему разговора.
- Ты только не говори этого герцогу, а то он своего повара... - Он выразительно поднял глаза к потолку.
- Да? Он настолько кровожаден?
- Ну, все-таки менее кровожаден, чем Кости да Кости. Тот своего повара сварил.
- Да, я слышала. К сожалению, уже после нашей маленькой стычки...
- А что было бы, если бы ты знала об этом прискорбном случае во время поединка?
- Я думаю, что барон потерял бы еще кое-что, кроме своих брюк...
- О, я смотрю, ты опасная девушка!
- Ну что ты! Нисколько! Я вполне миролюбивый и спокойный человек. Если бы Кости да Кости меня не задел, я его и пальцем бы не тронула...
Старик улыбнулся, и его улыбка показалась Машеньке необычайно доброй и мудрой. И она, неожиданно для самой себя, спросила:
- А тебя тоже герцог пригласил на этот прием?
- Нет, - пожал плечами старик, - просто по своему положению я должен участвовать в этих приемах... В качестве хозяина на время отсутствия герцога...
- Какое же у тебя положение?! - удивленно спросила Маша, уже догадываясь, что услышит в ответ.
- Я наследник герцога, его единственный сын.
- Рада с тобой познакомиться!.. - Маша попыталась сделать неуклюжий реверанс.
- Я тоже рад с тобой познакомиться, - улыбнулся старик. - Хотя я тебе уже это, кажется, говорил. - Он взял Машеньку под локоток, и они медленно пошли между стола и, продолжая разговор. Краем глаза Машенька заметила, что маленькие группки людей, мимо которых они проходили, при их приближении замолкали и провожали их настороженными взглядами. Она вдруг почувствовала себя, как случайный посетитель зверинца, в котором открыли дверцы всех клеток. И вот она шагает по узкому проходу между освобожденными зверями и может чувствовать себя в безопасности только до тех пор, пока рядом с ней идет укротитель.
Ее передернуло. И, как назло, именно в этот момент рядом с ними появился лакей. Наклонившись к самому уху старика, он тихо проговорил:
- Пора.
Старик посмотрел в глаза Маше с каким-то непонятным состраданием, а потом громко для всех произнес:
- Господа, герцог вас больше не задерживает. О дне следующего приема вас известят!
Как по команде, все присутствующие сдвинулись со своих мест и потянулись к выходу в танцевальный зал. Маша сделала шаг в ту же сторону, но ее остановил гулкий бас старика:
- А тебя, баронесса, приглашает к себе герцог. Для приватной беседы.
Маша обернулась в его сторону, и в это мгновение ей показалось, что от входных дверей кто-то пристально за ней наблюдает. Ее взгляд метнулся в ту сторону, и она увидела изысканно одетого мужчину, явно тяготящегося своим костюмом. Вроде бы ему было очень непривычно и неудобно чувствовать на себе такой костюм. А через секунду Маша поняла, почему этому господину так неудобно. Из-под напудренного чубчика парика на нее пристально глядели глаза Трота. Увидев, что она его узнала, он довольно ухмыльнулся и изобразил неприличный жест.
Маша глубоко вздохнула и отвела глаза от ухмыляющейся рожи.
- Куда мне следовать? - обратилась она к наследнику. Он снова с сожалением взглянул на нее, а потом пробасил:
- Тебя проводит вот он. - И старик указал на лакея, подавшего команду об окончании приема.
Маша улыбнулась непроницаемому лицу лакея и сказала:
- Веди меня, Вергилий!
Старик вопросительно поднял бровь, но Маша сочла не обязательным давать ему объяснения. Она уже шагнула следом за своим провожатым.
Они вышли из помещения буфета через скрытую за драпировкой дверцу и оказались на простой металлической винтовой лестнице. Лакей, не оборачиваясь, двинулся вниз, и его шаги гулко раздавались в каменной трубе лестничного пролета. Маша последовала за ним, и уже двойное эхо заметалось между решетчатыми ступенями лестницы. Спускались довольно долго и наконец оказались в начале узкого сводчатого коридора. Невысокий лакей свободно проходил под арочным потолком, а вот Машеньке пришлось наклонить голову. Но коридор оказался недлинным. Вскоре он окончился, и они остановились у простой металлической двери. Лакей оглянулся на Машу и потянул за металлическую скобу, приваренную к дверному полотну.
Дверь со скрежетом повернулась и открыла другую дверь, деревянную, судя по оттенку - дубовую. Но эту дверь лакей открывать не стал. Он молча указал на нее Маше и отошел в сторону. Машенька легко толкнула тяжелую дверь, и она медленно отворилась. Маша шагнула через порог и прикрыла за собой дверь.
Она оказалась в довольно большом кабинете, или скорее - библиотеке, оформленной под кабинет. Одна из стен комнаты представляла собой сплошные стеллажи, уставленные разнообразными книгами. Книги, альбомы, старые рукописные свитки лежали на двух больших столах. Под большим окном, с прекрасным многоцветным витражом, находился небольшой письменный стол, за которым стояло рабочее кресло. Перед столом, довольно далеко друг от друга располагались два глубоких, удобных кресла. В кабинете было пусто.
Маша, быстро оглядевшись, прошла по толстому пушистому ковру, совершенно глушившему шаги, и, усевшись в одно из кресел, стала ждать.
Она просидела минут десять, внимательно разглядывая оконный витраж. Он изображал рыцарский поединок. Рыцарь на вороном коне с алым плюмажем на глухом шлеме ударом копья выбивал из седла рыцаря с синим плюмажем на шлеме. Он еще находился на своей белой лошади, но уже откинулся назад и был готов вот-вот рухнуть на землю. На мгновение Маше показалось, что откинутое тело слабо двинулось, откидываясь еще больше, но в этот момент ее отвлекли от созерцания витража.
- А ты действительно очень молода, - произнес глуховатый, но внятный голос.
Маша резко обернулась и увидела, что в кресле за письменным столом сидит мужчина лет пятидесяти - шестидесяти, одетый в строгий черный камзол без всяких украшений. «Ну что ж, вот я и познакомилась с герцогом Вудлоком», - подумала Маша, и внезапно к ней пришло чувство облегчения. Она поняла, что это скорее всего ее последний день в этом Мире.
Тем не менее она встала из кресла и, по-военному наклонив голову, выпалила:
- Рада приветствовать тебя, великий герцог!
- Садись, садись, - лениво махнул рукой Вудлок. - И садись как можно удобнее. Нам придется беседовать довольно долго.
Маша снова уселась в кресло, но старалась сидеть прямо, хотя это было довольно сложно в таком мягком устройстве для отдыха.
А герцог, напротив, встал из-за стола и принялся медленно прохаживаться вдоль стеллажа с книгами, внимательно разглядывая свою гостью.
- Надо же, такая молоденькая девочка и имеет так твердую руку! Гм... Так лихо расправиться с одним из лучших рубак герцогства! И чем же ты его взяла?.. - Герцог словно размышлял вслух, не вовлекая в разговор гостью.
- Физически ты наверняка слабее барона. И вряд ли лучше его фехтуешь. Твоих людей явно недостаточно, чтобы устрашить барона численностью. Так чем же ты его взяла?..
Герцог остановился и внимательно посмотрел на молчавшую Марию.
- Есть только одно приемлемое объяснение происшедшему, только одно... - Он замолчал, словно ожидая, что Маша признается сама. Но она решила дать ему возможность самому закончить свою мысль, а там, по обстоятельствам, можно было согласиться с этой мыслью или все отрицать. Отрицать, даже несмотря на то что Трот наверняка все рассказал о ней герцогу.
Молчание затягивалось, и первым не выдержал герцог.
- Чтобы справиться с бароном, ты должна обладать Даром. - И он снова замолчал, ожидая подтверждения оказанному.
- Значит, твое высочество не верит в мое мастерство владения мечом?..
- Нет, не верю, - улыбнулся герцог. - Я верю в то, что ты - колдунья.
Маша пожала плечами и промолчала.
- И именно поэтому ты мне очень нужна, - неожиданно закончил герцог.
- Для чего? - подняла Машенька глаза. Герцог уселся в кресло напротив своей собеседницы и откинулся на спинку.
- Я хочу купить твой Дар. Ведь у тебя, кроме него, ничего нет, ни земли, ни родни, ни денег. Более того, ты вообще непонятно откуда взялась. В северных горах нет мест, называющихся Д'Арк. И баронов с таким именем в герцогстве нет. Так что ты - обычная самозванка. А я могу тебе дать и деньги, и имя, даже такое странное, как то, что ты взяла себе сама, и родню... В обмен на твой Дар.
- Я не понимаю, зачем тебе мой Дар, даже если согласиться с тем, что он у меня есть?.. И как ты собираешься его... забрать?
- Хорошо, я тебе расскажу, хотя обычно этого не делаю.
Герцог помолчал, хмуря густые брови.
- После того как встали Границы, этой землей владели семнадцать фамилий. И все они были только герцогами, хотя в этом замке хранятся регалии древних королей. Трое из владетельных герцогов хотели основать королевскую династию, и все трое внезапно скончались сразу же после коронации. Всем стало ясно, что эти смерти не случайны. С тех пор никто из приходивших к власти даже не пытался основать династию. И только мне удалось узнать, как можно это сделать! Я стану королем, а после моей смерти, - герцог усмехнулся, - когда она наступит, титул унаследует мой отпрыск. Я не знаю, будет это мой внук... или правнук, или... Но ему будет обеспечено прочное положение. Престол моей династии будет незыблем четырнадцать поколений!
Маша молчала, соображая, что это - паранойя или простая мания величия.
- И чем же ты отличаешься от других правителей нашего мира? - Машенька неожиданно сообразила, что назвала этот мир «нашим», но не слишком удивилась.
- Тем, что я смог расшифровать надпись на ларце, в котором заключены королевские регалии. На нем написано; что владеть ими безнаказанно может только тот, кто соберет в себе всю магию этой земли!
Герцог пытливо взглянул в лицо Машеньке, пытаясь определить, какое впечатление произвело на нее это сообщение.
- Но как это можно сделать?
- Как и когда! - торжествующе ответил герцог. - Ведь даже имея возможность передать или перенять чужой Дар, нужно огромное количество времени, чтобы просто найти всех носителей Дара! Но я решил обе эти проблемы разом.
Торжество просто истекало из небольшой, но плотной фигуры герцога. Он, сделав эффектную паузу, продолжил:
- Я создал заклинание, заключившее меня во вневременной кокон. Время стало надо мной не властно. Ты знаешь, сколько мне лет?
Маша молчала, да герцог и не ожидал ответа.
- Уже сто семьдесят семь лет я живу на этой земле! И не состарился ни на минуту! У меня есть время найти всех обладающих Даром! У меня есть время принять всю магию, существующую в моем мире!
- Но ты так и не объяснил, как ты забираешь чужой Дар.
- Это очень просто и совершенно безболезненно. Я заключаю носителя Дара во вневременной кокон, и Дар просто перетекает из нового, только что созданного кокона в мой, более зрелый. И все!
- Но это значит, что заключенный в кокон также становится бессмертным?
Герцог весело расхохотался.
- Нет, моя умница, чтобы держать себя в коконе, нужен Дар! А тот, кто Дара лишается, теряет такую возможность. Его кокон, к сожалению, немедленно свертывается... Бывший потенциальный маг становится обычным человеком и живет обычную человеческую жизнь.
Маша задумалась. Ее очень заинтересовало это странное заклинание безвременья. Но герцог расценил ее задумчивость по-своему.
- Но лишенный Дара все-таки не остается внакладе. Он или его родные получают возможность не думать о средствах существования. Ты не поверишь, но большинство моих баронов являются потомками имевших Дар. Или сами имели Дар. Ну и кроме того, у них остаются кое-какие способности...
- Я поняла, - задумчиво протянула Маша. - Но твое предложение меня почему-то не привлекает. У меня такое впечатление, что ты хочешь меня искалечить.
- Девочка, ты не поняла. Раз уж ты попала в мою Одинокую Башню, тебе придется расстаться со своим Даром. Я все равно его заберу. Лучше было бы, чтобы ты отдала его добровольно. Но я могу и насильно забрать его, правда, это требует огромного расхода сил...
- Расходуй!.. - усмехнулась Машенька и немедленно почувствовала, как немеет ее тело. А герцог выпрямился в своем кресле и, прикрыв глаза, глухо шептал что-то неразборчивое. Комната медленно поплыла перед глазами Маши, голова откинулась на спинку кресла, руки, ноги, все тело мягко расслабилось и словно податливо потекло. Ее глаза закрылись, и только мысли в голове еще судорожно метались в поисках выхода. Но вот и они стали замирать, затихать, съеживаться. Она вся замерла.
И в тот же момент, как это всегда было, когда Машенька засыпала, из ее подсознания выскочила Маша-два и незримо зависла под потолком кабинета. Оттуда она спокойно наблюдала за действиями герцога и вдруг явственно увидела, что всю его фигуру словно обтекает некая, струящаяся цветными переливами, пленка. Более того, беспомощно расслабленная фигура Машеньки тоже стала покрываться такой же пленкой, только светилась она более интенсивно. Герцог горящими от нетерпения глазами наблюдал за действием своего заклинания. И оно действовало. Мерцающая пленочка все быстрее окутывала неподвижное тело девушки, а герцог начал подрагивать в предвкушении Свершения.
Однако через несколько секунд стало ясно, что что-то не срабатывало. Перемещения Дара не происходило. Герцог начал волноваться, не понимая в чем дело, а Маша-два отлично видела, что пленка, в которую было завернуто ее тело, имело довольно большую дыру. Часть безвольно откинутой головы оставалась свободной от действия заклинания, и в середине этого разрыва слабо пульсировала капелька бирюзового света. «Талисман деда Антипа», - сообразила Маша-два, а сама, чисто рефлекторно, уже начала действовать, исследуя легкими импульсами покрывающую ее тело пленку.
Уже после трех-четырех прикосновений ей стала ясна структура этого явления, состав вызывающего его заклинания, и почти сразу в ее голове стало складываться заклинание противодействия.
А герцог уже поднялся со своего кресла и, подойдя к Маше, склонился над ее недвижным телом. Он тут же понял, почему не срабатывает его заклинание, и с довольной усмешкой протянул руку к уху своей жертвы. Но он не обратил внимания, что это неподвижное тело слабо шевелит губами. И с этих обескровленных губ падают странные, не слышанные в этом Мире слова.
Герцог уже сомкнул пальцы на золотом завитке с пульсирующей бирюзовой капелькой в середине, но в этот момент Машенькины губы перестали шевелиться.
И в то же мгновение пленка, затягивавшая ее тело, исчезла. Но вместе с ней исчезла и пленка, окутывавшая фигуру герцога.
Маша-два нырнула в призвавшее ее тело, и Машенька открыла глаза. Выпрямившись в кресле, она увидела перед собой на полу смятую груду черной одежды, из-под которой виднелся желтый оскал голого черепа и рассыпавшиеся кости лишенных плоти кистей.
«Вот время и забрало свое. Его не обманешь... - подумала Маша и с трудом поднялась на ноги. - Больше мне здесь нечего делать. Пусть наследник принимает дела, а я попробую организовать военный смотр. Вот и станет ясно, есть в лагере интересующие меня меч и кинжал, или...»
Она направилась к выходу из кабинета, чувствуя гнетущую усталость и ломоту во всем теле. Проклятое заклинание покойного герцога было похоже на тяжелую лапу, протянувшуюся из далекого прошлого и легшую ей на плечи неимоверной тяжестью.
И тут ее взгляд скользнул по оконному витражу. На нем закончился рыцарский поединок. Рыцарь с синим плюмажем на шлеме гордо восседал на своем белоснежном скакуне, а его противник, выбитый из седла, валялся на брусчатке ристалища. И его шикарный красный плюмаж был поломан и растоптан.
Машенька широко раскрытыми глазами долго разглядывала выполненную из стекла волшебную картину, а затем снова повернулась к выходу и толкнула деревянную дверь.
Тяжелое дверное полотно открылось совершенно свободно и беззвучно. Вторая, металлическая дверь также не была заперта, только она издала тяжелый скрежет. Машины шаги по лестнице снова родили четкое летучее эхо, только теперь оно как будто радовалось за поднимающуюся по ступенькам девушку. И в душе у Машеньки стала подниматься радость, увеличивающаяся с каждой пройденной ступенькой. Радость от сознания того, что она избежала страшной опасности, радость от того, какие у нее замечательные друзья и умные наставники.
Маша вышла в буфет, уже полностью освобожденный от мебели и драпировок. Танцевальный зал тоже был до безобразия гол, словно со смертью герцога исчезло и все созданное по его повелению великолепие. И только в конце парадной лестницы по-прежнему стояли два мажордома. Они как будто ожидали выхода последнего действующего лица закончившейся драмы. Они молча открыли двери дворца, и Мария вышла на улицу.
Ее отряд, слившись в одно темное пятно, ожидал ее в трех шагах от входа. И едва она появилась на крыльце, рядом материализовались Жан и Сяма, а через секунду она оказалась в окружении всех своих людей. Они молчали, но их облегчение и радость от того, что она невредимой вышла из дворца, были материально ощутимы.
- Все в порядке! - прошептала Маша. И, облокотившись о седло своей лошади, повторила громче: - Со мной все в порядке. А вот герцог умер...
- Туда ему и дорога, - фыркнул Жан, а Сяма молча почесал в затылке.
- Поехали в лагерь. Ребята наверняка уже психуют, - раздался голос Силы.
Машенька тяжело взобралась в седло, и в этот момент в ее голове раздался вопль Златы: «Меня собираются сжечь! Меня собираются очень скоро сжечь!!! Вытащите меня отсюда!!!»
Маша оцепенела от сознания страшного несчастья, но уже через секунду она принялась действовать. Выхватив у Жана свое оружие, она в мгновение ока замкнула на талии пряжку пояса и перекинула лямку колчана через плечо. А в следующее мгновение изумленные гвардейцы увидели свою предводительницу в воздухе. Она зависла над ними, словно разъяренная фурия, и, крикнув:
- Я еще вернусь!.. - быстро полетела на запад, прочь от чуть занимавшейся зари.

3. КАМЕНЬ ТРЕТИЙ
ЗЛАТА - ВЕДЬМА ПО РОЖДЕНИЮ

26 октября 20.. года.
Интересно, кто придумывает пословицы? Говорят - это «устное народное творчество», но ведь кто-то первым показывает их Миру, кто-то первый произносит эту отточенную формулу, которую приписывают затем народу. Кто, например, первым сказал: «От тюрьмы да от сумы не зарекайся» или: «Кому суждено быть повешенным, тот не утонет»?.. А если утонет?

Злата - симпатичная девушка маленького роста, с шикарной вороной гривой, яркими, горящими черными глазами, выдававшими неудержимый темперамент, сидела в одиночестве за довольно грязным столом обычной городской чайханы. Она зашла сюда случайно, просто проголодавшись после тяжелой дальней дороги, которую, как она считала, ей пришлось пройти за последние четыре часа. Она сидела над миской пахучей, пряной еды, очень напоминавшей среднеазиатский плов, но не притрагивалась к ней. И вообще все посетители чайханы отложили в стороны свои ложки и чашки, прекратили разговоры, прервали смех. Все слушали песню, странную песню с ритмичным и в то же время рваным мотивом, отбиваемым на семи струнах похожего на гитару инструмента. А пел ее слабым, сорванным, хрипловатым голосом босой парень в рваном халате с разбитой головой, кое-как перевязанной старым полотенцем.

Предыдущая страница 19 Следующая страница


Разделенный Мир 20

Мы ели и спали,
Дружили и мстили,
Спешили и ждали,
Дрались и любили,

На звезды смотрели
И оды слагали,
Плясали, и пели,
И ели, и спали!

И плачем и смехом
Богов веселили,
Себе на потеху
Пророков казнили,

Своих палачей
За святых принимали -
На пару свечей,
И мы ели и спали!

От жира лоснились,
От голода пухли,
В окопы ложились
И мерли как мухи.

Мы в «праведном гневе»
Врагов добивали,
Пылали и тлели,
И ели, и спали!

Мы пашни пахали,
И траву косили,
Мы сеяли, жали,
Мы деток растили,
Мы дивные храмы
Волшбой расписали.
Герои и хамы -
Мы ели и спали!

Мы были, мы жили,
Мы жизнь познавали,
Мы всуе божились,
И ели, и спали,

Мы правды хотели,
И лгали, и лгали,
Мы спали и ели,
Мы ели и спали!

Певец последний раз ударил по струнам и замолчал, жадно приникнув к широкой чашке с молодым вином, предложенной ему одним из посетителей.
Еще несколько секунд в чайхане висело молчание, а потом ее снова залило гулом голосов, перезвоном стаканов и мисок, смехом и руганью. Златка тоже вернулась к своему плову, изредка бросая быстрый взгляд на столик, за которым притулился местный бард. Кроме певца в старом заношенном халате и рваном полотенце вместо чалмы, за этим столиком сидели еще четверо. Все они были одеты далеко не бедно, и у всех на поясах Злата заметила увесистые кошельки с монетами. Очень похожий кошелек висел и у нее на поясе.
Пока она доедала свой плов, прихлебывая из пиалки горячий зеленый чай, по вкусу, правда, напоминавший настой шиповника, за столиком богатенькой четверки разгорался нешуточный спор. А начался он с того, что молодой красивый мужчина, с узенькой черной бородкой на бледном горбоносом лице, сидевший справа от певца, начал над последним подсмеиваться.
- Не понимаю я, почему твоя великая поэзия не может тебя накормить? Ведь Всевидящий и Всеслышащий дает нам таланты, чтобы мы могли прокормить себя и своих близких...
Однако бард не обращал на подковырки внимания, жадно выхлебывая из миски лапшу с мясом и запивая ее молодым кислым вином. Тогда чернобородый обратился к своему соседу, лениво грызшему куриное крылышко.
- Смотри, Калаш, только что поэт услаждал наши уши своими стихами, а через минуту от него ничего не дождешься, кроме чавканья и отрыжки. И мы должны поверить, что люди искусства выше простых смертных, что Всевидящий и Всеслышащий наделил их недоступными нам качествами.
- Какие там качества? - лениво отозвался тот, которого назвали Калашем. - От свиньи тоже не дождешься ничего, кроме чавканья, зато потом она услаждает нас окороком и колбасой... Гы-гы-гы... - неожиданно засмеялся он своей шутке.
Певец, не обращая внимания на насмешки, продолжал жадно насыщаться. Златке стало удивительно, как можно столько съесть за один раз. «Видимо, парень давно голодает...» - подумала она и вдруг разглядела на его запястьях, под короткими обтрепанными рукавами темные, воспаленные полоски. Она не сразу поняла, что это следы от кандалов.
- И самое смешное, - продолжал между тем чернобородый, - что стоит нашему поэту насытиться, как он тут же начнет сочинять глупости... Примерно такие же, какие уже не первый раз приводят его в яму...
- Вот это и отличает его от свиньи... Гы-гы-гы... - подхватил его ленивый сосед. Именно в этот момент певец, похоже, насытился. Он допил остатки вина в своей чашке, поставил ее на стол и, повернувшись к чернобородому, громко, на весь зал сообщил:
- Вы правы, живущие в довольстве! Поэт сначала услаждает вас, а потом, если повезет, чавкает и рыгает. Свинья сначала чавкает и рыгает, а потом, если не повезет, услаждает вас. А вот богатей только чавкает и рыгает. Он не услаждает никого и никогда, ну, может быть, иногда пустит ветры, да погромче. Но вряд ли это кого усладит!
И он спокойно потянулся к кувшину, чтобы наполнить чашку. А вот его соседи по столику враз потеряли спокойствие. Трое из них вскочили на ноги и угрожающе положили ладони на торчащие из-за опояски халатов рукояти кривых кинжалов, а чернобородый замер, наклонившись вперед, и хрипловато прошипел:
- Это кого ты имеешь в виду?..
Певец спокойно прихлебнул из чашки, прополоскал вином рот, проглотил и только затем ответил.
- Это такое философское обобщение... - Он округло повел рукой, с зажатой в ней чашкой. - В подражание Курату - великой книге Всевидящего и Всеслышащего... Я, конечно, недостоин идти за ним след в след, но как велико искушение сделать это!..
На лицах у вскочивших появилось озадаченное выражение, они явно не понимали, говорит поэт серьезно или просто издевается над ними. Чернобородый с минуту размышлял над этим же вопросом, а поэт в это время отщипнул янтарную ягоду винограда, внимательно ее осмотрел, словно любуясь, а затем отправил ее в рот и прикрыл глаза, наслаждаясь вкусом.
Наконец чернобородый решил сделать вид, что понял философию поэта, и уже нормальным голосом возразил:
- Твое обобщение хромает, оно... хм... кособоко...
- Конечно, ты прав, живущий в довольстве, мое обобщение кособоко, как кособоко все, что производит человек. Ведь стоит взглянуть на памятник Великому ханифу, созданный придворным ваятелем - великим Мадзотом, чтобы убедиться, что даже это великое творение кособоко...
На этот раз грохнула хохотом вся чайхана. Златка не совсем поняла, что было смешного в сказанной поэтом фразе, но реакция на нее окружающих впечатляла.
- Ну, Ширван снова на пути к яме!.. - послышался восхищенный шепот из-за соседнего столика. Шептал пожилой, по-видимому небогатый, купец своему соседу.
- Да, - согласился тот, - и на этот раз он там просидит побольше недели...
- По-моему, ты непочтительно отзываешься о Великом ханифе... - холодным, бесстрастным голосом произнес чернобородый.
- Ну что ты, живущий в довольстве, - преувеличенно испуганно ответил певец. - Я только согласился с твоей прекрасной максимой о кособокости!..
И тут на лице у чернобородого мелькнул испуг.
- Я ничего не говорил о кособокости!.. - резко возразил он.
- Как же так? - удивился вконец обнаглевший рифмоплет. - Все слышали, что разговор о кособокости начал именно ты, живущий в довольстве, охарактеризовав мой ответ уважаемому Калашу как кособокий!..
По таверне пронесся подтверждающий хохот.
- Я тебе говорил, что не надо приглашать его к столу, - просипел Калаш, наклонившись к уху чернобородого и сверля ненавидящим взглядом развалившегося на стуле певца.
- Ну почему же, - возразил чернобородый, не сводя немигающих глаз с поэта, который кинул в рот еще одну виноградину и снова прижмурил глаза. - Мы проверили, и ты оказался прав - яма действительно его не исправила.
- Тогда его исправим мы, - угрожающе просипел один из молчавших до сих пор собутыльников чернобородого и потянул из-за пояса кинжал.
- Вы забыли, живущие в довольстве, старую народную мудрость, - спокойно произнес поэт, не открывая глаз. - Кособокого только саван исправит!.. Или не забыли и собираетесь прописать мне именно это лекарство?..
И тут же по залу чайханы прошелестел угрюмый ропот. Словно суровая морская волна прокатилась между столиков и плюнула соленой сыростью в лица четверых разодетых молодчиков. Во всяком случае, всех четверых явно передернуло. Они сразу вспомнили, где находятся, а вот поэт, похоже, об этом и не забывал. Он, услышав этот ропот, только улыбнулся, не открывая глаз. Несколько человек из числа особо оборванных поднялись из-за столов и качали протискиваться поближе к замершей четверке. Стало ясно, что Ширвана здесь любят и в обиду не дадут.
Чернобородый поднялся со своего места, бросил на стол сверкнувшую золотом монету, и вся четверка «живущих в довольстве» направилась к выходу. Им не мешали, но провожавшие их взгляды ясно показывали, что поддержки им здесь не найти.
Златка расправилась со своим пловом и чаем, вынула из кошелька серебро и, подозвав мальчика-слугу, рассчиталась за съеденное. Подняв с пола не очень большую, но туго набитую сумку, она не спеша подошла к столику, за которым сидел Ширван, и присела на один из освободившихся низких пуфиков.
Поэт продолжал сидеть прикрыв глаза, хотя уже давно проглотил свою виноградину. Злата долго разглядывала худое, бледное лицо барда, а потом тихо спросила:
- А ты еще петь будешь?
- Нет, - хрипло ответил тот, не открывая глаз. - Горло болит.
- Ты простудился? - сочувственно поинтересовалась Злата.
Ширван открыл глаза.
- Ты у нас новенькая? - не то спросил, не то констатировал поэт и снова прикрыл глаза. - Издалека притопала в столицу нашего великого ханифата?
- Да, - быстро согласилась Злата. - Я не местная, впервые слышала твою песню. Мне так понравилось...
Поэт опять открыл глаза и пристально посмотрел на девушку. Казалось, он хотел удостовериться, что она не смеется над ним. С секунду помолчав и, видимо, удостоверившись, что девчонка говорит откровенно, он снова прикрыл глаза и проговорил:
- Спасибо. Я рад, что тебе понравилось.
- Ты не сказал, почему у тебя горло болит, - напомнила ему Злата.
Ширван слабо улыбнулся и пояснил:
- Год назад белю Гасаду очень понравилась моя песня, которую я сочинил после свадьбы его дочери Гюлькары. Во время этой свадьбы, которая продолжалась четырнадцать дней, знать сожрала две сотни баранов, тридцать две коровы, семь повозок овощей и выпила шесть бочек старого вина, а молодого - без счета. В то же самое время на земле беля умерли шестьдесят два человека, среди которых было восемнадцать детей. И все они умерли от голода...
Поэт говорил медленно, не открывая глаз. И из уголка правого глаза наискосок через щеку тянулась светлая дорожка слезы.
- Вот об этом и была моя песня. И я ее пел на площади нашей радушной столицы при большом стечении народа. Так вот, как я уже сказал, белю моя песня очень понравилась. Поэтому меня схватили его люди и, связав, лили мне в горло уксус... После этого я не могу, как прежде, петь по шесть часов подряд. Да и голос мой стал хрипловат... Поэтому теперь я пою только для больших знатоков и за роскошный обед.
Он открыл глаза и обвел рукой стол.
- Вот как этот... Угощайся, незнакомка.
А «незнакомка», широко распахнув глаза и затаив дыхание, слушала рассказ поэта. Но глаза ее были сухи.
Ширван снова прикрыл глаза и вполголоса проговорил:
- И глаза у меня еще не привыкли: устают быстро от света. Я последние семь дней в яме просидел... В темноте...
Неожиданно Златка скрипнула зубами и зло пробормотала:
- Я бы этого беля... пришила!..
- К чему пришила? - не понял Ширван. Он снова открыл глаза и удивленно уставился на девчонку.
- А, ладно, - нетерпеливо отмахнулась та и, повернувшись на своем пуфике, выхватила из водоворота окружающих людей маленького слугу.
- Слушай, малыш, в твоей забегаловке нельзя найти тихую комнату, где мы могли бы уединиться минут на тридцать - сорок?
Мальчишка понимающе оскалился и, пропищав:
- Сейчас все устроим, - вывернулся из ее руки и исчез.
А поэт, откинувшись на большую твердую подушку, пробормотал:
- Нет, милая девочка, это меня тоже сейчас не интересует...
- Тебя не интересует возвращение твоего голоса?.. - недоверчиво спросила Злата.
Глаза Ширвана мгновенно распахнулись, и в них зажглось пламя недоверия и надежды.
- Не надо так шутить!.. - глухо прокаркал он.
- А никто и не шутит!.. - в тон ему, но звонко, ответила Златка.
- Ты что, знахарка?.. Ты действительно собираешься возвратить мне голос?.. - Ширван все еще не мог ей поверить. В этот момент маленький юркий слуга снова оказался рядом с их столиком.
- Все готово! Пошли... - Он кивнул кудлатой головой.
Злата быстро, с кошачьей грацией поднялась со своего места, закинула на плечо ремень своей сумки и потянула Ширвана за руку. Он встал и недоверчиво шагнул за ней.
- О, силен Ширван, - раздалось из-за соседнего столика. - Не успел из ямы вылезти, а уже собрался в другую ямку нырнуть!..
Златка круто развернулась на месте и уперла взгляд черных горящих глаз в физиономию говорившего.
Тот неожиданно схватился за свое горло и начал хрипеть, задыхаясь. А Злата рассерженно фыркнула и разделно произнесла:
- Я смотрю, ты подавился теми нечистотами, которые плещутся в твоей глотке.
Она отвернулась и не оглядываясь пошла за мальчишкой-слугой, а шутник сполз на пол с посиневшим лицом с громким всхлипом втянул наконец драгоценный воздух. Мальчишка привел их в маленькую затененную комнатку с узкой кроватью и маленьким пуфом около нее. Злата, быстро оглядев комнату, кивнула:
- Годится, - и приказала растерянному Ширвану:
- Снимай свою... палатенцу и ложись!..
Поэт неуверенно поднял руки и размотал тряпку на голове. Из-под нее показался здоровенный кровоточащий рубец, покрытый коричневой коркой засохшей крови. Златка только присвистнула. Потом он присел на край топчана, аккуратно снял с грязных ног разбитые тапки без шнурков и вытянулся на постели. Злата присела рядом на пуфик и, легко коснувшись тонкими пальцами его висков, тихонько то ли забормотала неясные слова, то ли запела речитативом. И через мгновение Ширван заснул глубоко и спокойно.
Злата прикрыв глаза, словно на ощупь стала шарить быстрыми пальцами по его горлу. Действительно, связки были сильно обожжены. «Совершенно непонятно, как он вообще может говорить?..» - мелькнуло в голове молоденькой ведьмы, а руки и голова уже делали свое дело, лаская, массируя, умягчая гортань, наращивая слои и жгуты новых клеток на поврежденные ткани горла, питая их энергией и вливая в них силы. На ее висках выступили мелкие бисеринки пота, а тихо шепчущие губы задрожали от напряжения. Злата прямо на глазах старилась, стремительно бледнея и как бы увядая.
Тем не менее, решив, что с горлом теперь все будет в порядке, она перешла к разбитой голове спящего поэта. И через несколько минут страшная, рваная, уже загнившая рана затянулась розовым жгутиком, сбросившим кровавые струпья, а еще через несколько мгновений исчез и он, оставив после себя совершенно чистую розоватую кожу, отличавшуюся от других участков только своей чистотой. Златка тяжело вздохнула и сползла с пуфика на пол. Привалившись к топчану, на котором лежал Ширван, она бессильно свесила голову и тоже заснула.
Минут через тридцать в комнату постучали. Сначала нерешительно, а затем все настойчивее. Ширван проснулся и сел на топчане. Увидев спящую Злату, он горьковато усмехнулся и потянул к себе свое грязное полотенце. Однако, едва начав наворачивать его на голову, он остановился и принялся ощупывать свой лоб. Осознав, что его голова цела и невредима, он сел на топчан, уставился на спящую Злату и тихо произнес:

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- Мама... - Звучный, глубокий баритон раскатился по комнатенке, а его обладатель схватился за горло и его обезумевший взгляд заметался по пустым стенам. Только через пару минут, когда в дверь снова требовательно стукнули, он немного успокоился и тихо сказал: - Кто там?..
Из-за двери выглянула удивленная мордашка мальчишки слуги, и его быстрые глаза обшарили комнатенку, словно выясняя, кого это еще привели сюда. Никого не обнаружив, он пробормотал:
- Время кончилось...
Ширван встал, поднял Злату с пола, положил ее на топчан, укрыл тоненьким одеялом, а затем повернулся к слуге и тихо сказал:
- Пусть спит. Ты ее не трогай. Можешь сказать хозяину, что я в его забегаловке устрою выступление - отработаю эту комнатку. - Он весело усмехнулся. Потом ему в голову пришла новая мысль.
- Знаешь что, принеси-ка мне с моего стола вина и фруктов. И еще холодного мяса и пару больших лепешек. А я пока ее сон посторожу.
Мальчишка, открыв рот, во все глаза смотрел на Ширвана, не понимая, куда делся его привычный хриплый шепот и откуда у него этот прекрасный баритон.
- Давай беги!.. - приказал ему Ширван и, взяв за плечи, развернул лицом к двери. Мальчишка послушно вышел, а через несколько минут в комнату с подносом, на котором стояли заказанные Ширваном яства, протиснулся хозяин чайханы - толстый, широкозадый Чирван-шат. Мельком взглянув на спящую девушку, он повернулся к поэту и нарочито громко спросил:
- Комнату занимаешь, а чем расплачиваться будешь?
- Тише ты!.. - вполголоса цыкнул на него Ширван, и у хозяина чайханы отвалилась челюсть.
- К тебе вернулся голос!.. - благоговейно прошептал он через секунду.
Ширван только с улыбкой кивнул.
- И ты действительно будешь у меня петь? - обрадованно уточнил Чирван-шат.
- Буду, буду, - снова улыбнулся поэт. - Только не ори здесь... Давай, - он схватился за поднос, - и проваливай...
Чирван-шат отпустил поднос, развернулся и, уже выходя из комнаты, благоговейно прошептал:
- Чудо!.. Истинное чудо!.. - И по коридору быстро зашлепали его шажки.
Ширван опустил поднос на пол и, медленно отщипывая ягодки винограда, стал ожидать пробуждения своей исцелительницы.
Златка проснулась часа через три. Она открыла глаза и тут же села на топчане, скинув прикрывавшее ее одеяльце. Поэт тут же поднял на нее сияющие глаза и предложил:
- Поешь, волшебница!..
Златка вспыхнула и пробормотала:
- Ну уж и волшебница!.. - И тут до нее дошло, что он говорит «новым» голосом. Она совсем по-детски заулыбалась и обрадованно воскликнула: - Получилось?
Тут же вскочив с топчана и встав рядом с Ширваном, Злата обхватила его голову ладонями и внимательно рассмотрела лоб.
- Ну! И с головой все в порядке!.. - Ее радость была настолько непосредственна, что Ширван от умиления покачал головой.
- Вот теперь можно и поесть... - удовлетворенно вздохнула девушка и, присев на топчан, взяла с подноса кусок лепешки и ломтик мяса. Ширван налил ей в пиалу темного густого вина и спросил:
- И откуда же ты к нам заявилась, такая кудесница?
- С севера, с гор, - ответила Злата, старательно пережевывая пищу. - Только в столицу я пришла не людей лечить. Ой, - она испуганно взглянула на поэта, - а молитвы еще не было?
- Да еще с полчаса осталось... - ответил Ширван.
- Мне пора идти!.. - тут же поднялась Злата с топчана.
- Куда это ты так торопишься? - с тревогой полюбопытствовал Ширван. Он сразу почувствовал, что Злату что-то взволновало.
- Я до вечерней молитвы должна быть во дворце.
- В каком дворце? - усмехнулся Ширван. - У нас их много...
Златка серьезно взглянула ему в глаза и пояснила:
- В главном!..
- Туда-то тебе зачем?! - изумился поэт.
- Меня берут в библиотеку ханифа... Вторым хранителем дареных книг...
- Так ты грамотная?! - еще больше изумился Ширван.
- Грамотная, грамотная... Бежать мне пора... - Златка машинально пригладила свои черные пушистые волосы и двинулась к выходу.
Ширван вскочил на ноги:
- Я тебя провожу... Тут есть короткая дорога, минут через десять будем на месте.
Они вышли за дверь, и поэт, оказавшись в коридорчике, сразу свернул в сторону, противоположную обеденному залу.
- Тут есть черный выход, - пояснил он своей спутнице.
Действительно, в конце коридора виднелась небольшая малоприметная дверка, открыв которую, они оказались на узенькой, темной улочке. Поэт взял Златку за руку и потянул за собой мимо грязных мусорных ящиков, обходя кучи отбросов, из-под которых натекали зловонные лужи. Ширван чувствовал себя уверенно в этих трущобах большого города, вдали от широких, ярко освещенных улиц, запруженных великолепием прогулочных колясок и шиком прогуливающейся публики.
Они отошли от черного входа в чайхану всего несколько метров, как темный переулок перед ними перегородили три темные, неясные тени. Две из них шагнули вперед, а третья, наоборот, отступила еще глубже в тень.
- Я же говорил, что он выйдет через заднюю дверь!.. - удовлетворенно прохрипел знакомый голос Калаша. - Ну что, певец, здесь за тебя некому будет заступиться!.. Здесь нет твоих оборванных дружков!.. Пора тебя немного поучить, раз даже яма тебя ничему не научила!.. - И тени сделали еще по шагу в сторону молодых людей.
Ширван тоже отступил на пару шагов, потянув за собой Злату, но сзади возникла еще одна тень.
- Не надо дергаться, поэт, - послышался оттуда еще один голос. - Ты попался...
И тут Златка выдернула из руки Ширвана свою ладонь и шагнула вперед.
- Слушайте, вы, живущие в довольстве, - это вежливое обращение в ее устах прозвучало как самое грязное оскорбление, - если вы дадите нам спокойно пройти, то останетесь целы. В противном случае я за себя не отвечаю...
- Смотри-ка, наш певец охрану себе завел!.. - глумливо прозвучало спереди, а сзади послышался смачный плевок и еще одна реплика:
- Девчонка маленькая, но забавная... Так что давайте позабавимся.
- Ага! - раздался голос из-за спин двоих, нападавших спереди, голос чернобородого. - Сначала поучим рифмоплета, а потом позабавимся с его охраной... Вы принимайтесь за мальчика, а я пока что девочку подержу.
Стало ясно, что Ширвана и Златку окружили его бывшие сотрапезники. Та самая четверка, которая оплатила его пение в чайхане.
Троица медленно приближалась, и через секунду стало видно, что в руках у нападавших посверкивают длинные ножи.
Ширван выдвинулся вперед, закрывая Златку от двоих падавших спереди своим телом, но та неожиданно резким движением буквально швырнула своего спутника в ближайшую мусорную кучу. А затем она исчезла. Вернее, растворилась в окружающем полумраке, размытым темным пятном.
Нападавшие слегка опешили, обнаружив, что стоявшие перед ними безоружные люди внезапно пропали, но через секунду стоявший ближе к черному входу в чайхану охнул и, выронив свой нож, стал медленно и как-то неуклюже оседать на землю. Держась одеревеневшими руками за низ живота и негромко похрюкивая, он опустился прямо в зловонную лужу и, продолжая начатое движение, повалился на бок и затих. Двое его друзей замерли, пытаясь понять, что случилось с их товарищем. В это мгновение рядом с ними мелькнула неясная тень, и следующий «учитель» выронил нож. Какая-то неведомая и невероятная сила впечаталась ему прямо в лоб, опрокинув навзничь. Он упал, глухо стукнув затылком в замусоренную булыжную мостовую, их мгновенно затих. И тут последний из нападавших испугался. Он бросил нож на мостовую и резво развернулся, намереваясь дать деру, но опоздал. В полумраке мелькнула маленькая ладошка, ребро которой резко опустилось точно на горло стартующего бедолаги. Тот дернул головой, захрипел и ничком улегся на мостовой рядом со своим коллегой.
И тут из темноты переулка послышался жуткий вопль:
- Убивают!.. - и топот убегающего человека. Только далеко он не убежал. Топот неожиданно прервался, зато раздался шум падающего тела, а затем ласковый девичий голосок произнес:
- Ты же хотел меня подержать!.. Куда ж ты убегаешь?.. Нет, нет, пошли, посмотрим, как там твои друзья?..
Когда Ширван наконец выбрался из грязной кучи, в которую его уложила Злата, все было кончено. Трое нападавших живописно разлеглись на замусоренной мостовой, а рядом на коленях стоял чернобородый и слабо всхлипывал.
- Вот, глянь!.. - возбужденно воскликнула Злата, обращаясь к своему спутнику. - Нет, ты глянь, сколько я душегубов наловила!.. И все как один с ножиками!..
- У меня нет!.. У меня нет!.. - вдруг страстно затараторил чернобородый, преданно вглядываясь в скрытое полумраком лицо Златы.
- Точно, у этого нет, - несколько успокаиваясь, подтвердила девушка. - Выбросил, наверное, когда убегал от меня... Так что мы с ними делать будем?.. Может, стражникам сдадим?
Ширван молча стряхнул со своего ветхого халата приставший сор, а потом схватил Златку за руку и несколько смущенно пробормотал:
- Пошли быстрее, а то ты во дворец опоздаешь!..
- А как же эти?.. - Златка кивнула в сторону обездвиженных фигур.
- Придут в себя и разойдутся, - бросил певец, пытаясь оттащить девушку от ее жертв. - Пошли быстрее, я тебе говорю!..
Златка недовольно фыркнула, но решила, что ее спутник все-таки прав, и двинулась за ним. Через несколько секунд четыре неподвижные фигуры растворились во мраке у них за спиной. Ширван шагал быстро, прекрасно ориентируясь в темных переулках, подворотнях и проходных дворах. Меньше чем через пять минут парочка вынырнула из ворот проходного двора и, быстро пробежав коротким переулком, оказалась на центральной улице, почти сразу же выведшей их на широкую площадь. Посередине этой площади возвышался огромный гранитный постамент, на вершине которого золотилась новой бронзой странная, нелепая статуя, напоминающая памятник Воровскому в Москве. Только, пожалуй, еще более скособоченная.
- Кто это?.. - удивленно остановилась Злата.
- Это наш великий ханиф в исполнении великого Мада. - Ширван и не подумал задерживаться возле статуи.
Злата последовала за ним, с интересом оглядываясь на столь своеобразную скульптуру.
- Интересно, насколько велико сходство с оригиналом, - словно про себя пробормотала она.
- Совсем не похож, - ответил на ее бормотание Ширван. - Слишком прям!..
- Прям!.. - изумилась Злата. - А по-моему, кривее и быть не может!..
- Может, может, - усмехнулся поэт. - Вот мы и пришли...
Они остановились перед шикарной мраморной лестницей, ведущей к колоннаде, за которой виднелись огромные золоченые двустворчатые двери.
- Ты думаешь, именно через эти... ворота должен войти во дворец младший хранитель библиотеки?.. - растерянно поинтересовалась Злата.
Ширван взглянул на нее и вздохнул:
- Ишак безмозглый...
После этой самокритичной реплики он снова схватил Злату за руку и потянул ее мимо лестницы к левому углу дворца. Свернув за угол, он припустился по пустой улочке. Стена дворца кончилась, и они пошли вдоль витой чугунной ограды, за которой скрывался густой сад или парк. Внезапно в ограде возникли ажурные ворота с встроенной калиткой. Ширван остановился, ухватил свисающую на прочном шнурке бронзовую шишечку, и резко дернул за нее. Злата молча наблюдала за его действиями. Через пару минут в глубине сада мелькнул огонь, и стало ясно, что кто-то двигается по дорожке с лампой в руке Ширван тоже увидел приближавшегося человека и шепнул Злате в самое ухо:
- Это дежурный офицер охраны. Объяснишь ему, кто ты и для чего пришла, и он проведет тебя во дворец. Если я тебе понадоблюсь, сможешь найти меня в той же чайхане, что и сегодня... - После этих слов он отскочил в сторону и растворился в вечернем сумраке.
А спустя несколько мгновений возле калитки появился мужчина среднего роста, затянутый в довольно вычурный мундир.
Яркий свет фонаря освещал широкие розовые шаровары, снизу запрятанные в короткие сапоги, а сверху утянутые широким матерчатым поясом. На поясе в простых ножнах висела кривая сабля. Поверх заправленной в шаровары зеленой рубашки был надет сиявший золотым шитьем коротенький жилетик. На голове воина красовалась расписная тюбетейка, с верхушки которой свисала золотая тесемочка с кисточкой на конце.
Этот смешно разодетый молодец молча уставился на Злату, ожидая, видимо, пояснений от столь поздней посетительницы.
- Мне назначено белем Оземом явиться сегодня до вечерней молитвы, - пролепетала девушка.
- Имя? - коротко спросил офицер.
- Злата, - так же коротко ответила девушка. Офицер достал из кармана довольно замусоленную бумажку и, посветив себе фонарем, несколько секунд ее разглядывал. Потом молча спрятал бумажку назад в карман и приоткрыл калитку. Злата шустро прошмыгнула в образовавшуюся щель.
И в этот момент над городом глухо ударили большие барабаны, приглашая жителей столицы на вечернюю молитву. Офицер хмыкнул и указал Злате на дорожку, ведущую в глубь сада. Девушка двинулась по ней, а страж следом, высоко подняв фонарь над головой.
Дежурный офицер привел Злату в одно из служебных помещений, расположенное в задней части дворца. Здесь он, не предлагая девушке присесть, дернул за витой шнур, продернутый сквозь видневшееся у самого потолка отверстие и спускавшийся по стене. Минут через пять в комнату из внутренних покоев вошла полная круглолицая женщина в простом темном платье, поверх которого сиял белизной фартук. Офицер тут же расплылся в улыбке и, показав на Злату, произнес:
- Тетушка Сара, бель Озем пригласил эту девушку на сегодня, но сам он уже уехал. Размести ее в комнатах прислуги, накорми. Завтра она будет представлена белю.
Толстуха кивнула с улыбкой Злате, приглашая ее за собой.
Они прошли по слабо освещенному коридору, поднялись в бельэтаж, опять прошли по коридору и, наконец, вошли в большую, скромно убранную комнату, освещенную настенной лампой. Узкая кровать была застелена простым, но чистым бельем, у стены стоял небольшой туалетный столик с тазиком и кувшином для умывания. Рядом виднелись узкие дверцы стенного шкафа. В дальнем от входной двери углу был выложен маленький камин. В нем, словно точно зная, что комната будет населена, был разведен огонь.
Ветви, положенные в камин, вероятно, были сырыми, потому что шипели и сильно дымили, а слабые язычки пламени едва проклевывались между темными сучьями. Молчавшая до этого момента тетушка Сара подошла к камину и, взяв в руки небольшой тонкий бронзовый лист, попробовала несколькими взмахами раздуть огонь поярче. Нельзя сказать, что ей это удалось, и она заворчала.
- Вот бездельники, я же им говорила, что комната должна быть протоплена!.. Ну, кто-то получит по шее... Ты, девочка, не беспокойся, я сейчас пришлю помощника дворцового мага, он живо растопит твой камин.
Она повернулась к гостье, замешкавшейся у входа, и остолбенела. Злата остановилась посреди комнаты, рядом с уроненной на пол сумкой и с непонятным ужасом смотрела в дымящийся камин. Глаза у нее остекленели, лицо страшно побледнело, а по лбу бежали ручейки холодного пота.
Толстуха бросилась к девушке и, приобняв ее за плечи, подвела к кровати и усадила. Затем она метнулась к туалетному столику, плеснув из кувшина, намочила краешек полотенца и быстро вернулась назад. Она начала аккуратно вытирать Злате лоб, приговаривая:
- Да что с тобой, девочка?! Что тебя так напугало?! Не надо ничего бояться!..
Наконец Злата закрыла глаза и тряхнула головой. Краски начали возвращаться на ее лицо, она глубоко вздохнула и прошептала:
- Спасибо, уже все в порядке. Уже все прошло...

ИНТЕРЛЮДИЯ

Двенадцать лет назад в Югославии, в Косово, недалеко от маленького городка Призрен, в небольшой горной деревушке происходило нечто непонятное. Все население деревушки - человек двадцать пять - тридцать, собралось на небольшом крепко выбитом выгоне на окраине деревни. Посередине выгона в землю был вбит здоровенный кол, вокруг которого мрачные, неразговорчивые люди навалили огромную кучу хвороста. Этот хворост таскали все, даже маленькие дети.
И теперь они эту кучу поджигали. Вернее, хворост поджигали двое суетливых мужичков, а остальные, угрюмо столпившись вокруг, молча наблюдали за их действиями. Хворост явно не хотел разгораться. Может, потому, что последние четыре месяца безостановочно шли дожди, и вся древесина в округе пропиталась влагой, может потому, что поджигатели не имели необходимого опыта, только огня, настоящего могучего огня, все не было. Куча шипела, дымилась, иногда громко и голодно щелкала, порой между черными сучьями мелькали синеватые от слабости язычки пламени. Но эти «огненные потуги» все никак не перерастали в достойный огонь.
А над этой кучей хвороста висела привязанная к вбитому шесту девочка лет шести. Причем она была настолько мала, что ее возраст можно было определить только по огромным темным, взрослым глазам, которыми она с ужасом наблюдала за своими палачами. На девчушке было одно драненькое платьице, из-под которого высовывались тоненькие, грязные, босые ножки. Правая рука девчушки, сжатая в кулачок, была прижата к груди, а из кулачка торчали кончики кожаного шнурка, обвитого вокруг тонкой шейки. Порой, когда особо густая жила дыма вырывалась из темной кучи топлива, девочка испуганно поджимала ножки. И самое странное - она не плакала и не кричала. Она молча, неотрывно наблюдала за не разгорающимся костром, только иногда быстрым взглядом окидывая собравшихся.
Все это продолжалось уже около часа, когда из-за недальних скал, по горной тропке выехал одинокий всадник. Он мгновенно увидел то, что происходило на околице деревеньки, и, толкнув пятками своего коня, двинулся к толпе. Подъехав ближе, он наклонился к стоявшему с краю мужику и спокойно спросил:
- Чем занимаемся, православные?
- Ведьму жжем, - угрюмо ответил тот.
- Вот эта девчушка - ведьма?
Мужик, повернувшись всем телом, взглянул на чужака, оценил его внешний вид и так же угрюмо ответил:
- Она ведьма и есть. И мать у нее ведьма была. - Мужик сплюнул себе под ноги.
- И что же она натворила? - не успокаивался чужак.
- Много чего, - коротко ответил мужик, и это прозвучало как «отстань».
Но всадник «отставать» не собирался. Он тронул лошадь, и она, аккуратно раздвигая людей, двинулась ближе к костру. Оказавшись в первых рядах, он с минуту внимательно наблюдал за действиями поджигателей, а потом громко спросил:
- Кто здесь староста?
Седой, кряжистый старик, стоявший метрах в трех от него, медленно повернул голову в его сторону и пробасил:
- Ну, я... А чего тебе надо?..
- Продайте мне вашу ведьму.
- Ее сожгут, - безапелляционно ответил старик и отвернулся.
- Ее не сожгут, - спокойно возразил всадник. - Во всяком случае, пока я здесь.
Старик не ответил, игнорируя чужака, а двое палачей еще больше засуетились.
И неожиданно из кучи сырых дров прямо в физиономию одному из них ударил шипящий дымный факел. Поджигатель завизжал и отскочил в сторону, схватившись руками за лицо. Когда он опустил ладони, все увидели, что брови и борода у него полностью сгорели, а волосы на голове опаленно дымились. Второй палач, увидев, что случилось с его коллегой, тоже отступил в сторону.
- Ну так что, православные, продадите мне девчушку?.. - повторил свой вопрос чужак.
- Ты видел, что она делает?.. - повернулся к нему старик-староста.
- И что она делает? - насмешливо спросил чужак.
- Ты что, слепой? Она же чуть не сожгла человека!.. Вот только что!..
- По-моему, это они чуть не сожгли девчушку, - все так же насмешливо ответил всадник.
- Ты еще не знаешь, что она вытворяла у нас в деревне!.. - повысил голос вышедший из себя старик.
- Ты старый человек, - спокойно возразил чужак, - и я уважаю старость. Но ты должен знать, что дети не способны делать зло. Только взрослые учат детей плохому. И сейчас вы учите всех своих детей страшному злу. Как ты думаешь, они будут себя вести по отношению к таким бессердечным людям, как вы?..
Всадник помолчал, давая возможность обдумать свои слова. А потом еще раз попросил:
- Продайте мне эту девчушку.
Старик пожевал губами и тяжело выдохнул:

Предыдущая страница 21 Следующая страница


Разделенный Мир 22

- Забирай, нам ничего за нее не надо... - Он повернулся и медленно пошел к видневшимся невдалеке домам деревни. Жители так же молча и угрюмо двинулись за ним. Очень быстро выгон опустел.
Всадник спустился на землю, разбросал дымящуюся кучу, снова взобрался в седло и, подъехав к столбу, обрезал веревки, удерживавшие маленькое тельце. Девочка сползла на колени всаднику. Он устроил ее впереди себя в седле, затем развернул притороченный сзади плащ и укрыл девочку. А та закрыла глазенки прижалась к всаднику и неожиданно горько расплакалась. Всадник понял, что она предельно напугана. Он погладил ее по черным спутанным, длинным, грязным волосам и пробормотал:
- Все в порядке, малышка... Теперь все будет в порядке... И никто тебя больше не обидит... Мы с тобой уедем далеко-далеко, к очень хорошим людям. Они тебя полюбят.
И девочка под его негромкое бормотание успокоено задремала.
Уже к вечеру они приехали в Призрен. Утром мужчина нанял старенькую машину и вечером того же дня они были в Приштине. Там они сели в поезд и через сутки прибыли в Белград. А еще через двое суток высокий мужчина, державший за руку маленькую, чистенькую, аккуратно одетую девочку, вышел из самолета в аэропорту Улан-Удэ. От прежней замарашки остался только маленький кожаный мешочек, висевший на кожаном ремешке на ее шее. В этом мешочке лежало ее наследство.
Таким образом с помощью деда Антипа Злата оказалась на полигоне. С тех пор она жила на берегу Байкала в окружении волшебства и чудес.
Злата и сама оказалась чудом - в своем еще младенческом возрасте она прекрасно владела телекинезом, левитацией и, как ни странно, пирокинезом.
Со временем Злата превратилась в симпатичную девушку маленького роста, с шикарной вороной гривой, яркими, горящими черными глазами, неудержимым темпераментом, гибкостью и грацией кошки. В общем, она превратилась в типичную ведьму. Мужчин, за редким исключением, она не переносила, и если кто-то из «сильного пола» начинал ей докучать настойчивыми ухаживаниями, ее левая рука начинала тихонько позвякивать серебром своих неповторимых колец. Эти необычные перстеньки она достала из своего кожаного мешочка, когда ей, по ее подсчетам, исполнилось двенадцать лет. И были они весьма примечательны.
На каждом пальце ее левой руки было надето по широкому серебряному ободку, украшенному затейливым черненым узором. На большом пальце было обычное кольцо, несколько напоминавшее продукцию Кубани, а четыре остальных имели по две дополнительных гнутых, изузоренных пластинки, шарнирно приклепанных к основному колечку, так что они целиком прикрывали пальчики, не мешая им сгибаться. Крайние пластинки своей формой напоминали остро отточенные когти, покрытые причудливым узором. Поскольку все кольца были соединены серебряными цепочками с широким глухим браслетом, охватывавшим запястье, создавалось впечатление, что маленькая изящная ручка закована в своеобразную рыцарскую перчатку. И Злата никогда не снимала с руки этих украшения.
Так вот, если непонятливый ухажер доводил дело до серебряного позвякивания, можно было не сомневаться, что дня через два-три он попадет в смешную и нелепую ситуацию, которая сделает его посмешищем всего полигона.
И все-таки друзей у Златы было очень много. Ее любили за прямоту, доброту и горячее желание помочь любому, попавшему в беду.

3.1 КАМЕНЬ ТРЕТИЙ (ПРОДОЛЖЕНИЕ)
ЗЛАТА - ВЕДЬМА ПО РОЖДЕНИЮ

- Все в порядке, говоришь? - Толстуха озабоченно склонилась над Златой. - Мы с тобой все-таки сделаем так. Ты в столовую не пойдешь, а давай раздевайся и ложись-ка в постель, а я принесу тебе ужин прямо в комнату... Еще не хватало, чтобы ты в обморок при всех упала...
- Да нет, со мной правда все в порядке, - слабо протестовала Злата, стараясь не смотреть на постепенно разгоравшийся камин. - Я лучше с тобой пойду, заодно хоть немного дворец посмотрю...
Женщина, не сводя со Златы внимательного взгляда, помолчала с минуту, а потом, вздохнув, согласилась:
- Ну, ладно, уговорила... А пока ужинать будем, у тебя в комнате и камин протопят...
Злата встала с постели, подошла к туалетному столику, налила из кувшина в таз воды и умылась. Ей сразу стало легче. Она, конечно, понимала, что ее поведение могло показаться странным этой милой женщине, но ничего не могла сделать. С самого детства зрелище сырого, дымного костра приводило ее в оцепенение, и даже самые сильные знахари ничего с этим не могли поделать...
Она глянула в небольшое зеркало, висевшее на стене, и увидела, что толстуха продолжает озабоченно за ней наблюдать. Златка повернулась с улыбкой.
- Вот я и готова!..
- Ну что ж, пойдем...
Они снова вышли в коридор. Впереди плыла хозяйка, а Злата шла за ней, чуть приотстав. Они вернулись к лестнице и спустились на первый этаж. Пройдя мимо приемной, через которую Злату провели во дворец, они повернули направо и через двустворчатые двери вошли в большую комнату. Здесь вдоль двух длинных столов уже сидели человек двенадцать. По их одежде Злата поняла, что это обслуга дворца, причем, так сказать, элита обслуги.
Например, пожилой мужчина, почти старик, с длинной окладистой седой бородой, внимательными голубыми глазами под кустистыми бровями в расшитом золотыми хризантемами халате, весьма походил на мажордома. Рядом с ним расположился темноволосый, с маленькой острой бородкой мужчина, одетый в мундир, очень похожий на тот, который Злата видела на дежурном офицере, только гораздо богаче.
Очевидно, это был начальник полка охраны дворца. Дальше сидела худющая, даже какая-то костистая, неопределенного возраста женщина, закутанная в желтый шелк, с унизанными перстнями пальцами.
Видимо, перед тем как в трапезную вошли Злата и ее провожатая, присутствующие вели оживленный разговор, но стоило появиться незнакомому человеку, и все замолчали, повернувшись к дверям. Злата сначала смутилась под столь пристальным вниманием, а потом с раздражением подумала: «Какого черта они вылупились на меня! Подумаешь, важные люди, скоро и я буду не менее важная...» В этот момент толстуха, сопровождавшая Злату, подошла к одному из свободных стульев и, отодвинув его от стола, позвала ее:
- Иди, девочка, сюда. Тебе здесь будет удобно...
Злата своей самой независимой походкой подошла к предложенному месту. Она чувствовала, что уже полностью восстановилась после своего «обморока» и готова достойно ответить на оказанное внимание. Но окружающие не торопились обращаться к ней с вопросами. Поэтому она остановилась возле стула и, нарочито картавя, громко объявила:
- Меня зовут Зв'ата. Я п'ибыва по п'игвашению бевя зема и буду 'аботать в бибвиотеке.
- А, так ты наш новый хранитель?.. - вполне доброжелательно переспросил седобородый старик, которого она приняла за мажордома. - Я рад, что у нас появилась такая молоденькая и такая симпатичная, к-хм, сотрапезница. Ведь встречаться с тобой мы будем, наверное, только за этим столом...
- Ско'ее всего ты п'ав, почтеннейший. Я го'ю жеванием очутиться в книгох'анилище.
- Бель Озем умеет подбирать людей, - неожиданным басом пророкотала женщина в желтом шелке. - И это несчастье с главным хранителем - просто нелепая случайность...
- А что с ним свучивось?! - живо заинтересовалась Злата, опускаясь на свой стул и оказываясь между невзрачной женщиной в простеньком зеленоватом халатике, молча хлебавшей лапшу из миски, и высоким, худощавым мужчиной лет тридцати, не сводившим с нее восхищенного взгляда.
- С ним ничего не случилось, - пробасила желтая дама в ответ. - Он умер.
- Ну! - изумилась Злата. - Есви это называется «ничего не свучивось», тогда какие же у вас тут бывают свучаи?..
- Вот когда капитан Огро вывалился из окна - это был случай! - тут же самым серьезным образом объяснила желтая дама. - А бедный Озрик просто взял и умер. Хотя обещал этого не делать! - неожиданно возмутилась она.
- Кора, мне кажется девочка не совсем тебя понимает, - мягко перебил басистую тетку офицер.
- Ничего, беля Озема ей понять будет еще труднее!.. - пообещала та и бросила на Злату подозрительный взгляд. - Ты знакома с белем Оземом?
- Нет, - рассеянно ответила Злата, выбирая, что бы такое положить себе на тарелку. Выбор блюд на столе был достаточно обширен и требовал серьезного подхода. Хотя она не так давно плотно перекусила в чайхане, она знала, что в ханифате завтрак бывает чисто символическим - в лучшем случае стаканчик сока. Поэтому имело смысл насытиться сейчас.
- Он, кстати, тоже меня еще не знает... - Она положила на тарелку пару ложек тушеных овощей и несколько ломтей баранины на ребрышках, не забыв плеснуть в свой бокал из ближайшего графина.
- Но позвольте, милочка, - снова вмешался в разговор офицер. - Бель Озем не имеет привычки приглашать на службу, тем более такую ответственную, совершенно незнакомых людей!..
- Ему меня по'екомендовави, - небрежно внесла ясность Злата и, ухватив одно из ребрышек пальчиками, принялась его сноровисто объедать. - И тут до нее дошло, что все присутствующие, вернувшиеся было к трапезе, снова уставились на нее. И на этот раз на всех лицах было написано непередаваемое изумление.
- Что это вас так удививо?.. - поинтересовалась девушка.
- Ты хочешь сказать, что бель Озем принял тебя заочно по чьей-то рекомендации?! - озвучил седобородый общий вопрос.
- Ты сове'шенно п'авийно меня поняй, - подтвердила Злата.
- И кто же твой рекомендатель?..
- Один мой дайний... дядюшка.
- Но как его зовут?
- Се'ый магист'в.
Все немедленно уткнулись в свои тарелки.
«Вот это авторитет! - удивилась про себя Злата. - Да все они просто трепещут перед именем Серого Магистра!»
Несколько минут над столом висела напряженная тишина, нарушаемая только постукиванием и позвякиванием приборов. Потом Злата, не выдержав этой всеобщей немоты, резко наклонилась к своему соседу и, заглянув ему в лицо, требовательно спросила:
- А тебе н'авятся катаны?
- Кто?! - отшатнулся мужчина, чуть не подавившись.
- Не кто, а катаны, - высокомерно поправила его Златка. Она уже вовсю веселилась. Что называется, пошла вразнос. - Катана, что б ты знаув, это к'ивой саму'айский меч. - И она с прищуром посмотрела на ошарашенного соседа. - А может быть, тебе не н'авятся девушки-саму'аи?..
Она отлично видела, что все с напряженным вниманием следят за ее разговором, и это ее еще больше заводило. И тут на ее плечо легла легкая пухлая ладонь. Злата оглянулась и увидела серьезное лицо и смеющиеся глаза своей провожатой.
- Не отвлекайся, девочка, тебе еще надо как следует отдохнуть после долгой дороги. А завтра рано вставать. Бель Озем будет во дворце за час до утренней молитвы, а ты должна быть уже готова к его приходу.
Злата благодарно улыбнулась толстухе и произнесла без всякой картавости:
- Спасибо, моя дорогая, ты совершенно права. - Она наклонилась над своей тарелкой и сделала вид, что полностью поглощена едой. Несколько секунд над столом висело молчание, а потом, постепенно, в комнату вернулись звуки, сопутствующие многолюдному ужину. Злата раньше всех закончила ужин и, поднявшись из-за стола, обвела всех смеющимися глазами.
- Спасибо за компанию, 'ада быва познакомиться. Надеюсь, я вам пон'авилась. - Она направилась к выходу, возле которого ее, едва сдерживая смех, дожидалась тетушка Сара.
Стоило им покинуть столовую, как в ней буквально взорвался шквал голосов. Злате очень хотелось послушать, что о ней будут говорить, но подслушивать в присутствии смешливой толстухи она не решилась. Тетушка Сара повела Злату к ее комнате. Отойдя шагов на пять-шесть от столовой, она вдруг повернула к ней свое круглое лицо и спросила:
- Ты что ж это, девчонка, хулиганишь? А?.. Серьезные люди собрались за столом, кушают, делятся новостями, обсуждают проблемы... И вдруг заявляется незнакомая девица и начинает всех баламутить...
Толстуха сердито ворчала, но Злата видела, что в глазах у нее прыгают веселые чертики.
- А что они на меня уставились, как будто я голая. А эта... «желтая»... я просто боялась, что она меня укусит!..
- Ой-ой-ой!.. Укусят ее!.. Да Кора - настоящий ангел. Просто она считает, что новичков надо сразу ставить на место!..
Злата хитро прищурилась:
- А старичков, значит, на место ставить не надо?..
- Ну, старички уже и так по местам стоят, - рассмеялась в ответ толстуха. - А вообще-то ты - молодец. И дальше не давай себя кусать!..
Она толкнула дверь и первая вошла в комнату. Злата следом за своей провожатой переступила порог и с удивлением заметила, что огня в камине нет. Однако небольшая, аккуратная горка слабо алеющей золы показывала, что комната натоплена. «Когда же они успели камин протопить?» - с удивлением подумала Злата.
- Ну вот, теперь вроде все в порядке, - удовлетворенно констатировала тетушка Сара и, повернувшись к Злате, спросила: - Как ты считаешь?..
- Да, все прекрасно, спасибо большое. Только когда же вы все это успели?..
Толстушка беззаботно махнула рукой:
- Подумаешь, проблема!.. Ты лучше давай ложись... Завтра я тебя рано разбужу...
И она вышла, аккуратно прикрыв дверь.
Злата подошла к двери и увидела, что никаких запоров на ней нет. Она пожала плечами и решила не придавать этому значения. Через несколько минут она была уже в постели. И, вдыхая холодноватый запах свежего постельного белья, решила, что день в целом был удачен, завтра все будет в порядке. А потом она спокойно заснула.
Следующее утро выдалось пасмурным. И холодным. Злата проснулась рано и была удивлена тем, что в комнате так холодно. Вылезать из нагретой постели не хотелось, но и нежить себя Златка особенно не привыкла. Так что она позволила себе покапризничать всего минуты три, после чего откинула одеяло и выпрыгнула из постели. Быстро умывшись, приведя себя в порядок и одевшись, она подошла к окну. Оно выходило в парк и было затенено густой листвой, еще и не начавшей желтеть.
Вокруг стояла тишина. Злата задумалась было о том, как построить предстоящий разговор с белем Оземом, но мысли, словно в унисон с окружавшей пасмурной тишиной, текли вяло и неровно. И тут за дверью раздался шепот.
- Я первая зайду... Девочка еще спит и может напугаться...
- Только поднимай ее побыстрее, а то бель сошлет на западную границу...
- Ладно... Даже бель должен понимать, что молодой девушке необходимо время, чтобы привести себя в порядок, прежде чем выйти из спальни.
Злата быстро подошла к двери и, открыв ее, произнесла:
- Я уже вполне могу выйти из своей спальни.
На пороге ее комнаты стояла тетушка Сара, а за ее плечом возвышался очередной офицер. Толстуха держала в руках небольшой поднос со стаканом густой оранжевой жидкости, напоминающей апельсиновый сок, и блюдце, на котором сиротливо лежали три маленьких печеньица.
- По-видимому, это мой завтрак, - догадалась Злата.
- Да. Я думала, что пока ты одеваешься, ты успеешь немного подкрепиться, - со своей обычной улыбкой подтвердила толстуха.
- Я думаю, - прогудел из-за ее плеча офицер, - раз девушка уже проснулась и даже оделась, она не будет задерживаться из-за каких-то трех печений...
- Ты так торопишься? - поинтересовалась Злата.
- Бель Озем приказал доставить тебя к нему немедленно.
- Да? - переспросила Злата, между делом прихватив с блюдечка одно из печений и отправляя его в рот.
Физиономия у офицера вытянулась, и он нервно поправил воротник своей зеленой рубашки.
Печенье оказалось очень сухим крекером, и Злате поневоле пришлось взяться за стакан, в котором оказался... бульон. Она быстро и с удовольствием доела оставшееся печенье и допила бульон, а затем, достав из кармана шаровар маленький платочек, вытерла губы.
- Ну, вот я и готова... - Злата солнечно улыбнулась. Тетушка Сара покачала головой, и девушка, почувствовав в этом движении некоторое неодобрение, пожала плечами.
- Если бы я была еще в постели, господин офицер потерял бы гораздо больше времени.
Офицер повернулся и, коротко бросив:
- Следуй за мной, - двинулся по коридору.
Злата шагнула за ним, а тетушка Сара, наклонившись к ее уху, быстро прошептала:
- Не вздумай вести себя с белем, как вчера в столовой. Он шуток не понимает. - После этого предупреждения она неожиданно погладила Злату по голове своей пухлой ладошкой и, повернувшись, пошла по коридору в другую сторону.
Злата шла за дежурным офицером, раздумывая над предупреждением своей неожиданной покровительницы и одновременно внимательно разглядывая окружающее.
Чистенький, но непритязательный коридор, в котором располагалось ее временное пристанище, кончился за дверью, выкрашенной простой зеленой краской. Зато когда офицер, пропустив Злату вперед, прикрыл эту дверь, перед изумленным взором девушки предстала алебастровая и золоченая лепнина такой красоты, что она поневоле ахнула. Да и вообще, эта дверь отгораживала достаточно скромные помещения для прислуги от умопомрачительной роскоши дворца.
Сразу за ней начиналась анфилада небольших комнат, в каждой из которых вокруг небольшого столика стояло несколько низеньких кресел. Все столы были самых разнообразных форм, так же как и окружавшие их кресла, а вся мебель была обита тканями в тон обивки стен. Потолки комнат были расписаны самыми разнообразными картинами пастельных тонов, отображавших жизнь пастухов и пастушек. Эти ковбои местного разлива толпами окружали потрясающие лепные розетки, из центра которых спускались роскошные, как правило, фарфоровые люстры. Полы из великолепного наборного паркета были застланы не менее великолепными коврами, так что Злате пришло на ум выражение «масло масляное».
Офицер шагал ровным быстрым шагом, не поворачивая головы и не обращая внимания на окружающее великолепие. «Привык, наверное», - подумала Злата.
Наконец они подошли еще к одной двери. Офицер открыл ее и снова пропустил Злату вперед. Они оказались на площадке мраморной лестницы. Широким светлым языком она спускалась к расположенному на первом этаже холлу, а двумя более узкими рукавами поднималась на третай этаж. Офицер повел Злату вверх. На следующей площадке, не имевшей дверей, он свернул влево в короткий роскошный коридор, упиравшийся в потрясающей красоты дубовую дверь. Офицер на минуту застыл перед ней, потом взялся за начищенную бронзовую ручку и потянул на себя. Через этот порог он перешагнул первым и, словно не сомневаясь, что Злата последовала за ним, доложил:
- Прибывшая вчера вечером девушка доставлена!
Злата шагнула из-за спины сопровождавшего ее офицера и увидела, что они оказались в приемной. В небольшой строго, даже аскетично, обставленной комнате за небольшим столом сидел... монах. Во всяком случае, его одежда, состоявшая из темно-коричневой сутаны с глубоким капюшоном, наводила на мысль именно о монашеском ордене самого строгого устава. Секретарь, а это был несомненно он, быстро вышел из-за стола и, ухватив Злату за локоть, подвел ее к следующей, не менее великолепной, двери.
Злата услышала, как за ее спиной хлопнула дверь - провожавший ее офицер вышел из приемной. В это время секретарь открыл дверь и, шагнув внутрь, повторил только что произнесенные слова:
- Прибывшая вчера вечером девушка доставлена!
Злата шагнула следом и, выглянув из-за плеча секретаря, увидела кабинет. И этот кабинет был совершенно немыслимых размеров. Длинная ковровая дорожка тянулась по сияющему паркету чуть ли не на полкилометра. Так, во всяком случае, показалось Злате. А в конце этой пушистой, похожей на коротко подстриженный газон дорожки, за огромным и совершенно пустым письменным столом сидел маленький сухой мужчина, одетый в черную, шелково поблескивающую сутану. Позади него во всю стену был растянут огромный яркий гобелен, на котором был изображен городской пейзаж. Широкая улица, залитая ярким солнцем, была застроена разностильными домами, домишками и сараями и запружена толпой причудливо одетых людей. А над всей этой городской зарисовкой нависла огромная, непонятная темная фигура, простершая длинные шестипалые руки то ли в благословении, то ли в проклятии.
Услышав доклад секретаря, сидевший за столом поднял голову от одинокой бумажки, лежавшей на столе, и молча поманил Злату к себе. Злата ступила на удивительный искусственный газон и медленно направилась к хозяину кабинета, мысленно произнося формулу утаивания эмоций.
Дойдя до середины кабинета, Злата каким-то третьим чувством поняла, что секретарь покинул кабинет, и она осталась наедине с могущественным и страшным белем Оземом.
Однако, при ближайшем рассмотрении, бель Озем имел достаточно прозаическую и невзрачную внешность. Сухое узкое лицо, с длинным тонким носом и небольшими пронзительными глазами пряталось в тени глубоко надвинутого капюшона. Руки, напоминавшие скорее слабые птичьи лапы, ни секунды не лежали спокойно - тонкие, нервные пальцы постукивали по голой столешнице, выбивая какой-то замысловатый ритм. Эти пальцы особенно бросались в глаза, поскольку Озем сидел на жестком, с высокой спинкой кресле совершенно неподвижно. Казалось, и его тело, и спинка кресла были вырезаны из цельного куска дерева. Злата подошла к столу и присела в довольно неуклюжем книксене.
- Меня зовут Злата, - звонко и достаточно уверенно произнесла она, опустив голову, но стараясь исподлобья заглянуть под черный капюшон и поймать убегающий взгляд беля. - Я явилась к тебе по указанию своего дядюшки.
- И как зовут твоего дядюшку?.. - спросил бель Озем приятным музыкальным голосом. Злата удивленно подняла глаза, она никак не ожидала услышать такой чарующий голос в таком тщедушном теле.
- Серый Магистр.
- Ну, это прозвище, девочка моя, а как его звали от рождения?
- Я не знаю. Мои родители умерли, когда я была совсем маленькой. Я росла в деревне у дальних родственников. И вот шесть лет назад к нам в деревню пришел высокий человек в сером халате и сером высоком колпаке. Все называли его Серым Магистром. Он сказал, что приходится мне дядей, и пообещал позаботиться обо мне. Но потом он ушел, и о нем ничего не было слышно. Только двенадцать дней назад в деревню пришел караван. У нас никогда не было караванов, наша деревня стоит высоко в горах и далеко от караванных путей. Караван-тарши сказал, что пришел в нашу деревню специально, чтобы передать мне письмо. В этом письме мне предписывалось прибыть в столицу ханифата в десятый день осени и до вечерней молитвы обратиться во дворец к твоей милости. Там говорилось, что твоя милость собирается назначить меня вторым хранителем библиотеки дареных книг. Вот я и пришла... А как моего дядю звали с рождения, я не знаю... - несколько растерянно закончила Злата свою «легенду».
- Письмо при тебе?.. - поинтересовался бель Озем.
- Конечно! - ответила Злата и быстро достала из-за корсажа маленький листочек.
Озем бросил быстрый взгляд на протянутый девушкой листок и, удивленно вскинув глаза, спросил:
- Ты читаешь по-чинхгарски?..
- Я знаю и пишу на четырех языках!.. - гордо ответила Злата.
- И кто же тебя научил... в твоей горной деревне? - прищурив глаз, поинтересовался бель Озем.
- Да никто меня не учил... - Златка пожала плечами. - Сколько себя помню, всегда говорила на этих языках.
- И не забыла?.. Ведь практики, как я понимаю, у тебя в деревне не было?
Злата довольно ухмыльнулась.
- Я никогда и ничего не забываю! Достаточно мне один раз увидеть, услышать, понюхать, потрогать, почувствовать вкус, и я навсегда запомню, что это такое. У меня абсолютная память.
- Вот как? - произнес бель Озем и на минуту задумался. Потом он медленно поднялся и вышел из-за стола.
- Ну что ж, сейчас мы посмотрим, насколько ты подходишь для выполнения имеющейся у меня работы. Следуй за мной. - И он направился к стене за его письменным столом. Злата шагнула за ним.
Бель Озем поднял руку, произнес своим чарующим голосом несколько странно диссонансных звуков и толкнул перед собой пустоту. В тот же момент часть гобелена прогнулась как парус под ветром, и в том месте картины, где были изображены дома, образовалась узкая черная щель. Словно стены двух зданий раздвинулись и между ними появился черный, промозглый, сырой проход, в который никогда не заглядывало солнце. Бель оглянулся на Злату и протиснулся в эту щель. Девушка двинулась следом и оказалась в странной трубе безжизненного желтого цвета, которая, казалос, не имела конца. Впереди маячила плоская, словно вырезанная из куска бумаги, черная фигура, шагавшая в ничто, карикатурно переставляя ноги.
Злата на мгновение остановилась и с удивлением обнаружила, что фигура, бодро передвигающая ноги, не удаляется. Она попробовала подойти поближе, сделала шаг и не ощутила под ногами пола. И тем не менее она продолжала шагать. Эта странная ходьба продолжалась минуты три, и наконец Злата снова услышала голос беля:

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

- Ну вот мы и пришли...
И тут впереди появилась черная щель, похожая на уже виденную. Фигура смешно дрыгнула ногами и исчезла в этой щели. Злата последовала за ней и оказалась в большом овальном зале.
Один конец этого зала занимал большой овальный стол, окруженный удобными мягкими стульями. Над столом висел большой бронзовый светильник, и хотя дневной свет свободно лился сквозь большое овальное окно, тускло переливающиеся фонарики этого светильника слабо мерцали. Сам стол был пуст, если не считать большого письменного прибора, изготовленного из какого-то темного стекла.
Большая часть зала была занята высокими, почти до самого потолка стеллажами, на которых стояли и лежали тысячи книг, свернутых рулончиками свитков из самых различных материалов, связки обожженных глиняных табличек, нанизанные на длинные шнуры пучки диковинных перьев.
Бель Озем подошел к ближайшему стеллажу и, достав одну из книг, не глядя раскрыл ее.
- Попробуй прочесть, дитя мое, вот с этого места.
Злата взглянула на открытую страницу и быстро прочитала:
- И тогда Великий ханиф Багур из славной династии Багуратов выхватил свой меч, благословенный Всевидящим и Всеслышащим, и, подняв его к небу, бросил боевой клич...
Озем захлопнул книгу и поставил ее на место и, сделав вдоль стеллажа пару шагов, вытащил другой томик.
- Теперь эту, - открыл он книгу снова наугад и отчеркнул ногтем место, с которого надо было читать.
- М-м-м... - Злата слегка замялась, но тут же, запинаясь, начала читать: - А даров в сокровищницу Великого ханифа было передано на... четыреста двадцать... золотых целиков... А среди даров особо выделялся щит, покрытый магическими письменами на языке... хофров, и шлем, кованный из чисской стали, с золотой околдованной насечкой...
Озем снова захлопнул книгу и, поставив ее на место, двинулся дальше вдоль стеллажа. Он медленно шагал, разглядывая стеллаж, и наконец взял в руки коротенький свиток с сильно обтрепанными краями. Подойдя к столу, он аккуратно развернул свиток и вопросительно уставился на Злату. Та подошла к столу и взглянула на развернутую рукопись. Затейливо выведенные буквы странно двоились. Злата наклонилась пониже и почувствовала, как ей в лицо пахнул запах старого заклятия. Текст был явно зашифрован с помощью магии. Она попыталась сложить в слова кажущиеся знакомыми буквы, но у нее ничего не получилось. Тогда Златка начала легкими ментальными прикосновениями изучать наложенное на рукопись заклятие, но вдруг перехватила пытливый взгляд беля, брошенный на нее.
- Нет, - тут же сказала она. - Этого я понять не могу. Буквы мне знакомы, а вот текст... - И она пожала плечами.
Бель неопределенно хмыкнул и, свернув рукопись, положил ее на место.
- Ну что ж, - пробормотал он себе под нос, словно раздумывая. - Пожалуй, покажу тебе еще одну запись, и все станет ясно...
Он прошел в глубь стеллажей, сделав знак Злате, чтобы она оставалась на месте. Та опустилась на отодвинутый стул и замерла.
Озема не было довольно долго, минут двадцать. Злата уже решила, что ее оставили одну, но не хотела двигаться с места, опасаясь, что за ней наблюдают. Наконец бель появился, держа в руках обломок какого-то камня. Он положил камень перед Златой, и она увидела, что тот исчиркан глубоко врезанными значками.
Злата сразу поняла, что представляют собой эти значки, и только заранее произнесенная формула утаивания эмоций позволила ей сохранить безмятежное спокойствие. Значки были точно такие же, как и в книге, которую дописывал Ахуромазда в своей пещере перед встречей с Ариманом. Злата недаром хвасталась своей абсолютной памятью, она просмотрела только один из свихнувшихся камней, но это состоящее из заостренных штрихов письмо стояло перед глазами. И она прекрасно знала, что ни к одному из языков ханифата эта надпись отношения не имела.
- Это письмо я не знаю, - категорично и в то же время разочарованно произнесла она, внутренне опасаясь, что теперь ее выставят из дворца.
Но, против ожидания, бель Озем удовлетворенно улыбнулся и, подняв ладонь к лицу, произнес, как будто в микрофон:
- Феко, распорядись подготовить апартаменты второго хранителя и перенеси туда вещи беллы Златы.
- Так вот, дитя мое, я с удовольствием возьму тебя на работу. А работы у тебя будет много. Вон в том шкафу располагается картотека фонда, и она далеко не закончена. Твой предшественник, очень талантливый человек, работал над ней недостаточно интенсивно. Ему мешали, и очень мешали, личные интересы... Как у всякого недоучки, его желания превосходили его способности, но он считал, что все обстоит наоборот. И, конечно, все кончилось для него грустно...
- Как? - испуганно вскинула ресницы Злата.
- Он умер, - вздохнул Озем.
- Только потому, что у него не хватило способностей?..
- Да, милое дитя, он считал, что является очень талантливым чародеем. И ошибся. А ты, случайно, магией не балуешься?..
- Нет, - ответила Злата, и голос ее дрогнул.
- Это прекрасно, это просто великолепно. - Озем говорил весело, но он явно не верил Злате. - Пользоваться магией в этом зале категорически запрещено! И карается это баловство очень строго.
- Я поняла, - пролепетала Злата.
- Я надеюсь!.. - продолжал напирать Озем. - И не думай, что наличие у тебя... важного дядюшки позволит тебе остаться безнаказанной.
Бель уставился на Злату пылающими глазами, словно пытался выжечь в ее мозгу свое предупреждение. Лишь спустя несколько мгновений его глаза стали гаснуть, и наконец, полностью успокоившись, он продолжил свой инструктаж.
- Кроме составления каталога, у тебя будет немного обязанностей. Поскольку ты входишь во второй круг служителей, тебе придется присутствовать на большом утреннем выходе ханифа, ты должна обеспечивать доставку затребованных мною или ханифом... - на последнем слове бель улыбнулся, - ...книг и манускриптов. Хотя, думаю, Великий ханиф не будет тебя часто беспокоить...
- А больше я никому ничего выдавать не должна? - задала Злата робкий вопрос.
Озем посмотрел на нее с изумлением.
- Если ты это сделаешь, тебя немедленно казнят!.. Из этого зала ты никогда, ни в коем случае, ничего не должна выносить!.. Даже если у тебя что-то потребует Великий ханиф, ты сначала доложишь об этом мне!.. - Его глаза снова засверкали.
- Я поняла, - повторила Злата.
- Да, я вижу, ты понятливая девочка, - усмехнулся Озем. - Через десять дней мы посмотрим, как у тебя будет получаться, а сейчас принимай хозяйство. - Он обвел стеллажи широким жестом.
И после этого бель подошел к стене, снова толкнул правой ладонью воздух перед собой и исчез в образовавшейся щели. Злата долго стояла, боясь пошевелиться, а потом медленно пошла вдоль стеллажей, внимательно оглядывая доверенное ей богатство. Усилием воли ей удалось подавить вспыхнувшую у нее в душе панику. Бель Озем оказался действительно довольно страшной личностью, при всем его кажущемся спокойствии и доброжелательности.
Она медленно двигалась между рядами книг, свитков, связок и отдельных листов. Пройдя первый ряд стеллажей до конца, она обнаружила в противоположной полукруглой стене небольшую простенькую дверь и потянула за витую железную ручку. Однако дверь не открылась. Злата немного постояла, раздумывая, а затем, решив, что с выходом можно разобраться позднее, повернулась и двинулась по следующему проходу между стеллажами.
Через час она закончила обход хранилища и, подойдя к шкафу, на который ей указал Озем, открыла дверцы. Весь шкафчик был заставлен длинными, узкими ящичками, наполненными карточками. Злата вытащила первую попавшуюся и обнаружила, что держит в руках самый обычный архивный формуляр. В нем указывались название книги и ее автор, короткое описание, а также место хранения.
И Злата начала свой первый рабочий день. Она достаточно быстро разобралась, на каком месте была оборвана работа ее предшественника. Параллельно она запомнила расположение уже обработанного фонда. За работой она не заметила, как подошел полдень. Она установила специальную стремянку у нужного стеллажа, собираясь продолжить перепись, и в этот момент раздался голос секретаря беля Озема:
- Хранитель, пришло время обеда. Прошу тебя проследовать к двери, которая расположена в задней стене хранилища. Замок уже настроен на твою руку.
Злата молча пошла в указанном направлении. Подойдя к двери, она снова потянула за ручку, и на этот раз дверь бесшумно открылась. Не успела Злата шагнуть в открывшийся коридор, как снова услышала голос секретаря:
- Когда выйдешь, справа увидишь дверь в свои апартаменты. А темная дверь в прихожей ведет прямо в столовую. - И голос замолчал.
Злата вышла из хранилища и действительно справа увидела самую обычную дверь. Она закрыла дверь хранилища и прошла к себе.
Ее апартаменты представляли собой довольно удобную квартиру из трех комнат и большой ванной комнаты, посреди которой была установлена ванна размером с целый бассейн. В небольшой комнатке рядом с ванной располагался туалет. В прихожей Златка обнаружила темную дверь, выходящую на узенькую винтовую лестницу.
Девушка осматривала свое жилье, мыла руки и приводила себя в порядок, одновременно раздумывая над довольно простой проблемой. Ее направили в библиотеку Великого ханифа для того, чтобы проверить, нет ли в ней большой и толстой книги, которую этот странный Ахурамазда назвал «Фугой для двух Клинков, двух Миров и одного Магистра». И она уже обнаружила несколько похожих фолиантов. Только на все эти книги были наложены заклятия. Теперь она не знала, что ей делать. То ли просто сообщить о своих находках, то ли попробовать заглянуть под заклятие и точнее определить, что это за книги.
Так, глубоко задумавшись, и появилась она в уже знакомом обеденном зале.
Реакция собравшихся за столом на ее появление была такой же, как и накануне вечером. Несмотря на то что Злата появилась из своих апартаментов, и завсегдатаи могли догадаться о ее назначении на должность, снова в зале наступила тишина и несколько пар глаз с интересом принялись ее рассматривать. Но сегодня Златка чувствовала себя полноправным членом компании и не собиралась смущаться. Она спокойно проследовала к своему вчерашнему стулу, поприветствовав присутствующих кивком головы и улыбкой, а затем деловито оглядела стол. Весь ее вид свидетельствовал, что она очень занятой человек и не собирается тратить драгоценное время на пустые разговоры.
Прежде чем сесть, она наполнила стоявшую перед ней глубокую тарелку похлебкой из большой супницы, переложила на маленькую тарелочку из общего блюда несколько пирожков и наполнила свой бокал легким светлым вином.
Затем, опустившись на свое место, она громко, для всех, сказала:
- Всем приятного аппетита... - и принялась за еду.
Все как по команде опустили носы в тарелки и застучали ложками. «Глянь-ка, - подумала Златка, - того и гляди, дня через два они без моей команды и за стол садиться не будут...»
Спустя несколько минут седой старик, сидевший во главе стола, обратился к Злате:
- Я вижу, тебя утвердили в должности...
- Трудно сказать, - ответила Злата, поддерживая светский разговор. - Бель Озем был настолько любезен, что дал мне десять дней на испытание. После этого он примет окончательное решение...
- Смотрите-ка, после разговора с белем Оземом наша крошка перестала картавить!.. - тут же вмешалась в разговор та самая худющая тетка, которая прошлым вечером была закутана в желтый шелк. Злата вспомнила, что тетушка Сара называла ее Корой.
- Нет, Корочка, моя картавость - следствие повышенного внимания ко мне со стороны незнакомых людей, - ехидно ответила Злата. - Как только меня начинают лорнировать, я начинаю картавить... И чем больше меня лорнируют, тем больше я картавлю...
- Что значит «начинают меня лорнировать»? - высокомерно спросила Кора.
- То же самое, что «пялить буркалы на мою особу», - схамила Златка в надежде, что от нее отстанут.
Но не тут-то было. Ее своеобразная терминология возбудила весь стол. Обедающие сразу забыли о своих ложках и уставились на нее, ожидая объяснений.
- Вы что, не знаете, что такое «пялить буркалы»? - искренне удивилась девушка.
- Да, не знаем, - ответила за всех Кора. - И надеемся, что ты просветишь нас на этот счет.
- У нас на севере, - начала выкручиваться Златка, - буркалами называют широко распахнутые глаза, а «пялить» обозначает что-то очень внимательно рассматривать... И вообще-то это выражение ругательное... - громко и отчетливо добавила Злата.
- Действительно, мы смущаем девочку своими расспросами и разглядыванием, - обратился ко всем глава стола.
- Пожалуй, такую смутишь!.. - пробормотала себе под нос Кора. Но так же, как и все остальные уткнулась в свою тарелку, не решаясь продолжить пикировку.
Несколько минут над столом висело молчание, нарушаемое только позвякиванием столовых приборов. И тут сосед Златы, тот самый молодой мужчина, которого она спрашивала насчет катан, незаметно скосив на нее глаза, прошептал:
- Я рад, что ты у нас осталась...
- Я тоже рада, - улыбнувшись, шепнула Злата в ответ.
- Бель Озем очень тебя напугал? - так же шепотом спросил сосед.
- Ничего, я уже пришла в себя... - пожала плечами Злата.
- Меня зовут Шамим, я тоже хранитель, только общего книжного хранилища.
- Так во дворце несколько книгохранилищ? - удивленно шепнула Злата.
- Три... Есть еще хранилище неписьменной информации...
- Какой информации? - переспросила Злата.
- Неписьменной... - повторил Шамим.
- Интересно... - протянула Злата, хотя это хранилище ее мало интересовало. А вот место, где работал Шамим, неплохо бы было посетить.
- А чем вы занимаетесь по вечерам? - поинтересовалась Злата у своего нового знакомого.
- Ну, обычно мы собираемся здесь. Беседуем...
- Сплетничаете... - поправила его Златка, и Шамим смущенно улыбнулся.
- Не всегда. Часто мы просто рассказываем интересные истории. Бель Касум очень интересный рассказчик. - Он кивнул в сторону белобородого главы стола. - И белла Кора знает множество историй из древней старины...
- Эта сухая язва - рассказчица? - удивилась Злата.
- И очень хорошая. Ты не знаешь, а она, между прочим, вторая воспитательница наследницы. А для наследницы главное - знать историю своей страны. Так что Кора, пожалуй, лучший историк в ханифате. И вообще, она очень добрый и милый человек.
- Да? А что ж это она на меня окрысилась?
- Просто ты ведешь себя... ну, не совсем обычно... Вернее, совсем необычно... Слишком дерзко, что ли. Может, потому что у тебя за спиной Серый Магистр. А белла привыкла опекать новичков. А взамен, естественно, получать уважение и привязанность...
- Ага!.. Значит, если бы я вчера показала, как напугана, дрожала бы, пускала слезы и слюни, она была бы со мной ласкова и нежна?
- Ну, слюни пускать не обязательно, а в принципе дело обстоит именно так!
- Интересная тетка... - задумчиво проговорила Злата. - Тогда не все потеряно. Я постараюсь доказать вашей Коре, что на самом деле я белая и пушистая.
- Как это? - не понял Шамим.
- А, ладно, проехали... - махнула ладошкой Злата. - Значит, сегодня вечером все соберутся здесь?
- Сегодня за ужином - да. До ужина некоторые гуляют в саду, если, конечно, туда не выходит Великий ханиф или наследница. Тогда сад закрыт. Завтра перед ужином в большой игровой зале будут выступать артисты. В столицу приехала новая труппа. Сегодня вечером они дают представление в малой приемной для Великого ханифа, наследницы и ближних белей, а завтра для всего двора...
- Интересно, бель Озем тоже сегодня будет на представлении?
- Нет. Бель Озем не посещает увеселительные мероприятия. Он говорит, что никто его не может так повеселить, как он сам... Но его представления - это...
Шамим замолчал и окинул обеденный зал быстрым взглядом. Все были заняты едой, и только Кора иногда неодобрительно поглядывала в их сторону.
- Так, значит, бель Озем тоже иногда организует представления? - нетерпеливо спросила Златка.
Шамим передернул плечами и совсем тихо шепнул:
- Он организует казни...
- Казни?! - удивилась Злата. - Он что, любит смотреть на мучения людей или же сам выполняет обязанность палача?
- Нет... - Шамим снова затравленно огляделся. - Он никогда не присутствует на казнях. Он только их назначает.
- Тогда с чего ты взял, что это его развлекает... И вообще, разве решение о казни или помиловании принимает не Великий ханиф?
- Нет. Это делает бель Озем. Говорят, что во время казни он уединяется в своем кабинете и ловит душу казненного. И что таких душ у него уже много.
Последние слова Шамим прошептал еле слышно, после чего бросил взгляд себе за спину, хотя там была лишь голая стена. Затем, уже чуть громче, он добавил:
- А помилование... Уже сорок лет, с того самого времени, как бель Озем стал Главным хранителем трона, в ханифате не был помилован ни один осужденный. Вернее так, ни один из тех, кого приговорил к смерти бель Озем. Осужденные другими властями его не интересуют...
- А что это вы, молодые люди, шепчетесь? - неожиданно раздался недовольный голос Коры.
Златка подняла глаза и обнаружила, что за столом остались только бель Касум, белла Кора и они с Шамимом. Все остальные уже закончили обед и разошлись.
- Ну что ты, Корочка, смущаешь молодежь. Пусть пошепчутся. Тем более что они коллеги, у них наверняка есть общие профессиональные интересы! - Бель Касум откровенно веселился. Но белла Кора не была склонна превращать все в шутку.
- У нас за столом и профессиональные вопросы принято обсуждать открыто.
Злата бросила быстрый взгляд в сторону Шамима и увидела, что тот густо покраснел и опустил глаза. Тогда девушка повернулась в сторону суровой беллы и с ноткой раскаяния в голосе произнесла:
- Дорогая белла, ты должна простить темную, невежественную северянку. Я совершенно незнакома с законами и порядками высокого двора, и мне абсолютно некого спросить о помощи. А вы все почему-то сразу меня невзлюбили, и я просто не решаюсь ни к кому обратиться. Вот я и попробовала хоть немного разобраться в этой сложной дворцовой жизни...
На глазах у Златы даже блеснули слезы жалости к самой себе.
Но белла Кора была не столь простодушна. Она не могла сразу поверить в то, что дерзкая, хулиганистая девчонка на самом деле просто не знает, как себя вести, и дерзит от смущения. Она, нахмурив брови, внимательно вглядывалась в темноглазое, курносое личико, отыскивая признаки насмешки. Однако Злата была предельно достоверна. Она хлюпнула носиком, повернулась к белю Касуму и, подпустив в свой голосок отчаяния, воскликнула:
- Ну хоть ты-то, благородный бель, веришь, что я не такая гадкая дрянь, какой представляюсь почтенной белле?..
После этих слов она вскочила со стула и бросилась к двери, ведущей на лесенку, по которой поднялась в столовую. Только белла Кора ее опередила. Эта пожилая дама, когда хотела, могла быть очень быстрой. Она перехватила Злату у самой дверки, да так, что та с разбегу уткнулась своим носиком в ее плоскую грудь. В тот же момент две костлявые руки обхватили девушку за плечи, а над ее головой зазвучал растроганный бас:
- Ну что ты, дитя мое! Я совсем не считаю тебя гадкой дрянью!.. Ты совершенно права, мы должны были помочь тебе освоиться при дворе. Маленькая моя, я сегодня же вечером все тебе расскажу!.. О! Ты же должна завтра присутствовать на утреннем выходе Великого ханифа!
Она судорожно погладила Златку по голове и чуть спокойнее, сосредоточеннее добавила:
- Вечером я зайду за тобой, и мы погуляем по нашему парку и обо всем поговорим. Все будет хорошо.
И она отпустила Златку. Та еще раз шмыгнула носом и глухо пробормотала:
- Я тебе так благодарна... так благодарна... - И не в силах продолжать разговор шагнула к своей лестнице. Но прежде чем скрыться за дверью, она бросила быстрый взгляд на Шамима. Тот сидел за столом с широко открытыми глазами и отвалившейся челюстью.
В хранилище Златка вернулась в прекрасном настроении. Она даже слегка напевала, вновь принимаясь за картотеку. Постепенно она вошла в оптимальный ритм работы. Снимая со стеллажа три-четыре книги, она относила их к столу, на котором стоял незаполненный ящик и лежала стопка чистых карточек. Внимательно просмотрев книгу, она заносила на карточку ее данные, отмечая и состояние книги. На отдельную карточку она заносила наименования тех книг, которые, по ее мнению, нуждались в ремонте. На каждую партию у нее уходило не более получаса. Несмотря на кажущуюся безалаберность и несерьезность, Злата, как всякая серьезная ведьма, вполне могла сосредоточиться на выполняемом деле.
И сейчас работа настолько ее поглотила, что она вздрогнула, неожиданно услышав знакомый голос секретаря своего начальника.
- На сегодня, белла Злата, ты свободна. До завтра. Отдыхай.
Златка недоуменно пожала плечами и, прежде чем покинуть хранилище, закончила обработку последней партии книг и расставила их по местам. Затем убрала ящик и карточки в шкаф, еще раз оглядела хранилище и направилась в свои апартаменты.
Едва закрыв за собой дверь, ведущую в хранилище, Злата почувствовала, что сегодня войти туда она уже не сможет. На дверь было наложено заклятие, и в ночное время она превращалась в стену. Злата снова пожала плечами и направилась в гостиную, именно там лежала ее сумка. Она распаковала свой небольшой багаж, достала и повесила на спинку стула свое любимое светло-зеленое платье, а затем, прихватив полотенце, направилась в ванную. Там, на стенных крючках, она обнаружила две махровые простыни и большое полотенце, а на стеклянных полочках возле настенного зеркала множество баночек с различными мазями, маслами, мылами и другой косметической продукцией.
Златка долго с наслаждением плескалась в горячей воде, потом, завернувшись в простыню и вытирая волосы полотенцем, она пошла в спальню. Здесь она мимоходом открыла дверцу шкафа, посмотреть нет ли в нем вешалок для платья, и обнаружила, что внутри располагается целая коллекция модной одежды. Именно за разглядыванием содержания этого замечательного шкафчика ее застал мощный вопль:
- Златочка!.. Белла Злата!.. Я за тобой!.. Где ты там?!
Только после этого Злата вспомнила, что у нее намечалась прогулка по парку в обществе Коры.
- Благородная белла, я буду готова через секунду, - изо всех сил пискнула Злата, и, поставив рекорд по скоростному натягиванию одежды, она действительно через пару минут вышла в гостиную, где ее дожидалась белла Кора. Злата облачилась в белую шелковую, достаточно короткую рубашку и широкие желтые шаровары, поверх которых она набросила легкую длинную накидку из газа своего любимого светло-зеленого цвета. А вот ее новоиспеченная наставница была закутана в уже знакомый Злате желтый кусок ткани.
Кора придирчиво осмотрела свою подопечную, и ласковая улыбка, вползшая на ее губы, показала, что она довольна этим осмотром.
- Пойдем, моя девочка, я до ужина успею показать тебе наш парк и рассказать кое-что весьма важное.
Злата до этого момента даже не подозревала, что из ее «служебной квартиры» есть еще один выход, но именно к нему направилась благородная белла.

Предыдущая страница 23 Следующая страница


Разделенный Мир 24

Закрыв за собой дверь Златкиных апартаментов, они оказались в коротком строгом коридоре, в конце которого виднелась еще одна дверь. За ней располагался небольшой зал или, скорее, холл, в который выходило несколько дверей. Белла Кора сразу начала свои объяснения.
- Это холл апартаментов служителей второго круга. Тебе просто невероятно повезло, что ты сразу попала во второй круг. Это большая редкость. Хотя, конечно, Серый Магистр не мог допустить, чтобы его племянница начинала с самого низа. - На этой фразе голос Коры слегка присел от плохо скрываемого раздражения, вызванного столь явной и в то же время столь непонятной протекцией.
- Я даже не представляла, что мне приготовил мой дядюшка, - пролепетала Злата, оправдываясь. - Он ведь мне совсем ничего не объяснил, просто передал приказ явиться во дворец и все!..
- Бедная девочка!.. - тут же растрогалась Кора. - Эти мужчины совершенно не понимают женских сердец. Не понимают, как сложно нежному, ранимому ребенку, выросшему в окружении дикой природы, окунуться во все эти дворцовые... - Она замолчала, подбирая слово, и неожиданно закончила: - Загадки!.. - Костлявая ладонь тяжело и ласково опустилась на затылок Златы.
- Так вот! В этот холл выходят двери твоих и моих апартаментов, а также остальных служителей второго круга. Всего их четырнадцать.
- А сколько всего кругов? - пролепетала Злата, выстраивая образ пай-девочки.
- Всего во дворце двенадцать кругов служителей, и двенадцатый - самый низший. Я не буду рассказывать тебе, чем занимаются служители каждого круга, тем более что с двенадцатым, десятым или даже шестым кругом ты никогда не столкнешься. К пятому кругу относится, например, наш повар Ибрашат, и это самый низший служитель, который может попасться тебе на глаза.
- Неужели все более низкие категории служителей никогда мне не повстречаются?
Кора изумленно посмотрела на Злату, а потом, видимо вспомнив, что говорит с «дикой северянкой», снисходительно усмехнулась и пояснила:
- Если служитель более низшей категории попадется тебе на глаза, и об этом узнает, ну например, бель Озем, этого неряху немедленно казнят!.. Так что можешь не беспокоиться, чернь не будет мозолить тебе глаза. - И она снова погладила Злату по голове.
- Этот коридор... - белла направилась к одной из дверей и, распахнув ее, пригласила Злату следовать за собой, - ведет во второй двор дворца, или двор второго круга...
Она толкнула входную дверь, и обе дамы оказались в глухом дворе, окруженном двух - или трехэтажными постройками, а кое-где и крепкой каменной оградой. Двор был абсолютно пуст, и только краем глаза Злата заметила какое-то суетливое движение в воротах двухэтажной постройки, располагавшейся в дальнем углу. Кто-то явно прятался внутри, услышав звук открывающейся двери.
- А если нужно пойти в город, вы выходите тоже через двор? - простодушно спросила Злата.
- Зачем нам ходить в город? - недоуменно пожала плечами белла Кора. - Нам в городе делать совершенно нечего. И кроме того, среди жителей столицы, не служащих во дворце, нет ни одного выше седьмого круга... Как ты собираешься с ними общаться?
- Значит, в город мы не ходим? - переспросила Злата.
- Это нам абсолютно ни к чему! - отрезала ее наставница и, махнув костлявой рукой в сторону красивой кованой калитки, вмурованной между двух массивных каменных столбов, сменила тему разговора.
- А вот и калитка, которая ведет в парк, или, как говорит твой дружок Шамим, в сад.
Злата решила не обращать внимания на ее мелкие шпильки, были вещи поважнее.
- А что будет со мной, если я увижу служащего первого круга? - задала она свой очередной вопрос, направляясь вслед за Корой к калитке.
- Ничего, - спокойно ответила та. - А что с тобой может произойти? Не забывай, ты допущена на утренний выход Великого ханифа, куда допускаются только первые четыре круга, или, другими словами, всего восемьдесят пять человек. Более того, тебя могут судить только Великий ханиф или бели первого круга.
- Значит, и я могу кого-то судить? - неожиданно для самой себя поинтересовалась Злата.
- Конечно! - спокойно ответила Кора. - Всех, начиная с пятого круга.
- Ты хочешь сказать, что я могу осудить нашего повара? - удивилась Злата.
- А тебе не понравилась сегодняшняя похлебка? - в свою очередь поинтересовалась Кора.
- Н-н-нет, понравилась, - растерялась Злата.
- Ну так за что же ты хочешь осудить несчастного Ибрашата? - усмехнулась белла.
Они давно миновали бесшумно распахнувшуюся калитку и медленно шли по чудесной тенистой аллее, обсаженной незнакомыми Злате высокими деревьями с широкими узорчатыми листьями.
Над парком царил тихий вечер. Осень только-только вступала в свои права, и прохладный воздух был напоен запахом влажного песка дорожек и сладковатым ароматом начавших увядать листьев. Было очень тихо, но между деревьев мелькали яркие наряды прогуливающихся. На дорожках парка не было мамаш и бабушек с детскими колясками, не было детей с их яркими игрушками, беготней и визгом. Только серьезные, солидные люди медленно прогуливались среди этого великолепия, неслышно переговариваясь между собой. И поэтому казалось, что парк погружен в вялое старческое спокойствие. Он вдруг напомнил Злате старую графиню из пушкинской «Пиковой дамы». Даже белла Кора приглушила свой могучий голос.
Злата на секунду отвлеклась от того, что говорила ее спутница, и та, как ни странно, сразу это почувствовала.
- Тебе, мое дитя, нравится наш парк? - довольно спросила она.
- Да, очень, - откровенно призналась Злата. - У нас в горах никогда не увидишь такого обширного пространства, покрытого таким чудесным лесом. - И вдруг ей в голову пришло, что когда она вчера вечером подходила вместе с Ширваном к дворцу, тот не показался ей таким уж большим. Неужели такая огромная территория внутри многолюдного города могла быть полностью изолирована?
- Я только не понимаю, как такой обширный парк может разместиться в столице рядом с дворцом? - удивленно спросила она.
Белла Кора довольно захихикала.
- Ну что ты, дитя мое, мы давно уже не во дворце!.. Наш парк расположен в заповеднике, в ста сорока лигах от столицы!..
- Как это?! - не поняла Злата.
- Ты разве ничего не заметила, когда мы проходили через калитку в парк?
И тут Злата вспомнила, что когда почтенная белла толкнула тяжелую кованую калитку, между каменных столбов на секунду возникло легкое мерцание, похожее на переливы мыльного пузыря.
«Переход! - мелькнуло у нее в голове. - Переход внутри одного Мира! Что-то вроде магической тропы для всех! Неужели это смог устроить кто-то из подданных Великого ханифа?!»
И словно в ответ на ее мысли раздались восторженные слова Коры.
- Ах, этот бель Озем такой искусник! Представь себе, он в тайне от всех, даже от самого Великого ханифа, выбрал и огородил эту землю, облагородил лес, проложил дорожки, устроил газон. Потом установил эти волшебные калитки и преподнес парк Великому ханифу в день высочайшего дня рождения. Именно после этого Великий ханиф сделал беля Озема Главным блюстителем трона. И надо сказать, что бель Озем просто рожден для этой должности!..
«Да, - мысленно согласилась Злата. - Человек, создавший такой переход, должен быть очень талантливым... магом. А если учесть, что он сделал это почти сорок лет назад, то сегодня ему просто нет равных!»
А белла Кора между тем продолжала свою осанну белю Озему.
- Некоторые говорят, что бель Озем очень жесток. Какая чушь! Есть необходимость власти, и человек, осуществляющий эту власть, просто должен подчиняться этой необходимости, следовать ей.
- Но бывают ведь властители жестокие и властители милостивые, - робко возразила Злата.
- Ерунда! - резко пресекла попытку противоречия ее наставница. - Бывают властители и случайные люди у власти. Можешь поверить мне как историку! И смею тебя заверить милочка, историку весьма неплохому!
- Расскажите мне о... нашей истории. - В голосе Златы звучала робкая мольба. Белла Кора с удивлением взглянула на девушку.
- Тебя интересует история? - казалось, она не верила в этот интерес Златы.
- Да, очень! - горячо ответила та.
- Ты, наверное, думаешь, что вся история Великого ханифата Ариама состоит из любовных историй, слегка разбавленных войнами? - усмехнулась Кора.
- Я ничего не думаю, потому что я ничего об этом не знаю. - Голос Златы стал грустен.
- Хм... - Кора на секунду задумалась. - Необычно видеть интерес к родной истории у молоденькой симпатичной девочки. Я сама, пока была молода и красива, мало внимания отдавала наукам...
«Неужели она когда-то была молода и даже красива?» - мысленно изумилась Злата.
- Ну хорошо, - решила Кора. - Я буду рассказывать тебе об истории Великого ханифата, пока тебе это не надоест. Я думаю, что это произойдет довольно скоро, - язвительно добавила местная историчка.
Злата молчала, всем своим видом выражая нескончаемый интерес.
- Значит, так... - Кора снова внимательно взглянула на свою молоденькую подопечную, словно подозревая, что ее интерес к истории уже угас.
- Великий ханифат Ариам возник сразу после окончания Всеобщей Войны. На этой части земли произошло несколько крупнейших сражений, в результате которых все города, села, деревни были просто испепелены. Когда возникли Границы, внутри них оказалась выжженная пустыня, зараженная чудовищной, зачастую смертельной магией. И по этой пустыне бродили тысячи вооруженных людей. Все, кто оказался на этой земле, были солдатами. Даже женщины прекрасно владели оружием.
Самой большой армией, оставшейся здесь, командовал Черный маг Озем. Да-да, дитя мое, черный маг Озем! Возможно, это был предок нашего беля, но точно это не известно. Надо сказать, что беля Озема этот вопрос не трогает. Я как-то спросила, не хочет ли он восстановить свою родословную, намекая на возможное родство с основателем Великого ханифата. Он мне ответил, что его не интересуют те, кто жил до него, а кроме того, своих предков он и сам прекрасно знает.
Так вот, Черный маг смог очистить небольшую часть земли от колдовских чар и основал на этом месте первый город - нашу нынешнюю столицу. Этот город сразу стал самым большим поселением в стране.
Я не знаю почему, но после возникновения Границ Всеобщая Война почти сразу прекратилась. Люди словно потеряли интерес к оружию и бою. Более того, они стали чувствовать отвращение к любому насилию. Со временем это отвращение, конечно, притупилось, но в первое время оно было очень острым. И Черный маг прекрасно использовал это неожиданно возникшее свойство людей.
Он начал создавать школы, в которых людей учили различным ремеслам. Он всячески поддерживал возникающие семьи. По его указу каждой вновь образовавшейся семье строили дом. Строили там, где хотели сами молодые. Он даже лично очищал зараженные земли, если люди хотели там поселиться, хотя это было очень тяжело для него. Он дарил сто золотых монет каждому родившемуся ребенку. Но не думай, что это был, как ты говоришь, милостивый правитель. Нет. Своих противников он не убивал. Он превращал их в домашний скот. А противников у него было много. Почти каждый предводитель мало-мальски крупной шайки хотел образовать свое государство. Но с Черным магом никто не мог бороться.
Неожиданно рассказчица усмехнулась.
- Перед этой своеобразной казнью Черный маг обычно говорил осужденному следующее: «У каждого существа, живущего в этом мире, есть господин. Ты не хотел, чтобы твоим господином был я, тогда ты получишь другого господина...»
Однажды один из его последних недругов бросил ему: «Сам-то ты обходишься без господина». А Черный маг ему спокойно ответил: - «Ты не прав. У меня тоже есть господин, и служить ему сможет далеко не каждый. Я смог».
В легендах того времени говорится, что Черный маг прожил около трехсот лет и что он не умер, а ушел.
- Ушел? - переспросила Злата. - Куда ушел?
- Этого никто не знает. Черный маг редко кого посвящал в свои планы... Сразу после его исчезновения в столице появились двое. Господин и слуга. Вернее сказать, господин и его советник. И жители города не заметили, как эти двое постепенно, но довольно быстро прибрали всю городскую жизнь к своим рукам. Этот пришелец и стал первым Великим ханифом. Он основал династию, которой уже несколько тысяч лет, и именно его потомок правит ханифатом сейчас.
Тут белла Кора неожиданно остановилась и обвела взглядом окружающий лес.
- Послушай, дорогая моя, эдак мы с тобой на ужин опоздаем...
Злата тоже огляделась. В парке быстро темнело. На аллеях было пусто, только кусты и нижние ветви деревьев трепетали от слабого вечернего ветра.
- Пойдем, пойдем! Нам пора возвращаться, а то я со своей лекцией обо всем забыла. - И Кора быстрым шагом кинулась к выходу из парка.
Когда они уже прошли через калитку во двор, Кора обернулась к следовавшей за ней Злате и произнесла:
- А ты, малышка, умеешь прекрасно слушать. Если бы наследница обладала таким качеством...
- А что, тебе с ней приходится тяжело? - поинтересовалась Злата.
- Что значит - тяжело? - пожала своими костлявыми плечами белла. - Это моя обязанность, мое служение. Только если бы наследница была внимательнее и умела слушать, я смогла бы выполнять свое служение гораздо лучше.
После этих слов Кора глубоко задумалась и молчала до столовой.
Когда они вошли в обеденную комнату, все служители второго круга уже сидели за столом. Кора и Злата разошлись по своим местам, и, как ни странно, на их приход почти никто не обратил внимания. Только бель Касум радостно воскликнул:
- Ну наконец-то вы явились. Я уже боялся, что вы заболтались и останетесь без ужина.
Разговор за столом касался приехавшей накануне новой труппы. Она уже дала представление для Великого ханифа и служителей первого круга. Никто из присутствующих, конечно, не был на этом представлении, но о его содержании почему-то знали все. Бурно обсуждалось выступление балета, высказывалась надежда, что мимы завтра покажут что-нибудь новенькое. Но с особенным нетерпением ожидался просмотр какой-то новой драмы, которую привезли артисты. Дворец полнился слухом, что после ее просмотра Великий ханиф пожаловал руководителю труппы собственный шейный платок.
Злата не участвовала в общем разговоре. Она медленно поглощала свой ужин, глубоко задумавшись об услышанной только что истории. Одна мысль не давала ей покоя - кто же это был хозяином великого Черного мага?
Между тем вечер заканчивался. Люди постепенно покидали обеденный зал, расходились по своим апартаментам. Прежде чем отправиться к себе, Злата снова подошла к Коре и тихо спросила:
- Уважаемая белла, завтра вечером ты сможешь уделить мне внимание? Мне так хочется услышать еще что-нибудь об истории нашей земли...
- Конечно, девочка моя. Мы с тобой можем встретиться во дворе и снова отправиться в парк.
Злата направилась к себе, но когда она была уже почти у своей лестницы, белла Кора снова ее окликнула:
- Белла Злата!
Злата оглянулась и увидела, что Кора быстро ее догоняет.
- Девочка моя, - слегка запыхавшись проговорила та, приблизившись. - Я же не сказала тебе самого главного. Завтра утром ты должна присутствовать при утреннем выходе Великого ханифа!
- Да. Бель Озем меня предупредил.
- Но он наверняка ничего не сказал тебе об этой церемонии!
- Нет, ничего... - Злата отрицательно покачала головой.
- Так вот, в твоем гардеробе должно быть алое платье с алой головной повязкой. Это - официальный придворный костюм. Перед Великим ханифом ты обязана предстать только в этом наряде. Завтра утром мы встретимся в общем холле, и я покажу тебе дорогу в малый приемный зал. - Кора значительно поглядела в глаза Златы, и та кивнула, как послушная ученица, усвоившая урок.
- Ну, ступай отдыхать, - довольно улыбнулась белла.
Уже спускаясь по ступенькам лестницы, Злата услышала, как Кора своим громким басом говорит кому-то:
- Белла Злата такое прелестное дитя! Такая умница! Она всыпала меня вопросами об истории нашей страны!..
Злата вернулась к себе, но следовать совету беллы Коры она не спешила. У нее на эту ночь были другие планы. Злата решила, что будет неплохо поддержать свое знакомство с местным бардом. Кроме того, она поняла, что ее вообще почему-то тянет к Ширвану.
Девушка прошла в спальню и быстро переоделась в еще раньше примеченный ею длинный темно-коричневый халат с широким поясом-кушаком и такие же темные шаровары. Потом она вернулась в гостиную, достала из потайного кармашка своей сумки маленький камешек и спрятала его в карман. После этого она, погасив свет, тихо открыла окно.
В комнату на острых лучиках ярко-фиолетовых звезд вынула ночная прохлада. Окно ее квартирки располагаюсь на уровне третьего этажа и выходило в маленький внутренний дворик. Это был явно не двор второго круга, хотя его также окружали невысокие постройки и старая каменная стена, плохо видимые в ночной темноте. Златка тряхнула головой и полезла на подоконник.
Когда Злата уже выпрямилась перед пропастью оконного проема, у нее вдруг мелькнула мысль, что Ширван, возможно, уже спит или проводит время с другой девушкой. Но она не дала этой мысли возможности развернуться в отчетливый образ и тем самым вселить в нее неуверенность, она просто, шепнув пару слов, шагнула в окно. Могучая ведьмовская сила подхватила ее маленькое тело, и она темной, расплывающейся в стремительном полете тенью взмыла к звездному небу.
Злата поднялась не очень высоко, но уже прекрасно видела очерченные слабыми огоньками ниточки ночных улиц. Своим безошибочным колдовским чутьем она сразу определила местонахождение вчерашней чайханы и направила свой полет в ту сторону. Вот под ней поплыла та самая темная улочка, заставленная мусорными контейнерами и заваленная мусором, на которой она уложила четверых горе-учителей. Злата резко спикировала и аккуратно встала на мостовую. Отсюда до чайханы вполне можно было добраться пешком. Да что там - задняя дверь этого местного общепита располагалась просто в двух шагах от места ее приземления. Через секунду она уже открывала эту дверь.
Едва она переступила порог, как на нее чуть не налетел знакомый мальчишка-слуга. Ловко ухватив его за ухо, Златка, смеясь, спросила:
- Куда поспешаем, торопыга?
Мальчишка дернулся, видимо, не узнавая ее в этом чудном халате, а потом вдруг замер и обрадованно воскликнул:
- Это ты, госпожа?!
- Я, я, - снова улыбнулась Злата. - Наконец узнал. Скажи-ка мне, торопыга, где я смогу найти Ширвана.
- А он только что закончил концерт, - затараторил мальчишка. - Сейчас сидит, отдыхает. Жалко, что ты на концерт не успела! Знаешь, сколько народу набилось! А какие он песни пел! - На секунду у паренька перехватило дыхание, но он справился со своим возбуждением и восторженно добавил: - А какой у него голос!..
- Ну, какой у него голос, я знаю, - ответила Злата. - Значит, вчера ночью он благополучно вернулся?
- Да кто ж его посмеет теперь тронуть? - изумился мальчишка.
- А что, ему уже выдали личный охранный знак Великого ханифа? - едко поинтересовалась Злата. Мальчишка фыркнул.
- Я без смеха говорю, - серьезно продолжила девушка. - Ты мне кажешься человеком с головой, так подумал бы, как обезопасить Ширвана от всяких «живущих в довольстве».
Мальчишка сначала оторопело уставился на Злату, а потом пробормотал:
- А ведь верно! Его стоит охранять! А то сам он об этом ни за что не подумает!
- Вот и умница, - поощрила маленького слугу Злата. - Вот и поразмышляй на досуге об этой проблеме. А сейчас проводи-ка меня к нему.
- Пошли, - тут же встрепенулся мальчишка и, ухватив Златку за руку, направился дальше по коридору.
Мальчишка привел Злату в небольшую комнатку. Почти всю ее занимал низенький столик, вокруг которого были разбросаны подушки. Когда ее провожатый открыл дверь, двое сидевших возле столика мужчин подняли головы и уставились на входящую Злату. Рядом с довольным, раскрасневшимся Ширваном сидел полный, круглолицый пожилой мужчина, разодетый в невообразимое тряпье. Оба, похоже, уже здорово приложились к объемистому кувшину, стоявшему в центре стола, а сейчас отдавали дань многочисленным и разнообразным закускам. Несколько секунд Ширван разглядывал Злату, не узнавая ее, а потом на его лице расцвела глупая счастливая улыбка, и он вскочил на ноги, чуть было не опрокинув столик на своего собутыльника.
- Злата! - прогремел его замечательный голос во всю его чудовищную мощь. - Какое счастье!
Он подскочил к девушке и схватил ее за руки.
- Тебя не утвердили в должности? - Эта мысль, похоже, доставляла ему неизъяснимое наслаждение.
- Нет, - разочаровала его Злата. - Меня утвердили. Теперь я служитель второго круга, хранитель дареных книг.
- Ох, ох, какие у нас гости!.. - раздался хрипловатый голос оборванного толстяка. Он отхлебнул из бокала, сграбастал с блюда кусок копченой курятины, запихнул его в рот и принялся, чавкая, пережевывать.
- Но как же ты тогда оказалась в городе? - растерялся Ширван. На своего сотрапезника он не обращал внимания.
- У меня большие возможности, - успокаивающе улыбнулась Злата и, чтобы перевести разговор в другое русло, посмотрела на чавкающего толстяка.
- Какие у тебя занятные друзья. Откуда такое оборванное чудо?
- Да это мой старый товарищ. Он бродячий поэт. - Ширван повернулся к обжоре. - Нисави-сада, познакомься с моим другом. Это она вернула мне голос! Тот проглотил кусок, вытер сальные руки о свое рванье, рыгнул и пьяно спросил:
- И что она за это хочет?
- Ты, я смотрю, совсем захмелел, - покачал головой Ширван. - Думай, что говоришь!..
- Я знаю, что говорю, - махнул пухлой ладошкой Нисави-сада. - Служитель второго круга даже не пукнет задаром, а чтобы голос бедняге вернуть... - Он усмехнулся и покрутил головой.
- А еще поэт! - рассмеялась Злата. - Тебе ж сказали, что сначала я вернула Ширвану голос, а уже потом стала служителем второго круга.
- Если ты стала служителем второго круга, ты не могла вернуть этому балбесу голос, - неожиданно зло и трезво возразил толстяк. - Потому что если бы ты вернула ему голос, ты никогда бы не вошла во второй круг! Я знаю двор! Я знаю, какими способностями необходимо обладать, чтобы войти во второй круг!
- Может быть, предложишь мне вина? - обратилась Злата ко все еще державшему ее за руку Ширвану. - Похоже, у нас намечается долгий диспут, а у меня в горле пересохло...
- Конечно, конечно, - засуетился бард. Он провел Злату вокруг стола и усадил подальше от толстяка. Выбрав чистый бокал, он налил вина и спросил: - Воды добавить?
Пухлая физиономия его сотрапезника мгновенно перекосилась.

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- Не будем портить благородный напиток, - снова улыбнулась Злата и, взяв бокал из его рук, пригубила вино.
- Надо же! - подал голос толстяк. - Служители второго круга начали понимать толк в вине!..
- Создается впечатление, что тебя вышибли из дворца ханифа за пьянство, и ты до сих про не можешь простить оставшимся там то, что они не вылетели вместе с тобой...
Ширван оглушительно расхохотался, а толстяк снова скорчил кислую рожу.
- Какая догадливая дамочка, - недовольно пробурчал он под нос, а Злата, не обращая внимания на его ворчание, спросила:
- Что такое бродячий поэт? Если ты поэт, то почему тебе не сидится на месте? А если ты бродишь, то почему ты поэт? Хотя по внешнему виду ты безусловно бродяга.
- Да, дорогая белла, я бродяга. Я брожу по этой несчастной земле и пытаюсь своими стихами хоть немного украсить жизнь несчастных людей. Я прихожу в село, где играется свадьба, и слагаю хвалебную песнь новобрачным. И жители этого села еще долго вспоминают мои стихи. Я прихожу в деревню, где готовятся похороны, и утешаю родных покойника гимном в его честь! И жители деревни долго помнят, каким замечательным человеком был покойный.

Гаврила был достойным мужем,
Гаврила людям помогал... -

пробормотала Златка себе под нос. - Ну, жрать ты умеешь, - сказала она уже громче. - А вот какой ты поэт, кроме того, что бродячий?..
Толстяк исподлобья посмотрел на злую девчонку и повернулся к Ширвану.
- Ты знаешь, пойду-ка я спать. Завтра мне рано уходить, да и вам, наверное, поговорить надо.
Он тяжело поднялся из-за стола и направился к двери. Взявшись за ручку, он повернулся к серьезно молчащему Ширвану и нахально улыбающейся Златке.
- С тобой, друг, мы еще завтра увидимся. А тебе, дорогая белла, я хочу посвятить свое стихотворение.
- Я еще не умерла, - ехидно бросила Златка, но толстяк уже прикрыл глаза и молча шевелил губами. С минуту в комнате стояла тишина, и вдруг Нисави-сада открыл глаза и размеренно заговорил, глядя прямо в глаза девушке:

Как лист увядший падает на душу,
Немой вопрос открытых темных глаз:
«Что ждет нас через миг, и через час,
И через век, коль ход времен нарушен?»

А я уже давно ответ припас -
Своей судьбе неведомой послушен,
Пусть каждый, каждый, кто имеет уши,
Ахураматты слышит вещий глас!

Он этот мир уже однажды спас...
Но взгляд твой и острее стал и суше.
Огонь звезды во тьме ночной погас...

Ответа нет! Молчанья не нарушу!
Немой вопрос твоих огромных глаз,
Как лист увядший падает на душу...

Замолчав, толстяк еще секунду вглядывался в девичье лицо, а затем исчез за дверью.
Ширван сидел, опустив голову, а Злата растерянно и нервно прихлебывала из своего бокала. Наконец она решилась нарушить молчание.
- Послушай, а кто такой Ахураматта? Твой друг в своем стихотворении о нем что-то сказал.
Ширван поднял голову.
- Запрещенный бог... - Голос его был задумчив, а сам он очень далек от Златы.
- Что значит - запрещенный? - не унималась та, и Ширван тряхнул головой отгоняя свои мысли.
- Понимаешь, создатель Великого ханифата. Черный маг, утверждал, что Всеобщую Войну остановил великий черный бог Ахриман. Он же воздвиг Границы, отделив нашу страну от остального мира и подарив нам покой. Люди ханифата верят, что за этими Границами все еще идет Всеобщая Война, хотя, по-моему, если это так, то во внешнем мире уже не осталось живых людей...
Ширван замолчал.
- Ну и... - поторопила его Злата.
- Так вот есть древняя легенда, которая утверждает, что Всеобщую Войну развязал как раз черный бог Ахриман, а остановил ее светлый Ахураматта. Служители культа Ахримана, конечно, объявили эту легенду ересью, а имя светлого Ахураматты запретили к произнесению. Только легенда по-прежнему бродит среди людей.
Ширван взглянул на Злату.
- Ты знаешь, в этой легенде утверждается, что Границы разрушит воспитанник светлого Ахураматты.
- Вот как?.. - насторожилась Злата. - И как же его будут звать?
- У него нет имени. Во всяком случае, легенда об этом ничего не говорит. Но она утверждает, что этот воспитанник будет обладать невиданной магической силой...
Несколько секунд они молчали, думая каждый о своем, а потом Злата запинаясь спросила:
- Но если имя Ахураматта запрещено, как мог твой друг вставить его в свое стихотворение?
- Он давно ничего не боится. - Ширван оживился. - Ты знаешь, он дважды попадался на глаза служителям второго круга и его дважды помиловал Великий ханиф.
- Неужели? - удивилась Злата. - А мне сказали, что осужденных белем Оземом не помиловали ни разу.
- Бель Озем не интересуется Нисави-садом. Он говорит, что если Нисави-сада казнить, его дух, выпущенный на свободу, отравит всю столицу.
- А почему же Великий ханиф милует поэта?
Ширван улыбнулся.
- В далекой юности Нисави -сада сложил, оду в честь отца Великого ханифа, а тот, восхитившись стихами, простил поэту все его будущие прегрешения.
- Вот это милость! - изумилась Злата.
- Да что мы все об этом обжоре, - встрепенулся Ширван. - Лучше расскажи о себе. Как там во дворце, не очень тебя обижают? Видела ты беля Озема? Он что, на самом деле такой ужасный человек?
- Ну, ты меня завалил вопросами, - рассмеялась Злата. - Все у меня пока что нормально. Просто я захотела с тобой повидаться, ну и заодно кое-что спросить.
- Как же все-таки тебя выпустили из дворца? - снова спросил Ширван.
- А никто меня не выпускал, - простодушно ответила Злата. - Я и сама могу уйти откуда хочешь. Ты мне лучше скажи, если вдруг мне придется быстро уходить из города, ты сможешь мне помочь?
- Если ты сможешь выбраться из дворца... - начал Ширван.
- Да пусть тебя не заботит дворец, - перебила его Злата. - Во дворце я сама разберусь.
Ширван улыбнулся и покачал головой.
- Если ты выберешься из дворца, - снова начал он, и Златка возмущенно фыркнула, - я спрячу тебя в городе на несколько дней. За это время мы сможем тебя изменить до неузнаваемости, а затем вывезти в северную пустыню. Там тебя не найдет даже служитель первого круга. Только хорошо бы мне заранее знать, когда я понадоблюсь.
Злата достала из кармана халата припасенный камешек и протянула его Ширвану.
- Вот, возьми и держи его всегда при себе. Когда будет нужна твоя помощь, я тебе сообщу. - И Златка поднялась из-за стола. - Ну а теперь мне пора. Завтра мне надо будет присутствовать при утреннем выходе Великого ханифа, а перед этим, говорят, надо как следует отдохнуть. - Она шагнула к дверям.
Ширван быстро вскочил и смущенно пробормотал:
- Я тебя провожу.
- Нет, - улыбнулась Златка. - Сегодня я сама доберусь. Дорогу я теперь знаю.
Ширван, видимо, сразу понял, что спорить бесполезно.
Поэтому он, взяв руку Златы в свои ладони, нежно сжал ее и прошептал:
- Так я жду твоего сигнала... - А потом отпустил девушку, и она выскользнула за дверь.
Злата спокойно прошла пустым коридором до задней двери и вновь оказалась на грязной, замусоренной улице. Оглядевшись, она удостоверилась, что вокруг никого нет, и легко взмыла в небо.
Через несколько минут полета она оказалась над дворцом и только тут поняла, что совершенно не представляет, каким образом ей можно добраться до своего окна. Впрочем, раздумывала она недолго, в памяти само собой всплыло заклинание возвратного пути. Едва только последняя фраза заклинания слетела с губ, как ее тело резко наклонилось и стремительно спикировало к темной громаде дворцовых построек.
«Теперь я понимаю, что такое автопилот», - подумала Злата, приземляясь на свой подоконник. А еще через несколько минут она уже со спокойной совестью и чувством выполненного долга засыпала в своей новой постели.
Проснулась она привычно рано. Как и в прошлое утро, за окном клубилась светлая туманная пелена, распластанная невидимым ножом на длинные волнующиеся полосы. Злата вскочила с постели и поспешила в ванную. Когда она, умытая и причесанная, вышла в гостиную, краешек солнца уже показался над дворцовыми постройками.
Злата с удовольствием взяла в руку высокий стеклянный стакан, наполненный странным зеленоватым соком, и, не задумываясь о путях его появления на столе, медленно вытянула напиток. Затем она направилась в спальню и сразу нашла в шкафу яркую алую накидку, отдаленно напоминающую индейское пончо, и такую же головную повязку. Решив, что платье не является частью официальной одежды, и поэтому можно надеть любое, она достала из шкафа еще и светло-бежевое, воздушное одеяние. Через минуту, посмотрев в зеркало, она обнаружила там симпатичную маленькую брюнетку, разодетую в бежево-алые шелка. «Надеюсь, Великий ханиф не позовет меня к себе в любовницы», - мелькнула у нее хулиганская мысль, и Злата покинула свои апартаменты в прекрасном настроении.
Когда Злата вышла в общий холл второго круга, он был пуст. Она выглянула во двор и обнаружила на калитке, ведущей в парк, огромный висячий замок, чрезвычайно ее удививший и развеселивший. Между тем утро уже полностью вступило в свои права, и Злата слегка заволновалась - не проспала ли она церемонию утреннего выхода Великого ханифа. Она быстро вернулась в холл, а через несколько минут туда вышла и белла Кора, в таком же алом наряде. Белла была серьезна, даже сурова, и сосредоточенна. Внимательно оглядев Злату, она сухо произнесла:
- Пойдем, дитя мое, не будем ждать других...
Кора двинулась по длинному коридору, превратившемуся через десяток шагов в анфиладу маленьких комнаток. Пока они шагали в одиночестве, белла успела сообщить еще кое-что, весьма важное для новичка.
- Слушатели первого круга на церемонии одеты в черное. Их ты должна приветствовать первой, глубоким поклоном. В бирюзовое одеты служители третьего круга. Им ты можешь, в ответ на приветствие, кивнуть. Темно-синие - четвертый круг, и их можно не замечать. Впрочем, тебе лучше держаться сегодня рядом со мной и просто повторять то, что буду делать я. Ты сообразительная девочка и быстро во всем разберешься.
В этот момент их нагнал Шамим, вынырнувший из какого-то бокового коридора. Увидев его, белла Кора замолчала. Шамим пристроился рядом со Златой и тихо спросил:
- Ну как, ты видела наш парк?
- Да, - так же тихо произнесла Злата. - Вчера белла Кора отвела меня туда и все показала. Она столь добра ко мне, что я не знаю, как отблагодарить ее.
Кора бросила на девушку внимательный взгляд и уголкиее губ чуть приподнялись в улыбке.
Наконец они прямо из анфилады вышли в просторный зал, освещенный восходящим солнцем. Яркие лучи вливались в простор помещения через огромные, сверкающие разноцветьем витражи второго яруса. Окна первого яруса были прикрыты легкими светлыми шторами. Зал был великолепен! Натертый паркет, стелившийся под ноги прихотливым узором, сиял как светлое зеркало. Простенки между окнами, затянутые тисненой парчой, переливались прихотливым узором. Три сияющие начищенной бронзой люстры свисали с расписанного травяным узором потолка.
По залу уже прохаживались люди, одетые в основном в темно-синие накидки. Редкой искрой среди этой сини мелькали бирюзовые одежды. Присутствующие негромко переговаривались и явно скучали.
Когда трое одетых в алое фигур появились в зале, атмосфера скуки мгновенно испарилась. Суетливая синяя волна вытолкнула вперед несколько бирюзовых брызг и минула вслед за ними приветствовать вошедших.
Белла Кора, высоко задрав подбородок, двинулась через зал к противоположным, еще закрытым дверям, рассекая синюю массу, как линейный корабль рассекает океанскую волну. Кивком головы поприветствовав немногих склонившихся в поклоне бирюзовых, она прошествовала мимо синих, только взмахом ресниц давая понять, что заметила их присутствие. Злата и Шамим, пристроившись по бокам и немного сзади почтенной беллы, старались копировать ее поведение. Но их интерес к происходящему мешал принять столь же величественный и в то же время безразличный вид, какой имела их старшая коллега. Злата, например, отлично слышала, как за ее спиной раздавался громкий шепот:
- Смотрите, во втором круге новенькая!.. - А в ответ неслось:
- Не пяль глаза! Это племянница самого Серого Магистра!..
Когда они достигли своей цели - остановились недалеко от поразительной красоты двустворчатых дверей, скрывавших, как поняла Злата, вход в покои Великого ханифа, у противоположной стены появились еще несколько фигур, одетых в алое. И вся процедура повторилась снова. Опять синяя масса качнулась в сторону прибывших, вытолкнув вперед бирюзовое многоточие, и опять расступилась, склонившись в приветствии перед нестерпимым сиянием алых одежд.
Служители второго круга прошли через зал, и Злата, оказавшись в окружении алых фигур, была удивлена, насколько оживленными, даже радостными, выглядели эти обычно сдержанные люди.
«Неужели ежедневный утренний выход Великого ханифа такое радостное событие?» - мелькнуло у нее в голове. Но в этот момент по залу гулко прокатился удар гонга.
Все толпившиеся в зале люди немедленно засуетились, расходясь по своим, видимо, заранее определенным местам, и через несколько секунд в огромном зале образовался живой цветной коридор. Начинаясь от изузоренных дверей ярко-алым, этот коридор перетекал в бирюзу, а затем в темную синь. Несколько мгновений он еще колебался, но скоро застыл в поразительной неподвижности.
И в этот момент огромные двустворчатые двери начали открываться. Тяжелые, покрытые эмалью и позолотой створки расходились в абсолютной тишине, и Злата чувствовала, как вместе с этим торжественным движением в зале растет ожидание, нетерпение, восторг. Воздух в зале был буквально наэлектризован этим нетерпеливым ожиданием.
Наконец двери замерли, а по залу, над собравшимися людьми пронесся резкий рев фанфар.
Алые фигуры склонились в глубоком поклоне, бирюзовые встали на колени, опустив головы, а темно-синяя толпа распростерлась ниц.
Снова наступила тишина, в которой через мгновение раздался спокойный, негромкий и совершенно будничный мужской голос:
- Властитель Великого ханифата Ариам, хранимый в веках Всевидящим и Всеслышащим, пробудился ото сна и желает видеть своих подданных.
Тут Злата поняла, что если ей хочется хоть что-то увидеть на этой церемонии, ей необходимо либо выпрямиться, либо... И она быстро, одними губами, зашептала наговор стороннего взгляда. Вспомнив изображенную на витраже фигурку танцующей девушки, она послала свой наговор в ее сторону, и ее зрение раздвоилось. Собственными глазами она рассматривала подол собственного платья да незаконченную геометрическую фигуру, выложенную паркетными плитками. Зато глазами витражной танцовщицы она могла видеть практически весь огромный зал, заполненный склонившимися людьми.
Она внимательно оглядывала зал, ожидая продолжения «церемонии», как вдруг рядом раздался еле слышный, но страшно рассерженный шепот беллы Коры:
- Не смей отвлекаться!!!
«А действительно, отвлекаться не стоит», - подумала Злата. Именно в этот момент прямо возле роскошных дверей возникли две фигуры в абсолютно черных одеждах. Двое высоких мужчин с совершенно бесстрастными лицами высокомерно оглядывали собравшуюся толпу. Вторым зрением Злата уловила короткое движение в противоположном конце зала и, сместив внимание, поняла, что у противоположных дверей также стоят двое в черном. Такие же высокие и бесстрастно-высокомерные.
Прошло еще несколько секунд, и в дверном проеме полились две довольно странные фигуры. В первой, невысокой и сухощавой. Злата без труда узнала беля Озема, а вот вторая...
В длинном бордового бархата халате, с белоснежной чалмой на голове и с изогнутой саблей у пояса чуть-чуть впереди Озема стоял невысокий мужчина, перекрученный самым нелепым образом. Прежде всего, у него был приличный горб, заставлявший своего владельца согнуться чуть ли не вдвое и посылавший его голову затылком вперед. Такое вычурное телосложение заставляло беднягу задирать свою физиономию высоко вверх, чтобы посмотреть, что расположено впереди. Затем, у этого типа одна из ног, похоже, совершенно высохла, потому как при ходьбе он здорово припадал налево. Припадал до такой степени, что казалось, вот-вот рухнет на бок. Далее, по совсем уж непонятной причине, может быть, для удержания равновесия, верхняя часть его тела была довольно сильно наклонена вправо.
Увидев этот поразительный персонаж, Злата сначала вспомнила старый анекдот о советском ателье и только потом догадалась, что именно это и есть сам Великий ханиф.
Хозяин страны тем временем вполне шустро и без посторонней помощи двинулся по живому коридору, между своими подданными. В шаге позади двигался бель Озем, даже не пытаясь как-то поддержать Великого ханифа.
Государь, колеблясь всем телом, сделал пару скачущих шагов и остановился около одного из склонившихся алых. Внимательно оглядев затянутую в алый шелк спину, он визгливо произнес;
- Бель Озем, я думаю, беля Касына надо наградить. Он у нас вчера отличился. Вручите ему мои туфли с пряжками из сапфира.
После этой реплики Великий ханиф двинулся дальше, а бель Озем левой рукой сделал едва уловимый жест, сверкнув радугой перстней, и под носом отмеченного монаршей милостью беля Касына возникли довольно стоптанные туфли, правда, с ярко блестящими пряжками.
А Великий ханиф уже остановился перед следующей затянутой в алое фигурой. И тут Злата поняла, что скрученный самодержец стоит именно перед ней. Ей внезапно стало нехорошо, а монарх продолжал стоять рядом, разглядывая ее спину.
- Это кто? - раздался наконец его фальцет.
- Новый хранитель дареных книг его величия Великого ханифа, - тут же пояснил бель Озем.
- Такая молоденькая и такая умненькая?.. - Голосок ханифа стал масленым, а Злату передернуло.
- Да, - подтвердил Озем, - умненькая. И с большими связями...
- Вот как? - удивился ханиф. - Значит, связи у нее есть. А как у нее мордашка?..
- Вполне, - сухо констатировал Озем.
- Так, может, ее наградить? - В тоне Великого ханифа не хватало вопроса, и Злата решила, что сейчас у нее под носом тоже возникнут старые стоптанные вонючие туфли.
- Чего тебе хочется, девочка? - Теперь в голосе Великого ханифа явно звучал заинтересованный вопрос. Злата сначала растерялась, а потом у нее в груди поднялась волна хулиганской отваги, и она звонко воскликнула:
- Моя единственная мечта - увидеть его величие Великого ханифа!
- Какая непосредственность! - взвизгнул Великий ханиф, а потом, переступив с ноги на ногу и качнувшись сразу и влево, и вправо, добавил: - Нет, дитя мое, эта мечта недостижима. Я не хочу сделать тебя несчастной на всю жизнь. Ты же в меня без памяти влюбишься, а надежды-то для тебя никакой! Так что проси что-нибудь другое...
Злата громко, душераздирающе вздохнула и со слезой в голосе произнесла:
- Тогда, если можно, пусть мне подарят книгу с автографом Великого ханифа.
Последовало недолгое молчание, а потом новый визгливый вопрос:
- Что-то я не понял, что она хочет получить от меня?..
- Книгу... - начал ответ бель Озем, но был немедленно перебит ханифом.

Предыдущая страница 25 Следующая страница


Разделенный Мир 26

- Про книгу я все понял, но она хочет еще какого-то авто... фтогра... Ну ты сам слышал!..
- Она хочет, чтобы хранимый Всевидящим и Всеслышащим, написал на книге дарственную надпись, - пояснил бель Озем.
- Какая умненькая девочка!.. - восхитился ханиф. - И какая бескорыстная!..
Потом он немного подумал и принял решение.
- Книжку подари, а писать я ничего не буду. Если хочешь, сам что-нибудь напиши. Нет!!! Ничего не пиши!!! А то я знаю, ты такое напишешь, что девочка через две минуты у тебя в постели окажется!
И Великий ханиф пошкандыбарил дальше. А Злата с облегчением вздохнула.
С непривычки у Златы уже начала затекать спина и деревенеть ноги. Но к счастью, дальше церемония покатилась значительно быстрее. Великий ханиф остановился возле еще одной алой спины и пробурчал какое-то порицание, закончившееся звонким шлепком. Возле бирюзовых ханиф остановился еще раз, ничего при этом не сказав, а синюю часть коридора миновал без задержки. Наконец он достиг противоположных дверей, за которыми и скрылся. За ним проследовали и все четверо молчаливых мужчин в черных одеждах во главе с белем Оземом.
В зале повисла тишина, а затем вновь прозвучал развилистый удар гонга. И разноцветная склонившаяся толпа сразу ожила, зашевелилась, забормотала. Злата быстро распрямилась и потянулась, с улыбкой наблюдая за тем, как многие из царедворцев с мукой на лицах хватались за поясницы или растирали опухшие колени. «А синим-то легче всего приходится, - с неожиданным злорадством подумала девушка. - Лежи себе, полеживай!» Она сообразила, что двойной взгляд вряд ли ей еще понадобится, и, щелкнув пальцами, рассеяла заклинание, мысленно поблагодарив танцующую в витраже девушку. И вовремя. Тощая костистая рука обняла ее за плечи и едва приглушенный бас перекрыл всеобщий гул:
- Ну, милочка, какая же ты везучая! Не успела появиться при дворе, а уже сам Великий ханиф удостоил тебя беседы, да еще и одарил! Ты, моя девочка, далеко пойдешь!
- Ну что ты, белла Кора, это мне тебя надо благодарить. Если бы не твои советы, я бы столько ошибок наделала, что меня мгновенно вышибли бы из дворца.
Алые окружили беллу Кору и ее подопечную, наперебой выражая поздравления с полученной монаршей милостью. Старик Касын, тоже улыбаясь, рассыпал Злате поздравления, прихлопывая перед своим толстым брюхом полученными тапками, словно намекая, что его тоже неплохо бы было поздравить. Но он ведь не удостоился беседы, а Злата имела продолжительный разговор с Великим ханифом. Так что бель Касын не мог состязаться в популярности с молоденькой выскочкой.
В зале мгновенно образовался круг, в центре которого алели служители второго круга, отделенные тонким бирюзовым ободком от темно-синей массы. Всем хотелось разглядеть счастливицу, которая беседовала с самим Великим ханифом и была удостоена чести самой выбрать себе подарок!
Однако белла Кора была слишком опытным царедворцем, чтобы пустить дело на самотек или нарушить порядок служения при дворе. Поэтому она, ухватив свою протеже под локоток, громко распорядилась:
- Все, моя дорогая, церемония кончилась, и нам еще надо успеть переодеться. Не забывай - тебя ждет служение!
И словно тяжелый линкор, рассекая волнующееся море толпы, она двинулась к выходу из малого дворцового зала приемов. Скоро они, сопровождаемые людьми «своего круга», вернулись в свой холл.
- Злата, золотко, - снова загремел голос беллы Коры, - не забудь, что сегодня вечером мы смотрим представление. Впрочем, мы еще встретимся за обедом, и я тебе скажу, что необходимо надеть на вечер.
С этими словами она повернулась и направилась к своим апартаментам.
Злата пошла к себе, ощущая какое-то необычное состояние подъема. «Э-э-э, милочка, как быстро ты стала придворной дамой! - язвительно сказала она самой себе. - Ишь как тебя вдохновило монаршее внимание!..» И она рассмеялась.
У себя Злата быстро переоделась в неброский халат, предварительно ополоснувшись, и с нетерпением направилась в хранилище. Там она быстро прошла к шкафу, достав ящичек и коробку с чистыми карточками, разложила все на столе и принялась за работу.
Часа через три напряженной работы она, снимая с полки очередную партию книг, обнаружила довольно толстый фолиант. Он сразу бросился ей в глаза. Толстый, затянутый в темную кожу том приятно оттягивал руки, словно ласкаясь к ладоням. Злата, оставив остальные книги на полке, вернулась к столу и аккуратно уложила найденную книгу. Затем она присела на стоящий рядом стул и долго смотрела на книгу, пытаясь унять забившееся вдруг сердце.
Немного успокоившись, она протянула руку и открыла тяжелую крышку переплета. Вернее, попыталась открыть. Она беспрепятственно перевернула темную кожаную крышку и тут же обнаружила, что книга по-прежнему закрыта, а крышка, которую она вроде бы только что перевернула, медленно растаяла под ее пальцами. Злата торопливо попыталась еще раз открыть книгу, и ровно с тем же успехом. Крышка переплета откинулась в сторону и тут же растворилась, а книга между тем осталась закрытой. Тогда Злата, с секунду лихорадочно поразмышляв, попробовала открыть том посредине. Она просунула указательный палец между страниц, и одним движением раскрыла том. Перед ее глазами мелькнула бель открытых страниц, разрисованная непонятными разноцветными пятнами, и в тот же момент оказалось, что том закрыт, а ее палец, вместо того чтобы придерживать открытые страницы, крепко прижимается гладкой поверхности стола.
Злата вскочила со стола и забегала вдоль стеллажей. А в голове метались какие-то обрывки мыслей, сбивавшиеся в неперевариваемые комки. Она не сомневалась, что это именно та книга, которую разыскивал полигон вот уже около десяти лет, что именно ей посчастливилось отыскать Фугу.
И все-таки надо было еще убедиться в этом. Надо было иметь не только внутреннюю уверенность, надо было получить точные доказательства. Другими словами - надо было открыть книгу!
Злата остановилась и снова уставилась на лежавший на столе том. «Что можно сделать?» Она приблизилась, буквально пожирая глазами свою находку. «Что же можно сделать?»
Злата медленно присела на отодвинутый стул рядом с книгой и, прикрыв глаза, активизировала внутреннее видение. Легко коснувшись, словно ласково погладив, гладкую кожаную крышку, она сразу почувствовала напряжение наложенного заклятия. И было похоже, что оно не одно! Книга буквально купалась в магии!
Злата откинулась на спинку стула и, внезапно успокоившись, принялась размышлять. Но именно в это мгновение раздался голос Феко, секретаря беля Озема:
- Белла Злата, уже настало время обеда. Ты можешь остаться голодной.
Послышался короткий смешок, и Феко добавил:
- Или ты надеешься своим рвением заработать еще один подарок Великого ханифа?
Злата тяжело подняла голову, почувствовав страшную усталость. Да, пора отдохнуть. Девушка поднялась и, не оглядываясь на свою находку, направилась к выходу.
И опять она была последней в столовой. Все уже сидели за столом и с энтузиазмом насыщались. Их пятикруговый повар Ибрашат в честь праздника превзошел самого себя, и обеденный стол ломился от удивительных произведений кулинарного искусства. Когда Злата вошла в обеденный зал, собравшиеся разразились приветственным гвалтом. Ну как же, появилась героиня дня. Вот только сама героиня, казалось, напрочь забыла, что произошло на утреннем выходе Великого ханифа, и поэтому недоуменно оглядывала этот всеобщий восторг.
- Златочка! - Белла Кора, как всегда, взяла инициативу в свои руки.
- Ну наконец-то. Мы уже решили, что ты отправилась обедать к белю Озему, а может, и к самому Великому ханифу, - игриво подмигнула тощая старуха.
- Что ты, Корочка! - ответила ей в тон Злата. - Разве я куда-нибудь решусь отправиться без тебя?!
Зал встретил это заявление восторженным ревом. Трое мужчин вскочили из-за стола и торжественно проводили Злату до ее места.
«Могли бы и во главе стола посадить», - язвительно подумала девчонка, усаживаясь за стол и окидывая его взглядом, И все же ей было приятно, что благодаря вниманию Великого ханифа к ней сегодняшний обед превратился в праздник.
Тем не менее это был всего лишь обед, после которого всем его участникам необходимо было вернуться к выполнению своих обязанностей. Поэтому оживленный разговор, прерываемый тостами и поздравлениями как в адрес главной виновницы торжества, так и всему второму кругу, не мешал присутствующим насыщаться. Злата тоже понимала, что время обеда ограничено, а кроме того, ее неудержимо тянуло к оставленной на столе хранилища книге. И то же время она совершенно не представляла, что можно сделать. Но время обеда кончилось, и его участники постепенно разошлись, продолжая обсуждать утренние события Злата так же встала из-за стола и задумчиво направилась своей лесенке. Но тут ее остановил бодрый рык беллы Коры:
- Златочка, девочка моя, мы не сможем сегодня пойти с тобой в парк.
- Почему? - разочарованно откликнулась Злата.
- Я совсем забыла, что сегодня вечером для нас устраивается представление. Помнишь, я вчера говорила, что во дворце новая труппа?
- А, да-да... - протянула Злата. В ее голосе столь явно сквозило разочарование, что белла Кора попыталась ее успокоить:
- Да не расстраивайся ты так!.. Мы вполне сможем продолжить наши беседы в другие вечера. Представления, моя дорогая, это такая редкость, которую нельзя пропустить!..
Злата улыбнулась и, кивнув, вступила на лесенку, ведущую в ее апартаменты.
Скоро она оказалась в хранилище, у большого овального стола, на котором лежал загадочный фолиант. Но теперь Злата чувствовала себя гораздо спокойнее. Она присела за стол и задумалась.
Впрочем, раздумывать долго она не стала. Она хорошо понимала, что сидеть без дела ей нельзя - через десять дней бель Озем обещал посмотреть, что у нее получается. Злата бросила еще один взгляд на свою находку и медленно пошла к стеллажам продолжать свою работу. А толстый темный фолиант остался лежать на своем месте.
Постепенно Златка снова вошла в рабочий ритм и даже перестала поглядывать на отложенный том. Наконец она почувствовала, что рабочее время заканчивается. Она аккуратно сложила заполненные карточки в ящик, уложила ящик и коробку с чистыми карточками в шкаф и снова присела на стул рядом с книгой. Ей так ничего и не пришло в голову. Кроме, пожалуй, того, что книгу надо вынести из хранилища и на свободе поколдовать над ней. Она понимала, насколько это рискованно, но другого выхода не находила.
Она вздохнула и решила, что утро вечера мудренее. Поставив облюбованный том на стеллаж, Злата направилась к выходу в свою квартиру. Со временем она, видимо, угадала. Дверь была открыта, а после того, как девушка вышла, она захлопнулась до следующего утра.
Чистюля Злата снова поплескалась в ванной, потом долго выбирала вечерний наряд и наконец, облачившись в узенькую оранжевую богато расшитую безрукавку и лимонного цвета накидку из полупрозрачного шифона, подошла к зеркалу. Внимательно рассмотрев результат своих усилий, она осталась довольна и показала сама себе язык. Затем, натянув желтые атласные туфельки, она уверенным, неспешным шагом, соответствующим служителю второго круга, вышла в общий холл.
Там уже топтался Шамим, явно кого-то поджидая. Увидев входящую Злату, он тут же подскочил к ней и, явно волнуясь, спросил:
- Белла Злата, ты идешь на представление? - Его глаза при этом умоляюще блестели, как у верного и самоотверженного щенка, которого любимая хозяйка не хочет брать на прогулку.
- Да, конечно, - улыбаясь ответила Злата. - Белла Кора сказала, что это редкое и незабываемое зрелище.
- Можно мне тебя проводить? - пролепетал бель Шамим, но позади него зарокотал знакомый бас беллы Коры:
- Так!.. Наш молодой друг уже сторожит момент!
Шамим стремительно покраснел.
- Не надо, не надо!.. - Белла Кора была непреклонна и беспощадна. - Румянцем своим ты нас не обманешь. Сердцеед!..
И грозная белла, подхватив свою молоденькую подопечную под локоток, повернулась к Шамиму спиной и медленно пошла в сторону малого зала приемов. Того самого, где утром происходил выход Великого ханифа. Шамим, неуклюже потоптавшись, вздохнул и последовал за ней.
- Между прочим, крошка, - гудела между тем белла Кора, - мы с тобой опаздываем. Правда, без служителей второго круга представление не начнут, но и слишком задерживаться тоже не стоит.
- Так, может, мы прибавим шагу... - несмело предложила Злата.
- Ну, еще не хватает побежать!.. - непоследовательно возмутилась почтенная белла. - И потом, мы же не будем последними. Слышишь, за нами еще кто-то топает...
Злата невольно прыснула, а Шамим за их спиной громко вздохнул.
- О-о-о, слышала, как вздыхает, - продолжала измывательства Кора. - Догнать не может...
Но даже после этого намека бель Шамим не посмел догнать шагавшую впереди парочку. Так они и вошли в зал - впереди Кора, под руку со Златой, а за ними понурившийся Шамим.
Под северными витражами зала был устроен невысокий помост, перегороженный пестрым, похожим на лоскутный, занавесом. Метрах в трех от него начинались зрительские ряды. Причем первые два ряда состояли из глубоких покойных кресел, а дальше шли обычные стулья. Почти все места были уже заняты, но белла Кора невозмутимо проследовала в первый ряд и, остановившись напротив одного из сидящих мужчин, внимательно на него посмотрела. Тот немедленно вскочил и, потянув за собой своего соседа, молча направился во второй ряд.
- Какие галантные кавалеры, - громко пробурчала почтенная белла, усаживаясь в освободившееся кресло и чуть ли не силой усаживая Злату. Та успела обернуться и увидеть, как бедный Шамим устраивается где-то с краю третьего ряда.
Почти сразу после того, как дамы устроились на своих местах, сиявшие чистым светом люстры начали гаснуть, погружая зал в полумрак, а лоскутный занавес, наоборот, осветился ярким светом, выплеснувшимся непонятно откуда. А затем эта пестрая тряпка начала истаивать, растворяясь в наступившей тишине.
Сцена приобрела темную глубину, в самой сердцевине которой заискрилось серебристое сияние, через секунду превратившееся в мерцающую фигуру. Эта неясная еще фигура неуловимо плавно перетекла на авансцену и глубоко поклонилась. Так и оставшись склоненной и подсвеченной мерцающим серебристым светом, фигура заговорила:

Я счастлив, что стою сейчас,
Склонен у ваших ног,
Представим пьесу мы для вас,

А я зовусь - Пролог!

Вниманье ваше я займу
На несколько минут,
Чтоб объяснить вам, почему
Мы нынче с вами тут...

Читая размеренно и практически без интонаций эти странные, нелепые стишки фигура медленно выпрямлялась, превращаясь в длинного, худого мужчину, одетого в черное подобие фрака, спустившего длинные фалды поверх широченных шаровар. На его лице белела классическая маска палача.
Но Злата в отличие от других, наслаждавшихся зрелищем, не разглядывала Пролога и не слушала читаемых им виршей. Она вслушивалась в странные звуки, которыми заканчивалась каждая строчка произносимого стихотворения. Казалось, маленькие колокольчики перезванивали на разные лады, отсекая каждую строчку от последующей. Бросив быстрый взгляд по сторонам, Злата поняла, что никто, кроме нее, не слышит этих переливчатых тоненьких звуков. А звоночки становились все настойчивее, все требовательнее, все тревожнее. Они вроде бы возмущались, что их никто не слышит.
А на сцене между тем разворачивалась фантастическая драма о грядущем падении Границ. Вернувшийся к своему народу, Черный маг вел тяжелую борьбу с посланником коварного Ахураматты, Огненным демоном Илимом. Огненный демон похитил магический венец Великого ханифата, но Черный маг узнал, где прячется коварный похититель. И вот главные герои встретились лицом к лицу, и в руках их было волшебное оружие. Пылающий жарким оранжевым светом, Илим размахивал какой-то несуразной алебардой и выкрикивал непонятные ругательства, а молчаливый, затянутый в черное трико Черный маг держал в руках длинный светлый меч и парный ему, но совершенно черный кинжал. Улучив момент, когда Огненный демон, пустив пену из уголков губ, бросился вперед, Черный маг шагнул ему навстречу и вонзил черный кинжал своему противнику под левую ключицу. Илим застыл в совершенно нелепой позе, а кинжал запульсировал чернотой. Словно в унисон с ним, длинный светлый меч начал, пульсируя, наливаться ярким светом. И когда его сияние стало настолько нестерпимым, что зрители начали прикрывать глаза ладонями, Черный маг взмахнул светлым клинком. Голова Огненного демона подпрыгнула, его руки дернулись вверх, словно попытались схватить удирающую голову, но та проскочила между ними и покатилась по помосту. В ту же секунду из перерубленной шеи ударил фонтан крови, и обезглавленное тело рухнуло на голые доски. Черный маг взметнул вверх свое окровавленное оружие, и зал ответил ему восторженным ревом.
И только Злата осталась сидеть, пораженная тем, что наконец разобралась в перезвоне незримых колокольчиков. Зал ревел от восторга, а те, перекрывая этот рев, вызванивали детскую считалочку:

Все не так!!! Все не так!!!
Все как раз наоборот!!!
В Мир пустили много врак!!!
Только Правда все живет!!!

Но в этот момент представление кончилось. В зале вспыхнули яркие огни люстр, осветив поднимавшихся со - своих мест придворных и мертвое, обезглавленное тело, валявшееся на помосте в луже крови. Занавес почему-то не был закрыт, а труп был самым что ни на есть настоящим, и темно застывающая кровь еще живо и тяжело пахла.
Злата, вцепившись в локоть Коры, тоже встала с кресла и, деревянно переставляя ноги, пошла вдоль ряда.
- Прогуляемся, - гудела белла Кора довольным басом, - а то второе отделение мне тяжеловато будет сидеть...
- Так что, еще одно отделение будет? - почти всхлипнула Злата.
- Конечно! - Белла Кора, вопреки собственному утверждению, была полна энергии.
- И что, еще трупы будут?
Белла Кора недовольно оглянулась на одиноко лежащее тело.
- Нет. Трагедия сыграна, и теперь нас будут веселить борцы, там, жонглеры, балет обязательно... А фокусника, говорят, бель Озем выгнал. За шарлатанство...
- Значит, больше никого убивать не будут? - не унималась Злата. Хотя она несколько успокоилась, ей крайне не хотелось больше наблюдать кровавые расправы.
- Не думаю. Ну может быть, расквасят пару носов... - Похоже, у беллы Коры от расспросов Златы начало портиться настроение. И девушка замолчала. Она вдруг обратила внимание на то, что в зале еще несколько человек выглядели довольно растерянно. Они словно не понимали, чему все радуются, или не могли совместить виденное и слышанное.
«А ведь они, похоже, тоже слышали звон. И поняли, что им в ухо названивали», - мелькнуло в голове Златы.
Знать прогуливалась по залу. А в это время на помост вышли четверо здоровых парней в грязновато-серой, заляпанной неопрятными пятнами одежде. Они небрежно бросили обезглавленный труп в большую плетеную корзину, добавили к нему отрубленную голову и уволокли все в глубь сцены, за занавеску. Потом все четверо снова выползли на помост и принялись вытирать кровь, впитавшуюся в доски.
- Значит, этот труп все-таки настоящий, - пробормотала Злата. Но ее старшая подруга услышала эту реплику и тут же возмутилась.
- Конечно, труп настоящий!.. Еще бы не хватало, чтобы эти фигляры подсовывали нам ненастоящее убийство. Да их всех тут же вздернут на центральной площади.
- Так это что же получается, они каждый день убивают по актеру?
- Ну и что? Мало ли актеров на свете? Да видимо-невидимо! Выйди в город и сразу наймешь двенадцатикругового на главную роль!..
- Ты хочешь сказать, что актеры готовы погибнуть? Если по пьесе ему приходится умирать?
- Ах, какая ты у меня все-таки еще дикарка! - Белла Кора буквально умилилась. - Как ты еще далека от настоящего, высокого искусства! Ну ничего, ты девочка умненькая, скоро ты у меня станешь завзятой театралкой...
«Ну к этому вряд ли можно приобщиться, - растерянно подумала Злата. - Если, конечно, находишься в здравом уме!..» И она поняла, что, несмотря на полный натурализм случившегося на сцене, она еще надеялась, что это какой-то актерский трюк, что убитый сейчас за кулисами стирает грим с усталого лица и прихлебывает из кружки холодное вино.
В этот момент по залу прокатился удар гонга, похожий на тот, который Злата слышала на утренней церемонии.
- О, пора на свои места!.. - встрепенулась белла Кора.
Прогуливающаяся толпа зашевелилась быстрее, растекаясь но своим местам. Через пару минут свет снова начал тускнеть, а вернувшаяся на прежнее место пестрая занавеска осветилась каким-то внутренним светом. Началась вторая часть представления, и на этот раз занавес просто поднялся вверх, словно подчеркивая обыденность, приземленность второго отделения предлагаемого театрального действа.
На сцену выбежали жонглеры с кольцами, легкими молотами, тарелками, факелами. За ними появился дрессировщик с какими-то огромными кошками, очень похожими на леопардов. Потом двое мимов, не без успеха, попытались развеселить почтенную публику. Но Злата потеряла всякий интерес к происходящему на подмостках. Ее охватила безмерная усталость. Видимо, за последние три дня на нее навалилось столько впечатлений, что организм перестал с ними справляться. А бессмысленное и жестокое убийство, произведенное в ходе обычной драматической постановки, стало последней каплей в чаше ее восприятия.
Злата продолжала сидеть рядом с беллой Корой, смеяться и аплодировать в нужных местах или вместе со всеми, но ее рассудок отгородился от происходящего. Осталась только одна мысль - как продержаться в этом бедламе до конца отведенного ей срока. Или белла Кора права, и она действительно со временем приспособится к этой жизни и найдет в ней удовольствие?..
Представление закончилось. Злата под руку с беллой Корой перешла в столовую второго круга, где все весело поужинали. Девушка совершенно не помнила, что она ела и пила. Только раз она вышла из своего заторможенного состояния, когда неожиданно рядом со своим лицом увидела встревоженные глаза беля Шамима. Его взгляд просто вопил: «Что с тобой происходит?!» Она нашла в себе силы улыбнуться и слабо пробормотать:
- Ничего, не волнуйся... Со мной все в порядке... - Только Шамим ей, похоже, не очень поверил, потому что она постоянно чувствовала на себе его напряженное внимание.
Злата рано покинула столовую палату, сославшись на тяжелый, напряженный день, и, сопровождаемая пожеланиями хорошо отдохнуть, спустилась в свои апартаменты. Здесь она, вопреки своим правилам, даже не приняв ванной, сразу забралась в постель.
Заснула она сразу, но спала беспокойно. Ее мучили непонятные, нечитаемые сны. Какие-то скособоченные уродцы с лицами то беля Озема, то беллы Коры тянули к ней тощие, высохшие руки со страшно обломанными ногтями, предлагая в подарок свои библиотеки. Она убегала по длинной желтой трубе от какого-то страшного слова, которое гналось за ней, цепляясь за подол ее платья корявым мягким знаком. Потом она выходила замуж, но ее будущий супруг был скрыт за плотной фатой, а обряд бракосочетания должен был пройти в огромном дымном костре. Злата визжала, не желая входить в огонь, а бель Озем - шафер ее жениха, уговаривал ее, уверяя, что огонь совершенно не жжется, а, наоборот, приносит неизъяснимое блаженство...
Злата проснулась ранним утром совершенно не отдохнув, с тяжелой, разламывающейся головой и непослушным телом. Ванна и стакан прохладного сока взбодрили ее, но присущей жизнерадостности и остроты ума не вернули. Мысли в голове у Златы тянулись нудно и тяжело. Делать ничего не хотелось.
Она лениво облачилась в алую униформу и вышла в общий холл. Ее уже ожидала белла Кора. Бель Шамим тоже находился здесь, но делал вид, что поджидает кого-то другого.
- Я говорила этому чудаку, чтобы он тут напрасно не топтался... - заулыбалась белла Кора навстречу Злате, - но он упрямый мальчик...
Почтенная белла привычно подхватила Злату под руку и направилась знакомой дорогой к малому залу приемов. Шамим шагал следом, правда, прилично отстав.
Кора что-то рассказывала, стараясь несколько приглушить свой боевой голос, но Злата никак не могла уловить смысл ее рассуждений. Речь беллы сливалась у нее в голове в какое-то неясное гулкое бормотание. «Может, я заболела?..» - с неожиданным испугом подумала Злата. Она совсем уже было собралась произнести одно из лечебных заклинаний, но вовремя вспомнила, что она не одна. Да и голос беллы Коры распорол наконец окутывающее девушку безразличие.
- Что-то ты сегодня, милочка, какая-то безразличная. Словно спишь на ходу...
- Мне действительно, дорогая белла, что-то не по себе... - пожаловалась Злата. - Голова как будто завяла... - Она слабо, беспомощно улыбнулась.
- Видимо, театр для тебя слишком сложен... В эмоциональном плане... - озабоченно произнесла белла Кора. - Твоя дикая северная натура не может постичь и принять это сложное искусство... Вот твой организм и страдает... - Она на ходу положила свою суховатую ладонь Злате на лоб и наставительно добавила: - Постарайся сегодня особенно не напрягаться со своими книжками. Устрой себе небольшую разгрузку.
- Белла Кора, а у вас бывают выходные? - вяло поинтересовалась Злата.
- Что такое - выходные? - не поняла Кора.
- Это день, когда не надо заниматься службой...
- Хм?.. А чем же тогда заниматься?
- Ну... мало ли своих дел у человека?
- Если у человека есть что поесть и где поспать, какие еще у него могут быть свои дела? - пожала костлявыми плечами старуха и, подумав секунду, продолжила: - Нет, ничего хорошего в этих твоих выходных быть не может. И если у вас на севере практикуется такой странный порядок жизни, тогда мне ясно, откуда у тебя эта изнеженность. Ты посмотри на себя, можно подумать, что ты вот-вот в обморок грохнешься. Еще не хватало, чтобы на церемонии кто-то из алых повалился на пол! - Ее голос загремел от возмущения и, как ни странно, несколько взбодрил Злату.
Они уже входили в зал, и девушке удалось несколько стряхнуть свою непонятную вялость. Тем более что сегодня представители низших кругов оказывали ей гораздо большее внимание. Впрочем, то ли из-за своего вялого состояния, то ли из-за того, что церемония потеряла для Златы свою новизну, она сегодня воспринимала все гораздо более спокойно, как вполне привычные и обыденные вещи.
А утренний выход Великого ханифа повторялся с точностью отработанной веками программы. Снова выстроился разноцветный коридор. Снова прозвучало сообщение о пробуждении Великого ханифа и поплыл над склонившимися в поклоне и распростертыми ниц придворными мелодичный удар гонга. Только в последний момент Злата вспомнила о необходимости стороннего взгляда и едва успела прицепить его к знакомому витражу.

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Монарх появился в привычном сопровождении одетых в черное служителей первого круга. Но на этот раз он, словно куда-то торопясь, быстро, не останавливаясь, проследовал между своих подданных, не удостаивая их своим вниманием. Лишь пропрыгивая мимо Златы, он на ходу ворчливо поинтересовался:
- Озем, девчонка получила свою книжку?
- Нет еще... - коротко ответил тот.
- Почему? - Ворчливость государя явно возросла.
- Подбираю подходящую...
- Не затягивай! Негоже...
Что «негоже», Злата уже не разобрала, монарх упрыгал слишком далеко.
В общем, церемония закончилась в рекордные сроки. Когда Великий ханиф со своими черными друзьями покинул зал, толпа разочарованно загудела. Видимо, утренний выход ханифа, не отмеченный награждением кого-нибудь из присутствующих, был для придворных непривычен. Все быстро и молча покинули малый зал приемов.
Служители второго круга вернулись компактной группой в свой холл и разошлись по своим делам.
Злата, оказавшись в книжном хранилище, присела у стола и задумалась. «Если я буду себя так чувствовать дальше, то долго я не протяну, - устало ворочались ее мысли. - И совершенно непонятно, в чем дело. Не могла же я так расклеиться только из-за вчерашнего спектакля...» Девушка буквально заставляла себя размышлять, но никаких умозаключений она сделать не могла. Она встала и через силу начала свою, уже привычную, деятельность.
Книги сегодня были необыкновенно тяжелыми. Даже небольшие томики оттягивали Злате руки. Она стала носить к столу всего по две-три книжки и все равно быстро уставала. Но наконец подошло время обеда. И тут Злата почувствовала сильнейший голод. Она прошла к себе в квартиру, приняла ванну, переоделась и поспешила в обеденный зал. Злата оказалась там первой. Стол был уже накрыт, и она, заняв свое место, наполнила свою большую тарелку острой, пахучей похлебкой. Отламывая кусочки пресной лепешки, она с удовольствием хлебала горячее варево, сдобренное мелко нарезанным копченым мясом.
Когда она уже опорожнила тарелку, чувствуя, как силы стремительно возвращаются к ней, в столовую вошел бель Касум в сопровождении Шамима. Они о чем-то горячо спорили, но увидев Злату, замолчали и быстро разошлись по своим местам. А Златка, не обращая на них внимания, накладывала себе мяса, тушенного с овощами. Над столом плыл удивительный аромат.
- Белла Злата, как ты себя чувствуешь? - неожиданно поинтересовался бель Касум. Его непривычно озабоченный тон удивил Злату. Она вскинула глаза и встретила пристальный, изучающий взгляд беля.
- Да в общем-то сейчас все в порядке, - неуверенно ответила Злата.
- А утром было нехорошо? - не успокаивался белобородый старик.
- Да, утром было плоховато, - улыбнулась девушка. Бель Касум многозначительно переглянулся с Шамимом.
- А ночевала ты дома? - снова упер свой взгляд в Злату бель Касум.
- Что за вопрос, дедушка? - растерялась та.
- Ты точно знаешь? - не унимался старик.
- Я трижды за ночь вставала и ходила в свою ванну. Утром там были следы моего пребывания, - четко доложила неожиданно обозлившаяся Злата. Сейчас она чувствовала себя прекрасно.
И в ответ на эту сердитую тираду старик неожиданно улыбнулся и подмигнул Шамиму.
- Похоже, наша девочка утерла кое-кому нос. - Он тут же снова стал серьезным. - И все-таки, моя хорошая, надо бы тебя кое-каким заклинаниям обучить.
- Зачем? - насторожилась Злата.
- А чтоб тебя больше не пытались выманить из дома, - просто ответил Касум.
- Ты хочешь сказать, что кто-то пытался меня... - пораженно прошептала Злата, уронив вилку на столешницу.
- Да. Я думаю, тебя сегодня ночью пытались перетащить в другое место. И эти попытки вряд ли прекратятся, - серьезно проговорил старик.
- Мне кажется, не надо об этом говорить вслух, - осторожно заметил Шамим.
- Не стоит, - тут же согласился Касум. - Давайте-ка обедать. - И он принялся наливать себе в тарелку похлебку.
Злата машинально подобрала свою вилку и снова принялась довольно активно ковырять тушеное мясо. Но голова ее работала напряженно, и мысли, видимо, здорово подкрепившись супчиком, метались со своей привычной скоростью.
И тут ее охватил жуткий страх! Такой, какого она не испытывала со времен своего кошмарного детства. Молоденькая ведьма прекрасно понимала, что может с ней сделать настоящий маг, и потеря своего магического Дара казалась ей пустяком по сравнению с тем, о чем она догадывалась. Ее буйное воображение тут же в сочных красках начало разворачивать перед ее мысленным взором яркие картины, одну чудовищнее другой.
В этот момент в столовую бодро вошла белла Кора в сопровождении еще двух дам и тут же обратилась к Злате:
- Как самочувствие, дитя мое?
Злата вскинула голову, стряхивая привидевшийся кошмар и, поймав предупредительный взгляд беля Касума, как можно бодрее откликнулась:
- Все в порядке!.. Я, видимо, просто плохо выспалась...
- Да, милочка, сон - это важное дело. Может быть, дать тебе пилюльки? Спать будешь, как убитая.
- Наверное, мне еще рановато пилюльки принимать, - благодарно улыбнулась Злата. - Попробую все-таки обойтись своими силами.
Вновь прибывшие приступили к обеду, а Злата, прикончив мясо с овощами, налила себе большую чашку холодного шербета и, прикусывая от медовой коврижки, наслаждалась напитком. За столом наступило молчание, все занимались едой и не мешали Злате думать.
Когда она вернулась в хранилище, в ее голове уже сложился план. Присев между стеллажами, словно в поисках пропущенной книги, она сжала в кулачке маленький бурый камешек и мысленно произнесла четыре слова: «Сегодня вечером в чайхане». Теперь каждый час Ширван будет слышать это предупреждение. Затем она снова как ни в чем не бывало принялась за работу. Среди прочих книг Злата притащила на стол и тот толстый том, который не давал ей покоя. Потом прибавила к нему еще две книги, привлекшие ее внимание своей необычной волшебной аурой. Мысленно прикинув их вес, она решила, что вполне справится с ним.
Девушка продолжала заниматься своей работой, нетерпеливо дожидаясь вечера, и с каждой прошедшей минутой ее возбуждение возрастало. Ей все время казалось, что время ухода уже наступило, и тут же она испуганно говорила себе, что торопится. Наконец она поняла, что не в силах больше ждать. Внешне спокойно, а на самом деле трепеща от нетерпения и ужаса, она принялась убирать в шкаф картотечный ящик и неиспользованные карточки. Затем она так же неспешно расставила по местам снятые с полок книги. Последней партией возвращаемых книг стала отложенная ею стопка. Пройдя между стеллажами почти до самой двери в свои апартаменты, она быстро сдернула с плеч свою накидку и неуклюже укутала в нее отобранные книги. Потом Злата подхватила получившийся сверток так, чтобы концы накидки свободно спадали с руки, быстро направилась к входной двери и вышла из хранилища.
Оказавшись в своей прихожей, она привалилась к стене и несколько секунд, закрыв глаза, приходила в себя. Она с трудом верила, что ей удалось выскользнуть со своей ношей из хранилища. И тут ее обуяла нестерпимая радость. Она внезапно решила, что позади самое сложное. Вряд ли за ней будут следить вне ее рабочего места, и она сможет беспрепятственно уйти со своей добычей! А необходимость немедленного ухода не вызывала в ней никаких сомнений! Необоримый страх гнал ее прочь из дворца.
Злата быстрым шагом прошла в спальню и в мгновение ока запихнула сверток на нижнюю полку платяного шкафа. Затем она уже не торопясь разделась и направилась в ванную. Погрузившись в горячую воду, она почувствовала, как страшное нервное напряжение медленно отпускает ее, и обрадовалась этому. Мышцы утомленного тела расслабились, голова откинулась на бортик ванны, глаза сами собой закрылись, и вдруг она почувствовала, как по ее щеке покатилась сладкая слеза облегчения.
Но наплакаться вволю она себе не дала, отложив это замечательное занятие до возвращения на полигон. Наоборот, она принялась собирать оставшиеся силы и копить энергию для заключительного шага своей эпопеи.
Из ванной Злата вышла абсолютно спокойной и полностью собранной. Быстро, но тщательно одевшись, она поспешила в холл, а из него во двор, ведущий к парку. У зачарованной калитки ее уже дожидалась белла Кора.
Они, словно старые подруги, взялись за руки и вошли под раскидистые, тронутые осенью кроны деревьев. Парк по-прежнему навевал покой и умиротворение. По его дорожкам медленно бродили ярко одетые люди, те самые, которые вчера радостными криками приветствовали убийство на сцене.
Белла Кора и Злата молча прогуливались по посыпанной песком аллее, наслаждаясь вечерним воздухом и тишиной. Наконец белла Кора негромко спросила:
- Ну что, мой юный друг, ты еще не расхотела заниматься историей своей родины?
Злате неожиданно захотелось поведать ученой белле историю совершенно другого Мира - своей настоящей родины. Ей захотелось рассказать об огромной, прекрасной планете, на которой нет никаких границ, кроме установленных самими людьми. Ей захотелось объяснить этой пожилой женщине, что и ее Мир - это огромная планета с разными странами и народами, которым просто необходимо объединиться! Но она тут же ярко представила оглушительный хохот исторички и ее покровительственную фразу «А ты, моя милочка, фантазерка. У вас на севере что, все такие выдумщицы?» Поэтому она, улыбнувшись своим мыслям, просто ответила:
- Я готова тебя слушать.
Белла Кора сразу оживилась.
- Так на чем мы остановились прошлый раз?
- На том, что после ухода Черного мага в городе появилось двое чужих людей - господина и слуги, которые со временем прибрали к рукам всю деловую жизнь, и господин основал династию Великих ханифов. И что эта династия правит до настоящего времени...
- Да, да, - вспомнила белла Кора. - Так вот. Первый Великий ханиф имел одну очень интересную и важную способность, он поразительно разбирался в людях. Уже через несколько минут разговора он совершенно точно определял, где этот человек принесет наибольшую пользу его государству. Именно первый ханиф отправил несколько экспедиций к границам нашей страны, которые составили довольно подробные карты. Он создал все условия для развития торговли и промышленности. Если Черный маг почти все время воевал, то первый ханиф, хотя и содержал довольно большую армию, не предпринял ни одного военного похода. Нельзя сказать, что у него не было противников или недоброжелателей, но он расправлялся с ними чисто экономическими методами. И еще он привлек на свою сторону Лигу магов.
Еще во времена Черного мага все волшебники, оставшиеся в стране после возникновения Границ, объединились в Лигу. Без ее решения и разрешения ни один из магов не мог взять себе ученика или сменить место проживания. Тебе может быть смешно, - фыркнула белла Кора, заметив на мордашке Златы улыбку, - но именно Лига прекратила споры, распри и поединки между магами Великого ханифата. Так вот первый Великий ханиф установил правило, по которому вторым лицом ханифата - Главным хранителем трона всегда становился президент Лиги.
- То есть бель Озем сейчас еще и президент Лиги? - не удержалась Злата от вопроса.
- Конечно! - коротко ответила Кора, недовольная, что ее перебили, и тут же добавила, как нечто существенное: - Только бель Озем сначала стал Главным хранителем трона, а уже затем - президентом Лиги.
- А что, должно быть наоборот? - живо поинтересовалась Злата.
- Да. Считалось, что маги ханифата сами решают, кто из них лучший, и уже этот лучший становится Главным хранителем трона.
- А как они определяют лучшего? Поединок?
- Этого никто не знает. Только вряд ли это поединок, - пожала плечами Кора. - Среди магов никогда не бывает погибших.
- Ну они все-таки умирают? Ведь президенты-то в Лиге меняются?
- Маги не умирают, моя милочка! Маги уходят. Президенты действительно меняются, правда, довольно редко. Бель Озем, к твоему сведению, всего лишь шестой президент Лиги.
- А ханиф какой? - задала Злата неожиданный вопрос.
- Что - ханиф какой? - не поняла Кора.
- Ну, по счету нынешний ханиф какой?
Белла Кора даже остановилась, возмущенная такой непочтительностью к монарху.
- Ханиф великий! И больше никакой! И никому в голову не придет считать ханифов, как... как коров в стаде!
Златка чуть не расхохоталась, но увидев гневное лицо Коры, сумела удержаться.
- Интересно, какие функции у президента Лиги магов. И вообще, как можно вступить в эту Лигу?
Белла Кора заинтересованно посмотрела на Злату.
- А ты тоже владеешь Искусством?
- Немного, - смущенно ответила Злата.
- Ну, немного мы все им владеем. А настоящим магом, магом, которого могут принять в Лигу, может стать только ученик чародея. Да и то не каждый... - назидательно подняла палец белла Кора. - Что касается президента, то он обладает поистине неиссякаемой магической силой и неповторимым Искусством. Ты же видишь этот парк, ты знаешь, как сюда можно попасть... Вот это работа настоящего мага.
- И все-таки беля Озема сначала назначили Главным хранителем трона, а уже потом... - не удержалась Злата от шпильки в адрес руководства.
- Да, это так. Но только потому, что прежний президент, будучи очень старым, никак не желал уходить. Уже не в силах поддерживать большой Круг, он тем не менее продолжал оставаться в должности.
- Как это - поддерживать Большой Крут? - заинтересовалась Злата.
- Девочка моя, - назидательно ответила белла Кора, - президент Лиги - это лучший маг страны. Он способен объединить всех членов лиги в Большой или Малый Круг и использовать общую магическую силу Круга.
- Ах вот как?! - пораженно прошептала Злата.
- Послушай, малышка, ты меня совершенно сбила с темы! - неожиданно заявила Кора. - Говорила, что хочешь изучать историю, а сама перевела разговор на сегодняшний день!
- Ой, правда!.. - удивилась Злата со свойственной ей непосредственностью. И тут же подольстилась к своей наставнице: - Но ты так интересно обо всем рассказываешь, что я просто забываю обо всем на свете...
- Оно и видно, - польщенно ухмыльнулась Кора. - Даже об ужине забыла. А нам, кстати, уже пора быть за столом.
И они направились к выходу из парка.
Когда они появились в столовой, ужин действительно уже заканчивался. За столом оставались всего трое мужчин, в том числе Бель Касум и Шамим. Причем последний явно дожидался Злату, поскольку перед ним уже не было столового прибора. Лишь сиротливый бокал с пузырящимся светлым напитком согревался в ладони задумавшегося мужчины. Бель Касум, напротив, увлеченно спорил с третьим сотрапезником, пожилым, довольно обрюзгшим господином, в неряшливой одежде, с тяжелыми, набрякшими веками и маленькими невыспавшимися глазками в красноватых прожилках.
- ...И не надо никаких экспериментов. Раз не получилось - зачем лезть на рожон, - кричал Касум, размахивая руками. Увидев вошедших дам, он замолчал и сделал непонятный знак своему собеседнику. Тот согласно прикрыл глаза.
- Девочки, - возбужденно обратился бель Касум к Коре и Злате, - вы скоро совсем перестанете радовать нас своим присутствием по вечерам. Ну что это такое?! Я еще могу понять нашу маленькую девочку, юная, романтическая натура может позволить себе забыть в мечтаниях об еде. Но ты, Корочка, вполне взрослый и серьезный человек, кажется, должна была бы более серьезно относиться к поддержанию своих сил.
- Хорошо еще ты не сказал «гаснущих сил», - пробасила в ответ белла Кора. - Я вообще не понимаю, почему ты зачислил меня в серьезные люди? Я еще вполне романтическая и... юная.
Белла Кора тяжело опустилась на свое место и протянула руку к ближайшему кувшину. Всем вдруг стало видно, что она страшно устала. Злата прошла к своему стулу и присела рядом с Шамимом.
Бель Касум поднялся со своего места и, подойдя к белле Коре, положил ей на плечо руку.
- Тебе чего положить, романтическая моя? - с ласковой улыбкой спросил он.
Кора посмотрела на него долгим взглядом и, улыбнувшись в ответ, попросила:
- Чего-нибудь не слишком жирного, а то моя юная печень опять не даст мне покоя ночью.
И они оба негромко засмеялись.
Злата решила тоже не переедать и поэтому ограничилась небольшим кусочком постного вареного мяса на лепешке. После этого она выпила бокал кизиловой настойки и, извинившись перед присутствующими, встала из-за стола.
Но бель Касум остановил ее.
- Белла Злата, я подобрал тебе то стихотворение, о котором мы говорили за обедом. - Он многозначительно поднял седую лохматую бровь, и Злата поняла, что он говорит об охранном заклинании.
Она подошла к старику и получила из его рук желтоватый, свернутый в трубочку листок бумаги. На ощупь он показался ей странно маслянистым.
- Спасибо, дядя Касум, - машинально произнесла она и была удивлена реакцией сидевших за столом на ее простую фразу.
Белла Кора подняла голову и уставилась на нее, не донеся ложку до открытого рта. Шамим вскочил из-за стола, повалив свой стул. Неряшливый старик уронил свой бокал и выпучил на нее мутные усталые глаза.
- Как ты меня назвала?.. - через секунду, почему-то шепотом, спросил бель Касум.
- Дядя... - растерянно повторила Злата.
- Ты хочешь сказать, что считаешь его своим родственником? - неуверенно пробасила белла Кора.
- Ну, - еще больше растерялась Злата и, заглянув в ждущие глаза старика, ответила: - В общем-то да...
- Спасибо! - растроганно произнес бель Касум, поднимаясь со своего места. - Я постараюсь быть достойным твоего выбора. - И он поцеловал Злату в лоб. Потом старик, ласково улыбаясь, погладил девушку по голове и легко подтолкнул ее к лестнице.
- Иди, отдыхай, доченька. Только не забудь обязательно прочитать на ночь эти стихи, - посерьезнев, добавил он и ткнул пальцем в свернутый листок.
Злата коротко кивнула и отправилась к себе.
Спустившись в свою квартиру, она быстро переоделась в уже знакомый темно-коричневый халат, выключила в комнатах свет, достала из шкафа сверток с книгами и принялась ждать. Ждать, когда дворец погрузится в сон.
Злата ни о чем не думала. Она была абсолютно спокойна, ведь решение было принято, и решение, как она считала, единственно возможное. Поэтому она просто сидела у окна и смотрела в маленький, огороженный со всех сторон двор, медленно переходящий из вечерних сумерек в черноту осенней ночи. Минуты бежали мимо неслышным ручейком, приближая ее к решительному шагу.
Наконец Злата поняла, что наступила пора действовать. Она встала и тихо отворила окно. В комнату полился прохладный ночной воздух, послышалось стрекотание каких-то ночных насекомых, неясный шелест листвы. Злата взяла в руки свой сверток и влезла на подоконник. Затем она произнесла свое короткое заклинание и шагнула в темный провал.
Вернее, она попыталась шагнуть в окно. Какая-то непонятная сила не дала ее телу преодолеть оконный проем. Она уперлась в невидимую, не задерживающую воздух и звуки, но тем не менее непреодолимую для нее стену. Злата торопливо повторила свое заклинание и еще раз попыталась выпрыгнуть из окна, на этот раз, резко оттолкнувшись от подоконника, но у нее снова ничего не получилось. Она только больно ударилась о плотную преграду. Страх холодной волной накрыл ее, и тут она услышала насмешливый голос:
- Я смотрю, наш новый хранитель дареных книг собрался нас покинуть? - И за спиной девушки ярко вспыхнул свет.
Злата медленно обернулась. Посреди комнаты, в одном из кресел разместилась небольшая черная фигура. Бель Озем, усмехаясь уголками тонких губ, не сводил холодных мертвых глаз со стоящей на подоконнике девушки.
- Ну что же ты молчишь, служитель второго круга?! - продолжил бель Озем свои расспросы, сохраняя принятый насмешливый тон. - Чем мы так не угодили маленькой белле, что она решила разбить себе голову о мостовую двора, выпрыгнув с третьего этажа? Вон даже груз припасла, чтобы, видимо, быстрее падать...
Внезапно бель буквально выпрыгнул из своего кресла и, пригнувшись, как приготовившийся к броску хищник, спросил совершенно другим тоном:
- Или белла решила просто улететь из дворца Великого ханифа к себе на север? - Он сделал мягкий, крадущийся шаг в сторону подоконника, на котором замерла Злата, и прошипел: - А может быть, вовсе и не на север?..
Тут Злата пришла в себя и с отчаянием безысходности крикнула прямо в черные мертвые глаза беля:
- Да! Я решила сбежать!
Она спрыгнула с подоконника и сделала шаг ему навстречу. А тот, распрямившись и как-то расслабившись, спросил:
- Почему?
- Потому что мне стало страшно! - резко ответила Злата и сделала еще шаг в сторону беля Озема. Тот пожал плечами, отвел глаза от лица девушки и спокойно вернулся в свое кресло.
- В этом дворце многим страшно. И гораздо более страшно, чем может быть страшно тебе. Но никто не пытается его покинуть. А что, собственно, тебя так испугало? - Тон беля Озема стал совершенно спокойным, даже ласковым и озабоченным. Казалось, заботливый хозяин пытается успокоить свою не в меру нервную прислугу.
- Прошлая ночь! - не желала успокаиваться Злата. Она почему-то чувствовала, что бель Озем прекрасно знает не только то, что с ней происходило, но и то, что она собиралась сделать. И еще. Она прекрасно понимала, что находится в совершенно безвыходном положении и спасти ее может только чудо.
- И что же произошло прошлой ночью? - ласково поинтересовался бель.
- Меня пытались с помощью магии заставить перейти в другое место.
- Да? И куда же?..
- Не знаю. Эта попытка не удалась, но я не хочу, чтобы она повторилась. Мне прекрасно известно, что могут сделать во дворце с молодой девушкой, поэтому я сочла за благо убраться отсюда, пока со мной не случилось ничего... непоправимого!
- Ну да, ну да, - покивал головой бель Озем. - А пару-тройку книг захватить как память о страшном дворце Великого ханифа?.. - И он кивком указал на сверток в руке Златы.
- А Великий ханиф обещал мне подарок! - дерзко ответила та. - Ты же не торопился выполнить обещание повелителя!..
- Ну хватит! - резко оборвал ее бель Озем. Он откинулся на спинку кресла, выпрямившись во весь свой небольшой рост. Теперь перед Златой сидел истинный повелитель Великого ханифата. Всезнающий, всемогущий и беспощадный.
- Я прекрасно знаю, что твой дядюшка... - при этих словах губы беля презрительно скривились, - ...послал тебя ко мне специально. Еще когда он только просил за тебя, я уже знал, что приму на службу шпионку. И теперь ты мне расскажешь, зачем явилась во дворец и чего хочет Серый Магистр. Ты мне все расскажешь! А потом я бы с удовольствием отдал тебя своим гвардейцам и полюбовался тем, что они с тобой сделали бы. А они замечательные выдумщики!
Бель гнусно улыбнулся, обнажив кривые верхние зубы, и быстро провел по губам языком.
- К сожалению, я не могу этого сделать. Им может понравиться баловаться со служителями второго круга, а это приведет к падению дисциплины. Так что тебя просто сожгут. Да, тебя сожгут на центральной площади! Ты же воровка, хоть и служитель второго круга.

Предыдущая страница 27 Следующая страница


Разделенный Мир 28

Бель снова улыбнулся, и Злата поняла, что он сделает именно то, что говорит. Мертвые, ничего не выражающие черные глаза стеклянно поблескивали в лицо девушке. Длинные бледные пальцы вынырнувших из черных рукавов ладоней неспешными, завораживающими движениями перебирали каменные зерна ониксовых четок, словно отсчитывая последние секунды ее жизни, а из-под края черного бархатного халата выглядывали сапоги, почему-то со шпорами.
- Нет... - еле слышно выдохнула она.
И Озем сразу понял, что родило этот обреченный выдох.
- Да! Тебя сожгут. - Он с наслаждением повторил, словно догадавшись, какой ужас охватывает его жертву при этих словах.
- Нет! Ты не посмеешь, - тонко взвизгнула девушка, - Серый Магистр тебя уничтожит!
Бель заливисто расхохотался, а потом, резко оборвав смех, наклонился вперед и прошипел:
- Да как раз этого я и хочу. Пусть этот недоумок появится в городе, я с удовольствием размажу его по его собственному серому халату. Он даже не подозревает, что такое Большой Круг!
Озем снова откинулся на спинку кресла, прикрыл глаза и совершенно спокойно проговорил:
- Ладно. Я довольно наговорился. Теперь твоя очередь. Рассказывай. И имей в виду, что чем длиннее, подробнее и интереснее будет твой рассказ, тем дольше ты проживешь.
Злата стояла перед ним, положив одну руку на свой узелок с книгами, лежавший на подоконнике, и молчала.
Несколько секунд в комнате висела тишина. Потом бель открыл глаза и с усмешкой произнес:
- У тебя что, язык отнялся?.. Рановато еще. Ну хорошо, я тебе помогу.
Озем прищурил глаза, так, что те превратились в узкие щелки, и уставился на Злату. И в ту же секунду она почувствовала, как ее разум оплетают жесткие, безжалостные путы. Злата не раздумывая мгновенно поставила блок. По губам у беля пробежала довольная усмешка.
- Ты, девочка, думаешь, что если смогла отбить магическую атаку Великого ханифа, то и со мной сможешь справиться?.. Ты заблуждаешься. Сейчас ты будешь рассказывать все, что знаешь, что помнишь. Даже то, что ты давным-давно забыла, всплывет в твоей памяти и ты с наслаждением поведаешь эти тайны мне.
Злата чувствовала, как ее блок рассыпается под чудовищным давлением чужой магии, как трескается ее личность под чужими жесткими пальцами и распадается окровавленными осколками. И тогда она последним усилием воли вскрыла канал экстренной связи и, захлебываясь, бросила в него свой отчаянный вопль:
- Меня собираются сжечь. Меня собираются очень скоро сжечь!!! Вытащите меня отсюда!!!
После этого она вслух произнесла одно заветное слово, начисто стирая свою личность, свою память.
Бель Озем тяжело встал из кресла и, широко открыв глаза, уставился на лежащее у его ног тело. Это было действительно только тело. Все мысли, чувства, весь ужас и страсть, только что переполнявшие его и делавшие его человеком, внезапно исчезли. Полностью! Абсолютно! На полу лежала полуживая, пускающая слюни бессмысленная кукла.
Бель Озем вяло хлопнул в ладоши, и в комнату вошли четверо стражников. Черный маг кивнул на то, что осталось от Златы, и коротко бросил:
- В темницу! Завтра вечером казнить на костре...
Стражники подняли бесчувственное тело и потащили его прочь. А бель Озем поднял лицо вверх и произнес:
- Феко, ты слышал мое решение. Подготовь необходимый указ и прочие бумаги. Кроме того, ты будешь исполнять обязанности председателя трибунала... - А потом задумчиво, для себя, добавил: - А мне надо подумать, как сделать так, чтобы ее не пришлось тащить в костер на руках...

4. КОСТЕР
26 октября 20.. года.

Общество, конечно, должно защищать себя от преступников. Изобличать их, изолировать их от нормальных, законопослушных людей, а порой даже и уничтожать. Общество должно иметь для этого силы и средства. Только вот почему так часто эти силы и средства направляются обществом не на защиту самого себя, а используются, чтобы защитить... преступников? Или люди, составляющие это общество, не понимают, что творится их именем? Или это не общество, а... А что?

Утро следующего дня было по-осеннему хмурым и безрадостным. На утреннем выходе Великого ханифа собравшимся придворным было объявлено, что Главный хранитель престола выявил злодейское покушение на имущество Великого ханифа и лично предотвратил кражу ценнейших экземпляров из хранилища дареных книг. Виновная взята им на месте преступления и будет казнена сегодня вечером на центральной площади столицы.
Придворные разошлись подавленные, прекрасно понимая, кого собираются сжечь - все заметили отсутствие на церемонии служителя второго круга. Кроме того, все были напуганы тем, что впервые прилюдно казнят служителя столь высокого ранга. Одетые в алое служители второго круга ушли из зала молча, компактной группой. Казалось, несчастье, случившееся с одним из них, сплотило круг, и это очень не понравилось Главному хранителю трона.
На центральной площади начали подготовку к вечерней казни. Посреди площади установили высокий черный столб, с перекладиной на уровне человеческого роста, и принялись обкладывать его вязанками хвороста. Прямо напротив столба установили помост для членов ханифского трибунала, которые должны были наблюдать за соблюдением законов Великого ханифата во время казни. Оба эти сооружения огородили металлическими столбиками, на которые натянули кованую цепь.
Горожане, заинтересованные столь необычными приготовлениями, стали стекаться на площадь. Толпа росла, и в полдень с помоста было объявлено о предстоящей казни. Город воспринял это известие спокойно. Мало кого интересовали внутридворцовые дела. А в самом дворце, казалось, все замерло. Служители разных кругов, и до того редко и неохотно общавшиеся между собой, теперь начали просто избегать друг друга. Во время обеда повар Ибрашат даже не появился в столовой второго круга. Сами обедающие почти не говорили между собой, молча поглощая еду. Белла Кора сидела с красными, явно заплаканными, но совершенно сухими глазами и демонстративно молчала, не отвечая ни на один из обращенных к ней вопросов. Бель Касум, названый дядя Златы, был настолько растерян, что у него начали трястись руки. Шамим так же молча сидел за столом, не поднимая головы, и ничего не ел.
А Злата в это время неподвижно лежала в маленькой комнате, на голом каменном полу, уставившись пустыми глазами в потолок. Комната была закрыта, перед дверью стоял охранник. Впрочем, он держался достаточно раскованно, понимая, что проникнуть в охраняемую комнату никто не посмеет. Дважды заходил бель Озем. Он по нескольку минут стоял на пороге комнаты, молча, с брезгливой гримасой на лице разглядывая бесчувственное тело, и уходил, не давая стражнику никаких дополнительных указаний.
Так, медленно, но неуклонно этот осенний серый и безрадостный день катился к своему вечеру. Над городом начали сгущаться сумерки, когда бель Озем в третий раз спустился к охраняемой камере. На этот раз у него в руках был странный сосуд из темного, почти черного стекла, напоминавший очень узкую, вытянутую бутылку, и пакет из плотной бумаги, в котором что-то тихо шуршало.
Озем приблизился к охраняемой двери и внимательно посмотрел на стражника. Тот невольно вытянулся перед страшным магом, а тот пожевал тонкими губами и глухо произнес:
- Отправляйся в караульню и скажи старшему офицеру, чтобы перед третьим ударом большого гонга прислал сюда караул, шесть человек, для сопровождения осужденной к месту казни.
Стражник рысью бросился исполнять приказание, а Озем вошел в комнату.
Тело девушки лежало все в той же неизменной позе. Бель подошел ближе и долго смотрел на нее. Затем, опустившись на одно колено рядом с телом, он аккуратно поставил принесенную бутылку и медленно развернул свой пакет. Внутри сидел маленький серый мышонок. Почувствовав свободу, зверек недоверчиво огляделся и метнулся было к недалекой затененной стене, но внезапно, словно наткнувшись на невидимую преграду, повалился на бок. Тут же вскочив, он метнулся в другую сторону и застыл неподвижно прямо перед протянутой ладонью мага.
А тот, не глядя, протянул руку и подхватил свою бутылку. Продолжая удерживать мышь на месте, Озем прямо на пол аккуратно налил из бутылки небольшую лужицу. Затем он поставил бутылку на место и резко убрал ладонь, удерживавшую мышь. Мышонок рванулся в сторону и сразу вляпался в налитую лужицу. Зверек замер на месте, а потом принялся жадно слизывать с пола разлитую жидкость. Вылизав пол, мышонок несколько секунд сидел совершенно неподвижно, а потом медленно повернулся к магу и внимательно посмотрел на него своими глазками-бусинками.
Озем протянул руку и взял зверька в ладонь. Подняв его к глазам, маг внимательно вгляделся в мышиную мордочку, а потом тихо произнес:
- Ну вот и прекрасно. Если ты будешь умницей, я тебя еще угощу краком.
Затем он наклонился над неподвижным телом девушки и не выпуская из руки зверька, другой рукой расстегнул на ней халат. После этого Озем достал из кармана платок и наклонив свою бутылку, обильно смочил его краком. Обнажив живот Златы, он тщательно втер жидкость в кожу вокруг пупка и, посадив на это место мышь, закрыл глаза и принялся вполголоса читать заклинание. Серый зверек продолжал сидеть совершенно неподвижно, и только кончик его хвоста часто и мелко дрожал. Когда голос беля смолк, мышонок начал медленно пропадать, словно он был сделан из клочка дыма и на него пахнуло слабым дуновением ветра. Слабая тень зверька колебалась над белоснежной кожей живота, медленно погружаясь в тело, будто бы просачиваясь сквозь поры.
Через несколько мгновений мышь исчезла совсем, а Злата открыла глаза и села на полу. Бель Озем тоже открыл глаза и долго вглядывался в остававшееся неподвижным лицо своей пленницы, а потом тяжело поднялся с пола.
- Надеюсь, этой души тебе хватит, чтобы самостоятельно взойти на костер, - произнес он, усмехнувшись, но его мелодичный голос изменил ему, превратившись в хриплое карканье.
В этот момент в дверь комнаты слабо стукнули. Бель Озем поднял с пола свою бутылку и толкнул дверь. За ней стояли вызванные стражники во главе с начальником караула.
- Берите осужденную, - глухо приказал бель. - Говорить с ней нельзя, команды она выполнять будет молча. - И маг шагнул за порог, полностью потеряв интерес ко всему происходящему.
Двое стражников вместе с начальником караула вошли в комнату, но пленница на них даже не взглянула. Она продолжала неподвижно сидеть на полу, отрешенно уставившись в стену.
- Встать! - негромко скомандовал начальник караула, и девушка медленно поднялась на ноги, по-прежнему не отводя глаз от стены.
- Следовать за мной, между стражников, - снова подал команду офицер и шагнул за порог. Злата двинулась следом. Когда они оказались в коридоре, по обеим сторонам от осужденной в две шеренги выстроились стражники и вся процессия направилась в центральный двор дворца. Там их поджидала небольшая тележка, запряженная старой лошадью. На тележке был укреплен вертикальный шест. Последовала команда подняться на тележку, и Злата покорно взобралась на это нелепое средство передвижения. Следом за ней в тележку вскочил один из стражников и крепко привязал ей руки к шесту. Ворота бесшумно распахнулись, и процессия, состоящая из повозки, на которой везли осужденную, и конвоя из семи стражников, медленно двинулась в сторону центральной площади.
В это время бель Озем подходил к своему кабинету. Ему еще предстояло контролировать ход казни. Несмотря на присутствие у места казни его личного секретаря, надо было обезопасить себя от возможных неожиданностей. У осужденной в городе вполне могли быть помощники. Бель Озем прекрасно помнил, что в прошлый приход Серого Магистра в городе находился его человек, тоже довольно сильный маг. Да, это было как раз тогда, когда этот странный чародей, не состоящий в Лиге, уговаривал его принять во дворец свою племянницу. Так что необходимо лично проследить за ходом казни. Может быть, повезет, и этот Серый снова появится в городе. Вот тогда бель Озем с ним разберется. Теперь можно...
Он вошел в свой кабинет через левую потайную дверь и быстро прошел к своему столу. В кабинете царил столь любимый им полумрак, поэтому он не сразу заметил темную фигуру с высоким посохом в руке, неподвижно стоявшую посреди кабинета. Озабоченный предстоящей казнью, бель Озем не замечал этой фигуры до тех пор, пока из полумрака кабинета не прозвучал спокойный голос:
- Где моя девочка?
Черный маг невольно вздрогнул, и в ту же секунду пространство кабинета ярко осветилось. Посредине, на ковровой дорожке, стоял невысокий старик, одетый в серую просторную хламиду с глубоко надвинутым на голову капюшоном. В руке он держал длинный деревянный посох, украшенный резной фигуркой крысы.
- Как ты сюда прошел? - быстро спросил бель Озем. - Как ты прошел мимо охраны?
- У каждого своя тропа, - негромко ответил Лисий Хвост. - Но я сейчас не буду говорить об этом. Ты должен немедленно вернуть мне мою девочку. Тогда ты, возможно избежишь многих неприятностей.
- Твоя девочка, - голос Озема снова приобрел прежнюю глубину и звучание, - попыталась выкрасть книги из хранилища Великого ханифа. Что, согласись, не к лицу племяннице Серого Магистра. Она осуждена, и сейчас состоится ее казнь.
- Кем осуждена? - так же бесстрастно поинтересовался Лисий Хвост.
- Мною! - коротко ответил бель Озем, незаметно поворачивая на пальце кольцо президента Лиги и образуя Большой Круг. Он тут же почувствовал, как его силы начали возрастать, по мере подключения к Кругу все новых и новых магов Лиги. Бель Озем усмехнулся уголками губ - он был готов к схватке.
А Лисий Хвост между тем медленно двинулся к столу беля Озема. Тот немедленно обогнул стол и остановился на ковровой дорожке. Лисий Хвост подошел на расстояние четырех шагов и остановился.
- Раз она осуждена тобой, то ты сможешь ее и оправдать. Давай-ка решим это дело миром...
- Мои приговоры никогда, подчеркиваю, никогда не отменялись! Нет причин нарушать эту традицию и в этом случае.
- Ты же понимаешь, что она не может быть казнена?
- Почему? - Бель Озем оскалился в улыбке. - Разве она не из плоти и крови? Разве она не горит?..
- Потому что я этого не хочу. - И Лисий Хвост, размахнувшись, ударил острым концом посоха в пол. Стальной наконечник пробил ковровую дорожку и глубоко вонзился в наборный паркет. Длинный хвост крысы, спиралью обвивавший посох, развернулся, а сама крыса, быстро перебирая лапами, взобралась на самый верх посоха. Лисий Хвост, отступив на шаг, произнес:
- Вразуми беля, Дружок.
Глаза крысы замерцали разгорающимся багровым светом, притягивая к себе взгляд черного мага. Крыса странно повела носом из стороны в сторону, и внезапно ее спокойно висевший хвост молнией, чудовищно удлинившись, метнулся вперед и обвился вокруг шеи Озема. Его горло сдавила тугая петля, и в глазах на секунду помутилось. Но в ту же секунду он прохрипел два коротких слова и кожа на его шее превратилась в стальной корсет, разжав деревянную петлю.
Крыса в ответ резко дернула хвост к себе, и бель, сбитый с ног, покатился по ковровой дорожке. Тут же раздался спокойный голос Лисьего Хвоста:
- Ты еще не передумал?
Черный маг, не отвечая на заданный вопрос, ухватился за стягивающий его хвост и дернул на себя. Но посох крепко сидел в полу, и рывок беля ни к чему не привел. А крыса начала медленно подтягивать лежащего беля к древку посоха.
- Сейчас я привяжу тебя к своему посоху и, как только загорится костер под Златой, ты тоже вспыхнешь, - спокойно комментировал действия своей крысы Лисий Хвост. - Или ты все-таки нарушишь свою традицию?..
Но в этот момент бель Озем пропел странную диссонансную мелодию, и в то же мгновение из-под его стола к посоху покатилась плотная рыжевато-ржавая волна. Тысячи... миллионы термитов стремились к посоху Лисьего Хвоста.
Рукав серого балахона метнулся вверх, и из него в гущу насекомых ударил яркий сгусток жидкого огня, но это не принесло каких-либо изменений в действия термитов. В мгновение ока низ посоха был уничтожен, и он свалился на пол и был немедленно накрыт шевелящейся нетерпеливой бурой волной.
Бель Озем снова схватился за сжимавший его хвост и дернул к себе. На этот раз из-под шевелящейся горки насекомых вымахнуло деревянное тельце крысы, облепленное бурой, грызущей ее массой. Озем вскочил на ноги и, размахнувшись, с огромной силой шмякнул резную фигурку об пол. Резной грызун с громким треском лопнул, как обычная деревянная чурка. Его хвост, дернувшись еще раз, превратился в обычную деревяшку, и бель Озем легко ее переломил. Затем он медленно повернулся в сторону Лисьего Хвоста и величаво махнул широким рукавом своего черного халата. Волна термитов мгновенно исчезла, оставив на полу изгрызенное навершие посоха и обломки резной крысы.
- А вот теперь мы поговорим, - прошипел разъяренный бель прямо в скрытое надвинутым капюшоном лицо.
- Нет, - спокойно ответил его противник, - время разговора для тебя миновало.
Неуловимым движением руки он выудил из кармана небольшой камешек, густо присыпанный какой-то бурой, запекшейся пылью, и швырнул его под ноги белю. Ударившись о плитку паркета, бурая корка на камешке треснула и из-под нее заструилась непонятная темно-серая субстанция, закручиваясь небольшой воронкой. Бель Озем отскочил назад, внимательно следя за поведением этого странного предмета. Камешек между тем разломился пополам, и из обеих его половинок в кабинет буквально хлынул мутно-серый, свивающийся в жгуты поток.
Через несколько мгновений между двумя застывшими чародеями лежала темно-серая, подсвеченная изнутри багровыми всполохами, туча. Она переливалась пепельными мерцающими жгутами, глухо погромыхивая нутром. Нутром, в котором ничего не было. Сплошная алчущая плоти, немая и слепая пустота!
- Вот что проглотит и тебя, и Великого ханифа, и город, и всю эту страну, если ты немедленно не прикажешь освободить Злату, - торжествующе бросил Лисий Хвост своему противнику поверх разлегшейся тучи. Но тот не обратил никакого внимания на эти угрожающие слова. Он пристально наблюдал за клубящимся монстром. Наблюдал с откровенным интересом, но без какого-либо страха. А потом, почесав свою впалую щеку, произнес, словно про себя:
- Да, это действительно шестой Глаз Бесконечности... - Он с усмешкой посмотрел на серую фигуру и снова, уже громче обратился к туче: - Так вот где ты был? А мой господин уже давно тебя разыскивает!..
Потом он снова перевел взгляд на сгорбившуюся серую фигуру и ласково произнес:
- Ты сам приготовил для себя развлечение, но я думаю, тебе будет полезно заглянуть хотя бы в один Глаз Бесконечности.
И тут Лисий Хвост почувствовал, как его правая нога совершенно самостоятельно делает шаг вперед, в сторону клубящегося ничто. Бель Озем пристально смотрел на него, не пряча торжествующей ухмылки. Лисий Хвост немедленно поставил магический блок, но несмотря на это, его левая нога сделала следующий шаг к Глазу Бесконечности. Лисий Хвост скрипнул зубами от напряжения, пытаясь вернуть контроль над собственным телом, но правая нога в свою очередь поднялась и переступила еще на полметра в сторону разверзшейся перед ним бездны.
Из тучи выполз линяло-серый толстый язык и грязной ватой охватил правую ногу магистра. А его левая нога тут же шагнула внутрь перекатившейся навстречу туче. Лисий Хвост еще несколько секунд видел торжествующую улыбку своего врага и услышал его последние слова:
- Не хотел бы я оказаться в том месте, куда выплюнет тебя Глаз...
Тут магистра накрыло с головой и...
Он оказался на вершине невысокого холма, возвышавшегося над плоской, серой, какой-то безрадостной равниной, освещенной ровным неярким светом. Небо над этим местом отсутствовало, замененное какой-то непонятной низко стелющейся хмарью. Даже с этого холма обзор был крайне мал, всего несколько десятков метров. Дальше серое пространство странно размывалось, теряло очертания и правдоподобие. Склоны холма и видимое окружающее пространство поросло невысоким, но чрезвычайно густым кустарником, между которым петляли узенькие тропочки. Магистр находился в каком-то лилипутском лабиринте, прекрасно просматривающемся с высоты его роста.
Не успел Лисий Хвост оглядеться, как из-за недалекого кустика послышался голос беля Озема:
- Ну так что, Серый Магистр, ты все еще хочешь заставить меня изменить мою традицию?
Лисий Хвост шагнул в направлении голоса и только тут понял, что сжимает в своей руке свой, совершенно целый посох. На его навершии, поблескивая багровыми бусинами глаз, замерла крыса.
Привычно размашисто переставляя посох, Лисий Хвост двинулся на голос, но когда он вроде бы достиг этого места и наклонился, разглядывая кусты, впереди и несколько левее снова раздалось:
- Нет, магистр, так ты меня не найдешь... Надо быстрее двигаться.
Лисий Хвост метнулся в сторону, но чуть сзади и правее раздалось довольное хихиканье.
И тогда магистр понял, что сможет выбраться из этого неуютного места, только если поймает хозяина этого мерзкого голоска. Он напряг свое внимание, чтобы молниеносно реагировать на любой звук. Его движения стали необычайно быстрыми и точными. Но проклятый голос был неуловим.
«Ничего, - подумал про себя Лисий Хвост, - рано или поздно ты мне попадешься».

* * *

А в то время, когда в кабинете Главного хранителя трона разгорался поединок между двумя чародеями, телега с осужденной на сожжение прибыла к месту казни. Центральная площадь была запружена народом. От костра и помоста, на котором расположился верховный трибунал, толпу отделяла плотная шеренга алебардщиков. За этой шеренгой, по кругу расположился десяток стрелков с приготовленными луками.
Осужденную сняли с повозки, и она сама, безропотно и молча поднялась по приставной лестнице к поперечной перекладине, прибитой на установленном столбе. Ее ноги привязали к этой перекладине, а руки завели за столб и там так же связали. Когда лестницу убрали, все увидели высоко вознесенную над площадью молоденькую девушку с развевающимися темными волосами.
Стражники, прихватив лестницу, шустро отбежали в сторону, а вокруг сложенных под столбом вязанок хвороста побежала быстрая фиолетовая искра заклятия, отгораживая живых от уже мертвой.
Толпа качнулась назад и мгновенно замолчала, пораженная молодостью и обреченностью жертвы.
Между тем председатель трибунала встал и принялся читать указ Великого ханифа об осуждении служителя второго круга. Указ был короткий: виновата - костер! Председатель трибунала быстро дочитал его до конца и поднял руку, готовясь поджечь хворост.
И в этот момент в потемневшем вечернем небе показалась черная точка. Вначале на нее никто не обратил внимания, но точка быстро приближалась, увеличиваясь в размерах. Скоро в воздухе прямо над костром зависла девичья фигура, облаченная в кольчужный доспех с мечом и кинжалом у пояса и луком за плечом.
Тысячи глаз с изумлением следили за тем, как эта странная летунья сделала круг над готовым вспыхнуть костром, а затем громко крикнула:
- Злата, потянись ко мне! Злата, потянись!..
Но стоявшая на костре девушка даже не пошевелилась. Она смотрела широко открытыми глазами прямо перед собой и не отвечала на призыв.
Тогда крылатая воительница снизилась и, повиснув над трибуналом, громко крикнула:
- Только попробуйте поджечь костер! Я вас в порошок сотру!
И словно в ответ на ее предупреждение, раздался визг Феко:
- Ведьма!!! Поджигайте немедленно!!!
От помоста трибунала в темнеющий хворост ударили три яркие молнии, и сухое топливо мгновенно запылало.
- А-а-а-а-а-а! - пронесся над площадью дикий Машин вопль, и закованная в сталь фигурка, выхватив кинжал, ринулась сверху к костру.
Но она не добралась до осужденной. Со всего размаху Мария врезалась в защитный купол, окружавший костер, и ее отбросило в сторону от фиолетово замерцавшей преграды.
Костер быстро разгорался, а Машенька еще и еще раз пыталась пробить окружающую его защиту. Толпа в растерянности наблюдала за безрезультатными попытками Маши добраться до своей подруги, и тут раздался сильный мужской голос:
- Эту молоденькую девушку сжигают только потому, что так пожелал негодяй Озем!
Толпа ахнула, и сотни голов разом повернулись в сторону говорившего. Невдалеке от помоста трибунала, на кирпичной стене, отгораживавшей от площади владения какого-то беля, стоял, держась за каменный столб, Ширван. Он оглядел толпу горящим взглядом и снова громко заговорил:
- Эта девушка добра и милосердна! Она вернула мне мой голос, она смогла залечить мою проломленную тюремщиками голову. Она готова была помочь любому, попавшему в беду! И вот этого добрейшего человека сжигают по одному слову негодяя! А вы стоите и любуетесь на это злодейство!
Сила его слов была такова, что даже Мария прекратила свои попытки прорвать завесу и, поднявшись над костром, слушала барда.
- Если вы допустите гибель этого светлого ребенка вы станете самым гнусным и убогим народом во вселенной. Народом, лишенным души! Вы станете воплощением подлости и мерзости...
Толпа глухо зароптала, и в этот момент снова раздался короткий визг Феко:
- Капитан, что ты стоишь! Немедленно заткни ему глотку!
Тоненько тенькнула тетива. И оперенная черным гусиным пером стрела вошла в излеченное Златой горло, навсегда заставив умолкнуть «Совесть ханифата».
Ширван еще мгновение стоял на стене, а потом медленно поднял руку к древку стрелы и, сломав ее, высоко над головой поднял оперение. Он еще что-то хотел сказать, но кровь хлынула через раскрытые губы и его уже мертвое тело рухнуло на камни мостовой.
Толпа мгновенно окружила упавшего поэта, и тут высоко надо всеми раздался оглушающий хохот. Люди вскинули головы и увидели, что закованная в броню фигура, сжимая в руке длинный, изящно изогнутый лук, пикирует на помост трибунала. В следующий момент, блеснув белым оперением, стрела сошла с дуги лука. И тут же вниз с помоста полетело затянутое в черное тело Феко. Белое оперение торчало у него из правого глаза.
В ответ две чернооперенные стрелы, пущенные дрогнувшими руками, тюкнули в кольчугу на груди девушки.
И снова над площадью прокатился оглушительный хохот. Машенька зависла над самым костром и, выхватывая стрелы из колчана за спиной, парами посылала их в цель. Пораженная толпа наблюдала, как сразу две стрелы, соскальзывая с костяной накладки лука, расходились уже в воздухе, находя каждая свою цель.
Первыми легли лучники, это не заняло у Маши и двадцати секунд. Затем она хладнокровно, не тратя зря ни одного выстрела, расстреляла трибунал. Потом настала очередь алебардщиков. Вместе с тем она не бросала отчаянных попыток пробиться к костру, надеясь, что со смертью кого-то из палачей рухнет наговор, поддерживающий защитный купол.
Но все было напрасно. Купол держал кто-то недосягаемый для ее стрел. Наконец она расстреляла все, что у нее было.
И тогда толпа услышала рыдания. Девушка, только что беспощадно расправившаяся с целой толпой солдат и трибуналом, сорвала с себя странного вида шлем и швырнула его вниз. Короткие белокурые волосы метнулись вокруг ее лица, и она заголосила над сгоравшим трупом своей подруги. Никто из стоявших внизу не мог понять ни слова, но все отлично поняли безысходную тоску, великую муку, прощальный стон.
И словно в ответ на этот вопль, обугленная, мертвая рука Златы пошевелилась и начала подниматься. Толпа ахнула, и Маша, оторвав руки от лица, взглянула на догорающий костер.

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

Связывающая руки Златы веревка перегорела, и черная культя с наполовину обуглившимися пальцами поднялась к тому месту, где должно было быть горло, и принялась настойчиво шарить по камешку, висевшему на кожаном шнурке. Хотя и не сразу, но настойчивость этой мертвой руки была вознаграждена. Обугленные, истончившиеся остатки пальцев ухватили камешек и с силой дернули его. Шнурок, который даже не начал еще тлеть, неожиданно с громким хлопком порвался, и рука бессильно повисла вдоль тела, сжимая камень.
Несколько секунд все с напряженным вниманием следили за неподвижным обугленным телом. И наконец, словно из последних сил, рука взметнулась вверх и выпустила оборванный шнурок. Камень взвился в небо, беспрепятственно пройдя магический щит, а навстречу ему с диким визгом спикировала Маша и подхватила камень в верхней точке его полета.
Маша, спрятав драгоценный камень в карман штанов оторвалась наконец от догорающего костра и начала медленно подниматься в ночное уже небо, истаивая, пропадая с глаз черной, немой, обезумевшей площади.

* * *

Маша поднялась высоко над городом и висела в воздухе, сжигая последние силы и лелея свое горе, до самого рассвета. Постепенно далеко под нею начали проступать очертания улиц и домов, переулков, площадей и дворцов проклятой столицы, проклятой страны. Она не знала, что ей делать, хотя понимала, что возвращаться в герцогство Вудлок ей совершенно ни к чему. Город под ней был совершенно безлюден, словно его жители поняли, что они натворили прошедшей ночью, и боялись теперь показаться на глаза светлому солнцу.
И тут у одних из городских ворот Машенька заметила странную суету. Она немного снизилась и увидела, как стражники выкинули за ворота какую-то серую тряпку. При этом они весьма довольно хохотали. Спустя несколько мгновений эта тряпка неожиданно поднялась, и Маша поняла, что видит человека. Человек выпрямился и, потоптавшись на месте, размеренным шагом тронулся прочь от города. В его фигуре, несмотря на высоту полета, Маше показалось что-то знакомое, и она последовала за путником. Когда он удалился от городских стен на достаточное расстояние, Маша спустилась на дорогу немного впереди него и принялась ждать. Скоро из-за поворота показалась невысокая фигура в темно-сером вымазанном балахоне, с глубоко надвинутым на голову капюшоне. Путник уверенно переставлял ноги и широко помахивал рукой, словно в ней был зажат посох. Когда он приблизился, Маша разглядела, что в руке у него было действительно что-то зажато. А еще через мгновение Машенька поняла, что видит магистра естественной магии Никиту Петровича Лисцова по прозвищу Лисий Хвост.
Она радостно воскликнула:
- Магистр!.. - но тот не обратил на нее никакого внимания. Лисий Хвост быстро прошагал мимо, размахивая каким-то изгрызенным куском дерева, на ходу приборматывая:
- Сейчас я тебя ухвачу... хи-хи-хи... Теперь ты от меня не уйдешь...
Маша снова догнала его и снова, уже несколько испуганно, окликнула, ровно с тем же успехом.
Наконец она просто встала у него на дороге. Магистр снова подошел, и она заглянула в его ярко поблескивающие, хитро прищуренные глаза, лишенные какого-либо смысла.
Наткнувшись на Машу, Лисий Хвост остановился и пробормотал:
- Ты думаешь, я не найду выхода из этих кустов?.. Хи-хи-хи... Напрасно надеешься, я все равно тебя схвачу...
Маша крепко взяла магистра под руку и прошептала:
- Ты его непременно схватишь, только идти надо вот сюда... - И она сошла с дороги на утоптанную травяную тропинку, ведущую к недалекому лесу. А магистр естественной магии покорно последовал за ней, не переставая подхихикивать и бормотать малопонятные угрозы.
Маша вела бормочущую тень Лисьего Хвоста шесть дней. Наконец они вышли к переходу, и здесь Машенька поняла, что не сможет перетащить магистра через переход. Она бессильно расплакалась, а потом отвела его в ближайшую деревню и попросила немолодую женщину присмотреть за безумным, но спокойным стариком, пока она сходит за помощью. Поскольку необычная гостья была до зубов вооружена, а свою просьбу она подкрепила пятью золотыми монетами, согласие было немедленно получено.
Через четыре дня девушка вернулась в сопровождении двух мужчин в довольно странной одежде. В тот же вечер все четверо покинули деревню и больше их никто не видел.

КОНЕЦ ТРЕТЬЕЙ ИСТОРИИ КОДА

Новый, только что созданный Мир расстилался у ног Демиурга. Зеленовато-желтое яркое солнце, плавя в небе легкие серебристые облачка, окрашивало небосвод в интенсивный бирюзовый цвет. Крутой склон высокого холма, уходивший из-под ног Творца, растекался внизу просторной, широкой долиной, покрытой изумрудной травой, щедро припорошенной разноцветьем. Новый Мир еще спал, как спит уставший после своего рождения младенец.
Высокая, закутанная в черное фигура Демиурга с рассыпавшейся по плечам длинной белокуро-серебристой гривой рельефно выделялась на фоне светлого неба. Он был доволен своим созданием - этот Мир ему удался! И, как обычно после тяжелой, кропотливой работы, его мысли текли вяло, неторопливо, умиротворенно.
Конечно, работа Создателя была далека от завершения - предстояло еще населить новый Мир. Но это - самое сложное и самое интересное - Демиург собирался сделать после небольшого отдыха. А пока он только неторопливо перебирал в голове возможные варианты животного мира, всех будущих здешних жильцов от мала до велика и виды мыслящих, которые начнут перекраивать его творение на ой лад. Творец улыбнулся, припоминая самые немыслимые эксперименты, которые проводили созданные его волей мыслящие над подаренными им мирами.
Демиург глубоко вздохнул. Он отлично знал, что создать Мир только из Добра и Света невозможно, что и в его последнее прекрасное создание, лежавшее сейчас перед ним, уже заложены и Зло, и Тьма. Хотя это его не слишком беспокоило - он не собирался бороться с краеугольными законами Бытия, он просто следовал им в своей работе, своем творчестве, своем существовании...
Он знал, что его другая ипостась - злобная и темная, уже знает о появлении нового светлого Мира. Точно так же, как он сам знал о сотворенном на другом конце Вселенной ужасном Мире, погруженном во мрак и холод, несмотря на перепоясывающие его реки и ручьи магмы, кровоточившей из каждой трещины, из каждого разлома. О Мире, лишенном растений и населенном ужасающими, чудовищными тварями. Он знал, что очень скоро его собственное зеркальное отражение явится в этот мир, чтобы найти заложенные в нем зародыши Зла, вынянчить их, выпестовать и взрастить точно так же, как он сам будет поднимать и лелеять те крупинки Добра, которые обязательно должны находиться в Мире, созданном зловещей фантазией его визави.
Это было не в первый раз. И это было не в последний раз. И не ему было менять принятый порядок вещей, установленный Основным Законом природы.
Демиург вздохнул и тряхнул беловолосой головой, отгоняя свои философские рассуждения. Да и вспоминать другую половину Основного Закона он не любил, уж слишком тот был легок на помине.
И словно в подтверждение его мысли рядом с ним раздалось негромкое хихиканье, а затем прозвучал далекий голос:
- Все развлекаешься, брат!..
Демиург невесело улыбнулся:
- Как и ты...
- Ну!.. Мой новый Мир потряс даже меня самого!.. Я даже не представляю, как ты сможешь отыскать что-либо светлое в его мраке. По-моему, я свел до ничтожной величины возможность возникновения в нем Добра!.. - Голос едва было слышно, и все-таки в нем явственно звучали хвастливые нотки.
- Это не первое твое подобное заявление... - спокойно ответил Демиург. - Каждое свое новое творение ты объявляешь свободным от Добра...
- Ха! Какая у тебя отличная память!.. И ничего-то ты не забываешь!
Голосок снова похихикал и продолжил:
- Ну, если ты такой ЗЛОпамятный, то вспомни наш недавний спор по поводу двух твоих миров... Помнишь, какую чудесную шутку я с ними сотворил?..
- Это когда тебя чуть было мой дракоша не поджарил... - усмехнувшись, припомнил Демиург.
- Ха-ха-ха... - довольно ненатурально подхихикнул, голосок. - Не меня, а Аримана...
- Ну так это ж одно и то же... - слегка пожал плечами Творец.
- Нет, не скажи... - возразил его невидимый собеседник. - Но в общем-то ты правильно припомнил... Так вот, мне только что доложили, что твой последний... спасатель... хи-хи-хи... попался... и обезврежен... Так что можешь считать себя проигравшей стороной!..
- А что, в Мире Срединного моря уже началась Последняя Война?.. - Белые брови Демиурга грозно сошлись над переносицей. - Или ты отыскал и уничтожил мою Фугу?.. - И его губы искривились в усмешке.
- Да нет еще... - чуть запнувшись, ответил голосок. - Но времени организовать еще одну спасательную экспедицию у тебя все равно уже не осталось. Так что твою Фугу в любом случае уже никто не услышит...
- Ты снова торопишься с выводами, мой нетерпеливый брат, - устало улыбнувшись, ответил Творец. - Ты снова забываешь, что любое событие должно созреть, а любое нарушение равновесия все равно будет выправлено...
- Я уже слышал эти твои проповеди, - перебил его голосок, внезапно сорвавшийся на едва слышный визг. - Только очень скоро ты убедишься, что можно сотворить Мир без Добра и Света, что Война, Убийство могут стать смыслом существования мыслящих... И те два мира, готовые сорваться в Последнюю Войну, станут катализатором таких процессов, о которых ты и подумать не можешь!.. а потом, когда о тебе забудут во всех населенных мирах я стану единственным божеством мыслящих!.. И тебе не поможет то, что ты запрятался неизвестно где!.. Все твои миры перейдут под мое крыло, и вот тогда я скажу: «Раз, два, три, четыре, пять - Я иду искать!..»
Голосок взвизгнул последний раз и пропал. Демиург скрестил руки на груди и, прикрыв глаза, прошептал:
- Неужели я недостаточно тщательно подготовил приход в Мир Серого Магистра... Или он действительно не может появиться в почти лишенном магии Мире?..

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕЛЮДИЯ (Страница 1)
  • 1. КАМЕНЬ ПЕРВЫЙ
    МАГИСТР ПО ПРОЗВИЩУ ЛИСИЙ ХВОСТ     (Страница 2)
  • 1.1 КАМЕНЬ ПЕРВЫЙ (ПРОДОЛЖЕНИЕ)
    МАГИСТР ПО ПРОЗВИЩУ ЛИСИЙ ХВОСТ     (Страница 5)
  • 2. КАМЕНЬ ВТОРОЙ
    МАШЕНЬКА - ВЕДЬМА ПО ПРИЗВАНИЮ     (Страница 9)
  • 2.1 КАМЕНЬ ВТОРОЙ (ПРОДОЛЖЕНИЕ)
    МАШЕНЬКА - ВЕДЬМА ПО ПРИЗВАНИЮ     (Страница 12)
  • 3. КАМЕНЬ ТРЕТИЙ
    ЗЛАТА - ВЕДЬМА ПО РОЖДЕНИЮ     (Страница 19)
  • 3.1 КАМЕНЬ ТРЕТИЙ (ПРОДОЛЖЕНИЕ)
    ЗЛАТА - ВЕДЬМА ПО РОЖДЕНИЮ     (Страница 22)
  • 4. КОСТЕР
    26 октября 20.. года.     (Страница 28)


Евгений Малинин

Разделенный Мир

Цикл: "Проклятие Аримана" - 3

 Читать книгу

Аннотация

Он – тот, кто должен сыграть до конца фугу для двух клинков, двух миров и одного магистра, и тогда рухнет заклятие Аримана, закольцевавшее два мира...Он – тот, кто однажды заснул – и очнулся ото сна уже в Разделенном Мире. В Мире, где он обладает Мечом Поющим и Кинжалом Молчащим. В мире, где, как нигде более, сильна власть колдовства. Так начинается его путь. Путь ученика, в крови и опасности ставшего магом...Но – вновь открывается путь меж миром нашим и Миром Разделенным. Открывается для магов Земли, посланных Советом на поиски книги-фуги и двух клинков – на поиски Вещей Силы, – коим подсильно разрушим, Проклятие Аримана. Однако не каждому из рожденных на Земле возможно противостоять мечу и магии Разделенного Мира. И – горе тем, кого ожидает смерть, но – трижды горе тем, жребий кого будет страшнее смерти. Что же предстоит ЕМУ – коему должно проследить путь горстки смельчаков, сгинувших во тьме и погибели РАЗДЕЛЕННОГО МИРА?..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] Текст, выделенный курсивом, является выдержками из дневника главного героя, послужившего основой для написания этой истории.