Евгений Малинин - Мятеж

1 Евгений Малинин

ПРОЛОГ

«...Хорошая штука эти новые скафандры высшей космической защиты. При каждом шаге ноги проваливаются в текучий прах по щиколотку, а можно было бы провалиться и по уши! Встроенные в подошву эмиссионные уплотнители не дают. Хотя за то, что мы сделали с этой сумасшедшей планетой, нас всех надо бы закопать в этом прахе!
Сумасшедшая планета!.. Скорее чудо, затерянное среди звезд! Чудо, выделывающее вместе со своим солнцем такие кренделя, что описывающее их уравнение занимает четыре стандартные страницы, и при этом она еще имеет кислородную атмосферу, свободную воду, органические соединения... Да какое там - жизнь она имеет! Жизнь!!! И какая разница, каким образом она здесь появилась!.. Разум она имеет! Разум!!! И не важно, кто и как его сюда занес!
...Имеет?.. Имела!..
Прилетели мы, люди, и все уничтожили!
А теперь я иду добивать последнего представителя здешнего Разума. И этот... последний... сам сделал все, чтобы мы его обнаружили...
Бред!
А может быть, я иду его спасать?..
И еще эти две черные тени за спиной! «...Два киборга вполне достаточное прикрытие. Если что-то пойдет не так, они тебя быстренько вытащат...» Интересно, что Старик имел в виду, говоря «если что-то пойдет не так...», как я узнаю, «так» все идет или уже «что-то не так»...
Взлететь бы... Нельзя, могут сбить. А до цели, судя по поисковому дальномеру, около двух километров, только вполне может оказаться, что эта цель еще одна биологическая пустышка... Стреляющая пустышка, излучающая пустышка, взрывающаяся пустышка... Пустышка-ловушка... Хотя Старик совершенно уверен, что на этот раз я найду аборигена. Почему-то Старик все время называет местных жителей бывшими людьми или мутантами. По-моему, всем уже давно ясно, что это никакие не люди и никакие не мутанты. Не могут люди или даже мутанты Homo обладать такими свойствами! Не могут!!!
Опять этот странный скрип в модуле связи... Как будто кто-то смеется в ответ на мои мысли... или плачет... или стонет. А связисты утверждают, что все в порядке, никаких посторонних шумов быть не может. У них, может быть, и нет, а у меня - вот он, смех... плач... стон... Может, это и есть... абориген. А что, ему подключиться к моему модулю связи - что мне таблетку соли проглотить... Кстати, соль!.. Стоит принять таблеточку.
Вот так так! Только что до цели было два километра, а сейчас уже меньше трехсот метров! Вот и доверяй после этого нашим замечательным приборам! Стоп! А ведь там, похоже, пещера! Пещера в этом текучем прахе, не способном создать даже самой маленькой складки?! Пожалуй, не стоит соваться туда с ходу. Присядем, подождем - скоро очередной «перекат», а там и посмотрим, что станет с этой пещеркой... Ждать-то осталось всего несколько минут...
Всего несколько минут...
Всего несколько дней назад я считал человека венцом творения, мудрым, честным, справедливым! Всего несколько дней назад я гордился причастностью к Космофлоту - лучшему проявлению человеческих качеств! Всего несколько дней назад начался наш поход...»

ГЛАВА 1

Нестерпимо резкое, бьющее по нервам завывание сирены общей, предстартовой подготовки разнеслось по переходам, техническим и жилым палубам, корабельным ангарам и казармам Звездного десанта. Казалось, вся огромная махина «Одиссея», линкора класса «ноль» космофлота Земного Содружества, содрогнулась от этого тошнотворного вопля, перечеркивающего надежды почти двух тысяч человек на заслуженный недельный отдых в ласковых объятиях родной планеты.
«Одиссей» только что вернулся из полугодового рейда к дальним окраинам освоенного пространства. Экипаж линкора вместе с приписанным к кораблю полулегионом звездного десанта едва выдержал положенный шестидневный карантин, убивая время смакованием предстоящего отпуска и надраиванием обмундирования. И вот, когда корабельные челноки уже прогревали посадочные двигатели, а бравые десантники в лихо заломленных парадных беретах кучковались у переходов к челночным палубам, нутро гигантского звездолета наполнилось этим тоскливым воем.
Потенциальные отпускники оторопели от неожиданности, но долго раздумывать о столь внезапном изменении их будущего им не позволили. Взамен резко замолкшей сирены по кораблю разнесся монотонный, нечеловечески безразличный голос Железного Феликса - главного корабельного компа:
- Корабль стартует по счету «ноль» без дополнительного предупреждения! Повторяю, корабль стартует по счету «ноль» без дополнительного предупреждения. Стартовое ускорение скачкообразное три, восемь, двенадцать, шесть, два, ноль g. Прошу стартовую вахту занять места согласно стартовому расписанию, не занятых на старте членов экипажа оставаться в своих помещениях, а приписанную десантуру - расположиться в личных противоперегрузочных ячейках... - В последних словах бездушной машины можно было уловить тень насмешки.
- Начинаю предстартовый отсчет! Сто... девяносто девять... девяносто восемь...
Разодетая в парадную форму толпа, изрыгая перлы разноязычной ненормативной лексики, быстро отхлынула от сразу притихших челночных палуб, стремительно растекаясь по бесконечным корабельным переходам. Немногочисленные затянутые во франтоватые черные комбинезоны звездолетчики ныряли в антигравитационные тоннели, поспешая в носовую и хвостовую части линкора, а звездный десант потянулся к сравнительно недалеко расположенным комплексам противоперегрузочных ячеек.
- Восемьдесят пять... восемьдесят четыре... восемьдесят три...
Левый шлюз Главного центра управления линкора, иногда по старинке называемого центральной рубкой, с тихим шипением пропустил внутрь первую тройку офицеров. Штурман линкора и его первый ассистент, щеголяя отутюженными парадными комбезами, надетыми в предвкушении Земли, быстро направились к штурманской консоли. Третий из вошедших, в идеально чистом, но мешковато-свободном походном комбинезоне, двинулся к центральному модулю управления.
Игорь Вихров, третий ассистент командира корабля, окончивший четыре года назад Звездную академию в Томске и сразу же зачисленный на «Одиссей» мичманом Главного центра управления, уже давно не удивлялся тому, что командир корабля, Старик, по сирене предстартовой подготовки всегда был в центре первым. Когда вахтовая команда появлялась на своих штатных местах, он уже располагался в командирском кресле и его длинные худые пальцы спокойно, но быстро перебегали по клавишам главной панели. Первые несколько месяцев Вихров даже устраивал что-то вроде соревнований, о которых командир, конечно же, не знал. Однажды молодому мичману повезло ворваться в центр управления, когда корабельный комп произнес «девяносто один...», но и тут он обнаружил командира сидящим на своем месте и неторопливо знакомившимся с полетным заданием.
Теперь, после четырех лет службы, переместившись по служебной лестнице к центральному модулю управления, получив чин старшего лейтенанта и заняв должность третьего ассистента командира, Вихров лишь коротко улыбался, когда входил в центр по предстартовой сирене и видел нуль-навигатора в его кресле. А вот привычка мгновенно реагировать на завывание сирены у молодого офицера осталась, и, судя по некоторым признакам, эта привычка его начальству нравилась.
Направляясь к своему месту, Вихров привычно бросил быстрый взгляд на оба обзорных экрана, опоясывавших широченной полосой переднюю полукруглую стену центра. Казалось, два огромных окна распахивались из спрятанного глубоко в чреве линкора центра управления прямо в черноту пространства, испещренную сияющими звездами. Правда, треть левого экрана сейчас занимало голубоватое полушарие Земли.
Игорь опустился на свое место, через два кресла справа от командира, и включил свою полосу управления. По экрану побежали быстрые зеленоватые значки.
- Шестьдесят восемь... шестьдесят семь... шестьдесят шесть...
Главный центр управления быстро наполнялся людьми, но Вихров, впившись в экран монитора, не замечал обычной предстартовой суматохи. На экран выводилось полетное задание, только что поступившее с Земли, и чем дальше знакомился с ним третий ассистент, тем выше поднимались его светлые, едва заметные на высоком лбу брови.
- Сорок четыре... сорок три... сорок два...
Шипение обоих шлюзов почти прекратилось, вахтенная команда и главные специалисты заняли свои места. И в этот момент Вихров откинулся на спинку своего кресла и, чуть повернув голову, бросил вопросительный взгляд в сторону командира.
- В чем дело, третий ассистент?.. - негромко спросил нуль-навигатор, не отрывая глаз от экрана своего дисплея и не снимая пальцев с клавиатуры.
И снова Вихров не удивился тому, что командир непонятным образом перехватил его молчаливый вопрос. В экипаже сложилось стойкое мнение, что Старик видит и затылком.
- Командир, что Земля забыла в системе Кастора? Зачем нас посылают к этим четырем сумасшедшим звездам?
- Нас посылают для усиления двенадцатой эскадры Звездного патруля... В полетном задании это ясно изложено...
- Да, но что делает двенадцатая эскадра в этой безжизненной глухомани?.. И с какой стати ее надо усиливать?!
Серо-стальные глаза навигатора оторвались наконец от экрана и уперлись в лицо третьего ассистента:
- Не надо торопиться с вопросами, Вихров... Вы все узнаете по прибытии на место... Займитесь лучше своими прямыми обязанностями. - И командир снова повернулся к монитору.
- Двадцать один... двадцать... девятнадцать...
Правый шлюз снова коротко всхлипнул, и в центр ввалился низкорослый толстячок в здорово помятом походном комбинезоне. По центру прошелестел смешок.
- Мичман-стрелок Верхоярцев, сегодня вы поставили личный рекорд. - Голос командира прозвучал абсолютно безразлично. На секунду показалось, что это корабельный комп прервал стартовый отсчет, чтобы высказать покрасневшему мичману свое неудовольствие. - Скоро вы встретите старт не добравшись до шлюза...
Верхоярцев неуклюжей рысцой пересек пространство центра и юркнул за свою консоль.
-Семь... шесть... пять...
На дисплее Вихрова прекратилось беспорядочное мельтешение зеленых символов и цифр, и вспыхнула картинка, подтверждающая полную готовность корабля к старту.
- Два... один... ноль...
В Главном центре управления повисла тишина, как будто размеренное «ноль» остановило не только предстартовый отсчет, но и сердца шестидесяти двух человек, замерших на своих местах. Через секунду все почувствовали, что корабль, ускоряясь, сошел со стационарной околоземной орбиты и лег на курс, в конце которого бешено метались в общей круговерти четыре звезды системы Кастора, повязанные между собой нерасторжимыми силами гравитации.
На такой близкой, но уже недоступной для команды «Одиссея» Земле маленькая девочка дернула за палец своего отца и, ткнув в небо маленьким пальчиком, закричала:
- Папка, папка, смотри, звездочка умирает!..
Звезда третьей визуальной величины, мерцавшая рядом с альфой Персея, неожиданно, ярко вспыхнув, дрогнула и неспешно поплыла в сторону, стремительно теряя свою яркость.
Отец улыбнулся и, взяв дочь на руки, успокаивающе произнес:
- Нет, звездочка не умирает. Просто она полетела кого-то спасать...
Этот человек и не подозревал, насколько он был не прав... Или прав!

* * *

Четыре часа спустя, когда «Одиссей» покинул плоскость эклиптики и на планетарной тяге подходил к точке первого гиперперехода, нуль-навигатор, повернув к себе гибкую подводку микрофона обшей корабельной связи, негромко скомандовал:
- Маршрут делится на три перехода. Первый переход проводит третья вахта. - Уголки губ первого ассистента командира, флаг-навигатора Артура Эдельмана, недовольно поползли вниз, а командир, не обращая на это внимания, продолжил: - Второй переход - вторая вахта. Третий переход - первая вахта. К моменту выхода к месту назначения третья вахта заступает на дублирование. Четвертый ассистент - дублирование входов-выходов на первом и втором гиперпереходах.
Володька Ежов, четвертый ассистент командира, недовольно запыхтел:
- Ну вот, снова я на дубляже...
Нуль-навигатор, немного помолчав, закончил:
- Перед последним переходом всей команде занять места по боевому расписанию. Сразу после выхода в точку назначения десанту быть готовым к десантированию.
После этого нуль-навигатор повернулся в кресле, встал и неспешным шагом вышел из центра управления. Когда шлюз закрылся за командиром, со своих мест поднялись главные специалисты линкора - штурман, комендор, связист и флаг-офицер десанта, а следом за ними потянулись и другие, свободные от вахты офицеры. В центре осталась только дежурная вахта, и к Вихрову подошел толстый Верхоярцев.
- Эх, Игорек, не везет мне в жизни...
- Это тебе не везет?! - удивился Вихров, не отрывая глаз от экрана, и пожал плечами. Его пальцы порхали над клавиатурой, перегоняя расчеты первого перехода с матрицы штурманской консоли на блок управления двигательной системой и одновременно вводя корреляционные коэффициенты.
- Тебе, мой дорогой, не повезет, если однажды ты действительно окажешься во время старта перед заблокированным шлюзом! Хотя, по правде сказать, я таких случаев в истории космофлота не припомню... Ну скажи на милость, кто или что задержало тебя сегодня?
- Так я же на Землю собирался! Ну, естественно, вырядился в парадный комбез... И тут эта сирена! Ты знаешь, как она на меня действует?
Вихров ухмыльнулся, представив себе, как его дружок ошарашено замирает при первых звуках сирены. Впрочем, в первые дни пребывания на «Одиссее» его реакция на предстартовую сирену была точно такой же, но он достаточно быстро освоился с этим чудовищным звуком. А вот Толик Верхоярцев по-прежнему, услышав сирену, буквально впадал в ступор.
- Я когда пришел в себя, Железный Феликс уже до семидесяти трех досчитал! Надо было мне, конечно, сразу в центр двигать, а я, как дурак, к себе переодеваться побежал, решил, что все смеяться станут, если увидят меня за консолью в парадном мундире! Ну, пока походный комбинезон нашел, пока переоделся, пока до рубки добрался, вот тебе и... «девятнадцать»...
В этот момент Игорь закончил ввод программы первого перехода и повернулся лицом к своему другу:
- А зачем ты в центре-то остался? Ты ж до обычного пространства здесь не нужен?
- Шеф сказал, чтобы я все время полета до места назначения в рубке оставался... А то, говорит, к моменту выхода опоздаешь за консоль сесть и останется линкор без гравитров...
При этих словах физиономия у Тольки обиженно вытянулась, и Вихров невольно улыбнулся.
- Тогда ступай за свою консоль... А то через полторы минуты уходим в гипер...
Верхоярцев испуганно посмотрел на Игоря и нервно облизнул толстые губы.
- Что, так быстро?..
- Раньше войдем, раньше выйдем... - отшутился Игорь.
Верхоярцев развернулся и валкой рысью побежал к своему месту, а Игорь откинулся на спинку кресла и, прикрыв глаза, начал медленно считать про себя. Из собственного опыта он уже знал, что лично для него это лучший способ уходить в гиперпространство.
Через несколько секунд он ощутил внутри себя слабый толчок. Его организм давал сигнал, что гипергенераторы корабля пришли в действие и готовы выбросить махину линкора из привычного трехмерного пространства. А затем волной накатила тошнота и тут же отступила.
Вихров открыл глаза.
Оба обзорных экрана смотрели на центр белыми слепыми бельмами. Вселенная за бортом линкора пропала, вернее, линкор исчез из породившей его вселенной. И где он сейчас находился, не знали даже самые могучие умы Земли. А третьего ассистента командира линкора-ноль «Одиссей» этот вопрос и вовсе не интересовал. Главное, чтобы корабль вышел из гиперпространства в расчетной точке.
Следующие полчаса Игорь был занят перепроверкой управляющих корабельных систем. А затем снова откинулся на спинку кресла и оглядел центр.
Третий ассистент штурмана Стив Качанов, сгорбившись за своей консолью и не отрывая глаз от экрана монитора, что-то торопливо настукивал на клавиатуре. Сергей Есин, третий ассистент механика, методично перещелкивал сенсорные тумблеры на своей консоли, проверяя и перепроверяя режим работы двигательной системы и вспомогательного оборудования. Верхоярцев скорчился за комендорской консолью - не то спал, не то еще не пришел в себя после выхода в гипер. Явно подремывал и третий ассистент флаг-офицера десанта, совершенно не нужный в центральной рубке во время перехода, но остававшийся здесь просто в силу давней традиции.
Все было как обычно. Каждый из оставшихся в центре управления офицеров старался по-своему занять время вахты, чтобы как можно меньше задумываться о том, что на самом деле его сейчас просто не существует на свете. И, конечно, о степени вероятности своего появления, вместе со звездолетом и остальными его насельцами в привычном мире.
Игорь вернулся к своей консоли и настукал вызов базовой памяти главного корабельного компьютера. Время до выхода из гиперпространства у него было, и он решил познакомиться поближе с системой, в которую Содружество направило «Одиссей».
Окно монитора мигнуло, и в нем появилась улыбающаяся круглая рожица с маленьким носиком, окруженным веснушками, круглыми глазками и тоненькими девчачьими косичками. Рожица подмигнула и спросила писклявым голоском:
- В чем проблема?!
Игорь недовольно сморщил нос, ему эта физиономия совсем не нравилась, однако способ индивидуального общения с членами экипажа комп выбирал сам. Третий ассистент командира был уверен, что эта рожица появилась на его дисплее в ответ на прозвище «Железный Феликс», придуманное для корабельного компа им самим. Так что приходилось мириться с ответной выходкой.
«Нужны данные по системе Кастора».
Игорь не стал говорить вслух, а настучал вопрос письменно, и комп тут же перешел на письменный диалог:
«Уточни, какого рода данные требуются?..»
«Сначала полностью открытые».
Экран мигнул и превратился в страничку некрупного текста. Игорь откинулся на спинку и принялся не торопясь перелистывать файл.
«Кастор - ? созвездия Близнецов. Двойная звезда 1,6 визуальной звездной величины. Светимость в 34 раза больше солнечной. Расстояние от Солнца 14 парсек. Названа именем одного из братьев-близнецов Диоскуров, упоминаемых в древнегреческой мифологии (?!). Система состоит из четырех звезд класса А4, А2, F4 и желтого карлика класса G2, названного Фортуной. ...Шестая экспедиция Глазьева в триста сорок шестом стандартном году новейшей эры обнаружила у Фортуны кислородную планету и назвала ее Гвендлана...»
Дойдя до этого места, Игорь даже приподнялся в кресле. Звездная система имела кислородную планету! Правда, дальнейшая информация не только охладила его энтузиазм, но и неприятно удивила.
«Исследования Гвендланы проводились тремя стационарными экспедициями в течение двадцати трех стандартных лет. Планета имеет своеобразный растительный покров, животной жизни на планете нет. Колонизация невозможна из-за скачкообразных, с высокой амплитудой, изменений температуры, магнитного поля, гравитации, интенсивности звездного и собственного излучения, спектра и насыщенности освещения, радиоактивного фона и других геофизических показателей. С четыреста второго стандартного года новейшей эры система Кастора закрыта для исследований.
Планета изолирована до настоящего времени. Срок изоляции, установленный Председателем Высшего Совета Содружества, - бессрочно».
Получалась довольно странная картина. Почти пятьсот лет назад земляне добрались до системы Кастора и открыли кислородную планету в таком месте, где ее ну никак не должно было быть. По всем законам небесной механики четыре звезды, составляющие систему Кастора, должны были в клочья разорвать любое предпланетное образование еще в стадии его зарождения. А на эту планету люди даже смогли высадиться! Гвендлана действительно вряд ли могла быть пригодной к освоению, но чтобы планету полностью закрыли для исследований, нужна была очень серьезная причина!
Игорь вернулся к экрану монитора и, поставив звездочку в тексте, написал в открывшемся диалоговом окне: «Причина изоляции планеты?»
Ответ появился мгновенно, и он обескуражил старшего лейтенанта.
«Информация закрыта».
Вихров был настойчив.
«Имею третий уровень доступа, прошу представить затребованную информацию».
На этот раз ответ был просто убийствен.
«Информация закрыта по первому уровню доступа».
Это означало, что ответ на заданный вопрос могли получить всего несколько человек во всем Содружестве! Из командования Космофлота, например, доступ к этой информации имели только командиры звездолетов класса «ноль», а их было всего семь, и высшее руководство Звездной Базы на Земле.
Игорь задумчиво потер подбородок и вернулся к монитору. Впрочем, текста там оставалось немного.
«Планетарные циклы Гвендланы (приближение ноль целых две десятые процента):
Сутки - время обращения планеты вокруг своей оси - двадцать восемь часов шестнадцать минут стандартного времени;
Год первичный - время обращения планеты вокруг Фортуны - триста двадцать суток восемнадцать часов шесть минут стандартного времени;
Год вторичный - время полного прохождения Фортуной своей траектории в системе Кастора - четырнадцать лет двести восемьдесят суток шестнадцать часов тридцать две минуты стандартного времени;
Цикл планетной гравитационной волны - последовательно шестьдесят восемь часов сорок минут, сто двадцать часов шесть минут, семьдесят два часа тринадцать минут, сто восемьдесят часов двадцать восемь минут, двести шестьдесят часов тридцать одна минута.
Циклических закономерностей в изменении других геофизических показателей к моменту внесения информации не определено».
Игорь снова обратился к диалоговому окну:
«Объясни физическую суть гравитационной волны».
Экран монитора чуть мигнул, и на нем появилась новая информация.
«Как было сказано ранее, Гвендлана имеет переменное гравитационное поле. Его колебания составляют плюс-минус двенадцать процентов от среднего, которое равно 0,85 земного. Однако с указанной выше периодичностью напряженность гравитационного поля планеты возрастает до 8-12 g, причем это возрастание отмечается на довольно узком сегменте поверхности планеты. Полоса повышенной гравитации обегает поверхность планеты от одного до трех раз, после чего напряженность гравитационного поля вновь приходит в норму. Это явление получило название „гравитационная волна“ или „перекат“. Причины его возникновения до конца не изучены и не объясняются полностью взаимодействием составляющих систему звезд и несветящихся тел».
Вихров снова откинулся на спинку кресла. Давненько его так не удивляли. Звездолет, похоже, направлялся в закрытую область пространства, причем в этой закрытой области уже находилась двенадцатая эскадра Звездного патруля, а это ни много ни мало четырнадцать современных кораблей! Что же могло случиться в закрытой зоне такого, с чем не может справиться целая эскадра! И как связано это неизвестное происшествие с тем, что Гвендлана изолирована решением Президента Содружества? Неожиданно у него в голове всплыла последняя фраза командира: «...сразу после выхода в точку назначения десанту быть готовым к десантированию». Это могло означать только одно - десант должен будет пойти на Гвендлану. Но зачем?! Зачем необходимо десантироваться на планету, лишенную жизни?!
Поразмышляв над возникшими вопросами и ничего не придумав, Игорь снова склонился над клавиатурой и настучал следующий вопрос:
«Обзор основных событий четвертого века новейшей эры».
Текст на экране схлопнулся, и на его месте появилась прежняя девчачья рожица, на этот раз донельзя удивленная. Она похлопала глазами и исчезла, а по экрану поползли строчки, выполненные крупным шрифтом и разделенные большими пробелами.
«На Земле ликвидировано последнее хранилище оружия массового поражения».
«Выведено на постоянную орбиту искусственное солнце Южного полюса и начато освоение Антарктики».
«Открыт принцип Яумари-Швеца, позволивший построить модель межпространственного (гипер) перехода для физических тел планетарной массы».

1 Следующая страница


Мятеж 2

«Обнаружена кислородная планета в системе двойной звезды ? Близнецов».
«Получен четко модулированный сигнал из системы Идиаба. Расшифровкой занималась специально созданная группа под руководством Евгения Орлова и Отто Каппа. Результат работы доложен Высшему Совету Содружества».
«Получена сыворотка, останавливающая развитие болезни Кохтера и предотвращающая ее появление в здоровых организмах»...
Всего в списке наличествовало двадцать три пункта, но ни один из них, кроме сообщения об открытии Гвендланы, похоже, не имел к этому событию никакого отношения. Во всяком случае, именно так решил для себя Игорь после достаточно долгих размышлений.
В этот момент прозвучал резкий короткий перезвон и комп объявил десятиминутную готовность к выходу корабля в обычное пространство.
Вихрову сразу стало не до посторонних изысканий. Выход из гиперпространства по-прежнему оставался самой сложной операцией пилотирования звездолетов, которую не мог произвести ни один из существующих компьютеров, а потому должен был выполнять пилот-человек. Недаром среди космонавигаторов издревле ходила пословица «Посадка - не взлет, выход - не вход». Любознательный Вихров выяснил, что в этом довольно странном выражении вход в гиперпространство и выход из него сравниваются со взлетом и посадкой старинных, оснащенных крыльями летательных аппаратов. Для тех машин посадка была одним из самых сложных элементов пилотирования.
С двух сторон от вихровского монитора развернулось еще шесть малых экранов, на которые главный компьютер принялся выводить постоянно изменяющиеся параметры полета, меняя цвет этих показателей в зависимости от их приближения к оптимуму. Игорь напряженно ловил эти изменения, а его пальцы бегали по развернутой вчетверо панели, мгновенно вводя поправки в работу всех корабельных систем, и в то же время он постоянно держал в поле зрения еще один из дополнительных экранов, на котором зеленым цифирным вихрем истаивало время нахождения «Одиссея» в гиперпространстве. Вывести корабль в обычное пространство надо было как можно ближе к нулевой отметке, но до того, как показатели на этом экране сменят окраску на красную!
Эта напряженнейшая работа продолжалась не более трех минут, когда Вихров каким-то шестым чувством понял, что корабль полностью готов к выходу. Его правый указательный палец замер над оранжевой продолговатой клавишей, и в этот момент все шесть вспомогательных экранов вспыхнули зеленым цветом, сигнализируя о полной сбалансированности параметров.
В следующее мгновение два из экранов потеряли свой изумрудный окрас, но клавиша выхода уже была утоплена и происшедшая разбалансировка потеряла свое значение. Опять накатила тошнота, но на этот раз Вихров не мог расслабиться и закрыть глаза. Он, не отрывая взгляда от главных обзорных экранов, напряженно ожидал момента, когда гипергенераторы корабля окончательно стихнут. Наконец оба больших обзорных экрана центра снова почернели и на них вспыхнули звезды. Правда, очертания созвездий имели совершенно другой вид, но это никого не удивило и не смутило. Главное - «Одиссей» снова находился в обычном пространстве, правда, уже в пяти парсеках от Земли.
Игорь оторвал пальцы от панели управления и с облегчением откинулся на спинку своего кресла, не отрывая взгляда от экрана главного монитора. По его шее за ворот комбинезона скатилась холодная капля пота.
Вспомогательные экраны выхода из гиперпространства погасли и свернулись, а по главному монитору побежали торопливые строки расчетов точного местонахождения корабля.
«Ближайшая звездная масса - 2,214 парсека. Ближайшая планетная масса - не обнаруживается. Правая полусфера пространства - чисто, левая полусфера пространства - чисто. Степень прозрачности окружающего пространства - 7 в минус двадцать четвертой степени. Излучение - обычный звездный фон...»
Дальше Вихров читать не стал, и так было понятно, что корабль в полной безопасности и готов к следующему прыжку. Уже через несколько секунд корабельный компьютер выдал необходимую информацию и Стив приступил к штурманскому расчету следующего перехода.
Вихров поднялся из-за своей консоли, с удовольствием потянулся, предвкушая отдых, и тут рядом с ним раздался голос Володьки Ежова:
- Здорово у тебя получается! С первой попытки вывести корабль в обычное пространство!.. Вот бы мне твое чутье...
Игорь покачал головой и ничего не ответил. Он вообще забыл о четвертом ассистенте, дублировавшем его действия.
В этот момент через вздохнувший шлюз в ГЦУ вошел Свен Юриксен, второй ассистент командира, сменявший Вихрова на вахте. Огромный молчаливый швед, кивнув Игорю, устроился за своей панелью и тут же переключил управление на себя. Экран вихровского монитора вопросительно мигнул и, не получив поддерживающей команды хозяина, погас.
Игорь вышел из центра управления и направился в свою каюту. Ему, достигшему в иерархии корабля определенных высот, уже полагалось отдельное жилье, поскольку считалось, что у него может появиться необходимость проводить какие-либо исследования или расчеты вне рабочего места. Правда, жильем в привычном, земном понимании этого слова его каютку назвать было трудно, но все-таки она вполне давала возможность уединиться и, что самое главное, имела противоперегрузочный экран.
После снятия стартовых перегрузок население линкора покинуло противоперегрузочные модули и занялось своими повседневными делами, так что Вихрову приходилось то и дело отвечать на приветствия многочисленных знакомых. Но делал это Игорь совершенно машинально, поскольку голова его была занята только что полученной информацией о странной планете, которая вообще-то не могла существовать.
Он уже почти добрался до своей каюты, когда по кораблю разнесся громкий удар гонга. Прислонившись к переборке и прикрыв глаза, Игорь переждал момент перехода в гиперпространство и двинулся дальше. Войдя к себе, он сразу уселся за клавиатуру личного компьютера. Набрав личный код и увидев на экране монитора девчачью рожицу, Игорь быстро настучал:
«Продолжаем разговор».
- Продолжаем... - пискнула рожица и исчезла.
А Игорь задумался. Что, собственно говоря, можно еще спросить у Железного Феликса? После довольно долгой паузы он вывел на экран вопрос:
«Каково материально-техническое обеспечение исследовательских экспедиций Гвендланы?»
Экран помигал, словно проверяя доступность запрашиваемой информации, а затем по нему побежали зеленые строчки:
«Последняя экспедиция имела два стационарных исследовательских центра стандарта А-3, укомплектованных транспортными средствами по шестой категории...»
Игорь присвистнул про себя - шестая категория означала, что экспедициям были приданы, кроме всего прочего, и орбитальные челноки.
«...Жилая инфраструктура центров соответствует развернутому град-комплексу стандарта „Жилье-8“...»
«Шесть тысяч человек в каждом центре!» - мгновенно подсчитал Игорь.
«...К четырехсотому году новейшей эры на планете было установлено еще четыре аналогичных исследовательских центра...»

«Итого - шесть!» - отметил про себя Вихров.
«Оборудование и жилые комплексы не демонтировались, не консервировались, не уничтожались...»
Игорь изумленно откинулся на спинку кресла. Как же так, оборудование стоимостью... черт знает какой стоимостью... не вывезено с закрытой навечно планеты и даже не законсервировано! Так что же, получается, что там, на этой самой Гвендлане, кто-то... живет?! Или исследователи обнаружили нечто такое, что вынуждены были покинуть планету в страшной спешке, даже не успев вывезти оборудование?! И почему этого нельзя было сделать потом, ведь с момента закрытия системы для исследований прошло... пятьсот лет?!
А теперь в этой системе находится целая эскадра Звездного патруля, а «Одиссей» собирается десантировать на планету полторы тысячи звездных пехотинцев, способных стереть в порошок любую национальную армию прошлого! Так кто же там обосновался?!!
Впрочем, ждать ответа оставалось недолго.
Вихров поблагодарил корабельный комп за помощь и отключился от информационной системы. Переодевшись и 6poсив снятый комбинезон в приемник чистки, он отправился в офицерскую столовую завтракать, ибо по его внутреннему корабельному времени наступило утро.
Народу в столовой было совсем немного, пока третий ассистент разбирался со странной планетой, неожиданно оказавшейся в системе Кастора, все уже успели поесть. Правда, за одним из столиков сидели трое прапорщиков Звездного десанта, но Игорь с ними не был знаком и потому расположился довольно далеко от их компании.
Настучав на панели заказа стандартное меню, он в ожидании завтрака принялся сочинять письмо домой. Мать, наверное, всполошится, узнав, что единственный, безумно любимый сын снова не смог навестить ее. Надо было ее как-то успокоить... Да и Леночке надо было бы сообщить, когда они смогут увидеться. Тут Игорь вздохнул - он и сам не знал, когда это произойдет!
Позавтракав, Вихров отправился в коннект-узел дальней связи и надиктовал письма для матери и Лены, потом вернулся в каюту и улегся спать.
Его разбудил негромкий зуммер внутреннего оповещения, сообщавший, что до выхода в обычное пространство осталось сорок минут, а значит, пора было собираться в Главный центр управления.
Вихров быстро умылся, надел вычищенный рабочий комбинезон и через несколько минут был в ГЦУ. Усаживаясь на свое место, он, как обычно, покосился на молочно-белые экраны кругового обзора, а затем поймал быстрый внимательный взгляд нуль-навигатора, брошенный в его сторону.
Затем Старик зачем-то прикоснулся к рожку микрофона, торчавшему из его панели управления, словно поправляя его, и через секунду по всему кораблю, в каждом помещении, где могли находиться люди, прозвучал его спокойный негромкий голос:
- Господа офицеры, звездолетчики и десантники, наш линкор получил не совсем обычное задание, а потому я считаю необходимым дать некоторые пояснения. «Одиссей» направлен в систему Кастора на усиление Двенадцатой эскадры Звездного патруля. Система Кастора закрыта для звездной навигации и научных исследований решением Правительства Содружества, и сделано это по весьма важной причине. В этой системе, у меньшей ее звезды, которую назвали Фортуна, располагается кислородная планета с очень сложными геофизическими условиями. Около пятисот лет назад на эту планету стали... направляться люди... имеющие различного рода психосоматические, физические и физиологические отклонения от нормы. Проще говоря, планета стала местом... насильственной изоляции мутантов.
Командир сделал паузу, словно ожидал какой-то реакции на свои слова, но дисциплина в космофлоте была безукоризненной. Так что, помолчав с минуту, нуль-навигатор продолжил свое сообщение:
- Десять дней назад в системе Кастора произошел... мятеж. Изолированные на планете... особи захватили все административные здания, все средства связи и транспорта, а затем потребовали от Правительства Содружества признать их суверенитет. В противном случае они грозились переправиться на Землю и... Что они могут натворить на Земле, не поддается никакому прогнозированию! Звено дежурных звездолетов класса «три» со стандартным десантным составом, контролировавшее систему, не смогло подавить мятеж. Более того, оба звездолета были внезапно атакованы мятежниками и получили невосстановимые повреждения двигателей. Почти сразу же у них были повреждены и все автономные модули связи - они едва успели передать на Землю информацию о происходящем в системе.
Командир снова замолчал, и Вихрову показалось, что он незаметно от всех перевел дух, сам удивленный тем, что он только что сообщил. Однако, когда нуль-навигатор снова заговорил, его голос был по-прежнему спокоен:
- Получив это сообщение, Правительство Содружества направило в систему Кастора Двенадцатую эскадру Звездного патруля, усиленную двумя фрегатами первого класса. Это было сделано шесть дней назад. Сразу после прибытия командующий эскадрой, контр-адмирал Эльсон сообщил, что оба дежурных звездолета обнаружены на своих орбитах. Выяснить удалось только то, что они были атакованы неизвестным оружием, в результате чего все их наружные коммуникации, включая планетарные двигатели и энергоустановки, уничтожены... Практически они перестали быть космическими кораблями и превратились в мертвые металлические коробки. Правда, экипажи и размещенный на них звездный десант не пострадали.
Мятежникам было предложено сложить оружие и выдать руководителей мятежа, на что они ответили неожиданным ударом и вывели из строя двигательные установки двух малых вспомогательных кораблей эскадры. Их экипажи опять-таки не пострадали.
После этого на планету был высажен десант в составе двух когорт десантников со стандартным оснащением, однако подавить мятеж... десанту не удалось. Несколько десантников получили ранения разной степени тяжести. Но самое главное это то, что командованию эскадры не удалось установить места расположения главных сил мятежников, их численность и их вооружение. Это тем более странно, что возможность нахождения на планете людей, даже обладающих такими необычными способностями, какими якобы обладают высланные на планету мутанты, ограничиваются шестью стационарными исследовательскими центрами стандарта А-3, оснащенными град-комплексами типа «Жилье-8». Подчеркиваю, все оборудование комплексов не моложе пятисот стандартных лет.
«Одиссей» отправлен к этой планете потому, что контр-адмирал Эльсон утверждает, будто мятежники используют против кораблей эскадры и десантируемой звездной пехоты поле или комбинацию полей неизвестной природы, напоминающие по своим качествам гравитационные, но воздействующие на людей и оборудование звездолетов самым невероятным образом. Как вы знаете, имеющееся на нашем линкоре оборудование позволяет идентифицировать практически любое известное современной физике поле и успешно подавлять его. Ну и кроме того, наше вооружение может оказать самую серьезную помощь в... физическом подавлении мятежа.
Командир снова сделал паузу, но на этот раз совсем крошечную, и перешел к приказам:
- Линкор выходит в обычное пространство в непосредственной близости от Фортуны в течение ближайших пятнадцати минут. Режим пребывания в системе - шестая степень планетарной защиты, режим десантирования - альфа, режим связи - блокированный, экранный. Вопросы есть?..
И снова командир бросил быстрый взгляд в сторону Вихрова.
Вопросы у Игоря были, но, во-первых, он еще не успел их до конца сформулировать, а, во-вторых, времени на вопросы и ответы общего характера уже не оставалось, так что третий ассистент промолчал.
- Если вопросов нет, прошу занять места по штатному расписанию выхода! - закончил командир.
Несколько человек быстрым шагом покинули ГЦУ, остальные склонились к своим рабочим панелям, проверяя готовность подведомственных систем.
У Вихрова эта проверка заняла не слишком много времени - дублировать работу нуль-навигатора и его первого ассистента было необременительно, так что он вполне мог посвятить несколько минут формулированию вопросов, рожденных сообщением командира. А в свете уже имеющейся у Игоря информации это сообщение звучало весьма неоднозначно!
Получалось, что исследования планеты показали ее пригодность для организации на ней... тюрьмы для... мутантов!.. Что исследовательские комплексы были оставлены для... размещения в них этих самых мутантов?! Но тогда этих мутантов должно было быть... чуть ли не тридцать шесть тысяч!!! Откуда они взялись и что собой представляют?! Кроме того, им была предоставлена возможность выхода в открытый космос!!! Кроме того, им было оставлено оружие или они его создали сами, что было все-таки маловероятно, позволявшее атаковать космические корабли, находящиеся на околопланетной орбите, и атаковать весьма успешно!!! Нет, вся эта картина как-то не вязалась с задачей изоляции ущербных человеческих особей... и с тем, что эти ущербные человеческие особи столь успешно осуществляли свой мятеж... и с требованием ими суверенитета...
Хотя если не знать истории открытия и исследования системы Кастора, то все сказанное командиром звучит довольно логично. Даже вывод из строя патрульных кораблей и неудачи Звездного патруля можно было хоть как-то объяснить необычными свойствами этих мутантов... Правда, тогда получалось, что эти свойства были... весьма... привлекательными!
И тут Вихров вспомнил два коротких острых взгляда, брошенных нуль-навигатором в его сторону. Похоже, Старик знал, какими изысканиями занимался его третий ассистент во время вахты и после нее и... И опасался именно его вопросов!
В этот момент развернулись шесть вспомогательных экранов его монитора, и Игорь понял, что корабль готовится выйти в обычное пространство. Третьему ассистенту стало не до размышлений. Не прикасаясь к клавиатуре управления, он внимательно следил за филигранной работой первого ассистента командира, одновременно примечая, что сам командир не контролирует работу вахтенного офицера, а занят какими-то расчетами.
Снова накатила привычно короткая тошнота, и снова обзорные экраны начали темнеть, показывая появляющийся за бортом линкора космос. Только на этот раз картинка на них была совершенно другой.
Прямо по курсу корабля ярко сияла желтая звезда, удивительно похожая на Солнце, видимое с орбиты Сатурна. Еще три необыкновенно крупные звезды голубоватого оттенка выделялись среди серебряной звездной россыпи, составляя с желтой звездой странно перекошенный ромб. Но долго рассматривать открывшуюся на экранах картину Вихрову не пришлось, коротко взревели колокола громкого боя, оповещая об атаке на корабль, и Железный Феликс выбросил на экраны тревожно-красную надпись:
«Атака физическая - по левому борту, в зоне визуального наблюдения четыре объекта массой около пяти тонн каждый, движущиеся в сторону корабля со средней скоростью 250 километров в секунду. Идентифицируются как контактные торпеды типа К-14. Время соприкосновения с корпусом линкора 36 секунд, 38 секунд, 40 секунд, 42 секунды.
Атака полевая - гравитационные поля спиральной конфигурации, генерируются у всех шестнадцати люков корабля. Нагрузка на люки ударная, колебания от 0,2 до 0,7 допустимой. Поле Шлозгера, конфигурации «сеть», прямо по курсу корабля.
Атака лучевая - состав излучения - обычный звездный фон, гамма - четырнадцать норм, Фокса-Тауберга - двенадцать норм, рентгеновское - шестнадцать норм, проникающее Иситуки - двадцать шесть норм».
Целых две секунды мигали на экранах эти тревожные красные строчки, а затем их сменила бегущая желтая строка:
«Левым бортом сброшены буи-перехватчики. - На обзорном экране левой полусферы появились четыре зеленоватые, мерцающие точки, быстро движущиеся прочь от корабля, это автоматы защиты сбросили с левого борта четыре противоторпедных буя, и они рванулись каждый к своей цели. - Задействованы автономные мобильные поглотители излучения. Внимание, на счет „ноль“ по корпусу корабля будет запущен зонд гравитационного поглощения! Потеря гравитации всем объемом корабля на три-шесть секунд! Отсчет!..
Пять... четыре... три... два... один... ноль!»
Вихров почувствовал, как его приподняло вспухшее сиденье кресла и как натянулись мгновенно задействованные поясные ремни, удерживавшие потерявшее вес тело на месте. Впрочем, длился этот «полет» недолго, привычная тяжесть вернулась, и тут же последовал доклад компа:
«Ударная гравитационная нагрузка на люки корабля ликвидирована...»
Практически одновременно с этими словами на обзорном экране вспыхнула искусственная звезда - первый буй достиг своей цели. В следующие восемь секунд подобные вспышки повторились еще трижды, и вслед за этим по экранам центра управления побежали зеленые строчки:
«Торпеды типа К-14 уничтожены, излучение за бортом - обычный звездный фон, гамма - восемь норм, Фокса-Тауберга - две нормы, рентгеновское - норма, проникающее Иситуки - норма».
А затем последовал штатный доклад, положенный при выходе в обычное пространство:
«Правая полусфера пространства - звездная масса класса А4 - 0,112 парсека, звездная масса класса А2 - 0,316 парсека, звездная масса класса F2 - 0,681 парсека, в пределах визуального наблюдения восемь кораблей типа „Глубокий космос“ класса ГК-3 - две единицы, класса ГК-2 - четыре единицы, класса ГК-1 - 2 единицы. Левая полусфера пространства - звездная масса класса G2 - 0,012 парсека, планетная масса - 0,008 парсека, двенадцать кораблей типа „Глубокий космос“, класса ГК-3 - четыре единицы, класса ГК-2 - две единицы, класса ГК-1 - две единицы, класса ГК-малый - две единицы, класса фрегат-1 - две единицы. Два корабля класса ГК-3, два корабля класса ГК-малый лишены ходовых возможностей, находятся на устойчивых планетарных орбитах. Степень прозрачности окружающего пространства - 5 в минус двенадцатой степени».
И тут же снова включилась желтая бегущая строка:
«Сеть» Шлозгера прогибается в сторону корабля, напряженность поля увеличилась в 4,3 раза, внешней подпитки поля и управляющих им импульсов не обнаружено...»
«Как может конфигурация поля и его напряженность изменяться без внешней энергетической подпитки?!» - удивился Вихров, но следующее сообщение корабельного мозга вызвало у него еще большее изумление.
- «Сеть» Шлозгера приняла коническую форму, вершиной в сторону корабля, и начала движение к планете...
«Одиссей» сразу после выхода из гиперпространства перешел на планетарную тягу и двигался к Гвендлане и кораблям Двенадцатой эскадры с межпланетной крейсерской скоростью. Получалось, что поле Шлозгера отступало перед линкором, приняв самую устойчивую для прикрытия планеты форму, а при необходимости и торможения «Одиссея»! И при этом оно не получало внешних управляющих импульсов и энергетической подпитки! На взгляд Вихрова, это граничило с мистикой!
Однако непосредственная угроза линкору, хотя и не слишком серьезная, была ликвидирована, и напряжение в центре управления немного упало. А еще через несколько секунд на экранах навигаторской группы появилось новое сообщение: «На связи фрегат первого класса „Молот Тора“...» Нуль-навигатор быстро протянул к панели управления руку и включил внешнюю связь. На навигационных экранах появилось лицо контр-адмирала Эльсона, с покрасневшими, лихорадочно блестящими глазами и странно перекошенным ртом. Однако первым заговорил Старик:
- Господин контр-адмирал, потрудитесь объяснить, чем занимается ваша эскадра в этом секторе космоса?! Почему «Одиссей» был атакован при выходе из гиперпространства? Каким образом атакующие прошли мимо ваших кораблей?! Вы что, до сих пор не контролируете окружающее пространство?!1
Только сейчас Игорь понял, что нуль-навигатор просто взбешен. По званию Старик не уступал Эльсону, однако тот командовал соединением, а нуль-навигатор всего лишь одним кораблем, пусть и стоившим соединения. Поэтому тон обращения командира «Одиссея» к командиру эскадры граничил с оскорблением.
Но контр-адмирал был, похоже, удивлен проведенной на линкор атакой еще больше, чем нуль-навигатор. Странно дернув щекой, он ответил неожиданно мягко, даже растерянно:
- Но с планеты не поднимались и мимо моих кораблей не проходили ни генераторы полей и излучений, ни термоядерные боеголовки...
- Откуда же они появились?! - крайне язвительным тоном поинтересовался Старик. - Или вы считаете, что он выпрыгнули из гиперпространства следом за «Одиссеем»?..
Видимо, этот недопустимый тон привел контр-адмирала в нормальное состояние, поскольку его ответ прозвучал тоже достаточно резко:
- Я ничего не считаю!.. У меня имеется инструментальная запись состояния космического пространства вокруг Гвендланы с момента появления эскадры. Я могу по первому вашему требованию передать ее на «Одиссей», чтобы вы лично убедились, что с планеты за все это время не производилось ни одного космического старта! А что касается полей... Я сам был атакован весьма необычной комбинацией полей, и они с поразительной эффективностью вывели из строя двигательные установки двух моих кораблей. Моя эскадра, к сожалению, не имеет необходимого вооружения для подавления полей, именно поэтому сюда был направлен ваш линкор...
Контр-адмирал, похоже, специально повторил нуль-навигатору полученное задание, чтобы умерить его негодование. Старик выбил дробь пальцами правой руки на фартуке панели управления и проговорил почти нормальным тоном:
- Хорошо, с этой... недопустимой атакой мы разберемся позднее. Сейчас я прошу вас ввести меня в курс дела и уточнить задачу моему кораблю...
Контр-адмирал Эльсон откинулся на спинку своего кресла и предложил:
- Я думаю, вам будет целесообразно прибыть на мой флагман. К вашему прибытию я соберу совещание, на котором вы узнаете обстановку, что называется, из первых рук, и мы сможем совместно составить план дальнейших действий.
- Когда мне необходимо прибыть? - переспросил нуль-навигатор.
- Давайте через час, - предложил контр-адмирал. - У вас будет время отдать нужные распоряжения, подготовиться к встрече и добраться до моего флагмана. Но вам необходимо немедленно взять под контроль аномальное излучение планеты и спонтанно возникающие в околопланетном пространстве полеобразования. Причем предупреждаю, если модулированное излучение, спонтанно выбрасываемое в пространство из различных точек планеты, как правило, крайне слабо, не представляет какой-либо угрозы и легко поглощается, то возникновение малейшего намека на полеобразование чревато его превращением в очень мощное поле или запутанную конфигурацию полей различного рода. Они крайне опасны! Такие полеобразования необходимо подавлять в зародыше!
- Ясно! До встречи через час!.. - коротко бросил нуль-навигатор и быстрым движением пальцев отключил внешнюю связь. Затем, оглядев центр, словно проверяя, все ли офицеры на своих местах, Старик жестко проговорил в микрофон внутренней связи:
- Линкор становится на боевое патрулирование. Орбита планетарная, выше орбиты кораблей двенадцатой эскадры. Полный контроль состояния естественных планетарных полей и их флуктуации, немедленное подавление новых полевых образований. Полный контроль лучевого состояния околопланетного пространства. Любое направленное излучение подлежит поглощению и преобразованию, особенно если оно содержит модулированную составляющую. Для этого использовать исключительно автономные поглотители! Материальные объекты, стартующие с планеты и не содержащие биологически активных составных частей, подлежат уничтожению, имеющие активные биоформы - захватываются и блокируются во внешних хранилищах... Впрочем, я надеюсь, что с этой задачей справится Звездный патруль. Со мной на «Молот Тора» отправляются командир десанта, главный комендор и... мой третий ассистент Вихров в качестве флаг-офицера. Командование в мое отсутствие возлагается на флаг-навигатора Эдельмана. Мой личный челнок подготовить к вылету, старт через тридцать минут.
Нуль-навигатор, с секунду подумав, выключил общую связь и, повернувшись к своему первому ассистенту, негромко добавил:
- Артур Исаевич, обратите внимание на эти... спонтанно появляющиеся полеобразования... Встретившее нас поле Шлозгера действительно вело себя уж очень необычно.
Затем, поднявшись из кресла, Старик повернулся к Вихрову:
- Игорь Владимирович, попрошу вас позаботиться о записи совещания...
Нуль-навигатор внимательно посмотрел поднявшемуся Игорю в глаза и быстро вышел из Главного центра управления.
Вихров, слегка удивленный, молча последовал за ним. Совещания такого рода записывались в обязательном порядке и запись регистрировалась корабельным компом, так что дополнительного распоряжения по этому вопросу не должно было бы быть. Но тогда что имел в виду командир, отдавая свое распоряжение?
Впрочем, все объяснилось довольно быстро. Когда он у себя в каюте переодевался в парадный комбинезон, положенный для такого рода встреч, к нему вошел Мансур Аббасов, третий ассистент связиста, и молча протянул крошечный прозрачный видеокристалл, из которого торчали два коротких золотистых хвостика трехмерного электронобъектива.
- И куда мне это спрятать?.. - улыбнулся Вихров, увидев эту «шпионскую» штучку и поняв, что будет вести запись... неофициально.
Мансур молча оттянул ворот еще не застегнутого комбинезона, просунув руку под его плечо, проткнул хвостиками объектива ткань и аккуратно уложил кристалл на плечо Вихрова. Тому вдруг показалось, что кристалл мгновенно утонул в его коже.
Застегнув мундир, Игорь взглянул в небольшое зеркало, золотистые хвостики были совершенно незаметны на черном с золотым шитьем плече комбинезона.
- Постарайся не делать резких движений, - посоветовал связист, - а то изображение будет размываться.
Когда Вихров вышел на стартовую палубу к командирскому челноку, около маленькой шестиместной машины с короткими откинутыми назад крыльями и высоким, изогнутым наподобие скорпионьего жала хвостом никого не было. Челнок уже лежал в ложе электромагнитной катапульты, и в открытый парадный люк был переброшен мостик трапа. Верхний пилотский люк тоже был откинут, и оттуда доносилась песенка о Дальней звезде. Едва Игорь приблизился к трапу, как из верхнего люка показалась рыжая голова Стасика Вострикова, личного пилота нуль-навигатора.
- О, - воскликнул тот, обрывая свое пение, - флаг-офицер уже на месте!.. Чтой-то, Игорек, тебя Старик залюбил, если так дальше пойдет, ты скоро станешь у него... личным адъютантом!..
Поскольку намек на вихровсхое адъютантство был давней шуткой Вострюка, как дразнил Игорь Стаса, Вихров, улыбнувшись, бросил:
- От личного пилота слышу...
Стае немедленно ухватился за эту реплику и принялся рассуждать на свою любимую тему:
- Ну ты не сравнивай, личный пилот - это должность ответственная и независимая. Ответственная, поскольку личный пилот отвечает за безопасность своего высокопоставленного пассажира, а независимая, потому что личный пилот сам выбирает маршрут, по которому должен следовать его челнок! А что такое личный адъютант?! Что слышит личный адъютант от своего шефа?..
- Что? - подыграл ему Вихров.
- Стой здесь... Подожди там... Принеси это... Убери то... Запиши все дословно... И зачем ты все это записал?! Короче, шаг влево, шаг вправо - нарушение субординации! Остерегайся, Игорек, этой должности, ни славы, ни денег, только и честь, что у начальства на глазах...
Тут Востриков неожиданно замолчал и нырнул в люк.
Вихров обернулся и увидел, что на палубу входят командир десантного полулегиона, приписанного к «Одиссею», и главный комендор линкора. Оба старших офицера были в парадных комбинезонах с орденскими планками на груди, в кремовых парадных перчатках и при кортиках. Оживленно переговариваясь, они направились в сторону командирского челнока и только тут заметили Игоря. Их разговор тут же увял, и Вихров поймал неприязненный взгляд, брошенный в его сторону комендором.
- Командир еще не прибыл?.. - поинтересовался десантник, не глядя на Игоря.
- До назначенного нуль-навигатором времени осталось четыре минуты, - официальным тоном ответил Игорь и взглянул прямо в лицо комендору. Он не чувствовал за собой вины, и потому явная неприязнь старшего офицера была ему неприятна.
- Да-да, конечно, - согласился десантник и принялся рассматривать командирский челнок.
На палубе повисло несколько напряженное молчание, даже Стасик перестал напевать, проверяя готовность челнока.
Наконец из входного люка показался командир «Одиссея», тоже в парадном мундире и тоже при всех орденских планках. Он молча подошел к челноку и, только шагнув на трап, коротко обронил:
- Прошу, господа...
Небольшой салон челнока был роскошно убран. В передней части салона стоял небольшой шкафчик из самого настоящего красного дерева с зеркальными дверцами, два кресла и два небольших мягких дивана, между которыми располагался низкий столик. В дальнем конце, в углу стоял большой письменный стол и рабочее кресло. Пол салона был застелен ковром с ярким многоцветным рисунком, на серебристых стенах мерцали искристой чернотой проекционные иллюминаторы.
Вихров впервые был внутри командирского челнока и с интересом осматривался, пока наконец не услышал негромкий голос Старика:
- Садитесь, юноша, садитесь...
Командир и офицеры уже разместились на диванах, а потому Игорь поспешно уселся в одно из кресел. Нуль-навигатор секунду помолчал, словно что-то вспоминая, а потом все так же негромко произнес:
- Стас, можно отчаливать... Да не забудь иллюминаторы в салоне включить...
И тут же из динамика над столиком донесся приглушенный голос Вострикова:
- Челнок-первый к старту готов, прошу напряжение на катапульту.
Через мгновение сидящие в салоне офицеры почувствовали легкий толчок и плавное ускорение, которое, однако, тут же пропало, поскольку автоматически включились гравитационные компенсаторы. Еще через мгновение черные экраны иллюминаторов потеряли свой безразличный блеск, и на них проклюнулись звезды, а в крайнем слева появилась далекая Гвендлана.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

- Курс на фрегат первого класса «Молот Тора», максимальное ускорение одна и три десятых g, время в полете сорок четыре минуты, - доложил по внутренней связи пилот.
Нуль-навигатор кивнул в ответ этому докладу и неожиданно повернулся к Вихрову:
- Ну-с, юноша, и к каким же выводам вы пришли?..
Игорь растерянно посмотрел на командира, а оба старших офицера с интересом уставились на него.
- Мой третий ассистент с самого начала заинтересовался вопросом, что делают корабли Земного Содружества в системе Кастора, - с легкой, вполне дружелюбной усмешкой пояснил нуль-навигатор, - и предпринял кое-какие изыскания на этот счет. Вот я и хотел бы узнать, к каким выводам они его привели!..
Вихров неловко пожал плечами и, чуть запинаясь, проговорил:
- Я действительно заинтересовался этой системой, но... мне мало что удалось выяснить, хотя и та немногая информация, которая открыта для общего пользования, наводит на... некоторые вопросы... Например, почему после свертывания научных исследований на планете были оставлены все исследовательские комплексы, включая даже... приданные им орбитальные челноки? Почему именно эту, уникальную по своим геофизическим параметрам, планету отдали под какую-то тривиальную тюрьму... или место ссылки? Мне кажется, что в изученном Землей пространстве вполне можно было подобрать более подходящую для этой цели систему. И кроме того, зачем надо было оставлять около планеты два корабля, если на самой планете имеются челноки?!
Последнее соображение пришло в голову третьему ассистенту только что, и он сам поразился своей мысли:
- Изолированные мутанты вполне могли давным-давно подняться с планеты и попытаться захватить дежурные звездолеты, чтобы вернуться в Солнечную систему!..
- Ну, юноша, - перебил его главный комендор, - это уже из области фантастики! С чего бы это дежурившим здесь боевым звездолетам допускать на свои палубы планетарные челноки?!
- Я думаю, при необходимости обитатели этой планеты вполне могли придумать весьма разумную причину для того, чтобы один из звездолетов принял челнок, а при их способностях этого было бы вполне достаточно! - уверенно ответил
Вихров.
- Какие такие особенные способности вы имеете в виду? - насмешливо поинтересовался десантник.
- Те самые, которые позволили обитателям планеты обездвижить оба патрульных корабля и отбить десантную атаку! - бросил Вихров, не вдаваясь в подробности - все присутствующие понимали, какими способностями должны обладать существа, способные поразить орбитальные космические объекты или противостоять двум когортам Звездного десанта!
- Так какие же выводы вы делаете? - повторил свой вопрос нуль-навигатор.
- Командир, я не имею ответов ни на один из своих вопросов - как же я могу делать какие-то выводы, - пожал плечами Вихров, а затем, вдруг улыбнувшись, добавил: - Кстати, информация о причинах изоляции системы Кастора закрыта по первому уровню доступа!
Три пары глаз уставились на командира, но тот совершенно спокойно ответил:
- Видимо, Председатель Высшего Совета решил, что незачем беспокоить людей по поводу образования какой-то там... тюрьмы...
В иллюминаторе, расположенном над столиком, появился серый борт звездолета с редкими светящимися точками наружных постов, а через минуту челнок начал медленно разворачиваться носом к этому борту, в котором неспешно распахивался створ причальной палубы. Внутри, над причальной декой вспыхнул яркий свет, прожектор над створом нашарил развернувшийся для причаливания челнок, и немедленно включились генераторы модифицированного электромагнитного поля, обеспечивавшего автоматическую посадку. Тяговая установка челнока замолчала, отдавая маленький кораблик во власть принимающего фрегата.
Через десять минут процедура причаливания была завершена, створ челночной палубы закрыт, и огромный ангар наполнился воздухом.
Командира «Одиссея» встречали командир фрегата и трое его высших офицеров, одетые в парадную форму. Церемония встречи была короткой и какой-то нервной, словно встречавшие опасались внезапного нападения на свой корабль.
Гостей провели в центральный пост управления фрегата, где уже собрались командиры всех кораблей Двенадцатой эскадры и члены штаба командующего. Сам контр-адмирал тоже не стал устраивать долгой встречи и знакомств, коротко представив командиру «Одиссея» собравшихся, он предложил ему кресло рядом со своим и объявил:
- Приступим!..
В на секунду наступившей тишине прозвучал звонкий щелчок - корабельный комп обозначил начало записи, и Эльсон сразу же продолжил:
- Главный инженер эскадры, доложите о результатах расследования причин выхода из строя корабельных двигателей.
Инженер встал, взял в руку короткий штифт электронной указки и подошел к левому обзорному экрану. На экране исчезло левое полушарие космического пространства и появилось изображение внутренности хорошо всем знакомого планетарного двигателя прямого истечения. Только вот...
- Проверка показала, что все вышедшие из строя двигатели имеют одно и то же повреждение странного вида... -
Инженер немного замялся, а затем сообщил совершенно невероятную вещь: - ...Потеки в нижних частях камер аннигиляции, почти у самых горловин дюз...
Узкий луч указки быстро забегал по изображению двигателя, показывая места повреждения. Изображение двумя скачками укрупнилось так, что поверхность камер аннигиляции стала прекрасно видна. Вихров пригляделся, и у него вдруг мелькнула совершенно невозможная, сумасшедшая мысль, что на стенке камеры аннигиляции что-то... наплавлено!
- Из-за этого дефекта автоматика, естественно, отключила двигатели от подачи ядерного топлива. Исправить такое повреждение вне стационарного дока невозможно, так что...
Инженер замолчал с таким видом, словно говорить еще что-то об этих повреждениях было для него оскорблением.
Контр-адмирал недовольно фыркнул и резко спросил:
- Но вы можете сказать, чем вызвано... что послужило причиной таких повреждений?
- Я думаю, что стенки камер оплавлены... - после секундной паузы ответил инженер. По его лицу было видно, что он сам понимает, какую глупость говорит, и что делает он это из-за безвыходности создавшегося положения.
После его слов по центру управления прошелестел изумленный гул голосов, и инженер, чуть повысив голос, прокомментировал свое утверждение:
- Посудите сами, на что это похоже!.. Другого вывода я просто не могу сделать!
Он щелкнул тумблером на ручке указки и изображение на обзорном экране снова сменилось. Теперь пораженный участок камеры показывался в еще большем увеличении, и всем сразу стало ясно, что имел в виду докладчик. На полированной до степени зеркала стенке камеры действительно имелся небольшой, но явный потек.
- А вы знаете, какая должна быть достигнута температура, чтобы потекла модифицированная биокерамика?! - раздраженно воскликнул начальник штаба Двенадцатой эскадры.
- Нет! - столь же раздраженно ответил механик. - И никто не знает! Наша технология не может получить температуру, позволяющую плавить этот материал!
Он оглядел присутствующих и уже спокойнее продолжил:
- Если бы вопрос заключался только в температуре!.. - Луч указки снова заметался по обзорному экрану. - Обратите внимание - воздействие на облицовку камеры проведено точечно. Температура повышалась не во всей камере, а только в определенной точке обшивки, только поэтому двигатели не взорвались... Если бы... воздействие было осуществлено на несколько сантиметров выше... не говоря уже обо всем объеме камеры сгорания, были бы повреждены системы подачи топлива и управления процессом аннигиляции, что привело бы к немедленному ядерному взрыву. Кроме того, непонятно, каким образом в камеру было введено рабочее тело... э-э-э... нагревателя? Никаких внешних повреждений двигатели не имеют, значит, внутрь камер можно было проникнуть только либо через систему подачи топлива, либо через раструб дюз и шлейф истечения. Первый путь, естественно, исключается, а шлейф истечения имеет диаметр всего пять миллиметров!
Инженер оторвался от экрана и еще раз оглядел собравшихся:
- Если это сделано... целенаправленно, то... я не знаю, как можно бороться с обладателями таких технологий...
- Вы хотите сказать, что эти повреждения могут быть следствием технологических нарушений при изготовлении двигателей? - осторожно поинтересовался командир «Одиссея».
Инженер эскадры задумчиво посмотрел на нуль-навигатора и проговорил:
- Я очень хотел бы на это надеяться, но... все шестнадцать двигателей, все шестьдесят четыре камеры повреждены абсолютно одинаково!.. Так что... никаких заводских дефектов! Кроме того, заводской дефект должен был проявиться во время работы двигателя, а все поврежденные корабли находились в момент аварии на стационарных орбитах с холодными двигателями.
После этих слов в центре управления «Молота Тора» повисла долгая тишина. У участников совещания не было вопросов, но не было и никакой ясности!
Наконец командир «Одиссея» нарушил молчание:
- Я попрошу показать инструментальную запись состояния пространства за время... ну скажем, тридцати минут перед аварией...
Эльсон посмотрел на главного инженера эскадры. Тот быстро пробежал пальцами по клавиатуре своей указки, и по потемневшему обзорному экрану потекли восемнадцать чуть ломающихся белых линий графика. Офицер начал объяснения:
- Шаг производимых замеров - тридцать секунд. Замеряемые параметры пространства...
- Подождите, - перебил его нуль-навигатор. - И без ваших пояснений видно, что ничего необычного не происходило... разве что планетное излучение... Расшифровка вот этого всплеска проводилась?
Командир «Одиссея» указал на короткий пик в шестой линии графика.
Снова коротко щелкнула указка механика, и на экране остался только сильно увеличенный излом графика, а под ним текст расшифровки: «Два абсолютно синхронных взрывных выброса лучистой энергии на экваторе планеты. В результате выбросов организовались два одинаково моделированных энергетических жгута. Энергетические потери жгутов при проходе атмосферы - нулевые, энергетические потери при проходе космического пространства - нулевые. Оба жгута поглощены корабельными ассимиляторами, потери жгутов при поглощении - нулевые. Мощность поглощенных жгутов десять в тридцать второй степени ватт».
- А поглотители, конечно же, малые корабли вашей эскадры... - прокомментировал расшифровку командир «Одиссея».
- Почему вы решили, что причина аварии именно это поглощение? - немедленно удивился контр-адмирал.
- Синхронные взрывы, поглощение жгутов за семнадцать секунд до аварии, жгуты одинаково моделированы и точно направлены, отсутствуют потери при передаче... Вам этого мало?! Вы считаете, что на основании всего этого нельзя сделать соответствующих выводов?!
- Но тогда... - неуверенно начал контр-адмирал, однако нуль-навигатор довольно резко перебил его:
- Необходимо немедленно дать на все корабли расшифровку параметров поглощенных жгутов, чтобы избежать еще одной такой же атаки... Хотя... на этой планете, похоже, вполне могут измыслить еще что-нибудь! А каковы были результаты первого десантирования?
- Да... конечно... - растерянно кивнул контр-адмирал, но тут же собрался и совершенно другим тоном скомандовал: - Генерал, прошу вас представить анализ проведенной десантной операции... А вас, господин главный механик, я благодарю за проделанную работу и подробный отчет.
Инженер выключил указку, положил ее на стол и молча вернулся на свое место. К экрану вышел пожилой десантник, с багровым шрамом, пересекающим правую щеку. В отличие от всех присутствующих он был одет в полевой комбинезон без знаков различия. Вихров с интересом разглядывал этого пожилого вояку и даже не сразу уловил смысл его выступления. А оно было интересным:
- ...Из шести имеющихся на планете стационарных исследовательских центров для десантирования было выбрано четыре, расположенных компактной группой и маркированных при установке первыми четырьмя буквами алфавита. Остальные два комплекса находятся от этой группы и друг от друга на весьма значительном удалении. В каждый центр направлялось по две манипулы десанта, оснащенные стандартным оборудованием и вооружением, каждой группе было придано по одной боевой машине класса «росомаха». Видимо, это была наша главная ошибка, но об этом несколько позже... Все четыре десантные группы высаживались одномоментно восемью малыми десантными челноками типа «стриж», высадка десанта производилась на центральных площадях град-комплексов с тем, чтобы после высадки десантники могли применить «веер». Защитные купола град-комплексов над местом высадки вскрывались термостатическими минами ограниченного действия.
Генерал-десантник на несколько секунд замолчал, словно собираясь с мыслями, а затем продолжил свой доклад, гораздо более тщательно подбирая слова:
- На подлете к целям биолокаторами челноков в трех комплексах из четырех были обнаружены локальные биомассы значительных размеров, отдельных биообъектов, массой идентичных человеку, зафиксировано не было. В момент посадки была приведена в действие стандартная исследовательская программа парного веера - десантники парами направились от центральной площади к периферии град-комплексов, проверяя строения на заселенность и оснащенность оружием, а «росомахи», каждая в сопровождении двух десятков десантников, были направлены к местам лоцирования биомасс. «Росомаха», десантированная в пустой град-комплекс, была задействована в штатном режиме поиска биообъектов и вооружения.
Через восемьсот двадцать четыре секунды после высадки у «росомахи», высаженной в град-комплекс «А», было сбито стандартное программное обеспечение, и она начала вести себя неадекватно-агрессивно. Робот атаковал свое десантное сопровождение, применив для этого сразу весь объем лучевого вооружения. Стандартные десантные скафандры «саранча» не выдержали этой атаки - восемнадцать десантников были мгновенно выведены из строя с разной степенью лучевого поражения...
- Лучевое вооружение «росомахи» было штатным?.. - переспросил нуль-навигатор.
- У этого робота лучевое вооружение было усилено генератором Иситуки... - уточнил генерал.
- По какой причине? - задал новый вопрос командир «Одиссея».
Генерал чуть замялся, но ответил достаточно твердо:
- Проанализировав поведение... мятежников, мы ожидали жесткого сопротивления с их стороны. Генератор Иситуки, установленный на этой «росомахе», предназначался для точечных ударов по командованию мятежников...
Десантник чуть помолчал, ожидая новых вопросов, а затем продолжил:
- В течение последующих сорока трех секунд аналогичным образом вышли из строя три остальных робота, так что вся операция была сорвана. Десантникам пришлось заняться... подавлением собственных боевых машин. Три робота были уничтожены снайперами, одного удалось нейтрализовать с помощью ключа перепрограммирования. Десантная группа была отозвана на корабли, вернуть удалось всех, кроме остатков уничтоженных роботов.
Генерал замолчал, и несколько минут в центре управления царила тишина, а затем нуль-навигатор негромко проговорил:
- Генерал, вы не доложили о потерях...
Лицо старого десантника окаменело:
- Трое убитых, девяносто два раненых, из них пятеро очень тяжело...
- И что же случилось с этими «росомахами»? - ни к кому конкретно не обращаясь, спросил командир «Одиссея».
- Не выяснено... - немедленно откликнулся главный инженер Двенадцатой эскадры. - Сохранившийся робот после перепрограммирования ведет себя адекватно, но предыдущая память стерта полностью, так что из него ничего вытянуть не удается...
- У меня есть вопрос, - вмешался в разговор канонир «Одиссея», бросая быстрый взгляд на своего коллегу из штаба эскадры. - Перед десантированием места высадки обрабатывались с орбиты?
Эскадренный канонир пожал плечами и несколько ленивым тоном ответил:
- Нет... Руководство эскадры сочло такую обработку не целесообразной. Выход в космос с планеты не производился, несмотря на наличие в планетных исследовательских центрах орбитальных челноков, работа мощных установок, генерирующих излучения и поля, не наблюдалась... Так что... обрабатывать с орбиты было нечего... Ну в самом деле, не бомбить же град-комплексы?!
Больше вопросов не последовало. Нуль-навигатор повернулся к контр-адмиралу:
- Что эскадра планирует делать дальше и какова роль «Одиссея» в этих планах?
Эльсон бросил короткий взгляд в сторону начальника штаба эскадры и быстро кивнул.
- Мы намечаем на завтра высадку десанта во всех шести град-комплексах. На этот раз пехота пойдет без «росомах» и будет высаживаться на границах исследовательских центров, с тем чтобы затем продвигаться к центру. В операции будут задействованы три тысячи десантников, по две когорты в каждом град-комплексе. Кроме того, над каждым объектом мы решили подвесить по четыре «калонга», которые в случае необходимости поддержат десант лучевой атакой... «Одиссей» должен будет контролировать пространство и ликвидировать попытки лучевых и полевых атак на звездолеты эскадры... Ну и, если понадобится, поддержать десант с орбиты...
- Ясно, - кивнул командир «Одиссея» чуть седеющей головой. - У меня есть другое предложение!
Все присутствующие настороженно посмотрели в его сторону, но нуль-навигатора это не смутило:
- Перенести проведение десанта по меньшей мере на два-три дня. За это время провести обследование планеты «падающими звездами»... тщательное обследование! Насколько мне известно, собственной... э-э-э... фауны у Гвендланы не было, так что необходимо выяснить, нет ли еще где-нибудь... скоплений или отдельно живущих... изгнанников. Возможно, мы сможем отыскать и место расположения руководства мятежа - мне почему-то кажется, что они могут скрываться вне град-комплексов. Наши малые исследовательские модули отлично подходят для проведения такого обследования.
- Но... - Контр-адмирал чуть запнулся, словно ему в голову пришла неожиданная мысль, однако через мгновение продолжил: - Но нам отлично известно, что на Гвендлане вне исследовательских центров человек существовать не может!..
- А может плавиться модифицированная биокерамика?.. А может выходить из строя электроника «росомах»?! А атака на «Одиссея» при выходе из гиперпространства?!! Вы, контр-адмирал, например, знали точку выхода «Одиссея»?..
- Ну... - растерянно протянул Эльсон, - зная, откуда придет линкор, можно было бы рассчитать, в какой точке пространства он вынырнет... правда, весьма приблизительно...
- А откуда мятежники знали о подходе «Одиссея» и каким образом вывели в космос средства атаки?!
Нуль-навигатор замолчал и обвел присутствующих пристальным взглядом. В центре управления висела напряженная тишина. Старик хмыкнул и закончил нарочито спокойным тоном:
- Даже если предположить, что среди командования Двенадцатой эскадры Звездного патруля или высших офицеров дежурной пары звездолетов есть... сочувствующие мятежу... - он поднял ладонь, предупреждая возмущенные возгласы присутствующих, - даже в этом случае остается столько фактов, не укладывающихся в привычные нормы, что я бы не стал утверждать, будто существование отдельных... особей, изолированных на этой планете, невозможно вне град-комплексов.
Он внимательно посмотрел на контр-адмирала и неожиданно спросил:
- Кстати, с каким из град-комплексов вы связались, выйдя на орбиту вокруг Гвендланы?
Эльсон взглянул на одного из своих офицеров, и тот быстро вскочил на ноги:
- Гвендлана сама вышла на связь, еще когда мы были на подходе к поврежденным дежурным звездолетам...
- Вы можете воспроизвести запись этой связи? - потребовал командир «Одиссея».
Офицер, по-видимому, руководитель службы связи, шагнул к столу, взял пульт указки и пробежал пальцами по кнопкам. Через мгновение в центре зазвучала очень четкая запись:
- Прошу руководство эскадры, входящей в пространство суверенной планеты Гвендлана, представиться и назвать цель прибытия!..
Последовала короткая пауза, а затем голос контр-адмирала Эльсона ответил:
- Говорит командующий Двенадцатой эскадрой Звездного патруля, контр-адмирал Эльсон. Кто на связи?
- Контр-адмирал, вы не ответили, с какой целью эскадра прибыла к Гвендлане!
- Земля получила сообщение о мятеже, произошедшем на планете, и атаке земных звездолетов, находившихся в этой системе на дежурстве. Эскадра прибыла для подавления этого мятежа! Уточните, кто вышел на связь?..
- С вами говорит главный координатор суверенной планеты Гвендлана, доктор... Капп. Планета Гвендлана в соответствии с двенадцатой статьей «Хартии Земного Содружества» объявила о своем суверенитете и полной независимости от Содружества. Два звездолета Земли попытались осуществить военное вторжение на нашу территорию, и мы были вынуждены принять ответные меры! Как полномочный представитель суверенной планеты требую, чтобы эскадра немедленно покинула систему нашей звезды! Земля может послать к нам своего представителя для переговоров и открытия своего представительства... если считает это необходимым, однако мы вступим в переговоры только после того, как ваша эскадра покинет систему Кастора. Если вы не выполните наши требования, мы будем считать ваше присутствие здесь агрессией и примем меры для защиты планеты от посягательств Земли!
- Поскольку Гвендлана никогда не была земной колонией, ни о каком суверенитете для этой планеты не может быть и речи! - Голос контр-адмирала звучал, пожалуй, слишком раздраженно. - Гвендлана не подпадает под юрисдикцию «Хартии», а потому ваши действия являются противозаконными. Предлагаю немедленно сложить оружие, если оно у вас имеется, освободить занятые вами административные службы и подчиниться земной администрации. Руководители мятежа должны быть арестованы и доставлены на флагман эскадры. В противном случае мы вынуждены будем применить силу!..
В этот момент раздался короткий щелчок и связь прервалась.
- Вот и весь разговор... - подытожил Эльсон.
- Откуда велась передача? - обратился нуль-навигатор к офицеру, державшему указку. Тот растерянно заморгал глазами:
- Мы не знаем...
- То есть как?!
- Связь была очень короткой... Вначале мы не думали, что необходимо лоцировать место расположения передатчика, а когда спохватились... У нас получилось, что передача велась с движущегося объекта... Очень быстро движущегося!..
Командир «Одиссея» еще раз обвел глазами присутствующих:
- Вот вам еще одна... странность! Нет, я считаю, что нам никак нельзя спешить!
- У меня имеется приказ... Председателя Высшего Совета... ликвиидировать мятеж в течение максимум двух недель - нехотя проговорил контр-адмирал. - И неделя уже прошла...
- Если мы вообще не сможем справиться с поставленной задачей или понесем большие потери, - это будет гораздо хуже, чем не уложиться в определенные сроки, - спокойно ответил нуль-навигатор. - Во всяком случае, мне крайне нежелательно получить... потеки на облицовке камер аннигиляции!..
- Хорошо, -согласился контр-адмирал, - мы проведем предлагаемое вами исследование планеты, в конце концов, нам здесь виднее, когда надо торопиться, а когда надо осторожничать! Но вам, нуль-навигатор, придется запустить свои «падающие звезды», у меня в эскадре их всего четыре - мы не исследоватьльское подразделение.
- Конечно, - кивнул Старик. - Детали согласуют штурманские службы... Кстати, и о составе десантных подразделений надо еще подумать... Зачем отправлять по когорте в каждый исследовательский центр, если, по вашим сведениям, некоторые из них необитаемы?
- Хорошо, - подвел черту под разговором контр-адмирал. - Два дня на дополнительные исследования, при необходимости корректировка принятого плана десантирования и затем десант. На этот раз никаких... неожиданностей быть не должно!..
Офицеры эскадры поднялись со своих мест и заторопились к выходу из центра, а Эльсон повернулся к командиру «Одиссея»:
- Нуль-навигатор, вы со своими офицерами останетесь пообедать?..
Старик улыбнулся и покачал головой:
- Нет, мы, пожалуй, отправимся к себе. Исследовательские модули надо запустить немедленно... Что же касается обеда, мы его проведем после... выполнения своей миссии в этой системе.
После этих слов контр-адмиралу оставалось только понимающе улыбнуться. Гостей проводили на причальную палубу, и через несколько минут личный челнок нуль-навигатора снова был в открытом пространстве.
После того как гости покинули фрегат, контр-адмирал отправился в свои апартаменты. Усевшись в кабинете за стол, он снова достал приказ, подписанный Председателем Высшего Совета Земного Содружества и командующим Космофлота Земли, и в который раз перечитал его. Затем, положив документ на чистую, абсолютно пустую столешницу, он уперся в него невидящим взглядом, и перед его мысленным взором снова всплыло то, с чего и как начинался этот поход.

ИНТЕРМЕЦЦО

Когда контр-адмирала разбудил вызов коннект-узла ближней связи, по внутрикорабельному времени было два часа ночи. Дежурный связист, чтобы предупредить недовольство командира, быстро доложил: «Господин контр-адмирал, на связи личный помощник Председателя Высшего Совета!..» - и тут же переключил канал.

Предыдущая страница 3 Следующая страница


Мятеж 4

На экране возникло холеное лицо молодого человека с тонкой улыбкой на губах и холодными глазами.
- Господин контр-адмирал, - начал он, не снисходя до приветствий, - меня зовут Витас Бранзас, и я занимаю должность личного помощника Председателя Высшего Совета Земного Содружества. Прошу прощения за то, что поднял вас с постели, но... Председатель Высшего Совета желает видеть вас в своей резиденции. Соответствующий приказ уже на вашем корабле, а я позволил себе вас разбудить, чтобы предупредить о срочности этого вызова. Вылетайте немедленно, чистый тоннель для вашего челнока приготовлен.
И не попрощавшись, нахальный молодой человек отключился.
«Тебя бы, молодец, ко мне на фрегат, я бы тебя выучил, как надо разговаривать со старшими!..» - подумал контр-адмирал, но тем не менее сразу же вызвал коннект-узел и спросил у появившегося на экране оператора:
- Приказ о моем вызове на Землю пришел?..
- Так точно, господин контр-адмирал! - доложил oпeратор.
- Пришлите приказ ко мне в кабинет и сообщите моему адъютанту, что я хочу его видеть!
Отключив модуль связи, Эльсон вылез из постели и принялся одеваться.
Двенадцатая эскадра Звездного патруля проводила маневры в открытом пространстве далеко за орбитой Плутона. Впрочем, маневры практически закончились, слетанность кораблей и их взаимодействие были очень неплохими, так что контр-адмирал мог быть вполне доволен и собой, и своими подчиненными. Поэтому столь несвоевременный сеанс связи с Землей не слишком расстроил контр-адмирала, да и на прерванный сон ему сетовать не приходилось - до Земли придется добираться, даже по выделенному тоннелю, не меньше двух суток, и для того чтобы выспаться, этого времени вполне хватит!
Контр-адмирал только успел натянуть комбинезон, как на модуле связи прозвучал зуммер вызова. Эльсон включил связь, на экране появилось лицо прим-капитана Конрада Дорда, адъютанта контр-адмирала. Ни намека на сон не было на лице молодого офицера, вопросительно взиравшего на начальство.
- Мы срочно вылетаем на Землю, - несколько вальяжным тоном произнес Эльсон. - Предупредите моего личного пилота и будьте готовы к отправлению через... - он бросил быстрый взгляд на циферблат часов, - через полчаса. Да, вот еще что, передайте командирам «Молота Тора» и «Нибелунга», чтобы они со мной связались.
Не произнеся ни слова, Дорд отключил связь, и в тот же момент раздался сигнал у дверей, ведущих в командирские апартаменты. Эльсон прошел в прихожую и открыл дверь. На пороге стоял юнга первого класса с пакетом в руке. Лихо козырнув, он протянул пакет контр-адмиралу и доложил:
- Приказано вручить вам, господин контр-адмирал.
- Можешь быть свободным, - буркнул Эльсон в ответ, принимая пакет и закрывая дверь.
Возвращаясь в кабинет, он на ходу разорвал пакет и вынул из него бланк правительственного письма, на котором была напечатана короткая фраза: «Приказываю контр-адмиралу Космофлота Земного Содружества Эльсону Г.К. незамедлительно прибыть в резиденцию Председателя Высшего Совета Земного Содружества». Под этой фразой красовался короткий росчерк самого председателя.
Прочитав этот короткий приказ, контр-адмирал почему-то встревожился. В тексте приказа не было даже намека на причину столь внезапного вызова, а Эльсон не любил неизвестности. Председатель Высшего Совета, по очень давней традиции, совмещал свой пост с должностью верховного главнокомандующего вооруженными силами Земного Содружества, а потому вызов контр-адмирала к высшему военному командиру не должен был бы выглядеть странным. Однако Эльсон занимал достаточно высокое положение в Космофлоте, чтобы знать, что Председатель прежде всего политик и занимается прежде всего политикой. Значит, его вызов скорее всего связан с политикой, а эту материю контр-адмирал не любил и предпочитал с ней не связываться!
Эльсон еще раз прочитал приказ, и его настроение окончательно испортилось. В этот момент на модуле связи замигали сразу два вызова, и контр-адмирал, догадавшись, что это вышли на связь командиры обоих фрегатов первого класса, входящих в Двенадцатую флотилию, включил монитор. На поделенном надвое экране появились оба навигатора-один: худощавый остроносый Эрих Лантер с «Нибелунга» и широкоскулый рыжеволосый Пауль Зайдль, командир «Молота Тора».
Контр-адмирал коротко сообщил им о своем вызове на Землю, предупредил, что будет отсутствовать не менее недели, и передал командование эскадрой Лантеру, к которому относился с большой симпатией. Оба навигатора догадались по тону разговора, что настроение у контр-адмирала не слишком хорошее, а потому никаких вопросов не задали, отвечали коротко и четко.
Разговор, таким образом, получился очень коротким, так что спустя двадцать минут Эльсон выходил на малую причальную палубу к своему личному челноку, уже готовому к старту. Его адъютант стоял у главного люка, держа в руке небольшой плоский чемоданчик.
Контр-адмирал молча кивнул прим-капитану и первым поднялся в салон челнока. Дорд последовал за ним.
Как только люк челнока был задраен, включились насосы, отсасывающие воздух из помещения причальной палубы, и через несколько минут в обшивке фрегата открылись ворота, выпуская адмиральский челнок в открытое пространство.
Путь до Земли, как и предполагал контр-адмирал, занял почти двое суток. Этого времени контр-адмиралу вполне хватило и на то, чтобы выспаться, и на то, чтобы приготовить конспект своего доклада о состоянии подчиненной ему Двенадцатой эскадры, на случай, если такой доклад потребуется. Его небольшой кораблик не задержали на околоземных пересадочных станциях, а пропустили сразу на военный космодром, расположенный в Атлантике, на острове Вознесения. Здесь Эльсон и Дорд пересели на небольшой гравиплан, который всего за несколько минут доставил их на Азорские острова, отданные под комплекс Высшего Совета Земного Содружества. Резиденция председателя располагалась на острове Флориш, куда и опустился гравиплан. Около посадочной площадки Эльсона и его адъютанта дожидался уже знакомый контр-адмиралу молодой помощник председателя.
- Как долетели, господин Эльсон?.. - с тонкой улыбкой поинтересовался молодой человек, словно бы нарочно игнорируя чин встречаемого. - Я надеюсь, вы смогли отдохнуть в полете и готовы немедленно проследовать в кабинет председателя.
Вообще-то Эльсон собирался сначала разместиться в гостинице Космофлота, привести себя в порядок и... подготовиться к аудиенции, но после столь напористого вопроса этого наглого молодца ему стало ясно, что явиться к председателю придется незамедлительно.
- Конечно, я готов к встрече в любое назначенное господином председателем время, - чуть высокомерно ответил контр-адмирал, и по губам помощника председателя скользнула легкая улыбка.
- Прекрасно, значит, мы прямо сейчас и направимся в резиденцию главы Высшего Совета!
Словно получив неслышный приказ, рядом с ними остановился длинный роскошный автомобиль. С открытого переднего сиденья соскочил еще один молодой человек и быстро распахнул перед контр-адмиралом дверцу заднего салона. Эльсон, его адъютант и господин Бранзас заняли места в салоне, и автомобиль тронулся, быстро набирая скорость.
Ехать пришлось совсем недалеко. Уже через несколько минут автомобиль въехал на территорию резиденции Председателя Высшего Совета, представлявшей собой несколько невысоких белых зданий, расположившихся на самом берегу океана. Машина остановилась у самого, пожалуй, небольшого здания, а на удивленный взгляд контр-адмирала его сопровождающий с улыбкой ответил:
- Председатель примет вас в своем малом рабочем кабинете. Разговор предстоит... неофициальный...
«Если разговор неофициальный, так чего ж меня гнали на Землю, как на пожар?!» - недовольно подумал Эльсон, и его тревога по поводу этого странного вызова еще больше возросла.
Их провели в просторный высокий и прохладный холл, обставленный мягкими глубокими креслами и большими вазонами с живыми цветущими растениями. На секунду задержавшись, Бранзас указал прим-капитану на одно из кресел и с все той же тонкой улыбкой предложил:
- Располагайтесь здесь, господин Дорд, председатель хочет провести с контр-адмиралом конфиденциальную беседу...
И жестом пригласив Эльсона следовать за собой, он направился в глубь здания.
По устланному толстым ковром коридору они проследовали до небольшой приемной, в которой за большим столом, сплошь уставленным мониторами связи, сидела миловидная секретарша. Помощник быстро прошел мимо нее к темной, инкрустированной ценными породами дерева двери и, не спрашивая разрешения, распахнул ее:
- Прошу, господин контр-адмирал, господин председатель ожидает вас!..
Эльсон молча шагнул в дверной проем.
За дверью располагался огромный кабинет. Большие окна, выходившие с одной стороны на океан, а с другой - в небольшой тщательно ухоженный парк, были занавешены плотными шторами, так что дневной свет почти не проникал в помещение. Глаза контр-адмирала не сразу привыкли к царившему здесь полумраку, и он не успел как положено поприветствовать главнокомандующего - тот его опередил.
- А-а-а, наконец-то я вас дождался, господин Эльсон! - раздался бархатный баритон, хорошо известный всем гражданам Земного Содружества. - Очень, очень рад вас видеть!
Эльсон повернулся на голос и наконец разглядел большой письменный стол, стоящий в самом темном углу кабинета, два глубоких кресла, расположившихся перед этим столом, и фигуру Председателя Высшего Совета, поднимающуюся из-за стола.
Контр-адмирал широко шагнул в сторону хозяина кабинета и, вскинув руку к берету, громко произнес:
- Господин верховный главнокомандующий, командир Двенадцатой эскадры Звездного патруля, контр-адмирал Эльсон по вашему приказанию прибыл!..
Впрочем, продолжить ему не дали. Вышедший из-за стола председатель замахал руками и притворно испуганным голосом перебил контр-адмирала:
- Не надо!.. Не надо никаких... э-э-э... докладов! Мы же не на официальном приеме, не на смотре... Вот, садитесь лучше сюда, - он указал Эльсону на одно из кресел, - и поговорим потихонечку. Мне надо обсудить с вами один очень важный вопрос... и очень срочный вопрос, так что не обессудьте, что вас в таком... авральном порядке вызвали на Землю.
Контр-адмирал опустился в предложенное кресло, а сам председатель неожиданно сел не за стол, а в кресло, стоявшее напротив, словно подчеркивая неофициальность, дружественность предстоящей беседы.
С минуту в кабинете висело молчание, причем председатель откровенно и пристально разглядывал контр-адмирала, словно сравнивал свое уже имеющееся представление об этом человеке с тем, что он увидел в действительности. Эльсон выдержал этот осмотр с полным безразличием, его очень успокоило упоминание о неофициальности предстоящей беседы. Затем председатель вольно откинулся на мягкую высокую спинку кресла и с легкой улыбкой проговорил:
- Я не буду спрашивать у вас, как вы добрались и как поживает ваша... эскадра. Как уже было сказано, разговор будет неофициальным, но, я надеюсь, откровенным.
Он снова помолчал. Эльсон также молча ожидал продолжения.
- Скажите мне, дорогой контр-адмирал, что вы думаете о... вашем начальнике, адмирале Космофлота Кузнецове?
«Ну вот!.. - тоскливо подумал Эльсон. - Так я и знал - политика!!»
Видимо, на его лице вполне отчетливо отразилась эта мысль, поскольку председатель, откровенно усмехнувшись, продолжил:
- Нет, господин контр-адмирал, это не политический вопрос... Меня интересует как раз существо дела, ведь адмиралу Кузнецову уже далеко за девяносто... Так вот, насколько, по вашему мнению, этот вполне достойный и опытный офицер соответствует... э-э-э... задачам сегодняшнего дня?..
Хозяин кабинета выжидательно смотрел на своего гостя, а тот неподвижно сидел в кресле и молчал. Эльсон и в самом деле не знал, что ответить на столь странный вопрос. Адмирал Кузнецов был легендой Космофлота, и ни у одного из его подчиненных не могло возникнуть и мысли о его... возрасте и связанных с этим проблемах.
Однако пауза чересчур затягивалась, и контр-адмирал был вынужден начать говорить:
- Я, право, не знаю, чем вызван такой вопрос... - В голосе контр-адмирала ясно чувствовалась неуверенность. - По-моему, сомневаться в компетенции адмирала Кузнецова нет никаких причин... И... я могу охарактеризовать его только как человека, полностью соответствующего своему... делу.
Контр-адмирал понимал, что говорит коряво и как-то уж не слишком... искренне. Поэтому было не слишком неожиданно то, что Председатель Высшего Совета прервал его сбивчивую речь.
- Вы, контр-адмирал, видимо, не слишком хорошо меня поняли, - довольно мягко проговорил он. - Я отнюдь не отрицаю заслуг господина Кузнецова и не сомневаюсь в его компетенции. Я говорю о том, что в его возрасте человек, как правило, уже не способен генерировать свежие идеи, пони мать и принимать стратегические, тактические да и технические новшества. А ведь жизнь не стоит на месте! Что, если завтра у человечества появится действительно достойный противник, что, если в его арсенале найдется нечто совершенно нам неизвестное? Сможет ли Кузнецов встать над своим опытом, найти неожиданное, эффективное решение?!
Эльсон посмотрел на говорившего прояснившимся взглядом, словно наконец-то убедился, что тот действительно озабочен судьбой человечества, а не затевает какую-то не слишком понятную политическую интригу.
- Я понял вас, господин председатель, - гораздо увереннее произнес контр-адмирал, когда хозяин кабинета замолчал. - Однако вряд ли кто-то сможет с абсолютной уверенностью ответить на вопрос, поставленный таким образом. Да, Кузнецов не молод, но мы знаем примеры, когда военачальники его возраста прекрасно справлялись с возложенными на них...
- К сожалению, противоположных примеров гораздо больше! - снова перебил его председатель и после короткой паузы поднялся из кресла и заходил по кабинету, совсем по-военному печатая шаг.
- Возможно, вы, человек далекий от политики и... гражданского управления, не обратили внимания на те изменения, которые проводит Высший Совет в составе высших руководящих кадров Содружества.
Контр-адмирал отрицательно покачал головой.
- И тем не менее эти изменения довольно значительны. Мы были вынуждены заменить многих опытных, но... возрастных людей на более молодых, энергичных, растущих. Сегодня встал вопрос о руководстве Космофлота... - Председатель заметил, как вскинулся контр-адмирал, и повысил голос: - Да, да, сейчас Кузнецов может быть и не плох, но лучше старого человека заменить, не дожидаясь его фатальной ошибки! Так вот, среди членов Совета, с которыми я обсуждал вопрос о преемнике адмирала, именно ваше имя вызывает наибольшее... э-э-э... уважение... наибольший интерес...
- Но позвольте! - перебил контр-адмирал Председателя Высшего Совета, даже не заметив столь вопиющего нарушения субординации. - Разве можно меня поставить рядом с Кузнецовым?! Я не обладаю ни его опытом, ни его... авторитетом... ни...
Тут контр-адмирал неожиданно увидел улыбку, с которой глава правительства слушает его возражения, и, сбившись, замолчал.
- Ну что ж, - сразу же подхватил председатель, - все сказанное вами соответствует действительности, однако вы значительно моложе Кузнецова, и должен вам заметить, что в ваши годы наш уважаемый адмирал был всего-навсего навигатором-два и командовал старым «Рюриком», в то время как вы... - Хозяин кабинета многозначительно помолчал. - Авторитет адмирала Кузнецова зиждется на его, пожалуй, единственной блестящей операции - разгроме пиратского логова на Дейдре в системе Канопуса. Имей вы за плечами подобную операцию, ваш авторитет, я уверен, был бы не ниже!
- Господин председатель, я не люблю говорить о том, что недостижимо, - пожал плечами Эльсон. - Да, конечно, я со своей эскадрой вполне мог бы проделать столь же удачную операцию, однако после рейда Кузнецова, совершенного тридцать лет назад, о пиратах никто даже не вспоминает... Так что...
- А вот здесь, господин контр-адмирал, вы не правы! - неожиданно воскликнул председатель. - Отсутствие пиратов в Пространстве, контролируемом Землей, не может помешать выдвинуться стоящему человеку. Посмотрите-ка эти вот документы!..
Он снова уселся в кресло, взял со стола и протянул Эльсону два бланка гиперсообщения. Контр-адмирал взял в руки оба документа и принялся их читать.
Первое было составлено в виде официальной ноты, и в нем говорилось, что в связи с тем, что Высший Совет Земного Содружества принял решение о прекращении финансирования земной колонии на планете Гвендлана, расположенной в системе Кастора, колония выходит из состава Содружества и объявляет себя автономной. Подписана эта нота была неким Отто Каппом, имевшим должность главного координатора планеты. Второе гиперсообщение было получено, судя по выходным данным, со звездолета «Счастливый случай». В нем сообщалось, что на Гвендлане поднят мятеж, двигатели обоих дежуривших у планеты звездолетов выведены из строя, а сами звездолеты подверглись атаке мятежников. Гиперсообщение было не закончено и не подписано.
Контр-адмирал поднял голову и вопросительно посмотрел на Председателя Высшего Совета. Тот снова усмехнулся:
- Да, я понимаю, здесь нужны объяснения... Неожиданно его лицо стало совершенно серьезным, даже жестким.
- Все дело в том, господин контр-адмирал, что на планете Гвендлана никогда не было земной колонии. На этой планете... довольно странной, надо сказать, планете, около четырехсот лет назад было организовано место изоляции для... жертв мутационных изменений. Туда было отправлено более тридцати тысяч таких... жертв. К сожалению, я не знаю причин возникновения такого количества мутантов, но, возможно, это было следствием какой-нибудь ядерной катастрофы, которых в то время было достаточно много... может быть, даже нескольких катастроф. Во всяком случае, повторяю, на Гвендлане не было образовано колонии.
Несколько секунд хозяин кабинета молчал, словно давая гостю возможность как следует усвоить первую часть сказанного, а затем продолжил:
- Высший Совет действительно принял недавно решение о сокращении ассигнований на содержание этого... поселения. Впрочем, выделяемых средств, по нашим расчетам, вполне хватило бы для нормального существования этих несчастных, но только сами мутанты почему-то решили, что на этом основании могут отделиться от Земного Содружества и жить самостоятельно!.. Это еще было бы ничего - вольному, как говорится, воля, однако они, как вы уже знаете, совершили нападение на звездолеты Содружества и даже повредили их! Это самый настоящий мятеж! Вооруженный мятеж против законного правительства Земли, и он ничуть не лучше упомянутого вами пиратства! Мятеж этот надо подавить, причем подавить самым беспощадным образом!!!
И снова последовала короткая, отлично выверенная пауза.
- Как только мне стало это ясно, - продолжил председатель все тем же жестким тоном, - я сразу же подумал о вас и вашей эскадре. Однако прежде чем отдать соответствующий приказ, я решил побеседовать с вами, в том числе и о видах правительства на вас как на главу Космофлота. Так что, дорогой контр-адмирал, как видите, в этом случае интересы правительства и ваши полностью совпадают. Вот только... - В голосе главы Содружества прозвучало некоторое сомнение. - Вот только поговаривают, что вы чересчур мягкий человек... Поэтому хочу задать вам прямой вопрос: вы способны подавить этот мятеж железной рукой, невзирая на всякие там... «гуманные настроения общества»?
- Я готов выполнить любой приказ командования! - твердо ответил контр-адмирал.
- Дорогой мой, - улыбнулся в ответ председатель, - я ведь подпишу приказ о подавлении мятежа, а методы и способы этого подавления вам придется выбирать самому... Вот я и спрашиваю: готовы вы применить всю мощь вашей эскадры или приметесь вести бесконечные и ни к чему не ведущие переговоры с этими... мятежниками?!
Контр-адмирал насторожился и, медленно выговаривая слова, произнес:
- Видите ли, господин председатель, мощь моей эскадры позволяет выжечь дотла любую планету любой звездной системы .. Я сомневаюсь, что в данном случае Земля желает использовать эту мощь в полной мере...
И снова в кабинете на мгновение повисла тишина, однако теперь эта тишина приобрела зловещий оттенок.
- Вы, господин контр-адмирал, не совсем понимаете, с кем вам придется иметь дело... - проговорил наконец Председатель Высшего Совета. - Если вы думаете, что найдете на Гвендлане кучку беспомощных уродов, то вы заблуждаетесь! Не может кучка беспомощных уродов вывести из строя два боевых звездолета!.. Эти... уроды... обладают такими способностями, которые простому... нормальному человеку сложно даже вообразить! Вы обратили внимание на то, что в своем послании этот... «главный координатор» угрожает в случае нашего отказа признать их независимость заявиться на Землю и... Вы себе представить не можете, что они могут здесь натворить!!! Или вы думаете, что я стал бы вызывать вас сюда и вести эту беседу, если бы положение не было по-настоящему опасным для Земли?!
Последний вопрос прозвучал так, что Эльсон вздрогнул и ощутил непреодолимое желание встать и вытянуться по стойке «смирно!». Однако он остался в своем кресле и твердо произнес:
- Я готов сделать все, чтобы отвести от Земли любую угрозу!
Эта фраза прозвучала очень весомо, и лицо председателя сразу же несколько обмякло.
- Вам, дорогой контр-адмирал, действительно придется сделать все возможное, использовать все, на что способна ваша эскадра... Более того, Высший Совет готов оказать вам помощь...
Правая бровь Эльсона удивленно вскинулась.
- В случае необходимости мы направим в систему Кастора один из линкоров класса «ноль»! Теперь вы понимаете, насколько серьезно подходит правительство Содружества к проблеме Гвендланы?!
Контр-адмирал кивнул.
И тут хозяин кабинета откровенно усмехнулся:
- Не думайте, контр-адмирал, что ваша слава и авторитет достанутся вам дешевле, чем адмиралу Кузнецову его!.. Ну а если вы, как в свое время адмирал, сможете взять в плен хотя бы одного из руководителей этого мятежа!..
Он не закончил фразу, но Эльсон понял, что такой исход крайне желателен. И одновременно он понял, что... сказано все и разговор закончен. Контр-адмирал встал из кресла, вытянулся по стойке «смирно!» и внушительно произнес:
- Я сделаю все, что смогу!
- Вот-вот, - также поднимаясь из кресла, проговорил хозяин кабинета. - Именно все, что сможете. Немедленно возвращайтесь к эскадре, приказ о проведении операции я подпишу сегодня же!
Контр-адмирал козырнул и, развернувшись, направился к выходу. Когда он был уже возле дверей, позади снова раздался баритон председателя:
- Мой помощник передаст вам кое-какие материалы о возможностях этих... мутантов, познакомитесь со своими будущими противниками. А в пути посмотрите последний номер «Вестей Пространства», там очень интересно освещают события в системе Кастора!..
Обратный путь контр-адмирала был столь же стремительным, как и его прибытие на Землю. Личный помощник председателя отвез Эльсона и Дорда на взлетную полосу, где, как оказалось, их дожидался гравилет. Челнок командира Двенадцатой эскадры был осмотрен и заправлен, так что, как только он поднялся на борт, маленькая машина стартовала.
Когда челнок вошел в выделенный ему коридор пространства и лег на курс, контр-адмирал вспомнил последнюю фразу главы правительства и приказал адъютанту вывести на монитор связи последний номер еженедельника «Вести Пространства». Номер оказался срочным, и его первую полосу украшало неизвестно откуда добытое изображение Гвендланы с высоты птичьего полета, перечеркнутое огненной надписью «Мятеж на планете-тюрьме!». Вторая полоса целиком отводилась вынесенному на первую страницу событию, и освещала его в том смысле, что обезумевшие монстры уничтожили всю находившуюся на планете земную администрацию, дежурившие на планетной орбите звездолеты вместе с экипажами и теперь собираются вторгнуться на Землю.
«Да, - подумал Эльсон, ознакомившись со статьей, - победителя этих „монстров“ действительно провозгласят „спасителем человечества“. А вот переданный ему помощником председателя пакет со строго засекреченной информацией о возможностях мутантов Гвендланы очень встревожил контр-адмирала. Если бы этот материал попал к нему каким-либо другим путем, он просто не поверил бы, что такое возможно. Но информации, полученной от первого лица Содружества, приходилось доверять... И молчать о ней!..
Едва он вернулся на свой флагман, как на его стол лег приказ, подписанный верховным главнокомандующим вооруженных сил Земного Содружества и командиром Космофлота Земли. Двенадцатой эскадре Звездного патруля предписывалось прибыть в систему двойной звезды Кастор и пресечь насильственные, противоправные действия, проводимые заключенными планеты Гвендлана.
Через двенадцать часов Двенадцатая эскадра вышла к месту назначения.

ГЛАВА 1

ПРОДОЛЖЕНИЕ

Челнок с «Одиссея», используя собственное вращение флагманского фрегата «Молот Тора», покинул причальную палубу. Некоторое время Старик молча рассматривал удаляющийся борт флагмана. Офицеры «Одиссея» тоже молчали, не желая отвлекать командира от его размышлений. Наконец нуль-навигатор отвернулся от иллюминатора и раздраженно бросил:
- Кинулись нахрапом порядок наводить!.. Вот и получили!.. Еще раз кинемся - еще раз получим! Элементарной разведки не провели, где население сосредоточено, где это их... правительство располагается, какие технические ресурсы у планеты - ничего не знаем! Даже связи с планетой нет!..
- Но, командир, - неожиданно заговорил командир десантников, - я вполне понимаю Эльсона. У него были материалы изучения планеты, есть наверняка и данные о ее... э-э-э, населении и техническом оснащении оставленных там исследовательских центров. Что еще надо, что там могло измениться за это время?..
- Люди на планете появились, - раздраженно бросил
Старик. - Пусть и очень странные, но люди... И жили они на этой планете достаточно долго. Настолько долго, что там все могло измениться! Только то, что два дежурных звездолета вышли из строя и причина этого одинакова, должно было насторожить контр-адмирала! Да еще вдобавок и два корабля эскадры повреждены аналогичным образом! Разве этого мало для того, чтобы быть осторожным?! Мало для того, чтобы провести хотя бы элементарные исследования, прежде чем совать голову в пекло?!
- Но теперь-то, командир, вы настояли на предварительных исследованиях... - осмелился подать голос Вихров.
Нуль-навигатор бросил взгляд на своего флаг-офицера и неожиданно улыбнулся. Однако его ответ был достаточно ворчливым:
- Да что это за исследования!.. Ну облетим мы планету, ну сделаем подробную карту, отсканируем наличие искусственных объектов и места концентрации биологически активных масс... или их отсутствие, а дальше?! Опять десант, опять с излучателями и гравюрами наперевес?.. А против кого?!
- Командир, Звездный десант с безоружными не воюет... - мягко, но слегка обиженно заявил командир десантников «Одиссея». - Нас могут бояться только те, кто сам взялся за излучатель.
Нуль-навигатор с интересом посмотрел на десантника:
- И ты, генерал, думаешь, что сможешь определить, кто из этих... безоружных вывел из строя двигатели звездолетов?.. Или перепрограммировал «росомах»?.. Или вывел в космос и направлял против «Одиссея» контактные торпеды?.. Хм... я сильно сомневаюсь, что мы встретим на планете хоть одного... мутанта с оружием в руках!.. И вообще что-то здесь не так!..
Командир замолчал, задумавшись о чем-то своем.
И тут Вихров неожиданно вспомнил один из моментов переговоров контр-адмирала с мятежником... как он назвался?! Да, доктор Капп! Вихров вдруг понял, что уже слышал эту фамилию и слышал совсем недавно! Только вот от кого и при каких обстоятельствах?! Игорь напрягал память, пытаясь сообразить, откуда он знает доктора Каппа, но в голову ничего не приходило.
А челнок между тем уже швартовался к личному причалу командира «Одиссея».
Когда створ челночной палубы закрылся за крошечным корабликом и в помещении вспыхнул обычный свет, сигнализируя о восстановлении атмосферы, нуль-навигатор поднялся со своего места и произнес, ни к кому в особенности не обращаясь:
- Ну что ж, пойдем посмотрим, что там получилось у нашего флаг-офицера.
Вихров сначала не понял, что имеет в виду командир, но тут же сообразил, что речь идет о записи совещания, которая велась встроенным в его мундир прибором.
Наклонившись над переговорным устройством челнока, нуль-навигатор быстро перещелкнул несколько клавиш и произнес в микрофон:
- Связисты, подготовить офицерскую кают-компанию для просмотра записи. Приглашаются начальники всех служб.
Выключив микрофон, командир не торопясь направился к открывающемуся люку. Уже у самого выхода он коротко и негромко бросил:
- Спасибо, Стас...
- Служу Земле... - донеслось из динамика внутренней связи, но нуль-навигатор не услышал этого ответа, он уже шагал по причалу в сторону корабельного люка.
Офицеры последовали за своим командиром, и только Вихров, чуть обернувшись, махнул рукой высунувшемуся из пилотской кабины Вострикову.
В офицерской кают-компании их уже ждали главный связист корабля и двое его специалистов. Ребята аккуратно сняли с погона Вихрова записывающий аппарат и вложили видеокристалл в считывающее устройство. Собравшиеся офицеры расселись на диванах, расставленных вдоль стен таким образом, что середина салона осталась пустой. В быстро наступившей тишине сухо щелкнул пусковой сигнал, и середина кают-компании осветилась странным, призрачным светом, в котором проступили человеческие фигуры. Через мгновение эта расплывчатая картинка уплотнилась, и собравшиеся увидели внутренность центра управления фрегата «Молот Тора», только стены центра отсутствовали, вернее, были обозначены едва заметным, не мешавшим наблюдать происходящее, мерцанием.
Вихров, решивший, что может присутствовать при просмотре записи, поскольку он был на самом совещании, не слишком внимательно следил за обсуждением. Игорь скорее наблюдал за присутствующими на совещании, за их реакцией на реплики выступавших и задававших вопросы, за общим настроением обсуждения. Он рассматривал оборудование центра управления, несколько отличавшееся от оборудования «Одиссея», следил за показаниями автоматики, выводившей на пульт навигатора текущие данные окружающего пространства. Минуты через две после начала записи его наметанный взгляд уловил микроскопическое увеличение собственного излучения фрегата.

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

«Корабль на стационарной орбите... - прошла в голове третьего ассистента спокойная мысль. - Интересно, что такое задействовали на фрегате, что дало это увеличение собственного фона?..»
Но тут его внимание отвлекло необычное поведение контр-адмирала Эльсона - в то время как главный механик эскадры докладывал о странных потеках на обшивке камер аннигиляции в поврежденных двигателях, командир эскадры, вместо того чтобы следить за рассуждениями докладчика, обводил зал центра управления пристальным немигающим взглядом, словно надеялся увидеть нечто необычное.
Вихров внимательно наблюдал за поведением контр-адмирала. Вот взгляд Эльсона остановился на одном из приборов, продвинулся немного дальше, и тут глаза контр-адмирала застыли и расширились. Он явно что-то увидел и при этом, внимательно приглядываясь, слегка прищурил левый глаз. Но в этот момент командир «Одиссея» потребовал включить инструментальную запись состояния окружающего пространства перед аварией двигателей, и Эльсон перевел взгляд на главного механика эскадры.
Дальше Вихров совершенно отвлекся от происходящего в центре управления «Молота Тора», он внимательно, дотошно разглядывал кусок стены рубки, так заинтересовавший контр-адмирала, но ничего на нем не находил.
Наконец запись кончилась. Нуль-навигатор оглядел присутствующих и задал короткий вопрос:
- У кого какие соображения?..
Однако никто не торопился делиться своими соображениями, да, собственно говоря, какие соображения можно было иметь, просмотрев эту запись - самое обычное совещание при соединении боевых подразделений и подготовке совместной операции.
- Значит, никаких соображений, замечаний, сомнений нет! - констатировал командир. - Ну что ж...
И тут Вихров решился. Поднявшись с краешка дивана, где он скромненько притулился, Игорь спросил:
- А можно воспроизвести запись в... инфракрасном спектре?..
Нуль-навигатор несколько удивленно посмотрел на своего флаг-офицера, а потом перевел вопросительный взгляд на начальника службы связи линкора. Тот пожал плечами и буркнул себе под нос:
- Да хоть в рентгеновском...
Поправив что-то на пульте управления воспроизводящего запись аппарата, он снова запустил запись.
На этот раз фигуры участников совещания стали чуть размытыми розоватыми абрисами, а стены и аппаратура центра управления слегка засветились зеленым. Звуковая запись изменений, естественно, не претерпела - снова зазвучали объяснения главного механика Двенадцатой эскадры. И вдруг, буквально через несколько секунд после начала его выступления, на стене центра, в том самом месте, которое столь тщательно рассматривал контр-адмирал, сквозь зеленоватое свечение проступило небольшое багровое пятно. Оно было настолько заметным, что его немедленно увидели все присутствующие и по кают-компании прошелестел удивленный шепот.
- Вихров, посвятите нас в ход ваших мыслей!.. - потребовал командир
- К-гм, - негромко откашлялся молодой офицер, смущенный вниманием присутствующих. - Просто я обратил внимание, что во время доклада главного механика контр-адмирал очень внимательно разглядывал именно этот участок стены... Ну... так, словно он что-то там заметил... Именно заметил! - вдруг воскликнул Игорь. - Скорее всего в правом глазу контр-адмирала имелась дифракционная линза, он мог видеть этим глазом в инфракрасном диапазоне!
Здесь Вихров на секунду остановился и вдруг, хлопнув себя ладонью по лбу, воскликнул:
- Командир! Мне кажется, именно в момент появления этого пятна увеличилось собственное излучение фрегата!
- Тебе кажется или так оно и есть? - переспросил Старик.
- Верните нормальное изображение и запустите сначала!.. - в запале потребовал Вихров, и, как ни странно, начальник связи линкора немедленно выполнил его требование.
Снова прозвучал голос командира Двенадцатой эскадры, открывшего совещание, но теперь уже никто из присутствующих его не слушал. Все внимательно следили за приборами навигаторской панели. И снова минуты через две после начала записи общий фон корабля чуть заметно увеличился.
- Совместите две записи, - попросил нуль-навигатор, и в его голосе зазвучало всем так хорошо знакомое спокойствие командира - спокойствие командира, начавшего действовать. -
Проверим смелую догадку нашего молодого товарища!..
- Усиление фона отстает от появления пятна на три сотые секунды! - доложил через минуту начальник службы связи.
- Значит, контр-адмирал Эльсон знал о появлении этого... интересного пятнышка... - задумчиво проговорил командир «Одиссея».
- Или предполагал, что оно появится, - добавил Вихров.
- Вычленить добавочное излучение фрегата и посмотреть, что это такое, нам, конечно, вряд ли удастся?.. - Нуль-навигатор посмотрел на связиста. - Так что остается пока что просто констатировать еще одну странность.
Несколько секунд он молчал, а затем резко сменил тему:
- Службам механика и энергетика немедленно подготовить к запуску все восемь «падающих звезд». Службе штурма на согласовать со штабом эскадры полетные задания для исследовательских модулей, но «падающие звезды» обязательно должны работать парами! Комендор, выводите на орбиту все имеющиеся у нас автономные гравигенераторы, они все равно понадобятся во время высадки десанта, а два-три комплекса должны быть задействованы немедленно, возможно, придется прикрывать наших исследователей.
- Может быть, спарить гравитационные пушки с излучателями? - спросил комендор, что-то быстро прикидывая на карманном расчетчике.
- Может быть... - согласился нуль-навигатор. - Вообще постарайтесь, чтобы наши исследовательские модули были под вашим постоянным надзором.
Офицеры линкора, негромко переговариваясь, потянулись к выходу, Вихров чуть поотстал, выбрал момент, когда нуль-навигатор закончил разговор с комендором, и шагнул вперед:
- Командир, можно обратиться с просьбой?..
Нуль-навигатор повернулся к Игорю и едва заметно улыбнулся:
- Сначала я изложу свою...
Вихров внутренне напрягся.
- Мне бы хотелось, чтобы вы, Вихров, возглавили одну из исследовательских пар. И для вас у меня будет особое задание... - Командир вернулся к столу, снова уселся на своем месте и, жестом указав на свободное кресло, продолжил: - Контр-адмирал весьма неохотно согласился на проведение предварительных исследований планеты, кроме того, мне по казался не слишком обоснованным выбор объектов для проведения первого десанта. Четыре компактно расположенных град-комплекса - это ведь просто жилые массивы, для проведения каких-либо исследований они скорее всего не использовались, просто потому что любые исследования высоких излучений и полей весьма... опасны! А вот два град-комплекса, развернутых отдельно, отлично подходят для таких исследований. Я дал поручение нашим штурманам согласовать со штабом эскадры именно такой... «бесперспективный» маршрут - над этими двумя комплексами. Мне хотелось бы, чтобы именно вы, старлей, отправились туда, мне понравились ваша наблюдательность и... смелость мышления. В то же время мне кажется, что вы способны быть, когда это необходимо, достаточно осторожным...
Нуль-навигатор немного помолчал и добавил:
- Я, конечно, мог бы вам приказать, но...
И он многозначительно оборвал сам себя.
Теперь пришло время улыбнуться Игорю, что он и сделал, правда, очень осторожно:
- Но, командир, я как раз хотел просить, чтобы меня пустили в эту... разведку.
- Ну, тогда все в порядке! - Нуль-навигатор поднялся из-за стола. - Надеюсь, управление «падающей звездой» не представляет для вас трудности...
Через два часа штурман собрал все восемь экипажей «падающих звезд». Инструктаж был короток - исследовательским модулям «Одиссея» поручалось северное полушарие планеты от восемьдесят второго градуса северной широты до экватора. Именно там была сосредоточена большая часть суши. Севернее восемьдесят второй широты лежало так называемое Темное море - безжизненное пространство, покрытое мелкой радиоактивной водой с редкими, сильно заболоченными островками. Четыре модуля Двенадцатой эскадры должны были прочесать южное полушарие, где располагался «хвост» главного материка планеты и несколько довольно больших островов. В задачу экипажей входил простой облет заданного «пояса» и съемка чем-либо выделявшихся территорий.
- Режим полета и высоты вы можете выбирать сами, - закончил инструктаж штурман. - Однако постарайтесь особо к поверхности не прижиматься. В случае чего, сверху мы вас прикроем, ну а снизу - смотрите сами...
Спустя двадцать минут громадина «Одиссея» выбросила из своего нутра маленькую стайку крошечных каплеобразных двухместных корабликов с короткими, резко скошенными назад крылышками и высокими узкими хвостами. «Падающие звезды» быстро распались на пары и ринулись вниз, к планете.
А внизу один из «мятежников», наблюдавших за глубоким темно-синим небом, увидел вдруг появившиеся странные парные метеориты и пробормотал в небольшое переговорное устройство:

- Началось...

ГЛАВА 2

Напарником Вихрова был младший лейтенант Володька Ежов, четвертый ассистент командира. Они не были близкими друзьями, но относились друг к другу с уважением. Ежов, будучи на шесть лет моложе Игоря, видел в старшем лейтенанте некий образец для подражания, а Вихров всегда был готов поддержать однокашника, хоть тот и окончил Томскую академию намного позже.
Во второй, вихровской, паре ведомый модуль пилотировали пилоты-десантники, и когда штурман перед вылетом объявил состав пар, Вихров сразу же заметил явное неудовольствие на рябоватом лице капитана, ставшего на время его подчиненным. Однако перед посадкой в машины капитан подошел к Игорю и, вскинув ладонь к берету, представился:
- Капитан звездного десанта Сергей Бабичев! А это - старший лейтенант Майк Строй, - кивнул он в сторону своего рыжеволосого напарника.
Вихров протянул руку и они обменялись рукопожатием. А когда исследовательские модули покинули «Одиссей», Бабичев лаконичным искусным маневром пристроился справа и чуть сзади к «падающей звезде» Вихрова, показывая свое намерение четко выполнять возложенные на него функции.
Паре Вихрова предстояло облететь планету в коридоре шириной около двух тысяч километров между сороковой и шестидесятой широтами. По приказу ведущего машины разошлись по границам коридора и пошли противофазными синусоидами, захватывая таким образом всю ширину выделенного им пространства. Сам старший лейтенант повел свой модуль на высоте двенадцать тысяч метров, ведомый опустился на тысячу метров ниже. Через каждые полчаса Вихров видел под собой оранжевый проблеск машины Бабичева.
А внизу расстилалась поверхность планеты, покрытая странной низкорослой растительностью, напоминающей... корку запекшейся на ране крови. Перед вылетом Игорь успел просмотреть архивные материалы исследовательских экспедиций и теперь знал, что практически всю поверхность суши на Гвендлане покрывают такие вот «леса», состоящие из двухметровой высоты деревьев, имеющих абсолютно гладкий и очень толстый ствол и плоскую, раскинувшуюся во все стороны крону. Ветви соседних деревьев настолько плотно переплетались между собой, что свет Фортуны практически не проникал сквозь это сплошное покрытие, отражавшее только красную часть спектра излучения звезды и потому казавшееся кроваво-коричневым. Рельеф планеты был совершенно сглажен, не было даже намека на горы, да и какие горы могли бы выдержать довольно частый скачкообразный перепад температур и силы тяжести. Планета стелилась под мчащейся вперед машиной широкими, едва заметными однообразными холмами.
Ежов переключил связь модуля на общую волну, и теперь в кабине пилота тихо шелестели переговоры всех восьми «падающих звезд» «Одиссея». Впрочем, эти переговоры были не слишком интенсивными - так, редкий обмен впечатлениями да короткие замечания по существу работы.
В таком однообразном, неторопливом полете прошло около двух часов. Машина шла на антигравах практически бесшумно, прокатывая под собой красно-коричневую, чуть всхолмленную равнину. Через несколько десятков минут должен был появиться первый из одиноких град-комплексов. Вихров собрался выпить кофе, как вдруг на приборном щитке зажегся сигнал срочной связи с машиной Бабичева.
Игорь переключил связь с общей на парную и тут же услышал напряженный голос Сергея:
- Два-один, два-один, здесь два-два, имею сообщение!..
- Слушаю, - коротко ответил Вихров.
- Вижу странного вида... сооружение. Аналогов нет, предназначение неясно, прошу разрешения на снижение и тщательный осмотр!
- Нет! - немедленно откликнулся Игорь. - Не снижаться ни в коем случае! Иду к тебе, дальнейшие действия согласуем после моего прибытия!
Уже произнося последнюю фразу, Вихров заложил крутой вираж и увеличил скорость до максимума, направляя машину по пеленгу к модулю Бабичева. Через несколько минут полета среди бескрайней, тускло отблескивающей темно-багровым, равнины появилось небольшое серебристое пятно, похожее на шляпку гвоздя, вбитого в доску красного дерева. Это сходство усиливалось еще и тем, что странное пятно расположилось в едва заметной впадине между двумя холмистыми увалами, словно удар, вогнавший в планету этот гвоздь, вдавил и саму поверхность планеты.
Высоко над этим пятном оранжевой искрой поблескивала «падающая звезда» Бабичева - капитан выполнил приказ и держался на заданной высоте.
- Два-два, вижу твое... «сооружение», - уже гораздо спокойнее проговорил Игорь, одновременно отметив, что Ежов включил запись и перешел на индивидуальную волну связи с «Одиссеем». - Заходишь на объект с юго-востока и идешь со снижением до пяти тысяч метров. В нижней точке сбрасываешь «пчелу» и сразу уходишь вверх до десяти тысяч. Я тебя страхую. Посмотрим, что нам покажет «пчела», потом определим дальнейшие действия.
- Два-один, вас понял, - тут же ответил Бабичев. - Начинаю маневр!..
Оранжевая искорка сорвалась с темнеющего небосклона и по сильно вогнутой дуге устремилась к поверхности планеты, а через мгновение модуль Вихрова, на секунду остановившись в воздухе, также начал снижаться, устремляясь следом, в сторону странного одинокого серебристого пятна,
Снижение только со стороны казалось стремительным, на самом деле Вихров полностью контролировал ситуацию и для него все происходило достаточно медленно. На восьми тысячах метров экран его монитора показал на серебре абсолютно круглого пятка тонюсенькие черные линии, расходящиеся от черной точки центра к краю изящными дугами.
«Похоже на... лепестковую диафрагму...» - подумал Игорь, а в следующее мгновение ему показалось, что это черное центральное пятно стало чуть крупнее. И почти сразу же Вихров ясно увидел, что тонюсенькие черные, точно выгнутые ниточки медленно проворачиваются, а черное пятно действительно увеличивается - «диафрагма» раскрывалась!
И вдруг каким-то шестым чувством Вихров понял, что произойдет в следующий момент, перебросив тумблер связи, он отчаянно закричал в микрофон:
- Два-два, немедленно выключай антиграв и уходи на ионной тяге!!!
- Ты что, командир, это же четыре g! - раздался в ответ удивленный голос капитана.
- Сейчас тебя накроют гравитационным полем и это будет двенадцать g!!! - проревел в ответ Вихров. - Посмотри внимательнее на свое «сооружение»!!
- А, черт!! - выругался Бабичев, оранжевая искра его модуля, словно споткнувшись в полете, оборвала свою плавно скользящую вниз кривую и чуть клюнула вниз, но в следующее мгновение под ней вспыхнуло маленькое солнце и она устремилась практически вертикально вверх. Одновременно от «падающей звезды» отделилось совсем уж крошечное зеленоватое пятнышко «пчелы». Увидеть ее с такого расстояния Вихров, конечно же, не мог, но локатор его модуля мгновенно углядел сброшенный Бабичевым аппарат и показал его на экране.
Игорь круто заложил правый вираж, уводя свою машину от раскрывающегося глаза гравитационного генератора, и, на мгновение оторвавшись от приборов, бросил взгляд сквозь прозрачную лобовую броню. Именно в этот момент из середины крошечного серебристого пятна, превратившегося в тоненький блестящий ободок, вверх потянулся странный, чуть заметно колеблющийся мутноватый столб. Казалось, над раскрывшейся крышей серебристого «строения» кто-то с неимоверной силой сжимает воздух, заставляя его уплотняться, плавиться, вязко стекать вниз. И одновременно этот столб быстро поднимался в небо, вытягиваясь вслед за устремившимся вверх модулем капитана Бабичева.
Поначалу казалось, что у мутного, пожирающего воздух столба нет никаких шансов догнать небольшую юркую машину, но неожиданно его рост резко ускорился и стал более целенаправленным, словно тот учуял врага и теперь отлично знал, куда ему стремиться! Вот в его муть попало зеленое пятнышко сброшенной «пчелы», и плавное снижение аппарата немедленно было смято, превратилось в стремительное неуправляемое падение. Навстречу «пчеле» из зева генератора метнулась дублирующая волна поля, и потерявший управление аппарат мгновенно был раздавлен, превращен в бесформенный кусок металла, перемешанного с пластиком и стеклом.
Расстояние между «падающей звездой» Бабичева и узким обрубленным лучом гравитационного поля быстро сокращалось. Капитан дважды резко менял курс, пытаясь уйти от наводящего поле локатора, и дважды столб поля незамедлительно реагировал на эти маневры преследуемой машины. До первого гравитационного удара по исследовательскому модулю оставалось всего несколько коротких минут, и тут Вихров, переложив рули, снова бросил свою машину вниз прямо к раскрытому соплу генератора. Игорь прекрасно понимал, сколь велика была вероятность того, что генератор мог оказаться спаренным или даже строенным, но это была единственная возможность попытаться спасти экипаж ведомой «падающей звезды». Черный зев генератора стремительно приближался, вырастая на экране монитора в некое подобие чудовищной разверзнутой пасти, и когда до цели осталось не более полутора километров, Вихров надавил сразу обе гашетки.
Из-под коротких крыльев его «падающей звезды» сорвались четыре ракеты с ториевыми боеголовками, а машина Игоря, мгновенно задрав нос, устремилась вверх и вправо - прочь от атакованного объекта. Вихрову на мгновение показалось, что он заметил в раскрытом сопле генератора разворачивающиеся в его сторону вспомогательные излучатели, но в этот момент все четыре ракеты ушли в распахнутую к небу темноту и выметнули из нее багровое зарево чудовищного взрыва.
Столб гравитационного поля, сжимавшего захваченный воздух в своих невероятных тисках, исчез, породив колоссальный «выдох». Машину Бабичева, оказавшуюся в непосредственной близости от этого «выдоха», завертело словно пушинку, и Игорю на мгновение показалось, что ребята погибли в этом смерче, однако уже через секунду оранжево светящийся модуль выправился и его полет стал упорядоченным. А еще через минуту ураганный порыв достал модуль Вихрова - словно огромный резиновый молот с тяжелой оттяжкой ухнул по брюху крошечной машины.
Впрочем, никакого вреда исследовательскому модулю этот последний «плевок» гравитационного генератора нанести уже не мог. Игорь, быстро пробежав взглядом по приборам, переключился на связь с линкором и доложил:
- Пара «два» была атакована автоматическим гравитационным генератором незнакомой конструкции. Потерь нет.
Генератор уничтожен ракетным залпом. Прошу разрешения продолжить разведку.
- Ответьте оба!.. - раздалось в наушниках Игоря, и он четко проговорил:
- Готов продолжить выполнение задания!
А через секунду эту фразу столь же твердо повторил капитан Бабичев.
- Продолжайте... - согласились на линкоре, и Вихров отключился.
Почти сразу же, переключившись на парную связь, капитан глуховато выдохнул:
- Слушай, старлей, я уж думал, нам конец!.. Вернемся, с нас причитается!
- Вернемся, капитан, - откликнулся Вихров. - Вот слетаем и вернемся... Следуем дальше прежним курсом. Скоро выйдем к первому град-комплексу, будем повнимательнее...
Исследовательские модули разошлись прежними курсами, на прежних высотах.
И снова под крыльями «падающих звезд» потянулись бескрайние красно-коричневые заросли.
«Интересно, зачем среди совершенно пустой, дикой равнины был развернут боевой гравигенератор? - думал Игорь, внимательно наблюдая за показаниями приборов. - Было бы понятно, если бы он прикрывал град-комплекс, да и то не совсем - от чего его прикрывать?! И кто установил этот генератор? Не изолированные же здесь... мутанты! Да и конструкция генератора весьма странная, ни разу не встречал поле, генерируемое в виде „столба“ - почему не в виде „облака“ или... „иглы“? Да от „иглы“ Бабичев, пожалуй, и не ушел бы, и я не успел бы помочь... Да что там помочь, автоматика этого странного гравигенератора почему-то явно опоздала с отражением моей атаки!»
Сейчас, когда пыл боя несколько спал, Вихров вдруг понял, что, либо в конструкции гравигенератора был какой-то серьезный дефект, либо... Либо он попросту «подставился» под ракетный залп! Подставился в тот момент, когда обоим «падающим звездам» просто некуда было деваться!
Но зачем?! Какой во всем этом был смысл?! Какую цель преследовали конструкторы этой «ловушки»... для «ловушки».
«Неужели мы не сможем понять логики поведения тех, кого пришли... приводить к порядку?!» - несколько заполошно подумал Игорь и вдруг понял, что такое вот «непонимание» может привести к весьма серьезным неприятностям!..
В этот момент неожиданно включилась внутренняя связь и очень спокойный голос Ежова поинтересовался:
- Командир, мы идем без ракет... Если в град-комплексе нас поджидают, для ответа остаются только лучевые пушки и гравигенератор... А генератор хиленький...
- Знаю, Володя, что генератор хиленький, - таким же спокойным тоном ответил Игорь. - Только я ведь драться не собираюсь... В крайнем случае постараемся уйти за пределы атмосферы... А Бабичев прикроет - теперь его очередь...
Приборы показали, что пора перекладывать машину на другой галс, и Вихров заложил плавный вираж. А через пару секунд включилась парная связь и раздался слегка удивленный голос капитана:
- Два-один, два-один, мои приборы лоцируют биологические объекты... Одиночные биообъекты массой до трех человек. Всего объектов шесть, расположены прямо в зарослях, под кронами... Никаких строений нет...
И почти сразу же на экране монитора вихровской машины тоже засветились зеленоватые точки, фиксирующие биологические объекты, и около каждой появились двойные цифры максимально-минимальной возможной массы. Их было также шесть и они выстроились в ряд, как раз поперек движения «падающей звезды», словно перегораживая ей путь к град-комплексу. И они не двигались!..
«Словно в засаде сидят...» - неожиданно подумалось Вихрову.
Несколько секунд спустя машина прошла над этим странным строем, и Игорь не заметил каких-либо разрывов в плотной массе растительности, покрывавшей планету. А еще через несколько секунд на горизонте показался купол, прикрывающий град-комплекс стационарного исследовательского центра. Локатор биомассы на модуле Вихрова не обладал достаточной мощностью, чтобы с такой высоты пробиться сквозь купол и определить наличие жителей, а опускаться ниже, вот так, сразу, Вихров не хотел, так что оставалось только гадать, населен ли град-комплекс или жители оставили центр.
С другой стороны к поблескивающему серебром куполу приближался оранжевый модуль Бабичева, маленькие корабли шли такими курсами, что пересечься они должны были как раз над центром купола.
Вихров вызвал ведомого:
- Два-два, под нами исследовательский центр, включающий в себя град-комплекс типа «Жилье-8». Если он стандартно ориентирован по полюсам планеты, то ты пройдешь как раз над точками вывода из комплекса излишнего тепла и нерегенерируемого воздуха, обрати внимание, производится ли «выдох» из-под купола? Иначе нам не определить, функционирует ли жизнеобеспечение комплекса... И еще, в комплексе имеются две взлетно-посадочные катапульты, над одной пройду я, а вторая будет слева от тебя градусах в двадцати... попробуй прикинуть, давно ли раскрывались створки катапульты...
- И как же я это смогу сделать?.. - чуть насмешливо и в то же время удивленно поинтересовался капитан.
- По остаточному излучению... - в свою очередь, усмехнулся Вихров. - Или ты думаешь, жители комплекса будут тратить энергию и гонять створки, не производя старта или посадки?..
- Логично... - согласился Бабичев.
Вокруг град-комплекса царила девственная местная природа - приборы не обнаруживали ни присутствия людей, ни наличия действующих или бездействующих предприятий. Купол казался какой-то совершенно чужой для этой планеты вещью, случайно оброненной неизвестным гигантом... И оброненной совсем недавно. Машина Вихрова находилась уже совсем рядом с град-комплексом. Когда парная связь снова включилась, Бабичев сообщил:
- Два-один, я прошел над катапультой, похоже, она не открывалась с момента возведения град-комплекса, - и вдруг добавил совсем другим тоном: - Старлей, опуститься бы пониже, вся эта автоматика и телемеханика - это прекрасно, но глянуть бы своим глазком!
- Нет, - сразу же отозвался Вихров. - Тройку витков сделаем на этой высоте, вдруг удирать придется, у меня ведь ракет-то больше не осталось. Ну а там видно будет...
Под машиной самого Вихрова тоже лежал совершенно мертвый купол, слабо отблескивающий серебряным светом в лучах заходящего солнца. Приборы не фиксировали ничего - ни работы оборудования жизнеобеспечения, которое должно было бы выделять тепло, ни скопления живых существ, хотя кто, кроме людей-мутантов, мог бы под куполом «скопиться», ни излучения... Даже автоматическое наблюдение над воздушным пространством не велось из-под этого безжизненного купола.
Под машиной Игоря промелькнула оранжевая звездочка «падающей звезды» Бабичева, а вскоре показался и противоположный край гигантской серебристой полусферы, положенный на кроваво-красные заросли планеты. Вихров заложил левый вираж и повел свой модуль по большой хорде. Купол по-прежнему не подавал признаков жизни. Место расположения катапульты град-комплекса Игорь определил только по приборам, створки никак не выделялись из общего тусклого фона купола. Капитан тоже помалкивал, видимо, и у него никаких «открытий» не было.
Вихров прошел еще один поворот, за ним еще один. Пожалуй, Бабичев был прав - можно было попробовать спуститься ниже. Игорь включил парную связь:
- Два-два, вызывает два-один, спускаемся до двух с половиной, двух тысяч... Посмотрим поближе...
- Два-один, вас понял, - тут же отозвался Бабичев, - спускаюсь до двух тысяч...
Модуль Вихрова тоже не спеша пошел вниз. При очередном вираже Игорь направил машину таким образом, чтобы еще раз пройти над южной катапультой.
«Падающая звезда» медленно опускалась, и казалось, что серебряный холм под ней так же медленно увеличивается в размерах, расползается, занимая все большее пространство. Вместе с этим купол превращался из белого, серебристо поблескивающего, в желтоватый, разрисованный странными потеками коричневатого оттенка. В поле зрения появились створки катапульты, и на этот раз Вихров явственно разглядел их створ, четко обозначенный двумя соприкасающимися по длинной стороне ржавого цвета прямоугольниками. Он, конечно же, уже давно не открывался, более того, Вихрову показалось, что открыть его теперь вообще вряд ли возможно!
Створ располагался на самом краю град-комплекса, так что почти сразу же Игорю пришлось снова развернуть машину, и тут же ожил индикатор биомассы. Часть купола на экране монитора окрасилась в бледный, едва проступающий зеленоватый цвет, словно сквозь серебристый металл купола, покрытый ржавыми разводами, проступило изображение некоей амебы... неподвижной амебы, но не умершей, а застывшей, замершей!
Под куполом находились люди... или те... кого поместили на этой планете!
Модуль снизил скорость и буквально прополз над этим пятном. Затем Вихров включил парную связь и поинтересовался:
- Ну как, капитан, есть у тебя что-нибудь интересное?..
- Ничего, - недовольно отозвался Бабичев. - Град-комплекс не населен...
- А у меня имеются другие данные, - усмехнулся Игорь. - В комплексе, судя по показаниям моих приборов, тысячи три с лишним... живых существ!..
- Интересно, чем они дышат и питаются! - недоверчиво пробормотал капитан. - Обслуживающее оборудование не действует, купол не дышит, катапульты не работают!..
- И при этом, - продолжил Вихров, - население расположено скученно и... на довольно большой глубине... Локатор едва читает их... Но раз высших животных на планете нет, значит, это люди... мутанты!..
- Будем садиться?.. - спросил капитан.
- Нет, - ответил Вихров, - хотя искушение велико... пусть начальство решает, что делать с этим странным поселением.

Предыдущая страница 5 Следующая страница


Мятеж 6

- Значит...
- Ложимся на прежний курс, - приказал Вихров. - Здесь искать больше нечего... высота одиннадцать-двенадцать тысяч...
И снова модули разошлись к краям выделенного им коридора, и снова под короткими, резко скошенными назад крыльями потянулась бугристая коричнево-красная равнина. А минут через двадцать неожиданно включилась связь с «Одиссеем» и у Вихрова в наушниках зазвучал голос Старика:
- Вихров, как у вас дела?.. Что первый град-комплекс, вы же наверняка опускались?
- Да, командир, - доложил Игорь, - мы спускались до двух тысяч метров. Град-комплекс не подает никаких признаков жизни: забора воздуха и «выхлопа» нет, излишнее тепло не выделяется, створки катапульт в явно нерабочем состоянии... Однако я засек наличие большого количества... людей, не менее трех тысяч, причем находятся они довольно глубоко, сканер едва уловил биомассу.
- Вот как... К-хм... - Голос Старика очень не понравился Вихрову, он был какой-то... непривычно неуверенный. - Ваше задание несколько меняется. Похоже, на поверхности планеты, кроме исследовательских центров, нет крупных поселений. Поэтому вы прекращаете прочесывать выделенный коридор и сразу идете ко второму исследовательскому центру. При обследовании град-комплекса соблюдайте сугубую осторожность и после завершения работы немедленно возвращайтесь домой!..
- Вас понял, - коротко ответил Вихров, но нуль-навигатор неожиданно добавил:
- Три пары, считая вашу, из наших четырех атакованы... Две «падающие звезды» то ли сбиты, то ли посажены на по верхность планеты... Экипажи не отвечают. Две пары, отправленные с «Молота Тора» и «Нибелунга», пропали с экранов радаров на двадцать шестой минуте полета и с тех пор не выходят на связь... В общем, все очень плохо...
- Понял... - повторил Игорь, и на этот раз в его голосе явственно прозвучало растерянное удивление.
- Значит, действуете очень аккуратно... - еще раз подчеркнул Старик, - а мы постараемся вас прикрыть с орбиты...
«Одиссей» отключился, и Вихров немедленно связался с модулем Бабичева:
- Сергей, нам изменили задание. Идем прямиком ко второму исследовательскому центру в пределах визуальной видимости. Над град-комплексом соблюдаем сугубую осторожность - две наши «падающие звезды» не то сбиты, не то посажены на поверхность, а эскадренные модули и вовсе пропали...
- Что значит «не то сбиты, не то посажены»? - нетерпеливо перебил его Бабичев. - С ребятами что случилось? Их успели подобрать?!
- Не знаю!.. - раздраженно ответил Вихров. - Говорю, что услышал от Старика... Сближаемся прежними курсами и, как только увидим друг друга, разворачиваемся к град-комплексу!..
Буквально через пару минут Вихров увидел справа и чуть ниже своей машины оранжевый блик модуля Сергея. Обе машины развернулись и на форсаже направились ко второму исследовательскому комплексу, входившему в их зону исследования. Скоро из-за горизонта вынырнула узкая серебристая полоска, а затем начал вырастать гигантский купол еще одного исследовательского комплекса.
Игорь включил парную связь и, дождавшись ответа" Бабичева, скомандовал:
- Снижаемся! Я до пяти тысяч, ты до пяти с половиной. Я иду впереди, ты с отставанием в пятьсот метров... Теперь твоя очередь меня прикрывать. Пойдем по спирали от края купола к центру. Объекты наблюдения те же, что и в первом случае!..
Обе машины словно с горки покатили вниз, быстро теряя высоту, причем модуль Бабичева одновременно элегантным разворотом пристроился сбоку и немного сзади за ведущей машиной.
Этот купол производил совсем иное впечатление - никаких потеков ржавчины, никаких покореженных конструкций, покрытие купола сверкало чистым серебряным светом, словно было уложено всего несколько дней назад. Приборы модулей отчетливо указывали, что купол град-комплекса «дышит», работает энергетическая система, установки регенерации, возможно, даже внутриградский транспорт... Вот только... Вот только локаторы биомассы молчали, словно во всем град-комплексе не было ни одной живой души!
Когда до створок первой катапульты оставалось минуты две полета, Вихров послал свою машину вниз, еще ближе к поверхности купола, и снизил скорость насколько это было вообще возможно при полете на такой высоте. Бабичев, не раздумывая, последовал за ведущим. Вихров внимательно следил за показаниями приборов, экранами монитора, на которые выводились локационные данные, и время от времени бросал быстрый взгляд сквозь прозрачный колпак кабины. Место расположения катапульты уже фиксировалось приборами, однако увидеть его не представлялось возможным - створки катапульты были идеально пригнаны к поверхности купола.
- Командир, створки катапульты открывались и, судя по всему, совсем недавно... - неожиданно раздался голос Сергея. - Остаточное излучение улавливается вполне отчетливо!..
- Ну вот, - проворчал Игорь, - а контр-адмирал Эльсон утверждает, что с планеты во все время присутствия эскадры старты не производились!..
И в этот момент серебряное покрытие купола словно лопнуло, и в нем образовалась короткая щель, которая немедленно начала расширяться. На экране биолокатора эта щель немедленно покрылась зеленоватым мерцанием, подтверждая, что под куполом работают люди.
- Они и сейчас производятся... - немного удивленно пробормотал вслух старший лейтенант, и тотчас же откликнулся Бабичев:
- Командир, под тобой что-то происходит?!
- Подо мной открывается катапульта, - подтвердил Вихров. - Судя по количеству толпящихся там людей, они собираются произвести запуск.
- Интересно, запуск чего? - спросил капитан.
- Створки раскрылись под... челнок, - быстро прикинул Вихров. - Так что вылететь оттуда может все что угодно!.. Пожалуй, надо ускоряться...
Он начал наращивать скорость модуля, собираясь прыгнуть повыше, и тут из раскрытой катапульты в воздух вышвырнуло совершенно невероятное сооружение! Стартовавший из град-комплекса корабль своими очертаниями слегка напоминал орбитальный челнок, но только именно слегка. Во-первых, он был чуть ли не в полтора раза длиннее стандартного челнока. Во-вторых, эта машина была оснащена тремя парами ионных двигателей вместо одной, положенной такого типа машине. В третьих, на ее тупом, черном, странно прозрачном носу, перетянутом светлыми жилами переплета колпака, располагалась эмиссионная антенна гравипушки, и судя по багровому огоньку, тлеющему на кончике центральной иглы антенны, пушка была готова к атаке.
Игорь крикнул в переговорное устройство: «Володя, облако!..», а сам мгновенным взмахом пальцев отключил антигравы и бросил машину вверх, напряженно/ вслушиваясь в нарастающий вой ионных двигателей. Ускорение мгновенно выросло до пяти g, но сквозь застилающий глаза темный туман Вихров видел, что его напарник успел сбросить противо-гравитационное облако, однако этот странный челнок не спешил атаковать. Вместо этого он точно повторил маневр маленького вихровского модуля и пристроился ему в хвост. Теперь, после прохождения переделанным модулем мятежников сброшенного Ежовым облака, «падающую звезду» могло спасти только чудо!
«Пять секунд!.. - обреченно мелькнуло в голове Вихрова. - Пять секунд жизни!»
Однако уже через полсекунды в его душе вспыхнула надежда - развернувшийся ему вслед челнок подставил свой бок под ракетный удар оранжевого модуля Бабичева, чем капитан не замедлил воспользоваться. Расстояние между машинами было чрезвычайно маленькое, опасное для атакующего, но Сергей не раздумывая сбросил все четыре ракеты разом. Через секунду на корявом, поблескивающем грубыми сварными швами боку переделанного модуля вспухли четыре огненных цветка, и... И ничего не произошло!!! Челнок даже не покачнулся в полете!!!
«Три секунды!» - щелкнуло в голове Вихрова.
И тут, словно этот щелчок включил связь, в наушниках Игоря неожиданно раздался возбужденный голос Верхоярцева:
- Игорь, немедленно вираж влево-вправо... И поглубже!.. Я попробую его достать!
Руки Вихрова мгновенно и совершенно самостоятельно выполнили требуемые действия, и модуль, заложивший левый вираж и потянувший за собой, словно на привязи, челнок, вдруг резко ушел вправо. В то же мгновение буквально в нескольких сантиметрах от скошенного крыла вихровской машины прокатилась волна смятого, сжатого до чудовищного напряжения воздуха.
Не успевший повторить маневр модуля челнок встретил эту волну прямо в лоб. Казалось, что по обшивке переделанной в боевую машины прокатились валки мощного прокатного стана. Первой была смята, скручена в тугой комок антенна гравипушки, затем катящаяся волна гравитации принялась за корпус челнока, сглаживая, слизывая любую неровность, вминая вынесенные конструкционные элементы в обшивку машины, вдавливая саму обшивку в малейшие внутренние полости. Наконец, эта волна докатилась до трех спаренных двигателей, вынесенных на консолях в виде трехлучевой звезды. Целую секунду ничего не происходило - видимо, конструкция консолей и рубашки обтекателей двигателей были выполнены из особо прочных материалов, но затем элегантное переплетение несущих конструкций потекло, чудовищная сила гравитационного удара прижала двигатели к покореженному корпусу челнока, а затем все шесть двигателей одновременно взорвались, выбросив весь свой чудовищный запас энергии в атмосферу вместе с разодранными в клочья остатками челнока.
Вихровский модуль швырнуло ударной волной вертикально вверх, машина потеряла управление, а пилоты сознание.
Когда кровавый туман колоссальной перегрузки начал рассеиваться перед глазами Игоря, он первым делом убедился, что «падающая звезда», как ни странно, не получила серьезных повреждений - не работал только биолокатор, и серый, потухший квадрат его монитора слепым пятном выделялся среди разноцветно мерцающих экранов всех остальных приборов модуля. Град-комплекс, встретивший их столь негостеприимно, был уже в трехстах километрах восточнее и не подавал признаков жизни. Машина, ведомая автопилотом, шла в неторопливом горизонтальном полете. «Одиссей», где, без сомнения, видели все, что произошло с парой Вихрова, почему-то молчал, так что Игорь решил сначала разобраться в сложившейся ситуации. Включив внутреннюю связь, он поинтересовался:
- Володька, ты как?
- Все в поядке... - глуховато и картаво ответил Ежов.
- А что не в «поядке»? - передразнил его Игорь.
- Мойдой в пуйт вмазався... - пояснил свой странный выговор напарник.
- Ты что, не был пристегнут?! - удивился Вихров.
- Да я пытався антенну извучатевя вазвевнуть... ввучную... у нее оиентатов заево...
- Что значит «ориентатор заело»?! - возмутился Игорь. - Когда это произошло?!
- А вот как эта... бяка из катапуйты выезва, так и заево... - доложил. Ежов.
- Ладно, лечись... - чуть спокойнее сказал Вихров и с чуточной усмешкой добавил: - Поскольку ты у нас раненый, мы имеем полное право вернуться на линкор... Только сначала определимся, где это наш капитан запропастился. Он переключился на парную связь:
- Два-два, два-два, вызывает два-один... Не вижу тебя! Где ты находишься? Доложи, где ты находишься!
На экранах локаторов «падающей звезды» Бабичева и вправду не было видно, однако капитан сразу же откликнулся:
- Я на Гвендлане... Нас взрывной волной бросило вниз, да с перегрузкой в двенадцать g... Когда очнулся, до поверхности оставалось не больше двадцати метров, еле-еле успел машину выровнять... Антигравы вышли из строя, а ионные на такой высоте запускать побоялся, так что шмякнулись мы в... короче, сели. И сами уже не взлетим... Приборы не работают, оружие разбито, только биолокатор действует и показывает, что... торопятся к нам... какие-то...
- Маяк включить сможешь?! - перебил его Вихров.
- Попробую... - отозвался Бабичев, и через секунду на карте, которую демонстрировал локационный монитор, запульсировала ярко-красная точка.
- Вижу тебя! - немедленно воскликнул Игорь. - Буду над тобой минуты через три-четыре, приготовьтесь покинуть машину!
- Боюсь, Игорек, что... аборигены доберутся до нас раньше!.. - спокойно, разве что чуть насмешливо отозвался Сергей.
- Если они раньше доберутся, ты им двери-то не открывай!.. - в тон ему ответил Игорь. - А уж я с ними разберусь!..
И снова машина Вихрова заложила крутой вираж, выходя на позывные бабичевского маяка, а сам старший лейтенант тем временем снова переключился на внутреннюю связь:
- Володька, ты слышал, что с капитаном случилось?
- Слышал... - почти нормально отозвался «подлечившийся» напарник.
- Проверь вооружение, на подходе надо будет пройтись вокруг бабичевской «падающей звезды» из излучателя...
- Проникающее Иситуки?.. На поражение?.. - осторож поинтересовался Ежов.
- Нет!.. - Вихров даже поморщился. - Сначала ультразвуком пугни, только если не уберутся, перейдем к более серьезным действиям.
Модуль, управляемый автопилотом, быстро терял высоту. Вот уже сквозь прозрачный пластик кабины стали видны детали однообразного пейзажа планеты, а скоро Игорь увидел среди коричнево-красной коросты планетной растительности огромную черную продолговатую прореху с рваными краями. Казалось, что вскользь по планете полоснули тупым топором, лезвие которого не разрубило планетную «шкуру», а разодрало ее. А в дальнем от вихровской машины конце этой прорехи посверкивала оранжевым бликом «падающая звезда» Бабичева.
На секунду Игорю показалось, будто он видит, как по крохотному оранжевому пятнышку исследовательского модуля, посверкивающего пластиком фонаря, ползет еще более крохотное темное пятно - живое темное пятно, и он быстро бросил в микрофон:
- Ежов, включай излучатель!..
Зарывшаяся в темно-красных зарослях «падающая звезда» быстро приближалась. До нее оставалось не более пяти-шести километров, когда вновь ожила парная связь:
- Игорь, вижу тебя... только... Здесь такое!.. Здесь такие!.. А у меня оружие не работает!.. Боюсь, модуль больше пары минут не выдержит!..
- А нам больше и не надо... - глухо перебил его Вихров, переключая управление модулем на себя и еще увеличивая скорость.
Теперь он точно видел, что вокруг лежащего несколько на боку оранжевого модуля копошатся какие-то странные существа, мало похожие на людей. Движения их были неуклюжими, но очень быстрыми и, казалось, согласованными. Однако через несколько секунд эти существа вдруг замерли, а затем начали сначала медленно, а затем все быстрее отползать от «падающей звезды». Скоро их движения стали напоминать паническое бегство, настолько быстро они очищали пространство вокруг модуля, прячась под кронами сохранившейся растительности.
А еще через несколько мгновений модуль Вихрова завис на антигравах метрах в десяти точно над машиной Бабичева.
- Володя, - скомандовал Игорь, - открывай нижний люк и компенсируй гравитацию планеты. Как только будешь готов принимать гостей, дашь знак, я им скомандую.
И тут же переключился на парную связь:
- Сергей, я открываю люк и убираю гравитацию. Буду готов - скомандую, ну а уж допрыгнете до меня вы сами...
- Допрыгнем, не сомневайся! - раздался голос Бабичева, и Игорю показалось, что он нехорошо дрожит.
- Готов!.. - почти сразу же доложил Ежов, и Игорь, быстрым взглядом пробежав по приборам и удостоверившись, что все подготовлено, как можно спокойнее произнес:
- Пошли, Серега... По одному...
Почти сразу же после его слов фонарь оранжевой «падающей звезды» откинулся и в чуть мерцающем воздухе установленного Ежовым антигравитационного столба показалась медленно поднимающаяся вверх фигура в оранжевом скафандре. Она достигла открытого люка вихровской машины в считанные секунды, однако Игорю показалось, что подъем длился несколько часов. Наконец индикатор собственной массы модуля перещелкнулся, показывая, что на борт принят дополнительный груз, и Игорь чуть охрипшим голосом скомандовал:
- Второй пошел!..
Второй оранжевый скафандр вынырнул из открытой кабины лежащего на поверхности планеты модуля и поплыл к распахнутому люку. Этот плавный подъем продолжался несколько секунд, а затем события стали разворачиваться с совершенно невероятной быстротой.
Когда поднимавшийся пилот прошел почти половину пути, кровавые заросли ветвей с двух сторон от пропаханной «падающей звездой» полосы прорвались, словно созревшие гнойники, и из них наперерез поднимающемуся пилоту рванулись два жутких, ни на кого не похожих монстра.
Размером оба этих чудовища были раза в три больше человека. Маленькая, абсолютно голая, отсверкивающая черной кожей голова, увенчанная похожими на антенны локаторов рожками, не имела шеи, а покоилась прямо на голом же мускулистом туловище, покрытом, казалось, некоей слоистой черной полированной броней. Туловище было снабжено тремя парами конечностей, напоминавших и руки и ноги одновременно, при этом локтевые и запястные суставы передних конечностей были снабжены изогнутыми, остро посверкивающими полуметровыми шипами. И эти шипы были нацелены прямо в поднимающуюся оранжевую фигуру!
Было непонятно, каким образом оба монстра держатся в воздухе и передвигаются с такой пугающей скоростью, но об этом Игорь подумал уже позже. А в тот момент он с мгновенным ужасом осознал, что ничего не может сделать для спасения своего товарища! И вдруг совершенно неожиданно по ушам ударил короткий двойной треск бортового излучателя, и синяя ветвистая молния хлестнула сначала в правого монстра и почти сразу же в его левого собрата. В воздухе вспыхнули два чуть дымящихся факела и два обугленных, потерявших форму тела рухнули на черную перепаханную землю, мгновенно слившись с нею.
Еще через пару секунд в шлемофоне Вихрова раздался спокойный голос Ежова:
- Командир, гости на борту, люк закрыт, можно возвращаться на базу...
Вихров чисто автоматически развернул модуль и, включив программу возвращения на «Одиссей», поинтересовался:
- Слушай, Володька, как ты успел среагировать на... на этих уродов?!
- А я ожидал чего-то в этом роде... - тут же отозвался его напарник. - Когда они убегали от ультразвуковой атаки, мне показалось, что они это делают как-то... лениво, нет не лениво - продуманно. Они не метались, не прятались, они... отступали и перегруппировывались. Вот я и приготовился... дать отпор, если они повторят свою атаку. Ну а момент... Сам посуди, когда им было атаковать, как не во время подъема ребят?!
- Ну ты голова! - восхищенно произнес Вихров и тут же представил себе, как Володька краснеет от похвалы. Затем, переключившись на связь с «Одиссеем», доложил:
- Пара «два» возвращается... потеряли один модуль...
- Да, мы видели... - ответил с линкора незнакомый Вихрову голос. - Посадка на шестой палубе.
Вихров отключил связь и устало откинулся на спинку кресла.
Автопилот между тем отключил антигравы и перешел на ионную тягу. Небо над модулем постепенно теряло свою глубину, растворялось, исчезало, уступая место космическому пространству. Проступили первые звезды, и среди них знакомая желтоватая точка «Одиссея». Через полчаса причальная палуба линкора приняла «падающую звезду» Вихрова и опустила ее среди еще пяти таких же машин.
«Еще не все вернулись? - быстро подумал Игорь, оглядывая причал. - Или еще кто-то потерял модуль?.. И все ли ребята целы?»
Едва створы шлюза закрылись и ангар наполнился воздухом, Игорь, заканчивавший отключение систем модуля, заметил, что через открывшийся люк к его маленькой машине спустился флаг-навигатор в сопровождении одного из связистов. За ними шагали ребята из службы технического обслуживания, переговариваясь о чем-то и посмеиваясь. В этот момент через нижний люк модуля выбрались Бабичев и его напарник, переминаясь с ноги на ногу, они поджидали старших офицеров.
Вихров быстро закончил работу и тоже поспешил к выходу. У люка его поджидал Ежов, и когда Игорь вопросительно взглянул на своего напарника, тот, виновато улыбнувшись, пробормотал:
- Ну что, командир, попадет нам за модуль?..
- А ты думаешь, мы могли бы его вытащить? - ответил Вихров вопросом на вопрос.
Ежов только пожал плечами и, чуть ссутулившись, шагнул на первую ступеньку лестницы.
Флаг-навигатор оглядел всех четверых и негромко проговорил:
- Всем отдыхать. В двадцать два часа по корабельному времени разбор полетов. Сбор в офицерской кают-компании, всем четверым быть готовыми к докладу.
Затем, видимо, перехватив удивленный взгляд Вихрова, брошенный вслед связисту, скрывшемуся внутри «падающей звезды», Эдельман добавил:
- Надо снять вашу запись... Волновая связь часто прерывалась, так что корабельная запись весьма неполна.
Флаг-навигатор, считая процедуру встречи оконченной, уже собрался повернуться к" выходу, но Вихров остановил его вопросом:
- Из полета все вернулись?
Артур Исаевич бросил быстрый понимающий взгляд на причаленные «падающие звезды» и покачал головой:
- Двое остались на планете... Похоже, их захватили... мятежники...
После этих слов флаг-навигатор быстро повернулся и направился к люку, ведущему внутрь корабля.
В кают-компанию Вихров вошел за две минуты до начала разбора. Небольшой зал был забит до отказа. Кроме четырнадцати человек, вернувшихся из полетов над Гвендланой, здесь был нуль-навигатор, все главные специалисты и начальники служб линкора. Возле главного комендора Вихров неожиданно увидел улыбающегося Тольку Верхоярцева и удивился - с чего это суровый артиллерист притащил с собой зеленого мичмана?
Старик беседовал о чем-то с незнакомым офицером в комбинезоне Космофлота со знаками различия навигатора первого класса, но тем не менее заметил, как Вихров вошел в кают-компанию и коротко кивнул своему третьему ассистенту.
Быстро обежав глазами собравшихся, Игорь увидел, что Ежов, Бабичев и Строй уселись вместе, а между ними стоит свободный стул. Бабичев призывно помахал Игорю рукой, и на его рябоватой физиономии засияла широкая улыбка.
Вихров направился к своей троице, однако поговорить им не удалось - едва Игорь опустился на стул, как нуль-навигатор поднялся со своего места и, оглядев собравшихся, заговорил:
- Так, господа, начнем наш разговор. Сначала я должен представить вам нашего гостя. - Старик кивнул в сторону незнакомого навигатора-один. - Представитель контр-адмирала Эльсона командир фрегата «Нибелунг» навигатор-один Эрик Лантер. Он, кстати, расскажет и покажет нам, что узнали о планете четыре модуля эскадры. Но сначала мы послушаем командиров исследовательских пар и, если понадобится, остальных участников полетов. Поскольку у нас имеются достаточно полные записи всех полетов, я попрошу выступающих говорить покороче и особо останавливаться только на своих личных, субъективных, так сказать, впечатлениях...
Нуль-навигатор обвел взглядом притихший зал и закончил:
- Капитан Тауэре, вы командовали первой парой, прошу вас...
Совсем недалеко от Вихрова поднялся со своего места капитан-десантник с подвязанной левой рукой. Чуть кашлянув, он заговорил хрипловатым басом:
- Моя пара имела задание провести обследование поверхности планеты между экватором и сороковой широтой. Облет в основном проходил на высоте десять-двенадцать тысяч километров. Обнаружено несколько объектов искусственного происхождения, представляющих собой купол серебристо-белого цвета, имеющий четко выраженный темный центр и расходящиеся от центра к краю дугообразные линии, возможно, стыки элементов покрытия. Два таких объекта мы облетели на высоте четыре и две тысячи метров, объекты на наше присутствие никак не реагировали. Ни в одном из таких объектов не замечено наличие живых существ, из чего я делаю вывод, что они автоматические и автономные. Кроме того, нами зафиксировано несколько мелких скоплений биологически активной массы. Эти скопления также не реагировали на наше присутствие и... и не перемещались в то время, пока мы за ними наблюдали. Правда, рассмотреть, что это за... живность, нам не удалось, сами видели, растительность планеты прячет все, что под ней ползает!..
Капитан обвел взглядом зал и немного неуверенно закончил:
- Весь полет продолжался девять часов пятьдесят семь минут, никаких происшествий во время полета не было...
Капитан чуть помолчал, потом пожал плечами, словно извиняясь за столь неинтересный рассказ, и сел на свое место.
- Эта пара действительно прошла свой маршрут без каких-либо приключений, - проговорил Старик. - Но на этой части планеты мы и не надеялись обнаружить что-то необычное...
- Капитан, - неожиданно подал голос командир «Нибелунга», - а что у вас с рукой?..
Тауэре бросил быстрый взгляд на свою забинтованную руку и, не вставая с места, чуть смущенно ответил:
- Мы уже практически закончили облет своей полосы, как совершенно неожиданно моя машина попала в турбулентный поток и ее завертело... Ну а я как раз в этот момент ослабил пристежные ремни...
- Зачем? - немедленно спросил Лантер.
- У меня забарахлил пультовой переключатель биолокатора, а чтобы переключить дальность вручную, как вам, конечно, известно, надо дотянуться до заднего вспомогательного щитка...
- Ага... - кивнул Лантер и посмотрел на нуль-навигатора. Тот ответил внимательным, задумчивым взглядом, затем покачал головой и повернулся в сторону четверки Вихрова.
Внимательно посмотрев на Игоря, он проговорил:
- Командир второй пары, третий ассистент... мой третий ассистент, старший лейтенант Вихров. - Старик едва заметно улыбнулся. - Прошу вас...
Игорь встал. Он успел еще раз тщательно обдумать все обстоятельства полета и был готов к докладу. Поэтому его голос зазвучал ровно и уверенно:
- Нашей паре было поручено обследовать коридор между сороковой и шестидесятой широтами...

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

Вихров коротко и сухо рассказал перипетии полета, сам удивляясь тому, что смог убрать из своего рассказа все эмоциональные составляющие этих десяти часов. Только в самом конце он позволил себе некий намек на чувства. Повернувшись в сторону главного комендора, он проговорил:
- В заключение я хотел бы поблагодарить мичмана Верхоярцева за его весьма своевременную и энергичную помощь. Его гравитационный залп был удивительно точен, тем более что стрелял он, как я понимаю, с орбитальной гравипушки...
Игорь замолчал и посмотрел на Старика.
- Остальным членам группы нечего добавить, - спросил тот и, чуть подождав, неожиданно предложил: - А теперь мы посмотрим кое-какие фрагменты записи полета пары Вихрова.
Освещение в кают-компании уменьшилось и прямо в середине зала возникла объемная картинка. Ограниченная оранжевой каймой границы воспроизведения, перед собравшимися проплывала коричнево-красная поверхность планеты. В притихшем зале прозвучал голос Бабичева:
- Два-один, два-один, здесь два-два, имею сообщение!..
- Слушаю, - ответил голос Вихрова.
- Вижу странного вида... сооружение. Аналогов нет, предназначение неясно, прошу разрешения на снижение и тщательный осмотр!
- Нет! Не снижаться ни в коем случае! Иду к тебе, дальнейшие действия согласуем после моего прибытия!
Поверхность планеты резко накренилась, а затем и вовсе встала вертикально, демонстрируя лихой разворот «падающей звезды». Через секунду красновато-бурая равнина вернулась на место, а еще через пару минут на ее однообразной поверхности промелькнул серебристый блик. Скоро все находившиеся в кают-компании с интересом наблюдали за приближающимся серебристым куполом, расчерченным тонкими изогнутыми линиями, расходящимися от черного пятна, оседлавшего середину.
- Мы точно такие штуки видели, - негромко произнес капитан Тауэре, но никто не обратил не его слова никакого внимания. В глубоком объеме изображения разворачивалась стремительная двухминутная феерия боя пары «падающих звезд» с автоматическим генератором гравитационного поля, закончившаяся ракетным залпом Вихрова. После того как на месте гравигенератора вспух гигантский багровый гриб взрыва, картинка вдруг исчезла, и снова зазвучал голос нуль-навигатора:
- Вы видели, все произошло в точности так, как об этом рассказал Вихров. А теперь посмотрим, что записала аппаратура линкора по волновой связи... Правда, по невыясненным пока причинам, волновая связь постоянно прерывалась, но с модуля Вихрова мы все-таки смогли кое-что записать.
Старик кивнул главному связисту и тот, поколдовав над своим оборудованием, запустил новую запись практически с того же самого места.
- Два-один, два-один, здесь два-два, имею сообщение!..
Только что прозвучавший диалог пошел по второму кругу. Затем снова накренилась поверхность планеты и снова выпрямилась, и... И тут начались помехи! Сначала внутри объемного изображения пробежала какая-то туманная рябь, затем оно задергалось, словно невидимые лапы принялись трясти летящий модуль, затем картинка вообще пропала, а вместо тоненького комариного писка антиграва «падающей звезды» и переговоров пилотов по кают-компании раскатился некий странно упорядоченный шелест.
Неожиданно картинка снова вернулась, но была какой-то плоской и... черно-белой. Поверхность планеты потеряла свой тревожный коричневато-красный окрас и стала темно-серой, но это, без всякого сомнения, была та же самая поверхность планеты... вот только!..
- А где же этот странный гравигенератор?!
Вопрос, заданный самым нетерпеливым из присутствующих, повис в воздухе, серебряной шляпки не было на приметной вогнутости поверхности планеты. Неожиданно, словно для того чтобы подтвердить, что запись не поддельная, картинка снова стала цветной и объемной, но лишь на пару секунд, а потом она снова исчезла, сменившись шелестом.
Изображение появлялось еще четыре раза не более чем на десяток секунд за раз, но этого было вполне достаточно, чтобы разглядеть, с каким неистовством, с какой виртуозной точностью пилотируются обе «падающие звезды», сражающиеся с... отсутствующим противником!
Когда наконец запись выключили, в кают-компании повисло недоуменное молчание. Нарушил это молчание хрипловатый голос Сергея Бабичева:
- И что же следует из... этой записи?.. Мы что, расстреливали пустоту?.. А может быть, мы вообще никуда не летали?!
- Нет, летали... - проговорил Старик негромко, но так, что его услышали все собравшиеся. - И некоторые из этого полета не вернулись...
Он помолчал и с какой-то горечью посмотрел на капитана.
- А через канал моего модуля запись шла? - не сдавался тот.
- Шла, - подтвердил нуль-навигатор. - И ее качество еще хуже - там все исчезает еще до вашей реплики насчет «неведомого сооружения».
- Так... - зло и разочарованно протянул Сергей. - А все остальное?..
- А все остальное на месте, - пожал плечами командир линкора. - Вплоть до взрыва атаковавшего вас челнока, вашего падения и... приземления в джунглях... надо сказать, что вы очень вовремя очнулись и очень быстро оценили обстановку...
Судя по вдруг ставшей задумчивой физиономии Бабичева, ему в голову пришла какая-то новая мысль. И он тут же эту мысль озвучил:
- Так, значит, вы тоже видели, как эти... зверюги пытались до нас добраться?!
- Да, видели и обязательно покажем всем остальным. Особенно тех, которые атаковали вас при подъеме в модуль Вихрова. Но сейчас мне хотелось бы вернуться к событиям у этого вот... гравигенератора. Вам ничего не показалось странным... необычным?
Вопрос для Игоря был несколько неожиданным, для него странным и необычным было то, что волновая запись не показывала наличия агрессивного объекта, в который лично он, Игорь Вихров, всадил четыре ракеты! А во время этого боя ему, честно говоря, было не до анализа «странностей»... Но тут его вдруг словно что-то толкнуло изнутри! Это была не догадка, не озарение, а скорее некое смутное сомнение, и все-таки он решил это сомнение высказать:
- Командир... - неуверенно заговорил он, - странностью можно назвать то, что перед самым началом атаки гравигенератора я вдруг понял, что это за... «сооружение». На записи видно, что я приказал Бабичеву уходить вверх на ионной тяге, а вот почему я это сделал, мне сейчас сложно объяснить... Ведь этот генератор не похож ни на что, я, во всяком случае, никогда такой конструкции не видел!..
- А я скажу, что ты отдал свой приказ очень вовремя... - буркнул капитан, явно недовольный происходящим разбором.
Нуль-навигатор проигнорировал реплику Бабичева и ответил Вихрову:
- Значит, вы считаете, что это не простое... озарение?
Игорь пожал плечами и смущенно улыбнулся:
- Вообще-то я озарениями не... страдаю... Во всяком случае, такое со мной было в первый раз.
- На мой взгляд, - неожиданно вмешался в разговор командир первой пары, - странно то, что мы тоже видели похожие объекты и даже облетали их довольно низко, однако нашу пару никто не атаковал!..
- Вот и получается, что атака пары Вихрова была нужна тем, кто... внизу, а вы, по всей видимости, их не интересовали... или не представляли для них угрозы, - быстро ответил нуль-навигатор.
- Но ведь тем, которые внизу, - использовал Вихров термин командира, - не удалось нас остановить... Мы же прорвались.
Старик покачал головой:
- Если принять, что волновую связь с «Одиссеем» специально глушили, а так оно, видимо, и есть, то вы совсем не прорвались. Вас просто заставили сбросить ваше самое разрушительное оружие... чтобы вы не могли его использовать в другом месте. Они почему-то боялись ваших ракет, Вихров!
В зале после этих слов командира линкора повисло напряженное молчание, все обдумывали высказанное Стариком предположение. Но нуль-навигатор не дал своим подчиненным времени на долгие раздумья:
- Теперь мы посмотрим запись с модуля Бабичева в момент его приземления и модуля Вихрова в тот момент, когда он подбирал пилотов разбившейся «падающей звезды».
Командир снова кивнул связисту, и посреди салона снова появилась картинка, окантованная тонкой оранжевой чертой. На картинке от края и до края простиралась всем уже хорошо знакомая равнина цвета запекшейся крови, и в полнейшей тишине эта равнина стремительно приближалась, вырастала, ее чуть размытые детали становились четче, крупнее. Казалось, еще мгновение, и эта бугристая, чуть шевелящаяся поверхность выпрыгнет за оранжевую черточку и разольется по всему пространству кают-компании, затопит его. Но в последний момент вдруг обиженно пискнул включенный сразу на полную мощность антиграв и тут же умолк, нос «падающей звезды», видимо, резко задрался вверх, потому что панорама багровеющей равнины дернулась вниз, едва не пропав под нижним краем картинки. Но не пропала! Вместо этого сплошной древесный покров неожиданно разделился на отдельные, хотя и сильно перепутанные кроны, ветви, даже листья и принялся хлестать по краям изображения, словно надеясь разметать ограничивающие его оранжевые линии и все-таки прорваться внутрь кают-компании.
Впрочем, эта яростная, беззвучная, неживая атака странного вида растительности быстро прекратилась. Картинка застыла, стала похожа на какое-то сюрреалистическое полотно далекого прошлого, и по притихшей кают-компании прокатилось угрюмое «Приехали...» капитана Бабичева.
Все присутствующие посмотрели в сторону капитана, и тот глухо крякнул. Но в этот момент по кают-компании прокатился голос Вихрова, наполненный скрытой тревогой:
- Два-два, два-два, вызывает два-один... Не вижу тебя! Где ты находишься? Доложи, где ты находишься! Раздался сухой щелчок включаемой связи, а затем голос Бабичева сухо доложил:
- Я на Гвендлане... Нас взрывной волной бросило вниз, да с перегрузкой в двенадцать g... Когда очнулся, до поверхности оставалось не больше двадцати метров, антигравы вышли из строя, а ионные на такой высоте запускать побоялся, так что шмякнулись мы в... короче, сели. И сами уже не взлетим... Приборы не работают, оружие разбито, только биолокатор действует и показывает, что... торопятся к нам... какие-то...
Еще более встревоженный голос Вихрова перебил доклад капитана:
- Маяк включить сможешь?!
- Попробую... - пробурчал Бабичев, и через секунду с ясно слышимым облегчением воскликнул Игорь:
- Вижу тебя! Буду над тобой минуты через три-четыре, приготовьтесь покинуть машину!
«Странно, - подумал в этот момент Вихров. - Когда смотришь и слушаешь во второй раз все то, что уже произошло, восприятие совершенно другое! Будто бы и не с тобой это происходило!»
Между тем разговор между машинами закончился, и Бабичев, включив внутреннюю связь, окликнул второго пилота:
- Майк, ты как там?! Кости целы?!
- Кости целы, а вот приборы наши почитай все накрылись... - глуховато отозвался второй пилот. - И что самое главное, вооружение...
- А что ты хочешь при таком пилотировании!..
В голосе Бабичева прозвучала тяжелая усмешка.
- Да нормальное пилотирование... учитывая, что пилоты неизвестно сколько в отключке были... Вот только вооружение...
- Да, пришли бы мы в себя на минуту пораньше, можно было бы ионные включить, а так!..
Ни Сергей, ни Майк не хотели, видимо, разговаривать о том, что видели на мониторах единственного уцелевшего прибора - локатора биомассы. А он ясно показывал, что к неподвижному и беспомощному модулю буквально со всех сторон довольно быстро кто-то приближается. Поскольку собственной фауны на Гвендлане не было, это могли быть только те самые пресловутые «мутанты», которые объявили войну Земле.
Прозрачный колпак модуля давал возможность практически кругового обзора, только хвост машины с короткими задними плоскостями несколько закрывал вид сзади. Хотя пока что рассматривать было нечего - впереди, перед самым носом модуля и сбоку, по обрез крыльев выстроились нечастые ровненькие столбики красновато-бурых гладких стволов, раскрывавших на высоте примерно двух метров плоские широкие кроны. Сзади тянулась полоса голой перепаханной почвы, тоже красноватого оттенка, но гораздо темнее растительности. Модуль лежал на брюхе, чуть задрав нос, потому что даже если бы у него были шасси, при посадке на такой лес они вряд ли были бы применимы.
Прошло не более минуты, и среди стволов появились какие-то стремительные, странно размытые тени. Двигались они осторожно, резкими, дергаными движениями и не напрямую к модулю, а замысловатыми зигзагами, словно шли по запаху или на ощупь.
- Вот и наши гости, - раздался напряженный голос Майка.
Бабичев ничего не ответил, и говорить действительно было нечего!
Прямо перед колпаком неожиданно выросла жуткая полутораметровая фигура. Человека она напоминала только тем, что в верхней ее части имелся небольшой нарост, похожий на косматую голову. Ее широкое, бочкообразное тело, сплошь покрытое коротким жестким волосом, быстро и уверенно передвигалось на трех ногах, сгибавшихся в четырех суставах в любую сторону. При этом существо не поворачивалось в ту сторону, куда двигалось, казалось, что для него нет понятий «перед», «зад», «бок», оно просто меняло направление движения, как меняют его земные членистоногие. Были у этого существа и руки, только не все, смотревшие запись, сразу поняли, что это именно руки. Большинству сначала показалось, что верхняя часть туловища прямо под холмиком головы обмотана чем-то, отдаленно напоминающим толстые веревки, свитые из непряденой шерсти. Только когда существо приблизилось к модулю и неожиданно развернуло эти «веревки», оказалось, что оно обладает тремя руками длиной чуть ли не в две длины туловища. Оканчивались эти руки ладонями, удивительно похожими на человеческие.
В следующее мгновение эти ладони легли на колпак модуля, и существо приникло к прозрачному пластику, словно рассматривая внутренность машины.
Все, находившиеся в кают-компании, прекрасно знали, что поляризованный пластик колпака непрозрачен для внешнего наблюдателя, и тем не менее многие отшатнулись, настолько явственно чувствовался этот взгляд. Только через мгновение все осознали, что никакого взгляда просто не могло быть - у существа не было лица, не было глаз!
Впрочем, это разглядывание длилось недолго, неуловимым движением существо отодвинулось назад и чуть в сторону, а в следующее мгновение на колпак обрушился удар кулака.
Эта неожиданная и яростная агрессия вызвала у людей, смотревших запись, странное облегчение.
- Бей сильнее, троерук!.. - раздался негромкий насмешливый голос и по залу прокатился нервный смешок. Но смех практически сразу стих. В поле зрения людей возникли новые монстры!
Слева и справа от машины из-за стволов вынырнули два черных продолговатых тела, быстро перемещающихся на трех парах конечностей. Они весьма напоминали... тараканов, только вместо знаменитых усов их черные, покрытые блестящей кожей головы имели короткие толстые рога. Подбежав с двух сторон к модулю, эти «тараканы» неожиданно поднялись на задние конечности, и оказалось, что ростом они в два-три раза превосходят человека. Средние пары конечностей «тараканов» свободно обвисли, а вот их «руки», имевшие непонятные утолщения, тянущиеся от запястий до локтя и от локтя до плеч, поднялись вверх, словно монстры решили помолиться или призвать в свидетеля небо. На несколько секунд они застыли в этой своеобразной позе, а потом вдруг замеченные наблюдателями утолщения на их «руках» мгновенно развернулись, превратившись в полуметровые, чуть изогнутые шипы. Это было страшно!
Кто-то в зале приглушенно охнул, кто-то вполголоса выругался.
«Да ведь это те самые... прыгуны, которые напали на Бабичева в воздухе!..» - мгновенно узнал Игорь.
А два черных гиганта, нависших над колпаком модуля, начали вдруг раскачиваться из стороны в сторону в некоем странном, монотонном танце. При этом троерук молотил тремя своими кулаками по пластику колпака, как будто отбивал такт этого танца.
Зрелище было настолько впечатляющим, завораживающим, что люди не сразу заметили появления новых представителей животного мира Гвендланы. Правда, эти существа не подходили близко к модулю, но их было видно, хотя и не настолько хорошо, чтобы рассмотреть в деталях. Только трое из них, напоминавшие полуметровых ежей без колючек, быстро подкатились под бока модуля, и через мгновение машина начала сначала слабо, а потом со все большей амплитудой раскачиваться из стороны в сторону.
Темп танца постепенно убыстрялся, и по движениям передних, вооруженных конечностей двух черных великанов уже можно было догадаться, чем этот танец кончится, но в этот момент по кают-компании звонко раскатился голос Бабичева:
- Игорь, вижу тебя... только... Здесь такое!. Здесь такие!.. А у меня оружие не работает!.. Боюсь, модуль больше пары минут не выдержит!..
- А нам больше и не надо... - чуть глуховато ответил Вихров, и только теперь сидящие в зале обратили внимание, что позади лежащей машины, над самым ее хвостом посверкивает темно-синяя звездочка еще одной «падающей звезды»!
Прошло не больше полминуты, как вдруг ставший совершенно безумным танец мгновенно прекратился, а сами танцоры, словно парализованные, замерли в невероятно причудливых позах. Прекратилось и раскачивание модуля. Картинка застыла, и в сгустившейся, напряженной тишине раздался тихий голос Майка:
- Ну, сейчас нам дадут понюхать травки!..
Однако ничего не случилось. Вернее, случилось совершенно неожиданное - все три обступивших модуль существа неожиданно сделали шаг назад, словно недоуменно разглядывая, что же такое они нашли в своих «заповедных лесах». Затем из-под машины выкатились «ежи» и быстро покатились в сторону зарослей, будто бы полностью потеряв интерес и к машине, и к любой «игре» с нею. Шипы на передних конечностях «тараканов» спрятались, они снова опустились на свои шесть ног и начали медленно отпотзать к коричнево-красным стволам. Троерук тоже отступал, странно подергиваясь телом и размахивая кулаками, словно никак не мог выйти из танца. А еще через мгновение все трое развернулись спиной к модулю и стремглав бросились под защиту красных стволов и непроницаемой кроны.
Модуль Вихрова уже висел в паре десятков метров над колпаком лежащей машины, и в его брюхе неспешно раскрывались двойные створки люка. Спустя несколько секунд в кают-компании прозвучал спокойный голос Игоря:
- Пошли, Серега... По одному...
Колпак откинулся, и Бабичев скомандовал:
- Майк, прыгай!..
В этот момент картинка дернулась и пошла рябью, но тут же изображение восстановилось, хотя ракурс был совершенно другой.
- Как только колпак упавшего модуля открылся, запись прервалась, так что теперь вы видите запись из модуля Вихрова, - пояснил нуль-навигатор.
На новом изображении был прекрасно виден лежащий в пропаханной между темно-красными зарослями борозде покрытый оранжевым люминофором модуль с откинутым колпаком и медленно поднимающаяся вверх фигура в оранжевом скафандре. Вот она исчезла из поля зрения, и почти сразу прозвучал голос Вихрова:
- Второй пошел...
Из кабины лежащего модуля вынырнул второй скафандр и начал медленно подниматься вверх.
А потом последовала атака черных «тараканов», и надо сказать, что она произвела шоковое впечатление на всех, смотревших запись. Об этом можно было судить по общему шумному вздоху, после того как разряд излучателя с зависшей «падающей звезды» срезал обоих монстров в полете, буквально в нескольких метрах от их казавшейся такой беззащитной жертвы.
На секунду картинка застыла в неподвижности, показывая падение двух обугленных, потерявших форму тел, а затем изображение пропало, и снова заговорил командир:
- Теперь вы видели некоторых... из тех, с кем нам, видимо, предстоит драться. А сейчас мы послушаем командира второго модуля из третьей пары. Вторая пара, как вы слышали, потеряла модуль, но люди вернулись все и вернулись невредимыми, третья пара тоже потеряла модуль, ведущий, и вместе с ним пропали и оба пилота... Я не говорю, что они погибли - есть надежда, что они живы и еще могут быть спасены. Капитан Швецов, докладывайте...
С места поднялся здоровенный детина в десантном комбинезоне с перебинтованной головой.
- Наше задание состояло в облете и проверке зоны, ограниченной восемьдесят второй и шестидесятой широтами, нулевым и сто восьмидесятым меридианами. В этой зоне расположены два из шести исследовательских центров, соответственно «А» и «С». Облет мы начали с севера и до семьдесят третьей широты не встретили ничего примечательного. На семьдесят третьей широте лежит исследовательский центр «С». Облет центра и приборное исследование показали, что исследовательский центр не функционирует, оборудование жизнеобеспечения град-комплекса не работает, катапульта космического челнока не функционирует. Однако под исследовательским центром, точнее, под тем местом, где должны находиться лабораторные корпуса, на большой глубине лоцируется большое количество живой биомассы... Ее объем можно оценить в три-четыре тысячи человек. - Тут капитан неожиданно запнулся, а потом несколько неуверенно добавил: - Но после только что увиденного вряд ли можно сказать, сколько там прячется... э-э-э... особей... Исследовательский центр на наше присутствие никак не реагировал, хотя мы опускались до двух тысяч метров.
Он пожал плечами, осторожно почесал перебинтованную голову и продолжил:
- Исследовательский центр «А» расположен в двадцати минутах полета западнее центра «С». На подлете к центру «А» нами было обнаружено восемь мелких разрозненных биообъектов массой до трех-четырех людей, вытянувшихся цепочкой поперек нашего курса. Поскольку наши машины шли на довольно большой высоте, мы не обратили особого внимания на эти объекты. Когда эти биомассы остались позади, с места лоцирования двух из них по нашим машинам был произведен залп ракет класса «земля-воздух». Естественно, мы очень легко уклонились от этих примитивных ракет - это действительно были примитивные твердотопливные аппараты с боеголовками фугасного типа без аппаратуры наведения. После этой атаки мы развернулись, чтобы проверить место их запуска.
Капитан снова потрогал свою забинтованную голову, словно желая убедиться, что она цела и на месте.
- Вернувшись, мы обнаружили, что два из восьми биообъектов исчезли. Когда мы снизились до трех тысяч метров, нас атаковали... - Он запнулся и дальше продолжал очень неуверенно: - Мне трудно сказать, какой вид оружия был применен. Это была какая-то комбинация полей, которая тормозила движение наших модулей, и вы, конечно, можете мне не поверить, но наши... э-э-э... реакции... движения... мне кажется - даже наши мысли тоже... тормозились... И еще... очень плохо стало видно, я даже приборы на пульте управления почти не различал!.. Может быть, поэтому я не сразу понял, что модуль снижается, а когда до меня это дошло, то смог переключить управление на автопилот и задать курс по маяку «Одиссея»... Что было потом, не помню, очнулся в космосе, в двух тысячах километров от линкора...
Капитан замолчал, неловко переступил с ноги на ногу и вдруг сел, сгорбившись и опустив голову. В кают-компании повисла неловкая тишина.
- Сейчас мы посмотрим, что происходило с этой парой после ракетной атаки и их разворота... - негромко проговорил нуль-навигатор, давая знак связисту.
Посреди зала снова вспыхнуло голографическое окно, и в оранжевой кайме опять поплыла уже надоевшая коричнево-красная равнина.
- Вы видите запись волновой связи с командирским модулем... - пояснил Старик и, чуть кашлянув, добавил: - С этой парой волновая связь работала безупречно...
В этот момент на медленно скользившей перед зрителями поверхности появились шесть зеленых, слегка расплывшихся точек.
- На запись накладываются показания приборов, - продолжал пояснения нуль-навигатор. - Это те самые биообъекты, о которых говорил капитан Швецов.
Вихров бросил быстрый взгляд в сторону капитана и увидел, что тот опустил голову на сомкнутые руки и не смотрит на мерцающее в центре зала изображение.
- Три-два, - неожиданно прозвучало в кают-компании, - три-два, снижаемся к крайнему левому объекту. Высота две тысячи метров...
Пейзаж на изображении чуть-чуть довернулся по часовой стрелке и, прекратив свое равномерное продвижение, начал быстро укрупняться. Внизу, у самой оранжевой черты, ограничивающей изображение, побежали цифры, обозначающие высоту полета. Скоро на видимой части поверхности планеты осталось только два несколько увеличившихся зеленоватых пятна.
На высоте три с половиной тысячи метров оба пятна вдруг резко потускнели и уменьшились в размерах, а буквально через несколько секунд прозвучал тот же голос:
- Три-два, три-два, я атакован!.. Какая-то мешанина из полей и излучений... Три-два, уходи на ионных!..
- Как же, «уходи»!.. - прозвучал в ответ бас Швецова. - Так я тебя и брошу!.. Щас мы их тоже пощекочем!.. Последовала крошечная пауза, а за ней восклицание:
- А, черт!!! Что такое?! Юрка, как у тебя со зрением?!
- Плохо... - прозвучал после короткого щелчка ответ второго пилота «падающей звезды». - Как будто... свет выключили... И тошнота!..
- Слушай, мне кажется, скорость уменьшилась...
- Да, - откликнулся второй пилот. - Похоже, командир, нас сажают...
Машина продолжала снижаться, а вот горизонтальная составляющая ее полета сошла практически на нет. Коричнево-красный пейзаж медленно вырастал - модуль опускался точно на одно из зеленых пятен. Само пятно, видимо, из-за слишком малой высоты полета, стало каким-то ирреальным, словно часть почвы светилась по неизвестной причине и отблеск этого света пробивался сквозь непроницаемую крону планетной растительности, подсвечивая место посадки плененной машины.
Показатель высотомера лихорадочно съедал последнюю колонку цифр, так что до поверхности планеты оставалось всего несколько метров, и в этот момент плотный, совершенно непроницаемый растительный покров планеты разошелся в стороны, открывая широкую темную щель. Абсолютная темнота, словно некая гигантская пасть, втянула в себя модуль, и на месте только что мерцавшего изображения появился черный квадрат со слегка выпуклыми сторонами, очерченными оранжевой каймой. Через секунду этот квадрат исчез - связист выключил запись.
И снова в кают-компании повисла тишина, каждый переживал только что увиденное, а оно... страшило. Все понимали, что, чтобы вот так аккуратно и быстро посадить «падаюшую звезду», надо было обладать очень серьезной мощью, а тут это было проделано с такой легкостью! Откуда у этих странных обитателей планеты такие возможности?!
- Вопросы есть?.. - раздался негромкий голос нуль-навигатора и после секундной паузы подвел черту под виденным: - Вопросов нет!..
Он еще раз обвел взглядом собравшихся и продолжил совещание:
- У нас осталась еще одна пара. Майор Девидсон, прошу вас...
Со своего места поднялся невысокий сухощавый мужчина. Нервным движением проведя ладонью по своим темным, коротко остриженным волосам, он заговорил глубоким баритоном:
- Нашей паре была поставлена задача обследовать поверхность планеты от восемьдесят второй до шестидесятой широты между сто восьмидесятым и нулевым меридианами. Облет мы начали с шестидесятой широты и поднимались к полюсу, то есть шли в противоположном третьей паре направлении. Как вы знаете, на семьдесят третьей широте в четырехстах километрах друг от друга располагаются два стационарных исследовательских центра, соответственно «В» и «D». К град-комплексу «В» мы вышли на двести шестнадцатой минуте полета. - Майор кашлянул в кулак и чуть пожал плечами. - Купол центра выглядит так, словно его только вчера смонтировали, все обслуживающие системы град-комплекса, включая челночную катапульту, работают нормально, мы сами наблюдали два плановых выдоха. Однако на наш пролет, а мы обследовали центр с высоты пяти тысяч метров, жители град-комплекса никак не реагировали, хотя биолокатор подтверждает нахождение там людей... или других живых существ... Второй центр находится в столь же прекрасном состоянии, тоже населен. При облете купола мы опустились до высоты двух с половиной тысяч метров. На наши запросы по волновой, лазерной и модульной связи град-комплекс не отвечал. Облет мы производили в паре, не разделяясь.
Когда наша пара проходила над северной катапультой, внезапно была активизирована ее посадочная сеть... Подчеркиваю, сеть включили без нашего запроса и сразу же на полную мощность. Ведомый модуль оказался в зоне ее действия, и как только был зафиксирован контакт между сетью и аппаратом, посадочная станция катапульты задействовала все имеющиеся электромагнитные ловушки и атаковала модуль гравитационным полем напряженностью в три g.
Майор нервно потер подбородок и хрипловато уточнил:
- Возможно, в гравитационном поле были еще какие-то составляющие, я разобраться не успел, все произошло слишком быстро!..
Он снова потер подбородок, словно пытаясь что-то стереть с лица, а затем продолжил уже спокойнее:
- Ведомый модуль начал быстро терять высоту, а его пилот не отвечал на мои запросы. Я развернул машину и атаковал ту часть купола, под которым располагается посадочная станция... Сбросил все четыре ракеты плюс добавил удар гравитационным полем... чтобы хоть как-то смягчить падение ребят... Снижение модуля замедлилось, однако он все-таки опускался. Только вот створки катапульты не разошлись, так что модуль сел на покрытие купола совсем рядом с пробоинами от моих ракет. Возможно, мои ракетный и гравитационный удары повредили что-то в механизме катапульты. - Майор судорожно вздохнул, видимо, снова переживая этот отчаянный момент своего полета. - Через сто двадцать четыре секунды после посадки пилот ведомого модуля пришел в себя и смог поднять машину в воздух, после чего мы сразу же направились к «Одиссею».

Предыдущая страница 7 Следующая страница


Мятеж 8

Девидсон замолчал и опустился на свое место с таким видом, словно он мало верил в свой собственный рассказ.
- Экипаж ведомого модуля четвертой пары сейчас находится в госпитале, - пояснил нуль-навигатор. - Оба пилота имеют отчетливо выраженные поражения нервной системы. Их жизни ничего не угрожает, однако лечение потребуется длительное...
Он секунду помолчал, а затем продолжил:
- Вы познакомились с отчетами всех четырех пар. А сейчас послушаем, что нам расскажет господин Лантер.
Старик повернулся к гостю и кивком предложил ему говорить.
Навигатор-один неторопливо поднялся со своего места и, оглядев собравшихся, глуховато произнес:
- Мне и рассказывать особенно нечего. Как вы знаете, в южном полушарии Гвендланы никаких поселений... э-э-э... экзотов нет. «Молот Тора» и «Нибелунг» выпустили на облет планеты по паре «падающих звезд». Они шли крейсерской скоростью на высоте десять тысяч метров. Правду сказать, командование эскадры считало этот полет... проформой... - Офицер как-то неуклюже, словно извиняясь, пожал плечами. - Все шло абсолютно нормально, но на двадцать шестой минуте полета оба модуля, выпущенных с флагмана, исчезли с экранов локаторов фрегата, а еще через шесть секунд прервалась связь с экипажами. До последнего момента пилоты модулей не докладывали о какой-либо опасности, какой-либо атаке на них... Вторая пара шла еще южнее, и на ее маршруте было всего двенадцать километров суши - два небольших острова. Связь с этой парой прервалась, когда они были над одним из островов. Мы твердо уверены, что этот остров необитаем - локаторы биомассы не отметили там никакой биоактивности, там даже растительности нет! И... э-э-э... экзоты тоже не могли туда добраться. Однако именно в этом, совершенно чистом месте сначала прервалась связь, а затем модули пропали с мониторов слежения! На фрегаты «падающие звезды» не вернулись, мы пытаемся разыскать их на планете, но... сами понимаете, шансов на обнаружение машин очень мало...
- Это почему же?! - неожиданно раздался одинокий голос, полный сдержанного возмущения.
- Потому что... - повернулся навигатор-один в сторону баса, - ...ни один из известных нам способов обнаружения объекта массой в тридцать две тонны не дал результата!.. И биолокаторы не обнаружили местонахождение экипажей пропавших «звезд»...
- А почему бы не послать туда еще пару модулей, - проговорил тот же бас, - или четверку «калонгов»? Может, человеческий глаз обнаружит то, что «не видит» электроника?!
- Да?! - в голосе Лантера появился легкий сарказм. - А если посланные модули тоже пропадут?!
Но он тут же оборвал сам себя и готовую завязаться полемику:
- Я думаю, контр-адмирал Эльсон примет меры к поиску пропавших людей... после выполнения главной задачи, стоящей перед эскадрой!..
После этой весьма категоричной фразы навигатор-один опустился на свое место, показывая, что больше не намерен обсуждать детали своего сообщения.
Командир «Одиссея» оглядел кают-компанию и негромко проговорил:
- Завтра вечером мы со штабом Двенадцатой эскадры будем принимать решение о наших дальнейших действиях, если у кого-то из вас появятся мысли по этому вопросу, прошу ко мне или к моему первому ассистенту. На сем мы закончим наше совещание.
Он наклонился и что-то тихо сказал сидящему рядом связисту. Тот кивнул и быстро вышел из кают-компании.
Остальные офицеры тоже поднялись со своих мест и, негромко переговариваясь друг с другом, потянулись к выходу.
Рядом с Вихровым образовался круглый коротышка Верхоярцев и тут же возбужденно зашептал:
- Ну, Игорек, как я ему врезал?! Аж у самого по коже мурашки побежали!
- И главное - вовремя, - улыбнулся в ответ Вихров. - У него уже тлела антенна излучателя...
Довольная улыбка Верхоярцева стала еще шире.
- Меня даже Старик похвалил... Вы, говорит, мичман, оказывается, умеете кое-что делать вовремя... - И тут же его круглая физиономия стала серьезной. - Я хочу попроситься в десант... Мне кажется, завтра-послезавтра Эльсон и Старик снова попробуют десантироваться на Гвендлану, так вот я хочу попасть туда!..
- Что, местные монстры понравились?! - усмехнулся Игорь.
- Ага, - Толькина физиономия снова растянулась в ухмылке, - особенно когда Володька их из излучателя угостил!
- Нет, - покачал головой Вихров, - мне кажется, Старик тебя с корабля не отпустит...
- Почему? - Физиономия Верхоярцева недовольно вытянулась.
- Ты показал себя мастером стрельбы с орбитального генератора, а таких довольно мало. Сам понимаешь - тому, кто может с такой точностью поражать планетарные цели с вынесенного на орбиту орудия, незачем спускаться в атмосферу...
- Да?.. - Верхоярцев погрустнел. - А может, мне поговорить с главным канониром?.. Может, он меня порекомендует?
- Поговори, - согласился Вихров. - Если Максимыч тебя порекомендует, то Старик, конечно, не откажет...
- Все, Игорек, - повеселел Верхоярцев. - Спасибо за совет, я побежал...
- А почему ты думаешь, что Максимыч тебя отпустит? - улыбнулся Вихров.
- Да он все время ворчит: «Куда б, Верхоярцев, тебя... послать, чтоб ты долго не возвращался?..», - ощерился Толька и, махнув рукой, заторопился прочь.
Игорь сначала направился в столовую ужинать, а затем к себе. До совещания ему не удалось как следует отдохнуть, и теперь его глаза сами закрывались, требуя сна. Тем более что, несмотря на десятичасовой исследовательский вылет, ему еще предстояла очередная вахта.

ГЛАВА 3

Командир «Одиссея» сидел за письменным столом в своей каюте. Глаза его были закрыты, лицо застыло, словно посмертная восковая маска, и только биение тонкой синеватой жилки на виске показывало, что это живой человек, а не экспонат музея восковых фигур.
Он, впрочем, предполагал, что когда-нибудь в Пекине, Мехико или Москве, а может, и во всех трех мировых столицах, да и на трех-четырех иных планетах, такая фигура появится - слава его в Земном Содружестве была для этого достаточно велика,
Но сейчас он не думал об этом, сейчас он просто отдыхал. Никто из офицеров «Одиссея» не догадывался, скольких усилий стоило их командиру сохранять ровный деловой тон во время разбора исследовательских полетов, казаться все знающим и понимающим, все объективно оценивающим, железным... Стариком. На самом деле это была первая в его жизни экспедиция, в которой для него с самого ее начала было очень много неясного!
Почему на планете-тюрьме, предназначенной для содержания агрессивных, опасных для Содружества... выродков, вместо обычных изолированных, хорошо охраняемых поселений были выстроены исследовательские центры, оснащенные благоустроенными град-комплексами почти на сорок тысяч человек? Почему этим комплексам были приданы тяжелые орбитальные челноки? Откуда на планете-тюрьме взялись тяжелые генераторы полей и боевые излучатели? И самое главное, он никак не мог понять, что побудило живущих на планете поднять мятеж?! Неужели они не понимали, что эта затея обречена, что Земля несоизмеримо могущественнее их единственной и такой неуютной планетки?!
Он, со всем своим опытом, со всеми своими знаниями и интуицией, не мог найти объяснения этому безумию, а информация, предложенная ему корабельным компьютером, ничего не объясняла!.. Или почти ничего!..
Однако через несколько минут командиру «Одиссея» предстоял разговор с контр-адмиралом Эльсоном, надо было решать, что делать дальше с этими странными существами, объявившими войну Земному Содружеству.
Нуль-навигатор, не глядя, протянул руку и включил монитор. Он предупредил связистов, что будет разговаривать из своей каюты, канал должен был быть экранирован по высшей степени защиты, и тем не менее у него не было уверенности в конфиденциальности своей беседы с контр-адмиралом - он хорошо помнил небольшое багровое пятно, появившееся в центре управления «Молота Тора» во время их первого... военного совета. Странное багровое пятно, столь же странное, как и вся эта небольшая планета с ее необычными обитателями!
Тонкий писк мелочно светящегося монитора предупредил, что связь будет установлена через десять секунд. Нуль-навигатор открыл глаза и подобрался в кресле. Он снова стал, тем несгибаемым, железным человеком, которого знал весь Космофлот, все Земное Содружество.
В назначенное время экран монитора мигнул, и вместо молочной мути на нем появилось чуть одутловатое усталое лицо контр-адмирала. Эльсон помигал покрасневшими глазами и без всякого предисловия быстро заговорил:
- Я просмотрел присланные вами материалы исследований, проведенных «падающими звездами». Должен сказать, что они ничего не изменили в моих прежних намерениях. Я считаю, что нам надо высаживать мощный десант и, подавляя всякое сопротивление, наводить на планете порядок железной рукой. Всех организаторов этого смехотворного восстания уничтожить, остальных расселить по планете мелкими колониями под самой строгой охраной! Если же и все остальные не успокоятся, то... А то, что записали ваши исследователи... Их информация только подтверждает мое решение - эти странные и, безусловно, агрессивные существа должны быть уничтожены!
- Вы что же, господин контр-адмирал, собираетесь прочесать всю планету?.. Как вы будете уничтожать... живность, которая обитает... которая... расселена, возможно, по всей планете!..
Эльсон как-то сразу подтянулся, и даже мешки под его воспаленными глазами пропали, правда, сами глаза покраснели еще больше. Он кашлянул, прочищая голос, и ответил сухим, административным голосом:
- Моей эскадре вполне по силам стереть в порошок всю, как вы сказали, живность на этой планете!.. И я это сделаю, раз эта... живность угрожает Содружеству!
- По-моему, вы слишком сильно переживаете свои небольшие неудачи... - мягко проговорил нуль-навигатор. - Уничтожение планеты - не слишком ли суровая кара за то, что кто-то повредил несколько двигателей на кораблях вашей эскадры?
- Вы забываете, что именно эта планета объявила войну Содружеству и уже после этого, как вы сказали, сожгла не сколько двигателей! Вы понимаете - объявила войну! А вы предлагаете сделать из нее заповедник?! Вы предлагаете культивировать врагов Земли?!
Нуль-навигатор грустно улыбнулся:
- Нет, я не предлагаю никого культивировать, я просто хотел бы разобраться: что здесь происходит? Зачем здесь Космический флот Земли?!
- А что вам не ясно?! - немного деланно изумился Эльсон. - В чем еще надо разбираться?!
- Как в чем?! - переспросил командир «Одиссея». - Вы же знаете, что на планете не было собственной белковой жизни, откуда же взялось такое разнообразие этих «странных и, безусловно, агрессивных существ»? Судя по материальной базе, созданной Землей на этой планете, здесь собирались вести длительные научные исследования, так почему же планету вдруг превратили в тюрьму для экзотов? Но даже если этому есть какое-то объяснение, то почему с планеты не снято научное оборудование, почему оставлены даже приданные град-комплексам космические челноки? Ну подумайте, разве это не удивительно - место изоляции, тюрьма... снабженная космическими кораблями?!
И вдруг Эльсон, утратив всю свою напряженность, напористость, криво улыбнулся:
- Вы хотите, чтобы я разбирался в событиях пятисотлетней давности?.. По-моему, нам надо решать сегодняшние проблемы, сегодняшние задачи, поставленные правительством Земли... И задача наша ясна - мятеж на Гвендлане должен быть подавлен, тем более что теперь ясно, насколько он опасен!.. Опасен для всего Содружества!!
- А на мой взгляд, планета, как вы говорите, стала опасна для всего Содружества только после того, как Содружество отказалось признать ее независимость. Я уверен, что, если Земное Содружество оставило бы Гвендлану в покое, она не только не стала бы опасной для Земли, она... умерла бы естественной смертью через пару десятков лет! Вы же должны понимать, что Гвендлана не имеет ресурсов для выживания человека!
- А вы не желаете понять, что Гвендлану населяют совсем не люди! - неожиданно резко возразил контр-адмирал. - Что нам не известно, достаточно ли на этой планете ресурсов для выживания... мутантов, заселивших ее. На мой взгляд, они здесь просто... процветают!..
Вдруг он замолчал, незаметно перевел дух и продолжил совершенно спокойным, подчеркнуто официальным тоном:
- Я пошел вам навстречу с проведением дополнительных исследований, на которых настояли именно вы. В результате мы совершенно необоснованно потеряли шесть исследовательских модулей и десять человек личного состава. Оправданны ли эти потери?.. Мне представляется, что мы могли бы обойтись без них! Сейчас меня интересует только один вопрос: готов ли «Одиссей» принять участие в подавлении мятежа на Гвендлане или его командир собирается... проявлять гуманизм?!
Нуль-навигатор долго молчал, а на его лицо возвращалась привычная маска холодной суровости. Наконец он пришел к какому-то решению.
- Ну что ж, контр-адмирал, давайте решать сегодняшние задачи... - ровным спокойным голосом произнес командир «Одиссея». - Как я понимаю, штабом Двенадцатой эскадры разработан план операции по высадке десанта на Гвендлану, какая роль в этой операции отводится «Одиссею»?
Эльсон, казалось, не ожидал такой быстрой капитуляции и потому несколько растерялся. Однако, взяв себя в руки, он начал быстро говорить:
- Мой штаб действительно подготовил план действий. Он заключается в одновременной высадке десанта во все исследовательские центры, локализации сопротивления, его подавлении, захвате зачинщиков и организаторов, расселении всех остальных небольшими группами по планете... «Одиссею» необходимо будет подняться на более высокую орбиту, поскольку ему придется прикрыть корабли эскадры от возможных атак мятежников, ведь подавлять и рассеивать комбинированные поля может только ваш линкор, да и с планетным излучением придется возиться вам... Впрочем...
- Прошу вас, господин контр-адмирал, прислать мне детальную проработку плана, - перебил Эльсона нуль-навигатор. - Я со своими специалистами изучу его, чтобы наилучшим образом выполнить поставленную задачу...
- Да-да, конечно... - кивнул контр-адмирал. - Я рад, что мы смогли понять друг друга...
И он поспешно отключил связь.
Нуль-навигатор откинулся на спинку кресла и снова задумался. Что-то в поведении контр-адмирала не нравилось ему, не нравилось с самого начала... Словно тот недоговаривал чего-то, словно торопился... разделаться с этими странными мятежниками, как будто что-то могло помешать ему это сделать... Только вот что?..
Когда Вихров вошел в помещение Главного центра управления, четвертая вахта, которую он сменял, еще и не думала покидать рабочие места. Ежов проводил вычисление корректировки орбиты «Одиссея», принимая выводимые со штурманской консоли параметры. Четвертый ассистент штурмана, закончивший свою часть работы, воспользовался свободной минутой и беседовал по внутрикорабельной сети с одной из медсестер медицинского отсека. Четвертый ассистент канонира то ли в целях профилактики, то ли просто от нечего делать перебирал на консоли прицелы вынесенных на орбиты боевых генераторов и рассматривал сквозь их электронную оптику поверхность планеты.
Игорь, быстро обежав взглядом центр, прошел к своей консоли и включил монитор.
Ежов, чуть повернув в его сторону голову, скороговоркой проговорил:
- Подожди пару минут, я закончу расчет и сдам вахту...
- Заканчивай, заканчивай... - ответил Игорь, - я пока кое-что посмотрю.
Вихров вызвал базовую память корабельного компьютера и, получив подтверждение готовности к диалогу, задал свой вопрос:
«Прошу все имеющиеся сведения о докторе Отто Каппе».
«Прошу сузить поиск, - тут же отозвался крмпьютер, - у меня шестьдесят два доктора Отто Каппа».
«Доктор Капп, имеющий отношение к Гвендлане», - чуть подумав, уточнил Игорь.
По окну монитора побежала быстрая строка:
«Доктор Отто Капп, профессор Бернского и Новосибирского университетов. Специализация: астрофизика, псевдо-модулированное звездное излучение, воздействие жестких излучений и контрастных комбинированных полей с быстро меняющимися физическими характеристиками на высшие организмы, модифицированная электронная семантика... Родился в городе Кельне (Европа) в триста шестидесятом стандартном году новейшей эры. Окончил Бернский университет по специальности астрофизика, докторскую диссертацию защитил в триста восемьдесят втором году в Новосибирске. Опубликованные работы...
«Не требуется, - оборвал Игорь поток ненужной информации. - В чем связь с Гвендланой?»
«...С триста восемьдесят девятого по триста девяносто третий год руководил третьей комплексной экспедицией на Гвендлану...» - доложил компьютер и остановился, ожидая очередного вопроса.
Игорь усмехнулся про себя и написал этот вопрос:
«Дальнейший жизненный путь?»
«После возвращения в триста девяносто третьем году на Землю выполнял совместно с профессором Евгением Орловым расшифровку моделированного сигнала, поступившего из системы Идиабы. Информация о жизни и деятельности доктора Отто Каппа после четырехсотого стандартного года новейшей эры закрыта по первому уровню доступа...»
Но Вихров уже вспомнил, откуда он знал фамилию Капп. Он вспомнил, что она упоминалась компьютером при описании самых значительных событий четвертого столетия новейшей эры!
Он немедленно задал свой очередной и вполне естественный вопрос:
«Прошу всю имеющуюся информацию о модулированном сигнале, полученном из системы Идиабы».
«Модулированный сигнал из системы Идиабы получен Землей в триста девяносто первом году. Сигнал транслировался в течение двадцати восьми часов. Длительность сигнала восемнадцать минут, повтор через каждые три минуты, имеются семьдесят две полные записи. В звездную систему Идиаба был послан фрегат первого класса „Илья Муромец“, который обнаружил на орбите шестой звезды системы сильно поврежденный, потерявший ориентацию ретранслятор. Место происхождения сигнала, таким образом, установить не удалось. Расшифровка сигнала была выполнена Евгением Орловым и Отто Каппом, ее результаты доложены Высшему Совету Содружества»...
«Попрошу текст расшифровки!» - потребовал Вихров.
«Официальная информация закрыта по первому уровню доступа», - немедленно отозвался компьютер.
«Не слишком ли многое у нас закрыто по первому уровню доступа?! - с раздражением подумал Вихров. - Но в любом случае этот профессор вряд ли имеет отношение к... главному координатору Гвендланы Каппу, хотя и этот Капп тоже... доктор. Может быть, какой-нибудь... выродившийся потомок. Отто Капп занимался псевдомодулированным звездным излучением, так что в его потомстве вполне могли появиться генетические отклонения...»
- Все, господин третий ассистент командира, принимай вахту, - перебил размышления Вихрова довольный возглас Ежова.
Игорь переключил свой монитор на сеть управления, на экране засветились цифры законченного Володькой расчета.
- «Одиссей» поднимается над Гвендланой еще на восемьсот километров, - начал пояснять Ежов, но Игорь с улыбкой перебил его:
- Спасибо, господин четвертый ассистент командира, но мне вполне понятны проведенные вами вычисления... Только вот... - Он несколько секунд помолчал, прикидывая что-то в уме, а потом закончил: - Да, после рассчитанного вами им пульса линкор поднимется на восемьсот двенадцать километров. Таким образом, ошибка в вычислениях составляет полтора процента... Многовато будет...
- А задача стояла поднять линкор на восемьсот-восемьсот двадцать километров!.. - с довольной усмешкой парировал Володька. - Так что расчет в границе заданного!..
- И когда импульс? - поинтересовался Вихров.
- А я импульс не задавал, - чуть растерянно пожал плечами Ежов. - Я расчет сделал и все...
- Ага, значит, всю ответственность перекладываешь на мои плечи!.. - нарочито возмущенно воскликнул Игорь.
- Ну давай я задержусь еще на пару минут... - смущенно проговорил Володька и шагнул назад к своей консоли.
- Ладно уж, - смилостивился Вихров, - топай в столовую... Я ж принял вахту!..
- Тогда спокойной вахты!.. - довольно улыбнулся Ежов и поспешил к выходу из центра управления.
Игорь повернулся к монитору. Его пальцы быстро забегали по клавиатуре, вводя программу распределения расчетного импульса по двигателям корабля и согласования работы задействованных двигателей по времени. Собственно говоря, переход «Одиссея» на новую орбиту требовал настолько малых ускорений, что Вихров даже не стал рассчитывать возможное увеличение силы тяжести.
Все расчеты были закончены действительно за пару минут, и, введя команду «выполнить», Вихров откинулся на спинку кресла. Через несколько секунд он почувствовал короткий толчок в спину, а на экране монитора мгновенно высветились параметры новой орбиты линкора. Игорю было достаточно одного взгляда, чтобы убедиться, что корабль занял в пространстве расчетное положение.
«Интересно, зачем подняли „Одиссея“?.. - подумал третий ассистент командира корабля. - Видимо, Эльсон и Старик уже приняли какое-то решение по поводу дальнейших действий...»
И Вихрову вдруг захотелось снова спуститься в атмосферу, а может быть, даже на поверхность этой странной планеты, но он прекрасно понимал, что у него практически нет шансов оказаться в числе десантников. Он космолетчик, и его дело - корабль... «Одиссей».
Игорь оглядел центр управления. Как и всегда, когда корабль находился на околопланетной орбите, в центре было мало народу - пока корабль находился на планетной или даже звездной орбите, навигация сводилась к простому контролю параметров, а вахты становились довольно скучным занятием.
Вихров протянул было руку к панели компьютера, намереваясь задать Железному Феликсу еще пару вопросов, но в этот момент на экране монитора вспыхнула яркая строка, поразившая его:
«Третий ассистент нуль-навигатора Вихров, после вахты вам необходимо явиться в каюту командира корабля!»
Вызов в личные апартаменты командира корабля был весьма неординарным событием в жизни молодого офицера, как, впрочем, и в жизни любого другого офицера «Одиссея». Старик стоял в иерархии Космофлота настолько высоко, что давно был окружен... одиночеством. А тут приглашение прибыть прямо в святая святых «Одиссея»! Было отчего заволноваться!
Эта обычная вахта тянулась для третьего ассистента нуль-навигатора «Одиссея» очень долго. Однако именно это длительное ожидание позволило Игорю Вихрову немного успокоиться. Но наконец эта необычно долгая вахта закончилась, и пришел момент, когда Вихров оказался перед дверью командирских апартаментов.
Едва он приложил ладонь к идентификационной пластине, установленной на наличнике двери, как отделанная темно-коричневым пластиком панель бесшумно скользнула в сторону. Старший лейтенант шагнул через порог, дверь вернулась на место, а из-за следующей двери, обычной, поворачивающейся на петлях, донесся голос нуль-навигатора:
- Проходите, Вихров, проходите!..
Игорь перешагнул еще один порог и оказался в самом настоящем и довольно большом кабинете. Нуль-навигатор сидел за совершенно пустым письменным столом и смотрел на Вихрова своими спокойными внимательными глазами.
- Господин нуль-навигатор, третий ассистент... - начал было Игорь, но Старик, недовольно махнув рукой, перебил его:
- Обойдемся без рапортов... Тем более что разговор у нас пойдет... - нуль-навигатор пожевал губами, словно подыскивая слова, - ...неофициальный.
Старик указал на стоявшее у стола глубокое кресло, и Вихров, пройдя по мягкому, пружинящему под ногами ковру, опустился на предложенное место и выжидающе посмотрел на хозяина кабинета. Однако тот, похоже, не слишком торопился начинать свой «неофициальный» разговор, он продолжал внимательно разглядывать молодого офицера. Только по истечении долгой минуты абсолютного молчания нуль-навигатор вздохнул, с усилием потер лоб и медленно заговорил:
- Контр-адмирал Эльсон и штаб Двенадцатой эскадры хочет завтра повторить попытку десантирования на Гвендлану, причем десант пойдет сразу во все шесть исследовательских центров во вдвое увеличенном составе...
Старик снова посмотрел на Вихрова, словно ожидая вопроса или возражения, но тот молча слушал, явно не желая комментировать услышанное.
- «Одиссей» должен будет поддержать десант с орбиты и контролировать окружающее пространство во избежание ответной атаки со стороны... мятежников. - Тут он кривовато усмехнулся. - Эльсон, похоже, очень недоволен и даже... напуган развитием событий... Да... Так вот... У меня к вам есть… задание.
Нуль-навигатор бросил еще один внимательный взгляд на своего подчиненного и тут же продолжил:
- К полукогорте звездного десанта Двенадцатой эскадры, высаживающегося в град-комплекс «F», будет прикомандирована полуманипула десантников с «Одиссея», я хотел бы, чтобы вы, старший лейтенант, возглавили этот отряд...
Вихров изумленно уставился на командира, и тот вдруг, вопреки своим обычаям, принялся несколько сбивчиво пояснять:
- Это задание не входит в сферу ваших должностных обязанностей, и я не могу отдать вам приказ, но... можете считать это моей личной просьбой... Да, именно просьбой, - с особым ударением произнес нуль-навигатор. - Поверьте мне, это очень важно, иначе я не обратился бы к вам...
Он вдруг замолчал, словно сомневаясь в собственной убедительности, и Вихров поспешил ответить:
- Да я, как и любой другой, готов выполнить любое ваше задание или... просьбу... Называйте это как хотите, но… Но почему я?! Почему вы остановили свой выбор на мне?!
Едва заметная улыбка тронула губы Старика, и он неожиданно перешел в разговоре на «ты»:
- Любой другой действительно готов выполнить мой приказ, только в этом случае нужен исполнитель... заинтересованный! И мне кажется, что из всей команды «Одиссея» ты, самый заинтересованный человек!

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

- Чем заинтересованный?.. - не понял Игорь.
- Да этой планетой, Гвендланой!.. Разве не ты с самого начала этого похода стараешься выяснить все что можно о системе Кастора, об истории открытия и исследования планеты, о людях и событиях, имевших к ней отношение?.. Только, похоже, не слишком много ты узнал!..
- Что ж тут узнаешь, - обиженно усмехнулся Игорь, - когда практически вся информация об этой планете закрыта по первому уровню доступа!..
- Вот как?! - удивился нуль-навигатор, однако его удивление было не слишком велико. - Ну что ж, в Высшем Совете Содружества всегда были предусмотрительные люди.
И тут глаза Старика хитро прищурились:
- А что, собственно говоря, тебя не устраивает в официальной, в открытой версии использования этой планеты?
Вихров помотал головой и коротко бросил: - Все!..
- Но что именно? - напористо переспросил нуль-навигатор.
Игорь на секунду задумался, а потом неторопливо принялся перечислять собственные сомнения:
- Во-первых, странно выглядит само решение устроить на Гвендлане тюрьму для... мутантов или экзотов. Любая мутация в живом организме направлена на обеспечение наилучшей приспособляемости этого организма к изменяющимся условиям обитания, именно тем условиям, при которых эти мутации проходят! Так что если свозить мутантов, появившихся на разных планетах Содружества, в одно, явно неподходящее для них место, значит, либо обрекать их на быструю гибель, либо... - Здесь он чуть запнулся и закончил тоном, в котором сквозило явное недоверие к собственным словам: - ...Либо это попытка лечения...
- Лечения?! - изумился командир столь неожиданному предположению. - Лечения чего?!
- Лечения... мутаций!.. - пояснил Вихров все тем же не слишком уверенным тоном и тут же заговорил быстро, словно убеждая самого себя: - Я сам не слишком в это верю, однако такое предположение объясняет, почему на планете, предназначенной под тюрьму, оставлено весьма дорогостоящее исследовательское оборудование и даже орбитальные челноки не изъяты! Хотя, впрочем, это можно объяснить и проведением неких закрытых исследований... опытов... по воздействию на... биологию человека... Но об этом мне не хочется думать!
- Хорошо, - кивнул нуль-навигатор, - это - во-первых. Но, значит, у тебя есть и «во-вторых»?
- Во-вторых, я уже говорил, если планета оборудуется под тюрьму для... живых, разумных существ, эта тюрьма не оснащается научным оборудованием... Ну, во всяком случае, не в таких масштабах... И конечно же, тюрьма не оснащается кораблями, способными выходить в космос!
- Ну что ж, все верно, - согласился Старик. - А кроме этого, у тебя есть еще какие-либо сомнения?
Вихров помолчал, словно раздумывая, стоит ли говорить дальше, а затем негромко проговорил:
- Есть... Обитатели планеты совсем не похожи на... заключенных...
- Вот как?! - Нуль-навигатор чуть приподнял седую бровь, и снова в его голосе не было особого удивления.
- Да, - уже тверже заявил Игорь. - Они ведут себя совсем не как заключенные. Они начали с того, что потребовали от Земли признать их суверенитет, заключенные вряд ли могли поступить таким образом. Далее, они предложили Земле прислать своего представителя для выработки договорных начал сотрудничества... И потом, вы заметили, что они... они ведь еще не причинили никакого вреда людям, они... воюют... только против техники?!
- Ну да, не причинили вреда!.. - усмехнулся командир. - А убитые и раненые во время десантирования?! А десять человек, пропавших во время облета планеты «падающими звездами»?!
- Ну, десантники пострадали из-за плохой подготовки десанта, можно сказать, от собственной... техники, а гибель пилотов исследовательских модулей еще надо подтвердить... И вообще мне кажется, что на этой планете ничего нельзя решить силой!..
Вот это заявление молодого офицера весьма удивило командира корабля. Он долго молчал, пристально рассматривая открытое лицо молодого человека, а затем тихо и горько произнес:
- Силой можно решить практически все... Другое дело, насколько это решение верно и оправданно.
Однако Вихров упрямо покачал головой:
- Силовое решение на этой планете может привести толь ко к геноциду!..
И тут нуль-навигатор улыбнулся:
- Ты еще раз доказал, что мой выбор абсолютно верен - идти на Гвендлану надо тебе. Исследовательский центр «F» явно находится в нерабочем состоянии, и в то же время ты сам обнаружил, что под ним располагается большой объем активной биомассы. Вполне возможно, что это часть населения планеты, спрятавшаяся при приближении к град-комплексу ваших «падающих звезд». Если это так, постарайся найти кого-нибудь из этих... местных жителей, не все же они совершенно потеряли человеческий облик и... разум. Попробуй выяснить, что на самом деле послужило причиной этого... мятежа. Может быть, возможно не силовое решение проблемы!..
Внимательно слушавший командира Вихров кивнул:
- Понятно...
- Полуманипулу десанта возглавит капитан Бабичев. Мне кажется, вы с ним нашли взаимопонимание, он же отберет и людей, хотя скорее всего капитан просто возьмет добровольцев из своей центурии.
Игорь еще раз кивнул, соглашаясь с решением командира.
- Высаживаться будете, как я уже сказал, вместе с десантом эскадры, но пойдете на отдельном челноке, это обеспечит вам большую маневренность. Связь будешь держать лично со мной... Ну а теперь, если вопросов нет, можешь идти отдыхать...
И командир устало улыбнулся.
Вихров встал, вскинул руку в официальном приветствии и, повернувшись, направился к выходу. У самого порога он вдруг остановился и снова повернулся к нуль-навигатору:
- Командир, до отправления на Гвендлану у меня еще есть время, разрешите мне слетать на звездолет, дежуривший у планеты, я хочу поговорить с командиром звена.
- Что ты рассчитываешь у него узнать?.. - спросил командир «Одиссея», поднимая голову от какого-то документа, появившегося на столе.
- Я хочу, чтобы он подробно рассказал мне о том, какие события предшествовали этому... мятежу. Может быть, мне удастся получить какую-то зацепку, которая пригодится, если я отыщу кого-то из... аборигенов?
На секунду Старик задумался, а потом кивнул:
- Хорошо, слетай... Дежурное звено подчинялось командиру «Счастливого случая».
Выйдя от нуль-навигатора, Вихров направился к себе. Там он через корабельный компьютер узнал, что звездолетом третьего класса «Счастливый случай» командовал навигатор-три Бирман Арнольд Викентьевич. Дежурный связист принял заказ Игоря на переговоры со «Счастливым случаем» и пообещал сообщить ему время связи.
Через полчаса, когда Вихров заканчивал обед, коммутатор личной связи, вшитый в рукав его комбинезона, завибрировал, а затем тоненький голосок прибора сообщил, что командир «Счастливого случая» будет ожидать его вызова в двенадцать двадцать по корабельному времени.
Как только Вихров явился в зону связи, его сразу же проводили в крошечный отдельный кабинетик, в котором, кроме жесткого кресла, поставленного напротив подвешенного на стене экрана, ничего не было. Усевшись в это кресло, Игорь собрался ждать, пока будет установлена связь между кораблями, однако экран почти сразу же осветился и на нем появилось лицо довольно пожилого мужчины. Растрепанные волосы, синие мешки под глазами и уныло-агрессивное выражение настолько не соответствовали привычному облику космолетчика, что Вихров поначалу даже не поверил, что перед ним командир космического корабля. Кроме того, зная чин командира «Счастливого случая», он ожидал увидеть человека не намного старше себя, а на экране появился... почти что старик.
С минуту старший лейтенант растерянно молчал, и тут его визави хрипловато поинтересовался:
- Так ты, старлей, спросить меня хотел о чем-то или просто полюбоваться на мою физиономию?..
- Да, конечно... - спохватился Вихров. - Я хотел узнать... э-э-э... как вы узнали о начале мятежа?
- А ты что, военный корреспондент, пишешь историю уничтожения жизни на Гвендлане?..
В голосе Арнольда Бирмана звучала явная издевка. Однако Вихров не обратил внимания на его неприязнь. Ему было понятно, что командир серьезно поврежденного звездолета не испытывает особого удовлетворения от сложившейся ситуации, тем более что повреждения его корабль получил не в бою... или скорее не совсем в бою - атаку жителей Гвендланы он, похоже, просто проморгал. Поэтому Игорь, совершенно успокоившись, покачал головой:
- Нет, я не журналист, не военный историк и даже не следователь-дознаватель...
При последних словах лицо навигатора-три судорожно дернулось.
- Я, Арнольд Викентьевич, - продолжил Игорь, не обращая внимания на гримасы своего собеседника, - третий ассистент командира линкора-ноль «Одиссей», старший лейтенант Игорь Вихров, и интерес мой связан с тем, что я не могу понять причины этого мятежа... Причины и... цели, которые мятежники собираются достичь с его помощью. Может быть, вы можете мне объяснить, что явилось причиной этой самоубийственной акции и на что эти... заключенные... надеются? Если вы считаете, что разговор будет очень длинным, я имею разрешение командира прибыть к вам на корабль...
Унылая физиономия его собеседника вдруг озарилась кривой улыбкой:
- Увы, юноша, вряд ли я смогу быть вам полезен. Эти ублюдки не удосужились довести до моего сведения, с чего это им вздумалось бунтовать. Просто одним... мерзейшим утром они непонятным образом лишили мои корабли двигателей, а затем атаковали их гравитационными полями торовой конфигурации и напряженностью в семнадцать g каждое! Эти бублики всего один раз прокатились по обшивке кораблей... Вы когда-нибудь пробовали семнадцать g?..
Игорь отрицательно покачал головой и пробормотал:
- Но корпус звездолета выдерживает много больше...
- А вот вынесенные корпусные консоли и инструменты, установленные на них, нет!.. Вряд ли кто-то поставит мне в заслугу, что я все-таки успел дать на Землю информацию о нападении... Успел за те четырнадцать целых и семь десятых секунды, которые потребовались полям мятежников, чтобы выгладить корпуса обоих звездолетов!..
- Видимо, ваше сообщение было не слишком длинным... - не удержался Вихров от сарказма.
- Оно было вполне достаточным, чтобы Содружество разобралось в ситуации и направило сюда эскадру патруля... И ваш «Одиссей»! - отрезал навигатор-три.
- Тогда вам не о чем беспокоиться!.. - миролюбиво улыбнулся Игорь. - В конце концов, вы сделали все, что могли. Но неужели не было никаких... намеков на готовящийся мятеж?..
- Какие намеки?! Два месяца, которые я провисел на орбите Гвендланы, были самыми скучными во всей моей карьере - я ведь служу в патруле и помотался по пространству!.. И не думай, что я бездельничал, у меня под контролем был каждый миллиметр поверхности планеты!..
- Так вы прибыли к Гвендлане всего два месяца назад?.. - насторожился Вихров.
- Ну да, мы сменили тех, кто здесь болтался до этого... Правда, их почему-то раньше положенного срока отозвали...
- А по прибытии вы кого-то на планете поставили в известность?
- Конечно! На Гвендлане была администрация Содружества. Я направил им доклад по всей форме и личное послание Председателя Высшего Совета.
- С кем из этой администрации мне можно переговорить?! - быстро переспросил Вихров. - Хоть кто-то из ее состава успел перебраться к вам на корабли?!
Секунду навигатор-три молчал, словно не совсем понял вопрос, а потом слегка удивленно ответил:
- Так... ни с кем, никто из этой администрации с планеты не поднялся.
- Вы хотите сказать, что все административные служащие... захвачены мятежниками и удерживаются на планете насильно?!
- Ну, не знаю - насильно или добровольно, только из град-комплексов на орбиту не поднялся никто!
Вихров молчал, лихорадочно обдумывая услышанное, а командир «Счастливого случая» так же молча наблюдал за ним с экрана, пока на панели модуля связи не замигал ярко-желтый огонек, запрашивающий о дальнейшей необходимости связи. Этот огонек словно разбудил Вихрова, он коротко кивнул и торопливо произнес:
- Спасибо вам за разговор, вы мне помогли...
- Интересно чем?.. - угрюмо усмехнулся навигатор-три.
- Я иду вниз, - пояснил Игорь. - Возможно, мне удастся разыскать кого-то из планетной администрации...
И тут Бирман встрепенулся. Его лицо как-то сразу разгладилось, и он торопливо проговорил:
- Ищи Отто Каппа или кого-то из его окружения, они наверняка полностью в курсе дела и владеют ситуацией!..
В этот момент связь была прекращена, и экран монитора погас.
Вихров поднялся из кресла, последние слова командира «Счастливого случая» поразили его - получалось, что на Гвендлане находился не только потомок Отто Каппа, но и работники земной администрации! И по словам командира вахтенного звездолета получалось, что Отто Капп... входил в эту самую администрацию! Значит ли это, что мятежом руководили... земляне, а никакие не мутанты?!
Все это было чрезвычайно интересно и... непонятно!
Теперь он по крайней мере точно знал, кого ему надо было искать на Гвендлане, чтобы попытаться выполнить задание своего командира.
«Одиссей» между тем готовился к предстоящему десанту. На околопланетную орбиту, кроме уже подвешенных гравипушек, были выведены автономные энергопоглотители и модуляторы полей, оснащенные управляющими комплексами, так что они не зависели от корабля и были полностью автоматическими со своим штатом обслуживающих специалистов. Вся поверхность Гвендланы оказалась таким образом под полным контролем линкора, так что с нее не мог подняться не то что челнок, квант излучения не мог бы незамеченным покинуть блокированную планету!
В назначенный час корабли Двенадцатой эскадры выплюнули в пространство шесть больших десантных челноков типа «кондор». На борту каждого из них находились полукогорта звездного десанта, три «росомахи» и три «калонга». Катапульта «Одиссея» выбросила малый десантный бот «стриж» с двадцатью пятью десантниками и старшим лейтенантом Вихровым. Пилотировал бот старший лейтенант Майк Строй, правая рука командира центурии капитана Бабичева.
Десантные челноки еще не успели отойти от кораблей-маток, когда в Главном центре управления «Молота Тора» самопроизвольно включилась дальняя связь и на всех мониторах центра появилось лицо пожилого человека. Это было очень странное лицо - темно-коричневая, словно прокопченная кожа была настолько изрыта морщинами, что нос, щель рта и надбровные дуги терялись на этой бугристой маске. Меж узко разрезанных век ярко пылали огненно-красные зрачки, оттененные темным глянцем глазных яблок, лишенных белков. Лоб был абсолютно гладким, словно темную кожу только что натянули на высокий куполообразный череп, а по бокам этой гладкой, начисто лишенной растительности головы были развернуты уши необыкновенной величины, отчетливо заостренные кверху.
Не успела вахтенная команда прийти в себя от неожиданного появления этой жутковатой физиономии, как та заговорила. Причем лицо оставалось неподвижным, словно голос модулировался не ртом и голосовыми связками вышедшего на связь существа, а какими-то совершенно иными органами:
- Правительство Гвендланы обращается к командирам и командам боевых звездолетов Земного Содружества. Мы уже предупреждали вас о недопустимости агрессии в отношении нашей суверенной планеты, однако вы не вняли нашим предупреждениям, несмотря на то что мы продемонстрировали вам нашу мощь, хотя старались пока не наносить вреда людям.
Запланированная вами на сегодня десантная операция не принесет ничего, кроме гибели и людей, и жителей планеты, подчеркиваю - бессмысленной гибели! Если вы будете продолжать агрессию, мы вынуждены будем ответить адекватно, как бы нам ни было жаль ни в чем не повинных людей, выполняющих бессмысленные приказы своего руководства. Более того, в случае продолжения военных действий против Гвендланы мы направим диверсионную группу в Солнечную систему, чтобы жители Содружества также испытали все прелести этой войны!
Правительство Гвендланы в последний раз обращается к вам: немедленно верните на корабли десант и покиньте систему Кастора! Не вынуждайте нас к ответным мерам!
Лицо на экране странно дернулось, и морщины на нем разошлись, открыв темную щель беззубого рта. По обоим центрам управления прокатился жуткий звериный рев, и лицо исчезло с экранов, оставив после себя бессмысленную черно-белую рябь вышедшей из строя системы связи.
Автоматика кораблей мгновенно переключилась на дублирующие сети, и сразу же стало ясно, что на десантных челноках тоже видели и слышали обращение Гвендланы. Однако на напряженно-вопросительные взгляды командиров десантных полукогорт контр-адмирал Эльсон ответил коротко:
- Продолжаем действовать по плану!
«Стриж» с «Одиссея» заложил крутой вираж и мгновение спустя пристроился чуть сверху и сзади одного из «кондоров». Десантные челноки начали неторопливо расходиться по намеченным посадочным орбитам.
Первым в атмосферу Гвендланы вошел «кондор», направлявшийся к исследовательскому центру «С». Как только позволила плотность атмосферы, в его брюхе распахнулись створки люка и из него вывалились все три «калонга». Несколько секунд они стремительно падали к красновато-коричневой поверхности планеты, а затем из их коротких, похожих на удлиненные бочонки фюзеляжей выдвинулись узкие крылья и высокие рули. Юркие машины немедленно разошлись в стороны, построились треугольником и пошли под челноком-маткой, словно прикрывая его от атак с поверхности планеты.
Когда до исследовательского центра оставалось около двадцати минут полета, с переднего «калонга» на «кондор» поступило сообщение:
- Прямо по курсу лоцируется три биологически активных объекта общей массой в три-четыре массы стандартного человеческого тела.
С десантного челнока последовал немедленный приказ:
- Уничтожить!..
Правый «калонг», мгновенно встав на левое крыло, круто ушел вниз к обнаруженным объектам и короткими, точными лучевыми ударами погасил на мониторах биолокаторов все три зеленых пятна Через минуту он снова занял свое место справа от ведущего
В этот момент в атмосферу вошли еще два «кондора», несшие десант к исследовательским центрам «А» и «В». В точности повторив маневр первого челнока, они отгородились от поверхности планеты эскадрильями «калоногов».
А первый челнок был уже на подходе к исследовательскому центру. И тут мониторы диалоговой связи «планета-орбита» и на «кондоре», и на всех трех «калонгах» автоматически включились, и по светлой поверхности побежал стандартный запрос:
«Будете садиться?..»
Командир десанта, полковник Стефан Бэш, расположившийся в пилотской кабине «кондора», усмехнулся в пышные усы и, не поворачивая головы, бросил пилоту:
- Похоже, эти вояки одумались...
Его пальцы между тем быстро забегали по дублирующей клавиатуре управления, посылая на посадочную станцию центра стандартный ответ:
«Буду садиться...»
И тут же на экран монитора выскочил новый вопрос:
«На какую катапульту?..»
Быстрота его появления ясно показывала, что оператора посадочной станции заменяет автоматика. Впрочем, такое практиковалось часто и пилотов удивить не могло.
«На северную катапульту», - ответил командир десанта.
«Вас понял, - поступил сигнал с посадочной станции. - Северная катапульта будет готова к приему кораблей через одну минуту четырнадцать секунд. Параметры посадочных траекторий и характеристики электромагнитных ловушек будут выведены вам автоматически...»
«Можно садиться с подлета...» - быстро подсчитал в уме полковник и вдруг, сам не зная почему, скомандовал:
- Первым садится «калонг»-3, вторым - я. «Калонг»-1 и «калонг»-2 остаются в воздухе на патрулировании.
Практически сразу на экранах мониторов связи появились параметры траектории посадки, интервалы посадки для всех четырех летательных аппаратов и параметры электромагнитных ловушек. Все данные были идеальны.
Правый «калонг» резко увеличил скорость, оторвался от группы и пошел вниз, точно на медленно открывающуюся щель северной катапульты. Через пару секунд пилоты оставшихся трех машин увидели, как маленький аппарат начал быстро терять скорость в поле электромагнитной ловушки посадочной станции катапульты. Пилот «калонга» тут же передал управление машиной автоматике катапульты, и вдруг вместо того чтобы остановить двухместную машину и убрать ее с посадочной полосы, поле ловушки исчезло и маленький летательный аппарат, проскочив над щелью катапульты, врезался в мачту подвески створок. Сверкнуло короткое алое пламя и машины не стало. Не стало и двух десантников, пилотировавших ее!
Десантный челнок и два оставшихся «калонга» продолжали полет, но внутри них время, казалось, замерло... Пилоты, не веря своим глазам, смотрели на экраны обзорных мониторов, и тут по дисплеям диалоговой связи снова побежала строка:
«Будете садиться?..»
Только буквы на светлой поверхности экранов были издевательски алыми.
Этот стандартный запрос мгновенно вывел командира десанта из ступора. Страшным хриплым, надорванным голосом он рявкнул:
- Ах, ты!.. - дальше пошло самое страшное ругательство, когда-либо существовавшее на земных языках. - Ну я тебе сейчас...
Его рука потянулась к панели управления оружием, однако пилот ведущего «калонга» опередил свою матку. Чуть наклонив нос, маленькая кургузая машина плюнула огнем, и между медленно сходившихся створок посадочного комплекса катапульты на секунду вспыхнуло маленькое солнце. На месте испарившихся створок образовалась безобразная дыра, и металл по ее краям потек, словно растопленное масло.
В рубке челнока немедленно раздался усиленный динамиками голос контр-адмирала Эльсона:
- В чем дело, чем вызвано применение ракетного удара?
Полковник Бэш щелкнул тумблером связи и медленно, с трудом ответил:
- Потеряли один «калонг»... с экипажем. Посадочная станция северной катапульты предложила посадку, но при торможении «калонга»-3 посадочное поле отключилось. Уверен - это было сделано намеренно... Северная катапульта уничтожена... ракетным ударом.
- Понял... - сразу же ответил контр-адмирал. - Подробно доложите по возвращении. И попрошу вас больше не отступать от принятого плана действий!..
Связь с «Молотом Тора» прервалась. Командир «кондора» снова перекинул тумблер и процедил сквозь зубы:
- План действий?.. Не отступим!..
В этот момент «кондор», направлявшийся к исследовательскому комплексу «F», вошел в атмосферу Гвендланы и спустя некоторое время также выпустил три маленькие боевые машины. Бот с «Одиссея» словно привязанный незримой нитью следовал за десантным челноком, в сотне метров позади и чуть выше.
Капитан Бабичев вышел из кабины пилота в общий салон и подсел к Вихрову.
- Слушай, командир, у меня есть предложение... Игорь внимательно посмотрел в веснушчатое лицо капитана и кивнул:
- Слушаю...
- Над град-комплексом мы будем через пятнадцать-двадцать минут. Этот комплекс не вскрывался - туда во время первого десантирования не высаживались. Значит, с куполом провозятся еще минут двадцать, а то и больше... Я предлагаю не дожидаться, пока десант с эскадры проложит нам путь, да и высаживаться там же, где высадится эскадренная команда, нам не совсем удобно...
Капитан многозначительно посмотрел на старшего лейтенанта, и тот в ответ еще раз утвердительно кивнул.

Предыдущая страница 9 Следующая страница


Мятеж 10

- Понимаешь, я хорошо знаком с конструкцией куполов таких град-комплексов. Его можно вскрыть без термического воздействия... и довольно быстро. Правда, щель там довольно узкая, но мы сможем протиснуться.
- Так что, предлагаешь посадить бот на купол?..
- Нет... - улыбнулся Бабичев. - Предлагаю выброситься на крыльях, ну в крайнем случае полет чуть подправим антигравами, а бот пусть следует за челноком. Вполне возможно, что нас даже не запеленгуют. И пока силы град-комплекса, если они там есть, будут заняты десантом, мы потихоньку спустимся под производственный комплекс! Ты же засек живых именно там?!
Несколько секунд Вихров обдумывал предложение капитана, и оно показалось ему вполне разумным.
- Ты прав, - кивнул Игорь, - это может сработать...
- Вот только... - вдруг с сомнением протянул Бабичев и почесал себе нос.
- Что «только»? - быстро переспросил Игорь.
- Когда ты последний раз прыгал в «саранче» с крыльями и... с индивидуальным антигравом?..
- Я, мой дорогой, чемпион курса по фигурным атмосферным прыжкам в десантном скафандре и могу приземлиться в любую точку этого дребаного купола! - ледяным тоном пояснил Вихров. - А в «саранче» мне и антиграв придется включать максимум секунд на пять!..
В ответ на что капитан довольно улыбнулся:
- Тогда все в порядке!
- А где, кстати говоря, нам приземляться-то надо?.. - поинтересовался Вихров.
- Возле «выхлопа», - ответил Бабичев. - Через фильтры и пройдем!..
- Принимается! - решил Игорь. - Командуй своим людям...
- Да они в курсе, просто ждут, что ты решишь, - широко улыбнулся капитан.
- Ну, пусть больше не ждут, - улыбнулся Вихров, - я решил!
- Я в тебя верил!
Капитан хлопнул Игоря по плечу и поднял вверх правый указательный палец. Десантники заулыбались.
Атмосфера Гвендланы приняла последнюю пару «кондоров». Погрузившись в нее на три тысячи метров, они разошлись в разные стороны - серебристо-голубой пошел к исследовательскому центру «Е», черный - к «D». Спустя две минуты после разделения оба челнока выпустили «калонги», и те пристроились под своими матками. До намеченных целей им оставалось по пятнадцать минут полета.
А первый «кондор» уже висел над рваной дырой, проделанной в центре купола град-комплекса «С» предыдущим десантом. Сквозь разрушенное покрытие была видна совершенно пустая шестиугольная площадь, окруженная одинаковыми невысокими постройками общего назначения, среди которых только культурно-развлекательный центр выделялся своей яркой пятнистой раскраской и высоким шпилем, на котором колонисты обычно вывешивали знамя колонии. Правда, шпиль этого здания такого украшения не имел.
Челнок опускался очень медленно, явно осторожничая. Командир десанта, вглядываясь в это ненормальное, мертвое безлюдье, медленно говорил в микрофон:
- Система жизнеобеспечения град-комплекса не функционирует и, судя по результатам сканирования, жителей в нем нет. Только под лабораторными корпусами - северо-западный сектор центра - обнаружено довольно большое скопление активной биомассы. Однако, как мы могли убедиться, автоматика в град-комплексе поддерживается в рабочем состоянии и действует... безукоризненно. Поэтому прошу быть крайне внимательными! Несмотря на то что атмосфера планеты пригодна для дыхания, забрала не поднимать, оружия за плечи не вешать - эта прогулка может быть весьма... серьезной!
Он секунду помолчал, а потом скомандовал:
- Первый «калонг» - под купол! Второй «калонг» - надомной, две тысячи метров! Первая манипула десантируется через двадцать секунд после сигнала с «калонга»-один, шаг десантирования - манипула каждые триста секунд!.. «Росомахи» идут со второй, третьей и пятой манипулами!.. Связью пользоваться только в исключительных случаях!
Командир десанта сделал короткую паузу и выдохнул:
- Начали!!!
Передний «калонг» ускорился и, словно береговая ласточка, нырнул в дыру купола. Его высота над городской площадью составляла около ста пятидесяти метров, и этого было вполне достаточно для маневра маленькой юркой машины. Второй «калонг» свечой ушел вверх, а «кондор» продолжал медленно опускаться. До отверстия в куполе оставалось метров шестьсот, когда в динамиках короткой связи раздался голос пилота первого «калонга»:
- Площадь чиста, окружающие постройки, судя по предварительному сканированию, пусты, в радиусе километра от места десантирования... «живности» не наблюдается!
- Первая манипула пошла! - рявкнул командир десантного отряда и первым нырнул в мгновенно распахнувшийся под ногами люк. Еще пятьдесят человек немедленно последовали за полковником.
Легкие десантные скафандры «саранча» позволяли десантникам, имевшим запас высоты, в определенной степени направлять свое свободное падение, так что все они, один за другим, без труда нырнули в отверстие купола. Оказавшись над град-комплексом, десантники включили индивидуальные антигравы и зависли в воздухе, подбирая подходящее место для приземления.
- На площадь! - принял решение полковник, и пятьдесят черных фигур следом за полковником начали медленно опускаться на пустую площадь, выложенную голубым стеклопластом.
В этот момент из «кондора» выбросилась вторая манипула и переливающийся серебром боевой робот. Когда десантники первой манипулы коснулись подошвами своих сапог стеклопласта площади, вторая манипула как раз миновала купол и зависла, выбирая место для приземления, только «росомаха» продолжала медленно опускаться на антигравах, прямо на расположение уже приземлившихся десантников.
Первая манипула быстро и бесшумно всосалась в окна и двери окружавших площадь домов, и только около командира десанта, укрывшегося под козырьком главного подъезда здания администрации град-комплекса, остался его личный десяток. Площадь снова была свободна и могла принять новое подразделение.
Именно в этот момент шпиль культурно-развлекательного центра заалел, словно его раскалили в невидимом огне, и через мгновение словно слабый ветер пронесся над мертвым град-комплексом.
Тут же включилась короткая связь, и в шлемофоне командира раздался странно спокойный голос командира второй манипулы:
- Первый, у нас отказали антигравы... У всех пятидесяти человек сразу!.. Мы падаем!..
Командир вскинул голову и увидел вырастающие прямо на глазах, беспомощно кувыркающиеся в воздухе черные фигурки! Только некоторые из них пытались использовать возможности своих скафандров и хоть как-то скорректировать свое падение, однако всех их ожидала безжалостно твердая поверхность центральной площади. Десантники, стоявшие около командира, не дожидаясь команды, попытались включить свои антигравы, чтобы, поднявшись в воздух, перехватить хотя бы некоторых из своих падающих товарищей. Шестерым это удалось, но подняться они смогли всего лишь метров на сорок, на этой высоте антигравы отказали и у них, так что эта попытка только увеличила число жертв.
Первой на стеклопласт площади рухнула «росомаха». Удар был так силен, что оба манипулятора робота оторвало от корпуса, а траки гусениц вместе с осколками стеклопласта шрапнелью разлетелись в разные стороны. Мощная боевая машина превратилась в груду покореженного металла и пластика. А еще через несколько секунд вся вторая манипула десанта перестала существовать - «саранча» не была рассчитана на падение десантника с высоты более ста метров!
Полковник Бэш включил короткую связь - заботиться о том, чтобы их не обнаружили, уже не приходилось.
- Внимание! - услышали пятьдесят человек третьей манипулы, уже находившихся в воздухе, и сто, еще остававшихся в «кондоре». - Под куполом град-комплекса по неизвестной причине не действуют индивидуальные антигравы! Повторяю, под куполом град-комплекса не действуют индивидуальные антигравы! Приземляйтесь на покрытие купола, а дальше спускайтесь по «паутине»! Четвертой и пятой манипулам приостановить высадку!
Говоря это, он сделал знак одному из своих десантников и тот навел раструб портативного излучателя на все еще светившийся шпиль культурного центра. Последовало короткое резкое шипение и шпиль медленно, как на рапиде, начал клониться назад, затем отделился от своего основания и пропал за обрезом крыши. Через секунду послышался грохот его падения.
Закончив говорить, полковник Бэш снова попробовал включить антиграв, но тот по-прежнему бездействовал. Тогда он, поглядывая вверх на рваную прореху в куполе, снова включил связь:
- Первый к «поиску», какие у вас новости?
Восемь пятерок первой манипулы, обшаривавших окрестные дома, отозвались немедленно:
- «Поиск» первый здесь... Нахожусь на втором этаже здания администрации. Пока пусто и чисто.
- «Поиск» второй здесь... нахожусь в здании технической библиотеки. Прошел полтора этажа. Пусто, чисто... даже микрофильмов нет - пустые стеллажи...
- Поиск третий здесь... Третий подземный уровень развлекательного центра. Чисто, пусто, по стене проложен нестандартный волоконный кабель, ищу подключение...
- Будь осторожен, - тут же предупредил командир. - В этом здании, возможно, есть... нехорошая начинка...
«Пятерка сержанта Юзефа Клотса... - припомнил он. - Парень опытный к осторожный, все должно быть нормально...» И тут же спохватился, что очередная, четвертая, пятерка слишком долго молчит.
- «Поиск» четыре, слушаю вас... - потребовал полковник, но ответа снова не последовало.
Он повернулся к своим людям, кивнул одному из них и, показав ему два растопыренных пальца, махнул в сторону стационарного узла планетной связи. Выбранный им десантник хлопнул по плечу своего соседа, и оба они бросились бегом через площадь, в указанном командиром направлении.
- «Поиск» пять?.. - быстро проговорил полковник.
- «Поиск» пять здесь... Прошел здание информатория, сейчас нахожусь наверху... Все чисто, пусто, а вот на крыше смонтирован странный аппарат. Очень маленький, явно кустарный и совершенно непонятного назначения... Задействовал электронный анализатор, пытаюсь разобраться, что это за штука, хотя она вроде бы и не работает вовсе...
- Результаты анализа сразу же доложите! - приказал командир и после секундной паузы услышал:
- «Поиск» шесть здесь... Шестой подземный уровень подвала торгового комплекса. Там, где были, чисто, пусто. В стационарной холодильной камере смонтировано нестандартное устройство, от которого расходятся двенадцать волоконных кабелей. Собственно говоря, по одному из них мы к этому устройству и вышли. Анализатор «щелкает», но ответа пока нет. Жду...
- Результат доложите! - приказал полковник и снова бросил взгляд вверх. Ему показалось, что он заметил на кромке дыры, пробитой в куполе, какое-то шевеление.
- «Поиск» седьмой здесь... - раздался в наушниках очередной доклад. - Нахожусь... на улице, ведущей в сторону производственной зоны. Улица перегорожена... баррикадой, но на ней никого нет. Попробую обойти ее по зданию, тут справа на первом этаже какое-то кафе, вот туда и направимся...
Последовала довольно длинная пауза, и в этот момент на стеклопласт площади упало около полутора десятков концов тонких, почти прозрачных шнуров. Командир десанта немедленно поднял голову. По сброшенным шнурам темными бусинами быстро катились к площади десантники третьей манипулы.
Первые из них были почти на середине пути, когда на крыше здания информатория, стоявшего на другой стороне площади, раздался странный шипящий свист, от которого у командира десанта заныли зубы и зачесались ладони. Он быстро включил связь, собираясь запросить пятую пятерку о том, что происходит, но «поиск»-пять опередил его:
- Первый, здесь «поиск»-пять, эта самоделка заработала!..
- Каким образом?! - потребовал уточнений полковник.
- Она... свистит и... по-моему, разогревается. Во всяком случае, ее корпус начал светиться...
Потом последовала короткая пауза, а за ней почти неразборчивое восклицание и короткое ругательство, после чего связь прервалась.
Командир десанта повернулся к оставшимся около него десантникам, но никакого приказа отдать не успел - с крыши информатория вертикально вверх выметнулся тонкий, похожий на раскаленную почти добела иглу, луч. Мгновение постояв неподвижно, он неторопливо, но неудержимо начал описывать все более расширяющиеся окружности, пока его свечение не достигло края рваной дыры купола.
«Она срежет край купола и „паутине“ не за что будет держаться!» - догадался командир десанта, но его догадка оказалась неверной. С покрытием купола ничего не произошло, а тонкая, нестерпимо сияющая нить продолжала свое движение, пока...
Пока едва заметный, тонкий, сияющий луч не пересекся с невидимым в высоте шнуром, по которому спускались шестеро десантников. Раздался короткий, похожий на высоковольтный разряд, треск, и шесть черных бусин, только что быстро, но упорядоченно скользивших к поверхности планеты, начали беспорядочно падать!
Взгляд полковника метнулся вниз и сразу же наткнулся на один из полупрозрачных шнуров, с непостижимой скоростью свивавшийся на голубоватом стеклопласте в неаккуратную, растрепанную бухту.
В этот момент вверху раздался новый треск, и еще пятеро десантников, потеряв опору, ринулись в свободном падении к месту своего конца! Еще один разряд, и еще один, и еще!..
Стефан Бэш в полном бессилии и растерянности смотрел на то, как непонятная сила, сосредоточенная в странном, игольчато светящемся луче, режет крепчайшие слипон-титановые шнуры, выдерживающие температуру в несколько тысяч градусов и нагрузки до четырехсот тонн на квадратный миллиметр сечения!
На этот раз «росомаха» упала последней и упала довольно удачно - на обе гусеницы. Стеклопласт под тяжелой машиной загудел, но выдержал, и один из стоявших рядом с командиром десантников немедленно бросился к роботу, чтобы проверить его работоспособность.
Полковник повернулся к стоявшему рядом с ним лейтенанту. Тот растерянными глазами посмотрел на своего командира, но, увидев его лицо, мгновенно пришел в себя.
- Отправляйся на крышу информатория и выясни, почему поисковая пятерка, находясь в непосредственной близости от вражеского... оружия, допустила, чтобы оно было задействовано?! Можешь всех их расстрелять на месте!..
Лейтенант быстро козырнул и бросился через площадь к зданию информатория, над которым, словно некий символ чужеродной мощи, неподвижно застыл стремительно бледнеющий луч.
Едва офицер скрылся в одном из окон здания, как рядом с полковником появились двое десантников, уходивших в центр планетной связи на поиск четвертой пятерки. Медленно приблизившись, командир разведки протянул раскрытую ладонь, на которой матово поблескивали пять опознавательных жетонов.
- Где и как?.. - глухо спросил полковник, не отрывая глаз от этих материальных свидетельств гибели его подчиненных.
- В зале дальней связи... - как-то неуверенно ответил десантник. - Они все пятеро сидят за модулями связи, у всех пятерых подняты забрала шлемов и все пятеро... мертвы... А как их... не знаю. Повреждений скафандров нет, ран и крови нет... Лица совершенно спокойны... А у Йохана... мятная пастилка к губе прилипла!..
«Ну да... Они же в скафандрах... - тупо подумал полковник. - Их скафандры держат, упасть не дают...»
И тут же, осознав свою собственную растерянность, встряхнулся:
«Как же оставшимся людям спуститься в град-комплекс? Конечно, „кондор“ на ионных двигателях вполне может пройти сквозь дыру в куполе и сесть на эту самую площадь, вот только... Вполне может быть, что на площади имеются еще какие-нибудь... „средства противовоздушной обороны“... Может быть, даже мятежники как раз и рассчитывают на нашу попытку посадить здесь „кондор“! И что будет, если эта машина достанется мятежникам?!»
Полковник задумчиво посмотрел вверх.
«... И кстати, где „калонг“, первым ушедший под купол?!»
Он снова перевел взгляд на опознавательные жетоны.
- Спрячь... Где они находятся, мы знаем, на обратном пути постараемся их забрать...
Десантник послушно опустил жетоны в мелочный клапан скафандра и закрыл шов.
«А зачем, собственно говоря, надо сажать сюда еще сто человек! - подумал вдруг командир десанта. - В конце концов, нам надо выяснить, что это за... Кто это прячется под исследовательской зоной, может быть, взять кого-то из них с собой... А с этим начиненным смертельной автоматикой град-комплексом можно разобраться и с орбиты! Совершенно незачем гробить здесь людей!»
И он решительно включил связь с «Молотом Тора»... однако она не работала.
Полковник несколько раз повторил эту операцию, но встроенный в его скафандр модуль связи отказывался вступать в контакт с фрегатом, находившимся на орбите.
Он быстро оглядел стоявших около него десантников, никто из них не имел в своем скафандре подобного модуля орбитальной связи.
«Тогда сделаем по-другому!..» - раздраженно подумал полковник и включил связь с десантным челноком.
- «Кондор» здесь, - немедленно раздался ответ его заместителя, майора Шорха.
- Майор, - совсем не по-строевому заговорил полковник, - третья манипула... уничтожена...
- Да, мы видели... - ответил майор.
- Задержите высадку оставшихся людей до... до моей особой команды. Я попробую с имеющимися силами выяснить, что здесь происходит, откуда управляется местная... «автоматика»... если такое управление вообще существует, какие еще сюрпризы нам приготовили и кто находится под исследовательской зоной центра. «Калонг» из-под купола верните... Связь с нами каждые полчаса... если мы не выйдем на связь два раза подряд... поступайте, как найдете нужным... Поняли?!
- Да... - после короткой паузы ответил майор.
Полковник переключил связь и скомандовал:
- Здесь первый, все ко мне!..
Через пятнадцать минут вернулись все отправленные в разведку десантники. Последним подошел лейтенант, отправленный Бэшем к пятой пятерке. На суровый вопросительный взгляд полковника он растерянно пожал плечами:
- Они погибли...
- Как?..
- Они... сгорели... Даже жетонов не осталось... Просто на крыше растеклась оплавленная и обугленная масса. Единственное, что мне удалось взять с собой... вот...
Он протянул командиру оплавленный по краям осколок забрала шлема.
Полковник Бэш взял осколок и внимательно его осмотрел. У самого края, в глубине пластика отсвечивали цифры 1736/452... Окончание кода отсутствовало, но и по этому фрагменту было ясно, что это осколок от шлема Святослава Логинова, самого младшего из всех десантников, шедших в град-комплекс «С». Ему было всего двадцать.
Полковник скрипнул зубами и поднял на своих подчиненных сухие глаза. Обежав взглядом собравшихся людей, он подумал:
«У меня осталось тридцать четыре человека... В другом месте и в другое время мне хватило бы этого, чтобы раскатать любую варварскую пехотную дивизию... А теперь... Может, мы действительно воюем совсем не с монстрами, не с экзотами и дебилами-мутантами, может, против нас действуют... люди... Умные, знающие, прекрасно оснащенные и... беспощадные люди!..»
На мгновение ему стало страшно, и это необычное, неизведанное им раньше чувство поразило его. И все-таки полковник усилием воли задавил свой страх. Еще раз оглядев своих сурово молчащих десантников, он заговорил:
- Я принял решение прекратить высадку десанта... Мы попробуем выяснить, какого рода сюрпризы могут ожидать нас в этом град-комплексе, имеется ли какое-то центральное управление этими электронными... штучками. Скорее всего это те, кто скрывается под исследовательской зоной. Затем мы попробуем вернуться на челнок... Я думаю, он спокойно сможет приземлиться здесь на ионных двигателях. На все про все у нас, - он бросил быстрый взгляд на верхний обрез шлема, где пульсировали зеленоватые цифры корабельного времени, - шесть часов...
Полковник еще раз оглядел своих людей - ни намека на страх или неуверенность! Он повернулся к командиру седьмой пятерки:
- Вы прошли за баррикаду?..
- Да, через кафе, о котором я докладывал. Затем по улице мы продвинулись еще на пятьсот метров... Там дома стоят вплотную друг к другу, так что можно идти достаточно скрытно...
- Значит, вы пойдете вперед, остальные «граблями»... Четные пятерки - справа, нечетные - слева, в пятидесяти метрах друг от друга. Таким образом мы захватим почти по двести метров в каждую сторону от шоссе, этого должно хватить для получения объективной информации. Я со своим... - Он запнулся и быстро поправился: - Я со своей... пятеркой буду двигаться позади. Все непонятные предметы и устройства исследовать, но если те начнут работать в вашем присутствии, немедленно уничтожать! Связь на ходу через каждые... десять минут. Двинулись!..
Пятеро десантников развернулись и быстрым шагом двинулись в направлении просвета между торговым комплексом и зданием узла связи, вместе с ними пошла и уцелевшая «росомаха». Остальные пятерки потянулись следом, одновременно расходясь в стороны. Полковник выждал, пока первая пятерка не скроется в провале улицы, а затем не торопясь последовал в том же направлении. Четверо десантников последовали за ним.
Продвигаясь вперед, полковник цепко схватывал все нюансы окружающей обстановки, которая, несмотря на тишину и отсутствие любого, самого незначительного движения, казалась ему очень напряженной. Опытный десантник хорошо представлял себе, как быстро это абсолютное спокойствие может превратиться в хаос огня, все корежащих полей, завывания индивидуальных поглотителей жесткого излучения... В его глазах появилась прежняя уверенность, но в его мозгу метались лихорадочные мысли:
«Может быть, мне не стоило распылять отряд?.. Но против автоматики надо действовать только таким образом - рассредоточиться и вычищать территорию... А если есть какое-то центральное командование... центральное управление этими... „штучками“? Но и в этом случае, рассредоточившись, мы сможем быстрее обнаружить это... управление! Вот только не встретить бы крупные силы... хотя три с половиной десятка десантников вполне могут справиться со всем населением такого град-комплекса. Так что... еще не вечер!»
В этот момент он во главе своей десятки вышел на прямой проспект, соединявший жилую часть комплекса с исследовательской и промышленной зоной. Метрах в шестидесяти от центральной площади проспект действительно был перегорожен невысокой баррикадой из сваленных в несколько несуразную кучу обломков стеклопласта, покореженных и скрученных обрывков металлоконструкций непонятного происхождения, поломанной мебели. Справа, на первом этаже невысокого трехэтажного здания была настежь открыта широкая дверь из темно-коричневого пластика. Полковник повел свою десятку прямо к этой двери. Как раз за ней и располагалось упомянутое разведкой небольшое кафе или закусочная, на стеклянных полках перед задней зеркальной стеной даже сохранилось несколько запыленных бутылок, а из разбитого прилавка торчало шесть кранов для разлива напитков. В задней стене зала имелась небольшая чуть приоткрытая дверь, в косяк которой была воткнута до половины боевая десантная игла черного цвета.
Полковник остановился и, подняв над плечом один отставленный палец, указал на эту дверь. Один из десантников бесшумно скользнул к обозначенному иглой выходу. Спустя пару секунд он выглянул и кивком подтвердил, что путь свободен.
За дверкой оказалась кухня с сорванным со столов и раскуроченным оборудованием, побитой и разбросанной по полу посудой. Пройдя через этот разгром, они вышли сквозь дверной проем с сорванной, висящей на одной петле дверью и оказались во внутреннем дворе, замощенном стеклопластовыми плитами. Дворик этот был с трех сторон окружен глухими стенами невысоких домиков, а с четвертой - полутораметровой стеной, выложенной из красноватых необработанных валунов, скрепленных глиной. Часть стены была выломана и в верхний валун воткнута еще одна черная игла, а за проломом видна спина посланного вперед разведчика.
Бэш первым перебрался через остаток стены и вместе с разведчиком двинулся вперед, вдоль стены здания, к которому примыкала стена. Спустя десять минут в проеме появился еще один десантник. Метнувшись через голубоватые стеклопластовые плиты пустой проезжей части, он короткими перебежками двинулся вслед за командиром, только по противоположной стороне проспекта.
Полковник прошел вперед шагов двадцать, когда позади него вдруг что-то негромко хлопнуло и в спину ему ударила мощная взрывная волна. Падая, он инстинктивно запустил индивидуальный антиграв, и тот неожиданно сработал, смягчив удар. По броне скафандра забарабанили мелкие осколки стеклопласта, но они не представляли опасности. Бэш быстро вскочил на ноги и огляделся. Стена, сквозь пролом в которой его пятерка выбиралась на улицу, исчезла, углы домов, между которыми она стояла, обвалились так, что стали видны внутренние помещения. На развороченном взрывом тротуаре, среди осколков стеклопласта и вывороченных камней неподвижно лежали две фигуры.
Бэш бегом бросился назад. Через несколько секунд трое десантников собрались около своих неподвижных товарищей. Скафандры десантников повреждений не имели - «саранча» могла выдержать и не такое, однако сами десантники были здорово контужены, один был без сознания, а второй уже пришел в себя и, приподнявшись на локте, пытался включить внутреннюю чистку шлема - забрало было сильно забрызгано "кровью, хлынувшей у него из носа и ушей.
Разрушения, причиненные неожиданным взрывом, оказались гораздо серьезнее, чем это казалось на первый взгляд. Домик, через который Стефан Бэш и его десантники обходили баррикаду, был буквально сметен, целой осталась только фасадная стена. Прочнейший стеклопласт был буквально разорван в клочья, и его осколки засыпали весь внутренний двор и большую часть проспекта за баррикадой. Беш огляделся, пытаясь понять, откуда был нанесен удар, но тут рядом с ним раздался голос молоденького лейтенанта:
- А ведь это иглы сдетонировали!..
Бэш посмотрел на говорившего, высказанная догадка была абсолютно невероятной и тем не менее казалась правдой. Полковник включил связь и, едва сдерживая ярость, бросил в микрофон:
- Поиск семь, ответьте первому!..
- Поиск семь здесь... - немедленно раздался в наушниках спокойный голос сержанта.
- Кто метил иглами обход баррикады?! - прорычал полковник.
- Рядовой Майлс...
- Так какого же ... он их подорвал?!
Полковник уже не мог сдерживать себя и его голос сорвался в крик. Однако ответ командира пятерки был совершенно спокоен:
- Рядовой Майлс не подрывал иглы. Если желаете, я направлю его к вам и вы проверите счетчик - все двенадцать игл его скафандра задействованы в режиме ожидания.
- Его иглы взорвались! - рявкнул полковник в полный голос и тут же замолчал, только сейчас осознав, что ответил сержант.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

То, что иглы взорвались, уже было невероятно - десантник, оставивший боевую иглу как указатель для товарищей, никогда бы ее не подорвал, но то, что иглы взорвались без команды с выпустившего их скафандра, было просто невозможно!!! Они срабатывали, только получив модулированный сигнал, и этот сигнал был индивидуален для каждой иглы, случайно воспроизвести такой сигнал было совершенно невозможно! Более того, никто не знал вид этого сигнала, кроме корабельных оружейников, снаряжавших скафандры.
И все-таки кто-то этот сигнал дал!
Полковник был буквально ошарашен, и тут в его шлемофоне прозвучал спокойный вопрос:
- Командир, посылать к вам рядового?..
Бэш еще раз оглядел место взрыва и усталым голосом ответил:
- Нет... Продолжайте движение... Конец связи...
Надо было решать, что делать с вышедшими из строя десантниками. Нести их с собой было нельзя, они не только затрудняли бы движение оставшихся людей, они могли просто не выдержать перехода - меданализаторы скафандров показывали, что оба получили тяжелые сотрясения мозга. Правда, тот, что пытался вычистить свое забрало, был в лучшем состоянии, но и ему надо было бы побыть в покое.
Раненых перенесли в дом на противоположной стороне проспекта и разместили на первом этаже в комнате, бывшей когда-то спальней. Того, который все еще не пришел в себя, уложили на полу комнаты, второй уселся напротив окна, спиной к стене и, отвечая на немой вопрос полковника, пробормотал:
- Идите дальше, командир, с нами ничего не случится...
А на обратном пути вы нас прихватите...
Полковник Бэш и двое оставшихся с ним людей снова вышли на улицу. Бэш огляделся. Тишина, висевшая над град-комплексом, была абсолютной, она не предупреждала, не угрожала, она безлично наблюдала, как один за другим гибли или калечились лучшие воины Земного Содружества, воины, не знавшие поражений уже несколько сотен лет! Бэш бессильно скрипнул зубами, и словно в ответ на этот скрип в его шлемофоне раздался тихий шепот лейтенанта:
- Что же еще они для нас приготовили?..
И тут же включилась связь:
- Первый, здесь «поиск»-три. Вышел из жилой зоны, до корпуса геофизических исследований около пятисот метров, однако дальнейшему продвижению мешает защитная полоса...
- Здесь первый, - немедленно отозвался Бэш. - ЧТО она собой представляет?..
- Промышленно-исследовательская зона окружена цепью лучевых генераторов. Через неравные промежутки времени ими создается десятиметровая полоса комбинированного жесткого излучения, в состав которого входит и проникающее Иситуки. Мы в наших скафандрах не сможем преодолеть это заграждение...
Полковник на секунду задумался, а потом коротко приказал:
- Первый - всем, собираемся на проспекте у заградительной полосы! До моего прихода через полосу не соваться!
Жилая часть град-комплекса отделялась от промышленно-исследовательской зоны свободным от построек пространством, представлявшим собой когда-то отличный газон. Долгое отсутствие ухода превратило этот газон в пустырь, покрытый бурой переросшей травой, мелкими, странного вида кустами явно неземного происхождения, непонятными буграми и выбоинами. Через этот заброшенный пустырь, от последних жилых построек до первых исследовательских корпусов тянулась голубая лента шоссе. Стеклопласт его покрытия в отличие от газонной травы не нуждался в специальном уходе.
А еще привычный вид границы жилого сектора град-комплекса нарушался невысокими решетчатыми фермами, изготовленными кустарно, без претензий на какое-либо архитектурное решение. Фермы эти высились через каждые сто метров и несли на себе мощные стационарные излучатели, позволявшие получить луч комбинированного направленного излучения значительной ширины. Полковник Бэш с оставшимися у него тридцатью двумя десантниками уже около получаса изучал работу этих излучателей.
Отряд расположился прямо на полотне шоссе, поскольку ничего живого ни в жилом секторе, ни в промышленной зоне замечено не было. Оснащение десантных скафандров позволяло без труда определить характер генерируемого излучения, границы действия излучателей и периодичность их включения. На первый взгляд казалось, что генераторы включаются произвольно, без всякого порядка и плана, и что интервалы между излучениями не превышают одной-трех секунд. Однако получасовое наблюдение позволило определить, что каждые десять минут в работе излучателей наступала тридцатисекундная пауза.
Тем не менее полковник не торопился использовать это свое открытие - слишком часто за недолгое пребывание в этом сумасшедшем град-комплексе его автоматика срабатывала неожиданно. Только когда выявленная тридцатисекундная пауза повторилась шесть раз, он решился на бросок. Бэш решил идти сам и брал с собой только десять человек и «росомаху». Если по какой-либо причине его бросок не удался бы, оставшимся предстояло самим решать - предпринять новую попытку прорыва, используя опыт его десятки, или возвращаться назад, отступать, попытаться сохранить себе жизнь, хотя бы и ценой бегства.
Десятка Бэша рассредоточилась вдоль защитной полосы, робот расположился в середине цепи и настороженно вращал излучатель базового аннигилятора, удерживая в прицеле две ближайшие фермы. Для того чтобы пробежать десять-двенадцать метров пустыря, самому медленному из десантников нужно было не более десяти секунд, так что они имели трехкратный запас времени. Но трехсекундное нахождение под генерируемым излучением несло им гарантированную и быструю гибель. Тем не менее они не сомневались!
И вот, едва над «полосой» прекратил бушевать энергетический ураган, одиннадцать человек и робот ринулись в сторону видневшегося впереди лабораторного корпуса. Прошла секунда... две... три... четыре... Большинство из них были уже посередине смертоносного участка. «Росомаха», чуть умерив свой ход, предупреждающе повела в сторону правой фермы излучателем, и словно в ответ на эту угрозу взвыли пусковики генераторов и через секунду все пространство «полосы» было залито смертью!
Десантники не остановились!.. Но пересек границу полосы только Бэш...
Он упал без сил лицом вниз и уже не видел, как обезумевший робот начал, крутясь на одной гусенице, сыпать во все стороны лучевыми и гравитационными разрядами, как двадцать два гравитра десантников, наблюдавших за попыткой его десятки, ударили по решетчатым конструкциям ферм, как под этим ударом толстый, покрытый ржавчиной металл потек, роняя на землю задымившие генераторы, и как над остатками его отряда внезапно поднялось неизвестно откуда взявшееся фиолетовое сияние проникающего излучения Иситуки. Сияние невероятной мощности и в то же время ничем не генерируемое, ничем не питаемое и не поддерживаемое!
Когда истекли тридцать секунд ожидаемого интервала в работе генераторов, на пустыре, отделяющем жилой сектор град-комплекса «С» от промышленно-исследовательской зоны, не осталось ничего живого. Даже робот - несокрушимая, неуязвимая «росомаха», замер с поникшим излучателем и погасшими индикаторами.

ГЛАВА 4

Ребята в полукогорте капитана Бабичева подобрались действительно отчаянные. Когда на экране маршрутного дисплея возник купол град-комплекса «F», капитан объявил минутную готовность. «Кондор», шедший впереди, начал снижаться, направляясь в сторону жилого сектора, но бот с «Одиссея» на этот раз не последовал сразу за ним. Вместо этого «стриж» взял чуть выше и на мгновение завис, словно что-то высматривая. Когда же он нырнул следом за ведущим «кондором», на его борту оставался только пилот - остальные двадцать шесть человек покинули бот.
Намеченное Бабичевым место приземления было довольно далеко - не высоко, а именно далеко, поэтому Вихров здорово сомневался, что всей его команде удастся дотянуть до клапана «выхлопа», все-таки возможности планирования у «саранчи» были довольно ограничены. Сам он выпрыгнул первым - на этом настоял Бабичев, утверждая, что чистое пространство впереди для старшего лейтенанта гораздо важнее, чем для любого из его десантников. Пролетев метров десять «камнем», Игорь развернул несущие плоскости скафандра - узкие короткие пластины на руках и ногах, выровнятся, сориентировался в пространстве и направил свой полет, а вернее, некое наклонное скольжение, в сторону темного пятна, достаточно четко выделявшегося на серебре купола и точно отмечавшего место их приземления.
Полет у него занял не более двух-трех минут, метрах в пяти от поверхности купола Игорь на секунду включил индивидуальный антиграв, а амортизаторы скафандра погасили инерцию падения, едва подошвы его башмаков коснулись серебристого пластика.
В течение пяти последующих минут вся полуманипула приземлилась рядом, последним опустился Бабичев, причем его полет был так искусно направлен, что капитану даже не пришлось включать антиграв - он спустился по касательной, словно челнок на взлетную полосу базы. Вихров должен был признать, что такого ему видеть еще не приходилось.
Однако восхищаться мастерством друг друга времени не было, десантники быстро собрались у довольно большого овального нароста на куполе, имевшего плоскую вершину. Пластик купола в этом месте был покрыт мельчайшей бурой пылью, спекшейся в тонкую, необычайно плотную корку. Этот нарост и был «выхлопом» град-комплекса, именно через него из-под купола удалялись загрязненные газообразные отходы деятельности жителей центра, не подлежащие очистке.
Вершина «выхлопа» была забрана довольно толстой и редкой решеткой, в которой имелся люк, укрепленный на тривиальных петлях и закрытый на простенький замок. Замок был открыт в течение пары секунд, что называется, «голыми руками», и спустя минуту десантники оказались перед зевом металлического короба сечением два на два метра, уходящего отвесно вниз.
Игорь уже собрался включить антиграв, однако Бабичев, словно догадавшись о его намерении, положил ладонь, затянутую в перчатку скафандра, ему на руку и отрицательно покачал головой.
- Нам нельзя включать силовые устройства... Засекут... Пойдем «пешком»... - услышал Вихров едва слышный шепот. Удивиться или задать вопрос он не успел, стоявший рядом с ним десантник тронул на груди скафандра один из сенсоров, затем присел над краем короба и осторожно спустил ноги в провал. Улыбнувшись Вихрову сквозь прозрачное забрало шлема, он оторвал руки от пола, завис в темноте короба, как будто на него не действовала гравитация планеты, а затем начал медленно погружаться в эту темноту.
«Да ведь он на вакуум-магнитах пошел!.. - догадался Игорь и тут же с огорчением подумал: - Чаще надо десантными скафандрами пользоваться, хотя бы для тренировок, а то совсем забыл, что эта одежка собой представляет!» Включив магниты своего скафандра, он осторожно последовал за десантником.
В коробе было абсолютно темно, однако инфракрасные фильтры, опущенные на забрала шлемов, позволяли уверенно продвигаться вниз и избегать столкновений.
Полуманипула прошла таким образом около ста метров, и тут на пути десантников возникла преграда - по периметру короба была приварена толстая рама, забранная частой сеткой. Бабичев, Вихров и еще двое десантников встали на эту сетку, а остальные зависли на стенах короба, ожидая, когда можно будет продолжить движение.
Бабичев лег на сетку и включил фонарь, вмонтированный в шлем скафандра. Свечение фонаря было отрегулировано так, что получался достаточно широкий луч неяркого желтоватого света. В этом свете Вихров разглядел, что за сеткой короб превращался в трубу, и всю ее площадь перекрывали лопасти вентилятора. Между силовой установкой вентилятора, располагавшейся на специальной консоли в центре трубы, и ее стенками было вполне достаточно пространства, чтобы протиснулся человек в скафандре, однако лопасти вентилятора были установлены слишком часто, что называется, «с запахом».
«Видимо, придется задействовать плазменный резак... Но Бабичев не хочет пользоваться силовыми устройствами, значит, придется возвращаться и искать другой путь!..» - огорченно подумал Вихров.
Однако капитан и его люди, похоже, знали, что делать. Пока один из десантников с помощью небольших ручных ножниц-кусачек вспарывал сетку, второй снял свой плоский заплечный мешок, присел на корточки и достал оттуда странного вида устройство. Поколдовав над ним с минуту, он поднялся, держа в руках довольно длинную штангу, оснащенную плоским двупалым рычагом, поворачивавшимся на шарнире с помощью двух гидроцилиндров.
«Господи, какой архаизм!..» - мысленно воскликнул Вихров, увидев эту явно самодельную конструкцию.
В этот момент первый десантник поднял голову и тихо шепнул:
- Готово.
В сетке, почти у самой стены короба, было проделано три небольших отверстия, в среднее из которых десантник и просунул свою штангу. Бабичев и второй десантник легли на сетку и, опустив руки в два других отверстия, начали качать ручки гидроцилиндров. Рычаг медленно повернулся, и десантник ввел между двумя его стержнями одну из лопастей вентилятора у самого края трубы. Капитан и его помощник снова принялись за работу, и мгновение спустя Вихров с удивлением увидел, как рычаг медленно выпрямляется, разворачивая лопасть вентилятора в вертикальное положение!
Две минуты потребовалось десантникам, чтобы развернуть две соседние лопасти и отогнуть их друг от друга. Рычаг убрали, и первый десантник принялся удалять сетку над образовавшейся щелью.
На этот раз первыми пошли один из сержантов и пятеро десантников, Вихров и Бабичев замыкали отряд, и Игорь увидел, что капитан с помощью одного из своих подчиненных укрепил штангу с рычагом между целых лопастей вентилятора и несущей консолью. Теперь, если бы установку включили, вентилятор не смог бы провернуться или... потерял бы все свои лопасти!
Вихров медленно спускался вниз, такой способ движения был для него слишком непривычен и потому он осторожничал. Впрочем, спуск скоро кончился, и труба воздуховода пошла горизонтально, а метров через сорок уперлась в... глухую стену.
- Вот и фильтр!.. - услышал Вихров рядом с собой шепот Бабичева.
«И как же мы будем его вскрывать?!» - подумал Игорь.
Но вскрывать ничего не пришлось, в стене рядом с фильтром оказался круглый люк, о наличии которого Бабичев, как оказалось, отлично знал. Правда, запирался он снаружи, но для специалистов капитана это оказалось небольшой трудностью - через пару минут десантники проникли в небольшое помещение, служившее переходным шлюзом, необходимым для обслуживания воздуховода, а из него в главный машинный зал всей вентиляционной системы град-комплекса.
Десантники немедленно расселись на полу зала, прислонившись к стенам и станинам оборудования, явно намереваясь передохнуть, а капитан потянул Вихрова за невысокую стеклянную перегородку в некое подобие кабинета.
Здесь стоял стол и два стула, на которые офицеры и уселись. Бабичев открыл на груди скафандра панель управления вспомогательными устройствами и не глядя переключил несколько сенсоров. На левом плече его скафандра заработал индукционный проектор, поверхность стола засеребрилась и на ней появился... чертеж.
- Вот план расположения корпусов исследовательского комплекса. - Он положил ладонь на посеребренную столешницу и поднял глаза на Вихрова. - Решай, куда мы двигаемся дальше!..
Игорь опустил глаза на план, на нем тонкими четкими линиями были обозначены все постройки исследовательского комплекса, вплоть до цеха переработки мусора и биоотстойника, а поверх этих линий красным пунктиром были нанесены трассы воздуховодов, голубым - коллекторов водоснабжения, коричневым - канализация и зеленым - энергоснабжение. По верхней кромке плана тянулась едва заметная линия с нанесенными на нее значками реперов.
- Ну что ж, давай прикинем, - проговорил Игорь. Неторопливо покопавшись на управляющей панели своего скафандра, он также включил проектор, и совместил появившуюся проекцию с планом, выданным Бабичевым. На плане исследовательского комплекса появились два темных пятна - одно побольше, и оно легло точно на корпус биологических исследований, а второе, совсем крошечное, разместилось в одном из углов химико-технологического корпуса.
Бабичев вопросительно посмотрел на Вихрова.
- Я прихватил копию записи биолоцирования... - пояснил Вихров. - Это то, что засек биолокатор моей «падающей звезды», когда мы с тобой делали облет этого исследовательского центра.
Капитан понимающе кивнул и почесал щеку:
- Так куда же мы направимся? У нас получается два объекта...
- А где мы сейчас находимся? - спросил, в свою очередь, Вихров.
Бабичев, не раздумывая, ткнул пальцем в план.
Точка, указанная капитаном, биологический и химико-технологический корпуса составляли практически равносторонний треугольник. На мгновение Вихров задумался, хотя ему сразу же стало ясно, что группу придется разделить. Он поднял глаза на ждавшего его решения десантника и негромко заговорил:
- Мы не можем бродить толпой по всему центру - сам говорил, засечь могут, да и время у нас ограничено. Поэтому я предлагаю разделиться и двумя группами направиться сразу к обоим подозрительным корпусам. На разведку положим... - он сделал крошечную паузу, - ...два часа, после чего встречаемся здесь же. Если кто-то из нас вовремя не вернется, пришедший ожидает еще тридцать минут и... решает, что делать в зависимости от полученной информации. Если ему надо будет срочно возвращаться на корабль, он оставит здесь человека или хотя бы записку...
Бабичев внимательно слушал, а когда Вихров замолчал, сразу же перехватил инициативу:
- Хорошо, разделяться так разделяться, но тогда ты пойдешь к большому пятну, и с тобой пойдут двадцать человек. Я со своей четверкой двинусь к маленькому, думается, там вряд ли есть что-то интересное... или опасное!..
- Лихо ты разделился, - усмехнулся Вихров, - только забыл, что командую отрядом все-таки я, и потому ты возьмешь с собой не четверых, а девятерых... И не спорь! - остановил он жестом готового заговорить Бабичева.
Оба помолчали, и через несколько секунд капитан, коротко вздохнув, согласно кивнул. Затем, бросив еще один короткий взгляд на серебристо светящийся план, он проговорил:
- Наружу постарайся не вылезать, двигайся коммуникациями, в корпусе будь особенно осторожен, потому что даже если... жителей по пути не встретишь, охранная автоматика может быть задействована весьма серьезная. Я тебе оставлю сержанта Зайцева, Серегу, он большой специалист по такого рода... устройствам. Ну а в крайнем случае... в самом крайнем... выходи на связь.
Вихров молча кивнул.
- Тогда берем азимут и в путь!..
Оба офицера встали лицом на север, сориентировались по плану и, определив направление своего движения, зафиксировали его. На забрале шлема Вихрова возникла красная мигающая точка, которая при малейшем повороте старшего лейтенанта немедленно переползала на другое место, упрямо указывая, в какой стороне расположился корпус биологических исследований.
Они выключили проекторы и вышли в общий зал. Капитан подвел к Вихрову маленького десантника, того самого, который орудовал складным рычагом, и представил:
- Вот это и есть сержант Зайцев.
Десантник коротко кивнул и улыбнулся сквозь прозрачное забрало.
Бабичев разделил полуманипулу, и большая часть быстро собралась вокруг Вихрова. Тот, оглядев людей, коротко приказал:
- Двигаемся к биологическому корпусу... Под ним располагается довольно большая концентрация биологически активной массы. Нам надо выяснить, что за... биология, постараться вступить в контакт с... представителями местного населения и, если получится, выйти на руководство планеты. Общее направление... - Вихров встал так, чтобы красная звездочка замигала посредине забрала, и махнул рукой вперед.
Пройдя по диагонали весь машинный зал, они уперлись в стену, почти у самого потолка которой был установлен переходник для трех одинаковых воздуховодов. Вихров на секунду задумался, однако почти сразу же вспомнил о возможностях своего скафандра и включил ультразвуковой локатор, выводивший получаемое изображение прямо на его забрало. Стена перед глазами старшего лейтенанта не исчезла, а как бы рассеялась, оставив вместо себя сероватую прозрачную тень. Металлические трубы воздуховодов, окрашенные фильтром в мерцающий зеленый цвет, были ясно различимы, и за стеной, судя по окружавшему их ореолу, проходили уже прямо в грунте. Вихров увидел, что две из них сразу же за переходником расходятся в разные стороны, а средняя направляется как раз туда, куда показывала звездочка на его забрале.
Игорь молча указал на среднюю трубу, и двое десантников также молча поползли по стене к воздуховоду. Спустя несколько секунд в указанной Вихровым трубе была открыта заслонка и вниз упал тонкий стеглоновый шнур.
Воздуховод, в который они проникли, был достаточно крупным, чтобы идти по нему почти не сгибаясь. Движение воздуха в нем отсутствовало, поскольку вся система «выдоха» не работала. Через каждые пятьдесят метров он имел пятиметровые технологические колена, но неизменно возвращался к прежнему направлению. Метров через триста от него начали ответвляться нитки меньшего размера, и именно в этот момент красная звездочка, пульсировавшая на забрале Вихрова, начала медленно уплывать вправо. Однако еще около двухсот метров прошли десантники по этому воздуховоду, пока Игорь не понял, что они окончательно уходят в сторону от выбранного направления. Он уже начал прикидывать, какое из уходящих вправо ответвлений лучше всего подходит для продолжения пути, как вдруг шагавший рядом Зайцев положил руку ему на плечо.
Игорь остановился и услышал тихий шепот сержанта:
- Мы находимся в помещении...
- С чего ты взял? - удивился старший лейтенант.
- Звук под ногами другой...
Вихров, признаться, топая по этой гигантской трубе, не слышал никаких звуков, ему казалось, что его отряд продвигается совершенно бесшумно, однако тон сержанта был очень уверенный.
- Попробуем выбраться... - не то спросил, не то приказал Вихров.
Зайцев кивнул и медленно двинулся вперед, тщательно оглядывая боковые поверхности трубы. Через десяток шагов он обнаружил в стене трубы заслонку и, чуть поковырявшись, отодвинул металлическую пластину в сторону. В трубу проник рассеянный желтоватый свет.
Вихров осторожно выглянул наружу. Воздуховод тянулся под потолком довольно большого и совершенно пустого помещения. Стены, выложенные стеклопластовой подделкой под дикий камень, и серый непрозрачный стеклопластовый же пол покрывал толстый слой пушистой пыли. Такой же пылью, только более тонким слоем, был покрыт и металлический кожух фонаря, подвешенного рядом с трубой воздуховода, В помещении стояла абсолютная тишина.
Вихров отодвинулся от отверстия и коротко указал вниз. В проем тут же полетел шнур, и десантники быстро, но без спешки, полезли наружу. Скоро они стояли на покрытом пылью полу.
Игорь покинул трубу предпоследним, и, как только он спустился, к нему подошел высокий и широкоплечий десантник, спустившийся первым. Чуть пригнувшись, он негромко заговорил:
- Впереди, в двадцати метрах, воздуховод имеет разветвление. Две малые трубы уходят в разные стороны и протянуты не в земле, а в коллекторах. Этот зал и сам, похоже, часть коллектора... тупиковая часть. В потолке имеется колодец, забранный на выходе решеткой и прикрытый люком, глубина этого колодца метров пятнадцать. После разветвления идти по трубе можно будет только... - тут он слегка запнулся, - ...очень согнувшись...
- Пойдем по коллектору... - раздался рядом шепот Зайцева, - а в трубу, если понадобится, мы всегда уйти успеем.
Вихров кивнул, соглашаясь с предложением сержанта, и быстро направился к развилке воздуховода, чтобы определить направление дальнейшего движения. Невысокий сержант держался рядом и тихо нашептывал:
- Смотри, старлей, может, имеет смысл выглянуть наружу, определиться на местности?.. Мы это в два счета сделаем, никто и глазом не моргнет! Сможем прикинуть, сколько еще нам под землей топать!..
Вихров улыбнулся про себя, но в ответ отрицательно покачал головой. Предложение сержанта было, конечно, заманчиво, но он совершенно не хотел рисковать скрытностью передвижения своей группы.
Как и докладывал разведчик, у самой стены полутемного зала воздуховод разделялся на два рукава. Эти воздуховоды были гораздо меньше, прямоугольного сечения, причем их ширина была раза в два больше высоты, так что, даже «очень согнувшись», большинство десантников продвигались бы по такому воздуховоду с трудом. Однако оба этих короба уходили из зала под потолком довольно высоких, но очень узких коллекторов, стены которых были облицованы литым стеклопластом. Один из коллекторов имел направление, точно совпадавшее с тем, которое указывала звездочка на забрале Вихрова.
Игорь махнул рукой в сторону подходящего коллектора, и десантники начали споро втягиваться в темный проем, глотавший их словно странная угрюмая пасть.
Вперед ушли трое разведчиков, за ними с трехсекундным интервалом последовала группа из восьми человек во главе с сержантом, а замыкал отряд сам Вихров в сопровождении остальных десантников. Внутри этого лишенного освещения коридора было на удивление чисто - ни следа пыли, словно его только что вычистили пылесосом. Игорь не сразу сообразил, что узкая каменная труба имела тягу, так что несильное течение воздуха выносило пыль в коллекторный зал. Видимо, колодец, о котором говорил разведчик, служил своеобразной вытяжкой.
Уже через несколько десятков шагов и без того едва заметный свет от единственного фонаря, освещавшего зал коллектора, полностью исчез. Десантников окутала абсолютная темнота. Вихров поляризовал пластик забрала, так что он преобразовывал любое излучение в видимые образы, но это мало помогало ему - появившиеся перед его глазами тени были настолько расплывчаты и так причудливо меняли свои очертания, что он только еще больше путался, пытаясь уловить их смысл. Однако звездную пехоту наступившая темнота нисколько не смущала, десантники совершенно бесшумно и довольно быстро продвигались вперед, так что самому Вихрову стоило большого труда поспевать за своими подчиненными. Правда, он довольно быстро приспособился к заданному десантниками ритму движения, и, кроме того, державшиеся позади него ребята изредка тихим шепотом подсказывали ему, когда надо прибавить ходу, а когда притормозить.
Это бесшумное движение в полном мраке продолжалось минут двадцать, и вдруг Игорь, повинуясь какому-то внутреннему импульсу, остановился. И тут же впереди него раздался едва различимый шепот:
- Быстро на короб!..
Вихров чуть замешкался, пытаясь понять, зачем надо лезть на воздуховод, но десантник, шедший позади, мгновенно обхватил его за ноги и резко поднял. Игорь инстинктивно выбросил вверх руки, пытаясь предохранить шлем от удара, и тут же кто-то ухватил его за руки и подтянул на короб воздуховода.
- Ложись, командир, - раздался рядом шепот неизвестно откуда появившегося сержанта Зайцева. - Прятаться надо, по коллектору кто-то движется в нашу сторону.
И снова Игорь не услышал ни звука, хотя ни мгновения не сомневался, что весь его отряд уже разместился на воздуховоде. А через несколько секунд далеко впереди слабо расцвело блеклое розоватое сияние. Неспешно разрастаясь, набирая силу и яркость, оно медленно приближалось к затаившемуся отряду, ложась на черный пластик скафандров бледными, нездоровыми, мутно-розовыми бликами. Под этими набирающими силу бликами хамелеон-краска, которой были покрыты скафандры, начала постепенно менять свой цвет, и скоро на сером пыльно-пуховом покрытии воздуховода появилось шестнадцать розовых тел, напоминающих огромных, голых, не имеющих пола и лиц кукол-пупсов. Пупсы эти лежали совершенно неподвижно, словно игрушки, забытые уставшим малышом, а под ними, под коробом воздуховода, по тонкому слою пыли, покрывавшей стеклопласт пола, неторопливо ползла шестиметровая зеленая гусеница, окутанная мягким розовым свечением. На каждом сегменте ее мерно извивающегося тела посверкивала четверка глаз... вполне человеческих, карих, с густыми ресницами глаз, которые внимательно обшаривали все пространство коллектора.
Вихров с жутким, тошнотворным интересом наблюдал за перемещением этого невозможного существа - кончик оптоволоконной антенны «обозревателя», выброшенный за край короба, позволял ему видеть все, что происходило под ним в коллекторе, вполне отчетливо. Раза два или три карие глаза монстра посмотрели прямо в глаза старшего лейтенанта, и жутко было видеть этот человеческий, изучающий взгляд не с лица, а с зеленой, покрытой редкими белесыми волосками шкуры.
Гусеница с тихим шорохом проползла в сторону покинутого десантниками зала, и розовое сияние померкло, потускнело, растворяясь в сгущающейся темноте, и с короба на стеклопласт бесшумно спрыгнул один из десантников. Приземлившись у самой стены, он пригнулся и принялся изучать пол в том месте, где прополз местный житель. Секунду спустя он поднял голову и сделал знак, что можно спускаться остальным. Отряд мгновенно собрался на полу коллектора и, построившись прежним порядком, снова двинулся вперед.
Впрочем, спустя уже несколько минут впереди снова показался слабый, едва заметный свет, но на этот раз он был блеклым, чуть желтоватым, знакомым «аварийным» освещением. Именно таким светом тлели лампы в любом помещении звездолета, если отключалось основное энергопитание.
Скоро отряд собрался в небольшой, слабо освещенной комнате, которой закончился тоннель коллектора. Воздуховод под потолком коллектора резко сворачивал влево и уходил вверх, а в противоположной стене комнаты виднелась довольно большая, металлическая, явно нестандартная дверь. Она была приоткрыта...
Вихров прошел вперед, остановился у самой двери и включил ультразвуковой локатор. За стеной, за темным пятном двери, открывался пустой провал, расчерченный четкими штрихами непонятных конструкций. Целую минуту Игорь внимательно наблюдал скрытое за стеной помещение, но не уловил ни единого движения. Выключив локатор, он повернулся к сержанту и прошептал:
- Разведку вперед... Нужно, чтобы они нашли лестницу в нижние помещения.
Зайцев молча поднял над головой ладонь с тремя отогнутыми пальцами, а затем резко махнул ею в сторону двери и вниз. Три тени бесшумно прошмыгнули мимо Вихрова, дверь едва заметно качнулась, пропуская эти тени, и в комнате повисла тревожная тишина ожидания. Но уже через десяток секунд из-за двери вынырнул шлем с мягко блеснувшим забралом и раздался шепот разведчика:
- Чисто... и лестница есть.
Вихров, а за ним и все остальные десантники быстро потянулись в дверной проем.
За дверью оказался довольно большой, похожий на заводской цех зал, заставленный лабораторными столами и шкафами, набитыми мелким лабораторным оборудованием. Впрочем, с первого же взгляда было ясно, что оборудованием, как и всей лабораторией, уже давно не пользуются - все было покрыто слоем мельчайшей пыли, кое-где виднелись странного вида неряшливые потеки, по столам и полу были разбросаны обрывки каких-то бумаг. От порога, за которым остановился отряд, к дальнему углу лаборатории, извиваясь между столами, тянулась полоса относительно чистого стеклопласта, словно кто-то совсем недавно протащил здесь мягкий, но увесистый мешок. Вихров немедленно догадался, что это был за мешок, он сам его видел несколько минут назад, когда прятался на коробе воздуховода. След этот приводил к довольно широкой лестнице, сваренной из толстых железных прутьев без всяких перил и пропущенной сквозь рваные дыры, неряшливо пробитые сквозь этажные перекрытия. Около лестницы стоял второй разведчик и внимательно вглядывался вниз между решетчатых ступеней. Именно в тот момент, когда старший лейтенант приблизился к лестничному проему, снизу, из глубины коротко и чуть заметно плеснуло желтым светом.
- Можно спускаться, - шепнул десантник, кивнув шлемом, - чисто!.. - И сам же первым ступил на решетку настила.
Вихров последовал за ним, ощущая, как едва заметно начал вибрировать металл ступеней под ногами бесшумно ступавших десантников.
Они прошли вниз этажей восемь, после чего оказались на стеклопласте пола. Дальше вниз пути не было. Не было и десантника, спускавшегося первым!..
Вихров огляделся. Перед ним открывался едва освещенный зал... точно такой же, какой остался наверху. Здесь было установлено какое-то оборудование, напоминающее полуразобранную силовую подстанцию, только... Только Вихров почему-то сразу же понял, что это - нечто совсем другое!.. Пыли в этом зале было гораздо меньше, чем наверху, кое-где панели управления были расцвечены цветными точками световодов. Слышалось слабое, отдаленное гудение.
Игорь сделал шаг вперед, и этот шаг послужил сигналом для десантников - темные неслышные тени растеклись по залу, внимательно оглядывая все его закоулки. А самого Вихрова привлек странный сгусток темноты, который, казалось, клубился в дальнем углу зала, у самого потолка. Осторожно приблизившись, Игорь принялся изучать этот сгусток, последовательно меняя фильтры забрала. Однако при любой их комбинации угол оставался прикрытым чуть клубящимся темным облаком, и это уже само по себе было необычно и... невозможно.
Вихров быстро огляделся и увидел, что совсем рядом стоит метровый куб, грубо сваренный из разнокалиберных металлических уголков. Не обращая внимания на какое-то едва заметное посверкивание внутри этого куба, Игорь встал на его ребро и ввел внутрь клубящейся темноты щуп-заборник ручного анализатора. Через несколько секунд на дисплее, вмонтированном в рукоятку анализатора, показалась зеленая бегущая строка: «Плоское, переменное поле неизвестной природы. Проницаемо для физических тел. При контакте индуцирует пси-излучение, провоцирует модулированную интерференцию видимой части спектра с периодом перехода шесть часов двенадцать минут. В светлой фазе представляет опасность для деятельности человеческого мозга. Фазовый переход скачкообразный, зависит от изменения физических показателей окружающей среды».
- Командир, - раздался рядом с ним негромкий голос Зайцева, - помещение пусто и не имеет другого выхода. Что будем делать?..
Вихров оглянулся и увидел, что отряд в полном составе собрался около него. Безлико поблескивали забрала шлемов, и только лицо сержанта виднелось сквозь лишенный поляризации пластик.
«Судя по данным анализа, эта черная пакость сейчас для меня не опасна... Вот только неясно, какие такие изменения окружающей среды провоцируют ее переход в светлую фазу?!» - подумал Игорь. Протянув руку, он попытался дотронуться до перекатывающейся темноты, однако это ему не удалось. Едва его пальцы приблизились к границе клубящейся тени, как она странным, судорожным рывком дернулась вверх, открывая вбитую в стену скобу. Вихров немедленно ухватился за эту скобу и, не обращая внимания на дрожащее над его шлемом темное облако поля, подтянулся. Облако, немного поколебавшись, снова уступило и открыло еще одну скобу. Над третьей скобой под вновь отступившим облаком обнаружилось грубо прорубленное в стене отверстие, в которое вполне мог протиснуться человек в скафандре. Вихров, не раздумывая, нырнул в этот лаз, твердо зная, что десантники последуют за ним.
Ползти ему пришлось метров десять, и в конце этого лаза он обнаружил, что выход забран крупноячеистой стальной сеткой. Сетка эта была разрезана крест-накрест и ее ощетинившиеся острой проволокой лоскутья аккуратно отогнуты.
Осторожно выглянув наружу, Игорь обнаружил, что этот странный, неизвестно кем пробитый тоннельчик вываливается в довольно широкую вертикальную шахту круглого сечения, по стенам которой тянулись разнокалиберные кабели и разноцветные пластиковые трубы. В некоторых из этих труб что-то явственно побулькивало, поскрипывало, глухо ухало.
Старший лейтенант ухватился за металлическую конструкцию, поддерживавшую все эти коммуникации, и, выбравшись в шахту, еще раз, более внимательно, огляделся.
Шахтный ствол терялся и вверху, и внизу, тусклые лампы, посверкивающие через каждые десять-двенадцать метров, не могли разогнать царствовавший здесь сумрак, но тем не менее служили хоть каким-то ориентиром для глаза. А ближайшая лампа, чуть потрескивавшая метрах в трех над Вихровым, позволила ему разглядеть, что слева, совсем рядом с консольным швеллером, на котором он «завис», по стене колодца протянута металлическая лестница, Игорь быстро перебрался к этой лесенке и, оглянувшись, увидел, что его десантники один за другим выползают следом за ним из лаза. Вихров посмотрел вниз, в темный зев провала, и, вздохнув, быстро двинулся по лесенке.

Предыдущая страница 11 Следующая страница


Мятеж 12

Оказалось, что эта лестница спускалась не вертикально, а описывала по стене колодца сильно вытянутую спираль. В свете третьей лампы Игорь заметил, что в стене, прямо напротив лесенки, пробито еще одно отверстие наподобие того, по которому они попали в этот ствол. Шестая лампа высветила еще один подобный лаз, и он был справа от лестницы. Однако Игорь, не останавливаясь, продолжал спускаться все ниже и ниже.
Так он прошел не менее тридцати стандартных этажей, а конца колодцу все не было. Его внимание постепенно рассеялось, стены колодца стали сливаться в некую блеклую, темно-серую поверхность, лишенную каких-либо деталей, за которые можно, было бы уцепиться глазу. В голову вдруг полезли совершенно отвлеченные мысли, не имеющие отношения ни к месту, ни ко времени. Его ноги и руки работали уже совершенно автоматически, независимо от расположения скоб, так что если бы вдруг одна из ступеней лестницы отсутствовала, Игорь непременно сорвался бы. И даже едва слышное шуршание, сопровождавшее спуск следовавших за ним десантников, начало убаюкивать его, усыплять внимание... завораживать...
Внезапно над его головой что-то негромко, сухо щелкнуло, и с его глаз словно упала некая пелена - внимание снова обострилось, руки и ноги подчинились пробудившемуся мозгу, почувствовали под собой опору, даже свет тусклых ламп, казалось, стал ярче! А еще через пару метров Игорь оказался на небольшой решетчатой площадке, перед круглой стальной плитой люка, врезанного в стену. Плита была чуть приоткрыта, и из-за нее падал узкий луч света.
«А ведь вполне мог пройти мимо этого люка...» - вдруг подумал Вихров, поглаживая перчаткой фасонную облицовку тяжелой стальной плиты, и тут же рядом с ним раздался тихий голос сержанта Зайцева:
- Дай-ка, командир, я первым посмотрю, что это за отверстие. Вдруг там еще какой фокус крутится ..
- Какой фокус?.. - переспросил Игорь.
- А ты что, ничего на лестнице не почувствовал? - удивился сержант.
- Да нет, вроде ничего... Так, устал чуть-чуть . вроде как придремывать начал, но это быстро прошло...
- Ага, прошло, - усмехнулся сержант. - Это потому что я глушилку запустил... Нас же из гипноизлучателя обрабатывали!.. Как только мы в эту шахту попали, так сразу же гипноизлучатель и включили. Да осторожненько так, я его тоже не сразу засек, только когда сам... «придремывать» начал. Очень качественный аппарат, и мощность осторожно наращивалась, чтобы нас, значит, не спугнуть. Ну да теперь я его вырубил, моя глушилка любую психмашину загибает!
Сержант, довольно хмыкнув напоследок, полез вперед, за бесшумно повернувшуюся плиту люка. Вихров пропустил вперед еще пятерых десантников, он медленно поворачивал голову, пытаясь вывести на прозрачное забрало шлема пропавшую красную звездочку, указывавшую ему направление движения. Но маячок не появлялся, и Игорь совершенно не помнил, когда тот исчез. И вдруг ему стало ясно, что метка пропала с забрала просто потому, что... они были там, куда она их вела! Они дошли до нужного корпуса, и теперь неизвестная биологически активная масса, которую они разыскивали, располагалась где-то совсем рядом!
Жестом остановив очередного десантника, он нырнул перед ним в распахнутый люк и оказался в довольно длинном прямом коридоре круглого сечения с высотой свода метра в четыре Выровненный пол представлял собой узкую, сантиметров сорок, бетонированную дорожку, посреди которой неизвестно зачем была протянута... двутавровая балка. В конце коридора виднелось пятно блеклого «аварийного» света, Зайцев, присев на корточки, колдовал над поблескивающей накатанной поверхностью балки.
Вихров не успел спросить сержанта, чем тот занимается, маленький десантник встал, держа в руках какой-то крошечный приборчик, бросил быстрый взгляд на темное закругление стены и коротко прошептал:
- Странный, однако, вагончик бегал по этому рельсу... На двух колесах с двойной ребордой и колесными опорами на стены... А груз в этом вагончике был около двух тонн!.. - И, помолчав секунду, задумчиво добавил: - Даже представить не могу, что это был за груз...
- Пойдем посмотрим, куда этот рельс выходит... - так же тихо проговорил Игорь и шагнул вперед, но шепот сержанта остановил его:
- Осторожней шагай, на железку не наступи... При определенной нагрузке на этот рельс автоматически подается напряжение, и такое, что подошва скафандра может не выдержать!..
Вихров уважительно посмотрел на масляно поблескивающее на полу железо и снова двинулся вперед, аккуратно ставя башмаки по обе стороны рельса. Десантники неслышно двинулись следом.
Коридор выходил на самую обыкновенную лестничную площадку, похожую на площадку типового жилого дома, вот только лестница, сбегавшая по стенам очень широкого проема, не имела перил. Рельс пересекал эту площадку и зависал над проемом, концом своим чуть-чуть не доставая до противоположной стены, и именно на этом конце примостился странного вида вагон, вернее, вагонетка, подвешенная на металлическом каркасе, который, в свою очередь, покоился на двух ореборденных колесах.
Однако взгляд Вихрова задержался на вагонетке только на мгновение, его внимание сразу же привлек едва слышный монотонный гул, доносившийся снизу, из темноты лестничного проема. Игорь медленно двинулся вниз по лестнице, стараясь держаться поближе к стене, но почти сразу же его обогнали двое десантников, видимо, отправленных сержантом вперед, в разведку. Впрочем, далеко они не ушли, уже через два пролета Вихров увидел две неподвижные тени, склонившиеся над чем-то, скрытым в полумраке. Приблизившись, старший лейтенант обнаружил обоих разведчиков, склонившихся над неподвижной фигурой в скафандре, лежащей на площадке. Только в этот момент он вспомнил об одном из своих людей, ушедших вперед сразу после того, как группа попала в это здание. Поскольку на лежавшем был надет скафандр «саранча», им мог быть только тот самый разведчик.
Из-под руки у Вихрова вынырнул вездесущий сержант и, опустившись на колени рядом с неподвижным десантником, прошептал:
- Разобрались, что с ним?..
- Анализатор работает, но диагноза пока нет .. Ясно только, что он жив.
В этот момент второй десантник поднял руку и в его ладони блеснул стеклышком небольшой прибор.
- Все функции организма в норме... - прошептал он, всматриваясь в показания прибора. - Похоже, Ганс просто спит!..
- Ну и что нам с ним теперь делать? - поинтересовался Вихров.
- Щас мы его разбудим!.. - бодрым шепотом ответил Зайцев и принялся колдовать над небольшим пультом, встроенным в правый локоть скафандра лежащего десантника. - Одна маленькая инъекция, и он у нас встанет бодрый, здоровый, готовый выполнить утреннюю гимнастику!..
Действительно, не прошло и двух минут, как десантник пошевелился и чуть слышно застонал. Потом Игорь увидел, как за неполяризованным пластиком забрала шлема открылись его глаза, как через секунду в них мелькнуло узнавание, а еще через секунду пришедший в себя разведчик быстро и как-то горячечно зашептал:
- Тремя этажами ниже стоит ловушка. Я ее не заметил, потому что она включается, только когда стоишь совсем рядом с ней... Действует на нервную систему какой-то комбинацией излучений... усыпляет. Я успел задействовать автоматику скафандра, так что он сам ушел из зоны действия ловушки, но боюсь, эта машинка подала какой-то сигнал...
Он замолчал и виновато посмотрел на своего сержанта.
- Ты как, идти-то сможешь?.. - спросил тот, поднимаясь с колен.
Десантник попытался приподняться, и это ему удалось. Он сел, прислонившись спиной к стене, и улыбнулся:
- Сейчас встану...
Сержант бросил быстрый взгляд в сторону Вихрова, а потом показал два пальца стоявшим позади десантникам. Две фигуры в темных скафандрах с темными же, поляризованными забралами молча двинулись вниз по лестнице.
Вихров одобрительно кивнул сержанту и обратился к сидящему разведчику:
- Значит, ты, кроме той ловушки, ничего больше не встретил и не увидел?..
- Нет, - покачал тот головой, - ничего не было... Только какой-то гул снизу шел, но я не успел с ним разобраться...
- Разберемся... - задумчиво проговорил Вихров и посмотрел на сержанта.
- Ну ладно, - вступил в разговор Зайцев. - Ты, мне кажется, достаточно отдохнул, давай-ка попробуем подняться.
Десантник медленно встал на ноги, но, выпрямившись, покачнулся. Рядом с ним сразу же появилась другая фигура в скафандре и подставила свое плечо.
- Не проснулся еще... - виновато улыбнулся десантник. -
Но идти я смогу...
В этот момент на площадку вернулся один из посланных сержантом разведчиков и шепотом доложил:
- Ловушку мы ликвидировали, можно двигаться дальше...
Вихров первым шагнул следом за направившимся вниз по лестнице разведчиком.
Все так же неслышно отряд миновал еще несколько пролетов, и тут старший лейтенант увидел, что оба шедших впереди разведчика стоят у самого края очередной площадки и заглядывают в проем. Игорь приблизился и тоже заглянул вниз. Четырьмя этажами ниже лестница заканчивалась голой бетонной площадкой, освещенной очередной «аварийной» лампой. В этом слабом свете на серый бетон пола, пересекая его почти посередине, ложилась чья-то слегка размытая бесформенная тень... И эта тень двигалась.
Внезапно, сам не зная почему, Вихров повернулся к разведчикам и тихо скомандовал:
- Дальше я пойду один, вы позади... Не ближе двух пролетов... Зайцеву передайте, чтобы был наготове...
- Зайцев всегда наготове, - едва слышно хмыкнул один из десантников и отодвинулся от края площадки. - Главное - знать, к чему быть готовым...
- Ко всему!.. - бросил через плечо Вихров и начал осторожно спускаться вниз, стараясь идти совершенно бесшумно.
Он миновал два этажа, двигаясь по самому краю лестницы и не спуская глаз с приближающейся слабо освещенной площадки. Тень с нее не исчезала и продолжала шевелиться. Вихров никак не мог понять, что именно делает существо, отбрасывающее эту странную неясную тень. Немного задержавшись на очередной площадке, он продолжил свой спуск, теперь уже отодвинувшись к стене, так чтобы снизу его не смогли заметить. Двигался он очень медленно и совершенно бесшумно, удивляясь краем сознания своей неожиданной способности сохранять тишину. До нижней площадки осталось всего четыре лестничных пролета... Три... Два... Вихров осторожно подался вперед и, бросив вниз быстрый взгляд, застыл на месте.
Площадка освещалась не «аварийной» лампой, а слабым светом, падавшим через забранное решеткой окошко, расположенное в полуметре над бетонным полом площадки. Перед этим окошком, почти касаясь спиной мутного стекла, прямо на голом бетоне сидела... маленькая девочка. В падавшем из окошка свете она рассматривала какие-то разноцветные лоскутки, доставая их из небольшой картонной коробки, стоявшей справа от нее. По другую сторону от девочки лежала большая голая кукла.
Вихров не верил своим глазам - эта малышка была тем, что он ожидал увидеть в этих катакомбах меньше всего. Несколько десятков секунд он ошарашено смотрел на это чудо из чудес, и вдруг девочка подняла голову, взглянула прямо в его поляризованное забрало и спокойно произнесла:
- А подглядывать нехорошо... Спускайся сюда!..
Вихрова ее голос словно толкнул в грудь. Он откачнулся к стене лестничной клетки, потряс головой и, глубоко вздохнув, подумал: «Ну вот и галлюцинации начались...», но тут до него снова донесся девчачий голосок:
- И нечего прятаться, я тебя все равно уже заметила!..
Игорь еще раз тряхнул головой и, повторив про себя недавно сказанное «разберемся...», уже не таясь быстро сбежал по лестнице. Шагнув на освещенную площадку, он остановился и огляделся.
Площадка была совершенно пуста, бетонный пол, покрытый тонким слоем пыли, отчетливо показывал, что по нему никто не проходил как минимум месяца два, а девчушка между тем сидела около забранного решеткой окна прямо напротив единственной металлической двери, выходившей на эту площадку. Она отложила в сторону коробку с лоскутами, позабыла, видимо, свою куклу и, не мигая, рассматривала старшего лейтенанта своими огромными, голубыми, не по-детски серьезными, внимательными глазами. Ей было самое большее года четыре!..
Вихров спохватился и быстро отключил поляризацию забрала.
Увидев появившееся за пластиком шлема лицо, девчушка, словно узнав его, негромко произнесла:
- Предтеча...
В ее голосе Игорь вдруг уловил какое-то не детское .. понимание, не детскую, острую, тоскливую жалость... И неожиданно Вихров понял, что жалеют... его!
А девчушка, словно поняв чувства старшего лейтенанта, улыбнулась и спросила:
- Ты нас сейчас убивать будешь?!
Игорь оторопел - этот жуткий вопрос был настолько неуместен на губах маленькой девочки и в то же время задан таким обыденным тоном, что ответить на него было просто невозможно! И вдруг он услышал свой собственный, вполне спокойный, только чуть хрипловатый голос:
- Почему ты решила, что я пришел, чтобы тебя убить?..
- А зачем же еще ты мог прийти?.. - искренне удивилась девочка.
Старлей сделал шаг вперед, непроизвольно оглянулся на собственные следы, грубо отпечатавшиеся в пыли на полу, а потом присел на корточки и улыбнулся девочке:
- Ну, например, чтобы познакомиться с тобой... Как тебя зовут?
- Зовут?.. - переспросила девчушка, и в ее глазах появилось недоумение.
- У тебя же есть имя?.. - снова улыбнулся Игорь и вдруг ощутил странную неуверенность. - У такой хорошенькой девочки не может не быть красивого имени!..
- Имя?.. - снова переспросила девочка. - Но ведь имена дают только периферии, а зачем оно нужно мне?..
- Как - зачем? - совсем растерялся Игорь. - Ведь надо же... ну... как-то называть тебя. . Если твоя мама хочет тебя позвать, как она это делает?
Девочка посмотрела на Вихрова долгим, изучающим взглядом, а потом вздохнула и покачала головой:
- Как же у вас, предтеч, все сложно... Ты же пришел нас убить и пришел не один, зачем же ты задаешь какие-то странные вопросы?..
От этих слов малышки несло таким холодным спокойствием, что Игорь вдруг пришел в себя. У него в груди поднялась ледяная ярость против тех, кто убедил этого ребенка в подлости землян, в том, что они способны... что они могут вот так спокойно прийти и убить ребенка!
Но он сдержал рвущееся наружу проклятие и вместо этого как можно спокойнее проговорил:
- Нет, малышка, я и мои товарищи никого не собираются убивать, а тем более таких прелестных девочек, как ты. - И тут у него появилась неожиданная мысль: - Но почему ты все время говоришь, что я пришел убивать... вас?.. Ты здесь не одна?..
- Конечно, не одна, нас здесь много. - Она быстро оглянулась на зарешеченное окно и добавила: - Но если вы пришли не убивать, то почему от вас так... - Пару секунд она молчала, словно подбирала подходящее слово, и наконец за кончила: - Пахнет...
- Пахнет?.. - недоуменно переспросил Вихров.
- Ну... не пахнет, - чуть заметно смутилась девочка. - Я не знаю этого слова, но... я чувствую... вы можете... нет, вы готовы... В общем, вы должны убить... вы обязательно... убьете.
Она еще несколько минут помолчала, а затем тихо шепнула:
- Нас... Всех...
Каким-то шестым чувством Вихров уловил за своей спиной некое шевеление и быстро оглянулся. На последних ступенях лестницы, сливаясь в своих скафандрах с окружающим полумраком, стояли оба разведчика.
- Мы нашли то, что... искали, - негромко проговорил Вихров. - Только это оказалось... совсем не то.
Тут Игорь понял, что говорит скорее сам с собой, со своими мыслями, хотя он вряд ли мог бы сказать, что именно рассчитывал обнаружить под биологическим корпусом град-комплекса «F».
Разведчики подошли ближе и встали по обеим сторонам от сидящего на корточках Игоря. За прозрачным пластиком шлемов были видны их лица, заинтересованные, но без какого-либо удивления. А девчушка, внимательно обоих рассмотрев, повторила с прежней недетской интонацией:
- Предтечи!..
Разведчики переглянулись, а потом посмотрели на Вихрова, они тоже уловили в голосе ребенка жалость к... себе. И им тоже вдруг стало неуютно.
Игорь усилием воли стряхнул с себя странное чувство, вызванное отношением этого ребенка к себе и своим товарищам. Поднявшись, он улыбнулся девочке и спросил:
- Может быть, ты познакомишь нас с другими обитателями этого... подземелья? Или нам их нельзя видеть?..
- Можно, - просто ответила девочка, поднимаясь с пола и укладывая свою куклу в коробку с лоскутами. - Раз вы прошли мимо дрятла, значит, вам все можно!
- А кто такой дрятл? - поинтересовался Игорь.
Девочка подняла глаза, посмотрела Вихрову прямо в лицо, и тот вдруг понял, что дрятл - это тот самый зеленый глазастый червь, от которого они прятались на коробе воздуховода.
- Да... мы прошли... мимо... - несколько неуверенно подтвердил Игорь, а девочка, не обращая внимания на эту неуверенность, деловито продолжила:
- Вы хотите всех увидеть или только тех, кто будет полным супером? Только полных суперов среди нас мало, всего четверо - две девочки и два мальчика, остальные все со сбоями, но все мирные, боевые здесь не живут... Поэтому нас дрятл и охраняет.
Она попыталась поднять свою довольно большую для нее коробку, но один из десантников очень аккуратно забрал ее из детских рук, а на вопросительный взгляд с улыбкой ответил:
- Не годится маленькой леди носить тяжести, когда рядом с ней идут мужчины...
Девочка с неожиданным кокетством улыбнулась и поблагодарила:
- Вы очень милы... мистер... джен... джентиль... мент...
Затем она еще раз оглядела всех троих и вздохнула:
- Ну что ж, пойдем... Только давайте пойдем все, а то дрятл может вернуться... - И она выразительно посмотрела в сторону утопающей во мраке лестницы.
Вихров кивнул десантнику, и тот быстро скользнул вверх по ступеням. Через несколько секунд весь отряд спустился к площадке. Сержант, увидев находку Вихрова, тоже не выказал удивления, хотя вполне откровенно воскликнул:
- Какая прелесть!.. И как зовут эту... Дюймовочку?!
- Ну если вам так нужно как-то меня называть, так и зовите, Дюймовочка, - серьезно ответила девчушка и потопала в сторону двери.
И тут Вихров неожиданно для себя, чуть прикрыв глаза, представил себе личико своей находки. Девчушка немедленно повернулась к нему и быстро спросила:
- Ты что-то хочешь спросить, предтеча?..
- Нет, нет, милая, - качнул головой Игорь. - Просто теперь я понял, почему тебе не нужно имени.
Девочка понятливо кивнула и снова повернулась к двери.
Только сейчас Вихров рассмотрел, что ручки на двери не было. Он решил, что дверь открывается внутрь, и, подумав, что она должна быть довольно тяжелой, особенно для трех-четырехлетнего ребенка, сделал широкий шаг вперед, чтобы помочь девчушке. В следующее мгновение он замер на месте - девочка приложила ладонь к стальному листу, и эта малюсенькая ладошка словно бы утонула в поблескивающем металле. Увидев это крошечное запястье, торчащее из стальной плиты, десантники на мгновение остолбенели, а девочка как ни в чем не бывало потянула руку на себя, и тяжеленная плита мягко подалась, открывая вход в ярко освещенный коридор.
Это яркое освещение, после бесконечного полумрака последних часов, на секунду отвлекло десантников, так что они не заметили, как их маленькая проводница освободила свою руку, утонувшую в стальной плите. Во всяком случае, девчушка первой успела проскользнуть в приоткрывшуюся дверь и подтолкнула ее, пропуская непрошеных гостей.
Десантники оказались в длинном широком коридоре, освещенном потолочными плафонами, сиявшими немигающим белым светом. Вихров чисто машинально бросил взгляд на свое правое запястье, где располагался анализатор окружающей среды, и убедился, что спектр и интенсивность освещения полностью соответствуют излучению Фортуны в дневное время суток. Девочка быстро семенила вперед, и десантники, стараясь приноровить свой шаг к скорости своей провожатой, продвигались следом за малышкой.
Коридор плавно изгибался вправо и метров через десять в его стенах стали появляться двери, самые обычные двери из белого пластика с номерами и буквами на верхнем наличнике. Вихров хотел было спросить у девчушки, что располагается за этими дверями, но та, словно догадавшись о его желании, заговорила сама:
- Здесь у нас кладовки, кухни, машинные залы, поглотители и генераторы излучения... Мы сюда не ходим, нам здесь нечего делать. Если хотите, можете поглядеть, только там сплошная автоматика и трогать ничего нельзя!.. - Она бросила через плечо строгий взгляд и заторопилась вперед. - Мы скоро придем!
Однако «пришли» они только минут через двадцать. Девчушка остановилась у одной из дверей и, положив ладошку на ее полотно, повернулась к Вихрову:
- Вот здесь живем мы, потенциальные полные суперы, и магистралы первого уровня. У нас вам не будет страшно, вы только не... удивляйтесь...
И снова Вихров каким-то шестым чувством понял, что девчушка хотела сказать «не пугайтесь», но, почувствовав самоощущение окружавших ее людей, изменила свою «формулировку». Игорь кивнул, отвечая за весь свой отряд, и девчушка, незаметно вздохнув, толкнула дверь.
Десантники медленно, осторожно вошли в просторный зал Он был настолько велик, что казался пустым, несмотря на то что почти целиком был завален странными, похожими на надувные, предметами, представлявшими собой не то мебель, не то игрушки, а может быть, служившими и тем и другим. Правда, вдоль одной из стен были расставлены самые настоящие кровати, отгороженные друг от друга невысокими перегородками.
В зале никого не было, но пока Вихров рассматривал его обстановку, рядом с девчушкой появился невысокий мальчик лет десяти-одиннадцати с очень серьезным, даже угрюмым лицом. Оглядев вошедших десантников, он почесал курносый нос и недовольно пробурчал:
- Уже пришли... Немного я не успел...
Вихров снова присел на корточки и очень серьезно поинтересовался у мальчугана:
- Что ты не успел?.. Может быть, нам за дверью подождать или мы пойдем посмотрим, что там у вас еще есть, а ты пока все доделаешь...
Мальчик, приподняв белесую бровку, задумчиво оглядел Игоря, а потом уже более мягким тоном сказал:
- Да ладно... Я потом закончу... - Он небрежно махнул рукой и спросил: - Что она вам обещала показать?..
- Они всех хотят посмотреть... - подала голосок Дюймовочка.
- Всех так всех... - пожал плечами мальчишка, высокомерно скосив глаз на девчушку. - Смотрите...
И он повернулся лицом к залу.
Вихров тоже поднял глаза и обнаружил, что в зале, в разных его местах находится около десятка ребятишек от четырех до десяти лет. Каждый из них был чем-то занят, но понять суть их занятий было довольно сложно. Например, шестилетний мальчик, сидевший совсем рядом со столпившимися у входа десантниками на маленьком мягком кубике с заглаженными гранями, крутил в руках странную конструкцию из яркого цветного материала, похожего на мягкий пластик, и, нажимая маленькими пальчиками на торчавшие углы и выступы, словно что-то лепил из этого куска пластмассы. И игрушка действительно поддавалась под этими крошечными пальцами, принимая самые причудливые формы.
Несколько секунд Вихров рассматривал странную игрушку, вертевшуюся в ладонях мальчугана, и вдруг заметил, что внешность самого мальчика весьма примечательна - густые, белые, очень короткие волосы, завиваясь мелкими колечками, покрывали всю голову мальчика, спускаясь по щекам до самого подбородка, остававшегося голым, нос был прямой и очень короткий, так что ноздри открывались чуть ли не прямо вперед. Глаза, не отрываясь следившие за изменениями пластиковой игрушки, были очень удлинены, так что их уголки уходили к самым вискам, при этом ни бровей, ни ресниц на лице мальчугана не было. Узкие, едва заметные губы приоткрылись от напряжения, обнажив мелкие голубовато-белые резцы и значительно более длинные, крупные клыки. Большие, бледные до голубизны уши, странно удлиненные в верхней части, чуть подрагивали, словно с интересом наблюдали за манипуляциями рук, на которых было .. по четыре пальца. «Эльф!..» - мелькнуло удивленно в голове Вихрова, и поправляя эту шальную мысль, последовала чуть ироничная фраза стоявшего рядом с ним мальчугана:
- Магистрал первого уровня, второго года подготовки .
«Магистрал .. - мысленно поправился Игорь, пытаясь сообразить, что бы такое могло обозначать это умное слово - И что же такое он... работает?..»
- Пытается вручную провести преобразование шестого уровня, - немедленно откликнулся его маленький гид.

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

- И в чем оно заключается? - раздался из-за плеча Вихрова вопрос сержанта.
- Красную пирамиду надо преобразовать в синий тор- пояснил мальчик.
- Но тогда материал должен быть очень пластичным?.. - не то спросил, не то предположил сержант.
- Пластичный материал любой преобразовать может!.. Тем более вручную... - усмехнулся мальчишка. - Он и так работает всего-навсего с углеродистой сталью... Да и то... ничего у него пока не получается...
Мальчишка высокомерно усмехнулся.
- А ты, значит, можешь такое без проблем... преобразовать, - не менее высокомерно усмехнулся Зайцев.
Мальчишка окинул взглядом невысокого сержанта и снова приподнял бровку:
- Я все-таки полный супер... - Он чуть запнулся и нехотя добавил: - Буду... Так что...
Он протянул вперед небольшую ладошку и на ней непонятно откуда появилась трехгранная красная пирамидка высотой сантиметров десять. Мальчик еще раз пристально посмотрел на сержанта, а затем перевел взгляд на пирамидку и легко пошевелил пальцами. Вдруг его высокий чистый лоб покрылся мелкой испариной, а пирамидка задрожала, потекла, теряя цвет и форму, превратилась в некое бесформенное, бесцветное тело, а еще через мгновение на мальчишеской ладошке лежал... маленький синий тор.
- Интересно... - чуть охрипшим от напряжения голосом пробормотал сержант, а мальчик, резко повернувшись, протянул ему свою «игрушку» и пояснил:
- Титано-вольфрамовый сплав...
Рука в светлой перчатке протянулась навстречу детской ладошке и перехватила синий бублик. Чуть пискнул анализатор, и на запястном дисплее сержантского скафандра высветилась зеленая надпись: «Титан - 96 %, вольфрам - 3,8 %, посторонние примеси - 0,2 %».
Зайцев пробормотал непонятное ругательство, а затем, подняв изумленный взгляд на мальчугана, выдохнул:
- Как, интересно, ты делаешь этот фокус?!
- Это не фокус, - спокойно возразил мальчик, не замечая восхищенного взгляда Дюймовочки. - Это - преобразование шестого уровня...
- Вот как?.. - недоверчиво усмехнулся сержант. - Шестого, значит...
Он подкинул на ладони бублик, но в этот момент Вихров протянул руку и снял маленькую, легко звякнувшую игрушку с готовой сжаться в кулак перчатки.
- И многие из вас могут выполнить такое... преобразование? - обратился Игорь к мальчугану.
- Любой потенциальный полный супер четвертого года
подготовки... - ответил тот.
«И здесь находится четыре таких потенциальных полных супера?..» - припомнил Вихров слова Дюймовочки.
- Но четвертый год подготовки только у меня... - пояснил мальчик. - Мне осталось еще шесть стандартных месяцев, чтобы перейти к высшей подготовке...
«Опять я ничего не понимаю...» - огорченно подумал старший лейтенант. Мальчик бросил на него быстрый взгляд, но промолчал.
- А ты, малышка, - повернулся Игорь к своей маленькой знакомой. - Ты тоже можешь... исполнить такое… преобразование?..
Девочка улыбнулась и быстро кивнула. Потом немного подумала и добавила:
- Только я преобразовываю не выше четвертого...
- Я думаю, это тоже нас впечатлило бы .. - улыбнулся в ответ Вихров. - Но я не буду спрашивать, что еще вы умеете, лучше скажите мне, ведь здесь есть еще кто-то, кроме вас.
- Да, конечно, - серьезно ответил «потенциальный полный супер четвертого года подготовки». - Рядом с этим... помещением располагаются комнаты магистралов второго и третьего уровней, а дальше периферия...
- И их... этих... магистралов и периферии тоже по десять-двенадцать…
- Нет, - покачал головой мальчик. - Магистралов - человек двести, а периферии .. ну, наверное, около тысячи...
- Около тысячи... - задумчиво повторил Вихров и посмотрел на своего сержанта.
Тот кивнул и тихо проговорил:
- Детский сад... Гигантский детский сад! . Неужели здесь совсем нет взрослых?..
- А что такое взрослый? - неожиданно спросил мальчуган.
Вихров посмотрел на мальчика и понял, что тот действительно не понимает значения этого слова.
- Взрослый - это... человек, достигший определенного... возраста, - попытался объяснить он. - Взрослый - это... это человек, который может принимать решения и отвечать за них...
- Значит, я взрослый, - с самым серьезным видом заявил десятилетний мальчуган, но Вихров в ответ только улыбнулся:
- Мне кажется, тебе еще надо подрасти...
- Но я могу принимать решения и отвечать за них!.. - настаивал мальчик.
- Но твой возраст пока еще не позволяет другим людям принимать твои решения! - довольно резко ответил Игорь.
Он не собирался вести разговор о будущем Гвендланы с ребенком... даже обладавшим весьма странными способностями.
- А в каком возрасте становятся взрослыми?.. - немедленно спросил мальчик.
Вихров окинул его взглядом и ответил:
- На Земле это четырнадцать лет. Судя по твоему виду, тебе надо подождать еще лет пять.
Мальчишка усмехнулся и пожал плечами:
- Год Гвендланы лишь немногим меньше стандартного. Родился я девять лет назад, но, поскольку я потенциальный полный супер, уже два года, как мне предоставлено право полного голоса... Однако если вы считаете меня... недостаточно взрослым - дело ваше. Так с кем из... «взрослых» вам хотелось бы встретиться?..
- Ну, например, с... профессором Каппом! - стараясь быть спокойным, быстро проговорил Вихров. - Или с кем-то из его непосредственных... помощников.
- Для личной встречи с главным координатором планеты надо иметь веские причины... - с сомнением произнес мальчишка.
- У меня очень веские причины! Можешь не сомневаться!
- Да? - переспросил мальчуган. - Ну что ж...
Он прикрыл глаза, развел руки в стороны и замер.
Так он простоял около минуты. Десантники стояли рядом, боясь пошевелиться и с удивлением наблюдая за странным ребенком. Наконец мальчуган опустил руки и открыл глаза. Его лицо казалось усталым.
- Координатор сказал, что обязательно встретится с вами... - Мальчик ткнул пальцем в грудь Вихрова и уточнил: - Именно с вами... когда все это кончится!
- Что кончится?.. - не понял Вихров.
- Ваше нападение на Гвендлану!.. - пояснил малыш и неожиданно добавил: - Когда... и если... вы всех нас убьете!..
За спиной Вихрова снова послышалась неразборчивая ругань сержанта.
Игорю стало ясно, что живущим здесь детям внушили, что звездолеты, прибывшие с Земли, намерены уничтожить всех живущих на планете. Но переубеждать их у старшего лейтенанта не было ни времени, ни желания - в том, что это подлая ложь, детей мог убедить только дальнейший ход событий. А сейчас надо было решать, что делать дальше.
- А можешь ты мне сказать, в каком из град-комплексов находится сейчас профессор... координатор Капп? - обратился он к мальчику.
- В каком... град-комплексе?.. - не понял тот.
- На Гвендлане шесть град-комплексов, - принялся терпеливо объяснять Вихров, но мальчик, догадавшись, о чем он говорит, перебил:
- А, вы имеете в виду города предтеч?!
- Ну, пусть будет шесть городов предтеч, - согласился Игорь. - В каком из этих городов сейчас находится координатор Капп?..
- Но мы не живем в городах... - совсем не по-детски пожал плечами мальчик. - Нам совсем не нужны... жилища...
- То есть ты хочешь сказать... - осторожно проговорил Вихров, - что полный супер может обитать в любом месте на этой планете?.. Без скафандра?!
- Конечно!.. - уверенно подтвердил маленький информатор. - И не только полный супер... и магистраль!, и периферия тоже.
- А... как же... «перекат»? - растерянно поинтересовался Вихров. - И... этот коктейль излучений, поливающий планету?!
- А что - «перекат»?.. - Физиономия малыша выразила полное презрение к прокатывающимся по планете двенадцати g. - Что - излучение?.. Энергия, она и есть энергия...
Ответ был вполне ясным и в то же время... ничего не объяснял. Одно Вихров понял точно - ему больше не о чем расспрашивать этого всезнайку.
Подумав несколько секунд, старший лейтенант включил сначала полную звукоизоляцию скафандра, а затем встроенный в его скафандр индивидуальный модуль связи, настроенный на личный код командира «Одиссея» и полностью защищенный от перехвата.
В наушниках немедленно раздался голос Старика:
- Слушаю тебя, Вихров...
- Командир, мы нашли тех, кто... спрятан под биологическим корпусом. Здесь - детский сад... Ребятишки, по виду от четырех до десяти лет, обладающие некоторыми странными... способностями.
- Подробности доложите позже, - оборвал его командир, и в его голосе совершенно не было удивления. - Что думаете предпринять?
- Если вы разрешите, я попробовал бы эвакуировать на «Одиссей» хотя бы тех десятерых, с которыми познакомился.
- Вы считаете, это не будет представлять опасности для корабля? - задал Старик совершенно неожиданный вопрос.
На секунду Вихров задумался, а потом честно признался:
- Не знаю... - но тут же воскликнул: - Но неужели же наших возможностей не хватит, чтобы... нейтрализовать способности детей... пусть и не совсем обычные?!
- А вот об этом мне судить сложно, я не видел способности этих... детей и не могу определить степень их... необычности. Так что...
Командир не закончил фразы, но Вихров понял, Старик не желает допускать на свой звездолет «неизвестную величину».
- Ну а если их разместить на... ну, хотя бы на «Счастливом случае»?.. - предложил старший лейтенант. - Звездолет все равно лишен хода, можно было бы изолировать ребят на одной из палуб и спокойно с ними познакомиться. Изучить их способности, их... возможности. Неужели нашей научной братии это не было бы интересно?!
- Свяжитесь со мной минут через пять... - быстро проговорил командир «Одиссея», и связь отключилась.
Вихров снял звукоизоляцию и с улыбкой обратился к мальчику, ожидавшему его новых вопросов:
- А что, господин потенциальный полный супер, не желаете ли вы вместе со своими товарищами посетить один из земных звездолетов?
Этот вопрос, казалось, слегка удивил невозмутимого мальчишку. Он задумчиво почесал щеку, а потом неуверенно спросил:
- Зачем?..
- Ну неужели тебе не интересно побывать на настоящем звездолете? - в свою очередь, удивился Вихров. - А кроме того, с тобой и твоими друзьями хотят познакомиться некоторые из земных ученых. Я думаю, вам будет о чем поговорить...
- Вы хотите, чтобы мы все полетели? - неожиданно спросил мальчишка. - Все-все, кто здесь находится?..
Игорь понял, что он имеет в виду все население этого гигантского детского сада, и немного растерялся:
- Нет, пожалуй, вот так сразу мы не сможем принять такое количество гостей, - и тут же пояснил: - Но если мы решим эвакуировать детей с планеты, то вполне сможем разместить вас на имеющихся звездолетах... В крайнем случае вызовем с Земли большой транспорт. А сейчас я готов забрать тех, кто живет в этом зале... Как вы себя называете - потенциальные полные суперы и магистралы первого уровня?..
- Я не могу полететь к вам в гости... - неожиданно заявила Дюймовочка. - Мне еще нельзя покидать зону...
- Можно, если ты прервешь подготовку, - взглянул на нее мальчишка.
- Но я не хочу прерывать подготовку!.. - ответила девочка, и в ее голосе послышались слезы.
- Не надо плакать! - опустился перед ней на одно колено Вихров, так что забрало его шлема оказалось прямо напротив личика девочки. - Если ты не хочешь прерывать подготовку - не надо. А когда твоя подготовка закончится, я сам прилечу за тобой и отвезу тебя на звездолет.
Девочка улыбнулась, перевела взгляд на своего старшего товарища, потом снова взглянула на Вихрова и опять посмотрела на стоящего рядом мальчика.
- Он хороший! - твердо заявила она, явно имея в виду Вихрова. - Он не будет нас убивать!
- Он не будет... - неожиданно согласился пацан, положил маленькую ладонь девочке на голову и повернулся к Вихрову:
- Я полечу с вами... Мне, может быть, эта поездка зачтется как... боковое исследование.
- А тебе можно прерывать подготовку? - повернулся к мальчугану Игорь.
- Моя биохимия уже стабилизировалась, так что я могу без проблем выйти из зоны... Ну а тренинг... Необходимую для него энергию я могу достать и в любом другом месте.
Игорь снова понял далеко не все в этих рассуждениях мальца, но решил не переспрашивать. Вот только...
- А переодеться тебе не надо?.. - поинтересовался он, с сомнением оглядев короткие трусы и легкую курточку мальчика.
- Нет. - беззаботно ответил тот, - этого вполне достаточно...
- Тогда пошли, - кивнул Вихров и еще раз улыбнулся Дюймовочке. - До свидания, малышка, желаю тебе счастливо закончить твою... подготовку.
- Спасибо... - ответила та и провела маленькой ладошкой по пластику забрала, словно хотела дотронуться до лица старшего лейтенанта.
Вихров выпрямился и повернулся к сержанту:
- Будем возвращаться. Двоих высылай вперед, я с мальчиком пойду следом, ты с остальными ребятами замыкаешь...
- Командир, вперед надо послать не меньше пятерых, - возразил Зайцев. - Там эта зеленая зверюга ползает, как бы разбираться с ней не пришлось...
- Ну давай пятерых, - согласился Игорь.
Пятеро десантников по знаку сержанта исчезли за дверью.
Игорь снова включил звукоизоляцию скафандра и установил связь с командиром. Старик тут же, не дожидаясь вопроса своего третьего ассистента, приказал:
- Доставишь свою... «находку» на «Счастливый случай».
Там вас уже ожидают. Помещения для твоих... детишек будут подготовлены... Наша ученая братия чуть с ума не сошла, когда узнала, что с планеты поднимут мутантов!
- Командир, со мной прибудет только один... «потенциальный супер» - они сами себя так называют. Остальные не могут покинуть этот подвал, им нельзя прерывать подготовку.
- Ну что ж, - без всякого удивления отозвался Старик, - пусть будет один... Пока. Возможно, позже мы сможем эвакуировать всех этих ребятишек.
Он кашлянул и закончил:
- Возвращайтесь, вас ждут!..
Вихров отключил связь, звукоизоляцию скафандра, взял мальчика за руку и вышел в коридор, но тут, вместо того чтобы направиться к выходу, он остановился и наклонился к мальчишке:
- А может быть, ты покажешь нам, где располагаются остальные воспитанники вашей... зоны, - вдруг вспомнил он термин, которым сам мальчик называл место своего пребывания.
Мальчик молча повернул вправо по коридору и, пройдя метров сорок, остановился у двери.
- Здесь живут магистраль! второго и третьего уровней, - сообщил он, кивком указав на дверь.
Вихров толкнул створку, и та бесшумно распахнулась За дверью оказался зал, подобный тому, в котором десантники только что были, но значительно просторнее. По всему этому пространству бегали, прыгали, кувыркались, скакали больше двух сотен ребятишек. В воздухе стоял оглушающий ор и визг, издаваемый десятками детских глоток. В общем, обстановка в этой «детсадовской группе» была самая непринужденная, и что самое поразительное, никто из ребятишек не обратил ни малейшего внимания на открывшуюся дверь. А Вихров буквально замер на пороге!
Дети... без сомнения, человеческие дети были совершенно не похожи на... людей Нет, они имели по паре ног и рук, головы у них были там, где и положено человеку, они двигались с настоящей детской неуклюжей грацией, но... Но это были не люди!.. Уже не люди!
«Магистралы!!!» - с ужасом и странной внутренней болью подумал Вихров, разглядывая носившихся по залу ребятишек.
Совсем рядом с входной дверью десятка два малышей играли в какую-то странную игру, перекидывая друг другу небольшой шар, напоминающий атлетическое ядро, и при этом стараясь одновременно с броском повалить соседа, толкая его плечом. Игра, несмотря на жуткий хаос, явно имела какие-то свои малопонятные правила. Маленькие, удивительно коротконогие и длиннорукие игроки, не имевшие на теле одежды, но зато с ног до головы покрытые курчавой темной шерстью, при перебросах своего «мяча» перемещались с поразительной упорядоченностью.
Чуть дальше шестеро мальчишек дрались длинными, чуть ли не двухметровыми, палками, причем дрались каждый против всех, и у двоих из них уже сочилась кровь из ран на лбу. И опять у Вихрова создалось впечатление, что все шестеро совсем не страдают от получаемых ударов, а находят в своем занятии истинное удовольствие. В этот момент самый высокий из драчунов - тоненький белокурый мальчуган с бледной, чуть голубоватой кожей - получил сильный удар по колену от мохнатого длиннорукого малыша. Его лицо исказилось от боли, он выронил свое оружие и осел на пол, схватившись за ушибленное место. А нанесший удар малец яростно взвизгнул и вдруг, поставив свое оружие вертикально на пол, взлетел по нему до самого верха, оттолкнулся от шеста руками и, дважды перевернувшись в воздухе, приземлился на ноги рядом со своим поверженным противником.
Вихров еще раз окинул взглядом царившую в зале вакханалию, а затем отступил и прикрыл дверь.
- Периферию смотреть будете? - раздался рядом с ним голос мальчика. - Только... они еще дальше от... предтеч...
И тут вдруг Вихров понял, кого мальчишка называет «периферия», он живо вспомнил тех, кто пытался добраться до капитана Бабичева и его товарища, когда их исследовательский модуль упал на поверхность планеты, кто пытался достать десантников, поднимавшихся в его модуль из разбитой машины! На лбу старшего лейтенанта выступила испарина, и в шлеме немедленно включилась усиленная циркуляция воздуха. Он повернулся к стоящему рядом малышу и спросил, пытаясь говорить как можно спокойнее:
- А эти... периферия... они тоже... маленькие?
- Ну... они разные, - раздумчиво ответил мальчишка. - От одного до шести лет подготовки...

Предыдущая страница 13 Следующая страница


Мятеж 14

- Значит, маленькие... - выдохнул Вихров и тут же добавил: - Нет, пожалуй, к периферии мы не пойдем, нам надо торопиться.
Десантники направились к выходу, и Игорю сразу стало ясно, что мальчик будет очень их задерживать - даже средняя скорость передвижения отряда заставляла его почти бежать. На секунду Вихров заколебался, стоит ли тащить мальчишку за собой, но Зайцев тут же нашел выход - мальчика просто усадили на плечи одного из десантников, и это пареньку явно понравилось, во всяком случае, на его лице впервые проступило нечто похожее на улыбку.
Обратный путь был значительно проще. Уже через десяток минут отряд вышел в коммуникационную шахту и начал подъем по металлической лесенке, вившейся спиралью вдоль стены шахты. Вихров несколько раз оглядывался назад, на десантника, несшего маленького «супера», и каждый раз убеждался, что мальчишка, судя по всему, чувствует себя совсем неплохо. Во всяком случае, он оживленно вертел головой, с интересом разглядывая окружающий индустриальный пейзаж.
Скоро они добрались до тоннельчика, ведущего в «машинный зал», однако когда Вихров, перейдя с лесенки на консольную балку, собрался нырнуть в узкий темный лаз, оттуда появилась голова одного из ушедших вперед разведчиков и тот громко прошептал:
- Здесь не пройти!..
- В чем дело?.. - донесся из-за плеча Вихрова голос сержанта.
- На выходе непонятное свечение, анализатор показывает, что там задействовано сложное составное поле, опасное для деятельности мозга... и наши скафандры его не сдерживают...
- А ну-ка, пропустите меня вперед!.. - потребовал Зайцев, протискиваясь мимо старшего сержанта по балке. - Сейчас мы поколдуем над вашим полем...
Вихров вернулся на лестницу, и следом за ним туда же переполз разведчик.
Зайцев исчез в тоннеле, а Игорь повернулся к десантнику, остановившему его на балке:
- А где остальные ребята?.. Вы же ушли вперед впятером...
- Трое успели пройти до того, как появилось это... свечение, - ответил разведчик. - Я шел четвертым, так оно прямо перед моим носов и заплясало!.. Хорошо еще, я анализатор догадался в него сунуть... А Сашка, он за мной шел, еще в тоннель не входил, когда я ему сообщил, что дорогу нам отрезали. Он должен был здесь быть...
Десантник огляделся, и Вихров, проследив за его взглядом, убедился, что весь отряд уже подтянулся и расположился на ступенях лесенки, ожидая, когда будет отдан приказ к дальнейшему движению.
- А Сашки нет... - спокойно констатировал разведчик.
Но Вихрова не слишком взволновало известие об исчезновении одного из десантников, он снова повернулся к разведчику:
- Что представляет собой это свечение?
- Да ничего особенного, просто свет, похожий на дневной, только слегка как бы переливается...
Вихров присел на ступеньку и задумался:
«Значит, эта пакость... „плоское переменное поле неизвестной природы“, - припомнил он показания своего анализатора, - которая была темным облаком и загораживала вход в тоннельчик, перешла в светлую фазу!.. Именно в светлой фазе это поле опасно для здоровья людей... вот только я не думал, что его интенсивность будет велика для наших скафандров...
И что же нам теперь делать - ожидать, пока поле снова перейдет в темную фазу, так неизвестно, когда это произойдет, когда снова изменятся «физические показатели окружающей среды». И вообще все это похоже на нехитрую ловушку типа «всех впускать - никого не выпускать»... хотя трое все-таки успели проскочить! Трое! А где-то впереди у них эта зеленая ползающая... «периферия»! И «периферия», судя по всему, боевая!.. А что там Зайцев возится!» - вдруг встревожился Игорь, и словно в ответ на его тревогу из темного отверстия лаза появился шлем скафандра.
Сержант выполз из тоннеля и перебрался на лестницу. Обстоятельно рассовав какие-то приборы и инструменты по клапанам скафандра, он повернулся к Вихрову и огорченным тоном доложил:
- Ничего не получается... Поле наведенное, чем генерируется, непонятно, состав не диагностируется. Я попробовал полное отключение работающей впереди электроники, так у меня чугь генератор скафандра не сгорел... Похоже, на генерирование этого поля такие мощности задействованы, что...
Он махнул рукой, не договорив.
- Ну что ж, - задумчиво проговорил Игорь, - ждать, пока это поле не вернется в свое прежнее состояние, я думаю, не имеет смысла, да и времени на это у нас нет. Значит, надо искать обход.
Он посмотрел вверх и продолжил:
- Мы после того, как в корпус вошли, спустились этажей на восемь... Значит, надо попробовать подняться по этому стволу и поискать похожий лаз, а может быть, и нормальный выход в один из лабораторных залов...
В этот момент выше по лестнице послышалось какое-то легкое шуршание, и через несколько секунд рядом с ними появился еще один десантник. Остановившись перед Вихровым, он быстро доложил:
- Командир, метров на пятнадцать выше имеется люк, но он располагается на противоположной стороне шахты и до него довольно трудно добраться... Но можно. А выше - пусто... я до самого верха дошел.
- И что там - на самом верху?.. - поинтересовался Вихров.
- Плита стеклопластовая... В нее вмонтированы переходники и муфты, к которым присоединены все эти... коммуникации...
- Ну что ж, давай посмотрим твой люк, - решил Вихров.
Оба разведчика двинулись вверх по лестнице, Вихров и Зайцев - следом, а за ними начали подниматься и все остальные десантники.
Действительно, поднявшись метров на тридцать, Игорь увидел в стене шахты овальную металлическую плиту люка, подчеркнутую крошечной решетчатой площадкой. Люк был немного приоткрыт, и сквозь узкую щель пробивалась едва заметная полоска света. Вот только... Вот только располагался этот люк метрах в пятнадцати от лесенки. И использовать индивидуальные антигравы было нельзя...
Впрочем, смутило это обстоятельство только старшего лейтенанта, на десантников оно, похоже, не произвело особого впечатления. Двое идущих впереди разведчиков остановились всего на мгновение, о чем-то коротко переговорили, присели, словно примериваясь, затем один из них вскинул руку, прицеливаясь, и из-под броневого щитка предплечья его скафандра, коротко взвизгнув, выметнулся короткий, оперенный сталью стержень, похожий на арбалетный болт. Эта довольно неуклюжая стрела мелькнула в воздухе и пропала в едва заметной щели верхней части люка, но между лестницей и люком повисла тонкая серебристая паутинка. Десантник пару раз с силой рванул предплечьем, проверяя прочность постановки стеглоновой паутины, и в ответ раздался тоненький звон. Вытянув еще два десятка сантиметров нити, десантник прижал ее к металлической ступеньке лестницы указательным пальцем левой руки. Раздался короткий треск, с пальца на металл стекла короткая искра и шнур намертво приварился к ступени.
Второй десантник обхватил правым кулаком натянутый шнур и... прыгнул с лестницы. Чуть покачавшись над темным провалом шахты, его сливающаяся с окружающим полумраком фигура вдруг быстро заскользила по серебристой паутинке в сторону приоткрытого люка. Через мгновение он уже был на площадке, а в следующую секунду толкнул плиту и нырнул в открывшийся проем.
Второй десантник не спешил последовать за своим товарищем. Напротив, он присел на ступеньке лестницы и словно растворился в царившем в шахте полумраке. Вихров, стараясь ступать как можно тише, приблизился и присел рядом, остальные ребята остановились на несколько метров ниже и замерли.
Прошла долгая томительная минута, и наконец первый разведчик снова показался в люке. Чуть помедлив, он махнул рукой, показывая, что путь свободен, и снова исчез в проеме.
Разведчик, сидевший рядом с Вихровым, оттолкнулся от ступени и уже на лету ухватился правой рукой за натянутую нить. И снова масса скафандра, казалось бы, до предела натянула нить, а затем темная, едва различимая фигура начала стремительно удаляться, направляясь к освещенному проему.
Когда десантник перешагнул овальный порог люка, Вихров, в свою очередь, сжал в ладони тоненькую ниточку стеглоновой паутины и осторожно соскользнул в провал шахты. Сердце его тревожно екнуло, но нить, чуть провиснув, спокойно приняла его вес. Несколько секунд Игорь висел неподвижно, а затем в его крепко сжатом кулаке словно что-то зашевелилось, и он почувствовал, как под податливым титанопластом перчатки взбухает мягкий эластичный желвак. Увеличившись до размера крупной сливы и плотно прильнув к материалу перчатки, этот желвак вдруг быстро и плавно заскользил вдоль нити, унося Вихрова к площадке перед открытым люком. Через пару секунд старший лейтенант уже стоял на крошечном решетчатом настиле, правда, чтобы разжать пальцы и выпустить нить из кулака, ему пришлось сделать волевое усилие.
За порогом люка открывался короткий овальный коридор, выводящий, похоже, в одну из научных лабораторий, однако Вихров не спешил покинуть выход в шахту. Он остановился за порогом и принялся наблюдать за тем, как его люди один за другим переправляются через провал шахты. Наконец подошла очередь десантника, на плечах которого сидел мальчишка-супер. И тут произошла заминка, сразу стало ясно, что боец не может переправиться, держась за стеглоновую нить, потому что она опрокидывала сидящего на его плечах мальца. Десантник несколько раз пытался разными способами зацепиться за нить, и каждый раз отступал назад, на лестницу.
И вдруг, когда он в очередной раз вернулся на ступеньку, мальчик, гибко извернувшись, соскользнул с его плеч и встал рядом. Затем, что-то тихо сказав своему носильщику, полез вверх по лестнице и остановился на ступеньке, к которой была приварена нить. Выпрямившись и странно запрокинув голову, мальчик протянул над нитью руки и замер.
Вихров смотрел на стройную тоненькую фигурку мальчика, едва различимую в полумраке шахты, и пытался догадаться, что он собирается делать, и вдруг, не меняя принятой позы, мальчишка... шагнул на нить!
Вихров рванулся в проем и замер, заметив краем глаза, что двое-трое десантников на той стороне тонюсенького моста сделали такое же судорожное, неконтролируемое разумом движение. Задавив готовый вырваться из горла крик, он с ужасом наблюдал, как мальчишка спокойно и размеренно переставляет босые ноги, медленно продвигаясь по едва видимой нити. Его запрокинутая голова, его протянутые вперед руки словно окаменели, и нить под его маленьким телом совершенно не провисала, так что казалось, будто над темной бездной медленно плывет какой-то бестелесный дух, призрак, привидение...
Та минута, в течение которой маленькая фигурка медленно плыла в его сторону, стала для Вихрова самой длинной в его жизни. Когда мальчишка был уже совсем рядом, Игорь хотел было протянуть руки, чтобы подхватить его, но те только слабо дернулись, словно не могли двинуться, пока мальчик не закончит свой путь!
Наконец маленькая голая ступня коснулась решетчатого настила перед люком, а вытянутые вперед руки оказались в открытом проеме. Вихров с каким-то резким всхлипом втянул воздух, мгновенным рывком подхватил мальчика на руки и только после этого понял, что не дышал все то время, пока малыш плыл над пропастью.
«Потенциальный полный супер» открыл глаза, взглянул прямо в лицо старшему лейтенанту и совершенно спокойным голосом произнес:
- А ваша ниточка - прекрасный энергопроводник. По ней ходить одно удовольствие...
Вихров поставил его на пол, взял за руку и повел прочь от люка, в который почему-то боялся выглянуть. Через пару минут после того, как Игорь вывел мальчика в лабораторный зал биологического корпуса, вся группа, за исключением трех десантников, успевших пройти полевой экран, поставленный на старом маршруте, собралась около своего командира. Предстояло решить, каким образом выходить к машинному залу вентиляционной системы град-комплекса, где через сорок минут должна была состояться их встреча с группой капитана Бабичева, отправленной в химико-технологический корпус. Вихров решил выслушать десантников, которые имели достаточный опыт в такого рода делах.
Впрочем, высказался один сержант, остальные бойцы молча поддержали его мнение:
- Мы знаем направление движения, значит, нам надо подниматься вверх, одновременно нащупывая путь обхода шахтного ствола, с тем чтобы выйти на свой старый маршрут. Времени на необходимую разведку у нас должно хватить. Сейчас отправляем две пары вправо и влево, они проверяют возможность обхода по этому этажу или подъема, причем преимущество должно быть отдано... правому направлению - там обход должен быть короче. Основная группа остается и ожидает ушедших здесь. На разведку дается, - он быстро скосил глаза на таймер, укрепленный внутри шлема, - не больше пяти минут... Возражений нет?
Последний вопрос явно относился к Вихрову. Тот подумал несколько секунд и не нашел изъяна в предложенном сержантом плане действий.
- Возражений нет, - кивнул Вихров и, оставив на усмотрение Зайцева формирование разведывательных пар, опустился на одно колено рядом с мальчуганом. Тот стоял, переминаясь с ноги на ногу, и посматривал широко открытыми глазами на окружавших его десантников.
- Ну, как ты, - негромко спросил Вихров, - не устал еще?..
Мальчишка энергично покрутил головой, показывая, насколько он «не устал», потом коротким движением почесал щеку и немного неуверенно произнес:
- Не устал... Вот только... зона кончается совсем рядом...
- Это чем-то тебе грозит? - насторожился Игорь.
- Я... не знаю, - совсем уж неуверенно ответил мальчик. - Я никогда зону не покидал... Хотя ничего такого... не должно случиться...
- Если почувствуешь себя плохо, обязательно скажешь мне, - строго произнес Игорь. - Я тебя назад отведу!
Мальчишка испуганно вскинул глаза и снова почесал щеку:
- Нет... я думаю, все нормально будет...
Вихров поднялся и огляделся.
Зал, в котором они оказались, был значительно меньше помещений, пройденных группой Вихрова на пути к «детскому саду». Он был почти сплошь заставлен длинными лабораторными столами, на которых валялась в беспорядке грязная, частью перебитая химическая посуда. Светильники, вмонтированные между панелями подвесного потолка, едва тлели, чего, впрочем, вполне хватало, чтобы ориентироваться в зале, хотя его углы тонули в полумраке. Как раз в тот момент, когда Вихров оглядывал этот зал, из этого полумрака, с правой стороны, вынырнула высокая фигура в скафандре и быстро направилась в сторону группы, ловко обходя лабораторные столы.
Приблизившись к стоявшим рядом Вихрову и Зайцеву, она быстро заговорила:
- Справа можно пройти практически до места, пройденного нами по пути к шахтному стволу. Вон в том углу... - десантник махнул рукой в сторону затемненной части зала, - начинается обходной коридор, по которому мы доберемся до одного из цехов, в котором уже были. Правда, последние метров пять-шесть этого коридора завалены какими-то каменными обломками. Не похоже, чтобы там произошел взрыв, камни окатанные, валуны, и лежат горкой, словно специально уложенные, хотя совершенно непонятно, кому понадобилось их сюда таскать и укладывать... Завал этот, на наш взгляд, вполне можно разобрать, правда, потребуется время...
- Много времени? - спросил Зайцев.
Разведчик замялся и нехотя ответил:
- Ты бы, сержант, сам посмотрел...
Зайцев взглянул на старшего лейтенанта, и тот молча кивнул. Сержант в сопровождении десантника направился к разведанному проходу. Минуты через две подошли двое десантников, проверявших левую сторону зала. Старший двойки, подойдя к Вихрову, доложил:
- Слева обойти шахту не удастся, там за перегородкой несколько небольших кабинетов, но дальше весь этот сектор отсекает капитальная стена - сантиметров восемьдесят модифицированного стеклопласта. Имеется лестница, но подняться можно не больше чем на два этажа, дальше лестничные марши сорваны, похоже, направленным взрывом... - Тут он взглянул на стоявшего рядом с Игорем мальчугана и добавил: - Да и оставшаяся часть лестницы на честном слове держится...
- Ну что ж, - задумчиво проговорил Игорь, - в крайнем случае поднимемся хотя бы на два этажа... А там видно будет...
В этот момент справа, в дальнем темном углу, там, куда только что направился сержант с разведчиком, что-то гулко грохнуло. Взрыв был вроде бы и не очень сильным, но стеклопласт пола заходил ходуном под ногами десантников, а на столах зазвенели осколки разбитой химической посуды.
Все десантники мгновенно оказались на ногах и повернулись в сторону Вихрова, ожидая его команды, однако Игорь не торопился отдавать распоряжения. Положив руку на плечо стоявшего рядом десантника, он коротко бросил:
- Посмотри за мальчиком... - а затем быстрым шагом направился в сторону взрыва, на ходу ткнув в две попавшиеся первыми фигуры: - Ты и ты, со мной, - и громче добавил: - Остальным оставаться на месте, ждать меня!
Двое десантников, выбранных Вихровым, мгновенно встали у него за спиной, и в их руках матово блеснули стволы портативных гравитров.
Через несколько секунд все трое были у входа в коридор, о котором говорил разведчик. Внутри этого коридора, скорее напоминавшего тоннель, освещения не было, а тот свет, что попадал в него из зала, не позволял что-либо рассмотреть. Вихров, коснувшись управляющих сенсоров, опустил на забрало шлема инфракрасный фильтр и в посеревшей темноте ясно обозначились более светлые стены и совершенно темный, холодный потолок.
Вместе с сопровождавшими его десантниками старший лейтенант быстрым шагом двинулся в глубь коридора, ощущая под ногами легкое подрагивание пола. Они прошли в полной темноте около пятидесяти метров, коридор по довольно крутой дуге уходил вправо, так что обзор впереди не превышал десяти метров. И тут Игорь заметил, что стены коридора начали приобретать легкий розоватый оттенок - их температура начала повышаться. Еще через десяток метров они уже ярко светились, а несколько секунд спустя десантники увидели впереди ярко-красный цветок интенсивного теплового излучения, охватившего середину огромной кучи довольно больших валунов, полностью перегородивших коридор.
Вихров на мгновение замер - шагах в пяти от переливающегося каменного костра, почти теряясь в его сиянии, на полу шевелилось странное пятно, отдаленно напоминающее фигуру человека. Это и был человек, десантник... вернее, то, что от него осталось! Он лежал ничком, модифицированный титанопласт его «саранчи» был прорван в нескольких местах, но самым страшным было то, что ниже колен у него не было ног, а из разодранных брюк скафандра высовывалось рваное мясо и раздробленные кости... В правой руке десантник сжимал излучатель, и, судя по свечению ствола, этот излучатель совсем недавно крепко поработал. Левая, выброшенная вперед рука скребла по стеклопласту пола, словно надеясь пере двинуть бессильное тело еще на несколько сантиметров прочь от излучающего завала...
Один из десантников быстро прижал к прорехе скафандра меданализатор и тихо выдохнул:
- Жив!..
Анализатор коротко прожужжал, впрыскивая в неподвижное тело какое-то лекарство, после чего десантники осторожно перевернули свою находку. Сквозь разбитый пластик забрала на них глянули обессмысленные глаза... сержанта Зайцева!
- Как же так?.. - горько выдохнул десантник с анализатором. - Как же так... Серега?!
И, словно отвечая на этот бессмысленный вопрос, Сергей заговорил. Заговорил быстро, сбивчиво, глотая слова и не договаривая их окончаний, всхлипывая и подвывая, а невидящие, побелевшие, мертвые глаза его упрямо смотрели в потолок, не замечая склонившихся над ним товарищей:
- Они... живые... Большие медленные, а маленькие... шустрые... Они живые... Мы думали, завал, а это они... специально собрались... кучей... Там сверху щель между кучей и потолком. Толька думал протиснуться верхом, чтобы кучу неразбирать, Андрис его страховал, а я был внизу. У самого края кучи... Мне еще странным показалось, что маленькие камни сверху не скатываются, а они просто... в засаде сидели...
Его обрубленное снизу тело дернулось, и он горлово взвизгнул:
- Засада!.. Засада это!.. Верхом не пробуйте!..
Визг захлебнулся бессмысленным хрипом, и обрубок человека, прежде бывший сержантом Зайцевым, замер... умер, и только левая ладонь сжималась и разжималась, будто бы пыталась поймать... удержать вытекающую жизнь, а губы опять быстро зашевелились, выталкивая наружу едва различимые слова:
- Толька сообщил, что уже видит конец завала, там... цех... тот, что мы проходили, и Андрис тоже всунулся в щель... Я хотел возвращаться за старлеем и остальными... И тут куча... зашевелилась. Нет, она не оседала... не осыпалась... Она... вздыбилась! Взбухла!.. Ребята даже не вскрикнули... Я хотел забраться на кучу, помочь хотя бы Андрису, а... У нижних, у тех, что... большие, у них... зубы!
И снова в узком коридоре отскакивая от стен заметался нечеловеческий визг:
- Зубы!!! Зубы!!! Каменные зубы!!!
Сержант замолчал. Вихрову показалось, что жизнь окончательно покинула это изуродованное, искромсанное тело, и десантник, взглянув на панель меданализатора, подтвердил:
- Все... Конец...
Но тут снова раздался едва слышный шепот уже мертвого Зайцева:
- Я стрелял... я стрелял... я стре...
Затем в темном коридоре, у истекающей жаром излучения груды валунов долго висела тишина, пока десантник, сидевший в головах погибшего сержанта, не Приподнялся и не выдохнул:
- Все... Теперь уже точно все...
Вихров тоже встал с пола. Огляделся. Хриплым от напряжения голосом скомандовал:
- Отнесите сержанта назад... метров на двадцать...
Десантники молча выполнили приказ и вернулись.
Вихров стоял, сжимая в руках излучатель, на забрало его шлема была опущена защитная алмазонитовая маска с узкими прорезями для глаз.
- Прикрывайте меня... - коротко бросил он и поднял излучатель.
Перед Вихровым лежала мертвая груда камней. Датчик биологически активных органических соединений молчал, значит, эта груда действительно была мертвым камнем! Но трое погибших десантников опровергали это, умерший на его руках сержант Сергей Зайцев опровергал это... Умница Зайцев, который нутром чувствовал любые ловушки, попался на этом «живом» камне!.. Игорь нажал на спуск!..
На самом нижнем, огромном, почти черном, холодном валуне, в самой его середине, вспыхнула ослепительная, золотисто-оранжевая точка. Диафрагма излучателя пропускала самый узкий и потому самый мощный луч. Через мгновение камень в том месте, куда уперся луч, вскипел и потек, а от этой точки по темной неровной поверхности расползлось багровое пятно ожога.
В этот момент с вершины кучи сорвался небольшой окатыш и, словно выпущенный из пращи, врезался точно в забрало вихровского шлема. Защитная маска выдержала этот удар, голыш разлетелся в стороны шрапнелью, а к ногам старшего лейтенанта шмякнулась... сердцевина этого голыша, мягкая, покрытая тянущейся, мокро поблескивающей слизью.
- Я сказал, прикрывайте!!! - рявкнул Вихров, перекрывая возникший в коридоре неизвестно откуда взявшийся низкий тоскливый вой.
С вершины зашевелившейся кучи сорвался еще один некрупный окатыш, но до Игоря он не долетел. В воздухе его встретил широкий фиолетовый луч гравитра, ударивший справа от старшего лейтенанта. Камень смялся, как кусок теста, угодивший в стену, завис на секунду, его мелкие осколки осыпались на пол, а следом за ними шмякнулся еще один осклизлый сгусток. И из-под этого расползшегося по полу сгустка показалась медленная лужица густой мутной желтоватой жижи.
Огромный шершавый шишковатый валун, атакованный Вихровым, медленно истекал расплавленным камнем. Казалось, еще немного, и луч излучателя пробьет его насквозь. Еще два окатыша, непостижимым образом вырвавшись из середины кучи, пытались допрыгнуть до старшего лейтенанта, но были встречены ударами узконаправленного гравитационного поля и уничтожены. Игорь, расставив ноги и чуть пригнувшись, замер, поливая смертельным излучением мертвый валун, и вдруг огромный камень расколола трещина, но проходила она совсем не там, где пылал след лучевого удара. Перечеркнув каменюку сантиметрах в тридцати от пола, эта трещина стала быстро расширяться. Верхняя часть валуна приподнималась, выталкивая кверху наваленные на него камни, а в темной, казавшейся бездонной трещине высветились игольчато-острые, неровные осколки и в самом деле весьма похожие на кривые, жуткие, алмазно поблескивающие, в кровавых потеках... зубы.
Низкий тоскливый вой, наполнявший коридор, мгновенно перерос в вибрирующий, высокий до визга вопль. Казалось, вопили сами стены коридора, а через мгновение последовал тупой удар, и валун раскололся, теперь уже сразу на несколько частей!
Вся груда камней дрогнула, осела, осыпалась, но при этом осыпь пошла странно, боком, подчиняясь не законам тяготения, а каким-то иным, своим собственным законам. Самые крупные валуны не остановились, вывалившись из кучи на пол, они, опережая окатанную мелочь, устремлялись вперед, в сторону десантников, перекатываясь через появляющиеся в них трещины, сшибаясь и отталкивая друг друга... Они... торопились!
Теперь уже с двух сторон от Вихрова замелькали фиолетовые лучи гравитров, встречая самые торопливые «булыжники», раскалывая их оболочку и размазывая по полу их мягкие внутренности. Сам Игорь увеличил просвет диафрагмы излучателя и поставил его на импульсное действие - по каменной груде, по-прежнему перегораживающей коридор, начали бить оранжевые молнии, дробя валуны в щебень, выжимая из камня студенистое нутро.
Казалось, что брошенный в каменную груду гравитационный и лучевой ураган сметет эту тяжелую, мощную, но инертную преграду, превратит ее в мелкую щебенку, политую грязно-желтой, мутной, вскипающей и сворачивающейся слизью. Но по щебню, устилающему пол коридора, к ногам десантников катились все новые и новые камни, все ближе и ближе успевали подобраться они, прежде чем их сминали удары гравитров или разрывало в куски лучевой молнией.
Вихров вынужден был отступить на шаг... на второй... Когда он сделал третий шаг, десантник, стоявший справа, хрипло прорычал:
- Нам одним не справиться!..
- Вот и давай за подкреплением!.. - таким же хриплым рыком ответил старший лейтенант. - И веди сюда всех, все равно нам теперь нужно двигаться только вперед... и как можно быстрее!..
Теперь фиолетовые лучи гравитационных ударов высверкивали только слева от Игоря. Он, отступив еще на шаг назад и чуть вправо, встал бок о бок со своим товарищем. В этот момент совсем маленький окатыш ударил его в колено и, отскочив от сустава скафандра, упал рядом с ногой.
Куча, перегораживавшая коридор, окончательно развалилась и стало видно, что выход в один из тех самых производственных залов, которые группа миновала на пути к «детскому саду», находится буквально в десяти-пятнадцати метрах от места завала. Но пройти эти несколько метров пока еще было невозможно. Более того, Вихров со своим помощником продолжали медленно, но неуклонно отступать под натиском то ли груды камней, то ли совершенно невозможных... живых существ!
Излучатель Игоря начал терять мощность - разряжалась батарея и, кроме того, явно перегрелась управляющая диафрагма. Очередной разряд ушел в сторону, и прямо Игорю под ноги подкатился самый крупный из оставшихся целыми валун. Точный, хотя и несколько запоздалый, гравитационный удар отсек устремившиеся за великаном камни, раздробив три из них и отбросив еще несколько, но прорвавшийся уже треснул наискосок, открывая каменную пасть, усаженную черными острыми стеклянно отблескивающими сколами. Старший лейтенант чуть нагнулся и, почти вложив ствол излучателя в разверзнутую трещину, нажал на спуск.
Пасть с глухим стуком захлопнулась, вырывая оружие из рук Вихрова, но разряд успел выплеснуться из сминаемого ствола внутрь довольно заурчавшего валуна. Еще несколько мгновений продолжалось его глухое урчание, но внезапно оно сменилось воем, перешедшим в визг, а потом на сером, гранитно поблескивающем боку валуна проступило малиновое пятно. Вихров, выпустив приклад излучателя, шагнул назад и инстинктивно прикрыл лицо рукой, и в этот момент валун взорвался! Куски его наружной каменной плоти шрапнелью просвистели вдоль коридора, а мягкая слизистая сердцевина разлетелась в разные стороны горелыми ошметками.
Игоря опрокинуло взрывом и уже лежащего стегануло острой каменной крошкой, так что у него от боли потемнело в глазах. Он еще услышал, как хрипло и обреченно выругался десантник, швыряя изувеченный взрывом гравитр в приближающуюся груду камней, а дальше... наступила темнота.
Очнулся Игорь буквально через несколько мгновений - никаких серьезных повреждений он не получил, а медицинский контроллер скафандра автоматически ввел ему дозу биостимулятора. Голова работала ясно, зрение обострилось, тело стало легким и послушным. Вихров прекрасно знал, что часа через четыре он рухнет совершенно обессиленный, но сейчас медицинская «услуга» скафандра была как нельзя кстати.
За те недолгие секунды, когда он «отдыхал» в беспамятстве, ситуация в коридоре резко изменилась. Во-первых, на потолке, метрах в пяти от него, прямо над шевелящимся каменным месивом, ярко пылала слимп-лампа, освещая все пространство коридора. За совершенно осевшей каменной насыпью был хорошо виден слабо освещенный цех - обширное пространство, заставленное каким-то оборудованием. г Поверх старшего лейтенанта методично били четыре гравитра, и их невидимые в ярком свете слимп-лампы лучи словно огромный каток выглаживали, крошили, вминали в пол остатки каменной осыпи.
Минуты три спустя все было кончено - пол коридора до самого выхода покрывала мелкая каменная крошка, перемешанная с грязно-желтой слизью, почему-то не изменившей своего цвета и при ярком освещении. Всхлипы гравитров над головой Вихрова смолкли, он медленно поднялся на ноги и огляделся.
Позади него стояли четверо десантников с опущенными на забрало масками и гравитрами в руках. За ними - вся остальная группа, выстроившаяся по четверо и перегораживавшая всю ширину коридора. В последнем ряду, на плечах одного из десантников Вихров увидел мальчишку, который, широко распахнув глаза, рассматривал поле боя. Рядом стоял еще один пехотинец с черным пластиковым мешком в руках Игорь знал, что... кто лежит в этом мешке. Коротко кашлянув, чтобы вытолкнуть вставший в горле ком, он хрипло приказал:
- Вперед!..
Больше ничто не мешало движению отряда. Они быстро отыскали знакомую лестницу, проходившую сквозь неряшливо пробитые в перекрытиях дыры, и поднялись в цех-лабораторию, из которой попали в тоннель коллектора. Быстро миновав этот тоннель, отряд вышел в тупиковое помещение, с колодцем, выходившим на поверхность. Здесь, под открытой заслонкой магистрального воздуховода их ожидали трое десантников, успевших проскочить сквозь защитное поле. Они, как оказалось, беспрепятственно прошли весь путь, не встретив никого из возможных обитателей град-комплекса.
Отряд поднялся в воздуховод и двинулся в сторону машинного зала.
Скоро Вихров увидел впереди открытую заслонку и облегченно вздохнул - их рейд подходил к концу, сейчас они встретятся с Бабичевым, а дальше уже совсем просто...
И тут Игорь насторожился, сквозь отверстие заслонки в трубу воздуховода вливался яркий свет, а он прекрасно помнил, что, когда они покидали машинный зал, в нем было совершенно темно!
Он предостерегающе поднял руку и осторожно приблизился к отверстию. Рядом с ним бесшумно опустились двое десантников.
Игорь осторожно выпустил в отверстие воздуховода оптоволоконную антенну «обозревателя» и начал медленно поворачивать ее, оглядывая огромное, ярко освещенное помещение. Все трое склонились над небольшим вспомогательным экраном.
Зал казался пустым. Ярко сиявшие под потолком лампы позволяли прекрасно рассмотреть давно неработающее оборудование, частью разбитое, частью проржавевшее, верстаки в дальнем конце зала, заваленные каким-то полусгнившим тряпьем, небольшой пролом в правой стене зала, выжженный, похоже, плазменным резаком.

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

Когда же Игорь повернул глаз антенны влево, в поле зрения появились шесть странных... существ, притаившихся за корпусами разбитых машин. Поскольку антенна располагалась позади сидящих в засаде существ, рассмотреть их не представляло труда... Но вот поверить в то, что такие... особи действительно существуют, а не являются плодом чьего-то помраченного ума, было достаточно сложно. Все шестеро лежали, однако, судя по их конечностям, нормальное положение этих существ было вертикальным. Их длинные ноги и нижняя часть туловища, примерно до пояса, были покрыты густой свалявшейся шерстью серо-бурого цвета, и из этого мохнатого... основания высовывался голый костистый торс, обтянутый темно-серой, чуть отблескивающей кожей. Головы, сплющенные в затылочной части, с вытянутыми вперед... мордами были совершенно лишены растительности и... светились оранжевым ореолом, словно объятые неким лучезарным нимбом.
«Помесь дьявола с ангелом... - мелькнула у Вихрова сумасшедшая мысль, и он тут же поправил сам себя: - Нет, скорее дьяволы, хотя у них и нет хвостов! Дьяволы!»
Дьяволы эти имели по две пары рук, и каждая из них сжимала какое-либо оружие... от странного вида копья до современного излучателя.
Все шестеро расположились веером, отсекая дальний левый угол зала, заваленный каким-то металлоломом, и пристально наблюдали за ним. Приглядевшись к этой куче металла, Вихров в переплетении покореженных балок неожиданно уловил темный отблеск забрала шлема!
«Так!.. - зло подумал Вихров. - Похоже, Бабичева „прижали“... И по всей видимости, это и есть пресловутая боевая периферия... Ну что ж, сейчас мы нашему капитану поможем...»
Он тронул пальцем изображения лежащих нелюдей, затем так же дотронулся до изображения металлической баррикады в углу и молча взглянул на десантников. Те, так же молча, кивнули, показывая, что разобрались в сложившейся ситуации. Тогда Вихров ткнул каждого из них в грудь и показал по три пальца. Десантники снова кивнули. После этого Игорь принялся поворачивать антенну, выбирая место, откуда можно было бы атаковать обложивших их товарищей монстров. Он выбрал две площадки, хорошо укрытые от обзора сохранившимся оборудованием, и указал каждому из десантников, какое место те должны занять со своими людьми. Для себя он тоже наметил место, прямо за спинами этих мохноногих дьяволов, на верхней площадке кожуха одного из сохранившихся трансформаторов. Десантники снова кивнули в ответ и быстро, но бесшумно отошли к основной группе. Спустя пару секунд они вернулись, каждый в сопровождении еще троих ребят.
Игорь снова установил глазок антенны таким образом, чтобы были видны нападавшие, и приготовился дать команду покинуть воздуховод. И в этот момент по залу прокатился странный глухой шелест, словно по стеклопласту пола потащили металлический лист. Звук, не прерываясь, начал усиливаться, повышаться по тону, в нем появилась некая модуляция, и через несколько секунд Вихров, к своему удивлению, понял, что слышит... человеческую речь. Конечно, «человеческой» ее можно было назвать с большой натяжкой, но слова, произносимые странным, глухим и в то же время скрежещущим голосом, гулко разносившимся по залу, вполне можно было разобрать:
- Выходите... Вам все равно некуда деваться... Выходите! Вам все равно некуда деваться... Выходите... Мы вас заперли, а стрелять вам уже нечем!.. Выходите!.. Мы вас заперли... Выходите... Мы не будем вас... умирать... мертвить... убивать... Выходите, мы не едим предтеч... Мы знаем, вам нечем стрелять и делать тяжесть... Выходите...
Голос звучал монотонно, механически, без эмоций, было такое впечатление, что эти рваные, с трудом произносимые фразы были записаны достаточно давно и теперь воспроизводились на каком-то старинном устройстве.
Впрочем, Вихров их и не слушал, едва голос набрал силу, как он немедленно отдал приказ о начале операции, и его десантники молниеносно, один за другим ныряли в проем, стекали по оставленным раньше стеглоновым шнурам на пол машинного зала и бесшумно рассредоточивались на намеченных позициях. Когда голос смолк, три четверки десантников уже заняли предназначенные им места и были готовы вступить в бой. Еще двое десантников и мальчишка остались в воздуховоде.
- Это почему же ты решил, что мы не можем стрелять?! - раздался голос Бабичева, и из-под груды металла выпорхнула короткая ветвистая молния. Длинно прошипев, она ударила в один из осветительных плафонов и стекла посыпались прямо на залегших под ним дьяволов. Правда, вреда нападавшим эти осколки не причинили, а кроме того, по цвету разряда Вихров понял, что говоривший был прав - оружие укрывшихся в углу зала десантников действительно выдыхалось.
И тут один из дьяволов встал с пола и выпрямился во весь свой четырехметровый рост. Подняв над своей звериной головой оружие, он несколько секунд стоял неподвижно, а затем по залу снова прокатился скрежет нечеловеческого голоса.
- Видите... Я не боюсь вашего оружия... Видите... Оно не может причинить мне вреда... Выходите или я сам приду к вам и вытащу вас из вашего... укрытия... Выходите... вам конец...
- Ну, кому конец, это мы еще посмотрим... - пробормотал Игорь и плавно нажал спуск гравитра, установленного на максимум мощности. Невидимая в ярком свете, но точно направленная волна в 20 g ударила стоявшего дьявола в спину, заставила его здоровенные руки опуститься, выронить ставшее неподъемным оружие, согнула его... однако он продолжал стоять, чуть согнув колени, словно Атлант, выдерживающий неимоверную тяжесть небес. Несколько долгих секунд длилось это противостояние живого существа и невероятной тяжести, обрушившейся на него, и наконец ноги дьявола подогнулись, голова упала на грудь, тело как-то неестественно сложилось, сжалось, и он рухнул на пол бесформенной, скомканной кучей меха и кожи.
Остальные пятеро немедленно оказались на ногах и в следующее мгновение… исчезли! Во всяком случае, в первую секунду Вихрову показалось именно это. Однако почти сразу же он уловил быстрое движение слева и перекатился под прикрытие огромного изолятора, чудом уцелевшего на трансформаторе. Место, где только что лежал Игорь, прожег разряд излучателя, проржавевший кожух трансформатора мгновенно испарился, и в образовавшуюся дыру посыпались горящие ошметки старой краски и багровая пыль окалины
Вихров ударил в ответ из гравитра, но дьявол уже переместился, и гравитационная волна прошлась по упаковочному ящику, за которым он прятался, кроша старые доски в щепу
По всему залу началась беспорядочная, бессистемная стрельба, причем стреляли в основном дьяволы. В отличие от Вихрова десантники быстро сообразили, что трофейное оружие, в основном ручные излучатели, которым разжились местные «боевики», было уже при последнем издыхании и вряд ли могло повредить их «саранчу». Однако дьяволы перемещались настолько быстро, что поймать их в перекрестье прицела было практически невозможно, а использовать гравитры широким веером было нельзя из-за опасения задеть своего.
Минут десять длилось в зале беспорядочно неуловимое мелькание тел, сопровождаемое не менее беспорядочным полыханием разрядов излучателей, изредка перекрываемых всхлипами гравитров, и вдруг все кончилось... Пришел «перекат»! Сила тяжести плавным рывком выросла сначала до 8 g, потом до 12 g Автоматика скафандров немедленно включила индивидуальные антигравы, и десантники практически не почувствовали возросшей гравитации, а вот движения дьяволов сразу же стали вялыми, неловкими. Вообще-то они двигались не медленнее обычного человека, но по сравнению с тем, что они выделывали до этого, могло показаться, что монстры впали в ступор!
Двое из дьяволов в момент прихода «переката» оказались около прожженной в стене зала дыры и немедленно юркнули в нее, растворились в царящей там темноте. Оставшиеся трое в секунды были раскатаны ударами гравитров.
Из угла зала, из-под груды металлолома выползли четверо десантников - капитан Бабичев и трое его людей. Вихров шагнул навстречу, собираясь обнять Сергея, но тот, глядя в сторону, резко проговорил:
- Надо быстро уходить!.. Они могут вернуться в любую минуту, этот «перекат» короткий!..
В несколько секунд отряд собрался у выхода из машинного зала, и через переходный шлюз десантники ушли в вертикальный отрезок воздуховода.
Пока двое десантников возились около люка, намертво его заваривая, еще четверо быстро ушли вверх по металлической стене, чуть постукивая вакуум-магнитами. Спустя пару минут на площадку упали четыре стеглоновых шнура и тут же первая четверка с их помощью отправилась вверх. Во второй четверке были Вихров, Бабичев, мальчишка-«супер», покинувший плечи своего носильщика, и один из сержантов. Вентилятор не задержал их движения, оказалось, что ушедшие вперед десантники срезали с него половину лопастей плазменным резаком, а сетчатое перекрытие удалили полностью.
Подъем всего отряда на купол град-комплекса занял не больше пяти-шести минут, и как только последний десантник вынырнул из темного отверстия воздуховода, Бабичев включил портативный маяк-вызов.
«Стриж» появился над ними через четыре минуты, и все это время капитан упорно молчал. Он не отрывал глаз от отверстия «выдоха» и, казалось, прислушивался к чему-то. На его лице, обычно весьма эмоциональном, застыла маска безнадежного отчаяния, он, казалось, ничего не замечал вокруг себя, погруженный в какие-то непонятные размышления.
Когда малый десантный бот завис над ними, Бабичев только коротко махнул рукой, давая команду грузиться, и с тем же отрешенным выражением лица следил, как его десантники, включив антигравы, прыгают в распахнутый люк машины. Сам капитан ушел с купола град-комплекса последним.
Майк Строй, пилот «стрижа», увидев незанятые кресла в пассажирском отсеке, посмотрел на капитана, и в его глазах появилась такая же отчаянная тоска. Он повернулся и молча ушел в рубку, и почти сразу же по внутренней связи раздался его вопрос:
- Командир, все на борту?.. Куда отправляемся?..
Бабичев как-то странно помотал головой и прохрипел.
- Домой!..
- Нет! - тут же вмешался Вихров.
Бабичев, пожалуй, впервые после встречи взглянул прямо в его лицо и в его глазах зажегся некий интерес.
- Сначала мы завезем на «Счастливый случай» нашего гостя, - пояснил Игорь.
После этих слов капитан оглядел отсек и увидел вихрастую голову полуголого мальчишки, с удивленным интересом оглядывавшего внутренности маленькой машины.
- Это кто такой!.. - прохрипел капитан . и неожиданно закашлялся.
Это был злой, неотвязный кашель, гулко выходивший из груди Бабичева, терзавший его горло, наворачивавший слезы на выпученные покрасневшие глаза. Капитан поднял забрало шлема, вытащил откуда-то не слишком чистый платок и, прижимая его ко рту, пытался унять свой свирепый, нервический кашель, однако это удалось ему не сразу. Наконец его горло и грудь несколько успокоились, и он прохрипел, глядя на спокойно разглядывавшего его мальчишку:
- Так кто это такой!.. Откуда!..
Вихров ничего не успел ответить, заговорил мальчишка:
- Я - потенциальный полный супер четвертого года подготовки из второго подготовительного корпуса...
И он ткнул пальцем вниз, указывая на тающий под «стрижом» град-комплекс.
Несколько секунд Бабичев смотрел на мальчугана непонимающими глазами, а потом вскочил со своего места и зарычал:
- Так ты оттуда!!! Ты... Ты оттуда!!! Значит, ты тоже... нелюдь!!!
Мальчишка тоже встал с кресла и выпрямился напротив закованного в скафандр капитана:
- Да, я не предтеча, если вы имеете в виду именно это!
Но я - человек!.. Homo super!..
- Супер, говоришь?! Супер!.. - Голос Бабичева внезапно упал с рева до шепота, хриплого, безумного шепота, - Видел я... суперов! Это они перебили моих ребят!.. Пятерых! Пятерых!!! И каждый из них был супером!.. И они были при этом людьми!.. Они не травили своих противников зверями, они дрались сами, своими руками! А ваши суперы прячутся за спинами монстров, которых сами же и создали!!! Для чего и как были созданы эти жуткие твари - ответь, супер! Нечего тебе ответить?! Так я тебе скажу - они были созданы, чтобы уничтожать людей!!! Но вы напрасно рассчитываете, что ваши монстры вам помогут спастись! Мы перебьем и ваших монстров, и вас, всех!!! Всех!!!
На губах у капитана выступила пена, его рука шарила по поясу, тщетно пытаясь нащупать разряженный и потерянный излучатель, а обратившиеся в щелки глаза буквально пожирали маленького мальчишку, стоявшего напротив.
Вдруг, словно осознав, что его оружие потеряно, капитан метнулся к одному из десантников и выхватил из клапана его скафандра излучатель. Но когда он с торжествующим воплем повернулся к мальчику, между ними стоял Вихров.
- Игорь, отойди!.. - рявкнул Бабичев и энергично взмахнул свободной рукой.
Однако Вихров не пошевелился. Он молча смотрел на Сергея и в его глазах было... страдание.
- Игорь... отойди!.. - повторил капитан, но уверенность ушла из его голоса.
- Я отойду... - неожиданно произнес Игорь. - Я отойду... Только сначала послушай меня. Тот объем активной биомассы, который мы с тобой обнаружили с «падающих звезд», оказался... детским садом. Этот мальчишка, - он махнул рукой себе за спину, - самый старший из воспитанников... Но я не об этом. Первой, кого я там встретил, была маленькая девочка, ей не больше четырех лет... Совсем малышка, она подбирала лоскуты для платья своей кукле... Ты знаешь, что она спросила, как только увидела меня?
Он замолчал, ожидая ответа, но Бабичев ничего не сказал, лишь скрипнул зубами и повел стволом излучателя.
- Эта кроха спросила: «Ты нас сейчас убивать будешь?..» - произнес Вихров, и было видно, с каким трудом ему дались эти слова.
Глаза Сергея широко открылись, и рука, державшая оружие, опустилась.
- Почему?.. - недоуменно произнес он.
- Не знаю... - тихо ответил Игорь. - Только и я хочу спросить тебя... Ты его сейчас... убивать будешь?..
И он вытянул из-за своей спины босого полуголого мальчугана.
Бабичев долго смотрел на мальчика, словно не понимая, откуда в боте взялся ребенок, потом не глядя протянул излучатель одному из бойцов, опустился на пол и... по его серой щеке покатилась слеза...
Вихров усадил мальчика в кресло и, осторожно присев рядом с Бабичевым, обнял его за плечи.
Капитан сидел совершенно неподвижно, его глаза, уставившиеся в одну точку, казалось, видели нечто, навсегда врезавшееся в его память, а единственная слеза, пробежав по щеке, оставила светлую дорожку. И вдруг он заговорил. Негромкие, спокойные слова выходили из почти неподвижных губ и падали в замерший отсек бота, в души сидевших там десантников:
- Мы тоже нашли тот сгусток биологически активной массы, который искали. Ты знаешь, там на тридцать седьмом подземном уровне целая сеть лабораторий, и такое впечатление, как будто в них только что кто-то работал. А в самой большой лаборатории - бассейн... с очень странной жидкостью. Именно эта жидкость и подавала тот сигнал, который засекли наши биолокаторы. Мы там ничего не тронули... ничего... мы только смотрели. Алекс хотел взять пробу из бассейна, так я ему запретил. А когда мы уже хотели возвращаться, нам навстречу вышел... - он чуть запнулся, а потом продолжил, но его тон несколько изменился, - вышел... супер. Парень выше двух метров ростом, сложен как бог, только уши у него заостренные вверху и... кожа, знаешь, странная такая... шершавая. Он был без оружия и, когда нас увидел, усмехнулся так и говорит: «Напрасно, - говорит, - вы сюда пожаловали... Вам здесь не место...», - и физиономия у него... - капитан скривился, словно ему стало больно, - словно он перепивших недоумков из бара выпроваживает! Я не мог стрелять в безоружного, я ему объяснил, что мы с исследовательской целью пришли и хотели бы встретиться с руководителями колонии. А он отвечает, мол, некогда ему с нами разговаривать, и что если мы не уберемся, он... охрану вызовет...
Бабичев вдруг поднял голову и посмотрел на старшего лейтенанта больным взглядом:
- Знаешь, Игорек, лучше бы я его сразу положил, а я решил... уйти. Но едва мы с ребятами вышли в соседнюю лабораторию, как дверь за нами захлопнули, а двери там серьезные, стальные, на сейфовые похожи... и через другую дверь входят... звери... ну, ты их видел, и сразу к нам...
Он замолчал и скова замер с остановившимся, обращенным внутрь взглядом. Его молчание длилось очень долго, Вихров уже было решил, что Сергей больше не хочет ничего рассказывать, но тот вдруг снова заговорил:
- Алекс даже излучатель выхватить не успел!.. А Свена они уже в переходе подловили... Алешку камнями... раздавило... знаешь, камни там такие водятся... живые... Мы мимо бежали, а они развернулись и Алешку... смяли, а потом рвать стали... зубами... Этих троих... на моих глазах... Мы их и вынести не смогли. Степан в ловушку угодил - просто исчез, даже без звука, я не видел, а Курт... Он нас прикрывал уже у самого выхода, у зала... Мы заблудились немного, пришлось стену прожигать... Он там, около этой дыры и остался...
Он снова замолчал. И слезы перестали бежать по его щекам, только глаза продолжали смотреть прямо перед собой, невидящие... или видящие нечто невидимое...
- Зайцев погиб... - вдруг выдавил из себя Игорь. - И с ним еще двое... Тоже на камнях. Мы думали, это просто завал, а это засада была...
Они сидели рядом на полу отсека, два смертельно усталых солдата, готовых драться с врагом, но не способных поднять оружие против беззащитных... существ. Они сидели и молчали, и в молчании понимали друг друга, поддерживали друг друга, утешали друг друга... Они сидели в окружении своих не менее усталых товарищей, а думали о тех, кого уже никогда не будет рядом... только в их памяти останутся они... навсегда.
А в иллюминаторы покидающего планету бота вползала чернота космоса, пронзенная светлыми иглами звезд.
На «Счастливом случае» бот с «Одиссея» уже ждали, Вихров был донельзя удивлен количеством людей, встречавших его мальчишку. Едва причальный створ закрылся за «стрижом» и на палубе установилось нормальное давление, из двух люков к маленькому кораблю направились человек тридцать. Среди них Игорь знал только двоих - главного астробиолога «Одиссея» профессора с мировым именем Мэтью Кларенса Ирвинга и первого ассистента главного врача линкора Виталия Кокошко.
«Потенциальный полный супер» держался весьма спокойно, несмотря на глазеющую и тихо переговаривающуюся толпу. Впрочем, увидев своего гостя, вся встречающая команда мгновенно замолчала, и в молчании этом чувствовалось немалое изумление.
Мальчишка спустился по трапу, держась за руку Вихрова, и не отпускал его руку до тех пор, пока сам Игорь, чуть наклонившись к нему, не сказал, указывая на Ирвинга:
- Вот кто теперь будет тебя опекать... «потенциальный полный супер». Он тебе все покажет, расскажет, ну а ты постарайся ему объяснить, кто же ты такой есть...
Вихров улыбнулся малышу и, выпустив его ладошку, чуть подтолкнул в сторону профессора.
Тот опустился на корточки перед мальчиком и с самым серьезным видом произнес:
- Ну что ж, молодой человек, давайте знакомиться. Меня зовут Мэтью, ты можешь называть меня просто Мэт. Как сказал третий ассистент командира, я теперь полностью в твоем распоряжении и готов ответить на все твои вопросы... но и у меня вопросов к тебе очень много. Поговорим?..
Мальчишка внимательно выслушал своего нового опекуна, но ничего не ответил, а, повернувшись к Вихрову, неожиданно спросил:
- Я тебя еще увижу, предтеча?..
Игорь несколько растерялся, но ответил быстро и с улыбкой:
- Я думаю, если тебе надо будет меня увидеть, мой командир разрешит мне тебя навестить...
Мальчик кивнул, повернулся к профессору и протянул ему ладошку:
- Пошли... Поговорим...
Больше члены высокой комиссии не обращали внимания на старшего лейтенанта. Окружив своего маленького гостя, они направились внутрь корабля. Вихров смотрел им вслед, пока все они не скрылись в переходных люках, а после этого полез обратно в бот.
Спустя двадцать минут «стриж» опустился на причальную палубу «Одиссея». Игорь машинально взглянул на таймер, встроенный в шлем скафандра. С момента их старта прошло четыре часа пятнадцать минут... Всего лишь!
Еще через десять минут Вихров вошел в свою каюту. Действие биостимулятора заканчивалось и в голове у него стоял туман, а сам он буквально валился с ног от усталости. Когда в отсеке экипировки он стаскивал осточертевший скафандр, по громкой связи объявили, что всем участникам рейда предоставляется шестичасовой отдых. Сначала Игорь решил пообедать и наведаться в библиотеку и узел дальней связи, но, дойдя до своей каюты, понял, что не в силах покинуть ее. Кое-как стянув с себя комбинезон, он упал на узкую кровать и опрокинулся в сон. Перед его глазами всплыло личико маленькой девочки, которая смотрела на него своими огромными глазами и спрашивала: «Ты нас сейчас убивать будешь?..»
- Нет, - пробормотал он во сне, - я никого убивать не буду... Тем более таких маленьких...

ГЛАВА 5

А в четырех населенных град-комплексах Гвендланы Звездный десант, прокатываясь огненным смерчем по улицам и постройкам, уничтожал все живое!
«Кондоры» подошли к намеченным целям практически одновременно и практически одновременно получили предложения от автоматов катапульт исследовательских центров произвести посадку на причальные модули исследовательских центров. Однако после того, что произошло с «калонгом» из группы полковника Бэша, боевые машины звездного десанта ответили на эти запросы ракетными ударами по местам расположения катапульт, невзирая на то что биолокаторы показывали присутствие на причальных модулях обслуживающего персонала. Купол град-комплекса «Е» в отличие от трех остальных был еще цел, и это обстоятельство задержало атаку на целых тридцать минут, потребовавшихся десантникам, чтобы термическими минами вскрыть его.
Во всех четырех град-комплексах мятежники ответили на атаки десантных ботов ударом примитивных, явно самодельных ракет «земля-воздух», действовавших на твердом топливе и несших весьма слабые фугасные заряды. И конечно же, ни одна ракета мятежников не дошла до цели.
Опираясь на опыт полукогорты Бэша, командиры всех четырех десантных групп, прежде чем приступить к высадке десанта, провели санацию местности. Сначала накрыли излучением Иситуки все здания, где были обнаружены живые существа. Затем с помощью кукол-автоматов имитировали высадку десанта, чем спровоцировали к действию и уничтожили установленные вокруг центральных площадей град-комплексов ловушки, несколькими превентивными гравитационными ударами не только расширили площадь высадки десанта, но и заставили оставшихся в живых мятежников отступить к границам жилого комплекса и в научно-промышленную зону.
Во всех атакованных град-комплексах высадка десантников прошла без потерь и практически без противодействия со стороны мятежников. Полукогорты спокойно развернулись и начали методическую обработку град-комплексов «веером». Сверху десантников прикрывали «калонги», «кондоры» оставались в воздухе, барражируя над пробитыми куполами град-комплексов.
«Веера» десантников расползались по жилым зонам исследовательских центров неторопливо, но и неуклонно. Методично проверялись все жилые и общественные здания и все обнаруженные технические устройства, которые не удавалось немедленно идентифицировать, уничтожались. Несколько раз на десантников пытались напасть «местные жители», но скрытно подобраться к «вееру» им не удавалось, а рукопашные схватки, которые эти странные, не слишком разумные и недостаточно агрессивные существа пытались завязать, заканчивались их быстрым уничтожением. Ничего похожего на «боевую периферию», с которой встретился отряд Вихрова, другим десантным подразделениям не повстречалось, а «троеруки», «ежи» и редкие «тараканы» мало что могли противопоставить Звездному десанту!
Четыре часа спустя, как раз в тот момент, когда Вихров передавал свою «находку» в руки ученых, десантные «веера» во всех четырех доселе обитаемых град-комплексах вышли к границам жилых зон.
После этого продвижение остановилось. Во-первых, фронт десантников слишком растянулся и контролировать его становилось слишком трудно. Во-вторых, с «кондоров» сообщили, что в лабораторно-промышленных корпусах, граничащих с жилой зоной, лоцируется большое количество биоактивной массы.
Град-комплекс «F» тоже имел целый купол и высадка десанта в нем тоже произошла с тридцатиминутной задержкой. Однако ни скрытых ловушек, ни противодействия мятежников здесь не было совершенно, Жилая часть град-комплекса выглядела совершенно брошенной и уже начала разрушаться. В окнах жилых зданий были выбиты стекла и высажены двери, во многих местах был оплавлен стеклопласт стен, дорожное полотно улиц во многих местах было взорвано или выжжено до грунта. Создавалось впечатление, что град-комплекс брали штурмом и в нем шли уличные бои. Вот только о каком штурме могла идти рель, если купол град-комплекса был целехонек?!
Подполковник Йозеф Штерн, командовавший полукогортой, высадившейся в град-комплексе «F», был старым, опытным воякой, служившим еще под руководством адмирала Кузнецова и участвовавшим в ликвидации пиратской базы в системе Канопуса. Случилось это очень давно, когда подполковник был еще в чине мичмана, и с тех пор он прошел через множество крупных и мелких боевых операций. Отсутствие сопротивления при продвижении руководимого им десанта не успокоило, а скорее насторожило его, а особую озабоченность у него вызвали как раз явные, хотя и старые, следы боевых действий.
Когда бойцы полукогорты выдвинулись к границам жилой зоны град-комплекса и убедились, что она пуста, Штерн приказал всем собраться в том месте, где шоссе покидало жилой сектор и, пересекая пятисотметровую граничную луговую полосу, уходило в лабораторно-промышленную зону.
На сбор бойцам десанта требовалось около часа, поэтому подполковник, уже находившийся на месте, решил провести предварительную разведку. Вызвав все три прикрывавших полукогорту «калонга», он своим безразличным скрипучим голосом отдал приказ:
- «Калонг»-2 и «калонг»-3, проведите разведывательный облет промышленной зоны. Задача: установить наличие в корпусах зоны живой силы противника, ее рассредоточения и глубины обороны. Особо обратить внимание на крупные соединения такой силы. Кроме того, необходимо произвести лоцирование зоны на предмет выявления работающих энергетических и электронных устройств и возможного наличия боевой техники. «Калонг»-1, остаетесь в моем распоряжении. Постарайтесь подняться к самому куполу и контролировать передвижения разведчиков.
Как и в град-комплексе «С», по бывшему газону граничной полосы, отделявшей жилую зону от промышленной, тянулись самодельные решетчатые фермы с установленными на них небольшими стандартными излучателями. Однако приборы показывали, что высота установленного барьера не превышает пяти-шести метров. Два «калонга» снизились до сорока метров и пошли в сторону промышленной зоны, по расходящимся дугам. Третья машина в считанные секунды прыгнула к самому куполу, превратившись в крошечную темную запятую на светло-голубом фоне.
Практически немедленно подполковнику стала поступать информация.
- Здесь «калонг»-2. Прошел над химико-технологическим корпусом, справа - физико-технический, слева - механические мастерские. В первом корпусе активная биология объемом шестьдесят - шестьдесят пять «стандартов», в «физике» - Около двадцати, в мастерских... пусто... Правда... - в голосе пилота проскользнуло сомнение, но он сам же немедленно его снял, - нет, точно пусто!.. Между корпусами никакого движения, но на тротуаре стоят какие-то странные... конструкции...
- Предназначение не ясно? - попытался уточнить подполковник.
- Смотрите сами!.. - отозвался пилот, и на внутренней поверхности забрала подполковника включился небольшой видеоэкран. Камера, установленная под крылом «калонга», начала транслировать изображение прямо на этот экран, и подполковник увидел одинаковые серые, сильно удлиненные коробки зданий лабораторно-промышленной зоны, разделенные светло-голубыми полосками улиц. Внезапно эти коробки встали дыбом и ринулись на Штерна с такой скоростью, что тот вздрогнул. Картинка на экране стремительно увеличивалась, улица между двумя зданиями, расположившаяся в центре изображения, расширялась, отодвигая стены зданий за пределы экрана, и вот на ней проклюнулись несколько расплывчатых точек, быстро превратившихся в некие решетчатые конструкции, весьма похожие на те, что несли излучатели, установленные между зонами. Но на вершинах этих конструкций ясно были видны... простые гладкие четырехгранные пирамиды высотой метра полтора.
- Пирамиды «молчат», - немедленно прокомментировал пилот «калонга». - Ни излучения, ни вибрации, температура соответствует температуре окружающего воздуха, генерирование каких-либо полей не наблюдается... Простое «мертвое» железо...
Картинка «съерзнула» за нижний край экрана, и в поле зрения подполковника оказался светло-голубой купол. Штерн отключил видеоэкран.
- «Калонг»-2, продолжайте исследование, «калонг»-3, что у вас?..
- Прошел между химическим корпусом и корпусом космоизлучений... В химическом активная биология до ста «стандартов», в корпусе космоизлучений - до двадцати, причем они поровну распределены в углах корпуса... А, вот в чем дело!.. На крыше корпуса, по ее углам установлены генераторы поля... Здоровенные и, похоже, многоконфигурантные!.. Их бы надо было обработать до начала атаки, командир!
- Я обойдусь без ваших советов!.. - оборвал пилота Штерн. - Продолжайте вашу работу.
«Калонг»-3 замолчал, зато сразу же вышел на связь «калонг»-2:
- Командир, позади химико-технологического корпуса два корпуса многофункционального производства. Оба не содержат активной биомассы и в обоих действует какое-то оборудование... видимо, в автоматическом режиме... За этими корпусами мусоросжигательный завод, он не работает и внутри пусто. Дальше до самого купола склады, тоже, похоже, пустые. Движения снаружи не замечено, внутри биолокатор ничего не берет! Ложусь на обратный курс!..
- Здесь «калонг»-3, - внезапно перебил товарища пилот другой машины. - Я над корпусом биологических исследований. Здесь на уровне примерно двенадцатого подземного этажа... драка! Задействовано не менее трех гравитров и какое-то странное излучение! Мой локатор плохо берет такую глубину, но, судя по принимаемому спектру излучений и гравитационных нагрузок, работает стандартное десантное оружие! Может - это кто-то из наших?!
- Туда никто не мог попасть! - резко возразил подполковник. - Вся полукогорта находится в жилой зоне!
- А может, это ребята с «Одиссея»? - высказал предположение пилот.
«Действительно, - встревоженно подумал подполковник, - приданной моему отряду полуманипулы с „Одиссея“ я что-то не видел. „Стриж“ во время десантирования полукогорты висел невдалеке, однако десантники с него на площадь град-комплекса не приземлялись. Но... каким образом они могли оказаться так далеко внутри промышленной зоны?!»
- Связаться с ними нельзя? - спросил он.
- Нет, мой передатчик до них не достанет... Я бы их и не заметил, если бы оружие не работало!..
«Нет, это все-таки не они, - вдруг решил Штерн. - Проникнуть в град-комплекс кроме как через пролом в куполе они не могли - северную катапульту я разбил, а южная... Но если они попали в град-комплекс через посадочную полосу южной катапульты, то полуманипула должна была быть сейчас в жилой зоне. И почему они не вышли с ним на связь!..»
Тут подполковник недовольно хрюкнул и тряхнул головой.
- Продолжайте полет по маршруту! - рявкнул он в модуль связи, а про себя подумал: «В конце концов, это не мои люди. Вот пусть командир „Одиссея“ и разбирается со своими гавриками!»
К этому моменту полукогорта практически полностью собралась в указанном подполковником месте. Офицеры собрались вокруг командира, который продолжал наносить на расстилавшуюся у его ног голографическую карту данные, передаваемые «калонгами». Картина получалась интересная - большая часть живой силы мятежников располагалось как раз против того места, где сосредоточивалась звездная пехота. «Тыловая» область зоны была совершенно пуста, если не считать засеченного «калонгом»-3 боя в биологическом корпусе, но сколько там могло быть мятежников, даже предположить было трудно.
Штерн поднял голову от карты, собираясь приступить к изложению диспозиции и плана атаки промышленной зоны, как вдруг в его модуле связи прозвучал встревоженный голос:
- Здесь «калонг»-1! Командир, «калонг»-2 падает!.. Упал!
- Сбит?! - воскликнул подполковник и машинально посмотрел влево, откуда должна была появиться маленькая машина.
- Непонятно... - ответил пилот «калонга»-1. - Он возвращался назад, шел по периметру град-комплекса на высоте тридцати метров. До окончания облетной петли ему оставалось метров пятьсот. Когда он изменил курс - свернул в сторону химико-технологического корпуса, - я решил, что он заметил там что-то интересное и необычное. Через двенадцать секунд после разворота он начал резкое снижение, на мой запрос не ответил и... свалился на крышу корпуса... Машина не взорвалась, и... никто ее не... покинул!..

Предыдущая страница 15 Следующая страница


Мятеж 16

- Я не понял, - прервал подполковник пилота, - ты засек атаку на нашу машину или нет?!
- Да не было никакой атаки... - не слишком уверенно откликнулся тот. - Лучевого удара не зафиксировано, появления поля не зафиксировано, ракет не было точно... вообще ничего не было!..
- Так, может быть, «калонг» просто приземлился?..
- Нет, он не выпустил шасси, да и «юзил» чуть ли не через всю крышу... И потом, если бы они сели, так кто-то уже вышел бы из машины!..
- «Калонг»-3, - вызвал подполковник, - пройдите над химико-технологическим корпусом, посмотрите, что с «калонгом»-2... Только осторожно, там могут быть... ловушки...
- Понял, - отозвался пилот «калонга»-3. - Мы заберемся повыше...
Видимо, машина была совсем недалеко от места падения «калонга»-2, потому что почти сразу же пилот снова вышел на связь:
- Вижу «калонг»-2, рядом никого нет, но машина находится в пучке мощного электромагнитного излучения!.. О черт, ее, похоже, поджаривают!..
В этот момент над недалеким химико-технологическим корпусом взметнулось пламя и гулко грохнул взрыв.
- Все!.. Они взорвались!.. - мгновенно осипшим голосом проговорил пилот «калонга»-3 и тут же заполошно крикнул: - Я потерял управление!!!
Йозеф Штерн задрал голову, изменил фокусировку забрала и немедленно увидел маленькую машину, которая с явно неработающим двигателем пикировала на крышу химико-технологического корпуса. Однако траектория пикирования была какой-то странной - нос машины вздергивался и тут же снова валился, и снова вздергивался, было ясно, что экипаж пытается вывести «калонг» из пике, но это почему-то им не удавалось - неизвестная сила снова и снова возвращала машину на гибельную траекторию. И тем не менее пилоты продолжали борьбу... Расстояние между шестнадцатиэтажным корпусом и маленькой машиной стремительно сокращалось, и вдруг в нескольких метрах от крыши нос машины снова вздернулся, на этот раз гораздо сильнее, крылья на мгновение приняли под себя поток воздуха и короткий корпус вынесло мимо обреза крыши!
В следующий момент двигатель «калонга» взревел и машина начала выравниваться... Офицеры полукогорты, столпившиеся вокруг подполковника, замерли, наблюдая борьбу крошечного летательного аппарата с силой инерции, вгонявшей ее в стеклопласт мостовой! На секунду показалось, что «калонг» обречен, все видели, что продолжение траектории его движения проходит явно ниже уровня земли... Но, нарушая все законы физики, маленький аппарат с узкими крыльями вывернулся у самой поверхности и свечой взмыл вверх, расплавив голубой стеклопласт выхлопом двигателей!
Все подняли головы, провожая взглядами спасшийся «калонг», и только подполковник снова склонился над картой, потеряв интерес к своему разведчику. Через секунду раздался его скрипучий голос:
- Полагаю, вам ясно, что является главным объектом нашей атаки... Ширина прорыва - пятьсот метров. Манипулы капитана Ежова и старших лейтенантов Шоберга и Власта
с приданными им «росомахами» атакуют химико-технологический корпус. По полученным данным, в нем располагается около семидесяти стандартных биоособей... возможно, с очень необычными свойствами. Потому считаю возможным в плен никого не брать и уничтожать противника, не дожидаясь его атаки. Все, что в корпусе будет шевелиться, должно быть стерто с лица... этой планеты! Манипулы капитанов Старцева и Уотса поддерживают основной отряд соответственно справа и слева. Вам надлежит обойти химико-технологический корпус справа и слева и воспрепятствовать силам мятежников, располагающимся в корпусах физическом и космоизлучений, прийти на помощь атакованным основными нашими силами. После ликвидации сил мятежников в химико-технологическом корпусе три манипулы разворачиваются звездой и двигаются в направлениях: Ежов - мусоросжигательного завода и складов, Шоберг - биологического корпуса, Власт - химического корпуса. Старцев и Уотс контролируют фланги, кроме того, Уотс оказывает поддержку Власту в захвате химического корпуса. Опять-таки, господа, разрешаю вам пленных не брать, тем более что это может быть опасно... Наша задача очистить этот исследовательский центр от... э-э-э... имеющихся здесь нелюдей. Вопросы есть?..
Подполковник оглядел офицеров, и самый молодой из них, старший лейтенант Уотс, неожиданно спросил:
- Каким образом мы будем форсировать заградительную полосу?..
Все, словно по команде, повернулись в сторону установленных перед производственной зоной излучателей.
- Оставлять у себя за спиной работающее оборудование мятежников мы не имеем права, - спокойно, как во время кабинетных занятий, пояснил Штерн, - потому его надо будет уничтожить... Старцев и Уотс нанесут гравитационные удары по трем фермам с каждой стороны фронта прорыва. Главная группа начнет движение, как только рухнут фермы... Еще вопросы есть?
Офицеры молчали и подполковник, бросив быстрый взгляд на таймер, закончил разговор:

- Начало операции через десять минут, прошу вас, господа офицеры, занять свои места.
Спустя ровно десять минут, подполковник включил связь и все тем же спокойным, бесцветным голосом произнес:
- Начали, господа...
С правого и левого флангов расположения звездной пехоты по фермам, перегораживающим десанту дорогу, одновременно ударили гравитры. Несколько секунд металл ферм держался, а затем стал медленно «проседать». Сначала чуть прогнулись горизонтальные связи, лишая устойчивости .несущие балки, фермы заколебались, словно установленные сверху излучатели вдруг стали для них непосильной ношей. Затем с глухим вздохом лопнуло несколько грубых сварных соединений... Десантники приготовились к броску - казалось, еще секунда и заградительная полоса рухнет, но в этот момент шесть атакованных излучателей неожиданно развернулись и на места расположения работающих гравитров обрушился мощнейший лучевой удар! Излучение было коротким, но его сила была настолько велика, что скафандры попавших под удар десантников не выдержали. Через короткие три секунды гравитры замолчали, а двенадцать человек перестали существовать - плазма крови в их телах свернулась под воздействием проникающего излучения Иситуки.
Однако начатая атака не прекратилась, по уже поколебленным фермам ударили еще двенадцать гравитров! Охранная система, видимо, не могла повторить свой ответный лучевой удар, то ли ей не хватало мощности, то ли излучатели были уже повреждены. Во всяком случае, спустя десяток секунд все шесть ферм рухнули и в образовавшийся в заградительной полосе разрыв ринулись три ударные манипулы полукогорты.
Здание химико-технологического корпуса было, казалось, совсем рядом - преодолеть пятьсот метров для любого из десантников было делом полутора минут, однако, когда наступающие манипулы миновали первые сто метров, под ногами пехотинцев начали рваться мины! Взрывы были такой силы, что людей швыряло вверх на несколько метров. Скафандры и автоматически включавшиеся антигравы спасали десантников от смерти, но тем не менее они получали серьезные повреждения и выбывали из строя. Атака захлебнулась!..
Десантники залегли, а вперед выдвинулись две «росомахи». Тяжеленные гусеничные роботы принялись утюжить пространство между цепью десанта и стеной корпуса. Мины, взрываясь под траками из уплотненной стали, не могли причинить «росомахам» никакого вреда - машины даже не вздрагивали. Через несколько минут пространство перед наступающим десантом было очищено, а когда бойцы добрались до корпуса, в его стенах уже зияли трехметровые дыры, прожженные плазменными резаками роботов.
Оказавшись внутри корпуса, манипулы рассыпались на десятки, возглавляемые сержантами, и каждая из них направилась по своему маршруту.
Согласно действовавшим стандартным нормам, химико-технологический исследовательский корпус должен был иметь шестнадцать надземных этажей и четыре подземных. Манипуле капитана Ежова предстояло «обработать» всю подземную часть корпуса. Лифты, конечно же, не работали, да опытный капитан и не стал бы ими пользоваться. Первая десятка под командой сержанта Джона Хокса отправилась вниз по боковой запасной лестнице, а две основные широкие лестничные клетки, располагавшиеся недалеко друг от друга в центре здания, заняли остальные четыре десятки манипулы.
Узенькая темная запасная лестница располагалась у боковой стены здания и практически никогда не использовалась. Предназначалась она для эвакуации сотрудников спецлабораторий в случае отключения энергии в корпусе. Десятка Хокса, подсвечивая себе дорогу нашлемными фонарями, беспрепятственно прошла два первых пролета и вышла на первый подземный уровень. Джон доложил капитану о своем местонахождении и получил приказ двигаться дальше вниз и оттуда, с тыла, встречать отступающих мятежников, когда остальные четыре десятки манипулы погонят их сверху. Хокс со своими людьми спустился еще на один уровень ниже и сразу же получил приказ продолжать спуск. Высота подземных этажей здания была всего лишь четыре метра, и соединялись этажи между собой двумя лестничными маршами. Пройдя первый марш лестницы между вторым и третьим уровнями, Хокс спокойно развернулся, ступил на первую ступень второго пролета и тут...
На площадке третьего уровня его фонарь высветил стоявшего опершись плечом на стену высокого... человека. Хокс от неожиданности замер, но в следующее мгновение вскинул руку с излучателем. Человек усмехнулся и, отвалившись от стены, выпрямился во весь свой более чем двухметровый рост, на нем были надеты только короткие шорты, и его кожа в ярком свете фонаря казалась покрытой мельчайшими матовыми чешуйками. По бокам совершенно голого черепа едва заметно шевелились большие, отчетливо заостренные кверху уши.
- Не торопись стрелять, предтеча... - раздался его негромкий раскатистый голос. - Послушай сначала, что я тебе скажу...
- Говори, - согласился Хокс, продолжая держать аборигена в прицеле.
Однако тот не торопился со своим разговором. Вместо этого он поднял длинную руку и зачем-то потрогал стену, затем улыбнулся и только после этого негромко произнес:
- Предтеча, ты на последний уровень не ходи... А то так там и останешься...
Потом он как-то неуловимо качнулся и... мгновенно растворился в темном дверном проеме, выводящем на третий подземный уровень. Хокс так и не успел нажать на спуск.
В этот момент рядом с ним раздался тихий голос спускавшегося следом десантника:
- Что случилось, командир?..
- Ты ничего не слышал?.. - не оборачиваясь, спросил Хокс.
- Нет, все тихо... - В голосе десантника послышалось легкое удивление. Хокс оглянулся, внимательно посмотрел на чуть встревоженное лицо своего бойца и повторил вопрос:
- Ты точно ничего не слышал?!
- Точно, командир!.. - твердо ответил десантник и уже с нескрываемой тревогой посмотрел вниз, на площадку третьего уровня.
- Значит, будем считать, что мне показалось... - негромко, про себя, пробормотал сержант и начал осторожно спускаться вниз. Скоро вся десятка собралась перед входом на уровень, и Хокс связался с капитаном.
Ежов ответил вроде бы совершенно спокойно, но сержант немедленно понял, что капитан чем-то крайне встревожен. Доложив о своем прибытии на предпоследний уровень подземной части здания, Хокс собирался доложить о своем странном разговоре с одним из мятежников, но, сам не зная почему, не стал этого делать. Капитан, подумав несколько секунд, приказал:
- Спускайся на четвертый уровень, а затем «веером» двигайся к центральным лестницам. Встречаемся на центральной площадке нижнего уровня.
Связь отключилась, но Хокс не торопился выполнять приказ, в его ушах вдруг снова зазвучал негромкий голос мятежника: «Предтеча, ты на последний уровень не ходи .. А то так там и останешься...»
Но воинская дисциплина взяла верх, Хокс встряхнулся и первым шагнул на лестницу, негромко отдав приказ:
- Двигаем дальше!
Десятка беспрепятственно миновала еще два пролета лестницы и вступила на стеклопласт пола самого нижнего этажа химико-технологического корпуса.
Десантники оказались в неосвещенном зале, уставленном неразличимым в темноте оборудованием. Лучи нашлемных фонарей забегали по помещению, выхватывая из темноты фрагменты машин и станков, серый от пыли стеклопласт колонн, куски потолка, покрытые какими-то странными зеленовато-серыми потеками оплавленного или размягченного стеклопласта. Было очевидно, что это помещение уже давно не используется по назначению.
В этот момент наверху что-то гулко грохнуло, с потолка посыпались какие-то осколки, а с дрогнувшего пола медленно поднялась туманным облаком пыль. Это облако неожиданно стало густеть и скоро превратилось в непроницаемую муть, белесую, там где ее тщетно пытались пробить лучи фонарей, и угольно-черную за пределами этих лучей. Десяток сбившихся в кучу десантников окружила непроницаемая пелена.
Однако Хокс прекрасно помнил приказ капитана и потому, сухо кашлянув, проговорил:
- Рассредоточиться и продвигаться к противоположной стене зала. Там должен быть выход в соседнее помещение. Направляемся к центральным лестницам...
Еще несколько секунд его подчиненные нерешительно потоптались около сержанта, а затем стали медленно расходиться, растворяться в темноте и пыльном тумане. Их шаги гулким шорохом разносились по залу, и Хокс вдруг подумал, что эти люди, умеющие передвигаться совершенно бесшумно по любому, самому скрипучему полу, специально шаркают подошвами сапог, стараясь отогнать от себя ощущение затерянности, одиночества... незащищенности Он неожиданно рассвирепел и гаркнул в микрофон модуля связи:
- Что это мы шаркаем, как стадо дряхлых старух?! Забыли, что такое Звездный патруль?!
А они действительно забыли, кто они такие... Словно нечто невидимое, но вездесущее стерло из их памяти все навыки, притупило остроту рефлексов, приобретенную ими в долгие часы занятий и тренировок! И только злой окрик сержанта привел их в чувство - шорох подошв мгновенно исчез, смолкли и другие звуки, поскольку десантники включили полную звукоизоляцию скафандров. Погасли и фонари, они стали не нужны - на забрала шлемов были выведены инфракрасные фильтры.
Хокс тоже опустил фильтр и, поиграв настройкой, получил вполне удовлетворительную видимость. Перед ним лежал, похоже, главный проход цеха. По бокам, метрах в трех друг от друга, ровными рядами выстроились какие-то однотипные аппараты кубической формы высотой метра два с половиной. Сержант неторопливо двинулся по проходу, держа излучатель наготове и заглядывая в каждый боковой npoход, появлявшийся после каждой пройденной пары аппаратов. Цех по-прежнему выглядел полностью заброшенным, многолетняя пыль покрывала стеклопласт пола, а та, что поднялась от сотрясения, продолжала висеть в воздухе, словно в помещении отсутствовала гравитация.
И вдруг этот факт насторожил сержанта - в самом деле, почему пыль не опускалась? Что удерживало ее во взвешенном состоянии?! Он остановился и, включив анализатор окружающей среды, принялся следить за выводимыми на наручный дисплей показателями. Температура - в норме, излучение - в норме, влажность - в норме, освещенность - нулевая, напряженность полей... И тут ему сразу все стало ясно, зал был погружен в не очень сильное электромагнитное поле, его напряженности вполне хватало, чтобы поддерживать пылинки во взвешенном состоянии... Но самое интересное заключалось в том, что источник этого поля располагался... ниже уровня пола!.. Ниже нижнего уровня подземной части корпуса!
Впрочем, само поле не представляло опасности для десантников, а потому сержант просто отметил его наличие и продолжил свое продвижение по главному проходу цеха. Довольно скоро он дошел до конца прохода и уперся в закрытые двустворчатые двери. Включив ультразвуковой локатор, Хокс принялся изучать ситуацию за дверьми, хотя изучать там было особенно нечего - все та же темнота и пустота. Правда, за дверьми начинался коридор, двери из которого вели в другие, очевидно, не такие большие помещения.
Через несколько минут вся десятка снова собралась около своего командира. Никому не удалось обнаружить что-либо заслуживающее внимания, поэтому сержант молча распахнул двери и, сняв с забрала фильтр, осветил коридор лучом нашлемного фонаря. Здесь пыли не было...
Этот коридор шириной около трех метров тянулся метров на двадцать пять и заканчивался такими же двустворчатыми дверями. Справа на равном расстоянии друг от друга располагались три узкие и странно низенькие двери, выкрашенные в белый цвет, слева шесть стандартных дверей ярко-красного цвета. По жесту сержанта десятка разделилась на две неравные части и, быстро пройдя вперед, исчезла за первыми дверями - шестеро вправо и четверо влево. Сам сержант неторопливо продвигался по коридору к противоположным дверям, и вдруг позади него негромко хлопнула дверь. Хокс быстро повернулся, но двери, через которые они вышли из первого зала, были закрыты, и перед ними легко вился небольшой пылевой смерчик...
Сержант быстрым бесшумным шагом вернулся назад и, приоткрыв дверь, заглянул в пройденный зал. Никакого пылевого облака не было и в помине, потолочные светильники в зале включились, но тлели слабо, едва разгоняя темноту И вдруг Хоксу показалось, что он увидел небольшую угольно-черную тень, метнувшуюся слева направо, поперек главного прохода, метрах в десяти впереди. Он быстро прошел вперед и осторожно заглянул вправо, в узкий проход между мертвыми агрегатами. И снова ему показалось, что влево за один из мертвых аппаратов метнулась небольшая черная тень. Хокс сделал шаг за ней и... остановился, он вдруг понял, что его заманивают в глубину этого пустого, мертвого цеха. Сержант осторожно попятился назад, снова вышел в коридор и осторожно прикрыл за собой дверь.
«Мы прошли этот зал и никого не обнаружили, - мысленно успокаивал он себя, медленно проходя по коридору. - И войти в него за нашей спиной никто не мог, ему пришлось бы прошмыгнуть мимо нас... Это похоже на еще одну... галлюцинацию...»
Он быстрым шагом прошел до конца коридора, приоткрыл противоположную дверь и выглянул. За дверью располагался еще один большой зал, но в отличие от первого он был заставлен не машинами и станками, а лабораторными столами и установками, состоявшими преимущественно из стеклянных деталей. Через зал, начинаясь от дверей, также тянулся проход трехметровой ширины, который упирался в закрытые двери. На потолке зала горело несколько светильников, но этого света хватало только для того, чтобы немного рассеять мрак. А вот из-под противоположных дверей просачивалась яркая полоска света...
Хокс долго разглядывал зал, пытаясь заметить хотя бы намек на движение, но так ничего и не заметил... И не услышал, пока за его спиной не раздался тихий голос:
- Командир...
Он быстро обернулся и увидел четырех десантников, обследовавших помещения слева по коридору.
- Командир, - повторил один из десантников, - слева - кабинеты... Мы их прошли, там пусто... Там и мебели-то практически нет...
- Кабинеты?.. - задумчиво переспросил Хокс. - Кабинеты под землей?.. Без окон?.. Странно...
В этот момент ближайшая дверь справа приоткрылась, и из нее выглянул десантник. Увидев сержанта, он замахал рукой, и когда Хокс подошел ближе, быстро проговорил:
- Командир, мы тут ход нашли... вниз!..
Вот это было неожиданно. Получалось, что мятежники врылись ниже фундамента здания... Но зачем?
- Веди, - скомандовал Хокс и, повернувшись к стоявшим в коридоре людям, добавил: - Пошли, ребята, посмотрим, что за подземные ходы здесь прорыты...
Они с трудом протиснулись в низенькую дверку, и им сразу же пришлось снова опустить на забрала шлемов фильтры - в помещении царила абсолютная темнота. Дожидавшийся внутри десантник повел их к дальней стене, и за очень большой металлической конструкцией непонятного назначения они увидели четверых ребят, склонившихся над узким люком. Рядом валялась металлическая крышка от этого люка. Сержант, подойдя к люку, наклонился над ним и спросил:
- Кто его обнаружил?..
- Я, - отозвался один из десантников. - Я обследовал этот сектор помещения и увидел на полу крышку. Сначала я подумал, что она просто валяется на полу, но на всякий случаи попробовал ее сдвинуть. Только она не поддалась, оказалось, что ее удерживает магнитное поле. Поле было слабенькое, и мы вдвоем задавили его ручными нейтрализаторами. Подняли крышку, а под ней этот люк. Жорка пошел за вами, а Саид отправился вниз - надо же посмотреть, что там такое...
- И давно он туда полез? - поинтересовался Хокс.
- Да минут десять как... - ответил тот же десантник.
В этот момент из люка показался шлем скафандра, а затем наружу вылез Саид. Увидев сержанта, он повернулся к нему и доложил:
- Это колодец глубиной метров шесть, узкий, зараза, и без ступеней! Вниз съезжаешь за милую душу, а вот обратно еле выбрался - стены у него какой-то дрянью заляпаны...
Десантник показал ладони перчаток, перемазанные зеленоватой, чуть флюоресцирующей слизью. Колени и предплечья скафандра тоже были вымазаны зеленью. Он махнул рукой и продолжил:
- Под колодцем начинается горизонтальный тупиковый тоннель. В конце тоннеля имеется люк, который выходит в вертикальную шахту... очень глубокую, дна не видно. В шахте имеется клеть, но она не работает. Спуститься можно по лестнице... Из этой шахты имеются выходы в другие тоннели. Я прошел вниз метров, наверное, десять и встретил два таких тоннеля. Дальше не пошел, решил доложиться!
Десантник замолчал, а Хокс, чуть заметно усмехнувшись, спросил:
- А почему на связь не вышел? Прямо из шахты и доложил бы...
Десантник замялся, а потом все-таки ответил:
- Да я связь отключил...
- Почему? - удивился Хокс.
Десантник снова ответил не сразу и ответ его прозвучал как-то неуверенно:
- Там, в этой шахте... кто-то шепчет... Включаешь модуль связи, и в наушниках сразу какой-то шепот начинается. Разобрать ничего нельзя, а действует... нехорошо... угнетающе...
- Надо бы посмотреть, что это на Сайда может действовать угнетающе, - усмехнулся десантник, обнаруживший люк.
- Посмотрим... - проговорил сержант и включил свой модуль связи.
Капитан отозвался немедленно, и на этот раз его голос был очень тревожен:
- Слушаю тебя, Джон!..
- Командир, - быстро заговорил сержант, - мы тут обнаружили проход под фундамент здания. Похоже, там местные понастроили еще бог знает чего. Во всяком случае, не меньше еще десятка уровней вниз. Что мне делать, забить этот выход и идти дальше по четвертому уровню или попробовать спуститься? Только не знаю, будет ли работать связь, если мы сунемся вниз...
После нескольких секунд раздумья капитан принял решение:
- Спускайся в свое подземелье, посмотри, что там такое... Особенно не зарывайся, если встретишь... нелюдей, лучше возвращайся назад...
- А что у вас, командир? - решился на вопрос Хокс.
- Что, что, - возбужденно ответил капитан. - Деремся! Встретили тут... пару-другую монструозусов, пытаемся их утихомирить!..
- Так, может, нам подняться?! - воскликнул сержант, но капитан резко его одернул:
- Выполняйте вашу задачу, со своими проблемами мы сами справимся!..
Связь прервалась, видимо, капитан отключил модуль. Хокс оглядел своих людей и вздохнул:
- Ну что ж, пошли смотреть, что там эти нелюди накопали...
И первым протиснулся в узкий люк.
Капитан говорил неправду, «монструозусов» было не пара-другая, а гораздо больше!
Первый подземный уровень корпуса был пуст, но когда первые две десятки спустились по широкой, хорошо освещенной лестнице на слегка затемненную площадку следующего этажа, с двух сторон из темных, казавшихся пустыми, коридоров вынесло четыре высокие размытые тени, и два идущих впереди десантника были буквально сметены. Следующая пара, мгновенно присев на колено, ударила по мечущимся теням из излучателей, но оба разряда ушли в пустоту, поймать кого-то из нападавших в прицел было просто невозможно. Однако звездную пехоту не так-то просто было привести в замешательство, десантники, спускавшиеся следом, открыли ураганный заградительный огонь, так что нападавшие просто не могли повторить свою атаку.
Пометавшись по площадке, эти тени устремились обратно к темноте коридоров и исчезли... Нет! Прежде чем раствориться во мраке, одна из этих теней остановилась и... десантники ошарашено замерли. Перед ними стояло высокое, больше двух метров, существо, длинные ноги и половина туловища которого были покрыты густой свалявшейся грязно-серой шерстью, и из этого шерстяного кокона торчал голый костистый торс с двумя парами рук, сжимавшими два излучателя! Вся верхняя голая часть чудовища была облита темно-серой, чуть отблескивающей кожей. На мощной, толстой шее крепко сидела чуть приплюснутая в затылке голова, с рельефно выпирающей мордой, над которой фиолетовым светом пылали огромные глаза. И эта жуткая звероподобная голова была окружена ярким оранжевым сиянием, оранжевым... нимбом!
Оторопь десантников длилась всего какую-то долю секунды, но все они прекрасно разглядели нападавшего, а тот, словно довершая впечатление, вдруг коротко рыкнул, обнажая темные поблескивающие клыки. Когда же сержант атакованной десятки начал поднимать гравитр, чудовище мгновенно исчезло в темноте коридора.
Четверо десантников немедленно метнулись следом и заняли позиции у углов обоих коридоров. Сержант, пригнувшись, бросился к одному из лежащих без движения десантников, затем ко второму, а потом выпрямился и развел руками - у обоих непонятно каким образом была порвана верхняя часть титанопластового нагрудника скафандра... вместе с горлом...
В этот момент спустилась вторая десятка во главе с капитаном Ежовым, который, быстро подойдя к сержанту, взглядом потребовал объяснений.
- Они из коридоров выскочили... - не слишком внятно начал сержант, - ребята даже не успели выстрелить...
- Спокойно, сержант, - перебил его капитан. - Толком докладывай, кто выскочил, сколько, куда делись!..
- Выскочили... - Сержант запнулся, а потом заспешил: - Похожи на зверей, только на двух ногах!.. Снизу в шерсти, сверху голые, кожа серая, по четыре руки, морды такие... длинные!.. И... нимбы... оранжевые... вокруг головы!
Он замер на полуслове, как будто перед его остановившимся взором снова возникло видение жуткого зверя.
- И что, их невозможно было достать из нашего оружия?! - зло поинтересовался капитан.
- Невозможно!.. - с неожиданным остервенением огрызнулся сержант. - Они перемещаются с такой скоростью, что их почти не видно!
- Но ты, похоже, сумел их очень хорошо рассмотреть! - ощерился в усмешке капитан.
Сержант как-то опустошенно вздохнул и совершенно другим тоном ответил:
- Просто один на секунду остановился... Ребят-то как жалко, командир!..
Капитан в ответ покачал головой:
- Они сами виноваты... Секунды должно быть вполне достаточно, чтобы поразить противника. Поразить, а не разглядывать его!..
Он еще раз оглядел лестничную площадку, уходящие в разные стороны темные коридоры и коротко приказал:
- Вторая и третья десятки направо, четвертая и пятая - налево! По одному человеку из каждой десятки остаются здесь и контролируют площадку!
Четверо десантников разошлись по углам площадки, а уже неполные десятки, разбившись на пары, осторожно погрузились в темноту коридоров.
Каждый из этих довольно длинных коридоров заканчивался обширным помещением, служившим лабораторным или производственным целям. Вдоль коридоров, по обеим их сторонам располагались десятка по два гораздо меньших по размерам комнат, пригодных разве что для кабинетов, мелких мастерских или индивидуальных лабораторий. Десантникам необходимо было проверить весь этаж, так что они парами проникали в каждую из встречавшихся дверей, а место ушедшей в комнату пары тут же занимала следующая. Пара, закончившая осмотр помещения, снова возвращалась в коридор и пристраивалась в хвосте своей десятки.
Десантники прошли почти половину коридоров, когда случилась первая неожиданность. Пара десантников, приоткрыв очередную дверь, с удивлением обнаружила, что небольшая комната, располагавшаяся за этой дверью, довольно ярко освещена. Комната на первый взгляд была пуста, посреди нее расположилось несколько канцелярских столов, а у дальней стены стояло четыре высоких металлических шкафа с зеркальными дверями. Их, конечно же, надо было осмотреть, и десантники, проскользнув в комнату, двинулись вдоль противоположных стен в сторону шкафов. Они прошли полпути, когда один из них, негромко выругавшись, зачем-то наклонился. Его напарник тоже остановился и едва слышно поинтересовался:
- Что там у тебя?..
- Да вляпался в какую-то гадость, - ответил первый, а затем вдруг позвал: - Слушай, помоги-ка мне...
Второй десантник, внимательно оглядев пустую комнату, быстро перебежал к своему товарищу и увидел, что тот пытается оторвать от сапога какую-то нетолстую белесую нить. Эта нить вытягивалась из небольшой, чуть поблескивающей лужицы, краешком выглядывавшей из-под стола. Видимо, десантник случайно наступил в эту лужицу, жидкость из нее прилипла к подошве, и уже при следующем шаге вытянувшаяся нить остановила продвижение человека. Не считая случившееся чем-то серьезным, вляпавшийся в лужу десантник попробовал просто оторвать державшую его нить, но она немедленно прилипла к перчатке и теперь уже опутывала не только его ногу, но и обе руки!
Второй десантник обошел своего товарища сзади, опустился на одно колено и приказал:
- Не дергайся!
Затем, отрегулировав мощность разряда излучателя на минимум, он осторожно пережег нить у самого сапога. Нить лопнула с тонким долгим звуком, словно струна, и концы ее странно расщепились и завились, подобно усикам лианы.

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Десантник между тем сосредоточился на путах, сковывавших движения товарища. Тщательно прицелившись, он попробовал пережечь нить между запястьями скафандра, но неожиданно убедился, что мощности излучателя для этого не хватает. Более того, под разрядами лучистой энергии нить вдруг стала корчиться то ли от боли, то ли от удовольствия и прямо на его глазах... утолщаться! Словно энергия разрядов... питала ее!
Десантник достал обычный нож и попробовал перерезать эту нить, превратившуюся уже в странно подергивающийся шнур, но лезвие только скользило по белесой, тускло отблескивающей поверхности, повизгивая, словно под ним было стекло.
- Слушай, эта штука... растет... - испуганно прохрипел связанный десантник. Его товарищ поднял глаза и увидел, что шнур действительно значительно удлинился и несколько раз обмотался вокруг захваченного тела. Однако при этом у пояса, там где были подвешены личные инструменты, на шнуре образовалась свободная петля. И десантник решил рискнуть.
- Сиди спокойно и не дергайся, - предупредил он товарища. - Сейчас мы эту дрянь как следует прижжем! Только потерпи, если будет горячо!
Переведя излучатель на максимум, он послал импульс в белесый отросток. Шнур мгновенно вздулся, покрылся коричневой коркой, а затем, басовито прогудев, лопнул. Но его витки не ослабли, напротив, оба обгоревших конца расщепились на несколько тонких проволочек, которые тут же стали удлиняться, еще плотнее обволакивая скрюченное тело попавшегося бойца.
Второй десантник отшатнулся - ему вдруг представилось, что тело его товарища увязывает паутиной какой-то невидимый и неслышимый паук, и в этот момент его самого резко дернули за ногу. Он быстро оглянулся и увидел, что лодыжка его правой ноги тоже обмотана белесой нитью, а конец этой нити ползет вверх по броне скафандра!
И тут его, впервые за все время службы в Звездном десанте, охватила... паника! Он вскинул излучатель и принялся раз за разом бить в край проклятой лужицы, поймавшей их в свою паутину. Он не замечал, что поверхность лужи с каким-то довольным всхлипом жадно глотает лучистую энергию, что после каждого импульса движения опутывающей его нити становятся быстрее и целеустремленнее, что лужа постепенно выползает из-под стола, словно бы навстречу бьющим в нее разрядам!
Спустя несколько минут на полу комнаты лежали два белесых, чуть шевелящихся кокона, а лужица, словно насытившись, съежилась, сбросила с себя кончик нити и убралась под стол, оставив снаружи свой едва заметный краешек.
А когда сдвоенные десятки манипулы миновали темные коридоры и подошли к дверям больших залов, в шести из проверенных десантниками комнат неподвижно лежали толстые белесые коконы...
Капитан Звездного патруля Виктор Ежов стоял перед закрытыми дверями главного производственного зала второго подземного уровня химико-технологического корпуса и с помощью ультразвукового локатора рассматривал, что же такое творится за этими закрытыми дверями. В темноте зала мельтешили какие-то расплывчатые тени, и уловить хотя бы их контуры не представлялось никакой возможности. Получалось, что входить в зал было смертельно опасно, но это помещение, как и все остальные, надлежало очистить от всякой... «живности». Значит, надо было действовать!
Капитан установил максимальную мощность излучателя и максимальную пропускную способность его диафрагмы.
Затем по его знаку двое десантников встали по бокам от двустворчатой двери, приготовившись ее распахнуть. Капитан, глубоко вздохнув, махнул рукой, и двери распахнулись.
Тени, мельтешившие по залу, ринулись к открытым дверям, но навстречу им ударил широкий, мощный разряд... второй... третий. По залу пронесся разъяренный визгливый вопль, и мечущиеся тени отпрянули в глубь зала. Под прикрытием капитанского излучателя в зал впрыгнули два десантника, метнулись в стороны и, прижавшись к стенам, тоже открыли ураганный огонь, значительно расширив зону поражения.
Капитан, продолжая поливать пространство впереди себя разрядами излучателя, шагнул вперед... и тут сверху на него свалилось что-то лохмато-черное, вязкое, тяжело дергающееся. У Ежова подкосились ноги, он рухнул на колени и завалился на бок, непонятная сила вырвала излучатель из его рук и придавила к стеклопласту пола. Он вдруг понял, что ему не хватает воздуха.
- Да стреляйте же!!! Стреляйте!!! - прохрипел он в модуль связи, сам не зная кому, но его услышали. Капитану мгновенно обожгло бок, а туша, накрывшая его, судорожно дернулась и зашипела.
- Еще!!! - из последних сил выдохнул Виктор, в голове у него что-то лопнуло, и глаза застелил красный туман. «Вот и все...» - подумал он и провалился в беспамятство.
Третьим импульсом сержанту четвертой десятки удалось добить дьявола, прыгнувшего откуда-то сверху на капитана Ежова. Двое десантников сдернули безжизненное тело с распростертого на полу командира и, подхватив его, быстро понесли по коридору к лестничной площадке. Командование группой принял на себя сержант четвертой десятки. Из двух десятков в строю оставалось всего одиннадцать человек, но сержанту некогда было думать, куда подевались его люди, - впереди в темном зале, заставленном полуразвалившимся оборудованием, его поджидали мятежники... так непохожие на людей!
Одиннадцать десантников, растянувшись в цепь, медленно продвигались в глубь зала, выжигая все на своем пути.
Они не торопились, они делали обычную работу. Двое ребят, переносивших капитана, уложили его около стены на лестничной площадке, убедились, что меданализатор командирского скафандра приступил к делу, и бегом бросились назад, не отвечая на вопросы товарищей, оставленных для охраны площадки.
Несколько минут спустя Виктор Ежов пришел в себя. Открыв глаза, он огляделся и понял, что лежит на лестничной площадке, у самой стены. Рядом с ним, почти полностью сливаясь со стеной, расположился десантник. Еще трое стояли по углам площадки. В темных проемах коридоров мелькали частые оранжевые всполохи излучателей - там шел бой.
Капитан застонал - где-то внутри его измятого, избитого тела вспыхнула боль. И в тот же момент появилось какое-то смутное беспокойство... Тревога... Он не мог понять, откуда взялась эта тревога, ее причиной не могло быть его ранение - не первое и, как он думал, не последнее. Ее не мог вызвать бой, тяжелый бой, который вело его подразделение, - это был не первый бой и не первые потери. Но тревога нарастала, капитан усилием воли пытался ее задавить, забывая о физической боли, но тревога не уходила!..
Вдруг он заметил, что и без того не слишком яркое освещение площадки тускнеет и... наливается каким-то мутно-розовым туманом. Капитан со стоном поднял голову и увидел, что над обрезом лестничной площадки медленно поднималась странная круглая... голова? Нет, это была не голова, это была передняя часть огромной зеленой гусеницы, покрытой редкими бледными волосками. И с этой зеленой шкуры, между этих бледных волосков спокойно и уверенно глядели четыре... карих человеческих глаза!
Капитан не заметил, как шестиметровая гусеница выползла на площадку, как неторопливо она направилась к ближайшему десантнику, он, забыв о терзавшей его боли и тревоге, не отрываясь смотрел в один из этих глаз. И только когда первый из десантников, стоявших на площадке, упал, давясь каким-то странным хрипом, капитан встрепенулся и попытался оторвать взгляд он этого глаза, но тут же в голове у него прозвучал спокойный, даже немного грустный голос:
«Не надо... Тебе будет неприятно это видеть...»
А Ежов уже и так ничего не видел... Ничего, кроме этого карего спокойного мудрого глаза, который приближался, вырастал, занимал весь окружающий капитана мир. И ничего не слышал капитан, кроме звучавшего в его голове печального голоса:
«Зачем ты привел сюда своих людей?.. Теперь им всем придется остаться здесь... Насовсем... И ты тоже останешься здесь... Насовсем... разве для этого ты родился, рос, учился? Разве такова была твоя жизненная цель?..»
«Я выполнял приказ...» - ответил капитан, но голоса своего он не услышал, и вообще он вдруг понял, что уже давно, целую минуту, не дышит. Но его не удивило и не испугало это открытие, удушья он не ощущал, и тревога его куда-то пропала... Ему стало все равно. Он закрыл глаза и понял, что очень устал, что ему надо отдохнуть.
А глаз продолжал смотреть ему в лицо, и голос продолжал свой разговор:
«Отдохнешь... Теперь ты хорошо отдохнешь... Спи... отдыхай... от жизни...»
И капитан Ежов уснул.
Он уже не слышал наступившей тишины, не видел темноты, опустившейся на неподвижно лежащих десантников. Он спал... последним, смертным сном...
Десять минут спустя подполковник Штерн получил доклад капитана Ежова о том, что подземная часть химико-технологического корпуса очищена от мятежников. Убито около сорока различного вида существ, явно не людей, потери манипулы составляют четыре человека ранеными. Полковник недовольно поморщился - потери были, по его мнению, несоразмерно большими. Тем не менее наступление, хотя и не слишком быстро, развивалось, и вскоре ударные манипулы должны были выйти на оперативный простор, по заданным им направлениям. Шоберг и Власт уже вышли на двенадцатый этаж, оставляя после себя выжженное пространство, манипулы Старцева и Уотса, судя по их докладам, вместе с приданными им «росомахами» обошли химико-технологический корпус с двух сторон и отбросили мятежников, пытавшихся проникнуть внутрь здания со стороны физического корпуса и корпуса космоизлучений. Правда, попытки эти были до странности вялыми. Сейчас обе манипулы контролировали пространство вокруг атакованного корпуса. Оба «калонга» были отправлены подполковником в глубь промышленно-исследовательской зоны для дополнительной разведки.
Подполковник решил, что настала пора передислоцировать свой командный пункт в химико-технологический корпус, вернее, на крышу этого корпуса. Его очень тревожили многоконфигурантные генераторы поля, установленные мятежниками на крыше корпуса космоизлучений, хотя он и не показывал виду.
Штерн еще раз взглянул на карту, где его адъютант отмечал перемещение манипул, и повернулся к стоявшим чуть сзади офицерам:
- Я полагаю, господа, нам стоит перейти в занятый корпус. С его крыши будет удобнее руководить дальнейшими действиями полукогорты.
- Может быть, мы подождем, пока корпус полностью не очистят от мятежников?.. - предложил его заместитель, майор О'Лири, но подполковник в ответ едва заметно улыбнулся:
- Вы, майор, опасаетесь каких-то неожиданностей?..
- Н-нет, - неуверенно пробормотал майор, - но... все-таки...
- Нет, господа, мы переходим... Иначе наше... промедление может задержать наступление полукогорты.
И полковник направился к дежурившей рядом «росомахе». Вместе с командиром полукогорты внутрь робота забрались О'Лири, адъютант подполковника и сержант дежурной пятерки десантников. Четверо десантников, быстро демонтировав утяжеленный станковый излучатель, отправились следом за роботом, стараясь держаться оставляемых им следов.
Из машины подполковник связался с капитаном Ежовым и приказал ему выводить свою манипулу из подвала на первый наземный уровень. Отключив связь, он на секунду задумался, голос Ежова показался ему несколько странным... усталым, что ли...
«Росомаха» остановилась у одного из проломов, пробитых роботами в стене корпуса. Штерн, а за ним и остальные офицеры спрыгнули на землю. Подполковник хотел уже заглянуть в проем, но...
- Прошу прощения, господин подполковник, но первым пойду я! - самым категоричным тоном остановил его сержант. Заглянув в проем, он взял излучатель на изготовку и полез внутрь, в полумрак разгромленного помещения. «Росомаха» неожиданно заворчала сервоприводом и развернула свой излучатель в сторону пролома. Сержант огляделся, прошел чуть вперед, а потом обернулся и крикнул:
- Чисто!.. Но наворочали тут ребята, за год не разобрать!..
Подполковник счел слова десантника за доклад разведчика и тоже полез в проем. За ним последовали оба офицера, а следом - четверо подоспевших десантников.
Внутри им пришлось перебираться через обломки каких-то агрегатов, под ногами позвякивали осколки стеклопласта, шуршала бетонная крошка. Сержант уже миновал комнату и через лишенные двери проем вышел в вестибюль главного входа в здание. Широкие окна давали вполне достаточно света, так что все помещение и две широкие лестницы, полукругом уходившие вверх, были хорошо видны. Когда офицеры в сопровождении десантников также выбрались в вестибюль, они увидели, что сержант стоит на коленях, склонившись над лежащим на боку телом, облитым титанопластом «саранчи».
- Что такое?! - недоуменно воскликнул подполковник. - Кто это?!
- Рядовой Глотов, - не поворачиваясь, ответил сержант. - Манипула старшего лейтенанта Шоберга...
- Но!.. - Подполковник на секунду задохнулся. - Но Шоберг не докладывал о потерях... убитыми!!!
- Не докладывал?.. - переспросил сержант, а потом кивнул в сторону верхней части одной из лестниц. - А там кто лежит, как вы думаете?
Подполковник вскинул голову и увидел, что с верхней ступеньки свешивается сапог «саранчи». Он быстро включил модуль связи и проорал в микрофон:
- Старший лейтенант Шоберг, ответьте командиру подразделения!.. Почему вы не доложили, что в вашем подразделении имеются убитые?!
В наушниках долго шуршал «чистый шум», а затем раздался спокойный голос Шоберга:
- Убитые?.. Не знаю... В моем подразделении нет убитых... все мои люди вместе со мной на четырнадцатом этаже здания...
- Но вот перед нами лежит... труп рядового Глотова!.. - возмущенно закричал подполковник, однако голос старшего лейтенанта не изменился:
- Мои люди со мной... Можете вызвать рядового Глотова, он вам ответит...
Связь отключилась, и подполковник растерянно оглянулся на стоявших позади офицеров:
- Ничего не понимаю!.. Старший лейтенант утверждает, что все его люди целы, находятся вместе с ним на четырнадцатом этаже и что рядовой Глотов может выйти на связь!..
Майор О'Лири шагнул вперед и немного нервно предложил:
- Так, может быть, мы поднимемся к старшему лейтенанту... Мы же все равно собирались обосноваться на крыше...
- Пошли!.. - немедленно согласился подполковник и повернулся к сержанту: - Оставьте тело как есть, сержант, мы заберем его на обратном пути.
После этого он обернулся к стоявшим сзади десантникам и приказал:
- Пара вперед, сержант с оставшейся парой замыкает группу. Поднимаемся на четырнадцатый этаж, а затем, если будет возможно, и на крышу здания.
Сержант поднялся с колен, медленно подошел к своим подчиненным и знаком разделил их на две пары. Первая пара немедленно направилась в сторону одной из лестниц, как раз к той, на которой виднелся сапог скафандра. Взяв излучатели на изготовку и чуть пригнувшись, десантники начали осторожно подниматься вверх. Офицеры двинулись за ними, отставая метров на десять, а замыкали группу сержант и двое десантников с тяжелым излучателем.
На две ступени ниже площадки второго этажа, на лестнице лежал еще один десантник. Забрало его шлема было разбито, а титанопласт скафандра порван в двух местах - над поясом и по правому боку. Ступенька, на которой он лежал, была залита кровью, и в застывшей темно-красной луже ясно отпечатывался чуть размазанный странный след, похожий на отпечаток... копыта.
Второй, третий и четвертый этажи были пусты, на полу валялись обломки модифицированного бетона, стены покрывали потеки облицовочного пластика, расплавленного импульсами излучателей. На площадке пятого этажа перила лестницы были смяты и скручены ударом гравитра, и под переплетением покореженного металла были видны расплющенные остатки какой-то бурой шерсти, сероватой, сморщенной кожи, обломки желтых костей. Кто погиб под выметнувшимся из оружия гравитационным полем, было совершенно непонятно, но это был явно не человек.
Штерн и его группа поднимались по лестнице в абсолютной тишине, но только достигнув шестого этажа полковник понял, что не слышит грохота боя, который вроде бы еще должен был идти на верхних этажах здания.
«Хотя, - подумал он, - вполне возможно, что мятежники уже уничтожены и здание целиком занято бойцами Звездного патруля...»
Поднявшись на восьмой этаж, полковник бросил взгляд вдоль одного из коридоров, уходящих в глубь здания, и на мгновение ему показалось, что он заметил какую-то расплывчатую тень, промелькнувшую в полумраке коридора. Однако нет... В коридоре было тихо и... пусто.
Дальше, как это ни странно, пошли этажи на удивление целые и пустые. Пол на площадках был покрыт... пылью... давней пылью, на которой ясно отпечатались подошвы сапог идущих впереди десантников.
На площадке одиннадцатого этажа подполковника дожидались посланные вперед разведчики. Один из них шагнул вперед и немного неуверенно, тихим голосом произнес:
- Господин подполковник, по нашему мнению, на этот этаж наши ребята не поднимались... Может быть, нам не стоит туда... соваться?
Вместо ответа Штерн включил модуль связи и, стараясь быть спокойным, произнес:
- Старший лейтенант Шоберг, ответьте командиру подразделения!..
Снова несколько секунд в наушниках звучал «чистый шум», а затем прозвучал спокойный голос Шоберга:
- Слушаю вас, господин подполковник...
- Где вы находитесь?
- На крыше химико-технологического корпуса...
- Где противник?..
- Все кончено, господин подполковник, последнего... урода пять минут назад перебросили через парапет... Сейчас смотрим сверху на наших ребят, занимающих проспект между корпусами.
- А почему на одиннадцатом этаже нет... свидетельств вашего присутствия?
После короткого молчания последовал немного недоуменный ответ:
- Может быть, вы поднимаетесь по другой лестнице?.. Штерн отключил модуль связи и негромко пробормотал:
- Может быть...
Офицеры патруля и десантники собрались вокруг подполковника, ожидая его решения, и тот, подумав пару минут, отдал приказ:
- Поднимаемся на крышу. Там мы сориентируемся, что делать дальше... Порядок движения прежний.
Они снова начали свой подъем, и снова мимо поплыли пустые, нетронутые, припорошенные пылью этажи. На площадке шестнадцатого этажа лестница кончилась, и группа подполковника Штерна направилась к середине этажа, где находилась одна из трех лестниц, ведущих к выходу на крышу. Отыскав эту лестницу, они вдруг обнаружили, что с другой стороны к ней ведут многочисленные следы, впрочем, разобрать, чьи это следы, возможности не было.
Лесенка, ведущая на крышу, была неожиданно крутой, узкой, а ограничивающие ее стены были столь же неожиданно облицованы диким, не тесанным, а каким-то странно окатанным темно-серым камнем... или, может быть, подделкой под него. Зато она была ярко освещена.
Первыми, как и прежде, начали подъем двое десантников, за ними последовал подполковник. Медленно перешагивая со ступени на ступень, он кончиками пальцев правой руки легко касался округлой поверхности холодного шершавого камня, в котором под ярким светом установленных в потолке ламп посверкивали вкрапления слюды. За своей спиной полковник слышал чуть пришаркивающие шаги майора и его шумное, хрипловатое дыхание.
«Ему стоило бы установить звукоизоляцию скафандра, - с непонятным раздражением подумал подполковник. - Как его с такими легкими пропустили в Звездный патруль?!»
Наверху послышался стук открывающейся двери, и на ярко освещенные ступени упала светлая тень дневного света.
Именно в этот момент позади подполковника послышался странный продолжительный скрежет, а затем раздался короткий, полный ужаса крик, почти сразу же перешедший в придушенный хрип. Подполковник быстро обернулся...
Лестницы позади него не было, на четыре ступени ниже стояла сплошная каменная стена, густо забрызганная посередине... кровью!
Штерн метнулся вниз и всем телом налетел на стену... Она даже не дрогнула, под перчатками скафандра был самый настоящий, неизвестно откуда появившийся камень! Ударив пару раз кулаком по этой монолитной стене, подполковникна секунду замер, а потом медленно развернулся навстречу открытому выходу на крышу.
Оставшийся десяток ступеней Йозеф Штерн преодолевал десять минут, с огромным трудом переставляя ноги. В голове у него звенела пустота - ни единой мысли, ни одного желания, да и о чем ему было думать, когда он уже знал все! Все, что случилось с его полукогортой, все, что будет через несколько минут с ним самим. Он не понимал, как это знание пришло к нему, он просто знал и потому шел так медленно! Наконец он остановился в проеме открытой двери и оглядел плоскую, залитую коричневым стеклопластом крышу.
В двух шагах от входа лежали оба разведчика. Один - ничком, широко раскинув руки, второй навзничь, схватившись за горло, словно в последние секунды жизни ему не хватало воздуха. А метрах в пятнадцати, прямо против выхода расположилось здоровенное существо, похожее на огромную шестиметровую зеленую гусеницу. Даже в ярком дневном свете было заметно розоватое свечение, окружавшее это чудовище. И еще подполковник увидел, что с зеленой, морщинистой, покрытой редкими белесыми волосками шкуры на него смотрят большие, карие, совсем человеческие глаза, опушенные густыми ресницами.
«Так вот они какие... Нелюди... Мутанты... Монстры...» - подумал подполковник и его рука непроизвольно потянулась к поясу, к личному излучателю, хотя он уже понимал, что это бесполезно. И словно в ответ на это понимание в его мозгу прозвучало печальное: «Это бесполезно...»
Они долго стояли друг против друга, человек и нечеловеческое, но явно разумное существо, и наконец мутант... монстр... нелюдь - подполковник не знал, как его назвать - начал беззвучный разговор:
«Ты видел предупреждение, которое мы дали в самом начале вашего... штурма?..»
«Видел...» - так же мысленно ответил Штерн.
«Значит, ты знал, что ведешь своих людей на гибель?.. Всех!..»
«Значит, все они... полегли?..» - в свою очередь, спросил подполковник, сам не понимая, зачем он это спрашивает. . Он же это знал!..
«Да... и только ты в этом виноват...» - прежним печальным тоном ответил монстр.
«Я выполнял приказ...» - тоскливо подумал подполковник, понимая, что это никак его не оправдывает.
«Да... - повторил мутант. - И те, кто этот приказ отдал, тоже виновны... Но не мне их судить, мне нужно защищать свою... родину!»
Штерн вскинул на чудовище удивленный взгляд:
«Так ты... порождение этого мира?!»
«Все, кто здесь живет, порождение этого мира... и Земли...»
Ответ был совершенно непонятен, и подполковник растерялся.
«Что же теперь будет?..» - подумал он про себя и тут же получил предложение:
«Ты не хочешь посмотреть на своих бойцов?.. На то, что от них осталось...»
«Да, - вскинулся Йозеф Штерн, - конечно...»
«Они лежат там...» - произнес мятежник, и подполковник сразу понял, что тот имеет в виду обрез крыши и то, что открывается за ним. Он шагнул мимо гусеницы, заметив краем глаза, что та не сводит с него своих до странности человеческих глаз. Он прошел к самому парапету и глянул вниз. Там, на голубом стеклопласте мостовой, едва различимые в своих похамелеоньи меняющих цвет скафандрах неподвижно лежали манипулы Старцева и Уотса в почти полных составах. Штерн долго смотрел на них и вдруг понял, что его место там, рядом с ними, рядом с его десантниками, что он не может вот так просто их оставить. И подполковник, внутренне усмехнувшись, легко перепрыгнул через парапет на карниз, на секунду застыл над шестнадцатиэтажной пропастью, а затем... спокойно шагнул вперед.
Уже в полете он подумал, что, возможно, зеленая гусеница сама подсказала ему такой выход, но из-за этого он не становился... неправильным. Штерн вполне мог включить включитьиндивидуальный индивидуальный антиграв и «упасть мягко», но он этого не сделал и... лег еще одной, едва различимой фигуркой на голубой стеклопласт мостовой.
Однако нелюдь обманул подполковника - не все его люди погибли. К тому моменту, когда он шагнул в пропасть, навстречу своим бойцам, последний десяток его полукогорты под командой сержанта Хокса еще продолжал выполнять полученный приказ.
Ступени лестницы, про которую говорил Саид, были сварены из толстого металлического прутка и прикреплены прямо к стене, консолью, никаких перил эта лесенка не имела. Десантники спускались растянутой цепочкой совершенно бесшумно. В самом начале спуска они попробовали осмотреть три боковых тоннеля, однако все они оканчивались небольшой пустой комнаткой совершенно непонятного назначения, не имевшей другого выхода. Дальше они проходили эти отверстия в стене шахты не останавливаясь.
Они достигли уже тридцать седьмого подземного уровня, а шахта продолжала уходить в глубь и ее дна не было видно. Именно здесь шедший впереди десантник остановился и принялся внимательно разглядывать вход в очередной тоннель.
Сержант включил модуль связи и негромко поинтересовался:
- Ну, и что там необычного?..
- Здесь свет, сержант... - так же тихо ответил десантник.
- На это действительно стоит посмотреть... - согласился Хокс. - Полезли в эту... норку.
Десятка медленно втянулась в тоннель, вроде бы ничем не отличавшийся от прочих, кроме, пожалуй, длины, но в его глубине виднелась слабая полоска голубоватого сияния. Сержант пробрался в голову отряда и, включив нашлемный фонарь, осмотрелся. Тоннель был круглого сечения, диаметром около четырех метров. Пол тоннеля шириной не больше двух метров был залит темным стеклопластом, местами выщербленным, словно по нему проходила тяжелая гусеничная техника, стены, облицованные светлым стеклопластом, сияли, как будто их только что тщательно промыли.
Сержант переключил фонарь на режим подсветки и не торопясь двинулся вперед. Десантники последовали за ним, сразу же разбившись на двойки Таким образом они прошагали метров пятьсот, голубоватое свечение приблизилось и стало значительно ярче, а у Хокса вдруг появилось впечатление, что этот свет просачивается в... щель под дверью. Приглядываясь к этой светящейся полоске, он не выпускал из поля зрения и окружающую обстановку, а потому сразу же заметил, что стеклопластовая облицовка стен постепенно сменилась сероватым плохо обработанным камнем. Сначала невысокий бордюр из камня появился в самом низу стены, но постепенно он поднимался все выше, словно облицовочный стеклопласт покрывался какой-то болезненной... коркой, и наконец обе стены до самого потолка оказались одетыми в этот камень.
Хокс усмехнулся про себя, заметив через несколько шагов, что каменная отделка становится все неряшливее, камни, ее составляющие, все больше и толще, что из-за этого ширина тоннеля начинает заметно уменьшаться. Однако продвижению десанта это обстоятельство никак не мешало, и метров через сто пятьдесят они наконец действительно уперлись в каменную стену, посреди которой располагалась большая металлическая дверь. Порог у этой двери был сделан почему-то из дерева, и это дерево, избитое и обтертое почти по всей своей длине, плохо примыкало к нижнему обрезу дверного полотна, пропуская в коридор полосу яркого голубоватого света.
К двери была грубо приварена скоба, служившая ручкой, однако, когда Хокс попробовал потянуть дверь за эту скобу, та не поддалась. Сержант обернулся назад и поманил одного из десантников. Когда тот подошел ближе, Хокс негромко приказал:
- Поколдуй-ка с этой дверкой... Что-то она не поддается...
Десантник открыл один из клапанов скафандра, вытащил небольшой прибор с привернутым к нему гибким шлангом и принялся водить наконечником этого шланга по дверному полотну, не отрывая глаз от шкалы прибора. Уже через несколько секунд он тихо доложил:
- Слабое магнитное поле... Сейчас мы его уберем...
Он спрятал свой прибор и из другого клапана достал ручной нейтрализатор. Прикрепив чашку нейтрализатора к стальному листу двери, десантник отрегулировал прибор и надавил на темную клавишу. Раздался короткий сухой треск, и десантник кивнул сержанту:
- Можно открывать...

Предыдущая страница 17 Следующая страница


Мятеж 18

Хокс снова потянул за скобу, и на это раз дверь медленно и совершенно бесшумно распахнулась.
За дверью продолжался все тот же тоннель, только эта его часть была хорошо освещена лампами, висевшими на потолке. Пол и стены, облицованные разноцветным стеклопластом, сияли чистотой, и никакого камня на стенах за дверью не было.
Хокс первым перешагнул выщербленный порог... и сразу же почувствовал себя очень неуютно, словно в ярком свете ламп он потерял... незаметность, стал виден всему миру, стал... уязвим! Он повел плечами, сбрасывая с себя это неприятное ощущение, и осторожно двинулся вперед.
Десятка последовала за своим командиром, но каждый из входивших в освещенную часть тоннеля десантников испытал то же ощущение уязвимости.
Тоннель начал понемногу изгибаться влево, так что Хокс не сразу заметил первую дверь, показавшуюся в его левой стене, - простую, окрашенную белой краской дверь, несколько нелепо смотревшуюся в вогнутой стеклопластовой стене.
Хокс поднял над головой два пальца и, указав на дверь, сам метнулся за дальний ее косяк. Вся десятка прижалась к левой стене, а двое десантников притаились возле двери. Секунду помедлив, один из них осторожно потянул ручку двери, в то время как второй держал дверь под прицелом излучателя.
Дверь подалась, и десантник, рывком отворив ее, бросился головой вперед в кувырок. В тот же момент второй десантник над телом своего товарища послал в глубину комнаты разряд излучателя. Разряд этот угодил в дальнюю стену, и мгновенно раскалившийся стеклопласт озарил комнату неярким красноватым светом.
Комната была пуста.
Десантник, вкатившийся внутрь, выпрямился и включил нашлемный фонарь в режиме подсветки. Перед ними была маленькая лаборатория. Два небольших стола стояли посреди этой лаборатории, а у боковых стен высились стеклянные шкафы, забитые банками с реактивами. Посреди одного из столов была собрана временная установка, напоминающая перегонный куб, и под большой колбой, установленной на металлической треноге, шипело синее пламя горелки. На втором столе стояло насколько подставок с пробирками, разномастная химическая посуда и лежало несколько небрежно брошенных листов бумаги, исписанных совершенно нечитаемым почерком.
Десантник осторожно прошелся по лаборатории, повернулся в сторону стоящего на пороге сержанта и негромко произнес:
- Такое впечатление, командир, что отсюда только что кто-то вышел...
- А может, он сейчас вернется и... мы с ним поговорим? - предложил один из десантников, пытаясь заглянуть в комнату через плечо сержанта. Хокс оглянулся на «умника» и едва заметно усмехнулся:
- Другого выхода здесь нет, так что возвращаться местный... исследователь... будет тоннелем. Двинулись дальше!..
Десантник вышел из лаборатории и аккуратно прикрыл за собой дверь. Десятка построилась прежним порядком и двинулась дальше.
Хокс, бесшумно шагая по темному стеклопласту, раздумывал:
«Судя по тому, что мы увидели в этой лаборатории, здесь кто-то работает, и, по всей видимости, этот „кто-то“ должен быть весьма похож на человека. Во всяком случае, столы, шкафы, лабораторная посуда да и записи на столе свидетельствуют именно об этом. Кроме того, те, кто здесь находится, не подозревают о нашем прибытии и вряд ли готовы к отпору, значит, на нашей стороне фактор внезапности! А может быть, нам повезет, и мы захватим кого-нибудь из главарей мятежников!.. Тогда нам останется только выбраться отсюда!»
И тут ему вдруг вспомнились последние слова капитана: «Если встретишь... нелюдей, лучше возвращайся назад...», но его уже охватил азарт, предвкушение удачи... Он уже готов был рискнуть.
Двери в стенах тоннеля стали попадаться все чаще. Десантники проверяли каждое из встречавшихся помещений и везде находили подтверждение того, что в комнатах - кабинетах и лабораториях - совсем недавно кто-то был. Наконец в дальней стене одной из комнат они обнаружили второй выход, он вел в довольно большой зал, заставленный высокими узкими емкостями, довольно грубо сваренными из толстых стальных листов. Под потолком зала была подвешена тяжелая таль, балка которой уходила в следующее помещение через широкий проем, пробитый в стене под самым потолком зала.
По знаку сержанта десятка рассыпалась на пары и начала проверку этого зала, похожего на цех для производства пива. Сам Хокс направился по центральному проходу к противоположной стене, той, в которой был пробит проем для тельфера.
В баках, по обеим сторонам прохода, что-то глухо побулькивало, фыркало, вздыхало, словно они были населены какими-то неведомыми, неспокойно спавшими существами. Хокс поначалу прислушивался к этому бульканью, пытаясь уловить некую... информацию, но скоро эти звуки слились в ненавязчивый печальный фон, и только редкое позвякивание под потолком цеха вываливалось из этого фона.
Наконец он добрался до противоположной стены. Оказалось, что она сложена из неоштукатуренного кирпича и имеет вид наспех сооруженной преграды для... Для кого?!
Пока сержант оглядывал стену, из-за крайнего справа бака появилась одна из пар десантников и направилась в его сторону.
- Никого здесь нет... - слегка разочарованно доложил один из них. - Имеются две двери, а за ними пара пустых кабинетов. В одном из кабинетов на столе горит лампа и лежат какие-то... отчеты. Мы прихватили несколько штук, на всякий случай.
Сержант кивнул и, задрав голову, принялся изучать проем под потолком. Потом повернулся к десантникам:
- Проверьте эту стену по всей длине... Дверей в ней, по-моему, нет, но вдруг обнаружите какой-нибудь лаз. Я вас здесь буду ждать...
Пройти вдоль стены и вернуться назад для десантников было делом двух-трех минут, но сержанта на прежнем месте они не нашли К ним подошли еще двое ребят, закончивших обследование своей части цеха, и в этот момент сверху упал небольшой камешек Десантники подняли головы и увидели, что из-за края проема высовывается голова сержанта.
- Давайте сюда! - возбужденно прошептал Хокс, и десантники, включив индивидуальные антигравы, взмыли к проему.
За стеной находилось огромное помещение, опоясанное по периметру узкой галереей с невысоким, сваренным из металла парапетом. На этой галерее и устроился сержант с анализатором окружающей среды в руках. Когда десантники оказались рядом с ним, он возбужденно зашептал:
- Здесь творится что-то невообразимое!.. Во-первых, в этом зале наведено гравитационное поле конфигурации «воронка», и оно... вращается! Во-вторых, здесь совершенно иной состав воздуха, такой, что наши фильтры работают на пределе! Дальше - в потолок вмонтированы стационарные излучатели, генерирующие мягкое излучение кольцевой формы, вращающееся в противоход полю, и анализатор не может точно выдать состав этого излучения! Но самое главное - вон в том бассейне плещется... биологически активная масса!!!
Десантники посмотрели вниз. Посреди зала располагался огромный бассейн, занимавший практически всю площадь за исключением ограничивающего его невысокого барьера метровой ширины и сорокасантиметровой дорожки, обегающей этот барьер по периметру. В самом бассейне тяжело плескалась маслянисто отсвечивающая жидкость, с плавающими по ее поверхности ошметками, похожими на обгрызенные куски человеческой кожи. Зал был очень хорошо освещен, так что десантники прекрасно видели все, что происходило в бассейне, - и неспешно-упорное движение жидкости, и перемещение желтовато-белых, неприятных на вид обрывков, и странные водовороты, возникающие на поверхности жидкости и не затягивающие поверхностный слой внутрь, как это происходит в обычных, речных водоворотах, а выталкивающие со дна на поверхность какие-то поблескивающие гранулы.
Несколько минут они смотрели на эту непонятную, неподдающуюся анализу «жизнь», а потом Хокс, словно придя в себя, коротко приказал:
- Спускайтесь вниз, к этому бассейну. Необходимо взять пробы жидкости со всех четырех сторон... - Он чуть помолчал и словно бы про себя добавил: - Хорошо бы и из середины, из-под центра полевого воздействия, но, боюсь, туда опасно соваться... Я прикрываю сверху... хотя, похоже, здесь никого из мятежников нет. Как только закончите, возвращаемся! Наши мозговитые ребята от такой находки с ума посходят!
Спуска с галереи к бассейну, похоже, не было, но десантники просто шагнули за парапет, включив антигравы, и уже через пару секунд были на бортике бассейна. И в то же мгновение Хокс увидел, как вся тяжелая масса жидкости колыхнулась в сторону вставших на краю бассейна людей. Те, видимо, не заметили этого колыхания, сержант его разглядел только потому, что наблюдал за происходящим сверху, и ему почему-то сразу стало... тревожно...
Ребята между тем быстро двинулись по широкому бортику бассейна в разные стороны, и только один, достав из клапана скафандра узкий блестящий цилиндрик пробного заборника, склонился над бассейном. Через минуту остальные трое опустили свои заборники в темную маслянистую жидкость, но тут первый из десантников поднял голову и удивленно проговорил:
- Эта штука не заливается в заборник!..
- Используй вакуум-забор!.. - подсказал сержант.
И как раз в этот момент за стеной, в «пивоваренном» цехе, что-то гулко грохнуло, а затем плеснуло несколько разрядов излучателей.
Хокс обернулся в сторону тельферного проема, четверо десантников, находившихся внизу, вскочили на ноги и замерли, прислушиваясь, но ни грохот, ни выстрелы не повторились. Выждав несколько секунд, сержант снова повернулся к своим людям и напряженным шепотом проговорил:
- Заканчивайте быстрее, посмотрим, что там произошло!..
Десантники снова склонились над поверхностью бассейна, но тут неожиданно заработал тельфер. За стеной в тишине, наполнявшей зал, раздался грохот перемещающейся тележки, затем заунывный вой включившейся тали, а затем тележка побежала в сторону проема. Сержант поднял глаза - балка тельфера заканчивалась как раз над серединой бассейн».
Все пятеро напряженно, не отрывая глаз и не мигая, смотрели на проем в стене, через который они попали к бассейну. Наконец оттуда вынырнула тележка тельфера, на коротком, выбранном почти до конца тросе лебедки болтался небольшой металлический контейнер. Тележка неторопливо прогрохотала над маслянисто поблескивающей поверхностью бассейна и остановилась, упершись в ограничитель на конце балки. Контейнер, с минуту покачавшись, замер, и в следующее мгновение его дно откинулось и в бассейн полетели... шесть тел в десантных скафандрах!
А навстречу падающей добыче из середины бассейна выметнулся столб переливающейся какими-то перламутровыми огнями жидкости и с громким всхлипом принял в себя то, что совсем недавно было людьми!
Первым в себя пришел Хокс. Он зарычал и вскинул излучатель... и замер на месте. Сверху ему было отлично видно, как те небольшие припухлости на поверхности жидкости, которые давно уже сформировались около каждого из его людей, вдруг лопнули, и из них выпрыгнули четыре толстые змеи... Нет, это были вовсе не змеи, это были те самые ошметки кожи, свернувшиеся в тугие жгуты. Эти жгуты, мгновенно оплетя ноги десантников, рывком сдернули их с бортика и утянули в глубь бассейна. Все произошло настолько быстро, что ни один из людей даже не вскрикнул!
Сержант ошарашено огляделся - минуту назад он командовал десятком бойцов, равных которым не было в обитаемой части космоса, а теперь он остался один! Впрочем, нет, он был не один. Совсем рядом Хокс увидел высокую фигуру с матово отсвечивающей, чешуйчатой кожей. Фиолетовые глаза на узком, хищном лице пристально разглядывали сержанта, узкие губы кривились в насмешливой улыбке, приоткрывающей чуть выступающие вперед клыки.
Около секунды длилось это взаимное разглядывание, а потом на голом черепе незнакомца шевельнулись огромные, заостренные кверху уши, и он насмешливо сказал:
- Я же предупреждал тебя, предтеча, чтобы ты не ходил на нижний уровень... А ты еще и других с собой привел!..
Он укоризненно покачал головой и добавил:
- Вот теперь вы все здесь и останетесь...
- Почему?.. - невпопад спросил Хокс, и в его голосе звучала тоска.
- Потому что ваш командир, подполковник Штерн, отдал приказ пленных не брать!.. - усмехнулся нелюдь.
- Кто ты? - задал новый неуместный вопрос сержант, но хозяин подземелья не удивился. Все с той же легкой насмешкой он ответил:
- Я - магистрал первого уровня...
- Магистрал... первого уровня... - тупо повторил Хокс, посмотрел на успокоившуюся поверхность бассейна и задал новый вопрос: - И что это такое?..
- Что это такое?! - снова усмехнулся магистрал. - А вот смотри!..
В скафандре Хокса что-то сухо щелкнуло, и тот понял, что непонятно каким образом включился его индивидуальный антиграв. Ноги сержанта оторвались от пола галереи, и его развернуло лицом в сторону бассейна. Через секунду он понял, что его неторопливо несет к середине огромного, маслянисто поблескивающего прямоугольника. Хокс не знал, каким образом магистрал, не прикасаясь к нему, добрался до управления его «саранчой», зато он понял, что жить ему осталось очень недолго. Как всякий десантник, он постоянно был готов к смерти, но никогда не думал, что погибнет так нелепо... так беспомощно!
Не в силах развернуться в направлении своего врага, сержант глухо выругался и нажал на спуск излучателя. Бешеные разряды высвобожденной энергии прошили поверхность жидкости, колыхавшейся в бассейне, и та поглотила их, как поглотила и тело самого Хокса, рухнувшего в бассейн под ударом кружившего над ним гравитационного поля, когда его антиграв вдруг перестал действовать.
Стоявший на галерее магистрал покачал головой и, глядя на взбаламученное содержимое бассейна, недовольно пробормотал:
- Похоже, мы тебя сегодня перекормили... Придется тебе теперь поголодать!..

ГЛАВА 6

Игорь вскинул излучатель и нажал на спуск, целясь в трещину, прорезавшуюся в нижней части огромного серовато-бурого, в кровавых потеках валуна. Однако разряда не последовало. Валун мгновенным, неуловимым для глаза движением передвинулся немного вперед, ближе к Игорю, рывком вытянулся вверх и вдруг превратился в скалу, нависшую прямо над головой. Трещина внизу этой скалы медленно расширялась, превращаясь в небольшую пещеру, и из этой пещеры вдруг донесся странно знакомый сухой треск.
«Я же ничего не понимаю!..» - в ужасе подумал Вихров, отчаянно вслушиваясь в этот треск и силясь вспомнить, что тот должен обозначать. Пещера надвинулась на него, и в ее темноте он вдруг увидел маленькую девочку с куклой в одной руке и звонком в другой. Она звонила в свой звонок, но вместо ожидаемых звонких переливов из пещеры выходил все тот же сухой треск. И тут Вихров вспомнил - точно такой треск издавал сигнальный зуммер в его каюте на «Одиссее».
Как только надоедливый звук перестал быть загадкой, Игорь сразу же открыл глаза. Его каютка освещалась только слабым ночником, а над головой вовсю трещал зуммер, возвещая, что «ночь» на корабле кончилась и пора вставать.
Игорь протянул руку и включил верхний свет, затем сел на постели и посмотрел в зеркало, висящее напротив. Ему в глаза глянула заспанная физиономия со всклоченной шевелюрой и синими мешками под глазами. Собственная внешность настолько не понравилась Вихрову, что он немедленно вскочил с постели и бросился приводить себя в порядок.
Накануне, возвратившись из своего рейда, Вихров уже коротко доложил командиру корабля об его итогах, но сегодня, после просмотра записей, произведенных всеми участниками этого рейда, безусловно, предстоял более долгий и серьезный разговор. К такому разговору надо было серьезно подготовиться, в том числе придать себе достойный внешний вид.
В общем, через двадцать минут в офицерскую столовую линкора вошел молодой подтянутый офицер, про которого просто невозможно было подумать, что ему совсем недавно снился кошмар. Разговор за завтраком шел только о состоявшейся накануне операции по захвату планетных исследовательских центров, причем в этом разговоре участвовали буквально все, даже те, кто никоим образом не был задействован в самой операции. И мнения о полученных результатах расходились кардинально.
Вихров молча поглощал свой завтрак, предпочитая больше слушать и меньше говорить, хотя именно ему было что сказать. Впрочем, молчал он еще и потому, что еще не знал, чем все-таки закончилась операция в целом и какой ценой оплачен успех, если он, конечно, был.
Закончив завтрак, Игорь направился в рубку дальней связи и получил два сообщения одно от матери, как всегда, с различными наставлениями, а второе от Лены. Ее письмо было неожиданно спокойным, даже равнодушным, и Игорь понял, что она разочарована его... службой. У себя в каюте он еще раз перечитал оба послания, сложил их и сунул в общий конверт. Настроение у него упало, но в этот момент по общекорабельной связи объявили, что третьего ассистента командира корабля вызывают в офицерскую кают-компанию. Вихров встряхнулся и постарался собраться с мыслями. Проблемы, возникшие в четырнадцати парсеках от него, не должны были мешать ему выполнять свою работу.
Когда Игорь явился в кают-компанию, там уже находился сам Старик, флаг-навигатор Эдельман и навигатор-один, командир «Нибелунга» Лантер. Они, видимо, только что закончили непростой разговор - Эдельман стоял у шкафа с библиозаписями, демонстративно не глядя в сторону Лантера, нуль-навигатор казался спокойным, но всем было известно, как он умеет сдерживать свои эмоции, командир «Нибелунга» выглядел весьма недовольным.
Увидев Вихрова, нуль-навигатор кашлянул и негромко, официальным тоном сказал:
- Прошу извинить, господин старший лейтенант, но с вашим вызовом поторопились. Я думаю, вы будете приглашены на совещание, которое решил провести контр-адмирал Эльсон.
Затем, повернувшись к командиру «Нибелунга», он продолжил прерванный приходом Вихрова разговор:
- Сейчас принесут запись, и я вам покажу, что побуждает меня настаивать на проведении совещания здесь, на борту «Одиссея».
Лантер пожал плечами:
- Я готов выслушать и... э-э-э... просмотреть все ваши доводы, но, право слово, специалистам «Молота Тора» вполне по силам обеспечить при проведении совещания необходимую... секретность!..
Дальше Вихров слушать не стал.
Через час ему сообщили, что он приглашен на совещание под председательством контр-адмирала Эльсона, которое пройдет в четырнадцать часов по корабельному времени в малой офицерской кают-компании «Одиссея».
Входя в кают-компанию точно в назначенное время, Вихров чувствовал себя вполне уверенно, он успел хорошенько обдумать все, что вчера произошло с его группой, и сделать кое-какие умозаключения.
За столом сидели контр-адмирал Эльсон, нуль-навигатор и уже знакомый Игорю генерал-десантник с «Молота Тора». На креслах и диванах расположились еще пять-шесть человек, из которых Вихров знал только командира «Нибелунга» Эрика Лантера. Сразу вслед за Игорем в кают-компанию вошел флаг-навигатор «Одиссея». Увидев Эдельмана, Старик наклонился к контр-адмиралу и что-то ему шепнул.
Эльсон жестом остановил генерала-десантника, что-то ему горячо доказывавшего, и, не вставая с места, громко проговорил:
- Господа, мы собрались здесь, чтобы обсудить итоги нашей десантной операции и решить, что же делать дальше.
После чего он посмотрел на недовольно замолчавшего генерала и добавил:
- Прошу вас, генерал, выскажите ваши соображения всем присутствующим.
Пожилой десантник поднялся и, недовольно насупив брови, пророкотал:
- Я не очень хорошо понимаю, зачем мы собраны командованием. Нам следует продолжать операцию, расширяя контролируемую часть планеты и вытесняя мятежников в...
- Нет, генерал, - перебил его Эльсон. - Вы, пожалуйста, выскажите все свои соображения... Все, что собирались изложить в своей докладной. Вы же только что мне об этом толковали!
Генерал пожал плечами, от чего его потертый комбинезон нелепо сморщился на груди.
- Хорошо, я поделюсь с вами своими соображениями, хотя и не совсем понимаю, чем могут помочь... э-э-э... не военные люди в разработке боевой операции... Итак, господа!.. Вчерашняя операция проводилась, как вы знаете, силами трех когорт. В каждый из планетарных исследовательских центров была десантирована полукогорта, и каждую полукогорту поддерживали три «росомахи» и три «калонга». «Кондоры» оставались в воздухе и осуществляли связь десантных групп с эскадрой. Прежде чем дать оценку всей операции, хочу вам напомнить, что противостоящие нам силы мятежников не только весьма опасны из-за своих... э-э-э... не совсем обычных, я бы сказал, экзотических свойств, но к тому же использовали для обороны нашу, земную технику, то есть мы воевали практически равным оружием.
Генерал сурово оглядел собравшихся, словно ожидал возражений, но все внимательно слушали его, ничем не показывая, что, возможно, и не согласны с выступающим.
- Если учитывать то, что я особо подчеркнул, можно считать проведенную операцию вполне успешной! Нами, несмотря на сильное сопротивление... мятежников, полностью очищены и взяты под контроль четыре планетарных исследовательских центра из шести. Обращаю особое внимание - нами захвачены обитаемые центры, то есть мятежники лишены своих баз. Используя эти центры как плацдарм, мы можем продолжить операцию.
Он снова сделал небольшую паузу, на этот раз чтобы собраться с мыслями.
- В первом приближении план этой операции может выглядеть следующим образом... - продолжил было генерал, но нуль-навигатор его довольно нетерпеливо перебил:
- Одну минуту, генерал, прежде чем мы будем разрабатывать план новой операции, давайте до конца разберемся со вчерашней. Прошу вас доложить о наших потерях и потерях противника, характере противостоявших нам сил, и... почему вы ничего не говорите о том, что произошло в град-комплексах «С» и «F»?!
Генерал крякнул и шрам на его правой щеке еще больше побагровел.
- Разговор о случившемся в исследовательских центрах «С» и «F» особый. Я считаю, что полковник Бэш и подполковник Штерн в самом начале операции допустили совершенно непростительные промахи, позволившие мятежникам захватить инициативу. Посудите сами - в исследовательских комплексах «А», «В», «С» и «D» нами уничтожено, по самым скромным подсчетам, около трех тысяч... э-э-э... мутантов, при этом наши потери составили четыре человека погибшими, тридцать шесть ранеными плюс один выведенный из строя, но не разрушенный робот. А в град-комплексах «С» и «F» мы потеряли восемь полных манипул, шесть «калонгов» и пять «росомах»! Потери мятежников в этих град-комплексах мы не можем установить даже приблизительно, потому что связь с десантированными подразделениями была крайне плоха - видеокартинки практически вообще не было, а поскольку... никто из высадившихся десантников не вернулся, у нас нет ни одной личной записи. Так что вряд ли мы узнаем, что творилось в этих град-комплексах.
Генерал сделал еще одну паузу, фыркнул и добавил:
- Но еще раз напомню, мы воевали против нашего же оружия!..
- Поточнее об этом, пожалуйста, - подхватил последнюю фразу генерала нуль-навигатор. - Я как раз просил вас остановиться на характере противостоящих нам сил!..
- Хорошо, - согласился генерал, и его тон как-то неуловимо изменился, словно он наконец смирился с неизбежностью неприятного для него разговора.
Он взял со стола рукоятку указки и, щелкнув управлением, выдвинул луч.
- Прошу дать кадры из записи... - попросил он, и в кают-компании немедленно погас верхний свет и зажглись два настенных бра, создавая требуемый полумрак. Через секунду в середине помещения возникло изображение, обведенное оранжевой каймой. Перед собравшимися стоял уже знакомый троерук, две его руки были закручены вокруг тела, а вот в третьей, освобожденной, был прекрасно виден боевой излучатель. Позади троерука виднелась стена какого-то здания.
Луч указки небрежно очертил изображение мутанта, и генерал заговорил:
- Основным противником при проведении операции являлся вот такой тип... э-э-э... экзотов. Надо сказать, что эти... существа обладают исключительной физической силой и способны перемещаться с очень высокой скоростью. Кроме того, у них на вооружении находятся стандартные армейские излучатели... Правда, вынужден признать, что либо они не слишком хорошо умеют ими пользоваться, либо заряд этих излучателей большей частью исчерпан... Существа этого типа легко поражаются любым имеющимся в нашем распоряжении оружием.
Генерал перебрал пальцем управление указки и изображение начало двигаться, но так, словно зрителям отдельно показывали каждый кадр.
- Прошу внимания, - проговорил генерал, - сейчас вы увидите момент уничтожения этого... существа.
А «существо», перебирая своими тремя ногами, перемещалось вправо от зрителей и одновременно вело беглый огонь из излучателя, причем действовало оно оружием вполне профессионально. Внезапно в кадре появилась фигура, едва заметная на фоне стены здания - «саранча» идеально имитировала расцветку этой стены, так что десантник практически полностью с ней сливался. Тем не менее троерук сразу же засек противника и дважды выстрелил - было видно, как два разряда ударили в скафандр и были сняты с поверхности встроенными поглотителями. В следующий момент десантник выстрелил в свою очередь, и бочкообразное тело троерука, мгновенно потеряв отгоревшие ноги и руки, упало на землю обугленной головешкой.
- А ведь он дважды попал в нашего!.. - раздался в темноте зала негромкий возглас.
- Но вы видели, что поглотители скафандра справились с разрядами! - с какими-то торжествующими нотками в голосе возразил генерал.
- Это значит, что излучатель работал только на четверть мощности... - прозвучал в ответ тот же голос, и Вихров заметил, что говорит один из незнакомых ему офицеров с полковничьими знаками различия.
- Нет! - снова возразил генерал. - Этот излучатель был захвачен нашими десантниками, и им больше не пользовались, так что имелась возможность его протестировать. Так вот, этот образец потерял меньше трети полного заряда!
В голосе генерала звучала нескрываемая гордость за десантные скафандры, но незнакомый полковник не унимался:
- Значит, троерук установил мощность излучателя всего на четверть максимальной!..
- С какой стати?! - удивился генерал.
- Не знаю... - ответил полковник, но в его голосе звучала упрямая уверенность в своей правоте.
- Ну... - протянул генерал с легкой насмешкой, - вы, полковник Смирнов, наделяете наших противников еще и... слабоумием. Позвольте вас заверить, что они оборонялись со всем возможным... э-э-э... упорством!
И не дожидаясь новых возражений полковника, генерал переключил изображение. Посреди кают-компании появился, опять-таки знакомый, «таракан». Изображение показывало его во всей красе, да и экземпляр мутанта был великолепен. Он стоял вертикально и достигал в высоту четырех метров, к тому же его верхние конечности были подняты вверх, а полуметровые чуть изогнутые шипы, украшавшие локти и плечи, были направлены в сторону зрителей. В средней паре конечностей монстр сжимал трехметровый отрезок металлической трубы, и хотя для десантного скафандра типа «саранча» такое «оружие» не представляло особой опасности, выглядело оно довольно угрожающим.
- Этот вид... экзотов, - продолжил свои пояснения генерал, - встречался несколько реже, хотя опять-таки в достаточно большом количестве. Он характеризуется большой скоростью перемещения, но гораздо меньшей по сравнению с предыдущим маневренностью. Перемещается он в горизонтальном положении, а при нападении становится вертикально. Но эти... «тараканы»... имеют возможность... подниматься над поверхностью планеты! Мы не можем сказать, за счет чего они держатся в воздухе, однако несколько раз было замечено, что, разогнавшись, они взлетали и пролетали довольно большие расстояния... правда, только по прямой. Маневры в воздухе нами замечены не были! Не было замечено и использование ими лучевого или какого бы то ни было другого оружия. Они нападали обычно парой и использовали только свои... естественные возможности или что-то вроде... дубин. Эффективно уничтожается гравитрами.
Снова щелкнула указка, изображение дернулось и медленно двинулось на камеру. Монстр наступал, выставив вперед свои наручные шипы и нанося резкие тычки обрезком трубы. И тут из-под нижнего обреза изображения в направлении монстра, скручивая воздух в жгут, метнулась ударная волна гравитра. Едва она коснулась монстра, его ноги подломились, средняя пара конечностей оторвалась, а затем монстр словно сложился внутри себя. Неприятно-бурая жидкая субстанция брызнула сквозь трещины ломающегося панциря, голова вместе с украшающими их рогами провалилась внутрь лопнувшего туловища, и через секунду на стеклопласте мостовой неопрятной грудой валялись обломки панциря, залитые похожей на грязь жидкостью.
- Бедняга... - чуть насмешливо протянул все тот же полковник, но генерал не обратил на его реплику никакого внимания.
- Кроме этих двух видов мутантов, - продолжил он свои пояснения, - десантниками были отмечены еще два, к сожалению, сделать их качественную запись не удалось. Один из них описывается очевидцами как некий... быстро перемещающийся объект высотой около трех метров, о его внешнем виде сказать ничего нельзя, так же как и об используемом им оружии. Однако практически все потери, которые мы понесли в ходе операции, я, естественно, имею в виду четыре захваченных град-комплекса, так вот, все наши потери есть следствие контакта именно с этими... э-э-э... объектами. Последний вид мутантов, зафиксированный нами, представляет собой толстого червя... или гусеницу длиной по разным сведениям от четырех до шести метров... Этот вид, как я уже сказал, только зафиксирован нами, поскольку в боевое соприкосновение с нашими войсками он не вступал.
Указка снова щелкнула, и перед присутствующими в кают-компании возникло довольно странное изображение. В очерченном оранжевой каймой прямоугольнике появилась перспектива пустой городской улицы, застроенной стандартными жилыми домами. Впереди, метрах в ста от видеокамеры, поперек улицы лежало... неяркое розовое сияние, внутри которого ничего не было видно. Создавалось впечатление, что светилась... пустота.
- Как видите, - снова заговорил генерал, - на записи это существо не... получилось, но видевшие его десантники утверждают, что оно... э-э-э... зеленого цвета. Повторяю, это существо никогда само на наших людей не нападало, однако там, где оно было замечено, упорство обороняющихся, а главное, оперативность их действий значительно возрастали.
Генерал выключил указку, и почти сразу же была выключена запись. Повернувшись к нуль-навигатору, старый десантник подвел черту под своим выступлением:
- Вот, пожалуй, и все, что я могу сказать по поднятой вами теме. Теперь, на мой взгляд, нам необходимо захватить оставшиеся два град-комплекса, вытеснить мятежников в... э-э-э... неосвоенную часть планеты, и тогда им ничего не останется, как только принять все наши условия!
И генерал, победно оглядев зал, уселся на свое место. После секундного молчания снова заговорил контр-адмирал:
- У кого из присутствующих есть замечания по поводу... мнения генерала, может быть, есть вопросы?..
Тут же заговорил полковник, споривший с генералом во время его выступления:
- Мне кажется, что, прежде чем начинать еще одну операцию в град-комплексах «С» и «F», необходимо хотя бы в один из них послать разведку! Мне с трудом верится, что и Кэш, и Штерн допустили столь серьезные ошибки, чтобы их подразделения уничтожили, подчеркиваю, полностью уничтожили, такие... противники. - Полковник махнул рукой в сторону середины зала, где уже погасла запись. - Я считаю, в этих град-комплексах действует какой-то неизвестный нам фактор, столь трагичным образом повлиявший на результат десанта! И не странно ли, что именно в этих град-комплексах даже запись сделать не удалось?!

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

- Ничего странного, - немедленно возразил генерал. - Запись по связи не удалось сделать практически ни в одном из атакованных град-комплексах, так, отдельные двух-трех секундные отрывки!
- Но в «С» и «F» нет и этих отрывков! - повысил голос полковник. - В общем, прежде чем соваться туда еще раз, надо разобраться, что нас там ожидает!
- А если ваша разведка не вернется?! - воскликнул генерал. - А она скорее всего не вернется! Вот, например, вы можете сказать, каким образом можно скрытно доставить разведчиков в град-комплекс? Нет! А если они высадятся с любого типа челнока, их непременно засеку1 мятежники! И какая это будет разведка?!
Полковник пожал плечами и ничего не ответил. Зато совершенно неожиданно в разговор вмешался нуль-навигатор:
- А вы знаете, господин полковник, такая разведка уже проведена... - Все присутствующие удивленно посмотрели на Старика, а тот кивнул и повторил: - Причем довольно глубокая. И из данных этой разведки можно сделать довольно неожиданные выводы!
- Вы говорите о полуманипуле с «Одиссея»? - спросил контр-адмирал.
- Да, именно о ней, - подтвердил нуль-навигатор. - Полуманипула под командованием старшего лейтенанта Вихрова проникла в исследовательский центр «F» и вернулась обратно. Ее потери составили... восемь человек убитыми...
- Ха!!! - воскликнул генерал. - Треть личного состава!!! Да меня за такие потери на следующий же день разжаловали бы до... капитана!!!
- Я тоже собираюсь разжаловать старшего лейтенанта Вихрова... до капитана, - проговорил нуль-навигатор, и в его голосе не было улыбки. - Оставив в град-комплексе восьмерых десантников, Вихров поднял на «Счастливый случай» живого жителя планеты... Живого... Мятежника!
- Да, я знаю, что с Гвендланы поднят какой-то... ребенок... - немного рассеянно проговорил контр-адмирал, словно не придавая значения этому факту, - но мне пока еще не доложили о... какой-либо значимости этого... э-э-э... события!..
- А событие более чем примечательно! - ответил нуль-навигатор, поднимаясь с места. - Но сначала я хотел бы ознакомить присутствующих с кое-какими другими фактами.
Он взял в руки пульт электронной указки и выбросил луч.
- Сначала я продемонстрирую вам запись еще нескольких видов мутантов, противостоящих нам в град... впрочем, говорить, как оказалось, надо не только о град-комплексах, а обо всей планете! Итак, давайте посмотрим, кого встретила группа Вихрова во время своего поиска.
Снова включился объемный экран, и присутствующим показалось, что никакой записи нет - оранжевая кайма ограничивала куб чистого черного цвета.
- Что-то я никаких монстров не наблюдаю! - с коротким смешком прокомментировал «картинку» генерал.
- Сейчас увидите, - спокойно ответил нуль-навигатор, - просто я попросил начать запись пораньше, чтобы вы оценили, в каких условиях эта запись велась.
- Выходит, что в полной темноте... - подал голос неугомонный полковник.
- Совершенно верно... - подтвердил нуль-навигатор.
- И что же мы увидим... в полной темноте?.. - саркастически поинтересовался полковник.
Старик ничего не ответил, потому что черный куб стал понемногу наполняться розовым сиянием. Сияние это быстро усиливалось, и стало ясно, что съемка производится в каком-то... коридоре или тоннеле. Этот тоннель был совершенно пуст, только под его потолком проходил короб воздуховода или какая-то другая подобная коммуникация и видно было, что на этом коробе ничком лежат несколько десантников, похожих в окрасившихся в розовый цвет скафандрах-хамелеонах на голых кукол-пупсов. Сияние все усиливалось, постепенно становясь нестерпимым, но в этот момент объектив записывающей камеры скользнул вниз и... Все увидели, что по полу тоннеля ползет длинная зеленая гусеница, покрытая редкими толстыми белесыми волосками. На каждом ее сегменте располагалось по нескольку глаз - совершенно человеческих, карих глаз, обрамленных густыми ресницами. Два-три раза эти глаза смотрели прямо в объектив, вызывая дрожь в сидевших офицерах пристальностью и разумностью взгляда!
- Мне кажется, это та самая особь, встречу с которой ваши десантники не смогли качественно записать на поверхности планеты, - неожиданно сказал нуль-навигатор. - А вот запись в темноте подземных коммуникационных коллекторов, как видите, вполне удалась!..
- Но она... эта... тварь... не обнаружила группу Вихрова?.. - каким-то растерянным тоном поинтересовался контр-адмирал.
- Приходится признать, что нет... - согласился Старик. - Однако смотрим дальше.
Изображение мигнуло и внутри окаймленного оранжевой полосой куба появилась пыльная площадка лестницы с сидящей у стены маленькой девочкой. Несколько секунд она занималась тем, что перебирала какие-то лоскутки, но вдруг подняла личико и громко произнесла.
- А подглядывать нехорошо... Спускайся сюда!.. Потом немного помолчала и вдруг добавила:
- И нечего прятаться, я тебя все равно уже заметила!.. Камера начала медленно приближаться к девчушке, пока не остановилась метрах в двух-трех от нее. Девочка все так же смотрела прямо в объектив, и вдруг на ее личике появилось выражение узнавания, и она негромко протянула:
- Предтеча...
А потом она совершенно по-детски улыбнулась и спросила:
- Ты нас сейчас убивать будешь?!
Изображение застыло, и раздался невозможно спокойный голос нуль-навигатора:
- Вам не показался странным вопрос этой... малышки?! Минуту в кают-компании висело молчание, а потом все тот же полковник спросил:
- Интересно, что сделал десантник, из скафандра которого велась съемка, перед тем, как девочка сказала «предтеча»?
- Я снял поляризацию с забрала... - неожиданно для самого себя ответил Игорь.
Все сидящие в кают-компании повернулись к нему, и в их взглядах Вихров почувствовал странную, щемящую тоску! «Ничего... Мне было еще тоскливее...» - подумал он.
- Значит, она просто увидела ваше лицо... - задумчиво проговорил полковник, не сводя с Игоря внимательного взгляда.
- Ну что ж, давайте посмотрим дальше... - предложил нуль-навигатор. Изображение дернулось и сменилось...
Они просмотрели всю запись, сделанную Вихровым, и хотя и со значительными купюрами, основные моменты проведенного его группой поиска были показаны точно. В эту запись были вставлены фрагменты из записей, сделанных капитаном Бабичевым, - те моменты, когда они вышли к подземному бассейну, наполненному биологически активной жидкостью, и когда на его группу напали «дьяволы», и с погибшим сержантом Зайцевым - с начала внезапной атаки «камней» и до момента гибели всех трех десантников. Последние кадры этой записи потрясли зрителей, изображение беспорядочно прыгало и не имело какой-либо познавательной ценности, но оно до жути точно передавало то, что происходило с самим десантником, ведущим съемку!
Нуль-навигатор в течение просмотра больше не задавал вопросов и практически не давал пояснений, а участникам совещания некогда было что-то спрашивать, потому что картинка полностью приковывала их внимание. Когда же просмотр закончился, вопросы появились.
Первым, конечно же, последовал вопрос от всё того же полковника. Он повернулся к Вихрову и с большим уважением, но и со скрытой иронией поинтересовался:
- А почему вы, молодой человек, отказались посетить помещение, где находились... или находилась, не знаю, как правильно сказать... короче, где была размещена эта... «периферия»?
- Мне уже было известно, что она собой представляет, - ответил Игорь и, заметив некоторое удивление на лице полковника, добавил: - Я с ней встречался при облете планеты на «падающей звезде».
- Старший лейтенант, - неожиданно подал голос Эрик Лантер, - а каким образом вы попали в град-комплекс?.. Если я не ошибаюсь, вы были там одновременно с нашей полукогортой, но проникли под купол вы явно не через пробитое в нем отверстие!..
- Совершенно верно, - кивнул Игорь, - мы прошли через «выхлоп» и попали сразу в систему вентиляции. Дальше шли воздуховодами и коллекторами. Направлялись мы в конкретные места, а именно туда, где нами предварительно были запеленгованы большие массы биологически активной массы. Ну а что мы там обнаружили, вы уже видели.
- Ну что, собственно говоря, вы там обнаружили?! - неожиданно подал голос генерал. - Какой-то... детский сад с какими-то не совсем нормальными ребятишками! Какой-то... э-э-э... бассейн!.. Эти... потенциальные суперы и первые магистралы еще более или менее похожи на нормальных земных детей, а уж остальные!.. И самое главное, почему вы делаете из этой находки такое... э-э-э... событие?!
- А потому что именно эта находка, именно этот детский сад объясняет все, что случилось в град-комплексах «С» и «F». В том числе и гибель нашего десанта! - спокойно, но со значением сказал нуль-навигатор.
- Каким образом? - повернулся к нему генерал.
- Да неужели вы не понимаете, что мятежники по-настоящему защищали только эти исследовательские центры?! - вдруг воскликнул нуль-навигатор.
В кают-компании повисло изумленное молчание, а потом контр-адмирал осторожно поинтересовался:
- Поясните, пожалуйста, на чем основан этот ваш... вывод...
Нуль-навигатор поднялся с места и принялся ходить по кают-компании:
- Во-первых, вспомните разговор Вихрова с девочкой, еще на лестничной площадке. Помните, как она спросила у Вихрова, хочет ли он видеть всех или только тех, кто будет полным супером. При этом она добавила, что здесь, то есть в град-комплексе «F», боевые не живут! Отсюда можно сделать заключение, что боевые обитают в каком-то другом месте!.. Может быть, в град-комплексе «С»?!
Во-вторых, возможно, вы заметили оговорку мальчика...
Нуль-навигатор щелкнул пультом указки, которую все еще сжимал в руке, и посреди комнаты снова засветилась «картинка». Потенциальный полный супер, глядя прямо в объектив камеры, спросил:
- А, вы имеете в виду города предтеч?!
- Ну, пусть будет шесть городов предтеч, - ответил ему голос Вихрова. - В каком из этих городов сейчас находится координатор Капп?..
- Но мы не живем в городах... - Мальчишка пожал плечами и добавил: - Нам совсем не нужны... жилища...
- То есть ты хочешь сказать... - как-то неуверенно переспросил голос Вихрова, - что полный супер может обитать в любом месте на этой планете?.. Без скафандра?!
- Конечно!.. - кивнул мальчишка. - И не только полный супер... и магистралы, и «периферия» тоже...
- А... как же... «перекат»? - прозвучал совершенно растерянный голос Вихрова. - И... этот коктейль излучений, поливающий планету?..
- Ну, дальнейший разговор значения не имеет... - Старик остановил запись. - Вы понимаете, что мятежникам совершенно не нужны исследовательские центры Земли вместе со всей их инфраструктурой?! Потому они их нам и уступили, всего лишь имитировав сопротивление!
- Но два град-комплекса... - начал было Эльсон, однако нуль-навигатор, быстро обернувшись в его сторону, перебил контр-адмирала:
- Именно! В этих град-комплексах располагаются их детские сады! Или зоны подготовки, как их называл этот... потенциальный полный супер! Мятежники защищали своих детей!.. Свое будущее!.. И защитили!..
Нуль-навигатор опустился на свое место под гробовое молчание всех присутствующих. Даже Вихров был удивлен выводами Старика, хотя... нечто подобное ему в голову тоже приходило, правда, в немного другом варианте. Он посмотрел на своего командира, и тот, перехватив взгляд своего третьего ассистента, неожиданно усмехнулся:
- А вот старший лейтенант, похоже, со мной не согласен!..
И вся кают-компания с какой-то непонятной надеждой взглянула на молодого офицера. Игорь непроизвольно поднялся со своего места и несколько неуверенно проговорил:
- Не то чтобы «не согласен», но... Мне кажется, ситуация на планете несколько другая...
- Ну-ка, ну-ка... - подбодрил его Старик и добавил для всех присутствующих: - Старший лейтенант Вихров весьма дотошный и весьма нестандартно мыслящий... субъект.
Как ни странно, после этих слов командира Вихров почувствовал себя значительно увереннее и... спокойнее. Едва заметно улыбнувшись, он продолжил:
- Я согласен, что град-комплексы «С» и «F» ценны для... мятежников именно тем, что в них воспитывается следующее поколение... мутантов. Не знаю, почему именно эти град-комплексы, возможно, из-за их расположения на поверхности планеты... Вот только... мне кажется, что... детский сад боевой периферии тоже расположен в град-комплексе «F»... и в град-комплексе «С»...
- То есть?! - переспросил нуль-навигатор.
- Ну... - чуть сбившись, заторопился Вихров, - я почему-то не могу забыть, как... мальчишка мой сказал, что через шесть стандартных месяцев он должен будет перейти к... высшей подготовке! Понимаете?! Младшая и старшая группы... детского сада...
- Интересно!.. - протянул Старик. - Но где же тогда... зона подготовки боевой периферии?..
Вихров чуть помедлил, словно сомневаясь в своих мыслях, но потом достаточно твердо ответил:
- Там, где побывал... Бабичев!..
И мгновенно сообразив, что его не понимают, начал быстро объяснять:
- Меня удивило, что мальчишка не говорил о... «хищной» периферии, он говорил о... боевой! То есть на планете нет... не было естественных хищников, а эта... периферия не естественна, ее специально... готовят... Нет, специально выращивают для боя!.. И еще, я долго думал, почему Земля свернула на Гвендлане все научные исследования и убрала весь научный персонал? Мне кажется, это было сделано из-за того, что на этой планете... - Он сделал едва заметную паузу, словно собираясь с духом, а затем буквально выплюнул: - ...Была обнаружена собственная жизнь! Именно на базе этой жизни сосланные сюда земляне-мутанты смогли создать боевую периферию!..
И внезапно, снова запнувшись, он растерянно добавил:
- Вот только почему на этой... тюрьме не были демонтированы исследовательские центры?..
- А потому что исследования не были свернуты! - неожиданно ответил ему командир. - Конечно, они велись не в прежнем масштабе, но велись... Иначе чем объяснить присутствие на планете... профессора Каппа?! Или вы о нем забыли?!
Однако нуль-навигатор не получил ответа на свой вопрос. Вместо этого контр-адмирал Эльсон встал со своего места и заговорил совершенно о другом:
- Ваши рассуждения и рассуждения вашего... ассистента, может быть, и чрезвычайно интересны, но они совершенно не помогают нам выработать решение о наших дальнейших действиях! Если мятежники не зависят от планетарных исследовательских центров, то нам придется... стерилизовать всю планету! - Тут он как-то растерянно огляделся и добавил: - Мы же не можем гоняться по этим невозможным зарослям за каждым... уродом?!
- Я не верю, что эти... э-э-э... нелюди... могут существовать вне пределов исследовательских центров! - резко и безапелляционно высказал свое мнение генерал-десантник - Как они выдерживают перекаты без антигравов град-комплексов?.. Чем они питаются?.. Как их организм противостоит жесткому излучению, причем заметьте - состав этого излучения различен на разных территориях планеты и постоянно меняется в зависимости от очень многих переменных факторов! Как могут эти, пусть и достаточно странные, существа перемещаться по планете, из одного звездно-планетарного фона в совершенно другой?!
И он грохнул кулаком по столу.
- Генерал, - совершенно спокойно сказал нуль-навигатор, - у нас есть кому задать все ваши вопросы... И получить на них исчерпывающие ответы!..
- Да?! - Генерал обвел взглядом присутствующих. - И кто же это?..
- Тот самый паренек, которого привез из град-комплекса «F» мой третий ассистент, - ответил нуль-навигатор.
- Так где же этот ваш паренек?
- Он оставлен на «Счастливом случае» под присмотром медиков и ученых.
- А почему его не доставили сюда, чтобы мы могли задать ему вопросы?
- Ну, генерал, чтобы задать мальчику вопросы, совсем не обязательно тащить его на «Одиссей». У нас вполне удовлетворительная связь со «Счастливым случаем».
- Так давайте вашу связь! - воскликнул генерал.
- Давайте связь! - громко повторил нуль-навигатор. Картинка посреди кают-компании мигнула и... сменилась.
Теперь в кубе, ограниченном оранжевой каймой, появились сидящие в креслах Мэтью Ирвинг, Виталий Кокошко и еще четверо мужчин, одетых в белые халаты.
- Так где же мальчик?! - немедленно спросил старый десантник, на что нуль-навигатор с легкой улыбкой ответил:
- Не торопитесь, генерал, мне кажется, нам стоит сначала поговорить со специалистами, изучающими мальчика.
- Да? - В голосе генерала прозвучало некое сомнение, но он все-таки согласился с командиром «Одиссея». - Ну и что нам могут сказать... специалисты?!
Теперь уже улыбнулся главный астробиолог «Одиссея»
- К сожалению, не слишком много... - И улыбка медленно сползла с его губ. - Физическое развитие мальчика соответствует восьми-десятилетнему возрасту человека. Умственное - четырнадцати-пятнадцати годам. Никаких отклонений в его организме не обнаружено, хотя, конечно, мы провели далеко не полные исследования ..
- А что вам мешает провести полные исследования?! - тут же переспросил генерал.
- Ничего не мешает, - невозмутимо ответил Ирвинг, - просто у нас было для этого слишком мало времени .. Однако, несмотря на недостаток времени, мы все-таки отметили некоторые странности. Во-первых, организм мальчика вполне нормально справляется с обычными видами питания, но мы совершенно точно знаем, что в течение долгого времени этот ребенок обходился без... привычной нам еды.
- То есть как без еды? - снова не выдержал генерал. - А как же он, позвольте спросить, жил... э-э-э... живет?!
- Пока мы не можем ответить на этот вопрос, но исследования его желудка и кишечника показали, что мальчик не принимал обычной человеческой пищи по крайней мере... несколько месяцев. Во-вторых, ткани его тела обладают совершенно поразительной способностью к регенерации!.. Далее, строение его уха позволяет думать, что этот ребенок «на слух» воспринимает не только привычный нам звуковой диапазон, но еще и значительную часть радиочастот... Кроме того, его чувство равновесия, вкус и обоняние значительно, в несколько раз, более остры, чем у обычного человека. Я не могу сказать что-либо определенное об этих... так сказать... «отклонениях», но, возможно, их природа кроется в... генной мутации.
- Так он - мутант?! - чуть ли не взревел десантник.
- Генерал, - главный астробиолог «Одиссея» чуть пожал плечами, - а вы думали, что с Гвендланы можно поднять обычного земного ребенка?.. Конечно, мальчик - мутант, но, повторяю, это обстоятельство никак не сказалось на его внешнем виде и физическом состоянии, то есть мутации, происшедшие в его генотипе, весьма благотворны для человеческого организма. Поверьте мне, я бы и сам не отказался от такого слуха, нюха и чувства вкуса, как у этого малыша...
На этот раз генерал никак не прокомментировал слова астробиолога. После секундной паузы вопрос задал нуль-навигатор:
- Так мы можем задать мальчику несколько вопросов?..
- Конечно, - без тени сомнения ответил Ирвинг - Мальчик в соседней комнате, сейчас мы переключим связь на него...
Изображение мигнуло, и вместо врачей в кают-компании появился маленький мальчик, одетый в комбинезон звездолетчика с нашивками юнги первого года службы. Мальчишка вертел в руках какую-то вещицу, быстро менявшую под его пальцами форму и цвет. Услышав, видимо, сигнал связи, он оторвал взгляд от своей игрушки, поднял голову и взглянул прямо в глаза присутствующим в кают-компании. И всем офицерам вдруг показалось, что внимательные карие глаза мальчишки смотрят только на него.
- Тренируем преобразование шестого уровня? - неожиданно раздался голос Вихрова. И тут же Игорь заметил, как генерал-десантник недовольно на него покосился.
Мальчишка застенчиво улыбнулся и негромко ответил:
- Восьмого... Только еще не очень хорошо получается...
- Почему? - удивился Игорь - Или четырех лет подготовки не хватает?..
- Да нет, - мальчик еще больше смутился, - энергии не хватает... В моей комнате практически нет... свободного излучения, а я к этому не привык.
Вихров после этих слов бросил быстрый взгляд на нуль-навигатора, и тот едва заметно кивнул, словно одобряя взятый Игорем тон общения с потенциальным полным супером и выбранную для разговора тему. Старший лейтенант сразу же почувствовал себя увереннее:
- А какое излучение ты предпочитаешь? Мальчишка пожал плечами, словно ему было это не слишком важно, и начал перечислять:
- Световое, включая инфракрасное и ультрафиолетовое, электромагнитное, гамма, рентгеновское... В общем, любое...
- И проникающее Иситуки?..
Физиономия мальчишки скривилась, как от кислого:
- Я его не люблю, оно... от него изжога бывает...
- Что-то мне не совсем понятно, - немедленно вмешался в разговор генерал, - этот мальчик утверждает, что может находиться в проникающем излучении Иситуки?! Как долго?!
Мальчик перевел взгляд на десантника, потом снова посмотрел на Вихрова, словно не совсем понимая, что именно спрашивает этот старик. Вихров пояснил:
- Генерал интересуется, сколько времени ты можешь находиться в зоне проникающего излучения?
- Ну я же говорю - мне оно не нравится, от него изжога... А вообще-то его я тоже могу преобразовывать и потреблять...
И он посмотрел на десантника, словно желая убедиться, что тот понял ответ.
А генерал, не сводя глаз с мальчугана, медленно поднялся из кресла и онемевшими губами произнес:
- Я правильно понял... Этот мальчик... потребляет проникающее излучение Иситуки?! Может, он... может, он неправильно употребляет слово... «потреблять»?!
Потенциальный полный супер немного растерянно оглядел присутствующих в кают-компании офицеров и проговорил:
- Я не понимаю, что не нравится этому... предтече. Мне же нужна энергия, чтобы расти, двигаться, думать... жить! Вот я и беру то что могу получить! Если это проникающее излучение, я преобразовываю его, но если у меня есть выбор, я стараюсь избегать энергий такого вида!
- Не волнуйся, - попробовал успокоить его Игорь, - просто мы... предтечи, не употребляем для поддержания своей жизнедеятельности лучистую энергию в чистом виде...
- Да, я знаю, - с едва заметной улыбкой откликнулся мальчишка, - мы тоже иногда... преобразуем животный и растительный белок и другие... ингредиенты, но это так неудобно и... долго.

Предыдущая страница 19 Следующая страница


Мятеж 20

- Ну а как тебе нравится космический корабль? - перевел разговор Игорь.
Мальчишка улыбнулся:
- Здесь много интересного... Правда, я еще не все успел посмотреть, но... - Он, видимо, хотел что-то сказать, однако оборвал сам себя и немного смущенно добавил: - В общем, интересно...
- Тебя что-то удивило? - переспросил Вихров. Мальчишка совсем по-детски почесал щеку и наконец решился:
- У меня... получается, что вы, для того чтобы получить энергию... любую энергию, преобразовываете материю?..
Поскольку сказанное прозвучало как вопрос, Вихров, мгновение подумав, ответил:
- Ну, в общем ты прав...
- А почему вы не используете уже существующие в пространстве виды энергий, ведь это же гораздо проще!..
На этот вопрос Вихров не мог быстро ответить, да и не хотел - ведь ответ мог быть только один: «мы пока что этого не умеем делать», а старшему лейтенанту было неловко признавать перед этим странным мальчуганом, что люди чего-то не умеют! Поэтому он снова сменил тему разговора:
- Ну а по своему дет... по своей подготовительной зоне ты не скучаешь?..
- Скучаешь?.. - не понял потенциальный супер.
- Назад, к своим товарищам, ты еще не хочешь? - уточнил Игорь.
Мальчик пожал плечами и отвел глаза.
В этот момент картинка мигнула и вместо мальчугана в кают-компании снова появился Ирвинг, на этот раз один. Он укоризненно посмотрел на собравшихся и покачал головой:
- Я взял на себя смелость прервать ваше общение с моим подопечным. Ему и так достаточно сложно привыкать к новой и очень необычной для него обстановке, а вы задаете ему... тревожащие вопросы! Пусть мальчик хоть немного адаптируется, после этого с ним можно будет вести более длительные беседы.
- Но мы ничего не успели выяснить! - воскликнул генерал, однако нуль-навигатор тотчас возразил:
- А мне кажется, мы узнали все что хотели! И не давая десантнику возразить, пояснил:
- Если организм... мутантов... способен преобразовывать любое свободное излучение в необходимую ему энергию - ведь именно это утверждает мальчик, и не верить ему у нас нет оснований, - то ничто не мешает им нормально существовать в любом месте планеты! Таким образом, задача их... усмирения или уничтожения весьма осложняется!
- Господин нуль-навигатор, - жестким официальным тоном перебил Старика Эльсон, - вы сообщаете свои соображения таким тоном, словно... рады встающим перед нами трудностям!
Нуль-навигатор посмотрел на контр-адмирала долгим взглядом и неожиданно мягко ответил:
- Это действительно так... Я действительно рад, что перед нами встают такие сложные проблемы, и готов объяснить эту свою... радость.
Он обвел взглядом кают-компанию и продолжил:
- Мне кажется, что, стремясь во что бы то ни стало подавить этот... мятеж, мы как-то забыли, что противостоят нам люди. Да, конечно, они очень отличаются от нас, мы даже не до конца представляем, насколько отличаются, но тем не менее - это люди! И несмотря на экзотические свойства, которыми они обладают, они ведут себя как люди, их логика - это человеческая логика! Значит, мы можем договориться! Должны договориться!! Вы представьте, насколько они со своими экзотическими качествами могут быть полезны Земле!!!
Старик еще раз обвел взглядом присутствующих, словно проверяя, какое впечатление произвели на них его слова.
- Да, - гораздо спокойнее продолжил он, - мы можем уничтожить все живое на этой планете, стереть ее в порошок, в пыль... Но задумайтесь - правильно ли это будет? Нужно ли это Земле, человечеству?..
- Так что вы предлагаете?.. - несколько нетерпеливо спросил контр-адмирал.
Нуль-навигатор пожал плечами и как-то устало ответил:
- Я предлагаю вступить с руководителями мятежников в переговоры и попытаться склонить их к какому-то компромиссу...
- И как же вы это сделаете, если мы даже не можем с ними самостоятельно связаться?!
Контр-адмирал как-то странно улыбнулся, словно был рад этому обстоятельству. Старик снова посмотрел на командира Двенадцатой эскадры долгим взглядом и тихо произнес:
- Теперь у нас есть такая возможность... Эта возможность - мальчик на «Счастливом случае»...
В кают-компании в очередной раз повисло молчание, растерянное, неловкое молчание. Словно этот маленький мальчик, неизвестно каким образом появившийся на лишенном тяги «Счастливом случае», поломал нечто давно намеченное, окончательно решенное, утвержденное и всеми... принятое...
Наконец контр-адмирал Эльсон нарушил тишину:
- Я пока еще плохо представляю, как вы, нуль-навигатор, собираетесь использовать этого ребенка для связи с мятежниками, но, прежде чем принимать то или иное решение, я считаю необходимым связаться с Землей и доложить о сложившейся ситуации Председателю Высшего Совета.
Он поднялся со своего места и, оглядев собравшихся, громко сказал:
- На этом я предлагаю завершить наше совещание! Окончательное решение будет принято после ответа Земли!
Вихров, как и все остальные, поднялся со своего места, но не торопился покидать кают-компанию Отступив к стене, он поглядывал на занятого разговором нуль-навигатора, дожидаясь возможности кое о чем спросить Старик, бросив рассеянный взгляд мимо своего собеседника, контр-адмирала Эльсона, увидел Вихрова и чуть заметно кивнул. Минут через десять Эльсон в сопровождении Эрика Лантера и своего адъютанта покинул наконец кают-компанию Нуль-навигатор взмахом руки подозвал к себе своего ассистента, и когда Игорь приблизился, устало спросил
- У вас, господин третий ассистент, остались какие-то вопросы?..
Вихров от такого официального обращения слегка насторожился, но свой вопрос задал:
- Мне показалось, что вы, командир, располагаете новой информацией об этой странной .. Гвендлане.
- Из чего вы сделали такой вывод?.. - едва заметно усмехнулся нуль-навигатор.
- Из ваших слов о том, что... Отто Капп продолжил исследования планеты после эвакуации остального научного персонала.
Нуль-навигатор снова усмехнулся, на этот раз гораздо откровеннее.
- Ваша проницательность делает вам честь... Я действительно имею кое-какую новую информацию, у меня все-таки первый уровень допуска... Хотя должен сказать, что никаких особых откровений я не получил. Вы правильно догадались, что планета была закрыта из-за того, ч го на ней была обнаружена собственная жизнь. При этом представители этой жизни были настолько... изменчивы, что Земля посчитала необходимым сократить... очень сильно сократить свой исследовательский штат. Тех, кто остался на Гвендлане, и вновь прибывших исследователей возглавил как раз Отто Капп. Кстати, первых... людей со сбоем в генетическом коде, тех, кого мы называем мутантами, направили на Гвендлану в надежде на восстановление их генотипа. К сожалению, эти надежды не оправдались, а с Гвендланы на Землю никто из членов группы Каппа не вернулся. Корабельный комп полной информации, видимо, не имеет, так что тебе с твоей... проницательностью удалось домыслить почти все...
- Значит, тот профессор Капп, который сейчас возглавляет мятеж, действительно потомок того самого Отто Каппа?.. - задумчиво проговорил Игорь, и в его голосе почти не было вопроса. Он поднял голову, посмотрел на командира и спросил: - Что же теперь будет?..
Нуль-навигатор пожал плечами и отвернулся. Его лицо посуровело.
- Не знаю, но скорее всего Земля будет настаивать на уничтожении мятежников...
- Почему?.. - В голосе Вихрова слышалось недоумение. Нуль-навигатор снова повернулся к нему:
- Мне кажется, Эльсон получил этот однозначный приказ еще при отправлении в систему Кастора. Но ему, по всей видимости, не хватало достаточно серьезного предлога, чтобы сразу же приступить к уничтожению жизни на планете. После успешной атаки... аборигенов Гвендланы он тоже не мог этого сделать, просто потому, что пострадали только малые корабли, да и люди в эскадре не погибли. После того как к Гвендлане вышел «Одиссей», ему стало еще сложнее перейти к простому уничтожению планеты, может быть, именно поэтому он хотел сразу же, без разведки послать на планету крупный десант - если бы десантники погибли, он смог бы отдать приказ об уничтожении Гвендланы, не желая якобы дальнейшей гибели людей! После сегодняшнего совещания мои доводы, опирающиеся на собранные вами факты, заставили его еще раз затребовать подтверждение приказа об уничтожении жизни на планете... Но теперь он получит это подтверждение от Земли!
- Но почему?! - снова спросил Игорь.
- Я не знаю... - проговорил нуль-навигатор и отвел свой взгляд. - Я не знаю, какими соображениями руководствуется Председатель Высшего Совета, но его решение физически уничтожить мутантов Гвендланы, на мой взгляд, непоколебимо!
Он немного помолчал, а затем негромко добавил:
- Мне только непонятно, почему странные жители этой странной планеты так настойчиво... идут навстречу этому желанию?..
И тут до старшего лейтенанта дошло, насколько прав его командир! На самом деле вся история возникновения и развития этого мятежа показывала, что сами мятежники делали все для... собственного уничтожения! Они даже не сопротивлялись так, как могли бы, потому что если бы они по-настоящему использовали все свои... возможности, потери Звездного патруля были бы в несколько раз больше!! Но вместо настоящего сопротивления эти мятежники... щадили людей, но старались при этом разжечь их ненависть к себе!!
Игорь смотрел на своего командира, словно надеясь, что он способен немедленно все разъяснить, все расставить по местам, но тот молчал. Видимо, у Старика не было ответа на собственный вопрос.
Молчание длилось долго, но наконец нуль-навигатор тяжело вздохнул и устало произнес:
- Ступайте, Вихров. Скоро ваша вахта, а у меня еще есть дела...
Игорь молча повернулся и вышел из кают-компании.
Его вахта начиналась через тридцать минут, так что он вполне успел заглянуть к себе и переодеться в рабочий комбинезон. На пути к Главному центру управления Игорь встретил Тольку Верхоярцева, который тоже заступал на дежурство. Увидев Вихрова, маленький, круглый артиллерист обрадованно заулыбался:
- Игорек, ты, говорят, опять отличился?! Ну давай рассказывай, что там на Гвендлане было!..
Вихров удивленно посмотрел на Тольку. Улыбка на круглой физиономии мичмана сразу увяла, глазки округлились, и он встревоженно спросил:
- Что-то случилось?..
- Случилось?! - переспросил Игорь. - Ну, можно сказать и так... Случилось... Случилось, что из двадцати шести человек, отправившихся на Гвендлану, вернулись только... восемнадцать...
- Восемнадцать?! - потрясенно повторил Верхоярцев. - Восемнадцать...
Дальше они шли по коридору «Одиссея» молча Так же молча они вошли в Главный центр управления и разошлись по своим местам.
Вахта выдалась спокойной. Линкор находился на стационарной орбите и менять ее не собирался, планета вращалась рядом с кораблем, словно бы совершенно безразличная к нему, темная и безжизненная. Ни кванта излучения, ни моля вещества не срывалось с ее поверхности. Словом, времени для раздумий у третьего ассистента командира корабля было более чем достаточно. Вот только о чем размышлять?..
К самому концу вахты экран крайнего левого монитора вихровской полосы управления вспыхнул, и на нем появилось лицо дежурного связиста.
- Господин третий ассистент, - доложил он, - с фрегата «Молот Тора» поступила информация для командира корабля...
- Ну так и отправьте ее командиру! - удивился Игорь.
- Мы так и сделали, но господин нуль-навигатор приказал ознакомить с этой информацией вас.
Вихров удивился еще больше, но не подал виду и как можно спокойнее сказал:
- Выводите информацию на главный экран полосы... Однако связист покачал головой:
- Информация закрыта по первому уровню доступа. Прошу вас надеть сеть-очки.
Это был первый случай за все время службы Вихрова на «Одиссее», когда ему предлагалось воспользоваться сеть-очками. Очевидно, Старик очень не хотел, чтобы то, что он собирался продемонстрировать Игорю, видел кто-нибудь еще.
Вихров откинул нижнюю панель своей полосы управления и достал прибор, напоминающий забрало шлема скафандра, которое крепилось на голове с помощью специального обруча и его края, отделанные мягким пластиком, плотно прилегали к голове зрителя, охватывая его лицо. Он не сразу справился с установкой очков, а как только это ему удалось, раздался голос связиста:
- Включаю запись...
Стекло сеть-очков замутилось, интерьер центра управления исчез, а вместо него метрах в пяти от глаз Игоря появилось лицо нуль-навигатора, словно бы висящее в белом неподвижном тумане.
- В продолжение нашего недавнего разговора, - заговорило это лицо, - я хочу показать вам то, что мне переслали с «Молота Тора»... Еще один неожиданный и совершенно непонятный ход мятежников...
Лицо Старика пропало, и вместо него появился контр-адмирал Эльсон. Вихров сразу понял, что командующий Двенадцатой эскадрой Звездного патруля обращается к нуль-навигатору, и оценил доверие своего командира, не сократившего сообщение ни на слово.
- Господин нуль-навигатор, - чуть ли не торжественным тоном заговорил контр-адмирал, - почти сразу же по возвращении на свой флагманский корабль я получил обращение мятежников. Мои люди связались с вашим линкором и убедились, что вы такого послания не получали. Считая необходимым поставить вас в известность о новых шагах мятежников, я решил переслать вам запись этого обращения. Информация закрывается мною по первому уровню допуска, но если вы посчитаете возможным и нужным ознакомить офицерский состав линкора с содержанием этого обращения, я не буду возражать. Лично я сделаю это непременно! Надеюсь, что после просмотра этого обращения мятежников вы измените свое отношение к проводимой эскадрой операции...
Фигура контр-адмирала исчезла. Несколько секунд перед глазами Вихрова стлался белый туман, потом по нему побежали алые искры и черточки, и вдруг сквозь мгновенно рассеявшуюся молочную муть проступила яркая цветная картинка. Перед глазами старшего лейтенанта появилась центральная площадь одного из град-комплексов.
Игорь не мог определить, в каком из град-комплексов велась запись, но как-то сразу решил для себя, что это либо центр «С», либо - «F». Только через несколько секунд он понял причину такого решения - остальные планетные исследовательские центры были под контролем Звездного патруля, так что его интуитивный вывод был совершенно верным!
Объектив снимающей камеры медленно скользил по верхним этажам окружающих площадь строений, постепенно снижаясь и ускоряя движение. Вихров, наблюдая за скользящими мимо стенами и окнами, старался понять смысл этого странного послания - безмолвного и безынформационного послания.
И вдруг изображение сорвалось вниз, и открылось все пространство площади, залитой голубоватым, чуть отблескивающим стеклопластом. Посреди площади возвышалась какая-то непонятная, неподвижная груда, лишь немногим темнее, чем покрывающий площадь стеклопласт. Вначале Игорь не понял, что это такое, но новым резким броском изображение приблизилось, и у Вихрова перехватило дыхание...
На площади, сваленные в кучу, лежали трупы убитых десантников!!!
Не давая зрителю прийти в себя, изображение снова резко развернулось, и Вихров увидел, что из распахнутых дверей зданий культурно-развлекательного центра и информатория один за другим выбегают «тараканы», и на спине каждого из них лежат неподвижные тела в быстро меняющих цвет скафандрах.
«Тараканы» быстро добегали до кучи и бросали свою ношу в общую кучу. Продолжалось это не более полуминуты, но Игорь вдруг почувствовал, что у него к горлу подкатывает тошнота, а перед глазами потянулась кровавая пелена бешенства!
Закрыв глаза, он усилием воли постарался вернуть себе хотя бы чуточку спокойствия, но когда он вновь посмотрел в сеть-очки, ему снова стало плохо. Видимо, все мертвые тела уже были сброшены в кучу, и теперь «тараканы» таскали... отдельные части тел - оторванные конечности, изуродованные торсы, шлемы и рваные фрагменты скафандров. Голубой стеклопласт площади вдоль всего пути жутких «носильщиков» был щедро заляпан сгустками красного...
Наконец шествие «тараканов» закончилось. Объектив неторопливо оглядывал наваленные грудой трупы, то приближаясь и фиксируя отдельные детали, то отдаляясь и показывая кошмарный общий вид. Игорь смотрел на весь этот ужас и в его голове вертелась только одна мысль: «Что эти нелюди сделают дальше?!» И в его груди росла неудержимая жажда мести.
Неожиданно объектив снова развернулся, и Вихров снова увидел распахнутые двери культурно-развлекательного центра. На секунду «картинка» застыла фотографическим снимком, и старшему лейтенанту показалось, что запись кончилась, однако изображение мигнуло и в дверях появилась фигура в... «саранче». Помедлив мгновение, она шагнула на заляпанный кровью стеклопласт площади. Следом за ней в дверях появилась еще одна, точно такая же фигура, за ней еще одна... Семеро живых десантников один за другим вышли из дверей и медленно направились к страшной груде тел центре площади.
И тут в голове Вихрова взорвалась жуткая догадка. «Сейчас их на моих глазах убьют!!!»
Следом за десантниками на площадь выползла огромная зеленоватая гусеница, и новый бросок объектива неожиданно приблизил ее странно-человеческий карий глаз в опушке длинных ресниц. Несколько секунд глаза Игоря и этот большой карий глаз смотрели друг в друга, а затем объектив камеры медленно уплыл в сторону, и изображение разделилось надвое. В правой его части осталась голубоватая площадь с наваленной грудой трупов и семерыми понуро стоящими десантниками, а в левой появилось лицо усталого человека с мощными надбровными дугами, глубоко спрятанными под ними темно поблескивающими глазами, крупным породистым носом и тонкогубым ртом.
- Контр-адмирал Эльсон, - заговорил этот человек, можете полюбоваться на результат своего безумия. Мы не будем показывать вам погибших жителей Гвендланы - их смерть вас вряд ли взволнует, но вот то, что раньше было вашими солдатами, и для вас должно быть не важно - больше их, чем тех, кого вы именуете «нелюдь», или меньше. Они погибли по вашему приказу, они мертвы! Вот то, чего вы добились и от чего мы вас предостерегали. Смотрите, любуйтесь!
Лицо исчезло, и объектив, мазнув по мертвым телам, уперся в шлем скафандра одного из живых десантников. Забрало шлема было поднято и перед глазами Вихрова предстало лицо, совершенно лишенное человеческих эмоций - пустые, остановившиеся глаза, безвольно распущенные, чуть обвисшие щеки, растянутый в идиотской, растерянной улыбке рот, с тоненькой струйкой клейкой слюны, тянущейся по подбородку.
И тут Вихров краем уха услышал не то стон, не то придушенный рык. Вначале он не понял происхождение этого звука, но почти сразу до него дошло, что это он сам... застонал... или зарычал. От жуткой тоски... от раздирающего душу бессилия... от пылающей внутри ненависти!!!
Семь пустых, лишенных человеческого выражения лиц медленно проплыли мимо его глаз, но он больше не издал ни звука. Он... запоминал!
А затем в его ушах снова зазвучал голос:
- Контр-адмирал Эльсон, нам на нашей планете не нужны эти свидетельства вашего безумия. Если вам дороги останки ваших солдат и офицеров, можете их забрать, они находятся на центральной площади град-комплекса «F»! Если вы не желаете, чтобы такая же участь постигла остальных ваших людей, находящихся на Гвендлане, немедленно эвакуируйте их! Если вы не желаете, чтобы такая же участь постигла экипажи и воинские подразделения ваших звездолетов, покиньте систему Кастора и передайте Земле, что Гвендлана может отстоять свой суверенитет!! На выполнение всего вышесказанного вам дается двое суток по времени Гвендланы!!!
После этих слов изображение мгновенно схлопнулось, и в наступившей темноте неожиданно прозвучал голос Старика:
- Ну что, старший лейтенант, ты готов стереть с лица Гвендланы эту жизнь?!
И Вихров понял, что... готов!
Он медленно стянул с лица сеть-очки и часто заморгал, привыкая к яркому освещению центра управления, а затем оглядел своих товарищей по вахте. Все занимались своими делами и только Верхоярцев, не мигая, смотрел на него. Вихров вымученно улыбнулся и помахал мичману рукой, словно показывая, что он в полном порядке, хотя до «полного порядка» ему было далеко. Спрятав сеть-очки, Игорь активизировал свою полосу управления и ввел запрос о состоянии пространства, окружающего линкор. Железный Феликс начал выводить на экран центрального монитора данные инструментального контроля, но старший лейтенант следил за ними вполглаза. Перед его мысленным взором все еще стояло изображение кучи трупов, семи лишенных разума десантников и деловито снующих вокруг них «тараканов».
И вдруг очередная зеленая строчка привлекла его внимание. Он нажал на клавишу повтора и стал гораздо внимательнее вчитываться в появляющийся текст:
«...в течение последних четырех часов из четырех различных точек поверхности планеты (координаты зафиксированы) последовало четыре точечных выброса энергии. Выбросы были осуществлены в виде электромагнитного излучения оптического диапазона. Их источником может служить газовый квантовый генератор импульсно-периодического действия. Энергетические пучки несли в себе модулированную составляющую и их целью были фрегат первого класса „Молот Тора“ и линкор-ноль „Одиссей“. Излучение, направленное к линкору, полностью перехвачено диффузионным экраном и отведено на периферийный энергонакопитель. Расшифровка модулированной составляющей излучения не проводилась. Излучение, направленное к фрегату, поглощено его энергонакопителями, расшифровка модулированной составляющей излучения не проводилась. Поверхность планеты в местах возникновения излучения была исследована оптическими и радиолокационными средствами в автоматическом режиме, наличие источников излучения не установлено...»
Дальше шли обычные физические показатели состояния окружающего пространства, практически неизменные, если не учитывать их естественных колебаний, однако Игоря они не слишком интересовали. А вот странное планетное излучение заставляло задуматься...
Во-первых, это была явно не боевая атака - интенсивность излучения не могла принести никакого вреда не то что фрегату-один или линкору-ноль, но даже простому вспомогательному катеру или орбитальному челноку. Во-вторых, этот пучок узконаправленного света имел модулированную составляющую, так что скорее всего нес в себе какое-то сообщение, не расшифрованное, однако, фрегатом и вообще не полученное линкором. Тем не менее «Молот Тора», как заявил сам контр-адмирал, получил сообщение с Гвендланы! То самое, которое только что было продемонстрировано Игорю через сеть-очки! Значит...
Но что это могло означать, Вихров никак понять не мог... Любое информационное сообщение фрегат мог получить только по каналам связи, а тут получалось, что информационная составляющая выброшенного с планеты пучка света и уловленная корабельными поглотителями была каким-то загадочным образом переведена из энергонакопителей фрегата в систему связи... Только вот как это было сделано?!
И еще одно! Каким образом это излучение - четыре импульса - было запущено с планеты, ведь никаких его источников обнаружено не было...
Вихров вернулся к полосе управления и настучал на клавиатуре запрос для корабельного компа:
«Было ли зарегистрировано в атмосфере планеты до и после выброса световых импульсов появление каких-либо летательных аппаратов?»
«Нет...» - мгновенно ответил Железный Феликс.
«Вот так!.. - подумал Вихров. - Значит, доставить необходимую для генерации излучения технику в эти планетные джунгли мятежники не могли... Каким же образом она там сначала оказалась и как затем исчезла?!»
Ответа на этот вопрос он не знал... И вряд ли кто-то другой из всего офицерского состава Двенадцатой эскадры и линкора «Одиссей» мог этот ответ найти!
Ему оставалось только внести это странное событие в корабельный журнал с пометкой, обязывающей командира линкора ознакомиться с ним.
А сам нуль-навигатор в это время находился в своей каюте у пульта связи. Его собеседником был главный астробиолог «Одиссея» Мэтью Ирвинг, от прежней невозмутимости которого теперь не осталось и следа, хотя его речь была по-прежнему неторопливой и точной:
- Командир, я, как мы и договаривались, не стал докладывать на совещании всего, что мы обнаружили, изучая... аборигена Гвендланы. Тем более что до конца в его организме мы и вправду не разобрались, а то, в чем я уверен, может, пожалуй, только создать вокруг мальчика нездоровый... ажиотаж!
Ирвинг промокнул платком вспотевший лоб и продолжил:
- Так вот, во-первых, в организме мальчика действительно имеется несколько органов, неизвестных нашей медицине. Мне не до конца понятны их функции и принципы работы, но, например, небольшое уплотнение, расположенное между полушариями мозга и весьма похожее на раковую опухоль, вроде бы выполняет как раз функцию преобразователя энергии! Эта опухоль подсоединена к центральной нервной системе и ряду других органов. Но главное заключается даже не в этих... неприсущих нормальному человеческому телу органах! Дело в том, что у этого... мальчика совершенно нечеловеческий дезоксирибонуклеиновый комплекс. Начнем с того, что его организм имеет в своем диплоидном наборе шестьсот двадцать хромосом, вместо сорока шести, как это свойственно обычному человеку. При этом длина этих хромосом не превышает одного микрона, что почти в три раза короче хромосомы человека, я имею в виду, конечно, хромосомы интерфазные... Митотические хромосомы еще меньше! В результате количество структурных генов в этих укороченных хромосомах практически соответствует человеческому, а вот регуляторных явно недостает, и каким образом они справляются со своими функциями, совершенно непонятно! Но что еще более непонятно и... невероятно, так это то, что при, казалось бы, гомологической репликации количество генов в транскрибированной РНК может быть иным, чем на матрице!!!
Ирвинг замолчал, и весь его вид говорил о том, что он ожидает от своего слушателя глубочайшего изумления.
Однако на лице нуль-навигатора изумления не появилось. Напротив, самым спокойным и серьезным тоном он произнес:
- Вас не огорчит, профессор, если я вам скажу, что ничего из ваших объяснений не понял? Нет, по вашему тону я чувствую, что вы нашли нечто весьма необычное, может быть, даже, сенсационное, однако в чем заключается эта сенсационность, не понимаю. Может быть, вы поясните мне все вами сказанное на каком-нибудь простом примере?..
Астробиолог несколько секунд молчал, переваривая услышанное, а затем тряхнул головой:
- Ну да... Конечно!.. Понимаете, командир, если мои выводы из полученной информации о строении генотипа этого мальчика правильны, то он... Понимаете, если сейчас этот мальчишка попадет в условия, при которых ему будут нужны хвост и... рога, он сможет отрастить себе... хвост и рога! Понимаете, хвост и рога появятся у этого типа существ не в результате геномной или хромосомной мутации и закрепления ее естественным отбором, а непосредственно у первого попавшего в новые условия существа. Он сам себе мутаген, его организм способен сам перестроить себя под новую окружающую среду!
Вот теперь профессору удалось добиться от нуль-навигатора если не изумления, то по крайней мере тревожного удивления.
- То есть вы хотите сказать, - осторожно переспросил Старик, - что мальчик может по своему желанию менять свой внешний вид?!
- Вот насчет желания не знаю, - покачал головой Ирвинг. - Возможно, все физические и физиологические изменения в организме происходят... автоматически, в результате воздействия окружающей среды, но вполне можно допустить, что такое... существо может и... самостоятельно, по собственному... э-э-э... желанию настраивать свой организм на требуемые изменения.
Астробиолог говорил эту фразу медленно, тщательно и вдумчиво подбирая слова, но как только она была сказана, он заторопился:
- Теперь вы понимаете, насколько важно сохранить эту... ну... человеческую популяцию... И для изучения, и для... консультаций! Эти свойства организма настолько расширяют возможности человека, что...
Профессор замолчал, не находя нужного сравнения, а нуль-навигатор неожиданно переспросил:
- А вы уверены, профессор, что это существо все еще... человек?..

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- Это, конечно же, продукт каких-то направленных мутаций, может быть, генной инженерии, но исходный организм, безусловно, человеческий!
Несколько долгих секунд нуль-навигатор молчал, а затем негромко произнес:
- Видимо, именно поэтому он сам называет себя Homo Super, а нас - предтечи...
Старик снова задумался, но Ирвинг не удержался и, чуть запинаясь, начал говорить, прервав его размышления:
- Командир, эту планету нельзя... трогать!.. Надо сделать все, чтобы она... чтобы ее жители уцелели, чтобы... с ними можно было общаться... можно было их... изучать! Командир, гибель этого мира будет самой страшной потерей для человечества! Возможно, невосполнимой потерей!..
Нуль-навигатор внимательно слушал своего астробиолога и вдруг оборвал его горячую, сбивчивую речь негромким вопросом:
- А если этот мир представляет для человечества .. смертельную угрозу? Для того человечества, которое... существует сейчас... существует... в рамках своего генотипа?! - и затем, секунду помолчав, добавил: - Или вы считаете, что эти два... генотипа могут существовать... параллельно?!
Профессор замолчал с явно растерянным видом, а командир «Одиссея» закончил разговор:
- Надо думать, профессор... Надо думать, что делать... На пульте связи нуль-навигатора под экраном монитора замигал красный сигнал, давая понять, что связи с командиром «Одиссея» требует кто-то из руководства Двенадцатой эскадры.
- Но пока есть возможность, профессор, продолжайте ваши исследования и... держите меня в курсе дела... - быстро завершил разговор нуль-навигатор и переключился на другой канал связи. На экране появилось усталое лицо контр-адмирала Эльсона.
- Вы просмотрели послание мятежников, которое я вам направил?! - с ходу спросил он. - Как оно вам понравилось?!
Нуль-навигатор пожал плечами и ответил совершенно спокойным тоном:
- Передача противнику его погибших солдат - дело обычное на любой войне и вполне благородное... Правда, обставлена эта передача, на мой взгляд, чересчур вызывающе...
- И это все?.. - Контр-адмирал явно не обладал спокойствием командира «Одиссея». - А я расцениваю этот... эту демонстрацию как личное оскорбление!.. И постараюсь ответить на нее соответствующим образом!
- Господин контр-адмирал, - все тем же спокойным, но каким-то посуровевшим тоном произнес нуль-навигатор, - мы с вами занимаем посты, на которых человек теряет право на личное оскорбление в его адрес! Вас лично оскорбить нельзя, в вашем лице можно оскорбить Звездный патруль, Земное Содружество...
- Значит, оскорблен Звездный патруль, - перебил нуль-навигатора контр-адмирал. - А этого я тоже прощать не намерен!.. Передача погибших солдат?! - Эльсон задохнулся от возмущения, но, справившись с собой, быстро, чтобы его не перебили, продолжил: - Они свалили этих погибших солдат, как кучу... ненужного мусора, как кучу... падали!.. И потребовали... Потребовали!!! Чтобы мы эту кучу убрали!!!
Контр-адмирал замолчал, словно ожидая, что ответит на это Старик, но тот молчал, пристально глядя на собеседника. Тогда Эльсон заговорил снова. Его слова звучали гораздо спокойнее, но угроза в них звучала явная:
- И я уберу эту кучу!!! Я уже послал четверку «кондоров» за своими... «павшими солдатами»... Однако я сделаю все, чтобы от этой наглой горстки... нелюдей, поднявших кровавый мятеж против Земли, не осталось даже... кучи падали!!!
- А мне показалось, - негромко заговорил нуль-навигатор, - что передача погибших десантников была обставлена гвендланцами таким образом специально... Как будто они хотят... быть уничтоженными...
Но контр-адмирал не вслушивался в смысл сказанного, он торжествующе взревел:
- Ах, вам кажется, что они хотят быть уничтоженными, что ж, я с удовольствием удовлетворю их желание!!!
- Даже не попытавшись понять, откуда оно проистекает?.. - горько усмехнулся Старик.
И Эльсон, неожиданно успокоившись, ответил:
- Да, меня совершенно не интересуют мотивы поступков этих извергов. Видимо, недаром Председатель Высшего Совета предупреждал меня о возможной необходимости полного уничтожения мятежников Гвендланы, находясь здесь, я убедился в справедливости этого предупреждения. Вы... вы, нуль-навигатор, убедили меня послать на Землю отчет о состоянии дел в системе Кастора и запросить рекомендаций! Я это сделал! Но теперь... Если Земля даст «добро», даже если она только не направит нам определенного и жесткого запрета, я сотру с лица этой планеты всю имеющуюся на ней живность!! И пусть моя совесть отвечает за это!
Экран монитора погас, отразив на серой зеркальной поверхности усталое лицо нуль-навигатора. Старик долго молчал, глядя на свое отражение, а затем задумчиво произнес.
- Значит, Председатель Высшего Совета рекомендовал вам, господин адмирал, просто уничтожить жителей Гвендланы?.. Интересно!.. А вы, господин адмирал, не решились сразу на этот... геноцид... совесть вам не позволила. Зато теперь ваша совесть готова «отвечать за это»! Так-так...
И он снова задумался.

ИНТЕРМЕЦЦО

Председатель Высшего Совета Земного Содружества нервно ходил по своему роскошному представительскому кабинету, никак не в силах успокоиться. Только что этот кабинет покинула делегация земной колонии с альфы шестьдесят первой Лебедя...
«...Как там бишь эта планетка называется?..» - раздраженно вспоминал председатель. И он вправе был нервничать и раздражаться - колония, которой едва исполнилось пятьдесят лет, направила на Землю делегацию с требованием предоставить ей все права независимого члена Земного Содружества!! Они даже включили в состав этой делегации уже назначенного ими полномочного представителя в Высший Совет!!! Не дожидаясь решения Земли!!!

Глава правительства Содружества остановился около своего роскошного письменного стола, сделанного из редчайшей зеленой древесины, добываемой в джунглях Кассибы, одной из планет Веги, схватил со столешницы вызолоченный карандаш и сломал его.
Треск ломаемой игрушки несколько отрезвил его. Посмотрев с сожалением на обломки роскошной, изготовленной вручную вещицы, председатель бросил их на стол и начал размышлять гораздо спокойнее:
«Видимо, придется внести на рассмотрена Высшего Совета кое-какие поправки в закон Содружества о вступлении новых членов. Действующие сейчас критерии - численность колонии и баланс внешней торговли - явно недостаточны! Надо будет отдать распоряжение Бранзасу, чтобы он подготовил соответствующий проект поправок, упор скорее всего надо будет сделать на... возраст колонии. Установить срок освоения планеты лет этак в триста, и пока освоение не закончено, о вступлении в Содружеств пусть и не мечтают! А то если все оставить как есть, Земля скоро останется совсем без колоний - этим колонистам, конечно же, наплевать, сколько ресурсов и средств земное правительство вкладывает в освоение новых территорий, им независимость подавай!!!»
За спиной председателя раздалось легкое покашливание, и он раздраженно обернулся.
В дверях стоял его личный помощник, и на его лице было написано, что он решился побеспокоить своего патрона только из-за действительно серьезной причины.
- В чем дело, Витас? - сдерживая раздражение, проговорил председатель. - Кому еще не терпится потрепать мне нервы?!
Бранзас быстро наклонил голову в некоем странном полупоклоне и тихо, но очень внятно произнес:
- В приемной командующий Космофлотом, адмирал Кузнецов. Он... требует аудиенции...
- Требует?! - Правая бровь председателя поползла вверх, и он уставился пристальным взглядом прямо в лицо своего помощника.
Тот спокойно выдержал взгляд и, не меняя тона, повторил:
- Именно - требует!..
- Хм... Требует... - задумчиво протянул председатель и покачал головой. - А не послать ли мне его в... систему Канопуса?..
И глава Высшего Совета с едва уловимым смешком посмотрел на своего помощника.
Но тот не подхватил эту «шутку».
- Господин адмирал возбужден и настроен весьма агрессивно, - все с той же серьезностью проговорил Бранзас. - Он говорит, что если вы и сегодня не сможете его принять, он внесет этот не рассмотренный вами вопрос в повестку дня ближайшего заседания Высшего Совета. Вы знаете - он имеет на это законное право...
- Вот, значит, как?.. - пробормотал себе под нос председатель. - Господин адмирал считает, что его старческие... причуды подлежат рассмотрению Высшим Советом?..
Затем он снова поднял взгляд на своего личного помощника и спросил:
- А вам он, конечно, не раскрыл суть своего... дела?..
- Конечно, нет, - без тени улыбки ответил тот. - Господин адмирал не считает уровень моего допуска достаточным для того, чтобы... э-э-э... секретничать со мной.
- Ну что ж, придется тогда мне самому с ним посекретничать... - снова усмехнулся председатель, на этот раз гораздо откровеннее. - Пригласите старика и включите экранирование кабинета, он наверняка захочет проверить защиту от прослушивания!..
Помощник председателя исчез за дверью, а сам Председатель Высшего Совета Содружества быстро прошел на свое рабочее место и погрузился в изучение бумаг, лежавших на столе.
Спустя несколько секунд в кабинет абсолютно бесшумно вошел высокий пожилой мужчина в парадном комбинезоне звездолетчика и лихо сдвинутом на одно ухо берете. На волевом, энергичном лице, изборожденном глубокими морщинами, выделялся крупный прямой породистый нос, подбородок был чуть выдвинут вперед, словно обладатель этого лица готовился к схватке. В то же время в серых внимательных глазах, смотревших на склонившегося над бумагами председателя, можно было заметить легкую насмешливую искру.
Командующий Космофлотом Земного Содружества адмирал Андрей Кузнецов шагнул вперед и произнес глубоким баритоном:
- Господин председатель, очень сожалею, что вынужден отвлечь вас от ваших... дел, но у меня весьма серьезный разговор!
Председатель Высшего Совета очень натурально вздрогнул и, подняв голову от бумаг, взглянул на своего гостя.
- А, господин адмирал, - воскликнул он, словно появление командующего было для него неожиданностью. - Проходите, садитесь! Любые мои дела могут подождать, когда такой человек, как вы, удостаивает меня своим посещением. Вы же знаете - я всегда рад вас видеть!..
- Да-да, конечно, я это знаю, - усмехнулся адмирал, усаживаясь в кресло, стоящее у стола. - Именно потому вы отказываете мне в приеме вот уже в четвертый раз за последний месяц...
- Что значит - отказываю?! - удивленно воскликнул председатель. - Разве вы просили меня об аудиенции?! Я ничего не знаю! Поверьте мне, адмирал, я разберусь со своим аппаратом и сурово накажу нерадивых!..
- Не надо никого наказывать!.. - перебил не на шутку возмущенного председателя Кузнецов. - В конце концов, мы все-таки встретились!..
- Да, конечно, - неожиданно быстро согласился председатель и принял свой самый внимательный вид. - Слушаю вас, господин адмирал.
- Полтора месяца назад я передал в ваш секретариат довольно обширную докладную записку... - начал адмирал, и председатель перебил его восклицанием:
- А! Да-да, я что-то припоминаю!..
- Припоминаете?.. - переспросил адмирал и его правая бровь чуть приподнялась. - Тем лучше... Но я все-таки напомню вам ее суть...
Он откинулся на спинку кресла и несколько секунд в упор рассматривал сидевшего напротив председателя, а потом заговорил:
- Так вот, суть этой докладной записки сводилась к тому, что один из патрульных кораблей Космофлота, звездолет ГК-2 «Варяг», возвращавшийся из свободного поиска в системе
Вольфа триста пятьдесят девять, вышел из гиперпространства довольно далеко от Солнца и засек вблизи Солнечной системы, если говорить точнее, в нанопарсеке от орбиты Плутона странное космическое тело. Странность его заключалась в том, что оно двигалось в направлении Солнца и при этом имело явно искусственную орбиту. «Варяг» наблюдал за этим телом в течение почти пяти часов и за это время оно дважды корректировало траекторию своего движения. При этом, господин председатель, никаких признаков работы двигательной установки замечено не было!
Кузнецов замолчал, словно желая подчеркнуть важность своих последних слов, но Председатель Высшего Совета не произнес ни слова, как будто не понимая всю невероятность услышанного. Адмирал вздохнул и продолжил
- После пяти часов наблюдения командир «Варяга» принял решение приблизиться к столь необычному «гостю» для более детальных исследований, но когда расстояние между кораблем и объектом сократилось до полутора миллионов километров, тот неожиданно... взорвался. Наш звездолет все-таки вышел в ту точку, где произошел взрыв, никаких крупных обломков обнаружено не было, но приборные исследования показали, что в окружающем пространстве имеется повышенное содержание различных неорганических соединений, главным образом на основе кремния, и... особенно это подчеркиваю, фрагменты органических соединений!
Адмирал снова сделал паузу, и на этот раз хозяин кабинета задал вопрос:
- И какие же выводы вы делаете из этого события?..
- Выводы?.. - резко переспросил адмирал. - Выводы, на мой взгляд, делать еще рано, а вот некоторые предложения я в своей докладной высказал. Мне кажется необходимым немедленно прочесать Солнечную систему, и в особенности пояс астероидов, с целью обнаружения других подобных объектов. Вполне возможно, что за Солнечной системой... за человечеством ведется скрытое наблюдение, а любое скрытое наблюдение - это потенциальная угроза! И мы не можем от нее отмахнуться!
- Значит, на основе одной встречи с неким, на ваш взгляд, странным космическим объектом, вдобавок еще и не до конца исследованным, вы, адмирал, предлагаете... как это вы сказали... прочесать Солнечную систему... - задумчиво проговорил председатель.
Он помолчал, уставившись на заваленную бумагами столешницу, затем поднял глаза на адмирала и вдруг заговорил совершенно другим - резким, напористым тоном:
- А вы представляете себе, сколько для такого... мероприятия понадобится кораблей, людей, оборудования, денег, наконец?! Вы представляете себе, как на такое «прочесывание» посмотрит рядовой налогоплательщик, из кармана которого мы будем вынуждены взять необходимые средства?! Чем вы объясните столь значительные траты, когда вас и... меня обвинят в разбазаривании ресурсов Содружества, а может быть, и еще хуже того - в коррупции, в попытке присвоить часть бюджета?!
Сузившиеся глаза Председателя Высшего Совета пылали праведным огнем, напряженная, словно приподнявшаяся над креслом фигура являла собой готовность ринуться на защиту государственных интересов... Но вдруг он мгновенно расслабился, откинулся на спинку кресла и снова сменил тон разговора:
- Вы, дорогой адмирал, человек военный, а значит, простите за выражение, прямолинейный, не учитывающий экономические интересы общества и политическую конъюнктуру. А я - экономист и политик, и потому, поверьте мне, много лучше вас вижу последствия предлагаемой вами акции.
- Я, дорогой председатель, - в тон хозяину кабинета заговорил адмирал, - действительно человек военный, а потому, начиная эту предлагаемую мной акцию, просто и прямо сказал бы рядовым налогоплательщикам... правду!..
- Какую правду? - тут же вскинулся председатель. - О том, что мы по всей Солнечной системе ищем неких шпионов, диверсантов, засланных к человечеству с некими... негуманными целями?! Вы что, хотите посеять среди населения Солнечной системы панику, взлелеять шпиономанию?! Думаете, у нас мало проблем с разного рода психами, неуравновешенными людьми? Вы хотите ко всем цветущим в человеческом обществе пышным цветом маниям и фобиям добавить еще одну?! И все из-за того, что какой-то звездолет встретил рядом с Солнечной системой некий неопознанный объект и не смог его тщательно изучить?!
- К сожалению, этот объект не первый! . - сухо произнес адмирал, и председатель замолчал, удивленно глядя на старого вояку.
- Я дал задание своему штабу, и мне сделали выборку похожих случаев за последние четыреста лет... Всего, по моим данным, таких случаев было семнадцать. Впервые объект, самоуничтожившийся при приближении земного звездолета, был встречен в четыреста шестом году новейшей эры в поясе астероидов. Тогда на это не обратили внимания, потому что .
- Потому что пояс астероидов в то время кишел пиратами, крайне не желавшими попадаться полицейским силам Земли! - насмешливо закончил председатель фразу адмирала. - Дорогой мой, я вам таких случаев, особенно происшедших в те... веселые времена, подберу пару десятков!..
- Но три последних подобных случая произошли в течение последних полутора лет! - возразил адмирал. - Надеюсь, вы не станете уверять, что это тоже были... недобитые пираты?!
- Нет, не стану... - спокойно ответил председатель - Тем более что я знаю, чем, вернее, кем были вызваны эти случаи!..
- Вот как?.. - удивленно и в то же время с легкой насмешкой проговорил адмирал. - И кем же?!
- Ублюдками с Гвендланы! - веско ответил председатель.
Адмирал покачал головой и вздохнул:
- Опять вы повторяете эту выдумку!.. Ну кто поверит, что эти бедняги, с трудом сохраняющие хотя бы некоторое подобие людей, способны, не имея звездолетов, проникнуть в Солнечную систему?!
- По-моему, вы присутствовали на просмотре и обсуждении присланного этими... «беднягами» отчета?! - ядовито спросил председатель. - Неужели вас не насторожили продемонстрированные ими... способности?! А тот странный... э-э-э... меморандум, который они прислали после нападения на дежурные звездолеты?! С ним вы ведь тоже знакомы! Так почему же вы отмахиваетесь от очевидных фактов и предлагаете мне поверить в каких-то... космических агрессоров?!
- Потому что вы, господин председатель, так же как и я, хорошо знакомы с расшифровкой Орлова-Каппа! - Адмирал энергично хлопнул ладонью по подлокотнику кресла. - И потому что я не верю в то, что человек, даже если его изуродовала генная мутация, может задумывать зло против родной планеты!
Председатель Высшего Совета Содружества посмотрел на старого адмирала странно жалостливым взглядом и ответил мягко, словно разговаривая с упрямым ребенком:
- Господин адмирал, вы, уже пожилой человек, все еще полны романтических... настроений!.. Неужели за свою долгую жизнь вы не убедились, что человек ради удовлетворения своих амбиций готов на гораздо большее, нежели уничтожение своей «родной планеты». Тем более человек, сосланный этой планетой в... резервацию из-за своего уродства, из-за своей... нечеловечности! Что касается расшифровки, о которой вы так некстати вспомнили... Ну кто сегодня серьезно относится к пятисотлетней давности сенсации, превращенной двумя... ловкими ребятами в страшилку для правительства?!
- Вот как? - удивился адмирал. - Страшилка для правительства?! Очень своеобразная характеристика одной из самых интересных научных работ! Я еще такой ни разу не слышал!..
- И тем не менее, - недовольно сдвинул брови председатель, - эта характеристика весьма верна!
На несколько секунд в кабинете председателя правительства Содружества наступило молчание, а затем командующий Космофлота поднялся из кресла:
- Значит, вы не видите во всех этих встречах с неопознанными, самоликвидирующимися объектами никакой опасности для Земли?..
- Нет, не вижу... - с легкой улыбкой ответил председатель.
- И не будете организовывать поиск?..
- Считаю это излишней тратой времени и средств...
- Ну что ж, тогда я использую для организации поиска свои возможности, хотя они, конечно, гораздо скромнее возможностей Высшего Совета Содружества... - задумчиво проговорил адмирал.
- Но только, дорогой адмирал, в рамках бюджета Космофлота и не в ущерб возложенным на это ведомство задачам...
Председатель тоже поднялся со своего места, давая понять посетителю, что аудиенция закончена.
Кузнецов молча козырнул, развернулся и быстрым шагом покинул кабинет.
Председатель снова опустился в кресло и несколько секунд смотрел на закрывшуюся за адмиралом дверь. Затем он снова опустил взгляд на лежащие перед ним документы, но почти сразу, же дверь снова отворилась и в кабинет бесшумно вошел его личный помощник.
- Что еще?.. - недовольно спросил председатель, не поднимая глаз.
- Поступило гиперсообщение от контр-адмирала Эльсона... - негромко доложил Витас Бранзас.
Председатель поднял голову:
- Он покончил с... Гвендланой?..
- Нет, господин председатель, он прислал отчет... - в голосе помощника едва заметно проклюнулась насмешка, - и просит разрешения... покончить с Гвендланой...
Секунду хозяин кабинета молча рассматривал своего личного помощника, а затем резко спросил:
- Рад, да?!
Помощник замер у дверей с самой безразличной миной на лице, но председатель не поверил этому безразличию:
- Рад, что опять оказался прав?!
Последовала еще секунда молчания и пристального разглядывания застывшего у дверей человека, а затем председатель опустил голову и чуть хрипловато приказал:
- Подготовь для контр-адмирала необходимый приказ... И приказ этот должен быть однозначен!..
- А просматривать присланный отчет вы не будете?.. - все тем же безразличным тоном поинтересовался помощник.
- Нет, не буду... - без раздумий ответил председатель. - Я и так достаточно хорошо представляю, что контр-адмирал мог прислать...
- У него большие потери... - осторожно проговорил помощник.
- Вот на это и сошлитесь в проекте приказа!.. - отрезал председатель и подтянул поближе один из документов, давая понять, что тема исчерпана.
Когда дверь за помощником закрылась, Председатель Высшего Совета отбросил от себя лист и снова поднял голову. Немного подумав, он задумчиво прошептал:
- Неужели я ошибся в этом Эльсоне?.. Неужели он...

ГЛАВА 7

Утром следующего дня Двенадцатая эскадра Звездного патруля и линкор класса «ноль» «Одиссей» прощались с десантниками, погибшими на Гвендлане. Тела погибших и... выживших были доставлены на звездолеты накануне вечером. Четыре «кондора» по очереди садились на центральной площади град-комплекса «F» и их экипажи осторожно разбирали жуткую груду мертвых тел. Первый из «кондоров» забрал с планеты и семерых оставшихся в живых десантников - да, они были живы, но совершенно ничего не воспринимали, ни на что не реагировали! Команда последнего «кондора» погрузила на челнок, кроме мертвых тел, и неопределимые части человеческой плоти, разодранные, залитые кровью пустые скафандры, куски титанопластовой брони, оторванные шлемы. На заляпанном кровавыми пятнами голубоватом стеклопласте площади не осталось даже крошечного брошенного лоскута!
За этой скорбной погрузкой, расположившись по периметру площади, наблюдали десятка два «тараканов» и четверо «дьяволов». Они не двигались с места, они даже не шевелились, и тем не менее команды, занимавшиеся этой скорбной погрузкой, ясно ощущали давящую, угнетающую угрозу, исходившую от этих неподвижных, уродливо-грациозных фигур.
В течение всей ночи на кораблях Двенадцатой эскадры готовились к церемонии прощания, а утром .
Команды звездолетов и приданные им части Звездного десанта были построены на главных причальных палубах Напротив строя, на временных, наспех собранных подмостях, лежали тела погибших, облаченные в легкие десантные скафандры с опущенными и затемненными забралами. В ногах у каждого тела располагалась табличка с указанием имени и звания. А над этими лежащими в ряд неподвижными телами, похожими не на мертвых людей, а на одинаковых безликих кукол, на огромных подвешенных экранах демонстрировалась запись боев, которые двое суток назад проходили в научно-исследовательских центрах Гвендланы. И гремел голос контр-адмирала Эльсона.

Предыдущая страница 21 Следующая страница


Мятеж 22

- Командиры и офицеры доблестной Двенадцатой эскадры Звездного патруля Земного Содружества, командиры и офицеры Звездного десанта, звездолетчики и десантники, сутки назад мы, выполняя приказ Земли, вели сражение с монстрами, населяющими Гвендлану. Мы боролись с мятежом, поднятым выродками рода человеческого против планеты-матери Да, эти существа являются потомками людей, но они настолько далеко ушли от Человека, что теперь уже не могут быть отнесены к людям. Сама эта планета, больше похожая на преисподнюю, взрастила этих монстров, и теперь по своему внешнему виду, по своим биологическим свойствам, по своим моральным качествам они вполне достойны называться ее исчадиями!!! Исчадиями ада!!!
На экранах в этот момент мелькали кадры боев, на которых были запечатлены атакующие десантников «тараканы», троеруки, быстро мелькающие, размытые изображения «дьяволов». Кадров этих в распоряжении командования эскадры, видимо, было не слишком много, а потому построенные звездолетчики и десантники видели одни и те же, бесконечно повторяющиеся картины.
Впрочем, пока речь контр-адмирала сопровождалась эпизодами боев, звездолетчики и десантники стояли вполне спокойно - война есть война, и жертвы в ней неизбежны, Но тут Эльсон резко сменил и тон, и тему своего выступления
- Многие из вас до сих пор воспринимают кашу операцию в системе Кастора как некий локальный конфликт, некое возмущение местных жителей неправильными, по их мнению, действиями центральной власти. Многие наверняка расценивают передачу нам мятежниками тел наших погибших товарищей как некий гуманный, человеческий жест! Но это не так!! Смотрите, как это было сделано, и решайте, есть ли хоть что-то человеческое в действиях этих выродков!
На экранах появилась запись ультиматума Гвендланы, полученного контр-адмиралом накануне, правда, звук из этого послания вырезали, зато «картинка» была необыкновенно яркой.
От зданий культурного центра и информатория через площадь забегали «тараканы» с мертвыми телами на своих спинах и начали сооружать жуткую, кошмарную кучу, грубо швыряя в нее все новые и новые жертвы. Кровавился голубой стеклопласт мостовой, росла гора трупов, а на палубах звездолетов поднимался возмущенный ропот. Он рос, ширился, из этого гула стали доноситься невнятные выкрики, проклятия и ругань! И вдруг все смолкло, на площади появился первый из оставшихся в живых десантников.
Эта тишина стояла до тех пор, пока все семеро пленных не остановились около кучи трупов и на замерший строй землян не глянул огромный, карий, удивительно человеческий глаз огромной зеленой гусеницы, опушенный длинными, густыми ресницами. Впрочем, на этих человеческих глазах, «врезанных» в зеленоватое уродливое тело монстра, камера долго не задержалась - контр-адмирал не собирался доводить до личного состава эскадры обличительную речь «исчадия ада». Изображение чуть подмигнуло и на экранах появились заключительные кадры записи - общий план площади с горой трупов посередине и медленное, тщательно выдержанное изображение лиц пленных десантников, лиц, полностью лишенных... жизни...
В ответ на это по причальным палубам прокатился яростный рев!!!
Но почти сразу же этот возмущенный рев был перекрыт усиленным динамиками голосом командира Двенадцатой эскадры:
- Перед лицом своих павших товарищей мы клянемся отомстить за надругательство над их бездыханными телами, мы клянемся смести с лица Вселенной эту нелепую пародию на Разум, попирающую общечеловеческие нормы и гуманные принципы, мы клянемся спасти Землю от угрозы со стороны «нелюдей», со стороны исчадий Гвендланы!!!
Перекрывая гул голосов, вновь взметнувшихся над строем, грянул марш Звездного десанта. Последовала команда, строй развернулся и под звуки марша звездолетчики и десантники покинули главные причальные палубы. Тела были погружены в три «кондора» со снятыми переборками, демонтированными двигателями и автоматикой, после чего эти братские могилы были выведены в открытое пространство и с помощью буксировавших их «калонгов» направлены в сторону Фортуны. Через двести часов они должны были сгореть в недрах этой звезды!
На борт «Одиссея» тоже были доставлены тела погибших десантников, но было их всего пятеро - Анатолий Стеклов, Андрис Лапиньш, Алекс Стоке, Свен Андерсон и Курт Вортнер. А кроме того, живой Степан Осокин. Команду «Одиссея» не строили для прощания, не показывали ей видеозаписей и не подогревали речами. Вместо этого тела погибших, одетые в парадные комбинезоны и положенные в самые настоящие гробы, были выставлены в главном кубрике, и все, кто считал необходимым попрощаться с ними, могли это сделать. Почти вся команда и весь без исключения состав приданного линкору полулегиона Звездного десанта прошел через этот кубрик. Свет в нем был притушен, мягко звучала траурная музыка и недвижно стоял почетный караул.
Через час после окончания траурной церемонии, когда корпус маленького «калонга» уже уносил тела погибших к их могиле - Фортуне, Вихров, Бабичев и Строй сидели в офицерской столовой десанта за поминальным столом, однако настроение у всех троих было совсем не подавленное. После положенного по обычаю поминания усопших Сергей Бабичев снова наполнил стаканы и, блестя глазами, повернулся к Игорю:
- У нас сегодня есть повод выпить и... на радостях!.. Степка-то наш вывернулся!!! Игорек, представляешь, из самой... могилы вернулся!!! Мне наши эскулапы сказали, что через неделю, максимум десять дней он уже в строю будет! За это стоит... пригубить!..
И он опрокинул свой стакан. Вихров и Строй поддержали тост капитана
- Да, досталось парню! - покрутил головой Майк, заедая водку квашеной капустой. - Я как вспомню, кого вы там встретили, - плохо делается!
- Что досталось, это точно, - согласился Вихров. - Я когда его увидел... его лицо... Жуть!!! На человека не похож!
- Да обычная пси-атака, - небрежно отмахнулся Бабичев. - Не первый раз...
- У Степана третья, - уточнил Строй. - Первый раз на Леде, когда мы в этот институт ходили... Ну, где опыты над людьми ставили. Второй на луне, распрограммировавшийся робот его пси-излучением мазнул... А вообще-то Степану... хм... «везет», в третий раз защита скафандра отказывает!
- Ну, на этот раз дело не в защите!.. - резко оборвал Бабичев своего друга.
- Неужели его за неделю восстановят? - спросил Вихров, переводя взгляд с одного десантника на другого.
- Конечно, - кивнул Сергей. - С нас, звездолетчик, пси-матрицу каждый месяц снимают... так что через неделю, если никаких других повреждений нет, будет наш Степан здоров и весел... Ну, конечно, недельки полторы-две жизни потеряет. - Он повернулся к Майку и насмешливо спросил: - Когда нас... переписывали-то последний раз?
- Сразу после возвращения к Земле, - напомнил Строй.
- Точно, - вспомнил Сергей. - Значит... десять дней назад. Вот этих десяти дней у Степки в памяти и не останется.
- И ладушки, - подхватил Майк. - И нечего о них жалеть, и нечего их помнить...
- Ты, Игорек, лучше скажи, что там наш Старик насчет этой Гвендланы думает, - посерьезнел Бабичев. - Мы что, снова на нее пойдем?!
- А тебе этого хочется?.. - чуть насмешливо переспросил Игорь.
- Я бы и без нее обошелся, - спокойно ответил Сергей. - Но если надо будет... В конце концов, мы хотя бы знаем, чего от нее ожидать!
- Да, мы знаем... - задумчиво подтвердил Вихров и вдруг вскинул на Сергея задумчивые глаза. - Только думаю, что больше на Гвендлану никто не пойдет...
- Неужто Земля будет с... ними договариваться?! - удивился Бабичев.
- Не знаю, - покачал головой Игорь. - Контр-адмирал направил на Землю доклад о состоянии дел, так что решение будут принимать теперь в Высшем Совете... Только вряд ли Земля отпустит Гвендлану. Скорее... мы будем ее бомбить.
Все трое помолчали, обдумывая предположение Игоря.
- Вообще-то мне это не очень нравится... - медленно подытожил свои размышления Бабичев. - Не все же на этой планете... с ума посходили, возьми хотя бы тех же твоих детишек. - Он быстро взглянул на Вихрова. - Они-то почему... страдать должны?!
- Кстати, - встрепенулся Строй, - а как там этот мальчишка, которого мы с планеты подняли, наши высоколобые совсем небось его замучили?..
- Я не знаю... - неуверенно ответил Игорь. - Вчера, когда во время совещания мне с ним пришлось говорить, мне показалось, что у него все в порядке... А сегодня...
Он задумчиво почесал щеку и добавил:
- Может, мне действительно смотаться на «Счастливый случай» повидать пацана?..
- А давай вместе!.. - вдруг предложил Бабичев. - Ответ с Земли наши... главнокомандующие все равно раньше завтрашнего дня не получат, так что... время имеется!..
- Никто нас туда не пустит... - проговорил вдруг Майк. - Я слышал, «Счастливый случай» поставили в карантин.
- С какой это стати? - удивился Вихров.
- Раз на корабле разместили инопланетную форму жизни, допуск туда разрешен только специалистам! - Строй назидательно поднял палец. - Оказывается, это положение было внесено в устав «Кодекса звездоплавания» еще лет семьсот назад...
- Ну, во-первых, пацан никакая не инопланетная форма!.. - тут же вскипел Бабичев. - А во-вторых, мы тоже специалисты!
- Конечно, - широко улыбаясь, кивнул Строй. - Специалисты... Только не в той области науки!..
- Ладно, ребята, не заводитесь!.. - успокаивающе проговорил Игорь. - Я вполне допускаю, что к «Счастливому случаю» применили какую-нибудь бородатую статью Кодекса... Тем более что наш мальчуган и в самом деле обладает кое-какими... необычными способностями...
- Ага... необычными... - ухмыльнулся Сергей, но Вихров не обратил внимания на его ухмылку:
- Но это наверняка не слепой карантин, так что мы можем потребовать, чтобы нам дали возможность переговорить с мальчуганом!
- Пошли к связистам! - немедленно поднялся из-за стола Бабичев.
Вихров и Строй встали и последовали за капитаном к выходу из столовой.
Когда в коннект-узле ближней связи они потребовали у дежурного связиста вызвать «Счастливый случай», а на его вопрос, с кем эта троица собирается разговаривать, ответили, что им нужен маленький гвендланец, офицер-связист покачал головой:
- Ничего не получится...
- Это почему?! - немедленно окрысился Бабичев. - Мы этого паренька с планеты вытащили, а теперь получается, что нам с ним и пообщаться нельзя?!
Связист опять покачал головой.
- У меня приказ командира...
- А если я принесу разрешение нуль-навигатора?.. - неожиданно для самого себя спросил Вихров, прекрасно понимая, что никогда не пойдет к Старику с такой необоснованной просьбой.
- Ну, если нуль-навигатор отменит ради тебя собственный приказ... - пожал плечами связист, и на его лице мелькнула недоверчивая улыбка.
- Так, значит, это приказ... командира... - задумчиво протянул Вихров.
- Я и сказал - «командира», - усмехнулся связист.
- Ну а с кем вообще можно связаться на «Счастливом случае»? - поинтересовался Игорь. Бабичев и Строй молча стояли рядом, явно считая дальнейший разговор с дежурным связистом бесполезным.
- Либо с Ирвингом, либо с Кокошко... - ответил Игорю связист. - Но я не уверен, что у вас, господин старший лейтенант, имеется сообщить им что-то важное...
В его голосе слишком откровенно звучала насмешка, может быть, поэтому Игорь коротко бросил.
- Тогда обеспечьте нам связь с кем-то из них!..
От такого нахальства связист даже несколько растерялся и с минуту молча разглядывал упрямого старлея с нашивками навигатора на рукаве парадного комбинезона. Затем молча протянул ему бланк заявки на связь и повернулся к распределительной аппаратуре коннект-узла.
Как только Игорь вернул ему заполненный бланк, связист буркнул, не отрывая взгляда от мерцающего монитора:
- Двенадцатая кабина... Вы там все поместитесь...
Кабина действительно оказалась достаточно вместительной. Трое друзей уселись в высокие кресла, стоящие вокруг небольшого круглого столика, на котором расположился модуль связи, и буквально через несколько секунд в комнатке раздался слегка раздраженный голос первого ассистента главного врача «Одиссея» Виталия Сергеевича Кокошко:
- Слушаю вас, господа, какое у вас... неотложное Дело?!
- Вас беспокоят третий ассистент командира «Одиссея» Вихров, капитан Звездного десанта Бабичев и старший лейтенант Звездного десанта Строй, - проговорил Игорь, стараясь соблюдать официальный тон. - Нас интересует самочувствие мальчика, которого мы подняли с Гвендланы...
Вообще-то Игорь ожидал, что Кокошко в более или менее... вежливой форме «пошлет» их... куда-нибудь - главное, чтобы он не подал официальный рапорт по поводу их «нездорового интереса» к маленькому гвендланцу. Однако дальнейшее поведение Виталия Сергеевича весьма удивило старшего лейтенанта.
Во-первых, над столиком внезапно вспыхнуло слабое свечение, окаймленное яркой оранжевой полоской, и офицеры увидели лицо врача, с интересом вглядывавшегося в каждого из них. Во-вторых, Кокошко с неожиданным интересом произнес:
- Так это вы, Игорь Владимирович?.. Очень рад, что вы со мной связались, я сам собирался вызывать вас в коннект-узел.
Вихров, конечно, знал, что числившиеся в составе команды «Одиссея» научные работники не любили обращаться друг к другу по присвоенным им воинским званиям, но то, что Кокошко знал его имя и отчество, весьма удивило Игоря - все-таки он занимал не слишком высокое место в иерархии линкора. Смущенно пожав плечами, он спросил:
- Чем я могу быть вам полезен?..
- Нет, - быстро ответил Виталий Сергеевич, - сначала мы решим ваш вопрос! Вы хотели поговорить со своим... знакомым. Вообще-то надо сказать, что он мало с кем общается... говорит, что ему... неинтересно, да и мы сами считаем, что его общение с... неспециалистами надо ограничить. Однако в данном случае, мне кажется, имеет смысл дать вам попробовать побеседовать с мальчиком. Правда, должен вас предупредить, малыш сегодня очень... неразговорчив и, как мне кажется, чем-то озабочен. Я переключу связь на его каюту, но предупреждаю, он может самостоятельно отключиться, если не захочет с вами говорить.
Не дожидаясь ответа Вихрова, изображение мигнуло, и перед друзьями появился их знакомый парнишка, сидевший на небольшом диване в довольно просторной каюте, принадлежавшей ранее, как показалось Вихрову, командиру «Счастливого случая». Взгляд мальчика был прикован к противоположной стене, треть которой занимал экран. На экране в окружении ярких неподвижных звезд медленно проплывала наполовину затемненная Гвендлана.
Несколько секунд Игорь молча рассматривал мальчугана, словно боялся напугать его неожиданным обращением, а потом почему-то припомнил: «...Потенциальный полный супер...»
Мальчик вздрогнул, оторвался от экрана и, обернувшись, уперся взглядом прямо в лицо старшего лейтенанта. Его светлые брови чуть нахмурились, словно при виде незнакомого человека, но тут же на губах появилась несмелая улыбка...
- Предтеча. . - негромко проговорил мальчик, - тот самый, с которым я . - он бросил быстрый взгляд на экран, - ...улетел с Гвендланы..
- Он самый, - стараясь придать беззаботности своему голосу, отозвался Игорь, - и тут со мной еще двое...
Мальчик перевел взгляд на Строя и... Бабичева. Первого он оглядел быстрым безразличным взглядом, просто потому, что до этого видел его только мельком в салоне «стрижа», увидев же второго, настороженно замер. Эта мгновенная настороженность была настолько заметна, что Сергей заерзал в своем кресле и смущенно прогудел:
- Ты, парень, зла на меня не держи за мою... несдержанность... Я тогда не в себе был... друзья у меня... погибли. Я... Я не хотел тебе плохого, ты же ни при чем...
Мальчик немного расслабился, но продолжал внимательно разглядывать Бабичева. Потом он покачал головой и с какой-то недетской грустью произнес:
- Странные вы, предтечи... Странные... Намешано в вас всего... словно ила в родниковой воде. Вот потому вы то кристально чистые, то... словно гнилое болото - сплошные грязь да муть... да кровь!.. Вам бы отстояться, а лотом ил этот из себя выдавить, выбросить, но нет, ил вам так же дорог, как и родниковая вода... А почему, вы и сами не знаете!..
Мальчишка поднялся с дивана и, подойдя к экрану, провел ладонью по изображению планеты:
- Вот ты говоришь, что не хотел мне плохого, а сам был готов убить меня, - не оборачиваясь, продолжил он. - И убил бы, если бы тебе не помешали!.. А почему?! - Он повернулся, взглянул прямо в глаза капитану и сам ответил на свой вопрос: - А потому что муть в тебе поднялась... Кровавая муть...
Мальчишка еще раз провел рукой по ярко освещенному полукругу планеты и вернулся на свой диван:
- Теперь вы готовитесь убить... мою родину... Убить Гвендлану! А почему?! А потому что в ком-то из вас муть поднялась!..
- Почему ты решил, что мы собираемся уничтожить Гвендлану?.. - как можно мягче спросил Вихров, бросая многозначительный взгляд в сторону Бабичева, на лбу которого выступила нервная испарина.
Мальчик, словно не замечая, до какого состояния довел капитана, спокойно повернулся к Вихрову и ответил:
- А я не думаю, я точно знаю... Мне удалось услышать сегодняшнюю речь вашего... контр-адмирала и увидеть, как эту речь встретили... его подчиненные. Гвендлана обречена!..
Вихров растерялся - он не слышал выступления Эльсона и не знал, что можно возразить мальчишке, и тем не менее осторожно произнес:
- Контр-адмирал решает далеко не все... Мальчик в ответ только горько улыбнулся.
И тут не выдержал Бабичев. Стараясь сдерживать себя, он угрюмо бросил:
- А что же вы хотели, поднять мятеж и остаться безнаказанными?!
- Что значит - поднять мятеж?.. - спокойно переспросил мальчик, и в его словах Игорю вдруг почудился некий подвох. Вообще мальчишка сегодня разговаривал как-то слишком уж... по-взрослому. А потенциальный супер между тем добавил: - И вообще, что такое - мятеж?..
- Мятеж?! - явно распаляясь, переспросил Бабичев. - Мятеж - это когда граждане государства отказываются подчиняться законным властям и оказывают им вооруженное сопротивление. Именно то, чем сейчас занимаетесь вы!!!
- Значит, я - гражданин Земного Содружества?! - тут же поймал мальчишка капитана на слове. - Значит, жители Гвендланы - граждане?! Так почему же нам запрещен въезд на Землю, на Марс, на Остию... вообще на любую планету Содружества?!
Бабичев растерялся, но все-таки попытался хоть как-то ответить на вопрос мальчугана:
- Ну, просто вы... э-э-э... слишком... другие. Просто людям будет трудно вас... принять... понять...
- Значит, людям нас понять невозможно и общаться с нами они не желают! Тогда почему бы вам не отпустить нас из вашего Содружества - вы же все равно не желаете иметь с нами ничего общего?!
- Вы можете быть опасны для Земли! - неожиданно произнес Строй, и Вихров вдруг понял, что тот совершенно трезв. - А такого рода опасность надо уничтожать!
Паренек кивнул и ответил:
- Ты прав, дело именно в том, что Земля считает нас... опасностью. И Земля пойдет на все, чтобы уничтожить Гвендлану... Мы это знаем, и мы будем защищаться!
- Вам не справиться с мощью Земли... - покачал головой Вихров.
- А что нам еще остается?.. - спросил потенциальный супер и снова сам ответил на свой вопрос: - Ничего...
Несколько секунд все молчали, а затем Игорь негромко проговорил:
- И что же теперь нам делать?..
- Я вернусь на Гвендлану... - неожиданно ответил мальчишка.
- Но, по твоим же словам, получается, что ты пойдешь навстречу... смерти!.. - чуть запинаясь, проговорил Бабичев. - Кто ж тебя туда отпустит?!
Мальчик усмехнулся:
- Ну, во-первых, кто меня сможет удержать - я все-таки потенциальный супер четвертого года подготовки, а, во-вторых, зачем я нужен вам?.. Земле?.. Содружеству?.. Я же, по вашим собственным словам, представляю... угрозу!.. Или вы... уничтожите меня прямо здесь?!
- Неужели ты думаешь, что мы можем вот так запросто взять и убить ребенка?! - сорвался на крик Бабичев.
Мальчишка спокойно посмотрел на него и негромко ответил:
- Думаю, да... Можете... Правда, не все...
В этот момент изображение мигнуло, и вместо мальчика появился Виталий Кокошко.
- Мне кажется, ваша беседа зашла в тупик, - произнес он, с какой-то даже жалостью посмотрев на трех офицеров, - поэтому я взял на себя смелость прервать ее... А теперь, Игорь Владимирович, - продолжил он без всякой паузы, - я хотел бы услышать ваше мнение вот по какому вопросу. Наш подопечный настойчиво просит отправить его обратно на Гвендлану. Мы, естественно, не желаем этого делать... Ну, во-первых, потому что на планете ведутся боевые действия, и мальчик может просто-напросто погибнуть, а, во-вторых,нам, конечно, хочется продолжить изучение его организма и способностей, которыми он обладает...
- Ну а что, собственно говоря, вы от меня-то хотите?.. - с неожиданным раздражением перебил Вихров старшего по званию.
Кокошко на мгновение сбился, а затем, укоризненно поглядев на старшего лейтенанта, задал наконец интересовавший его вопрос:
- Понимаете, Игорь Владимирович, вы видели мальчика в естественных для него условиях, в привычной, так сказать, обстановке... Скажите, может он сам... вернуться на планету?..
Игорю показалось, что он не совсем понял вопрос.
- Что значит - сам? - переспросил он. - Сможет ли он самостоятельно вести и посадить на планете челнок или десантный бот?..
Вихров посмотрел на своих друзей, Бабичев, выглядевший растерянным и недоумевающим, переводил взгляд с Кокошко на Игоря, а Строй с безразличным видом разглядывал потолок, показывая, что тема разговора его совершенно не интересует.
- Нет, - недовольно покрутил головой Виталий Сергеевич. - Он определенно не собирается просить или угонять какое-либо транспортное средство. Он заявил, что, если мы его не отправим обратно, он сам вернется на планету. Никто из нашей группы не знает, каким образом он может это сделать и может ли вообще!.. Поэтому я и обратился к вам, может быть, вы, общаясь с мальчиком на планете, заметили у него какие-то необычные способности, позволяющие ему... э-э-э... перемещаться в пространстве... без помощи транспортных средств?..
- Это как это без помощи транспортных средств?.. - не выдержал Бабичев, но Игорь махнул на него рукой, чтобы тот не мешал, и заговорил, тщательно подбирая слова:
- Я не видел, чтобы кто-то из ребят, которых мы нашли в центре, и наш... гость в том числе, перемещались... необычными способами... Правда, когда мы возвращались к «выдоху» град-комплекса, мальчишка с закрытыми глазами прошел метров пятнадцать над пропастью по стеглоновой нити...
- То есть как по стеглоновой нити?! - изумился Кокошко.
- Как был, босиком... - чуть иронично ответил Вихров.
- С закрытыми глазами?! - переспросил врач.
- Именно... - подтвердил Игорь.
- А что он после этого... перехода сказал? - поинтересовался Виталий Сергеевич.
- Он сказал, что нить - прекрасный проводник энергии и ходить по ней сплошное удовольствие! - усмехнулся старший лейтенант.

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

Несколько секунд Кокошко молчал, а потом задумчиво произнес:
- Это, конечно, очень необычно, но никак не объясняет уверенности мальчика в своей способности самому вернуться на планету...
- Что-то я не понял, - снова вмешался в разговор Бабичев. - Вы что, всерьез считаете возможным, что мальчишка... может сбежать с космического корабля, находящегося на планетарной орбите?!
Врач посмотрел на капитана очень серьезными глазами и медленно проговорил:
- Да, мы вполне серьезно рассматриваем такую возможность...
- Но каким образом?! - воскликнул Сергей.
- Именно это я и хотел бы узнать, - вздохнул Виталий Сергеевич, а затем, повернувшись к Игорю, добавил: - Ну что ж, Игорь Владимирович, извините, что занял ваше время...
- И вы извините меня за то, что не смог быть вам полезным, - пожал плечами Вихров и вдруг, заторопившись, добавил: - Хотя знаете, чем он меня больше всего поразил?..
Кокошко вопросительно посмотрел на Игоря, и тот быстро продолжил:
- Он у меня на глазах и на глазах еще нескольких десантников... превратил маленькую красную пирамидку в... маленький синий тор... Вот этот... - добавил он, доставая из кармана комбинезона небольшой синий бублик.
Виталий Сергеевич, чуть приподняв бровь, посмотрел на небольшой бублик, лежащий на ладони Вихрова, и не слишком удивленно поинтересовался:
- И из чего эта... игрушка сделана?..
- Титано-вольфрамовый сплав... - ответил Игорь, подбросил тор на ладони и снова положил его в карман.
- Вот как?.. - слегка удивился Кокошко, но было видно, что сообщение Вихрова не слишком его заинтересовало. - Что ж, это любопытно... Однако я должен закончить нашу беседу, еще раз спасибо, Игорь Владимирович...
И изображение погасло.
Строй немедленно поднялся на ноги и предложил:
- А не вернуться ли нам в столовую... Или, может быть, отправимся в кинозал... хотя там сегодня наверняка будет что-нибудь очень серьезное и... патриотичное.
- Почему?.. - поднял на него Бабичев недоумевающий взгляд.
- А ты что, забыл, что сегодня состоялись похороны наших ребят и объявлен траур? - ответил Майк вопросом на вопрос.
- Нет, ребята, - покачал головой Вихров. - Я, пожалуй, вас покину. У меня через шесть часов вахта, мне надо отдохнуть...
- Вот видишь, - наставительно произнес Бабичев, поднимаясь из своего кресла, - насколько наша служба проще и удобнее!..
- Посмотрим, что ты скажешь, когда вас пошлют на планету добивать уцелевших после артобработки аборигенов, - ухмыльнулся в ответ Вихров.
Выйдя из коннект-узла, они разошлись в разные стороны...
А на следующее утро, когда Старик находился в центре управления, пришел приказ контр-адмирала. Нуль-навигатор распорядился вывести текст приказа прямо на экран монитора главной панели управления и быстро читал пробегающие по экрану зеленые строчки:
На основании приказа, поступившего от верховного главнокомандующего вооруженными силами Земного Содружества, приказываю:
1 - Подготовить корабли вверенной мне Двенадцатой эскадры Звездного патруля и линкор-ноль «Одиссей» к бомбардировке планеты Гвендлана всеми имеющимися в наличии средствами
2 - Вывести на околопланетные орбиты все имеющиеся на вверенных мне кораблях автономные артиллерийские средства Орбиты вывода согласовать со штабом эскадры
3 - Штабу эскадры в течение четырех часов разработать и представить мне на утверждение план бомбардировки планеты и дальнейшей космической, воздушной и наземной обработки ее поверхности, имея целью полное уничтожение сил мятежников
4 - Корабли «Счастливый случай», класс «Глубокий космос-3», «Удача», класс ГК-3, «Парус», класс ГК-малый, и «Борей», класс ГК-малый, подготовить для приема и содержания пленных
5 - Ожидать утвержденного мною плана бомбардировки и дальнейшей санации планеты
Командующий Двенадцатой эскадрой Звездного патруля контр-адмирал Звездного флота Земного Содружества Г.К. Эльсон

Приложение копия приказа верховного главнокомандующего вооруженными силами Земного Содружества, заверенная нотариусом Двенадцатой эскадры Звездного патруля
Под приказом стояла довольно корявая подпись Эльсона Тонкие, сухие, длинные пальцы нуль-навигатора забегали по клавиатуре главного пульта управления, выводя на экран приложение к приказу Эльсона, а его чуть прищуренные глаза впились в появляющийся текст:
Командующему Двенадцатой эскадрой Звездного патруля контр-адмиралу Г.К. Эльсону
Представленный Вами доклад всесторонне мной рассмотрен По результатам этого рассмотрения приказываю:
1 - В кратчайшие сроки полностью уничтожить силы мятежников на Гвендлане и в окружающем планету космическом пространстве
2 - При проведении операции обеспечить наибольшую сохранность материальной части эскадры и личного состава экипажей вверенных Вам кораблей и частей Звездного десанта
3 - Создать условия для содержания и транспортировки захваченных в плен мятежников
4 - Линкор-ноль «Одиссей» переходит в подчинение командира Двенадцатой эскадры Звездного патруля на все время проведения операции по ликвидации мятежа на Гвендлане
5 - О выполнении приказа и понесенных при этом потерях немедленно доложить лично мне
Председатель Высшего Совета Земного Содружества, верховный главнокомандуюший вооруженными силами Земного Содружества А.К. Соутс
Каждая завитушка стоявшей внизу подписи подтверждала, что это послание надиктовано и заверено лично высшим должностным лицом Содружества, хотя по-иному и быть не могло - уже давно была исключена возможность подделки чьей-либо подписи.
Прочитав этот приказ, Старик откинулся на спинку кресла и негромко пробормотал
- Вот и все. Эльсон получил так необходимый для него приказ Земли
На несколько минут нуль-навигатор задумался, а потом придвинул ближе микрофон и принялся негромко надиктовывать свой приказ по «Одиссею». Через несколько минут приказ был готов. Старик еще раз внимательно его перечитал, после чего приложил плазменный идентификатор к своему правому глазу. Железный Феликс сверил рисунок сетчатки глаза с заложенным в его память отпечатком, и под документом появилась подпись командира линкора. Нуль-навигатор ввел в компьютер распоряжение о рассылке приказа старшим офицерам служб линкора и прикомандированного подразделения Звездного десанта, а затем, развернув кресло, принялся задумчиво рассматривать Гвендлану, занимавшую половину левого обзорного экрана.
Минут пятнадцать спустя нуль-навигатор, словно что-то вспомнив, снова развернулся к панели управления, включил громкую внутреннюю связь, проговорил в микрофон:
- Господин главный энергетик, прошу срочно связаться с ГЦУ, вас вызывает командир!
Почти сразу же на пульте замигал зеленый огонек, и нуль-навигатор, неторопливо надев наушник, коснулся сенсоров модуля связи на панели управления:
- Господин полковник, мы будем бомбардировать планету, я направил вам соответствующий приказ, однако проблема настолько серьезна, что мне хотелось бы еще раз обговорить ее с вами.
Старик выслушал короткий ответ в наушниках и чуть заметно улыбнулся:
- Очень хорошо, что вы все поняли, но я еще раз прошу самым тщательным образом проследить за тем, чтобы ни один квант излучения, направленный с планеты, ни под каким видом не попал на «Одиссей». Перехват планетарного излучения осуществлять только автономными поглотителями, искусственные поля, генерируемые с планеты и направленные против наших кораблей, только подавлять и рассеивать, ни в коем случае не поглощать корабельными аппаратами!..
Видимо, главный энергетик что-то возразил командиру, потому что он вдруг повысил голос:
- Ну и что, что возрастут энергопотери?! На линкоре что, энергетический голод - у вас ведь Фортуна под боком?!! Или вы не понимаете, что речь идет о безопасности линкора?!
Снова выслушав ответ энергетика, нуль-навигатор вернулся к привычному спокойному тону:
- Хорошо, вы можете снимать энергетические запасы с поглотителей, но только для накачки орбитальных орудий и только пропустив их через автономные ассимиляторы, на корабль с них не брать ни эрга, ни под каким видом!.. И пускай они сгорят от перегрузок!! А около линкора должно постоянно дежурить не меньше четырех автономных поглотителей и два ассимилятора, повторяю, на энергоприемники «Одиссея» не должно попасть ни кванта планетарного излучения, особенно несущего модулированную составляющую!..
Старик несколько секунд помолчал, а затем закончил разговор:
- Я рад, что вы прониклись важностью задачи... Надеюсь, все будет в порядке...
Нуль-навигатор стянул наушник и устало откинулся на спинку кресла.
- Ну, вроде все... Теперь осталось дождаться гениального плана, который разработает штаб Двенадцатой эскадры... - пробормотал он и снова повернулся лицом к обзорным экранам.
Утвержденный Эльсоном план поступил к командиру «Одиссея» через пять часов. Ознакомившись с ним и разослав службам линкора необходимые им оперативные и технические параметры, Старик повернулся к несшему вахту Эдельману и довольно улыбнулся:
- Ну вот, Артур Исаевич, как я и ожидал, «Одиссею» в этой... карательной операции отводятся чисто вспомогательные функции... Контр-адмирал очень хочет доказать, что вполне способен справиться с мятежом на Гвендлане силами своей доблестной эскадры.
- Я не считаю этот факт приятным для «Одиссея»... - неожиданно сухо отозвался флаг-навигатор. - Наш линкор - мощный боевой корабль, и он должен принимать самое активное участие в боевых действиях!..
Он чуть помедлил, искоса бросив взгляд на внимательно слушающего его нуль-навигатора, и добавил:
- Я, например, считаю, что «Одиссей» тоже способен... самостоятельно справиться с этим... мятежом!
- А я считаю, - чуть насмешливо проговорил Старик, - что применять военную силу против собственных граждан безнравственно, и делать это стоит только в исключительных... особо исключительных случаях... к которым данный не относится...
Эдельман бросил на командира удивленный взгляд, но в спор вступать не стал, сделав вид, что полностью поглощен производимым маневрированием, связанным с корректировкой орбиты.
Нуль-навигатор также не стал развивать эту тему, поскольку в тот момент его отвлек сигнал внешней связи, переведенный на его панель управления из коннект-узла. Переключив монитор, он увидел на экране лицо главного астробиолога «Одиссея». Мэтью Ирвинг был явно чем-то расстроен и даже... растерян, поэтому Старик, не дожидаясь его доклада, резко спросил:
- Что случилось?!
- Вы знаете, командир... - Ирвинг запнулся, а потом торопливо пробормотал: - У нас... э-э-э... потенциальный полный супер пропал!..
- Что значит - пропал?! - чуть повысил голос нуль-навигатор.
- Я... просто не знаю, как по-другому это назвать... Три часа назад я разговаривал с мальчиком, последние два дня он был очень подавлен и постоянно просил, чтобы его отправили назад на планету. Раза два он даже угрожал... э-э-э... вернуться туда без нашего разрешения, но я, естественно, не придавал серьезного значения этим его... угрозам. Да... так вот, три часа назад началась эвакуация находившихся на корабле людей - вы же знаете, он предназначен для пленных мятежников, а я отправился к мальчику, чтобы сообщить, что, возможно, скоро у него появится возможность общаться со своими... земляками. Вы знаете, я нашел мальчика почти веселым!
- Вы можете короче доложить, что же все-таки произошло?! - резко перебил излияния Ирвинга нуль-навигатор.
- Да, конечно, - заторопился тот. - Три часа назад мальчик был на месте, а спустя два часа, когда подошло время обеда, его не оказалось в каюте! Мы обыскали весь корабль, во всяком случае, те места, куда он мог... проникнуть!
- Он мог проникнуть куда угодно, - снова перебил его нуль-навигатор. - Необходимо еще раз тщательно обы... осмотреть весь корабль!
- Дело в том, - заторопился с объяснением астробиолог, - что среди инструментария, взятого нами с «Одиссея», имеется очень чуткий биолокатор, а со «Счастливого случая» эвакуированы практически все... э-э-э... обитатели. На корабле осталось четырнадцать человек команды и вспомогательного персонала, включая остаток нашей группы и нашего... подопечного. Так вот, наш биолокатор абсолютно точно указывает местонахождение тринадцати биообъектов... Мальчика на корабле нет!..
Нуль-навигатор на несколько секунд задумался, а затем приказал:
- Раз дело обернулось таким... странным образом, немедленно возвращайтесь на «Одиссей», а я постараюсь разобраться с этим странным случаем другим путем.
- Но... - астробиолог был явно огорчен, - я надеялся расширить свои исследования. Скоро, как я понял, на «Счастливый случай» должны прибыть еще... гвендланцы.
Едва заметная грустная улыбка скользнула по губам нуль-навигатора, но ответил он совершенно серьезно:
- Это будут военнопленные, и для общения с ними необходимо будет разрешение контр-адмирала, а также создание специальных условий. Вот когда на корабль будет доставлена первая партия военнопленных, тогда мы и обратимся к командующему эскадрой за разрешением поработать с ними! А сейчас возвращайтесь. И поторопитесь, через два с небольшим часа начинаются масштабные военные действия, я не хочу, чтобы в этот момент ваш челнок болтался в пространстве!
Отключив модуль связи, он повернулся в сторону флаг-навигатора и принялся наблюдать за тем, как тот проводит проверку готовности служб корабля. Большинство руководителей подразделении просто рапортовали о готовности к ведению определенных планом действий, и только главный канонир Егор Максимович Климов, старый ворчун, не боявшийся никого на свете, доложив, что его «хозяйство» готово выполнить порученное дело, вдруг пробурчал:
- Вот только одно мне непонятно...
- Что именно?! - немедленно переспросил Эдельман, несколько недолюбливавший язвительного старика.
- Мне непонятно, каких это мятежников наш... командующий собирается «содержать и транспортировать» на четырех звездолетах.
- Тех самых, которых мы возьмем в плен на планете! - в том же тоне ответил флаг-навигатор.
- Да если эскадра в самом деле произведет намеченную планом бомбардировку, на планете не то что мятежников, щепки не останется! - неожиданно проревел канонир. - Ну разве только кому-то удастся зарыться под материковые плиты! Так оттуда его тоже вряд ли удастся... выковырнуть!
- Ну, это не нашего ума дело! - резко, но в то же время довольно растерянно прекратил «прения» Эдельман, отключая Климова от связи.
Между тем корабли Двенадцатой эскадры занимали орбиты в соответствии с утвержденным контр-адмиралом планом, забирая планету в некий довольно плотный кокон. Между кораблями и планетой, на предельно малых высотах были «подвешены» девяносто шесть орбитальных артиллерийских комплексов - шестьдесят гравитационных и тридцать шесть лучевых. Энергопоглотители и модули подавления полей, контролируемые «Одиссеем», тоже поменяли орбиты, прикрыв земные звездолеты от возможных энергетических и полевых атак с планеты. Точно к назначенному планом времени все было готово.
И началось!
Первым ударил главный калибр звездолетов первой линии - фрегатов и ГК-1. Тяжелые орудия «Молота Тора», «Нибелунга», «Скальда», «Фернира», «Сигрдривы» и «Света Валгаллы» обрушили на поверхность обреченной планеты гравитационные удары чудовищной мощности. Невыносимое напряжение сорока gрасплющивало неповторимый растительный покров планеты, вминая его в тонкий слой почвы, дробило гранит скал в мелкую зернистую пыль, превращало воду в стекло, мгновенно убивая в ней все живое. Купола исследовательских центров, не рассчитанные на подобные нагрузки, попав под удары из космоса, лопнули, словно воздушные шарики, и обрушились на здания град-комплексов стеклянистой пылью, стеклопласт, из которого были возведены стены зданий, под воздействием невыносимого давления начал плавиться и течь, искореженные обломки металлоконструкций тонули в разжиженном пластике. А с неба продолжали рушиться гравитационные удары, сминая модифицированный бетон подземных тоннелей и коллекторов, разрывая трубы коммуникаций, превращая разветвленные подземелья град-комплексов в прессованный монолит из обломков камня, бетона, металла, пластика и... живой плоти!
Затем к этому все сметающему урагану присоединились малые корабли эскадры и орбитальные артиллерийские комплексы. По планете покатился вал рукотворного «переката», но к такому «перекату» планета не была готова, она не могла его выдержать!
Именно в этот момент в дело пришлось вступить оборонительной инфраструктуре, развернутой в околопланетном пространстве «Одиссеем». Словно в ответ на совершаемое надругательство из-под самого края укатывающего поверхность планеты гравитационного урагана, по висящим на орбите звездолетам ударили немногочисленные стационарные излучатели мятежников. Однако эта контратака не могла быть удачной - сеть автономных энергопоглотителей, развернутая «Одиссеем», мгновенно ввела в действие гравитационные ловушки, искривлявшие трассы движения энергетических пучков и приводивших их прямо в приемные жерла поглотителей.
А в ответ на атаку мятежников с орбит ударили стационарные корабельные излучатели и орбитальные лучевые модули Узкие, точно направленные автоматикой высокоэнергетические лучи вспарывали поверхность планеты, кроша любую технику, которая могла бы укрыться под пока еще не тронутой гравитационной обработкой растительностью. На том месте, откуда выплескивало огнем по звездолетам Содружества, немедленно скрещивалось несколько ответных энергетических жгутов. И странная, причудливо переплетенная, казавшаяся единой, растительная крона планеты вспыхивала, словно толстая коричневая бумага, пропитанная селитрой, огненные языки устремлялись вверх, чистые, яростно-оранжевые, почти совершенно лишенные дыма!
Впрочем, пожары длились недолго, и не потому что мало было топлива, просто через несколько секунд место, обработанное излучателями, накрывалось гравитационной волной, и огонь ложился, приникал к поверхности планеты, задыхался, угасал под неимоверным гнетом, сжижавшим, казалось, саму атмосферу.
Лучевой ответ мятежников удалось подавить довольно быстро, они словно бы поняли, что не смогут добраться до бомбардирующих планету звездолетов. Энергетические выплески становились все реже и реже, и командир «Одиссея» уже было подумал, что его главный энергетик напрасно беспокоился о недостаточной емкости энергопоглотителей, но в этот момент раздался голос вахтенного канонира мичмана Верхоярцева:
- Внимание, сектора шесть, восемь, девять, двенадцать, двадцать три, отмечено появление искусственно наведенных полей. Восемь сгустков, конфигурация коническая, физическая принадлежность не идентифицируется!
- Что значит «не идентифицируются»?! - немедленно отозвался Эдельман. - Проверьте настройку локаторов и выведите суммарные данные... ну, хотя бы по шестому сектору, на главную панель.
Практически тут же правый крайний монитор главной панели управления засветился, и на нем появилось изображение части окружающего пространства. На темном фоне, среди редких неподвижных звезд медленно плыли два ярких огонька - два корабля эскадры, слева и ниже, почти в самом углу экрана, двигались два едва заметно тлеющих темно-зеленых пятнышка. Эти пятна, постепенно увеличиваясь, словно... раскрываясь, медленно, но неуклонно догоняли яркие огоньки звездолетов. Под картинкой побежала быстрая строка:
«Сектор шесть. Звездолеты: количество - два, тип ГК-3 - наименование „Драккар“, „Эрл“. Поля: количество - два, обнаружены тридцать шесть секунд назад, конфигурация коническая, происхождение - не определено, физические параметры - не определены, внешней энергетической подпитки не имеют, скорость относительно звездолетов (средняя) семьсот десять метров в секунду. Касание при неизменной относительной скорости произойдет через сто две секунды, полное поглощение звездолетов полями - через сто шестнадцать секунд».
Флаг-навигатор быстро пробежал выданную на экран информацию глазами, но что-либо спросить или как-то выразить свое мнение по поводу происходящего не успел. Неожиданно от серебристой звездочки одного из звездолетов оторвался короткий ослепительный фиолетовый луч и уперся в ближнее полеобразование. Одно мгновение казалось, что узкая фиолетовая спица рассечет зеленовато мерцающую кляксу, но этого не случилось, луч померк и исчез, словно проглоченный темно-зеленым пятнышком, а само пятно расползлось по экрану еще шире.
Атакованные звездолеты прекратили бомбардировку планеты, сошли со своих орбит и резко увеличили скорость, пытаясь уйти от преследующих их полей. Однако те, словно привязанные к своим целям, немедленно повторили маневр кораблей. Расстояние между звездолетами и неидентифицируемыми полеобразованиями продолжало сокращаться.
«Атаковано, получается, восемь звездолетов!.. - лихорадочно думал Эдельман. - Значит, если мы не найдем способ рассеять эти непонятные поля, половина эскадры может выйти из строя или... Или вообще погибнуть! И на отражение этой атаки у нас есть всего сто секунд!!»
Его руки сами собой взметнулись над клавиатурой панели управления, но он тут же понял, что не знает, какую команду необходимо отдать. Впервые флаг-навигатор не знал, что надо делать, и чувство собственного бессилия ужаснуло его. Сжав пальцы в кулаки, он впился глазами в экран.
А на экране неожиданно начали выблескивать новые крошечные, едва заметные звездочки. Даже не запрашивая идентификационной развертки, флаг-навигатор понял, что артиллеристы «Одиссея» подтягивают к атакованным кораблям автономные артиллерийские комплексы и энергопоглотители.
«К чему все это?! - с какой-то непонятной горечью подумал Эдельман. - Мы же не знаем природу этих полей!..»
Его глаза непроизвольно скользнули в правый нижний угол экрана, где, быстро сменяя друг друга, мелькали зеленые цифры обратного отсчета времени. До соприкосновения звездолетов с полями оставалось шестьдесят три секунды!
И в этот момент к расползающемуся пятну поля устремился еще один энергетический разряд. На этот раз выстрел произвел один из орбитальных излучателей, и энергетический импульс был явно слабее того, который расширяющееся поле уже поглотило, а кроме того, он был и гораздо менее точен! Неяркая, совсем коротенькая розоватая черточка излучения скользнула по краю полеобразования и... отразилась от него. Потускнев так, что ее едва можно было различить на темном экране монитора, эта черточка прошла совсем короткий путь прочь от продолжавшего расширяться поля и... исчезла. А еще через мгновение под картинкой побежала новая зеленоватая строка:
«Пробная лучевая атака показала следующее: полеобразование комплексное, гравитационная оболочка средней напряженности (8-10 g) покрывает электростатическое поле напряженностью не менее 10 в тридцать восьмой степени вольт на метр, источники поля не определены. Сердцевина полеобразования не идентифицируется, но, судя по степени поглощения направленного излучения, должна содержать устройства, утилизирующие и преобразующие поступающую извне энергию, а возможно, и по ее преобразованию. Полеобразование представляет угрозу для корпуса звездолета, вынесенных на консолях устройств и людей, находящихся в звездолете».
Эдельман с облегчением разжал затекшие кулаки, опустил руку и отключил монитор. Теперь, когда природа возникших в пространстве полей была выяснена, их уничтожение не представляло для артиллерийской службы «Одиссея» какойлибо сложности. Тем более что сами поля пока еще не были ни слишком обширными, ни слишком энергоемкими.
И действительно, буквально через секунду подтянутые к этим комбинированным полеобразованиям орбитальные гравитационные пушки и энергопоглотители вступили в действие. Короткие, точечные антигравитационные удары сорвали с полеобразований гравитационные оболочки, а энергопоглотители «всосали» выплеснувшуюся в пространство энергию электростатических полей. Темно-зеленые пятна на экранах локаторов поблекли, а затем и вовсе исчезли... Но на их месте не осталось... ничего, никаких устройств и механизмов! Никто из специалистов линкора так и не понял, что же подпитывало эти полеобразования, каким образом они поглощали и преобразовывали лучистую энергию.
Впрочем, задуматься об этих странных вещах ни у кого просто не было времени - едва было покончено с атаковавшими звездолеты полями, как произошло нечто совершенно невозможное. В тот момент, когда полевая атака на корабли эскадры была благополучно ликвидирована, в черном, испещренном звездами пространстве расцвел огромный огненный цветок!
Руководство эскадры и тем более командование «Одиссея» совершенно упустили из виду четыре обездвиженных мятежниками корабля, расположившихся на высоких орбитах и не принимавших участие в бомбардировке планеты. После того как они были подготовлены для размещения пленных мятежников, о них попросту забыли. Но теперь практически все приборы наблюдения мгновенно обратились к орбитам этих кораблей.
Три из них продолжали сиять близким серебристым светом, на месте четвертого расползалось огромное багрово светящееся облако, состоящее из обломков звездолета и ионизированного, выгорающего газа. «Счастливый случай» перестал существовать. Уже по эффективности взрыва стало ясно, что это был не какой-нибудь локальный удар по кораблю случайной торпедой или энергетическим лучом. Взрыв был такой силы, что центр корабля разлетелся мелкими обломками в радиусе нескольких километров, а крупные обломки его носовой и хвостовой частей перешли на совершенно другие орбиты и начали постепенно удаляться друг от друга.
«Эрл» был немедленно выведен из операции и направлен к останкам «Счастливого случая» для оказания помощи оставшимся в живых членам экипажи и осмотра места взрыва, но первой к месту взрыва подоспела аварийная команда «Одиссея». «Стриж» с шестью ремонтниками и двумя артиллеристами на борту, наблюдавшими за работой орбитальных артиллерийских комплексов, рванул на форсаже к месту катастрофы буквально через секунду после взрыва. А через четыре минуты двое ремонтников уже примагнитились к искореженной обшивке носовой части звездолета.
Они не стали выяснять, есть ли кто живой внутри этой изуродованной, излучающей груды металла, вместо этого ремонтники быстро закрепили на одной из чудом сохранившихся на корпусе консолей стеглоновый трос и, включив свои индивидуальные тяговые ранцы, покинули обломок. «Стриж» короткими ударами ионной тяги развернул многотонную махину, а затем медленно повлек ее в сторону находившейся совсем недалеко «Удачи», второго корабля, дежурившего у Гвендланы в момент начала мятежа. «Эрлу» удалось догнать хвостовую часть звездолета минут десять спустя и снять оттуда четверых оставшихся в живых членов экипажа.
Однако все эти непредусмотренные планом случайности никоим образом не повлияли на общий ход его выполнения. Атакованные полями звездолеты снова вернулись на свои орбиты и продолжили бомбардировку. Поверхность планеты медленно меняла свою окраску с красновато-бурой на... пепельно-черную.
Часа два спустя сама операция, вызывавшая вначале своей масштабностью и... беспощадностью некоторую нервозность среди рядового состава и младших офицеров, постепенно превратилась в самую обычную работу - однообразною, даже рутинную, требовавшую исключительного внимания и тщательности исполнения. К третьему часу бомбардировки сопротивление мятежников было полностью сломлено - лучевые удары с поверхности планеты полностью прекратились, попытки полевых атак звездолетов не повторялись. Видимо, мятежники поняли их бесполезность, а может быть, у них попросту закончились ресурсы.
Двое суток звездолеты Двенадцатой эскадры избивали беззащитную, отказавшуюся от сопротивления планету. Сами артиллеристы перестали понимать, зачем это делается, офицеры-звездолетчики с нескрываемой насмешкой интересовались у офицеров Звездного десанта, почему энергозапас кораблей расходуется на совершенно бессмысленную бомбардировку, если какое-либо противодействие отсутствует. Однако первая стадия плана Эльсона была выполнена полностью - вся поверхность планеты была превращена в пустыню, присыпанную темной неорганической пылью.
Теперь прохождение каждого переката было отлично видно даже с орбиты, на гладкой матово-темной поверхности появлялся вначале неглубокий шрам оврага, пересекавший всю планету чуть ли не от полюса до полюса. Затем глубина этого оврага стремительно увеличивалась, пока он не превращался в узкое ущелье глубиной около пятидесяти метров, и это ущелье стремительно перемещалось по поверхности планеты, поднимая тучи темной пыли, закручивая их в гигантские смерчи, перемещая их на километры и километры. Момент, когда перекат выдыхался и пустыня снова успокаивалась, невозможно было определить, поскольку поверхность планеты скрывалась за висевшими в воздухе пыльными тучами.
Через два часа после окончания бомбардировки контр-адмиралу было доложено, что лоцированием планеты с орбиты наличие высокоорганизованных органических образований не установлено. После этого Эльсон приказал приступить ко второй стадии плана.
Корабли эскадры выпустили со своих стартовых палуб шестнадцать пар «кондоров», однако теперь большие десантные боты несли в себе всего по манипуле Звездного десанта. Кроме этого, они были оснащены мощными биолокаторами и тяжелыми корабельными излучателями. Постоянная связь со звездолетами-матками обеспечивала «кондорам» вдобавок прикрытие орбитальной артиллерии.
Боты вошли в атмосферу и, разойдясь по заранее определенным квадратам, с высоты в десять километров принялись прочесывать поверхность планеты чуткими щупальцами локаторов.
Планета была мертва!
Ни одной зеленой точки не возникало на экранах мониторов, ровная антрацитово-черная, покрытая пыльной рябью поверхность планеты проплывала под крыльями ботов, словно подчеркивая своим мертвенным видом, что ничего живого не осталось в этом мире. Но тяжелые машины продолжали утюжить небо, продолжали ощупывать мертвую землю под собой.
Это продолжалось час за часом - контр-адмирал собирался осмотреть каждый квадратный метр сотворенной его волей пустыни, просеять каждый кубический метр черного праха, он не мог допустить промашку, не мог оставить хоть что-то живое на поверхности этого мира. И словно в награду за упорство на шестом часу барражирования с одного из «кондоров» сообщили, что ими замечен небольшой объем активной биомассы.
- Не более трех-четырех стандартов... - сразу же уточнили «счастливчики». - Разворачиваемся для уточнения и... ликвидации.
Двойка машин, взревев ионной тягой, заложила крутой вираж и устремилась вправо и вниз, к мерцавшей впереди зеленой точке, переместившейся в центр экрана локатора.
И тут же другая пара также обнаружила чего-то, что могло оказаться остатком жизни. А через несколько секунд еще шесть пар доложили, что разворачиваются в сторону обнаруженных ими зеленых блесток жизни.
Напряженно следивший за действиями своих десантников контр-адмирал с некоторым даже разочарованием протянул:
- Вы только подумайте, насколько эти монстры оказались живучи! Даже сорок gдля них не смертельно!..
- Добьем, господин контр-адмирал!.. - «успокоил» своего командира старый генерал-десантник, командовавший действиями «кондоров». - Зачистим так, что и следа их не останется!.. Они еще попомнят «Счастливый случай»...

Предыдущая страница 23 Следующая страница


Мятеж 24

Контр-адмирал слегка поморщился, ему не хотелось думать, что мятежникам удалось взорвать один из подчиненных ему звездолетов, и инструментальная запись состояния пространства в момент взрыва также не давала основания для такого заключения. Хотя причины взрыва все еще были неясны.
Тем временем первая пара «кондоров» уже приблизилась к обнаруженному ею сгустку активной биомассы. Зависнув в полутора километрах над искомой точкой, капитан, командовавший ведущим ботом, внимательно осмотрел расстилавшуюся под днищем машины равнину. Ничто не указывало на присутствие внизу какой-либо живности, и тем не менее искра на экране локатора точно указывала именно сюда.
«Возможно, они успели зарыться в этот прах... - подумал десантник. - Сейчас погрузиться на три-четыре метра можно в течение считанных секунд...»
Он взял в руки микрофон и включил внешнюю трансляцию, спаренную с модулем связи, настроенным на ту же волну, что и засеченные в самом начале операции передатчики мятежников.
- Внимание! Внимание! - со спокойным достоинством заговорил командир «кондора». - Я обращаюсь к мятежникам, находящимся прямо под ботом! Приказываю вам выбраться на поверхность и сдаться! Повторяю, приказываю выбраться на поверхность и сдаться. На выполнение этого требования даю вам три минуты. В случае отказа выполнить приказ буду вынужден открыть огонь на поражение!..
Он мгновение помолчал и гаркнул во все горло:
- Время пошло!!!
Отложив микрофон, десантник сделал знак своим товарищам, чтобы те готовились к высадке на поверхность, он был уверен, что им придется поднимать на один из подготовленных кораблей пару-тройку нелюдей.
В этот же самый момент еще шесть пар «кондоров» зависли над своими жертвами и в точно таком же тоне предложили им сдаться.
Время тянулось медленно, словно густой мед из полупустой банки... Прошла минута, но никакого движения на поверхности планеты не было... Протянулась вторая минута, и по-прежнему внизу все было неподвижно. Только на исходе третьей, последней из отпущенных минут под неподвижно висевшим ботом начал вспучиваться текучий прах, и из-под темной пыли показался шершавый, стеклянисто поблескивающий бок... гранитного валуна!
- Вот так так!.. - удивился командир десанта, склоняясь к открытому люку бота, и в тот же момент услышал голос лейтенанта, следившего за экраном локатора:
- Командир, сигнал раздвоился... Один остался под нами, а второй перемещается вправо!..
- Быстро перемещается?! - ухмыльнулся капитан.
- Да нет, не слишком... Во всяком случае, от нашего излучателя не уйдет...
- Ну что ж... - довольным и в то же время деловым тоном заговорил командир бота, продолжая следить за выползавшим из-под праха валуном. - Я думаю, брать на борт этот... «сдавшийся» камешек нам не стоит... Тем более что я слышал, эти каменюки очень агрессивны... Давай-ка мы его... из излучателя - это будет надежнее! А за его убегающим... партнером пусти ведомого.
- Есть, командир, - быстро откликнулся его заместитель и скомандовал: - «Второй», следи за уходящим сигналом... Излучатель - залп по лоцируемой цели...
Ведомый «кондор», круто встав на крыло, ушел влево, вслед за убегающим сигналом локатора, а лейтенант, выдержав драматическую паузу, рявкнул:
- Огонь!..
Однако командир бота не увидел огненного луча, распарывающего выползший наружу камень, вместо этого валун прямо на его глазах начал... стремительно исчезать! Было такое впечатление, что огромная окатанная глыба гранита, выползши из-под земли на свет Фортуны, испарялась под действием этого света!
- Командир! - удивленно воскликнул лейтенант за его спиной. - Оба сигнала исчезли!
И в этот момент из того места, где только что лежал валун, навстречу боту взметнулся тонкий фиолетовый луч мощного излучения! В ту же секунду металлокерамическая броня «кондора» зашипела и потекла, луч пробил машину насквозь и, разваливая бот надвое, двинулся вдоль фюзеляжа, к его хвостовой части, в сторону ревущих двигателей.
- Все за борт!.. - хотел крикнуть капитан, но... не успел, вместе со вскриком «Все!..» двигатели бота взорвались, испаряя его обшивку, выжигая его внутренности - пластик, дерево... людей!..
Второй бот вильнул в сторону, не то отброшенный взрывом, не то в попытке уйти с места катастрофы, но прямо из-под темного праха ударил второй луч, на этот раз точно в двигательную установку, мгновенно уничтожив машину и всех, кто в ней находился.
Секунду спустя на поверхности планеты чадя догорали несколько дымных костров из разбросанных обломков «кондоров».
Но самое страшное заключалось в том, что точно такие же атаки и в то же самое время были проведены и в шести других точках планеты, где была обнаружена живая материя. Из четырнадцати больших десантных ботов, выдвинувшихся дня уничтожения остатков жизни на планете, уцелело только два. Один почему-то вообще не был атакован, а второму достался слишком слабый лучевой удар. Энергетический луч повредил один из двигателей бота, но он не взорвался, и бот смог дойти до матки на одном уцелевшем двигателе.
Это был разгром! Разгром неожиданный, случившийся в момент, казалось бы, полного триумфа Двенадцатой эскадры и оттого особенно болезненный!
На этот раз и жертв было не намного меньше, чем при первых штурмах планетных исследовательских центров, и винить было некого. Контр-адмирал Эльсон не читал надгробных речей, он объявил суточный траур по шестистам погибшим десантникам, а сам в течение этих суток не показывался из своих апартаментов.
Когда истекло время траура, командам кораблей и бойцам Звездного десанта был зачитан новый приказ контр-адмирала Эльсон решил во что бы то ни стало полностью покончить с жизнью на Гвендлане. Эскадре приказывалось повторить бомбовый и лучевой удар по планете, кроме того, было решено рассеять в атмосфере Гвендланы замороженные капсулы с ионным топливом. Разогреваясь и медленно сгорая, эти небольшие, но очень тяжелые снаряды буквально выжигали из атмосферы кислород. А там, где нет кислорода, - hstи органической жизни!
Эскадра выполнила приказ своего командира, но на кораблях поселилось тяжелое угрюмое раздражение. Люди почти не разговаривали между собой, сторонились друг друга, словно им было стыдно самих себя. Внешние экраны кают-компаний, сиявшие прежде светом, отраженным Гвендланой, теперь практически везде были выключены, но и они напоминали о совершенном Двенадцатой эскадрой - их тусклые пепельно-черные бельма, казалось, укоризненно взирали на людей!
После бомбардировки, лучевых ударов, после того, как был практически полностью выжжен кислород планеты, звездолеты снова выбросили из своего чрева большие десантные боты. Теперь на их борту было всего трое десантников - командир, он же пилот, штурман и стрелок Они снова начали обследовать планету, ощупывать каждый ее дюйм, просеивать каждый грамм ее праха в поисках остатков жизни
И снова на экранах их локаторов возникали порой зеленоватые искры, но теперь никто не собирался выяснять, что это за искры, что за существа попадают в сети биолоцирования. Теперь эти слабые, едва замечаемые искорки безжалостно расстреливались с безопасного для мощных машин расстояния.
Еще четыре дня продолжалась эта странная, нелепая охота, наконец при очередном облете планеты на экранах локаторов появилась всего одна зеленая точка. Она была атакована из мощного излучателя и... погасла. Контр-адмиралу Эльсону было доложено, что органическая жизнь на планете полностью уничтожена!
А через двенадцать часов, уже после того, как на Землю был отправлен отчет о том, что приказ Председателя Высшего Совета Содружества выполнен, на том же самом месте поверхности планеты мощные биолокаторы «Одиссея» снова засекли... зеленую блестку жизни!
Контр-адмирал не сразу поверил сообщению нуль-навигатора о находке линкора, а затем отправил в указанный район тройку «кондоров». Они подтвердили, что там действительно сохранился небольшой, в два-три стандарта, объем биомассы, а затем, подчиняясь приказу с «Молота Тора», ударами тяжелых излучателей стерли эту зеленую точку с экрана локатора.
Спустя десять часов она появилась на том же самом месте снова!
На этот раз, чтобы разобраться с этим странным феноменом необычайной живучести, контр-адмирал направил на планету маленький беспилотный «стриж». Крошечная машина несла на себе, кроме локатора и модуля связи, капсулу с антиматерией. Этой бомбой Эльсон собирался навсегда покончить со столь упорно цеплявшейся за планету жизнью. Однако все получилось совсем не так, как планировал командир Двенадцатой эскадры.
«Стриж» беспрепятственно приблизился к лоцированному месту и передал на флагман эскадры странную видеозапись Посреди пепельно-черной пустыни возвышалась невысокая тускло отливавшая черным глянцем... скала. Впрочем, определить хотя бы приблизительно ее высоту было довольно сложно, какие-либо ориентиры на поверхности планеты отсутствовали. Биолокатор показывал, что живое существо, а может быть, просто некий сгусток органики находится как раз под этой скалой. Контр-адмирал, недолго раздумывая, приказал сбросить капсулу с антиматерией на эту скалу, но тут передаваемое «стрижом» изображение дернулось, покрылось рябью и пропало с экранов модуля связи «Молота Тора».
Когда через некоторое время служба слежения сообщила Эльсону, что «стриж» не выполнил команды на сброс бомбы и самостоятельно возвращается на фрегат, контр-адмирал растерялся - такого отказа автоматики просто не могло произойти. И тем не менее спустя несколько минут маленький бот вынырнул из мертвой атмосферы планеты и по крутой траектории форсированным ходом двинулся в сторону материнского корабля. Просто чудом оказалось то, что один из дежурных артиллеристов фрегата проверил состояние несброшенной капсулы - телеметрия показала, что бомба, приготовленная для планеты, активизирована, но до сих пор не взорвалась по какой-то непонятной причине. Было ясно, что малейшее сотрясение при причаливании «стрижа» на палубе фрегата могло привести к срабатыванию пускового устройства капсулы и практически полной аннигиляции звездолета.
Проще всего казалось расстрелять «стрижа», начиненного смертью, однако тот находился уже слишком близко к кораблям эскадры. Времени на раздумья почти не оставалось - автоматика «стрижа» уже запрашивала причальные службы «Молота Тора» о параметрах подхода и посадки. Штурман фрегата предложил снять корабль с орбиты и, медленно удаляясь от Гвендланы, увести за собой начиненный смертью бот, а когда тот окажется вне опасной зоны, оторваться от него и взорвать. Маневр был очень сложен, но в принципе выполним, главное было не допустить, чтобы автоматика бота потеряла пеленг «Молота Тора», в этом случае кораблик мог направиться к любому другому кораблю эскадры. Команда корабля приготовилась произвести этот маневр, но в этот момент в ситуацию вмешался «Одиссей».
Артиллеристы линкора все еще имели на орбитах довольно большое количество автономных артиллерийских комплексов и энергопоглотителей, прикрывавших земные звездолеты от гипотетической атаки с мертвой планеты. Увидев возвращающийся «стриж», нуль-навигатор сразу сообразил, что последний план контр-адмирала дал какой-то сбои, ведь бот в любом случае не должен был возвратиться. Быстро проанализировав ситуацию, командир «Одиссея» отдал приказ увести «стрижа» подальше от кораблей эскадры и там уничтожить. Через считанные секунды вахтенные команды всех кораблей Двенадцатой эскадры с изумлением наблюдали за филигранно точной работой линкора.
Четыре ближайших арткомплекса «Одиссея» сошли со своих орбит и выстроились вдоль траектории направляющегося к фрегату бота. Первое орудие вступило в действие, когда до приближающегося «стрижа» оставалось около сорока километров. Гравитационная пушка начала свою работу с минимальной мощности, а затем быстро, но предельно плавно увеличила ее до максимума, отклоняя хорошо разогнанный, летящий без ускорения бот. В созданном пушкой гравитационном поле шаровой конфигурации «стриж» начал медленно, но неуклонно менять траекторию, уклоняясь от направления на фрегат.
Однако автоматика «стрижа» немедленно засекла увеличивающееся отклонение, двигатели бота заработали, производя коррекцию орбиты, но в этот момент вступила в действие вторая гравитационная пушка «Одиссея». Она также плавно увеличила свою мощность до максимума, и теперь уже два орудия вели бот мимо флагмана Двенадцатой эскадры.
Тем не менее расстояние между фрегатом и ботом все еще сокращалось!
Еще два арткомплекса «Одиссея», сошедшие со своих орбит, расположились почти прямо по курсу бота и включили свои гравитационные орудия. В нескольких десятках километрах от «стрижа» возникло новое, очень мощное гравитационное поле шаровой формы, и маленький бот буквально мотнуло в сторону от фрегата. Сердца всех наблюдавших за борьбой с готовой взорваться бомбой замерли, но капсула, заложенная в боте, не сработала. А еще через несколько секунд «стриж» кометой пронесся мимо борта «Молота Тора» и, несмотря на работающие в тормозном режиме двигатели, двинулся в открытое пространство, вслед за уводившими его арткомплексами. Следом за ботом устремился один из автономных орбитальных излучателей «Одиссея».
Спустя два часа на черном фоне в серебристой россыпи звезд вспыхнуло яркое оранжевое солнце.
А еще через два часа командир «Одиссея» вызвал к себе в каюту своего третьего ассистента, старшего лейтенанта Игоря Вихрова.

ГЛАВА 8

Шагая к апартаментам командира «Одиссея», Игорь удивленно раздумывал:
«А ведь Стасик Востриков, пожалуй, прав, я становлюсь любимчиком командира!.. За какую-то неделю он вторично вызывает меня к себе, хотя на этот раз я даже представить себе не могу зачем!.. Гвендланы это касаться не может, потому что Гвендланы просто-напросто нет! Упущений такого уровня, чтобы быть удостоенным визита к командиру, я вроде бы тоже не имею... Рост по службе?.. Да тоже вроде бы еще не выслужил, а если бы даже и выслужил, новые назначения и переводы не сопровождаются вызовами к командиру в каюту... Значит, все-таки... Гвендлана, раз уж мы здесь продолжаем торчать! Неужели Эльсон еще не все там уничтожил?! Неужели после того, что мы устроили на планете, там кто-то выжил?..»
Занятый вот такими размышлениями, Вихров даже не заметил, как оказался у дверей, ведущих в апартаменты нуль-навигатора.
Как и в первый раз, темно-коричневая дверь скользнула в сторону, как только Игорь приложил ладонь к пластине на наличнике двери. Быстро миновав маленькую прихожую, старший лейтенант перешагнул порог кабинета и замер - командира здесь не было. Прошла целая минута, и наконец дверь, ведущая в другую комнату, отворилась и в кабинет медленно вошел нуль-навигатор. Не обращая внимания на вызванного офицера, Старик усталой походкой прошел к рабочему столу и уселся в кресло. Затем, положив на пустую столешницу небольшой лист бумаги, который он принес с собой, нуль-навигатор долго внимательно изучал его и только после этого поднял глаза на стоящего в дверях Вихрова. И тут Игорь поразился, насколько его командир... постарел. Седина, еще несколько дней назад едва пробивавшаяся на висках, густо выбелила почти всю голову, резкие глубокие морщины врезались в лоб, а мелкие разбежались от уголков уставших покрасневших глаз, щеки ввалились и как-то одрябли, подбородок заострился, а губы стали тоньше и бледнее.
Видимо, удивление молодого офицера слишком явно отразилось на его лице, потому что Старик невесело усмехнулся и чуть хрипловатым голосом негромко спросил:
- Что, я сильно изменился?..
- Да... нет... не очень... - растерявшись, ответил Игорь и смущенно отвел глаза.
Нуль-навигатор снова усмехнулся, на этот раз гораздо веселее, и покачал головой:
- А врать, старший лейтенант, ты не умеешь... Может быть, какая-нибудь девчонка тебе и поверит, а я старый волк - меня обмануть трудно!..
- Да нет... - торопливо повторил Вихров, - я и не вру... Ну, немного заметно, что вы устали... а так все нормально...
- Ну, нормально так нормально, - согласился Старик. - В конце концов, я тебя приглашал не свой внешний вид обсуждать. .
Нуль-навигатор еще раз посмотрел на лежавший перед ним лист бумаги и снова поднял взгляд на Игоря. На этот раз его глаза смотрели строго, даже остро - с прищуром.
- Знаешь, что это такое? - Он не глядя ткнул пальцем в листок.
- Нет... - Вихров отрицательно покачал головой.
- Это ответ на мое представление к досрочному производству старшего лейтенанта Вихрова Игоря Владимировича к званию капитана и навигатора-три... И ответ этот... В общем, Земля утвердила твое досрочное производство и оставила тебя в прежней должности на «Одиссее»... до открытия соответствующей вакансии на любом из кораблей Космофлота Содружества... Так что, Вихров, возможно, мы скоро расстанемся...
Нуль-навигатор снова опустил взгляд и принялся разглядывать лежавший перед ним приказ.
После целой минуты тишины Игорь решил, что, наверное, надо что-то сказать, но он не успел открыть рта, как командир «Одиссея», не поднимая глаз, заговорил сам:
- Ты не сочти, что я... ну... соблазняю тебя, что ли... Я не предполагал, что ответ на мое представление придет так скоро, и вызывал тебя по совершенно другому поводу... А тут как раз пришла эта... бумага... И теперь я не знаю, как с тобой разговаривать о... о главном деле...
И тут Игорь вдруг решился. Немного запинаясь от волнения, он негромко спросил:
- Это дело... касается... Гвендланы?..
Взгляд нуль-навигатора тут же взметнулся к его лицу, и Игорь понял, что попал в точку.
- Ты умный парень... - проговорил Старик и хитро прищурил глаз. - Ты верно догадался - этот разговор действительно касается Гвендланы... Садись!..
Он указал на кресло, стоявшее возле стола, и, дав Вихрову время усесться, продолжил:
- С самого начала эта планета удивляла и озадачивала нас! С самого начала было ясно, что на ней происходит... Да нет, происходило, нечто странное и... загадочное!.. Но сейчас!.. - Нуль-навигатор с силой потер лоб длинными пальцами. - Ты ведь знаешь, какую... операцию мы здесь проделали! Мы ее, беднягу, практически испепелили, а на ней и после этого сохранилось нечто живое!..
Вихров напрягся и тихо выдохнул:
- Не может быть!
Он действительно ожидал чего-то необычного, но такое!.. Такое ему в голову просто не могло прийти!
- Во всяком случае, наш биолокатор, пущенный по низкой орбите, указывает на наличие живой органики объемом не менее трех стандартов. Но что самое поразительное - эту жизнь дважды уничтожали, и она дважды снова появлялась на том же самом месте. Третья атака, для которой контр-адмирал использовал автоматический бот, оснащенный капсулой с антиматерией, закончилась тем, что бот... развернули в обратную сторону, не дав ему сбросить бомбу! Нам едва удалось провести этот «стриж» мимо «Молота Тора» и взорвать его на безопасном расстоянии от эскадры!
- И этот... эта биомасса существует до сих пор?.. - почти шепотом спросил Вихров.
- Да, - так же тихо ответил нуль-навигатор, - существует...
- Без кислорода?! Без воды и питания?!
- И тем не менее она все еще жива. - Командир «Одиссея» откинулся на спинку кресла и снова уперся в лицо своего третьего ассистента острым взглядом. - Мне кажется, она... он... ждет!..
- Чего?! - удивленно переспросил Вихров.
- Не «чего», а «кого»... - Нуль-навигатор снова потер лоб и заговорил совершенно другим, каким-то раздумчивым тоном: - Понимаешь, капитан, эта планета, я уже говорил об этом, с самого начала была очень... необычной. Я и сейчас считаю, что все мы - я, Эльсон, может быть, даже сам Председатель Высшего Совета - так до конца и не поняли... ее тайну. А тайна определенно есть. Так вот, когда я начал размышлять об оставшейся на убитой планете жизни, о жизни... цепляющейся за выжженную пустыню, я вдруг подумал - а зачем... Что ее, эту жизнь, удерживает в этом мертвом мире?.. И тогда я вспомнил об обещании, которое дали... тебе!..
- Дали мне?! - удивился Игорь. - Какое обещание?! Нуль-навигатор молчал, но Вихров и сам вдруг вспомнил маленького мальчика, который передал ему обещание главного координатора Гвендланы встретиться с ним, когда .. Когда все кончится!
Да, сейчас вполне можно было сказать, что все кончилось!
- Теперь ты понимаешь, почему я вызвал именно тебя?..
- Значит, вы считаете, что именно мне надо еще раз спуститься на планету... - медленно произнес Игорь, и в его словах не было вопроса... Было раздумье.
- Я не хотел бы тебе приказывать, - так же медленно и негромко ответил нуль-навигатор, - но ты ведь и сам понимаешь - это наш единственный шанс узнать правду... Или хотя бы то, что считали правдой те... кого мы уничтожили.
На пару минут в кабинете командира «Одиссея» повисло молчание, а потом Вихров, нервно облизнув губы, произнес:
- Ну что ж, надо так надо... Когда я лечу?..
Старик посмотрел на новоиспеченного капитана долгим внимательным взглядом и ответил:
- Как только успокоишься и решишь, что ты готов... Вихров пожал плечами и неожиданно улыбнулся:
- А я спокоен и... готов... Я думаю, что это посещение не стоит откладывать - кто знает, как долго сможет еще продержаться этот... незнакомец. Наверное, стоит поторопиться.
Нуль-навигатор спокойно кивнул, словно ожидал от Игоря именно такого решения:
- Ну что ж, тогда так... «Стриж» для тебя уже готов. Полетишь в скафандре высшей космической защиты, и не спрашивай почему, я думаю, так будет лучше. Оружие с собой не бери, судя по действиям этого... «пятнышка», ожидающий тебя субъект все равно не позволит им воспользоваться, а возможно, увидев, что ты вооружен, и вообще не станет с тобой встречаться. Высадишься километрах в... десяти от лоцированной точки, ближе на боте подходить не стоит, его вполне могут засечь, посчитать очередной атакой и сбить. Дальше пойдешь пешком, в воздух не поднимайся по той же самой причине - могут сбить. И кроме того, я тебе дам двух... киборгов. Их невозможно засечь биолокатором, а если что-то пойдет не так, они вполне могут тебя оттуда вытащить. Я буду постоянно на связи, но ты слишком на нее не рассчитывай, пользуйся только в самом крайнем случае или уж... когда все закончится. И еще одно...
Нуль-навигатор, казалось, сомневался, стоит ли говорить это, но все-таки решился:
- Ни в коем случае не бери никого с собой на корабль, возвращайся один. Если будет... груз, сообщишь, и мы подошлем за ним бот с эскадры. Хорошо?!
Вихров кивнул, хотя и не совсем понял, почему надо действовать именно таким образом. И вообще слова командира доходили до него как-то не совсем ясно, как будто тот находился очень далеко и не мог привлечь его внимания, потому что в голове Игоря натянутой струной звенела единственная мысль: «Зачем мне спускаться на эту убитую планету?! Ведь все равно поправить уже ничего нельзя!»
- Так ты не передумал лететь сейчас?! - неожиданно спросил нуль-навигатор, и Вихров сразу же пришел в себя.
- Нет, нет! - поспешно ответил он. - Просто я думаю, как там, внизу, действовать...
- Уверенно и не торопясь... - Командир «Одиссея» еще раз потер лоб пальцами и неожиданно улыбнулся. - Мне кажется, что все будет в полном порядке...
- Тогда я пошел?.. - улыбнулся в ответ Вихров и поднялся из своего кресла.
- Да, давай. - Старик также поднялся из-за стола. - Для тебя все подготовлено на... моей причальной палубе, а я буду дежурить в коннект-узле ближней связи. Скафандр оборудован видеокамерой, она будет вести запись и одновременно передавать все происходящее с тобой на корабль, а твой узел связи имеет выделенную частоту, так что ты сможешь, как я уже сказал, при необходимости мгновенно со мной связаться. - И вдруг он протянул Игорю руку.
Капитан немного смущенно пожал ее и услышал сказанное совсем тихо:
- Удачи тебе, сынок...
Вихров не помнил, как оказался за дверью командирской каюты. Уже находясь на полпути к командирской причальной палубе, он вдруг вспомнил, что нуль-навигатор отправляет с ним двух киборгов, и забеспокоился. Работать с этими полумашинами ему не приходилось, а оказаться в экстремальной ситуации с незнакомыми... помощниками было бы не слишком приятно. Однако возвращаться назад, чтобы что-то разузнать о своем сопровождении, Игорь не решился. «Разберусь по ходу дела», - решил он.
На малой палубе третий ассистент командира обнаружил готовый к отлету «стриж» с открытым десантным люком. Около люка неподвижно застыли две трехметровые странные черные фигуры, напоминающие некий гибрид человека и муравья - большая яйцеобразная голова с неким подобием человеческого лица, полное отсутствие шеи, массивное туловище, составленное из двух практически идеальных конусов, сочлененных своими вершинами, так что посередине туловища получалась изящная талия-шарнир. Это туловище было оснащено длинными, до странности тонкими, сгибающимися в трех суставах ногами и столь же длинными руками, снабженными десятком пальцев, напоминающих скорее короткие щупальца.
Поодаль от них нетерпеливо прохаживалась совсем другая фигура, в которой Игорь с удивлением узнал личного пилота нуль-навигатора Стаса Вострикова. Тот, увидев входящего на палубу Вихрова, быстрым шагом направился в его сторону с широкой улыбкой на широкой физиономии:
- Ну что, Игорек, два любимчика командира, два старших лейтенанта летят спасать мир!..
- Старший лейтенант и... капитан!.. - наигранно строго поднял указательный палец Вихров. - Мне командир только что показал приказ о досрочном присвоении очередного звания!
- Да! - радостно воскликнул Стас. - Так, значит, после возвращения обмываем?!
- После возвращения... - с некоторой тоской повторил Игорь, возвращаясь мысленно к своей миссии. - Давай грузиться...
- Твой скафандр в отсеке, переодеться можешь в полете... А эти... ребята... тебя дожидаются, - кивнул Востриков с некоторой опаской в сторону неподвижных киборгов.
Едва офицеры приблизились, оба черных, масляно поблескивающих гиганта вскинули угловато дернувшиеся руки в приветствии, и один из них совершенно нормальным глубоким баритоном произнес:
- Капитан Вихров, приданные вам КиА-3 и КиА-4 готовы к выполнению задания!
- Очень хорошо, - сурово буркнул Вихров. - Прошу за мной... - и полез в десантный отсек «стрижа».
Оказавшись внутри бота и пройдя к стоявшему в хвосте скафандру высшей космической защиты, Игорь обернулся. Оба киборга были уже в машине, хотя он совершенно не слышал, как они поднимались по короткому трапу. Один из них уже сидел в кресле, а второй закрывал люк.
Вихров распахнул скафандр по шву на груди и, забравшись внутрь, снова замкнул шов. Шлем оставался откинутым назад, и Игорь не спешил ставить его на место, он прекрасно знал этот тип скафандров и чувствовал себя в них как в очень тесном космическом корабле. Усевшись на свободное место и еще раз посмотрев, как устроились его помощники, он громко произнес:
- Давай, Стасик, отчаливай!..
В ответ раздался голос Вострикова, усиленный интеркомом:
- Старт по готовности, время в пути восемнадцать минут тридцать две секунды, максимальные перегрузки два и три десятых g.
По команде с пульта управления бота заработали системы отсоса воздуха из помещения причальной палубы, и через пару минут ворота причала медленно распахнулись. «Стриж», не прибегая к помощи катапульты, снялся на антигравах и, используя вращение «Одиссея», медленно выплыл в открытое пространство. Практически сразу же заработали двигатели ионной тяги, бот развернулся носом в сторону черноты ночной стороны Гвендланы и двинулся к своей цели.
Над люком в кабину пилота включился экран, на который стала автоматически выводиться траектория полета «стрижа». Бот снижался по спирали и дважды прошел над едва заметным зеленым пятнышком, обозначавшим цель маленького корабля. И каждый раз сердце Вихрова замирало в предчувствии лучевого или гравитационного ударов.
Однако ничего не случилось; как и предупреждал Востриков, через восемнадцать с небольшим минут «стриж» завис метрах в полутора над поверхностью планеты и пилот неестественно весело гаркнул в интерком:
- Все, господа, вылазьте, приехали!..
Вихров не торопясь поднялся из кресла, поставил на место шлем скафандра, включил модуль связи на волне «стрижа» и блок интеркома для контакта с внешней средой, тщательнее обычного проверил все соединения и только после этого подошел к люку. Он словно бы не хотел покидать уютное нутро бота. Но один из киборгов уже распахнул люк и выбрался наружу, второй терпеливо ожидал, когда человек последует за его товарищем.
Вихров уже занес над порогом ногу, и в этот момент снова раздался голос Стаса. Уже без прежней бравады он проговорил:
- Я останусь здесь... ждать… По твоему вызову буду на месте через полторы минуты. Ты там давай поосторожнее... нам еще твое капитанство обмывать!..
Затем в наушниках раздался какой-то странный далекий скрип, словно кто-то очень больной попытался рассмеяться, и Игорь шагнул наружу.

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

Конечно же, он знал, что растительность, устилавшая всю поверхность планеты, сожжена кораблями эскадры и что в атмосфере Гвендланы практически не осталось кислорода, чтобы эту растительность возродить, однако то, что он увидел, ступив на поверхность планеты, ужаснуло его!
Ровная черная, с едва заметным сероватым отливом равнина тянулась до самого горизонта, которого, впрочем, и видно-то не было. Просто черные барханы совершенно незаметно переходили в темное небо, и только яркие серебряные точки звезд показывали, что небо над этой планетой еще сохранилось. Игорь не сразу решился сделать первый шаг, он, казалось, чувствовал, как под титанопластом подошв его сапог шевелится измельченная чуть ли не в пыль, перемешанная перекатами, выжженная лучевыми ударами поверхность планеты, как мелко подрагивают ноги в такт мгновенно заработавшим эмиссионным уплотнителям, не дающим ему провалиться в эту труху по... Он даже представить себе не мог, насколько глубоко можно было бы погрузиться в эту текучую черную пыль! Ему страшно захотелось включить антигравы и оторваться от этой текучей, не держащей на себе абсолютно ничего поверхности хотя бы на несколько метров, но он тут же вспомнил предупреждение нуль-навигатора и... сделал первый шаг.
Ему предстояло сделать десять тысяч таких шагов, и он понимал, о, как отчетливо он понимал, что каждый из этих его шагов может стать последним! Но он сделал второй шаг, потом третий... потом ноги стали сами отмерять шаги, оставляя глазам возможность вглядываться в черную пустыню, ушам - слушать казавшуюся невозможной тишину, голове - способность думать... думать... думать...
И он думал об этой убитой ими планете, о жестокости, просыпающейся порой в людях и толкающей их на самые мерзкие, самые страшные поступки. А потом ему пришло в голову, что и эта планета не щадила его товарищей, он вспомнил Серегу Зайцева - весельчака, умницу и... Серегу Зайцева - страшный обрубок, который уже за чертой жизни говорил и говорил, стараясь предостеречь их, еще живых, спасти их ценой своей смерти! Он вспомнил погибших десантников, поднятых с Гвендланы, и искромсанные останки тел в рассеченных невероятной силой скафандрах, и... пустые и оттого еще более жуткие скафандры...
Он вспомнил... исчадия Гвендланы - червя с человеческими, мудрыми и грустными глазами, и «дьяволов», выглядевших и говоривших почти по-человечески, и бывших так далеко от человека троеруков, и «тараканов», не имевших ничего общего с людьми и казавшихся просто животными, и камни... камни, которые носили внутри себя живую плоть. Он вспомнил маленькую девочку, игравшую в куклы и спросившую его. «Ты нас сейчас убивать будешь?..»
Вспомнил и... остановился!
Мы и их убили!!!
Целую минуту Игорь стоял на месте, а затем обернулся. Позади него расстилалась все та же черная пустыня. «Стрижа» уже не было видно, только трехметровые угловатые черные тени вырастали у него за спиной, и он вдруг подумал, что сопровождавшие его киборги гораздо больше похожи на исчадия, чем все те странные, невероятные формы жизни, доселе населявшие эту неповторимую планету.
О своей миссии и опасности, которой он подвергался, Вихров больше не думал. И то, и другое стало казаться ему мелочью, не стоившей внимания. Он шел вперед, потому что хотел узнать: ПОЧЕМУ?
Почему люди и исчадия Гвендланы не могли договориться?!
Почему поступки и тех, и других определялись ненавистью?!
Почему маленькие дети должны быть убиты?! Неужели только потому, что они могут проводить преобразования шестого уровня?..
Почему?.. Почему?.. Почему?..
Мысли в его голове сменяли друг друга, подчиняясь каким-то, им одним понятным ассоциациям, наталкивались друг на друга, рождали совсем уж невероятные идеи, которые, вспыхнув озарением, вдруг пропадали, не оставив после себя даже следа. Мысли в его голове возбуждали какие-то слуховые и зрительные фантомы, его мозг пытался доказать ему, что он видит легкое, призрачное движение над плоской черной пустыней и слышит некое пение... нет - плач... нет - стон... А во рту появился соленый вкус, словно он принял таблетку соли.
Его глаза, блуждавшие по мертвому черному праху, случайно наткнулись на зеленоватую марку, мерцавшую в нижней правой части забрала и показывающую расстояние до цели, и Вихров удивился - идти оставалось всего два километра... А в наушниках снова раздался странный... длинный шорох, закончившийся уже слышанным раньше скрипом. Игорь вдруг
понял, что эти непонятные едва слышные звуки сопровождают его всю дорогу и что он, занятый своими тяжелыми размышлениями, просто не обращал на них внимания.
«А может быть, эти звуки издает тот, к кому я направляюсь?.. - неожиданно подумал Вихров. - Может, это... предупреждение?! Или призыв?!»
И вдруг на той же марке, показывающей расстояние, он с удивлением увидел, что до цели осталось всего триста метров, что ему осталось сделать всего триста шагов!..
Вихров присел на корточки и сжался, словно ожидая чего-то, и только через секунду понял, что ожидает он... переката. Пришло его время и что-то подсказало Игорю, как его надо встречать.
А впереди, в трехстах метрах, прямо перед его глазами возвышался совершенно невозможный на этой планете холм, слепленный непонятной силой из черного сыпучего праха. И у основания этого холма чернело на черном... входное отверстие пещеры.
Игорь быстро оглянулся и увидел, что оба киборга замерли у него за спиной, а позади них поднимается широкое, во весь горизонт, антрацитное облако пыли, подсвеченное наступающим рассветом. Он снова посмотрел вперед и уже больше не отводил взгляда от холма с пещерой, он ждал, что сделает с этим невозможным холмом перекат.
Через несколько минут Игорь почувствовал, что в скафандре автоматически включился индивидуальный антиграв, что он постепенно, но довольно быстро наращивает мощность, компенсируя возрастающее гравитационное поле планеты. Ещё через секунду поверхность планеты под ним начала проваливаться и он, свернувшись в клубок, повис в воздухе над всёе увеличивающейся под ним пропастью. Вихров не мог обернуться, но на его губах сама собой появилась улыбка, когда он представил себе, как его «ангелы-хранители», гордо выпрямившись во весь свой трехметровый рост, висят в воздухе над бездной.
А бездна это, неспешно проплыв под его скафандром, двинулась в сторону холма. Игорь не смотрел себе под ноги и не видел, как провалившаяся под гнетом гравитационной волны почва возвращается на место. Зато он видел, что торопившаяся вперед пропасть вдруг стала терять свою глубину, выравниваться, выглаживаться... Как гравитационная волна, расступившись, обегает стоявший впереди холм с двух сторон, и тот стоит неколебимо, словно созданный не из перемолотой в пыль трухи, а из прочнейшего гранита.
Пыль, поднявшаяся после прохождения гравитационной волны, скрыла холм от глаз Игоря, но он был совершенно уверен, что тот никуда не денется, что этот холм и есть цель его посещения.
Пыль висела несколько минут, а потом сквозь ее облако снова начали неясно проступать очертания холма, и Вихров медленно двинулся вперед. Он не торопился, но и расстояние, которое ему оставалось пройти, было совсем невелико, так что скоро Игорь оказался у самого входа в пещеру. Включив нашлемный фонарь, он нагнулся, чтобы заглянуть внутрь пещеры, и в это мгновение его модуль связи включился и в наушниках раздался глуховатый мужской голос:
- Входи, я тебя жду... Свое сопровождение оставь у входа, они здесь не поместятся, да и делать им здесь нечего. И, кстати, выключи свой фонарь, я только что... насытился, так что лишняя энергия мне ни к чему.
Вихров выпрямился, выключил фонарь и повернулся к киборгам.
- Вы останетесь снаружи, а я осмотрю эту пещеру, - спокойно произнес он.
Киборг, стоявший справа, немедленно ответил:
- Командир, ваше решение неразумно. Позвольте мне проверить это... помещение.
- Давайте, дорогие мои, степень разумности своих решений буду определять я сам, - усмехнулся Игорь. - Приказываю вам оставаться на месте в течение...
Тут он на мгновение задумался. Сколько времени мог продлиться его разговор с неизвестным существом? Час, три часа, шесть... или несколько секунд, достаточных для смертельной схватки?! Он не знал. И вдруг неожиданно для самого себя произнес:
- В течение суток. Внимательно наблюдайте за окружающей обстановкой. Если я не появлюсь по истечении указанного времени, войдете внутрь и... разберетесь, что там и как... Ясно?!
- Ясно, командир!.. - ответил тот же киборг, и в его тоне Вихров уловил плохо скрытое недовольство.
«Хорошо, что эти... машины не слишком широко распространены!.. - подумал Игорь. - А то, глядишь, скоро они начнут диктовать нам, как себя вести!»
Он еще раз молча оглядел своих спутников, а затем повернулся и, чуть пригнувшись, шагнул в темноту пещеры.
Первые несколько шагов Вихров сделал в полном мраке. Памятуя о «просьбе» хозяина пещеры, он не стал включать фонарь, только низко пригнул голову и вытянул вперед руки. Потом, когда его ладони уперлись в стену, он осторожно огляделся и сразу же заметил справа от себя, совсем недалеко, слабое голубоватое сияние. Повернув в сторону этого светящегося пятна, он двинулся дальше, отмечая про себя, что шагать стало много легче, словно под ногами вместо рыхлого праха появился твердый камень. Свечение становилось ближе, и наконец Игорь вышел в довольно большой подземный зал и смог выпрямиться во весь рост. Он остановился и огляделся.
Зал был пустым и почти идеально круглым, с чуть наклоненными внутрь стенами и куполом вместо потолка. Прямо напротив входа, у самой стены под невысоким, тяжело нависшим сводом полулежало огромное существо, общей формой напоминавшее человека. У него была большая лохматая голова, вполне человеческий торс, две ноги и две руки, но на этом сходство с людьми заканчивалось. Существо было настоящим великаном, не меньше четырех с половиной метров ростом, с пропорционально развитой мускулатурой. Оно не имело на себе никакой одежды и с ног до головы было покрыто довольно густой рыжевато-коричневой шерстью. Вихров не задумываясь назвал бы хозяина пещеры обезьяной, если бы не огромные, умные, человеческие глаза, следившие за ним с самого его появления в этом подземном зале, и если бы его шерсть не испускала того самого голубоватого сияния, которое указывало ему путь в темноте пещеры.
Увидев, что его гость перестал оглядываться по сторонам и повернулся к нему, существо пошевелилось, словно укладываясь поудобнее, и негромко произнесло спокойным глубоким голосом:
- Ну, вот мы и встретились... Помнишь, ты совсем недавно очень хотел меня увидеть? А я обещал предоставить тебе такую возможность, как видишь, я держу свое обещание. Так что ты хотел мне сообщить?.. А может быть, у тебя были какие-то вопросы? Говори...
- Так, значит, вы и есть профессор Отто Капп, главный координатор Гвендланы?.. - спросил Вихров, сделав четыре шага вперед и неожиданно усевшись прямо на пол пещеры, напротив ее хозяина.
- Да, это я, - просто ответило это странное существо, и в его голосе прозвучала явная ирония. - А что, ты представлял меня, наверное, совсем другим?..
- Я, признаться, думал, что вы - человек... - немного растерянно произнес Вихров и вдруг сообразил, что сказал бестактность. Однако существо, казалось, совсем не обиделось на его слова, скорее наоборот, оно насмешливо, совсем по-человечески хмыкнуло и спокойно ответило:
- Ну, если тебя до сих пор смущают необычные формы, которые могут принимать... разумные существа этой планеты, мы устраним эту шероховатость.
И тут Игорь с изумлением увидел, как голубоватое свечение, испускаемое существом, резко усилилось, и в его свете огромная мускулистая покрытая шерстью фигура... потекла, словно подтаявшее мороженое. Ее формы как-то неуловимо сгладились, обесформились, фигура вдруг словно бы слилась с окружающими ее стенами пещеры, превратилась в простой пригорок, отдельные части которого перетекали, переплетались, формируясь в совершенно иную структуру. И это перемещение внутри самого себя, перетекание, переформирование - с одной стороны, завораживало, а с другой - вызывало... отвращение.
Вихров невольно закрыл глаза и потряс головой, отгоняя видение какой-то гигантской, роющейся в самой себе амебы, а когда он вновь смог взглянуть на хозяина пещеры, перед ним лежал, подложив руку под косматую голову... седовласый бородатый старик в широких штанах и длинной белой рубахе. Единственное, что осталось от исчезнувшего существа, были размеры старика, его более чем трехметровый рост и мускулистое плотное тело. И что самое поразительное, голубоватое свечение по-прежнему продолжало исходить и от этого нового тела!
- Ну что, - откровенно усмехнулся старик, - в таком виде я тебя меньше смущаю?!
- Как... как вы это делаете?! - изумленно воскликнул Игорь.
Старик стер улыбку с лица и самым серьезным тоном спросил:
- Неужели ты думаешь, что я могу объяснить суть и технологию преобразования двенадцатого уровня... предтече?..
- Двенадцатого уровня... - медленно повторил Игорь и поднял прояснившиеся глаза на старика. - Значит, вы - полный супер!..
- Да, я - полный супер, - совсем просто согласился старик. - Один из первых полных суперов в истории человечества.
- Человечества... - снова повторил Игорь и неожиданно спросил: - А как вас зовут... звали до того, как вы стали... супером?
- Почему «звали»? - совсем по-человечески пожал плечами старик. - Меня до сих пор зовут Отто Капп.
- А какое отношение к вам имеет тот профессор Отто Капп, который руководил комплексной экспедицией на Гвендлану в триста восемьдесят девятом году новейшей эры? - быстро спросил Вихров.
Старик с интересом взглянул прямо в лицо Игоря и, чуть ухмыльнувшись, проговорил:
- Какие, однако, у вас, молодой человек, многообразные и неожиданные познания?.. Я, признаться, и не думал, что кто-то еще помнит того Отто Каппа!..
- Просто вы назвались именно этим именем, впервые выйдя на связь с Двенадцатой эскадрой, а оно попадалось мне, когда я разыскивал информацию о Гвенддане, - пояснил Вихров.
- Вот как?.. - все с той же усмешкой переспросил Капп. - Ну что ж, раз вы такой любознательный, я отвечу на ваш вопрос. Я и есть тот самый профессор Капп, который руководил упомянутой вами экспедицией на эту несчастную планету...
Старик, казалось, откровенно любовался обалделой физиономией молодого офицера, и затемненное забрало шлема, похоже, совершенно ему не мешало. Несколько секунд в пещере висело молчание, пока Вихров наконец не произнес дрогнувшим голосом:
- Но... как же такое может быть?!.. Ведь прошло больше пятисот лет!
- А разве мало вы встречали на Гвендлане того, чего быть не может? - ответил вопросом на вопрос старый профессор. - Неужели этот факт для вас более невероятен, чем физические и физиологические свойства местных жителей... даже самых маленьких?!
Вихров уже несколько пришел в себя от изумления, понял и... принял ту невероятную, невозможную информацию, которую услышал от этого странного старика. Он заговорил быстро, сбивчиво, глотая окончания слов, не споря, но желая разобраться, дойти до полного понимания:
- Но как это возможно?! Пятьсот лет?! И почему вы вообще оказались на Гвендлане, почему информация о... половине вашей жизни полностью закрыта?! Вообще откуда на этой планете взялась вся эта... эта жизнь, такое ее разнообразие?! И как?.. И кто такие - суперы, откуда они появились?! И магистралы?! И... периферия?!
- Ну, как много у тебя, оказывается, вопросов... - как-то грустно усмехнувшись, перебил его Отто Капп, а Вихров, словно с разгону, продолжил:
- И почему вы решили со мной встретиться, когда было уже слишком поздно?! - Тут он неожиданно замолчал и через секунду закончил совсем тихо: - Если бы мы встретились тогда... когда я вас разыскивал!.. И вообще, почему вы подняли этот... мятеж?!
Столько боли было в этой последней фразе, что старый «полный супер» удивленно посмотрел на Игоря, и на его лице появилось сострадание.
- Ты, сынок, можешь не корить себя за то, что случилось с этой планетой... - неожиданно проговорил старик. - Ее судьба была предопределена задолго до того, как ваш «Одиссей» вышел в систему Кастора.
- Как?!! - не понял Вихров и потрясенно выдохнул: - Не может быть!!!
- Не слишком ли часто ты повторяешь эти слова?.. - с новой улыбкой поинтересовался профессор. - Давай-ка лучше я расскажу тебе все с самого начала. Вот после этого ты решишь, что может быть, а чего не может... И задашь свои вопросы, если они еще у тебя останутся...
Он немного помолчал, словно собираясь с мыслями, но Игорь вдруг почувствовал, что его собеседник просто дает возможность сосредоточиться ему самому. Капитан глубоко вздохнул и весь обратился в слух.
- Может быть, ты не знаешь, что в то время, когда я в триста восемьдесят девятом году вместе со своей экспедицией находился в системе Кастора, на Земле была получена очень чистая, четко модулированная радиопередача из космоса. Она была принята и записана практически всеми радиотелескопами Земли, спутников и Луны. Ты себе представить не можешь, каким бурным ликованием было встречено на Земле это событие! Еще бы, совсем недавно были найдены и обоснованы принципы конструирования и использования гиперпространственных звездолетов, человечество, как тогда говорили, «шагнуло за пределы Солнечной системы, за пределы своей галактики», и тут же пришла эта передача, это «послание от братьев по разуму»! Правда, к тому времени, когда я вернулся с Гвендланы, ажиотаж вокруг этой передачи несколько поутих, во-первых, было неизвестно, что в этом «послании» содержится - его расшифровка оказалась совсем не простым делом, а, во-вторых, человечество в своей массе вообще не может долго интересоваться чем-то одним. Новости должны быть каждый день... новыми - прошу прощения за каламбур.
Через неделю после моего возвращения, я еще даже не закончил писать отчет об экспедиции, со мной связался мой старинный друг, с которым мы вместе учились в Новосибирске, Женя Орлов, и попросил меня подъехать к нему в лабораторию. Работал он тогда в Московском университете, возглавлял факультет астробиологии и, как оказалось, уже несколько месяцев бился над расшифровкой этого самого «послания от братьев по разуму». Вот там, в лаборатории Орлова, я и познакомился впервые с записью этой передачи. Сама передача длилась совсем недолго, но была повторена без перерыва около сотни раз, словно ее авторы хотели при любых обстоятельствах обеспечить людям качественную запись. И действительно, земными обсерваториями было сделано несколько десятков практически идеальных записей, вот только расшифровать эти записи, перевести их на понятный землянам язык никак не удавалось.
Задача эта захватила и меня.
Одним из моих серьезных увлечений, чтоб ты знал, была модифицированная электронная семантика, и в этой науке мне удалось кое-чего добиться. Именно поэтому, столкнувшись с этой непереводимой записью, Женя Орлов вспомнил обо мне. Но как можно применить электронную семантику для расшифровки записи, в которой нет ни записи текста, ни звуков речи, ни понятного видеоряда? Вся запись, все восемнадцать минут, сливались при воспроизведении в какофонию жуткого скрежета и бессистемного мелькания цветовых пятен. Что бы мы ни пытались сделать, результат оставался тем же!
И все же в результате шестимесячной изнуряющей работы Орлову удалось найти нужный подход к обработке полученного сигнала. Оказалось, что мы имеем дело с интерференцией четырех когерентных излучений. Сумев их разделить, мы получили две пары записей: аудио и видео в видимой части спектра и вторую такую же пару в электромагнитном диапазоне. Остальное было уже делом техники... и семантики. Сочетая имеющиеся видеоряд и звуковое сопровождение, мы довольно быстро расшифровали это послание. К нашему глубокому разочарованию, оно было не от «братьев по разуму», а от... «врагов по разуму»!
Увидев непроизвольное движение Вихрова, профессор Капп горько улыбнулся:
- Да-да, именно так. Коротко говоря, нам, всему человечеству, предлагалось убраться из Солнечной системы, а если мы этого не сделаем, предупреждали авторы послания, человечество будет полностью уничтожено. Впрочем, я могу достаточно точно воспроизвести текст этого послания, звучало оно так:
«Мы, скрибы, властелины трех галактик, предлагаем вам покинуть занятую вами звездную систему, потому что она нам понравилась. Если вы не выполните наше требование, мы придем и уничтожим вас!»
Не правда ли, коротко... и предельно ясно! Вся остальная часть послания, все восемнадцать минут, была посвящена тому, каким образом будет уничтожаться человечество.
Тут профессор замолчал, уставившись остановившимся взглядом на черную стену пещеры, словно на ней он вновь увидел послание... врагов по разуму.
Вихров также не торопился прерывать молчание, ему нужно было хотя бы несколько минут, чтобы привести в порядок свои мысли. Наконец он спросил:
- И как же восприняли земляне... вашу расшифровку? Старик очнулся от своих воспоминаний и спокойно сообщил:
- Да никак... Никто ничего землянам и не думал сообщать. Зачем?! Представляешь, что произошло бы на Земле, если бы простым рядовым жителям планеты, обывателям, как их называли в срединные века, уже забывшим и о самой передаче, пойманной астрономами три года назад, и о том, что кому-то поручено ее расшифровать, официально сообщили о некоей жуткой угрозе из космоса?! Паника, беспорядки, кризис всемирного правительства, применение силы и, возможно, не только полицейской... Это никому не было нужно. Мы доложили о результатах нашей работы Высшему Совету Содружества на закрытом заседании, показали расшифрованные нами картинки в сопровождении расшифрованных же пояснений... Да, всех членов правительства это сообщение потрясло, но никто не собирался начинать эвакуацию жителей Земли неизвестно куда, наоборот, единогласно было принято решение готовиться к отпору возможной агрессии из космоса. Тем более что мы с Орловым предложили план такой подготовки!
Профессор Капп приподнялся и сел, опершись своей огромной спиной о стену пещеры. Затем, немного помолчав, он продолжил свой рассказ:
- Конечно, после осознания возникшей угрозы планов противодействия возможному агрессору появилось достаточно много, но должен сказать, что наше предложение было не совсем обычным, даже, можно сказать, совсем необычным, и базировалось оно как раз на содержании самого послания.
Уже при получении первых четких картинок этого послания мы с Орловым обратили внимание на то, что авторы послания, а выделить их на полученном видеоматериале не составляло труда, поскольку они демонстрировали... свои методы уничтожения целых цивилизаций, так вот, авторы послания имели, как бы это сказать... слишком уж разнообразный внешний вид! Вот, например, человечество... Все люди внешне одинаковы - однотипное туловище, голова примерно одинаковой величины в верхней части туловища и четыре парные конечности. А вот скрибы, как они сами себя назвали, были весьма и весьма различны. Именно этот факт натолкнул Евгения на мысль, что они либо принадлежат к различным видам разумных существ, возникшим и развившимся в совершенно различных условиях, либо эти существа имели способность... в значительной мере изменять строение своего тела в зависимости от окружающей среды, а возможно, и по... собственному желанию. Чем глубже мы разбирались в послании, чем лучше понимали его, тем больше склонялись в сторону второго предположения! Это предположение превратилось в уверенность, когда на одном из фрагментов видеозаписи избиения очередного вида разумных существ мы увидели, как один из нападавших в считанные секунды полностью трансформировал свое тело, отрастив себе еще две пары конечностей и спрятав свою голову под костяным панцирем, выросшим из плечевой части туловища! Евгений Орлов первым высказал мысль, что для борьбы с этими странными и страшными в своей беспощадности существами человеку хорошо было бы обладать такой же способностью к трансформации.
Впрочем, эта мысль так и осталась бы неосуществимым пожеланием, если бы я... совсем недавно не вернулся из экспедиции на Гвендлану.
Люди, участвовавшие в экспедиции, были, как ты сам понимаешь, прекрасно защищены от воздействия здешних условий - странно переменная сила тяготения нивелировалась индивидуальными антигравами и гравитационными установками исследовательских центров, практически весь спектр действовавших на поверхности планеты излучений перехватывался или отражался куполами град-комплексов или броней скафандров, и, конечно, никому из нас и в голову не пришло бы разгуливать по планете без надлежащей защиты. А вот воздействие местных условий на образцы земной растительности и некоторые виды фауны Земли изучалось нашей экспедицией весьма тщательно. Я сам проводил целый ряд такого рода опытов.
Именно я, ничего не объясняя, посоветовал своему другу ознакомиться с отчетами нашей экспедиции, после этого он, известный астробиолог, загорелся идеей создать - нет, не создать!.. - найти возможность для людей превратиться в HOMOSUPER!
Видишь ли, механизм наследственности, выработанный у земных организмов, очень... стабилен. При нормальных, земных условиях наследственные изменения генотипа, или по-другому - мутации, происходят крайне редко, каждый ген изменяется один раз на сто тысяч поколений, причем большинство этих мутаций практически не влияют на жизнедеятельность и внешний вид организма. Конечно, радиоактивное и ультрафиолетовое излучение, различные мутагены повышают темп возникновения мутаций, но крайне незначительно и, что самое главное, неуправляемо. Так вот, земные растения и отдельные виды животных, помещенные в условия Гвендланы, изменялись самым удивительным образом! Причем не потомство второго, третьего и более дальних поколений, а сами подвергнутые обработке организмы!
У Жени Орлова появилась теория, что невероятно странные геофизические условия Гвендланы каким-то образом расшатывают генотип земных организмов, таким образом влияют на регуляторные гены, что те заставляют перестраиваться гены структурные, а это, в свою очередь, приводит к перестройке белков в клетках. В результате возникают новые типы клеток, в организме появляются новые функции, новые органы, и все это не в наследственном аппарате, а в самом подвергшемся воздействию организме! Орлов решил, что генотип человека также можно расшатать и заставить человеческий организм перестраиваться в зависимости от... сиюминутной необходимости. Он, базируясь на материалах, полученных нашей экспедицией, весьма тщательно обосновал свою идею и подготовил соответствующие предложения в Высший Совет Содружества.
Наш авторитет был в то время необычайно высок - еще бы, ученые, которые смогли расшифровать послание из космоса и предупредить о надвигающейся катастрофе, да и само предложение было чрезвычайно необычным и в то же время очень привлекательным - наделить человека новыми, весьма необычными, просто фантастическими качествами. Короче, мы получили полную поддержку Совета. Конечно, было решено принять и другие меры подготовки к отражению агрессии, но нашему проекту определили приоритетное значение.
Все другие научные исследования на Гвендлане свернули, планету закрыли для посещений, как это говорилось в давние времена - «засекретили». Построили в дополнение к двум имевшимся исследовательским центрам еще четыре, оснастили их современнейшим оборудованием и пригласили добровольцев для участия в эксперименте... В нашем эксперименте!..
Седой гигант снова замолчал, и снова его невидящий взгляд уперся в черную стену пещеры. Однако на этот раз молчание длилось недолго. С тяжелым вздохом старик проговорил
- Если бы мы знали, что затеваем?! Если бы знали, что с ними станется, те тридцать тысяч молодых ребят, которые добровольно полетели на Гвендлану готовиться к защите Земли?!!
И вдруг взгляд старика уперся в затемненное забрало шлема вихровского скафандра, и он чуть насмешливо спросил:
- Вот ты, молодой человек, если бы сейчас сказали, что для спасения твоей родной планеты тебе необходимо принять участие в очень опасном эксперименте, возможно даже, смертельно опасном, ты бы согласился?!
- Конечно!.. - немедленно ответил Игорь.
Выражение лица старика не изменилось, и только огромные глаза, чуть прикрытые густыми бровями, слегка затуманились.
- Да, так было всегда... - будто бы про себя проговорил он, - лучшие всегда уходили первыми!..
Он снова посмотрел на Игоря и продолжил свой рассказ:
- Тогда ты понимаешь, что в добровольцах у нас недостатка не было... мы все тогда очень торопились, потому что не знали, сколько времени нам отпустит наш неведомый, но страшный враг. Именно поэтому мы отказались от нормального экспериментального процесса, а сразу привезли сюда тридцать тысяч человек.
В град-комплексах исследовательских центров разместились около двадцати восьми тысяч, а остальные, самые отважные... или самые безрассудные поселились прямо под чудной кроной местной растительности. Вот на них и обрушился первый удар...
Орлов оказался прав, геофизические параметры планеты в самом деле очень быстро расшатывали человеческий генотип, но оказалось, что эти параметры в разных частях планеты слишком различны. Настолько различны, что в одном месте люди практически не изменялись и жили вполне комфортно, причем их организм довольно быстро вырабатывал необходимые качества, для того чтобы выдерживать и перекат, и жесткое комбинированное излучение, а в другом месте, не слишком-то и удаленном от первого, люди очень быстро вымирали, перед этим... изменившись до полной неузнаваемости... буквально перестав быть людьми!
Большинство наших переселенцев были биологами и медиками, но разобраться в том, что с ними происходило, они, конечно, не могли. Мы с Орловым и приглашенные им специалисты-генетики мотались по всей планете, пытаясь свести происходящие с людьми изменения хоть к какой-то системе, но нам это удавалось с огромным трудом. А кроме того, нам приходилось наблюдать и за своим собственным состоянием, за изменениями своего организма, а эти изменения были порой весьма неожиданными, болезненными и, как правило, совершенно необъяснимыми. Лаборатории исследовательских центров нам не слишком помогали, потому что позволяли всего лишь констатировать изменения, происшедшие в генной структуре, определить перестройку хромосомных наборов, да и это мы делали с опозданием - едва разобравшись с одним изменением, мы уже имели сообщения о нескольких совершенно других.
Отто Капп глубоко вздохнул и, немного помолчав, продолжил:
- Первые двадцать лет нашего пребывания на Гвендлане были сплошным адом. За это время мы... потеряли около двенадцати тысяч человек, в половине выживших произошли такие изменения, что их уже вряд ли можно было назвать людьми, хотя и все остальные ушли довольно далеко от нормального человеческого облика, человеческого... существа. Чтобы ты понял, насколько все это было... страшно, я расскажу тебе, как умирал мой друг Женя Орлов...
Произошло это через шесть стандартных лет и два месяца после нашей высадки на Гвендлане. Я находился в град-комплексе «F», когда мне сообщили, что меня срочно вызывает к себе Орлов. Бросив все дела, я помчался к нему в исследовательский центр «D». Прибыв, я сразу же направился в биологический исследовательский корпус, поскольку именно там у Орлова была, можно сказать, штаб-квартира. У входа в корпус меня встретила Галочка Свиридова, ближайший помощник Жени, и по ее виду я сразу понял, что случилось что-то очень нехорошее. Хотя, как оказалось, она еще сама толком ничего не знала, просто уже пятый день Орлов не выходил к своим сотрудникам. Галя проводила меня в маленькую лабораторию, которую Женя обычно занимал один и куда редко кто допускался. Постучав в дверь, она дождалась странного, совсем не похожего на орловский голос рыка с той стороны и испуганно кивнула мне: «Входите!..» - а сама немедленно повернулась и ушла.
Я толкнул дверь, и та оказалась незапертой. Я вошел.
В лаборатории никого не было. Два больших стола, обычно безукоризненно чистых, были заставлены какими-то приборами и полуразобранными биохимическими установками. И на столах, и на полу в полном беспорядке валялись исписанные и скомканные листы бумаги.
Не успел я оглядеться, как из-за двери, ведущей в дальнюю комнату, служившую для отдыха, раздался сильно изменившийся, хриплый с присвистом голос Жени:
- Закрой дверь и иди сюда... Только не пугайся, со мной... неприятность...
Я аккуратно запер входную дверь и быстро прошел в комнату отдыха.
Посреди небольшой комнаты лежала целая груда одеял, под которыми что-то шевелилось. Едва я шагнул к этой груде, как из-под нее высунулась длинная, странно тонкая бледная рука и, ухватив за край верхнее одеяло, откинула его. На меня глянули хорошо мне знакомые спокойные серо-голубые глаза Орлова, но вот лицо, на котором они сверкали, было совершенно иное... Вернее, лица... привычного человеческого лица не было!
Вместо иронично улыбающейся физиономии Орлова я увидел странную неподвижную серовато-бурую маску, вырезанную, казалось, из какого-то экзотического дерева. Высокий, густо изрезанный глубокими морщинами лоб плавно переходил в совершенно голый череп, на котором вместо Женькиных густых белокурых волос красовался некий костистый гребень высотой около пяти сантиметров, из-под крутых надбровных дуг выглядывали глаза, лишенные век, но зато снабженные мутноватой пленкой, каждые несколько секунд опускавшейся на глазные яблоки. Носа не было, так же как и щек, вместо них от лба до заострившегося подбородка проходил точно такой же гребень, как на голове. Рот еще оставался, однако челюсти были деформированы так, что походили на челюсти щуки, а губы истончились практически до полного исчезновения.
Этот странный, страшный рот неожиданно приоткрылся, показав полное отсутствие зубов, вместо которых появились две костяные пластины, и я снова услышал исковерканную, затрудненную речь:
- Ну, как я тебе?.. Красавец?..
Мне удалось овладеть собой, и ответил я почти спокойным тоном:
- Что случилось?.. Ты понимаешь, что с тобой произошло?!
- Ну, что произошло, я понимаю... - ответил Орлов, - а вот почему и как это произошло, разбираться, похоже, придется тебе!..
- Но что надо делать, чтобы... - я растерянным, беспомощным жестом указал на его страшную голову, - чтобы вернуть все на место?..
- А вот вернуть все на место вряд ли удастся... - проговорил Женя, и на секунду мне показалось, что он сейчас улыбнется своей замечательной улыбкой. Однако его... маска осталась неподвижной.
- Ты дверь закрыл?.. - неожиданно спросил он, и я в ответ только кивнул. - Тогда смотри...
Его невероятно длинная и тонкая рука стала скидывать одно одеяло за другим, а он продолжал говорить:
- Это началось дней шесть назад... Я как раз накануне вернулся из южного полушария от группы Иванова, кстати, они там очень неплохо устроились, но условия у них в лагере совершенно иные, нежели у нас здесь. Так вот, на следующий день после возвращения я почувствовал, что у меня поднимается температура. Ты знаешь, этот «феномен» случается с нами довольно часто, так что поначалу я не обратил на это особого внимания. К вечеру у меня ломило все тело, и поэтому я принял две дозы эстигонала и взял пробу крови на ДНК-анализ. Запустив автомат-диагност, я остался ночевать здесь, идти в жилую зону не было сил. А утром я уже не смог встать...
В этот момент последнее одеяло было отброшено, и я увидел его... тело.
Можешь мне поверить, это было еще страшнее, чем его лицо. Он только что сказал мне, что пять дней назад утром не смог встать, и теперь я видел почему. Его ноги были длиной метра два, при этом необыкновенно тонкими и имели несколько суставов. Короткое бочкообразное туловище, обтянутое все той же серовато-бурой кожей, похожей на дерево, выглядело слишком тяжелым для этих... паучьих конечностей. Если прибавить, что они находились в постоянном движении - подергивались, очень быстро сгибались в самых, казалось бы, невозможных направлениях, судорожно скребли по полу, то ты сможешь представить, какое впечатление произвел на меня вид этого изменившегося до полной неузнаваемости тела!
Видимо, Орлов понял по моему виду, что мне тягостно на него смотреть, потому что попытался снова набросить на себя одно из одеял. Однако его рука перестала его почему-то слушаться и начала подергиваться точно так же, как и его ноги. Только теперь я увидел, что вторая его рука, столь же истончившаяся и удлинившаяся, лежала совершенно неподвижно, странным образом подвернутая под тяжелое туловище. Женя перехватил мой взгляд и немедленно ответил на него:
- Вторую руку я уже два дня не чувствую...

Предыдущая страница 25 Следующая страница


Мятеж 26

Я наклонился и прикрыл его одеялами.
- Теперь ты видишь, что помочь мне уже ничем нельзя, - совершенно спокойным, даже безразличным тоном продолжил он свой рассказ. - Впрочем, и пять дней назад вряд ли что-то можно было сделать... По всей видимости, я где-то попал под еще неизвестное нам облучение или столкнулся с каким-то другим фактором-икс. Видимо, в результате воздействия этого фактора мой геном окончательно расшатан, и регуляторные гены не могут выполнять свои функции. А поскольку от них зависит построение и поддержание моего человеческого генотипа, я стал... терять человеческий облик... Правда, скорость этого процесса совершенно невероятна, и мне непонятно, в кого же это перестраивают меня мои «сбрендившие» гены?
- Ты за это время что-нибудь ел? - совершенно неожиданно даже для самого себя спросил я. - И может быть, все-таки какое-то... лекарство?..
В ответ послышался испугавший меня хрип - не то кашель, не то... смех, а потом Женя все тем же безразличным тоном произнес:
- Последние четверо суток я не ел... и не хочу... А насчет лекарства... Разве у нас есть средство стабилизировать работу генов? Я такого не знаю. - Он немного помолчал. - С такими изменениями в организме я скорее всего... не выживу, да и не хочу, я даже не знаю, долго ли еще смогу разговаривать с тобой... так, чтобы ты меня понимал. Так вот, все мои записи находятся в лаборатории, в шкафу, кроме последних, сделанных в... во время моего... преобразования. Они здесь...
Он с явным усилием просунул свою подергивающуюся руку под стоявший у стены диван и вытащил несколько неряшливо исписанных листков.
- Если сможешь, останься со мной... до конца, хотя я не настаиваю - я понимаю, что представляю неважное... зрелище.
После этих слов его глаза закрылись мутной пленкой и голова устало откинулась.
Я поправил сползавшие с тела одеяла и сел на диван, не отрывая взгляда от своего обреченного друга. Похоже, он был прав, и диагноз им был поставлен верно. Даже за те несколько десятков минут, которые я провел рядом с ним, его внешний вид сильно изменился. Гребень на голове еще подрос, и кожа на нем, казалось, вот-вот была готова лопнуть, рот почти полностью исчез - похоже, костяные пластины, заменившие зубы, постепенно срастались. Ноги под одеялами успокоились, но все его тело содрогалось от крупной дрожи, а рука, державшая листы, разжалась и задергалась в крупной конвульсии. Я попытался взять ее в свои ладони и вдруг увидел, как два пальца на ней - мизинец и большой... исчезают, словно втягиваясь в ладонь, а оставшиеся три быстро удлиняются и утончаются!
Чтобы не видеть этой жути, я поднял глаза и принялся рассматривать потолок комнаты. Его чистый белый цвет немного успокоил меня, и в этот момент Орлов снова заговорил. Его голос стал еще менее понятен, но я улавливал смысл его речи:
- Странно, что я почти не чувствую боли, хотя эти... преобразования вроде бы должны быть болезненными... Правда, гораздо более странно то, что я до сих пор не умер!.. Весь наш земной опыт говорит, что эти изменения должны быть несовместимы с жизнью... человека. Что-то поддерживает во мне возможность существования и... сохраняет разум... У меня такое ощущение, что мой разум, моя способность мыслить совершенно не затронуты и... могут как-то управлять идущими в моем организме изменениями. Мне не хватает совсем немногого, чтобы понять механизм этого управления и... направить происходящие изменения в какое-то рациональное русло!..
В его неразборчивых словах было столько надежды и... отчаяния, что у меня на глазах выступили слезы. А Женя вдруг проговорил:
- Вот только говорить я, наверное, скоро совсем не смогу!..
Затем он долго молчал, так что я решил, что больше его не услышу, но где-то через час он совсем уж неразборчиво попросил:
- Ты меня в таком виде не показывай никому... Даже после того, как я... уйду...
Это были его последние слова.
Жизнь в изуродованном теле Жени продолжала теплиться еще трое суток. Я просидел рядом с ним все это время, только изредка подходя к двери, когда кто-нибудь, чаще всего Галочка Свиридова, стучал, чтобы узнать, не надо ли нам чего. Когда прекратилось дыхание, а дышал он последние двое суток через ушные отверстия, я думал, что настал конец, однако биение сердца прослушивалось еще почти двенадцать часов. Ничего человеческого в этом теле не осталось, оно стало похожим на... пень высотой метра полтора с тремя длинными кривыми корнями и двумя тонкими ветками, взметнувшимися вверх...
Я единственный, кто видел, во что он превратился.
Впрочем, мы за эти годы насмотрелись и не таких... превращений...
Спустя еще двадцать лет положение как-то вдруг стабилизировалось. Нет, изменения в организме людей продолжались, но они стали не такими заметными, более плавными, упорядоченными, что ли. А еще через тридцать лет все колонисты разделились на четыре большие группы. Первая - это те, кто оставался под защитой куполов исследовательских центров и сохранял внешность, присущую человеку, в более или менее привычном виде и не получил каких-либо экзотических способностей. Вторая - те, кто изменился настолько, что уже не мог называться homosapiensom по облику, ни по образу мышления. Третья - те, кто, изменившись внешне, сохранял присущие человеку стиль и образ мышления, кто, не походя на человека внешне и имея некоторые... экзотические способности, продолжал оставаться им по сути. И четвертая, самая малочисленная - это те, кто не имел... постоянного облика, чья внешность, чьи внутренние органы изменялись в зависимости от окружающей среды, от степени личной изолированности, порой даже от... личного желания!
Первые продолжали называться людьми. Они были очень немногочисленны, но зато у них рождались дети, как правило, к сожалению, людьми уже не бывшие. Мутации, проходившие в геноме этих людей, были скрытыми и проявлялись только в следующих поколениях.
Вторые были названы «периферия», поскольку генетические изменения в их геноме настолько ушли в сторону от человечества, что они потеряли способность... мыслить. Их поведение перестало быть осмысленным, оно стало базироваться на инстинктах. Хотя, надо сказать, зачастую периферия очень почтительно относилась и относится к магистралам и особенно полным суперам, периферийные существа были самыми многочисленными на планете, самыми разнообразными по облику и физическим способностям.
Третьи - магистралы. Мутации генома этого вида протекали по магистральному пути, но по разным причинам остановились на какой-то стадии, не дойдя до своего естественного завершения.
И последние - homosuper, или, как мы сами себя назвали, полные суперы. Этот вид был именно тем, что мы с Орловым хотели получить в результате нашего безумного эксперимента. У нас получилось! Вот только нас, полных суперов, было очень мало... всего сто пятьдесят... А для того чтобы надежно прикрыть Землю от вторжения, надо не меньше шестисот-семисот!..
Впрочем, это сейчас нас сто пятьдесят. К сотой годовщине нашего пребывания на планете полностью сформировалось всего четыре полных супера, которые еще мало что умели, но зато мы точно узнали, каким образом из человеческого генома, используя геофизические свойства этой планеты, можно вырастить homosuper!
А теперь о сути конфликта, который привел к началу нашего, как ты его называешь, мятежа.
Те первые, самые тяжелые, пятьдесят лет Земля постоянно помогала нашей колонии всем, чем только могла. Мы не испытывали недостатка ни в оборудовании, ни в медикаментах, ни в продуктах питания. Опасность и неизвестность заставляли Высший Совет работать по всем направлениям, дававшим хоть какую-то надежду на эффективное отражение возможной агрессии. Однако к концу пятидесятилетия состав Совета практически полностью сменился, никаких новых сообщений от наших потенциальных врагов больше не поступало, а у Земли появился большой и мощный космический флот...
Старик быстро взглянул на Вихрова и неожиданно спросил:
- Вот ты служишь в военно-космических силах Земли, а ты когда-нибудь задумывался над таким вопросом: зачем Земле вообще нужен столь мощный космический флот, такая гигантская разрушительная мощь? Ведь в исследованной части космоса мы не имеем сколько-нибудь серьезного военного противника, а для выполнения полицейских функций вполне хватило бы гораздо меньших сил!
Игорь растерянно покачал головой, даже не подумав, что это его движение не будет замечено за поляризованным забралом шлема. Однако полный супер заговорил так, словно видел все вполне отчетливо:
- Этот гигантский космический флот был создан как раз в пятом-шестом столетии новейшей эры и с тех самых пор поддерживается на высоком уровне, хотя... вряд ли он сыграет важную роль в борьбе со скрибами... Но новое руководство Содружества не забывало и наш проект. Мы по-прежнему получали все необходимые ресурсы, хотя от нас и не скрывали, что весьма разочарованы нашими... не слишком серьезными результатами - отчеты о нашей работе регулярно доставлялись на Землю. Именно в то время систему Кастора объявили закрытой, а Гвендлану официально назвали местом изоляции мутантов.
Время шло, никакого нападения на Солнечную систему не происходило и даже... не предвиделось, а опасность, представлявшаяся ранее очень серьезной, стала постепенно терять свою остроту...
Старик совсем по-человечески вздохнул и задумчиво произнес:
- Иногда мне кажется, что эти... скрибы очень хорошо изучили психологию человечества. Люди в массе своей не могут долго находиться в состоянии страха, в состоянии ожидания. Если обещанный ужас не наступает, если не надо бороться с конкретным врагом, страх уходит, забывается, становится. . нереальным. - Тут он невесело усмехнулся. - Так что лет через триста после начала нашего эксперимента, когда на пост председателя Высшего Совета вступил предшественник нынешнего Председателя, Земля, можно сказать, поставила крест на нашем проекте. Новые группы добровольцев перестали прибывать на планету, хотя уже около двухсот лет никто из вновь прибывавших не умирал от... неуправляемых мутаций. Нет, далеко не все становились полными суперами, большинство все-таки превращалось в магистралов первого и второго уровней, но продолжение проекта на Земле сочли нецелесообразным... Нет, в то время Земля еще чувствовала какую-то ответственность за нас, поэтому необходимые ресурсы на планету продолжали поступать, но только самые необходимые, без которых было бы невозможно поддерживать существование колонии и хоть как-то продолжать эксперимент... И все-таки мы продолжали работу, у нас, у полных суперов и магистралов, стало появляться потомство!.. К сожалению, появлялось оно не слишком часто и со смещенным геномом.
А с приходом к руководству Высшим Советом господина... Соутса наступила развязка. На второй год своего председательства он затребовал у нас расширенный отчет о нашей работе и полученных результатах с примерами и иллюстрациями. Мы подготовили и направили самый полный отчет, какой только смогли составить, мы не скрыли... почти ничего, даже того, сколько стандартных лет прожили некоторые из нас. Мы надеялись на возобновление интереса к нашей работе, но оценки этого отчета, хоть какой-то реакции на него не было около года. А затем с нарушением графика была проведена смена дежуривших в системе Кастора звездолетов, и вновь прибывший командир патруля доставил нам решение Председателя Высшего Совета. Оно гласило, что всякая исследовательская, промышленная и репродуктивная деятельность на планете должна быть прекращена, что колония будет оставаться на иждивении Земли... так и было сказано - «на иждивении», до тех пор, пока будет жив хотя бы один колонист, но нам запрещалось покидать Гвендлану и появляться на освоенных человеком мирах... Практически это означало, что Земля приговорила нас к вымиранию!
Отто Капп замолчал. Его глаза внимательно наблюдали за Вихровым, словно рассчитывая увидеть за поляризованным пластиком забрала хоть какую-то оценку услышанного. Однако, когда Игорь уже собрался что-то сказать, он заговорил вновь:
- Вот так нас сделали... исчадиями! Контр-адмирал Эльсон прав, мы - исчадия! Исчадия Земли!!!
Целую минуту в пещерке висела тишина, и наконец Игорь растерянно выдавил:
- Но я не понимаю... Я не понимаю, почему Земля приняла такое... решение?..
И совершенно неожиданно старик усмехнулся и покрутил головой:
- Конечно, не понимаешь!.. Ты же еще не знаешь, что такое власть!
- А при чем тут... власть? - удивился Вихров.
- Видишь ли, молодой человек, наш уважаемый Председатель Высшего Совета уже не боится агрессии скрибов - слишком давняя это история, и он в нее просто не верит. Однако он увидел наш отчет, он увидел возможности полных суперов и теперь боится... нас! Он понимает, что полному суперу не нужно ничего - ни планеты, ни пищи, ни одежды, ни семьи, ни... правительства. Homosuper в самом прямом смысле самодостаточен. И в то же время стать полным супером очень привлекательная перспектива для любого нормального человека... Господин председатель испугался, что если о нашем эксперименте, о полученных нами возможностях узнает население Земли, у него... не останется подданных!
- Но это же ерунда! - воскликнул Игорь. - Далеко не для всех, и даже не для многих перспектива стать полным супером была бы привлекательной!
- Может быть, ты и прав, - спокойно ответил старик, - но господин Соутс думает по-другому... возможно, из-за того, что для него самого такая перспектива выглядит достаточно привлекательной, хотя он и боится... провести собственное превращение. Возможно, мы слишком хорошо... составили свой отчет! В любом случае нам ничего не оставалось делать, как освободиться от опеки Земли. Все остальное ты знаешь сам!
Старик замолчал и как-то устало откинулся на стену пещерки. Игорь тоже молчал, пытаясь хотя бы как-то осмыслить услышанное.
- И все-таки наверняка существовала какая-то возможность избежать такого... кровавого противостояния, - не слишком уверенно произнес наконец Вихров.
- Нет, - немедленно откликнулся Отто Капп, - такой возможности не было. Двенадцатая эскадра Звездного патруля была послана к Гвендлане для того, чтобы полностью нас уничтожить, а ваш «Одиссей» - чтобы не дать нам возможности... покинуть планету!
- Но как вы могли покинуть планету, если у вас не было звездолетов?.. - с несколько растерянной улыбкой поинтересовался Вихров.
- Хм... - Капп задумчиво посмотрел на молодого офицера. - Ты производишь впечатление умного парня... Неужели ты еще не задумывался над тем, каким образом уроды-пленники с планеты-тюрьмы смогли обездвижить земные звездолеты? Каким образом появляющийся из гиперпространства звездолет класса «ноль» немедленно атакуется торпедами, излучением и полями? Каким образом распрограммируются совершеннейшие, имеющие мощную защиту боевые машины? Каким образом эти нелепые жертвы генных мутаций все время находятся в курсе всех операций, затевающихся на одном из самых мощных боевых кораблей Земли?.. Пойми наконец, полный супер - сам себе и материя, и энергия, и поле, и излучение, и что хочешь! Полному суперу не нужна пища в привычном для тебя смысле, ему не нужна кислородная или какая-то другая атмосфера, ему достаточно для функционирования любого энергетического источника! Ваши первые атаки планеты просто питали нас дополнительной энергией! Но вот ваш «Одиссей» вполне способен полностью блокировать планетарное излучение и полевые образования, то есть - наше возможное передвижение в пространстве!
- Значит, вы... бессмертны?! - потрясение спросил Игорь, не обращая внимания на описанные профессором возможности его линкора.
- К сожалению, нет, - покачал головой в ответ Капп. - Нас можно уничтожить... несколькими способами, например, лишив на некоторое время энергетической подпитки. В открытом пространстве это сделать очень сложно, но в условиях планеты иногда случается...
Профессор на мгновение замолчал, а потом неожиданно тихо добавил:
- Наконец, мы можем просто... пожертвовать собой ради чего-то очень необходимого.
- Но все равно, - продолжал настаивать немного пришедший в себя Вихров, - кто-то из полных суперов выжил в этом... кошмаре, в этой бойне?!
- Почти все, - утвердительно кивнул Капп. - Но нас слишком мало, и мы... У нас почти не осталось надежды спасти Землю!.. Мы решили... уйти! Я встретился с тобой, потому что обещал и еще... - Старик на секунду замолчал, а потом закончил: - И еще потому, что ты напомнил мне... Женю Орлова... Считай это старческой прихотью... исчадия Земли! Понял... предтеча?!
Говоря эти последние слова, Отто Капп медленно поднимался на ноги, и свод над ним также поднимался, словно пещеру распирала некая невиданная сила. Свечение вокруг старика становилось все интенсивнее, и вдруг полыхнуло синим пламенем. Длинные ярко-синие языки заметались вокруг высокой массивной фигуры, оглаживая ее, облизывая, и она стала быстро истаивать, терять свой объем, уменьшаться. А синий огонь полыхал все интенсивнее!
Вихров тоже быстро вскочил на ноги и судорожно пятился к выходу из пещеры, не в силах оторваться от происходящего на его глазах превращения.
Наконец фигура старика полностью растаяла, и яростное синее пламя стало стихать, прижиматься к полу. Вот и оно погасло... В пещере стало совершенно темно, и только перед глазами «предтечи» все еще плясали огненно-синие круги. Почти на ощупь Вихров повернулся и, с трудом переставляя ноги, направился к выходу.
Он прошел около половины короткого тоннеля, когда в наушниках шлема вдруг что-то засвистело, застонало, а потом едва слышно раздался голос... Отто Каппа:
- Удачи тебе, предтеча!..
Вихров замер на месте, его поразило это пожелание, прозвучавшее совсем так же, как пожелание Старика перед его отлетом на Гвендлану, а кроме того... Кроме того, узел связи его скафандра был настроен на волну востриковского «стрижа», а потому никак не мог поймать какую-то другую передачу. Ведь выбранная для его группы волна была строго секретной и... закрытой. Даже полный супер не мог знать ее частоту. Или мог?..
Он медленно двинулся дальше и через несколько шагов чуть было не столкнулся с одним из своих механических помощников, стоявшим прямо при входе в пещеру. Киборг быстро отступил наружу и вполне дружелюбно поинтересовался:
- Капитан, вы нашли того, кого искали?..
- Да, нашел... - машинально ответил Вихров, занятый своими мыслями.
- Кто это был? - с неожиданной напористостью спросил киборг.
Вихров, удивленный столь странным интересом, поднял глаза на спрашивающего, однако ответил:
- Это был профессор Отто Капп, главный координатор Гвендланы.
И вдруг оба черных великана быстро и совершенно бесшумно проскочили мимо Игоря в глубь пещеры.
Вихров удивленно оглянулся вслед исчезнувшим киборгам и, переключив модуль связи на волну этих... полуавтоматов, громко произнес:
- КиА-3, КиА-4, доложите, куда и зачем вы направляетесь?!
- Господин капитан, нам приказано задержать существо, которое выйдет на контакт с вами, и доставить его на «Молот Тора»!.. - раздался в его наушниках голос одного из киборгов. - Тем более что это был сам Отто Капп!!
- Кем приказано?! - резко спросил капитан.
- Контр-адмиралом Эльсоном...
- Разве вы подчиняетесь не нуль-навигатору «Одиссея»? удивился Игорь.
- Мы переданы во временное подчинение указанному должностному лицу, но приказы контр-адмирала имеют для нас приоритетное значение!..
- Господин капитан, - неожиданно перебил своего товарища второй киборг, - где находится существо, с которым вы беседовали больше часа стандартного времени?! В этом подземном... пространстве никого нет!
- Но профессор Отто Капп покинул пещеру передо мной... - слегка усмехнувшись, проговорил Вихров, и неожиданно для него киборги уловили эту усмешку.
- Ничего смешного в этом происшествии нет! - холодно проговорил своим глубоким баритоном один из них. - Теперь вы должны будете проследовать вместе с нами на флагманский звездолет Двенадцатой эскадры для дачи показаний о вашей беседе с главарем мятежников и сведениях, которые вы от него получили! Возможно, придется исследовать и ваш мозг на предмет вскрытия подсознательной памяти!..
С этими словами оба киборга вынырнули из темного провала пещеры и направились в сторону Игоря, успевшего отойти на несколько шагов.
- Я не имею такого приказа!.. - уже откровенно насмешливо ответил Вихров. - И не собираюсь выполнять бредовые распоряжения приданных мне в помощь... автоматов! Я возвращаюсь на «Одиссей», и если мой командир прикажет мне явиться для доклада к контр-адмиралу Эльсону, я выполню этот приказ и отправлюсь на «Молот Тора». Но только в этом случае!! И кроме того, нам все равно нужен челнок, чтобы улететь с планеты...
- Я сожалею, капитан, - проговорил киборг, стоявший справа, - но мы имеем совершенно однозначный приказ доставить на флагман контр-адмирала мятежника, который вступит с вами в контакт, или же вас, если по какой-либо причине доставка преступника будет невозможна! И мы выполним приказ, даже если вас придется доставить силой! И кроме того, - неожиданно добавил он тоном, в котором сквозила ответная насмешка, - нам не нужен челнок, мы можем самостоятельно доставить вас на «Молот Тора» - вы ведь в скафандре высшей космической защиты, значит, и вы можете выйти в открытый космос без всякого челнока!
На бедре киборга сдвинулась пластина, скрывающая оружейную полость, и через мгновение Вихров увидел излучатель, нацеленный в свою грудь.
Дальше Игорь действовал совершенно автоматически. Включив индивидуальный антиграв, он прыгнул в сторону и прочь от изготовившихся к атаке киборгов. Уже в воздухе он развернулся к ним боком, и оба направленных в него разряда прошли рядом со скафандром, не то из-за его маневра, не то из-за нежелания киборгов причинить ему действительный вред. Вместе с этим он переключил модуль связи на волну «Одиссея» и прокричал:
- Вы видите, что происходит?!
- Да, - ответил ему взволнованный голос, и Игорь узнал Мансура Аббасова. - Командир уже связывается с контр-адмиралом, чтобы тот отменил свой паскудный приказ! Попробуй немного потянуть время!!
«Ага! Потянуть время!! - лихорадочно подумал Вихров - А как его тянуть, если у меня даже нет оружия?!»
Он снова переключился на волну киборгов и услышал:
- Капитан, если вы не подчинитесь, мы вынуждены будем открыть огонь на поражение и все равно доставим вас куда приказано, пусть и в бессознательном состоянии!!!
И после этой фразы в модуле связи снова что-то завыло, зарыдало, захрипело, а потом раздался едва слышный шепот:
- Сынок, ставь энергощит...
«Точно! - мелькнула в голове Вихрова спасительная мысль. - Энергощит! И пусть попробуют пробить его из своих... пукалок! Конечно, надолго щита не хватит, энергоемкость аккумуляторов скафандра невелика, но оттяжку времени, про которую говорил Мансур, я получу!»
Как раз в этот момент Игорь приземлился, выключил антиграв и, мгновенно развернувшись, выбросил вперед правую руку с выставленным указательным пальцем, служившим антенной генератора энергощита.
Воздух перед ним слегка заискрился, а затем уплотнился до состояния толстого стекла, и тут же в него ударили две синие ветвистые молнии. Когда смолкло шипение разрядов, в наушниках шлема раздался голос киборга:
- Капитан, ваше сопротивление смехотворно, энергощит скафандра не приспособлен к поглощению разрядов наших излучателей, а расход энергии на его поддержание скоро приведет к отключению систем жизнеобеспечения, и вы просто потеряете сознание от удушья! Перестаньте глупить и подчинитесь приказу контр-адмирала!..
В щит ударили еще две ветвистые молнии.
- Вашего контр-адмирала ожидает трибунал за превышение власти и необоснованное применение силы к офицеру Космофлота Земли! - хрипло прорычал в ответ Вихров, одновременно скашивая глаза на счетчик энергоресурса, высвечивающий свои показания в левом нижнем углу забрала. Проклятый урод - не человек, не машина - был прав: запас энергии резко падал.
«Еще два-три разряда, и я в самом деле начну задыхаться! - подумал Вихров. - И что они там на „Одиссее“ тянут, Эльсон уже должен отменить свой идиотский приказ!»
И вдруг краем глаза он заметил, что мелькание цифр на счетчике энергоресурса прекратилось! Он снова внимательно взглянул на показатели прибора, и тут, прямо на его глазах цифры снова пришли в движение, только на этот раз они показывали, что аккумуляторы скафандра начали... накапливать энергию!
Сначала это накопление шло не слишком быстро, было непонятно, за счет чего оно вообще происходит, но после очередного спаренного разряда излучателей показатель просто прыгнул вверх. Игорь понял, что аккумуляторы скафандра каким-то непонятным образом начали поглощать энергию разрядов, бивших в щит! Через мгновение последовал новый разряд, и он увидел, что уровень энергоемкости аккумуляторов достиг практически предельной нормы!
«Еще один такой разряд, и энергоустановка скафандра просто сгорит от переполнения!» - в панике подумал он, и тут же этот разряд последовал! Однако вопреки его опасениям аккумуляторы поглотили и его. Вихров с трудом оторвал взгляд от мелькающих цифр счетчика энергоресурса и взглянул на свою вытянутую вперед руку. От смешно торчащего пальца и до самого плеча титанопласт рукава скафандра охватывали сверкающие, струящиеся голубоватым огнем, извивающиеся и перехлестывающиеся нити.
Через секунду в поставленную Вихровым защиту ударил новый спаренный разряд и вдруг энергощит... исчез!!!
«Вот и все!..» - подумал Игорь, но в это мгновение с его вытянутого вперед пальца сорвалась ответная фиолетовая молния! Нет, это была даже не молния, а нечто совершенно чудовищное! Два толстых фиолетовых жгута, выметнувшись из короткого обрубка титанопласта, в мгновение ока настигли обоих киборгов, оплели их, и под этой жуткой оплеткой обе высокие угловатые черные фигуры затряслись в кошмарной, конвульсивной пляске. В первое же мгновение излучатели были вырваны из сжимавших их пальцев, затем ноги, руки, головы и туловища киборгов задергались, словно каждый из членов этих буквально бессмертных тел начал выплясывать свой собственный «последний» танец! Эта пляска продолжалась всего несколько коротких минут, показавшихся, однако, Вихрову бесконечными, а затем голова правого киборга с оглушительным грохотом взорвалась, он рухнул в уже переставший держать его прах и тут же скрылся под его поверхностью. Второй киборг продолжал свою безумную пляску, постепенно теряя свои конечности и распадаясь буквально на глазах у потрясенного капитана. Прошло еще несколько секунд и останки развалившегося киборга также поглотил текучий прах, покрывавший поверхность планеты.
Вихров растерянно оглядел ровную, черную, серовато отблескивающую равнину и не нашел никаких признаков только что стоявших здесь созданий человеческого инженерного гения...
- Капитан, вы должны подчиниться приказу контр-адмирала и явиться на его флагман!.. - неожиданно раздалось в наушниках его шлема. Голос киборга потерял глубину, стал каким-то плоским, нереальным. Затем прозвучал странный короткий щелчок и снова послышался тот же «плоский» голос:
- Капитан, вы должны подчиниться прика... Щелк...
- Капитан, вы дол... Щелк...
И все стихло... окончательно.
Вихров чисто машинально еще раз взглянул на показатели счетчика энергоресурса и понял, что аккумуляторы в одном разряде выбросили практически все, что смогли накопить за время действия щита. Теперь скафандр мог обеспечить ему нормальное существование всего на пятнадцать, от силы двадцать минут. Но это капитана не слишком взволновало. Переключившись на волну «стрижа», Игорь устало произнес:
- «Стриж», вызывает Вихров, ожидаю тебя... Включаю маяк...
Через минуту далеко в посветлевшем небе мертвой планеты показалась черная точка. Еще через тридцать секунд востриковский «стриж» завис на антигравах рядом с Игорем и в открывшийся пассажирский люк вывалился короткий трап. Вихров забрался внутрь машины, задраил люк, подождал, пока воздух в отсеке не придет в норму, а затем отстегнул шлем и откинул его за плечи.
- А где твое сопровождение? - раздался из динамика, расположенного над люком в кабину пилота, голос Стаса.
Игорь устало усмехнулся и ответил:
- Они решили здесь остаться...
- С чего бы это?.. - удивился Востриков.
- Обиделись, что я отказался лететь с ними к контр-адмиралу...
- На чем?! - еще больше удивился Стас.
- Да они, вишь ты, сами себе... челноки... И я, как назло, в скафандре высшей космической защиты оказался... Вот они и решили меня на дознание к контр-адмиралу... к своему начальнику... доставить.
- А ты, значит, не согласился?!
- Ну не мог же я тебя здесь одного бросить...
- Я знал, что ты настоящий друг...
Маленькая машина неожиданно дернула носом и резко пошла вверх, прочь от безжизненной черной поверхности сожженной планеты.

ГЛАВА 9

- Господин контр-адмирал, я больше не намерен обсуждать этот прискорбный инцидент! Все материалы, касающиеся отданного вами возмутительного приказа и последовавшего за этим нападения двух ваших киборгов на моего офицера, будут переданы в прокуратуру Космофлота, и я уверен, что верховный трибунал досконально разберется в этом деле! Доказательства того, что этот приказ, как вы утверждаете, был отдан вами во исполнение поручения Председателя Высшего Совета Содружества, вы должны будете представить следователю прокуратуры... в письменном виде! Желаю здравствовать!
Командир линкора-ноль «Одиссей» отключил связь.
А командир Двенадцатой эскадры Звездного патруля, контр-адмирал Эльсон откинулся на спинку кресла, продолжая смотреть на потемневший экран монитора. Только минуту спустя Эльсон отвел глаза от этого огромного темного пятна, но вряд ли он видел роскошную обстановку своего кабинета на флагманском фрегате «Молот Тора».
«Инцидент действительно прискорбный и... очень странный! - опустошенно думал контр-адмирал. - Как могло получиться, что двое киборгов - современнейших боевых автоматов, оснащенных человеческим мозгом, спаренным с мощнейшим вычислительным устройством, не смогли задержать и доставить на корабль человека? Совершенно безоружного человека, пусть даже и в скафандре высшей космической защиты! Каким образом этот безоружный человек смог уничтожить этих двоих киборгов?! Следующий вопрос... вернее даже, предыдущий, почему именно этому... как его... Вихрову пресловутый Отто Капп обещал встречу и почему он выполнил свое обещание?! Ведь вне всякого сомнения Вихров встречался именно с Отто Каппом! О чем они говорили, я, конечно, узнаю, запись их встречи на „Молот Тора“ доставят обязательно, но вот допросить Вихрова... так, как следовало бы, теперь вряд ли удастся - Старик ни за что не отдаст своего офицера без приказа Председателя Высшего Совета, а приказа такого у меня нет! Что же делать?!»

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Эльсон снова перевел взгляд на темное пятно погасшего монитора.
«А может быть, ничего и не надо делать?.. Отправлю на Землю срочное сообщение, и пусть они там думают, арестовывать этого капитана, не арестовывать... В конце концов, мне и без этого допроса придется отвечать на слишком многие и слишком неприятные вопросы...»
Контр-адмирал вздохнул, протянул руку и снова включил личный модуль связи, только на этот раз он вызвал службу биолокации. На замерцавшем экране появился молодой офицер, с несколько напряженным лицом ожидавший вопросов командира эскадры.
- Ну что, - негромко поинтересовался Эльсон, - это настырное пятнышко так больше и не появилось?..
- Нет, господин контр-адмирал... - коротко ответил офицер и после коротенькой паузы решил несколько дополнить свой ответ: - Мы следим за местом его постоянного... появления все время с тех самых пор, как оно исчезло после разговора с... ну, с этим капитаном.
- А в других местах?.. Поверхность планеты достаточно велика... - несколько вяло поинтересовался Эльсон, уже зная ответ.
- Наши орбитальные биолокаторы держат под постоянным контролем всю поверхность планеты! - четко ответил офицер, стрельнув глазами в сторону, видимо, проверял информацию, выводимую на монитор работающим оборудованием. - Нигде никаких следов органики!..
- Ну что ж, значит, мы выполнили свою задачу... - все так же вяло проговорил контр-адмирал, пристально следя за реакцией офицера на эти свои слова, однако тот с непроницаемым лицом ответил:
- Так точно, господин контр-адмирал!..
- И все-таки мы подождем еще... сутки... Да, сутки!.. Если хоть искра жизни промелькнет, докладывайте немедленно!..
Эльсон отключил модуль связи и с горькой обидой подумал: «Так точно!.. Тебе просто говорить „так точно“, это ведь не тебя будут называть убийцей планеты! Не тебе повесят на шею тысячи уничтоженных разумных существ! Теперь, когда дело сделано, никто не вспомнит о том, что они угрожали Земле .. Если угрожали...» - проклюнулась вдогонку обиде неожиданная мыслишка. Но старый контр-адмирал немедленно отогнал ее: «Конечно, угрожали! Они же убили несколько сотен десантников!..»
Он совсем по-старчески пожевал губами, оглядел свой кабинет и опять подумал: «Досадно все-таки, что не удалось захватить этого Отто Каппа!.. Вот если бы я смог доставить его на Землю, его - главного мятежника, главного... злодея, тогда мне бы все поверили... все простили... Какое там „простили“, меня бы вся Земля на руках носила как своего спасителя!!!»
Он тяжело, недовольно заворочался в кресле... совсем так же, как ворочались мысли в его усталой голове...
А Старик в это время мерил шагами малую офицерскую кают-компанию «Одиссея». Сейчас он совсем не походил на того усталого, постаревшего человека, который отправлял своего подчиненного на, возможно, верную гибель. На краешках кресел сидели несколько смущенный Вихров, Ирвинг и Кокошко. Только что все четверо закончили просмотр дешифрованной записи путешествия Вихрова на планету и теперь пытались осмыслить все то, что услышали от странного, невозможного существа, называвшего себя HOMOSUPER.
- Вы же специалисты! - возбужденно говорил нуль-навигатор, бросая взгляд на главного астробиолога и врача линкора. - Вы должны сказать, насколько возможно все то, что этот... полный супер наговорил Вихрову!
- Да уж, наговорил!.. - протянул Ирвинг и покачал головой. - С точки зрения... научного предположения, гипотезы, так сказать, все нами услышанное, может быть, и имеет какой-то смысл... какие-то основания. Однако если такая гипотеза была высказана несколько веков назад и даже была сделана попытка... э-э-э... обосновать эту гипотезу экспериментально, почему об этой попытке да и о самой гипотезе ничего не известно. Ведь, насколько я знаю, ни одной публикации на эту тему нет!
Игорь страшно устал, но согласился на немедленное обсуждение полученной им информации, как сказал нуль-навигатор, «в узком кругу», потому что понимал, насколько она важна и какие далеко идущие выводы можно сделать на ее основании. Поэтому теперь он, превозмогая усталость и сонливость, как можно спокойнее возразил:
- Но вы же слышали, что сама гипотеза и проводимый на ее базе эксперимент были вынужденно... засекречены. В тех условиях, в каких оказались Орлов, Капп да и Высший Совет пятьсот лет назад, невозможно было объяснить проведение столь масштабного эксперимента, не раскрывая причины, по которой он проводился, да и саму гипотезу высказывать публично вряд ли было целесообразно - пришлось бы вступать в полемику с оппонентами, которые, без сомнения, появились бы, а отсутствие автора гипотезы - Орлова могло многих насторожить! В общем, все было подчинено требованиям закрытости информации о возможном нападении на Землю.
- И тем не менее, - снова покачал головой Ирвинг, - чтобы ученый не «застолбил» за собой перспективную гипотезу!.. Это просто невероятно!
- Я не знаю, как там в научном мире обстоит дело с вопросами приоритета, - включился в разговор Кокошко, - но с точки зрения практикующего врача, и сама гипотеза, и основанный на ней эксперимент глубоко...
Видимо, он хотел сказать «аморальны», но понял, что этот термин в сложившейся ситуации не совсем подходит, и после секундной заминки сказал:
- ...извращают само понятие «Человек» в философском, если хотите, плане. Ведь в результате этого эксперимента люди перестали быть людьми! И вообще подобное обращение с человеческим геномом, на мой взгляд, является преступлением!
- Но допускаете ли вы, что в результате этого, пусть, как вы говорите, преступного, эксперимента Орлов и Капп добились поставленной цели?! - спросил Старик, остановившись прямо напротив Виталия Сергеевича. Он явно не хотел дать своим специалистам перейти к спору на общие темы и жонглированию отвлеченными «философскими» понятиями.
- Ну... - протянул Кокошко, - после того, что мы видели на этой планете, и особенно после знакомства с... мальчиком, я думаю, что такой вывод... допустим...
- Я согласен с моим коллегой, - неожиданно произнес Ирвинг, - Орлов и Капп добились успеха в своем эксперименте... Вернее, Капп... поскольку Орлов стал скорее жертвой этого эксперимента...
- Но в таком случае, - прищурив глаз, проговорил нуль-навигатор, - получается, что Высший Совет и в особенности его председатель допустили непростительную ошибку, приказав уничтожить Гвендлану! И дело не только в том, что Землей безвозвратно утеряны научные данные о возможном преобразовании человека как вида, самое главное, что мы, возможно, лишились эффективного способа отражения агрессии!
- Вы верите, что такая агрессия возможна?! - удивленно воскликнул Ирвинг, а Кокошко не менее удивленно и выразительно посмотрел на нуль-навигатора.
- Агрессия, о которой было якобы заявлено более пятисот лет назад!! Мне кажется, ни одно разумное существо не станет предупреждать жертву о своем нападении за пятьсот лет до самого нападения!
Ирвинг скептически улыбнулся и пожал плечами. Однако нуль-навигатор покачал головой и с оттенком горечи произнес:
- Вы рассуждаете, как житель Земли. Для нас действительно весьма необычно такое предупреждение, и не только за пятьсот лет до нападения, а вообще! Мы считаем, что нападать надо без всякого предупреждения. Для нас, как говорили в древности, внезапность - половина победы. Однако не забывайте, что мы "имеем дело с совершенно иной цивилизацией, у которой совершенно другие законы, обычаи, правила поведения. Возможно, для них такое предупреждение в порядке вещей, возможно, они настолько уверены в своем превосходстве, что готовы дать жертве шанс подготовиться к сопротивлению, или у них действует именно такой кодекс чести. А может быть, это очень точный, хорошо рассчитанный психологический ход, нацеленный на создание паники! И потом, если жители Земли на самом деле испугаются и уберутся из Солнечной системы, разве это не сбережет агрессору силы и ресурсы?! А что касается пятисотлетнего срока... ну что ж, за пятьсот лет жертва вполне может забыть о сделанном ей предупреждении...
- Ну-у-у, чтобы лелеять такую надежду, надо совершенно не знать человечество! - воскликнул Кокошко.
- Или знать его очень хорошо... - негромко произнес Вихров, - В конце концов, человечество ведь до сих пор не знает о сделанном ему предупреждении...
В кают-компании долго висело молчание, после чего нуль-навигатор устало произнес:
- Вот еще одна проблема, которую нам предстоит решать... - Он оглядел своих собеседников и добавил: - Оповещать граждан Содружества о грозящей им опасности или продолжать соблюдение секретности во избежание паники и в надежде, что никакого нападения не будет...
- Командир, мне кажется, вы накладываете на нас слишком большую ответственность, - едва слышно пробормотал Ирвинг. - Мы всего лишь подчиненные, как вы решите, как прикажете, так мы и поступим...
Старик как-то странно дернул головой и хрипловато ответил:
- А я в этом вопросе приказывать вам не могу, это не входит в компетенцию командира линкора. Это входит в компетенцию вашей совести... вашего человеческого достоинства...
И тут же, словно недовольный своей последней, получившейся столь высокопарной, фразой, он быстро проговорил:
- Впрочем, подумать об этом у всех нас еще будет возможность, приказа о возвращении к Земле нет, так что пока мы остаемся на орбите Гвендланы.
Он задумчиво посмотрел на Вихрова и неожиданно произнес:
- Ну что ж, я думаю, мы можем на этом закончить наше обсуждение. Тем более что наш... главный герой валится с ног от усталости. Все свободны, если появятся новые соображения, прошу ко мне...
Прошли отпущенные контр-адмиралом Эльсоном сутки, прошли еще одни... и еще одни, на планете было пусто, никаких признаков биологической жизни, никаких модулированных излучений или сложных полевых образований. Наконец контр-адмирал отослал на Землю повторный доклад о выполнении задания в системе двойной звезды Кастор и запросил дальнейших указаний. Ответ, подписанный Председателем Высшего Совета Содружества, пришел через четырнадцать часов. Эскадра и линкор-ноль «Одиссей» отзывались в Солнечную систему. Три поврежденных корабля должны были остаться на орбите Гвендланы в ожидании ремонтного транспорта, на них были оставлены половинные команды.
«Одиссей» уходил к Земле последним. До старта оставалось восемь часов, и на корабле полным ходом шла подготовка к возвращению. Капитан Вихров отдежурил очередную вахту и сразу же отправился в свою каюту. Усталость, навалившаяся на него после посещения Гвендланы и разговора с Отто Каппом, не проходила. Нет, он, конечно, выспался, отдохнул и чувствовал себя в отличной форме - ни один врач не усомнился бы в его физических кондициях, однако в душе он ощущал странную растерянность, неуверенность, словно то ли недоделал что-то чрезвычайно важное, то ли сделал нечто нехорошее... мерзкое. Его все время терзала мысль о том, что он принял участие в уничтожении надежды Земли или... будущего земной цивилизации, человечества!
Но спал он спокойно, без сновидений, просыпался вполне отдохнувшим, готовым к работе.
Вечером накануне старта во время очередной вахты ему пришлось рассчитывать орбиты возврата на линкор автономных артиллерийских батарей, энергопоглотителей, стационарных биолокаторов и контролировать их соблюдение службами линкора. Работа была нервная, суматошная, и Игорь порядком вымотался. Вернувшись в свою каюту, он сразу же улегся в постель и заснул.
На этот раз его сон был зыбок и поверхностен. Он осознавал, что спит, и тем не менее мелькавшие перед его глазами сновидения воспринимались им с крайней отчетливостью, словно происходили на самом деле.
Сначала на край его узкой кровати присел маленький босоногий мальчишка, не имевший имени, потенциальный полный супер четвертого года подготовки. Он долго молчал, со странной недетской улыбкой разглядывая спящего Вихрова, а затем тихо произнес:
- А ведь это я «Счастливый случай» взорвал...
«Надо же, - почему-то очень довольно подумал Игорь, - а я это сразу понял...»
Он сам не мог понять, почему он так подумал, на самом деле такая мысль ему в голову никогда не приходила, но сейчас она показалась ему очевидной.
- Это было преобразование седьмого уровня, я его впервые провел! - с гордостью в голосе добавил мальчишка.
«И в чем же заключается преобразование седьмого уровня?» - мысленно спросил Вихров, понимая, что мальчишка его скорее всего не услышит. Но тот услышал.
- Я смог перевести неживую материю в сгусток лучистой энергии, - пояснил малец, - причем сделал это на довольно большом расстоянии от объекта!
«А зачем ты это сделал? - все так же мысленно спросил Вихров. - В звездолете были люди и они могли погибнуть . Разве это не... жестоко?»
Он задал последний вопрос и тут же подумал, что у полного супера, даже и всего лишь потенциального, могут быть совершенно иные критерии нравственности. Что ему какие-то там предтечи?!
Но мальчик чуть обиженно ответил:
- У нас абсолютно такая же нравственность, как и у вас, мы же ваше... будущее. И в звездолете никто не мог погибнуть, я хорошо знал его конструкцию, размещение людей и все точно рассчитал! И потом, у нас не было другого выхода, мы эвакуировали зону... ну, ту, которую ты называл детский сад, а вы нам мешали! Вот нам и пришлось вас отвлечь...
«Значит, Дюймовочка не погибла!» - воскликнул Вихров и даже попытался сесть в постели, но тело его почему-то совершенно не слушалось.
- Разве мы можем позволить себе потерять потенциального полного супера?! - очень серьезно произнес мальчишка, потом, помолчав и чему-то улыбнувшись, он добавил: - Вот из тебя мог бы получиться классный супер!
«Я, наверное, уже слишком стар...» - усмехнулся в ответ Игорь и вдруг почувствовал, что в его сердце медленно вползает ужас. Не тот ночной ужас, приносимый сонными неясными кошмарами, не та паника испуга, которую кое-кто принимает за ужас, а самый настоящий, темный ужас безысходности, когда человек осознает свое будущее и понимает, насколько оно страшно и насколько оно неотвратимо.
А мальчик, продолжая молча улыбаться, вдруг начал таять, уходить из его сна, и только перед самым исчезновением его губы слабо зашевелились, и Вихров услышал далекий спокойный голос:
- И не надо бояться... Все очень просто - если ты человек, то ты человеком и останешься, какой бы облик ты ни принял!.. А если ты... монстр, этого не прикроет и самая милая внешность!..
Мальчишка исчез, а Игоря с головой накрыл черный ужас безысходности, и тут он... проснулся.
В каюте было темно, слабо горевший ночник не мог и в малой степени побороть эту темноту, так и оставаясь тусклым, чуть желтоватым пятнышком на ее черном фоне.
Игорь поднялся с постели и прошел в туалет. Умывшись и прополоскав рот, в котором неизвестно отчего появился слабый кисловатый привкус, он снова улегся в постель и попробовал заснуть.
И снова накатило это странное состояние, в котором Вихров, понимая, что лежит в своей постели и спит, одновременно воспринимал свой сон как некую вполне реальную жизнь.
Он летел на «падающей звезде» над мертвой поверхностью Гвендданы. Кабину второго пилота занимал Сергей Бабичев, и Игорь почему-то отчетливо слышал в шлемофоне его хрипловатое дыхание. Впрочем, он почти не воспринимал этот монотонный звук, все его внимание было сосредоточено на поверхности планеты. Под маленькой верткой машиной, совсем близко, проносились пепельно-черные волны праха, из которых то там, то здесь торчали высокие конические холмы с темными отверстиями на вершинах, отблескивающие сколом гранита. Казалось, что планета выдвинула из себя жерла крошечных вулканов и целится в маленького наглого пришельца, нарушившего ее смертный сон.
Вот прямо впереди по курсу появился еще один такой холм, и вдруг Игорь почувствовал, что его машина взята на прицел невидимыми снайперами. И в ту же секунду в шлемофоне раздался голос Сергея:
- Игорь, эта дрянь, прямо по курсу, развернула жерло и «ведет» нашу машину!..
Сам Игорь не мог еще разглядеть, в какую сторону смотрит отверстие на вершине холма, и потому очень удивился предупреждению Бабичева. Он уже хотел спросить, откуда у Сергея появилась такая информация, но в этот момент вершина холма плюнула огнем прямо в «падающую звезду», а сам холм стал неожиданно расползаться вширь!
Вихров легко ушел от сгустка энергии, выброшенного из недр планеты, и в тот же момент увидел, что сквозь расширяющееся отверстие в вершине холма наружу протискивается... орбитальный челнок, переделанный в боевой корабль. На его носу багровой искрой тлел наконечник антенны гравитационной пушки! Игорь рванул на себя штурвал управления, и маленькая машина свечой пошла вверх, пытаясь уйти от гравитационного удара, но игла антенны, странно, невозможно искривляясь, точно отслеживала все перемещения «падающей звезды».
Игорь выполнил подряд три маневра ухода от удара и одновременно хрипло кричал в микрофон:
- Верхоярцев, я атакован, прикрой меня сверху!!! Верхоярцев, ты что, не видишь, у меня на хвосте гравипушка, прикрой меня!!! Толька, сука, я вернусь, от тебя ботиночных пряжек не останется!!!
И вдруг в его шлемофоне раздался странно флегматичный голос Верхоярцева:
- Что ты ругаешься, Вихров, тебе дали капитана, вот сам давай и выбирайся... И нет у тебя на хвосте никакой гравипушки.
Мичман отключил связь, и в шлемофоне Игоря вместо его голоса запищал сигнал отбоя.
«Что за дьявол?! - раздраженно подумал Вихров. - Нет в наших шлемофонах никакого сигнала отбоя!»
Но сигнал продолжал пищать, и, кроме него, вдруг исчезли все окружающие звуки.
Игорь вынырнул из сна в темноту каюты и сразу же понял, что пищит сигнал вызова интеркома. Раздраженно подумав: «Кому это я мог понадобиться?..» - Вихров протянул руку и включил модуль связи. Экран дисплея осветился и на нем появилась веселая девчачья рожица.
«Железный Феликс?!» - удивился про себя Вихров, а корабельный комп, предупреждая вопросы капитана, пропищал тоненьком голосом:
- Тебе срочный вызов!
И исчез. А вместо него на экране появилось серьезное лицо... доктора Отто Каппа!
Игорь ошарашено уставился на это изображение, не в силах понять, откуда оно взялось, и тут это серьезное лицо... улыбнулось.
- Я понимаю, насколько неожиданно появляюсь перед тобой, предтеча, но не мог заранее тебя предупредить о своем появлении, так что... рад тебя приветствовать на борту «Одиссея».
- Но!.. Как?!! - едва смог выдавить из себя Вихров.
- Все очень просто, - ответил Капп. - Ты говоришь с частью программы, которую я составил и предложил вашему корабельному компьютеру. Сейчас он ее... усваивает...
- Но каким образом?! - воскликнул Вихров.
- Да, это было сложно... Очень сложно! Но ты, кажется, не слишком рад видеть меня?
- И зачем вы это проделали?! - спросил Вихров, не обращая внимания на последний вопрос профессора. Он немного успокоился, по крайней мере настолько, чтобы взять себя в руки и не кричать, однако тревога не покинула его, она словно перешла из сна в явь, а теперь на него начал наползать и испытанный им во сне ужас. Он пока еще плохо представлял, что может наделать введенная полным супером программа, но ничего хорошего от нее ждать не приходилось.
А лицо профессора снова стало очень серьезным.
- Ты задал очень правильный вопрос, - произнес он, глядя прямо в глаза капитану. - Конечно, я мог бы и не показываться тебе, пока все не было бы закончено, но мне подумалось, что будет правильным, если кто-нибудь из команды звездолета будет понимать, что происходит. Тебя я успел достаточно хорошо узнать, ты молод, умен, отлично знаешь звездную навигацию, так что ты вполне подходишь для выполнения моего плана...
- А почему вы решили, что я соглашусь выполнять ваш план?! - холодно поинтересовался Вихров, перебив профессора.
- Просто тебе некуда будет деться, - очень серьезно ответил Отто Капп и вдруг поднял руку, словно останавливая другие вопросы капитана. - У меня не слишком много времени, но остатков моего ресурса должно хватить на то, чтобы ввести тебя в курс дела. Так вот! Все, что я рассказал тебе во время нашей последней встречи, самая чистая правда, от начала до конца... Однако это не полная правда, и сейчас я доскажу тебе остальное.
Профессор помолчал, словно давая возможность Игорю сосредоточиться для разговора, а затем заговорил:
- Видишь ли, Гвендлана не единственное место, где человек имеет возможность воздействовать на свой геном таким образом, чтобы перейти на новую, качественно более высокую ступень биологического развития. К тому же Гвендлана далеко не лучшее место для... проведения такого перехода. На ней действительно имеются все необходимые для преобразования генома человека факторы, но ни один из них не присутствует здесь в чистом виде - они перемешаны, действуют зачастую все вместе и... самым причудливым образом накладываются друг на друга, взаимодействуют, мешают друг другу. На Гвендлане можно пройти путь от Homosapiens до Homosuper, но путь этот похож на лезвие бритвы и малейший неверный шаг приводит к сбою. Ты ведь слышал наш термин «супер со сбоем»?
Вихров кивнул:
- Да, по-другому - магистралы.
- Совершенно верно, - тут же подхватил профессор. - Успех нашего эксперимента заключается не в том, что из почти сорока тысяч человек, прибывших на Гвендлану, несколько десятков смогли превратиться в суперов, а в том, что теперь мы точно знаем, какие факторы, в какой последовательности, в каких комбинациях и как долго должны воздействовать на организм человека, чтобы он превратился в супера! Более того, мы знаем, где во вселенной эти факторы присутствуют в чистом виде и как, добравшись до них, получить необходимую степень воздействия. Есть еще один момент, весьма важный в столь тонком деле, как генная перестройка. Кроме воздействия внешних факторов, потенциальный полный супер должен постоянно заниматься индивидуальной тренировкой...
- Да, я... помню... - пробормотал Вихров, вспомнив виденное в «детском саду».
- И мы знаем, какие упражнения и когда должен делать потенциальный супер, получив определенное воздействие!
Несколько секунд он помолчал, внимательно разглядывая лицо Вихрова, а потом негромко произнес:
- Нет, не думай, это далеко не просто! Даже в этих довольно комфортных условиях мы не можем гарантировать превращения любого человека в полного супера, но вероятность такого превращения по сравнению с условиями Гвендланы вырастает в десятки раз. По нашим прикидкам, таким способом можно получить семьсот-восемьсот полных суперов из тысячи подвергнутых необходимому воздействию человек. Такого количества как раз должно хватить для защиты Земли от любого агрессора!
- Очень хорошо, - не выдержал Игорь, - но какое отношение все эти рассуждения имеют к той программе, которую ты ввел в корабельный компьютер?!
Словно не замечая его вопроса, Отто Капп заговорил с горечью в голосе:
- В конце нашего отчета, того самого, который был отправлен Высшему Совету по требованию его председателя, мы указали на такую возможность создания защиты для Земли и просили выделить нам один звездолет и собрать тысячи полторы добровольцев... Нам отказали. Вот что явилось главной причиной нашего мятежа - мы просто надеялись, что на его подавление Высший Совет направит необходимый нам корабль - линкор класса «ноль».
- Но почему именно линкор класса «ноль»? - несколько растерявшись, спросил Игорь.
- Потому что любой другой звездолет не сможет пройти требуемый маршрут, - просто ответил Отто Капп.
- День, когда ваш «Одиссей» вышел из гиперпространства к Фортуне, был праздничным для всей Гвендланы. Теперь мы готовы были пожертвовать планетой... в обмен на корабль. Вот только проникнуть в него оказалось практически невозможно! - Профессор задумчиво улыбнулся. - Я могу поздравить весь ваш экипаж с удивительным командиром, он смог обезопасить свой звездолет от самых... пронырливых существ во вселенной. Внутрь линкора за все время его пребывания на орбите Гвендланы не смог проникнуть ни один квант света, ни один эрг энергии, чтобы его самым тщательным образом не прощупали на предмет присутствия посторонней информации. Даже такой роскошной приманки, как живой житель планеты, ваш командир не принял в свой звездолет, хотя кто другой на его месте преодолел бы этот соблазн!
- Но несмотря на это, тебе... вам удалось пробраться на корабль! - Игорь уже начинал понимать, что задумали сделать с «Одиссеем» эти... полные суперы, но он... он просто не хотел в это верить. Он надеялся, что ошибается...
- Да, удалось... - В голосе Отто Каппа не было торжества, он просто констатировал факт. - Удалось единственным предоставленным мне способом... Когда мы встречались на несчастной Гвендлане, в твоем скафандре работало записывающее устройство. Вот в него я и ввел свою программу. Когда на корабле вы раскодировали эту запись, моя программа перешла в корабельный компьютер, ну а остальное было уже делом... программы!
- И что теперь?.. - спросил Вихров.
- Теперь «Одиссей» пойдет по намеченному нами пути... Теперь вы станете... исчадиями Земли и... ее хранителями!!!
Отто Капп замолчал, пристально вглядываясь в лицо молодого офицера, а затем тихо, как-то даже через силу произнес:
- Нас на «Одиссее» нет... Мы будем ждать вас в Солнечной системе... очень ждать!.. Постарайтесь не опоздать!
Изображение замигало, и Игорю вдруг показалось, что профессор быстрым движением вытер глаза. Но, наверное, это был просто маленький дефект программы, потому что в следующее мгновение изображение исчезло, а его место заняла крупная ярко-красная надпись «Внимание, старт!».
Вихров вскочил на ноги, включил свет и принялся лихорадочно натягивать комбинезон. А в голове его молнией метались обрывочные бессвязные мысли:
«Надо немедленно остановить ввод программы, а затем найти ее и уничтожить, иначе!.. Вот только как это сделать?! Ну да программисты разберутся!.. А вот командира надо поставить в известность немедленно!.. С его уровнем доступа он сможет поставить на ожидание ввод любой программы!..»
Полуодетый он метнулся к монитору и настучал вызов командирской каюты, прибавив шифр «очень срочно». Однако через секунду на экране высветился ответ: «Командир занят на старте! Просит не беспокоить!»
«Значит, Старик в центральной рубке! - подумал Игорь. - Может быть, я успею!»
Он выскочил из каюты и, на ходу застегивая последние кнопки комбинезона, бросился в сторону Главного центра управления.
Однако не успел он сделать и нескольких шагов, как по палубе линкора прокатилось резкое, бьющее по нервам завывание сирены общей предстартовой подготовки, а следом за ним прозвучал спокойный, непогрешимый голос Железного Феликса, показавшийся Вихрову неким трубным гласом:
- В соответствии с приказом Председателя Высшего Совета Земного Содружества корабельный компьютер начал загрузку специальной программы «Звездный лабиринт». Окончание загрузки программы согласовано со стартом корабля. Линкор стартует по счету «ноль» без дополнительного предупреждения! Повторяю, линкор стартует по счету «ноль» без дополнительного предупреждения. Стартовые перегрузки - три и две десятые g, шесть g, двенадцать и шесть десятых g, пятнадцать g, семь g, ноль. Прошу вахту старта занять места согласно стартовому расписанию, члены команды, не занятые на старте, должны оставаться в предназначенных для них помещениях, а приписанный Звездный десант расположиться в личных противоперегрузочных ячейках.
Последовала короткая пауза, а затем начался отсчет:
- Сто... девяносто девять... девяносто восемь... девяносто семь...
«Вахта не моя, но... до конца отсчета я успею добраться до центра управления, до командира...» - мелькнуло в голове Вихрова, и в этот момент, прервав отсчет, Железный Феликс произнес:
- Капитан Вихров, срочно свяжитесь с Главным центром управления. Повторяю, капитан Вихров, срочно свяжитесь с Главным центром управления!
Игорь остановился. Все его существо стремилось бежать дальше, но для офицера приказ «срочно связаться с Главным центром управления» означал подойти к ближайшему модулю связи и вызвать центр управления, а ближайший модуль связи находился в... его каюте.
И Вихров, быстро развернувшись, бросился к себе.
Едва он набрал на панели интеркома код Главного центра управления, как на экране возникло спокойное лицо нуль-навигатора и раздался его голос:
- Слушаю вас, господин третий ассистент...

Предыдущая страница 27 Следующая страница


Мятеж 28

- Господин нуль-навигатор, - дрожащим голосом проговорил Вихров, - комп объявил, чтобы я немедленно связался с вами...
Брови на лице Старика удивленно приподнялись и он чуть качнул головой.
- Тут какая-то ошибка... - удивленно проговорил он. - Я такого распоряжения не отдавал...
И экран монитора тут же погас.
«Получается... Получается, что Железный Феликс... сам придумал, как можно меня задержать!!! - мелькнула невозможная мысль в голове Игоря. - Или это тоже... программа?!»
Он вдруг почувствовал, что его ноги стали ватными, и присел на смятую постель.
- Семьдесят пять... семьдесят четыре... семьдесят три... - донеслось из коридора сквозь закрытую дверь каюты.
«Вызывать Главный центр еще раз бесполезно! - с отчаянием подумал капитан. - Мне просто не ответят!»
Игорь вскочил и рванулся наружу. Он понимал, что времени добраться до Главного центра управления почти нет, что пятнадцать gв незащищенном от перегрузок коридоре линкора смертельны, но он не мог не попробовать остановить старт корабля.
Ему не надо было выбирать дорогу, ноги сами несли его по знакомым переходам, а он просто слушал спокойный до безразличия голос:
- Шестьдесят три... шестьдесят два... шестьдесят один...
Едва не столкнувшись с выходящим в коридор лейтенантом-артиллеристом, Игорь ногами вперед прыгнул в антигравитационную шахту, ведущую в носовую часть линкора, и неспешно заскользил в слабом магнитном поле, а ему вслед неслось:
- Пятьдесят пять... пятьдесят четыре... пятьдесят три...
«Только бы комп не вздумал отключить поле в этой шахте!.. - вдруг подумалось ему. - Тогда я точно... никуда не успею!»
Поле не было отключено, но когда он вынырнул из шахты на нужном уровне, его встретил все тот же безразличный голос:
- Тридцать один... тридцать... двадцать девять... Вихров рванулся в дальний конец опустевшего коридора к шлюзам Главного центра управления, и словно насмешливый секундомер в такт его звонко цокающим по настилу перехода каблукам несся размеренный отсчет:
- Двадцать четыре... двадцать три... двадцать два... Но вот он, шлюз!
Вихров с разбегу хлопнул ладонью по идентификационной пластине и с ужасом увидел зажегшуюся на панели шлюза надпись: «Идентификация не соответствует заступившей на дежурство вахте».
Несколько драгоценных секунд Игорь отупело смотрел на этот... приговор, и тут в его сознание проникли размеренные слова:
- Семнадцать... шестнадцать... пятнадцать... Капитан быстро нажал клавишу сброса идентификации, вручную настучал на клавиатуре управления шлюзом приказ открыть вход и, на мгновение застыв от сознания того, что собирается сделать, надавил клавишу «Аварийная ситуация!».
- Одиннадцать... десять... девять... Шлюз тихо вздохнул и... открылся.
Вихров вошел в центральную рубку, и шлюз закрылся за ним. Восемнадцать пар глаз непроизвольно посмотрели в сторону сработавшего шлюза и увидели растрепанного, задыхающегося офицера, расширенными глазами оглядывающего Главный центр управления.
- Командир! - совсем не по уставу прошептал Игорь пересохшими губами, увидев, что Старик оторвался от панели управления и удивленно смотрит на него.
- Два... один... ноль... - эхом разнеслось по центральной рубке и все почувствовали, как в следующее мгновение линкор вздрогнул от удара планетарных двигателей и сошел с орбиты убитой планеты Гвендлана, кружившейся меж четырех солнц двойной звезды Кастор, альфы созвездия Близнецов.
Капитан Вихров опоздал... Линкор-ноль «Одиссей» Космического флота Земного Содружества приступил к выполнению программы «Звездный лабиринт»..

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 1 (Страница 4)
  • ГЛАВА 2 (Страница 5)
  • ГЛАВА 3 (Страница 8)
  • ГЛАВА 4 (Страница 11)
  • ГЛАВА 5 (Страница 15)
  • ГЛАВА 6 (Страница 18)
  • ГЛАВА 7 (Страница 21)
  • ГЛАВА 8 (Страница 24)
  • ГЛАВА 9 (Страница 26)


Евгений Малинин

Мятеж

Цикл: "Исчадия земли " - 1

 Читать книгу

Аннотация

Практически необитаемый сектор Галактики.ЗАЧЕМ туда отправляют ШЕСТНАДЦАТЬ элитных боевых звездолетов Земного Содружества?Солдаты — не спрашивают.Солдаты —действуют.И только молодой офицер Дмитрий Вихров понимает — его и его товарищей послали уничтожить повстанцев мутантов — обитателей бывшей «каторжной планеты».Силы ЯВНО НЕРАВНЫ.ТАК НА ЧТО ЖЕ РАССЧИТЫВАЮТ МЯТЕЖНИКИ?

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel