Евгений Малинин - Магистр

1 Евгений Малинин

ПРЕЛЮДИЯ

28 октября 20... года.
Отправляясь в путь, в путешествие, мы почему-то считаем, что наша дорога начинается с вокзала, с аэропорта или с момента включения стартера автомобиля. А ведь на самом деле эта дорога началась гораздо раньше... Просто мы не задумываемся о предстоящем нам пути в тот момент, когда на него вступаем. Действительно, устраиваясь, например, на работу в солидную фирму, мало кто сообразит, что тем самым он уже обеспечил себе путешествие, ну например, на Сахалин...
Очень редко человек заранее точно знает, куда его ведет избранный путь и где и когда он на этот путь вступил... А этот Путь иногда оказывается... Крестным!

Я брел по бескрайней болотистой равнине, проваливаясь по колено в какую-то совершенно невероятную белоснежную трясину. Брел между торчавших из этой белой трясины, полусгнивших деревяшек, напоминающих то ли сломанные кладбищенские кресты, то ли изувеченные стволики невысоких деревьев, то ли куски старых разбитых заборов. И вообще все окружающее меня пространство представляло собой странный сюрреалистический негатив. В ровном светло-сером небе пылало абсолютно черное солнце, и окружающие меня изломанные деревяшки бросали столь же изломанные кипенно-белые тени на неподвижную белоснежную равнину. Но особенно меня поражало то, что поверхность, в которую я при каждом шаге погружался по колено, никак не реагировала на это. Она оставалась абсолютно неподвижной. Словно белое матовое застывшее стекло заглатывало мои ноги, не замечая их.
С трудом переставляя разъезжающиеся на осклизлых кочках ноги, я опирался на длинный, двуручный и при этом совершенно невесомый меч. Вокруг меня царили полная тишина и полная неподвижность, даже болото под ногами не хлюпало. И на всем окружающем меня пространстве не было ни одной сколько-нибудь заметной выпуклости, за исключением цели моего пути. Впереди в нескольких сотнях метров возвышался темный, сливающийся с небом холм, из которого торчал высокий корявый столб, покрытый странными плавными наростами. Именно к этому столбу я стремился, преодолевая немое сопротивление белой равнины.
Я шел уже очень давно, но вожделенный холм почему-то и не думал приближаться. Черное солнце немилосердно жгло, но я почему-то не хотел снимать блестящую кольчугу, надетую прямо на голое тело, хотя обожженные плечи едва терпели раскаленную тяжесть.
И тут позади меня среди полнейшей тишины раздался глухой, странно знакомый голос:
- Вот ты и пришел. Сам!
Я, насколько смог, резко повернулся и едва не упал. Сзади меня никого не было. Я обшарил внимательным взглядом все открывшееся мне пространство, но так и не обнаружил говорившего. Повернувшись в прежнем направлении, я неожиданно обнаружил, что стою буквально в нескольких шагах от подножия темного холма. Столб на его вершине, казалось, упирался в небо, а те странные выпуклости, еле видные издалека, превратились в маленькую девичью фигурку, опирающуюся ногами на крошечную перекладину и с руками, связанными позади столба. Я снова еле устоял на ногах, мгновенно узнав в привязанной к столбу девушке Злату.
Целую минуту я ошарашенно рассматривал черный, обглоданный пламенем столб и совершенно невредимую фигуру на нем. Неожиданно за моей спиной снова раздался голос:
- Ты пришел за ней?! Ха! Но ты опоздал.
Я прыгнул из вцепившейся в мои ноги белой трясины на твердое подножие холма и снова резко развернулся. За моей спиной по-прежнему было пусто. Только черное солнце склонилось к самому горизонту, и его невидимые лучи били мне прямо в лицо. А по неподвижной белоснежной равнине к моим ногам тянулись еще более белые тени от корявых, торчащих под разными углами деревяшек.
И в тот момент, когда я уже собирался повернуться спиной к яростному черному солнцу, два торчащих невдалеке обломанных столбика начали на глазах разбухать, как надуваемые воздушные шарики-колбаски, и стремительно чернеть. Через секунду эти колбаски лопнули, не издав ни звука, и вместо них в воздухе яростно замахали перепончатыми крыльями две огромные черные летучие мыши. Они ринулись в мою сторону, а я словно оцепенел. Вернее, оцепенел мой разум, потому что тело действовало автоматически. Колени слегка подогнулись, ладони плотно обхватили длинную шероховатую рукоять меча, и руки послали навстречу первой твари невесомое сияющее лезвие.
Меч располовинил налетавший ужас, и тот, все еще размахивая своими широкими бесшумными крыльями, рухнул вниз к земле. Краем глаза я увидел, как у самой поверхности две половинки летучей мыши превратились в два клочка сероватого тумана и всосались в белое стекло болота. Вторая тварь, оскалив длинные черные клыки и сверкнув темным рубином глаз, резко вильнула в сторону и вверх. Мгновенно развернувшись, она бросилась на меня сбоку, но умницы руки уже переложили длинный клинок в нужную сторону, и отмах светлой стали мгновенно отсек одно из перепончатых крыльев. И в это мгновение я услышал первый звук, кроме сказанных невидимкой слов. Это был резкий обиженный детский крик.
Над белой равниной снова воцарились тишина и неподвижность. Немного помедлив, я повернулся в сторону холма. Увидел, что снова переместился и стою почти под самым столбом. Во всяком случае, я отлично видел восковое неподвижное лицо Златы с огромными немигающими замершими глазами.
Тут же снова раздался голос:
- Я же тебе сказал, что ты опоздал!..
На этот раз голос шел из-за столба, но говоривший не показывался. Да мне и некогда было его выглядывать. Не отрывая глаз, я наблюдал, как тело Златы резко шевельнулось, потом дернулось, и из-за столба появилась черная обугленная рука с коротенькими обгоревшими пенечками пальцев. Рука медленно поднялась к горлу неподвижной девушки и принялась нашаривать шнурок, на котором висел камешек личного дневника.
И тут я закричал. Я закрыл глаза от накатившего ужаса и орал что есть мочи. Сразу занывшие легкие изо всех сил выталкивали воздух через гортань, связки вибрировали от напряжения, слезы выступили из-под закрытых ресниц... Но ни единого звука не было слышно.
- И не надо так орать... - спокойно отозвался бестелесный голос.
Я умолк, выдохнув весь запас воздуха, и открыл глаза. Злата все так же отрешенно шарила по своему горлу искалеченной рукой, а рядом со столбом стояла невысокая, одетая в черное фигура. Я мгновенно узнал беля Озема.
Он усмехнулся, обнажив длинные белоснежные клыки, и ухмылка не сползала с его лица, а лишь начала неуловимо трансформироваться, превращаясь постепенно в звериный оскал. Вместе с этим превращением лица в морду его черное тело, согнувшись, приникло к земле, а затем распласталось над ним. Развевающаяся одежда постепенно облепила тело став черным поблескивающим мехом, а немигающие глаза, округлившись, зажглись переливающейся желтизной. И наконец, мягко ступая по темному склону холма, мне навстречу шагнула изысканная черная пантера.
Гигантская кошка дважды судорожно ударила себя по бокам длинным хвостом, а следом за этим могучее черное тело одним плавным движением отделилось от земли и ринулось на меня. Прыжок пантеры был могуч и неостановим, но мои руки снова оказались достаточно быстрыми. Светлая сталь с тонким свистом разрезала воздух и обрушилась на летящее в мою сторону тело. В последний момент хищнику удалось, невероятно извернувшись, слегка изменить траекторию полета, и этого оказалось достаточно, чтобы удар, казавшийся смертельным, пришелся вскользь. Лезвие срезало большой лоскут шкуры. Завизжавшее тело откатилось в сторону, а кусок черной лоснящейся шерсти тяжело накрыл мое лицо, залепив глаза, нос и рот. Я мгновенно стал задыхаться. Уронив меч, я принялся отдирать от лица эту жуткую шкуру, но у меня ничего не получалось. Казалось, она прирастает к моему лицу, как сплошная непроницаемая маска.
Из последних сил, ломая ногти и обдирая с лица собственную кожу, я рванул черную шкуру и...
Проснулся...
Я лежал на жестком топчане в своей келье на полигоне, уткнувшись лицом в стриженую овчину старого тулупа. Забитые его шерстью нос и рот с трудом вдыхали неповторимый аромат. Оказалось, что после шестнадцати часов каторжной работы я свалился без сил и проспал четырнадцать часов подряд.
Если учесть, что последнее время я не спал больше трех-четырех часов в сутки, это покажется много. Но, принимая во внимание то, что мне пришлось просмотреть три свихнувшихся камня да еще внимательно проштудировать достаточно объемные записи, получится, что я очень быстро восстановил свои совершенно угасшие силы.
Поднявшись со своего аскетичного ложа, я подумал о том, что оно совершенно не годится для того, чтобы проводить на нем больше обычного времени. При более длительном отдыхе, как я смог убедиться, все тело затекало и переставало подчиняться своему владельцу. «А может быть, ты просто стареешь?..» - мелькнула в голове игривая мысль.
Однако холодный душ и яростное растирание грубым полотенцем быстро вернули телу привычную гибкость, а мыслям правильное направление. Я чувствовал, что готов встретиться со своим наставником и задать ему несколько серьезных вопросов.
Накинув свою серую одежку, я подошел к двери своего апартамента, и тут мне в голову пришла странная мысль. Именно эта мысль остановила мою руку, уже готовую взяться за дверную скобу. Я вернулся назад и, присев к столу, положил перед собой чистый лист бумаги и достал свой любимый «паркер».
Я писал быстро и не особо задумываясь о стиле. Закончив, я отложил перо и внимательно прочитал то, что у меня получилось.

1. Илья Милин, сирота, в возрасте двадцати шести лет повстречал в Московском метро незнакомого деда, который дал ему почитать Книгу. Эта Книга перенесла сознание Ильи в неизвестный мир (?), где он находился в чужом мертвом теле в течение пяти дней. Сон, бред, наваждение, галлюцинации (???). После своего пробуждения (?) Илья обнаружил, что отсутствовал дома в течение тех же пяти суток, причем на работе об его отсутствии было договорено. В результате этого приключения (?) Илья обнаружил в себе магические способности и был произведен в ученики чародея.

2. Спустя четыре с небольшим года Илья Милин, пытаясь спасти сына своих друзей, восьмилетнего Данилу Воронина, вынужденно совершил переход в другой Мир. Пытаясь найти дорогу назад, он обратился к властителю этого Мира, имевшему титул «Многоликий». В зале Многоликого Илья познакомился со странными артефактами, названными «свихнувшиеся камни». Эти камни при определенных условиях показывали сцену встречи двоих мужчин, называвших себя по-разному (чаще всего Ариман и Ахурамазда). Из показанного свихнувшимися Камнями можно было сделать вывод, что Мир, в котором находились Камни, и Земля неким образом связаны, что в значительной мере отклоняет их развитие от нормального, лишая Землю магии, а Разделенный Мир - технического прогресса. Кроме того, становится ясно, что эту связь можно разорвать с помощью двух Клинков и Книги, содержащей некую Фугу для двух Миров, двух Клинков и одного Магистра. Принесенные из Разделенного Мира свихнувшиеся Камни вместе с собственным отчетом передаются Ильей Высшему Совету для исследования.

Примечание: и в первом, и во втором случае Илья сталкивается со слухами о существовании некоего Серого Магистра, имеющего какой-то особый, необыкновенный статус в Разделенном Мире.

3. Высший Совет организует несколько экспедиций в Разделенный Мир, пытаясь отыскать необходимое (меч с Кинжалом и Книгу). Поисковики работают парами, при этом каждая пара находится в Разделенном Мире около двух лет. (Время в Разделенном Мире идет несколько быстрее, так что общая протяженность исследований там составила около сорока лет.) До последнего времени артефакты были не найдены. Последняя экспедиция, возглавляемая магистром общей магии Лисцовым, ушла в Разделенный Мир около трех недель назад, причем поисковики были отправлены поодиночке (?). В результате один из поисковиков - Злата - была обвинена в попытке выкрасть несколько Книг из хранилища Великого ханифа ханифата Ариам и сожжена на костре в столице ханифата. Магистр Лисцов в результате магического поединка с Главным Хранителем трона ханифата президентом магической Лиги белем Оземом лишился памяти и рассудка. Он был доставлен назад третьим участником экспедиции Машей Еланиной, которой удалось также принести и личный дневник погибшей Златы.
Сейчас Высший Совет предлагает Илье Милину возглавить следующую экспедицию в Разделенный Мир. Задача - найти два Клинка и Книгу, содержащую Фугу.

Немного подумав, я приписал:

«...и выяснить, кто такой Серый Магистр!»

Затем я откинулся на спинку кресла и задумался. И чем больше я размышлял над написанным, тем меньше мне все это нравилось. У меня возникало стойкое ощущение, что с самой моей встречи с дедом Антипом мной кто-то манипулирует, подсовывая не только странные ситуации, но и выходы из них. Вот только я никак не мог понять - кто это мог быть.
Я снова перевел взгляд на исписанный листочек. Он белел на голой сосновой столешнице, вызывая непонятное мне самому раздражение. Я непроизвольно скривил губы и зло плюнул на лист. Он тут же вспыхнул и через секунду исчез, не оставив после себя даже намека на след. Только вопросы остались, и их нельзя было уничтожить с такой же легкостью! Их можно было только решить!
Я поднялся из-за стола и отправился к своему наставнику.
Надо сказать, что дед Антип очень удивился, увидев меня в своих апартаментах уже на второе утро после нашего памятного разговора, но виду не подал. А я, едва войдя к нему в келью, начал с места в карьер:
- Просмотрел я все, что ты мне передал, и у меня, естественно, возникло несколько вопросов.
Но Антип не торопился начинать разговор. Он молча подвинул мне стул, а сам вышел и через несколько минут вернулся с большим, утробно булькающим самоваром. Затем он принес поднос с чашками, сахарницей, молочником и блюдом всяческого печева. Понимая, что разговор будет длинным и «горячим», дед к нему обстоятельно готовился.
Уставив снедью свой небольшой столик, Антип сотворил заклинание, прикрыв свою келью магическим щитом, чтобы нам никто не мешал, и только после этого присел к столу и, наливая в чашки столь любимый им «Ахмат», спокойно проговорил:
- Я уже обещал ответить на все твои вопросы... Так что можешь начинать.
Но теперь уже я и сам не торопился. Творческий подход Антипа к беседе дал мне возможность получше сосредоточиться и несколько перестроить приготовленный план разговора. Я принял горячую чашку, бросил в нее два куска сахару, по-бурятски влил толику молока и, выбрав ватрушку посолиднее, принялся прихлебывать сладкий горячий напиток.
Только дождавшись, когда Антип также примется за чай, я задал свой первый вопрос:
- Я так понял, что до группы Лисцова в Разделенный Мир ходили парами. Почему его девчонки шли без подстраховки?
Антип по своей привычке отвечал неторопливо, тщательно подбирая слова:
- Лисий Хвост сумел убедить Совет, что его людям совершенно ничего не угрожает, а если они пойдут парами, то вызовут гораздо больший интерес местного населения. Он, кстати, все время напоминал, какой ажиотаж вызвало там твое появление с Данилой. Мы действительно считали, что им ничего не угрожает. Ну, пожалуй, кроме Машеньки. Она все-таки отправлялась в действующую армию... в толпу достаточно агрессивных мужиков... Это уже потом мы поняли, что Лисцов собирался осесть в одном из монастырей для «постижения Сути» и поэтому не желал, чтобы кто-то наблюдал за его действиями.
- Как я понял, до группы Лисцова во всех этих местах уже побывали наши люди. Они что, действительно не заметили странного положения с магией в герцогстве Вудлока и явного нашего врага в Великом ханифате.
- Люди там, конечно, были, но очень короткое время, - начал дед Антип, но, заметив мой вопросительный взгляд, пояснил: - Видишь ли, те Границы, которые, прошу прощения за тавтологию, разделяют части Разделенного Мира, для нас Границами не являются. Тайная тропа практически любого нашего мага совершенно спокойно проходит через эти Границы. Более того, мы можем пересечь их и просто пешком или на лошадях. Только местные жители теряют на Границах направление и ориентиры так, что в лучшем случае возвращаются назад.
Так вот, один из твоих предшественников, оказавшись в герцогстве и встретившись с практически полным отсутствием магии, решил, что это какой-то местный феномен и что герцог пытается с этим феноменом бороться. А проверить эту, ни на чем не основанную догадку никто не удосужился... А вот с белем Оземом все гораздо сложнее. Я сам с ним встречался... Именно я, когда узнал, что во дворце Великого ханифа имеется огромная библиотека, договорился с Главным хранителем трона, что он возьмет к себе умненькую грамотную девочку. Правда, я подумывал послать к нему Машу. Но Лисцов убедил Совет направить туда Златку. - Здесь его голос предательски дрогнул, и я понял, как тяжело дед переживает гибель своей воспитанницы.
- Слушай? А откуда в том дупле оказалась эта замечательная сережка? И каким образом ты догадался, что Маше она будет так необходима? - попытался я отвлечь его от воспоминаний о Злате.
Антип невесело усмехнулся.
- Чистейшая случайность... Наш предыдущий посланец оставил в дупле универсальный прерыватель магии для себя, рассчитывая туда вернуться. Но это ему не удалось. Я вспомнил об этой вещичке и порекомендовал Машеньке ее найти. Просто так, на всякий случай... И вещь-то слабенькая, не может противостоять заклинанию, просто частично прерывает его действие, а поди ж ты...
- Слушай, дед, - приступил я к серьезному разговору, - неужели Совет действительно считал возможным именно таким образом разыскивать это оружие и книгу? И зачем? Что он, собственно, собирается с ними делать?
Антип принялся задумчиво крошить свою булку и только через несколько долгих секунд ответил:
- Ты понимаешь, большинство членов Совета вообще не верят в существование этих предметов. Кроме того, эти твои мифические персонажи - Ахурамазда и Ариман - вели разговор о какой-то Фуге, которую необходимо сыграть до конца. А фуга, как ты сам знаешь, музыкальное произведение и к книге никакого отношения иметь не может... В общем, никто пока не может связать упомянутые артефакты между собой и с той историей, которую показывают твои свихнувшиеся камни. Поэтому Совет решил, что нужно найти эти предметы, а уж потом разбираться, как они связаны между собой и как действуют.
- Интересные решения принимает наш высокоученый Совет! - зло съязвил я. - Не знают, что это такое, не знают, как действует, не знают, зачем, но все равно найти и представить ему на обозрение. А там разберемся! Да, может быть, эти вещи из Разделенного Мира и вынести-то невозможно... или нельзя?! Это в головы членов Совета не приходит?
- Эх, Илюша!.. - Антип каким-то тоскливым взглядом посмотрел мне в лицо. - Предположить можно что угодно... Только времени у нас совсем не осталось!..
- Что значит не осталось? - переспросил я, буквально выбитый из колеи странной интонацией своего, обычно совершенно невозмутимого, учителя.
- То и значит... Ты помнишь, что говорит этот твой Ахурамазда по поводу войн в техническом мире, то есть у нас, на Земле?.. Я тебе напомню! «...войны мира Срединного моря, надеюсь, не успеют достичь необратимой, всеуничтожающей мощи, пока не будет сыграна до конца моя Фуга...»
Так вот, Совет боится... очень боится, что эти «войны» уже достигли «всеуничтожающей мощи» и что такая всеуничтожающая война вот-вот разразится!
- Между кем и кем? - иронично, но с внутренней дрожью спросил я.
Тут Антип посмотрел на меня как на несовершеннолетнего недоумка, достойного жалости.
- Между страной, в избытке владеющей оружием массового поражения и потому считающей себя вправе указывать всем как жить, и, возможно, всем остальным миром, которому надоело ходить на «цырлах» перед наглецами, вообразившими себя властелинами Мира! И можешь мне поверить: такой конфликт не просто возможен, он неотвратим и необычайно близок!
Дед Антип настолько обреченно смотрел в мои глаза, что я поневоле отвел взгляд и растерянно протянул:
- Вот оно что!..
Антип с шумом отхлебнул из своей чашки и продолжил несколько спокойнее:
- Я практически настоял на том, чтобы послать в Разделенный Мир тебя. Мне почему-то кажется, что именно ты сможешь разобраться с этими мечами, кинжалами и книгами... Не знаю, откуда эта уверенность, но мне кажется, что тебе... что тебе там просто невероятно везет...
Он снова взглянул мне в глаза, и я почти уловил в его зрачках прежнюю Антипову смешинку. Я понял, что дед не практически настоял на моей командировке, он просто взял на себя ответственность за этот выбор, а Совет привык считаться с его категоричным мнением. Значит, теперь я должен был оправдать его доверие. Вот так!
Но тогда у меня оставались только практические вопросы.
- Лисцова не пробовали вывести из его... состояния?
- Там и пробовать нечего. Это довольно сложно и... опасно, но вполне выполнимо. Только стоило нам выдернуть его из этого... глаза Вечности, как он тут же попытался повеситься. Пришлось сразу свернуть нейтрализующие заклинания... Он, видимо, приходя в себя, сразу вспоминает, что по его милости произошло со Златой, ну и...
- Значит, поговорить с ним не удастся?..
- Нет, не удастся... - согласился Антип. - А что тебя, собственно говоря, интересует?
- Понимаешь, мне почему-то кажется, что начало пути Серого Магистра лежит в Тань-Шао. Да что там - кажется. Кира, настоятель Поднебесного, практически, прямо говорит, что они ожидают прихода Серого Магистра. Вот только зачем... Вообще Лисий Хвост настолько был поглощен своим желанием приобщиться к Сути, что прошел мимо просто очевидных вещей...
- Я тоже считаю, что начинать надо с горной страны. Все тамошние мороки начались у Лисьего Хвоста только потому, что он, назвавшись Серым Магистром, повел себя совершенно неправильно...
- Назвавшись?.. - медленно протянул я. - А может быть, все это произошло с ним потому, что он был не тем, кем надо?..
- Ты хочешь сказать, что Серый Магистр - это не просто имя?! - несколько удивленно произнес Антип.
- Да. Мне кажется, Машенька была совершенно права, когда говорила перед уходом в Разделенный Мир, что задачку эту может решить только и именно Серый Магистр. Вот толь ко кто он такой?
И тут Антип усмехнулся совершенно как прежде.
- А ты знаешь, что на полигоне тебя за глаза почти все зовут Серым магом?
- Да? - удивился я. - Ни разу не слышал...
- Я же тебе говорю - за глаза...
- Может, из-за моей манеры одеваться. - Я кивнул на свой свободный, темно-серого цвета комбинезон и такую же накидку с капюшоном.
- Вряд ли, - задумчиво протянул учитель. - И вообще, я заметил, что прозвища имеют гораздо более глубокий смысл, чем их кажущиеся причины...
- Ладно!.. - Разговор пора было заканчивать. Я уже понял, почему именно меня посылают в Разделенный Мир. Оставалось только уточнить детали. - Совет, наверное, уже наметил какой-нибудь план кампании?
- Только в общих чертах, - сразу стал серьезным Антип. - Идет группа из шести человек парами. Ты за старшего. Четверо твоих спутников уже подобраны. Очень просится Машенька, но есть серьезные сомнения в целесообразности ее выхода... Ну может быть, только в паре с тобой... - задумчиво добавил дед.
Я долго смотрел на него, словно собираясь с силами, а потом тихо, но твердо сказал:
- Я пойду один. И больше не надо никого туда пускать, пока я не вернусь... или меня не вернут...
- Но если с тобой что-то случится? - резко возразил Антип. - Мы даже не узнаем, где ты и какая тебе нужна помощь!..
- Если со мной случится что-то такое, после чего я не смогу сам себя контролировать, меня выбросит обратно сюда. Ну скажем, в район Садового кольца Москвы. Ты сможешь организовать контроль за появлением в городе граждан в бессознательном состоянии?
Я улыбался, а Антип смотрел на меня как на сумасшедшего.
- И не надо так меня жалеть... - усмехнулся я. - Заклятьеце простенькое и вполне безобидное. Если мне будет угрожать серьезная, не контролируемая мною опасность, я окажусь в родном городе, где, надеюсь, меня уже будут поджидать. Это гораздо проще и безопаснее, чем посылать в Разделенный Мир целую шайку магов, которым не терпится совершить подвиг...
- Не знаю, как на это посмотрит Совет, - с сомнением пробормотал Антип.
- Совет должен согласиться. Иначе ему придется искать другого руководителя поиска. Я не намерен подвергать жизнь немногочисленных наделенных Даром землян смертельной опасности. Или Совет уже забыл Злату?!
Я намеренно так больно ударил Антипа, надеясь сделать из него своего союзника, и, видимо, добился желаемого.
- Я постараюсь убедить членов Совета, - угрюмо проговорил он.
- И последнее... - сказал я, поднимаясь со стула. - Я не нашел этих данных в папке. Никто из этих самозваных Серых не пробовал пообщаться с Задумчивым Ползуном?
И тут мой Учитель усмехнулся как-то уж больно зло.
- Четверо! В том числе и я сам.
Я продолжал вопросительно глядеть ему в глаза.
- Никому не удалось его остановить! И никто его не слышал. Если верить твоему докладу, получается, что ты единственный, кому удалось с ним пообщаться...
- А с Многоликим кто-нибудь встречался? - Вопрос к делу не относился, но я задал его непроизвольно.
- Нет. Это не имело смысла, а Ползун путешествует по довольно безлюдным местам. Так что обошлось без встреч...
Я понятливо кивнул головой.
- Ну тогда я послезавтра вечерком и отправлюсь. Сегодня я вернусь в Москву, надо все-таки с семьей повидаться. - Я состроил извиняющуюся улыбку. - А то сын уже скоро узнавать перестанет.
На этом наш разговор и завершился. Через четыре часа мы вместе вылетели в Москву. Конечно, можно было бы уйти в Москву Серой тропой, но этот путь, хоть и был значительно быстрее, требовал такой отдачи энергии, что без крайней необходимости я бы на это не решился. В Домодедове мы с Антипом расстались. Дед поехал в свою очень серьезную контору, а я направился домой. Там меня уже давно и с нетерпением ждали. Правда, Людмилка была еще на работе, зато Володька из школы уже вернулся и под руководством бабушки выполнял домашние задания. Так что мы вдоволь навизжались. А вот в спальне, куда я направился переодеться и прихватить смену белья, меня поджидал Егорыч.
Мой домовой ангел-хранитель только посмотрел на меня и тут же вывел правильный диагноз:
- Ты куда это собрался?..
- В ванну... - попытался я уклониться от долгих объяснений, но Егорыча просто так с темы не собьешь.
- А после ванны, послезавтра?..
- Ты что, все мои разговоры подслушиваешь?..
- И подслушивать нечего, у тебя все на лбу написано...
- Что написано?.. - Я чисто машинально провел рукой по лбу.
- Все!.. И не пытайся затереть... Давай говори, куда послезавтра уходишь?
И присел рядом с домовым на постель.
- Придется мне, Егорыч, еще разок через Переход смотаться... - как можно беззаботнее проговорил я.
Но его чутья мне обмануть никогда не удавалась. Домовой встал на кровати во весь свой маленький рост и внушительно произнес:
- Обязательно до этого встреться с Данилой!..
Следом за этим коротким наставлением он развернулся и, не развивая темы, удалился прямо сквозь стену в проходящую за ней вентиляционную шахту.
А я прошел в ванную комнату смывать с себя пыль дальних стран.
Когда я появился из ванной, Людмилушка уже была дома. Моя главная драгоценность уже шесть лет работала нотариусом и была в своем деле довольно известным специалистом. Но именно это задерживало ее на работе на совершенно неопределенное время. Так что мне еще повезло. Правда, и сам я был хорош. Во-первых, я очень часто отлучался на полигон и проводил там довольно много времени, во-вторых, все чаще мне приходилось выезжать за рубеж, также по своим колдовским делам. Сейчас, припоминая свои последние поездки, я неожиданно понял, что Антип совершенно прав в оценке международной ситуации. В общем, мы с женой были рядом гораздо меньше времени, чем нам хотелось бы. А еще нам хотелось бы завести дочь, но мы все никак не могли выбрать для этого время.
Спать мы легли, естественно, пораньше, а заснули, естественно, довольно поздно. Я сразу рассказал ей, что собираюсь в Разделенный Мир и что не знаю, когда вернусь, и моя лучшая половина восприняла это известие довольно стойко.

1 Следующая страница


Магистр 2

- Я знала, за кого выхожу замуж... - только и сказала она. Ни слез, ни упреков.
Но в общем-то все это по большому счету для моей истории не важно. А важно то, что на следующее утро - Людмила еще даже на работу не ушла - к нам заявился Данилка.
Из маленького шустрого мальчишки он превратился в высокого симпатичного парня. Свои голубые простодушные глаза он прятал за стеклами темных очков, но мягкий уступчивый характер спрятать ему было гораздо сложнее. И этим вовсю пользовались его многочисленные друзья и знакомые. Единственно в чем он был тверд, это в использовании своего Дара. Еще никому не удалось уговорить его без веской причины заняться предсказанием будущего.
Однако в этот раз стоило ему войти в дверь нашей квартиры, как я сразу понял, что Егорыч на меня накапал.
Данила старался казаться веселым и раскованным, но притворяться он не умел, и его тревога буквально была написана у него на лице. К тому же я сразу почувствовал, как он попробовал незаметно поворожить. Я взял его под руку и негромко попросил:
- Давай-ка мы твои исследования отложим немного. Вот сейчас позавтракаем, тетя Люда нас покинет, и тогда ты вволю попрактикуешься...
Он смутился, как нашкодивший мальчишка, и с облегчением кивнул.
Мы спокойно позавтракали. Затем я проводил своих родных на работу, в школу и на рынок, и мы с Данилой остались вдвоем на кухне. Больше нам ничто не мешало, поэтому Данила спросил в лоб:
- Дядя Илья, это правда, что ты в Разделенный Мир уходишь?
- Да, - ответил я так же прямо.
- Возьми меня с собой... - В его глазах зажглась мольба, хотя он прекрасно меня знал и ни на что не рассчитывал.
- Нет, Данилушка, это исключено. Тебе вообще-то даже знать об этом не положено.
Он тяжело, но понимающе вздохнул.
- Тогда я хоть посмотрю, что тебя ждет?..
- Ну, посмотри, - нехотя согласился я. Я вообще не люблю предсказания и предсказателей, за исключением, конечно, Данилы. Все эти экскурсы в будущее мало что давали в практической деятельности, а рассказы о том, чего следует ожидать, бывали весьма расплывчаты и многосмысленны.
Давно прошло то время, когда Даниле снились вещие сны. Впрочем, может быть, они ему снились по-прежнему, только теперь он вполне освоился со своим Даром и мог использовать его уже по своему усмотрению. Так что мне не пришлось ждать, когда ему приснится сон. Данилка просто налил из остывшего чайника чашку воды, накапал в нее из принесенного с собой пузыречка несколько капель прозрачной жидкости и мелкими глотками выпил эту воду.
Несколько секунд ничего не происходило, а затем его лицо застыло, словно восковая маска, глаза широко раскрылись, зрачки расширились, и он, деревянно повернувшись на своем стуле, уставился своим застывшим взглядом мне в лицо. Несколько секунд он не отрываясь вглядывался в мои глаза, а потом начал говорить. Фразы нехотя сползали с его языка, как будто он не желал произносить того, что видел. Но Дар должен был выплеснуться, поэтому его голос звучал ровно, без каких-либо эмоций, только постепенно затихая, будто бы его гортань уставала выталкивать слова.
- Будет безумие и будет забвение... Будет кровь и будут слезы... Будут встречи и будут прощания... Ты встаешь на Путь, который станет для тебя последним... который станет для тебя главным... который станет для тебя Крестным... Будет потеря... Потеря большая... Потеря невосполнимая... Потеря самого себя... Но пройти этот Путь до конца можешь только ты...
На этих словах голос его совсем затих, глаза закрылись, весь он как-то обмяк и начал валиться со стула на пол. Я успел подскочить к нему и поддержать падающее тело. Приняв потерявшего сознание Данилу на руки, я поднял его и с трудом - он все-таки был здоровым парнем - потащил в гостиную на диван. Когда же я уложил его, он, не открывая глаз и не приходя в себя, неожиданно еле слышно прошептал:
- Берегись темного клинка.
После этого, судя по его ровному дыханию, он уснул.
Я почесал в затылке и пошел собираться в дорогу. Уходить я намеревался на следующий, день к вечеру, но подготовить все надо было сейчас. Сегодняшний вечер я хотел полностью посвятить семье, завтра с утра надо было добираться до перехода.
Я снял с ковра, висевшего на стене гостиной, свое оружие - шпагу, подарок старого Навона, дагу, выращенную Опиным, и две пары отличных метательных ножей. Положив оружие на стол, я сходил к встроенному шкафу и принес небольшой кожаный мешочек с двумя десятками ограненных камней. Из имеющегося опыта я знал, что камешки - самая ходовая валюта там, куда я собирался. К этому я прибавил еще запасной комплект своей любимой серой одежки, старую палатку и еще кое-какие припасы. Затем, убедившись, что Данила спокойно спит, я принялся составлять заклинание тайного мешка.
Заклинание это довольно простое, но уж очень муторное. В нем заложено такое неприятное чередование звуков, что произносить его порой просто противно. Да и шесть согласных подряд выговариваются достаточно сложно. В общем, возни с этим наговором много. Но зато и польза большая. Если с этим не для русского языка бормотанием получается все правильно, возле тебя образуется такой пространственный мешок или карман, в который можно спрятать все что угодно. Получается, что и руки свободны, и все необходимое под рукой, хотя его и не видно, и голова не занята вопросом, куда девать и как сохранить свое имущество. И, что самое важное, чувствует этот карман только его владелец, так что карманников можно не опасаться.
Повозившись минут двадцать, мне удалось как надо произнести это заклинание и получить в свое распоряжение требуемое. Я аккуратно уложил свое имущество в карман. Со стороны этот процесс должен был выглядеть очень занимательно. Представляете, человек берет довольно длинную шпагу в ножнах и острым концом вперед опускает ее перед с собой. И эта шпага примерно на уровне его груди начинает растворяться в воздухе. Забавно?!
В общем, через час я закончил свои сборы. Данила еще спал, совсем по-детски посапывая носом. Я присел рядом с ним и принялся размышлять над его предсказанием.
Ну, то, что впереди меня ожидали кровь, слезы, встречи и расставания, - это для меня ни новостью, ни неожиданностью не было. То, что он назвал предстоящий мне путь последним и Крестным, настораживало, но казалось все-таки некоей, мало значащей, литературной метафорой. Так же, впрочем, как и «потеря самого себя». Безумие и забвение... Хм... Ну это еще надо посмотреть, у кого они будут... Единственно, к чему стоило прислушаться и попробовать как следует осмыслить, было заявление, что этот путь могу пройти только я, ну и, конечно, последнее предупреждение. Вот это конкретно и предметно - «Берегись темного клинка!», вот за это спасибо - оберегусь.
Данила зашевелился на своем диване и открыл глаза.
- Много я чего наговорил? - пробормотал он, еще не до конца придя в себя.
- Да нет, не так уж... - с улыбкой успокоил я его.
- Что-нибудь серьезное я увидел? - Он был явно очень озабочен содержанием своего предсказания.
- Трудно сказать... - слегка замялся я, а потом просто повторил его пророческую речь.
Данила задумался и через тройку минут медленно проговорил:
- Да, не густо. Но самое главное - ты вернешься назад.
- Да? И откуда это следует?.. - Я не мог скрыть своего сарказма.
- Если бы это было не так, я бы сообщил, что ты погибнешь, - совершенно спокойно ответил юный прорицатель.
- Ну что ж, и на том спасибо... - попытался я закрыть неприятную тему.
- Вот только - «потеря самого себя». - Мой юный друг не желал оставлять профессиональный разбор своих предсказаний. - Это может быть потерей памяти или вообще - безумием...
- Ого! Утешил!.. - Я уже почти кричал, и мой соратник по магии наконец обратил внимание на мое нервное состояние.
- Ну да это ничего... Это дело поправимое... - неуклюже попытался он утешить меня, но под моим разъяренным взглядом замолчал. Я уже совсем собрался высказать юному дарованию, что думаю по поводу всевозможных предсказаний, а также недоученных предсказателей и озабоченных домовых, но в этот момент раздался звонок в дверь. Это пришел из школы Володька.
Данила, помявшись, собрался бежать домой, но я понял, что домой ему совсем не хочется, да и злость с меня уже сошла, потому мы уговорили его никуда не уходить, а после обеда отправиться всем вместе в кино. Именно так мы и поступили.
Вечером, проводив Данилу и вернувшись домой, мы с сыном сделали уроки и я сам, лично, уложил его спать. Потом мы долго разговаривали с Людмилой и ее мамой, Любовью Алексеевной.
И уже совсем за полночь состоялся недлинный разговор с Егорычем.
Он, по своему обыкновению, ожидал меня сидя на кровати в спальне. Пока моя драгоценная принимала ванну, Егорыч долго смотрел на меня странно грустным взглядом, а я почему-то молчал, совершенно не зная, как начать разговор. Потом домовой с тихим вздохом поднялся на ноги и произнес:
- Ты давай возвращайся... Мы тебя очень ждать будем... - Он помолчал и добавил: - Какой хочешь, только возвращайся...
Он шмыгнул толстым носом и полез в свою вентиляционную шахту. А я так и не смог выдавить из себя ни единого слова.
Не простился я только с Ванькой. Постаревший кот переехал на природу - на дачу к Ворониным, где его лучшим другом стал огромный нестареющий пес, помесь ньюфаундленда и кавказской овчарки. Юркина дача уже больше десяти лет стояла практически пустой, но все знали, что заходить к жившему там псу и недавно появившемуся коту не стоит. С незваным гостем может приключиться какое-нибудь несчастье.
Рано утром, когда мои дорогие еще спали, Любовь Алексеевна накормила меня завтраком и я прямо из своей прихожей, пробормотав часто повторяемое заклинание, вступил на свою Серую тропу, которая повела меня к месту перехода.
Наверное, именно в этот момент я и вступил на свой Путь.

1. СЧАСТЬЕ ВЕЛИКОГО ХАНИФАТА

30 октября 20... года.
Тот, кто читал сказки «Тысячи и одной ночи», а потом побывал на Ближнем Востоке, прекрасно понимает, насколько действительность отличается от сказки и насколько у европейцев неверное представление об этой сказочной стране... Об этом сказочном Мире...

Я не лукавил, когда говорил деду Антипу, что считаю необходимым начинать свою разведку с монастырей Тань-Шао. На мой взгляд, действительно именно там должен был бы начаться Путь Серого Магистра. Ведь для чего-то настоятели монастырей ожидали его, и ожидали не один век. Но свое путешествие в Разделенный Мир я все-таки решил начать с Великого ханифата Ариам. Нет, я совершенно не собирался мстить Главному хранителю трона, белю Озему, за смерть Златы, просто меня очень заинтересовала книга, которую пыталась вынести наша бедная девочка. Что она в ней нашла?

Книга внешне действительно очень напоминала ту, в которой писал Ахурамазда, когда мне его первый раз показал Многоликий с помощью свихнувшегося камня. Только что-то подсказывало мне, что это другой фолиант. И все-таки неспроста бель Озем так бережет эту книженцию, что даже наложил на нее несколько охранных заклятий. А в том, что это сделал именно бель Озем, я совершенно не сомневался.
Таким образом, встав на свою Серую тропу, я через несколько минут оказался на стрелке при впадении реки Протвы в реку Оку, недалеко от славного города Серпухова. Именно здесь, в небольшом сосновом лесочке, недалеко от маленькой деревни Гурьево, находился переход, которым воспользовалась три недели назад наша маленькая Злата.
В песке между небольших кривоватых сосенок отыскать переход было практически невозможно, но я точно знал ориентиры. Так что очень скоро стоял перед зеленовато светящейся ниточкой, слегка припорошенной песочком, и читал необходимое заклинание. Когда я шагнул через зелененькую границу, вокруг ничего не изменилось, только гул недалекого шоссе моментально стих. Зато зазвучал птичий щебет. Вот так буднично я оказался на этот раз в Разделенном Мире.
Путь мой лежал на юг, к столице Великого ханифата. Прикинув по солнцу направление, я не спеша двинулся вперед. К сожалению, я не мог встать на Серую тропу. Просто потому, что не знал точно, где находится место, к которому я направлялся. Так что приходилось добираться пешком. Правда, мне было известно, что Злата от перехода до города добиралась около четырех часов.
Довольно скоро тот чахлый лесок, в котором я совершил переход, кончился. Я вышел на открытое пространство холмистой равнины, лишенной растительности и большей частью покрытой песком. Лишь кое-где из-под наносного песка выступали небольшие языки серой земли, покрытой чахлыми кустиками сероватой травки, или огромные каменные глыбы со скругленными, отшлифованными ветрами и песком краями.
Я взобрался на ближайший холм, увенчанный сероватой гранитной глыбой, и осмотрел окрестности. Вокруг было пусто, только далеко на горизонте еле заметно двигалось несколько темных точек. Караван. И тут мне пришло в голову, что идти вместе с караваном удобнее и проще, вот только как к нему присоединиться. Появление одинокого путника в глубине пустынной территории труднообъяснимо и довольно подозрительно. Пока что ничего путного мне в голову не приходило, но держаться поближе к каравану я счел целесообразным. Прикинув расстояние и направление, я снова произнес заклинание и окунулся в легкий туман Серой тропы. Через минуту туман рассеялся, и я увидел караван впереди себя всего в каких-нибудь пяти сотнях метров. Накинув пелену, я двинулся следом за караваном, ступая по истоптанному копытами и перевороченному колесами песку караванной дороги.
Я был привычен к пешим путешествиям, да вдобавок шел налегке, поскольку моя поклажа нисколько меня не обременяла. Видимо, поэтому я постепенно нагонял караван. Уже был слышен монотонный безрадостно дребезжащий перезвон ботал на шеях вьючных животных, напоминавших наших верблюдов, только без горбов, крики и разговоры погонщиков, скрип плохо смазанных тележных колес. Караван был небольшой - около тридцати животных и не более пятидесяти человек, из которых с десяток женщин, шесть-семь повозок. Была в нем и охрана. Насколько я смог заметить, десятка полтора различного возраста мужчин были вооружены длинными копьями, а на поясах у них висели разнокалиберные клинки, в основном кривые узкие сабли.
Так мы прошли часа два, и я уже начал сомневаться в том, что караван направляется в нужном мне направлении. За это время характер дороги не изменился, она оставалась такой же однообразной, безлюдной и песчаной, хотя по моим расчетам мы уже должны были приближаться к столице ханифата. Именно в этот момент впереди показался, как бы его назвать... оазис что ли... В общем, впереди на дороге замаячили какие-то невысокие и не слишком густые заросли, от которых потянуло влажной свежестью.
Караван прибавил ходу, намереваясь, видимо, устроить возле воды привал, и через несколько минут первые животные уже входили в уютную лощину, образованную склонами двух невысоких холмов, покрытых курчавыми кустиками и невысокими деревцами. Скоро и я, следом за караваном, подошел к входу в лощину. Но едва мои ноги ступили в тень первых деревьев, впереди внезапно раздался рев десятка глоток, а через мгновение - яростный звон стали. Я бегом припустился вперед и почти сразу же выскочил на довольно большую поляну, посреди которой и был остановлен караван.
Нападение, конечно, было неожиданным, но караванщикам удалось согнать животных в кучу и устроить вокруг них некое подобие круговой обороны. Нападавших было тоже не слишком много - десятка два довольно оборванных молодцев с увесистыми дубинами в руках. Только у некоторых я заметил кое-какие мечи и сабли. Но к несчастью для защитников каравана в числе нападавших находилось трое лучников с вполне приличными луками. Пристроившись в нескольких десятках метров от сбившихся в круг животных, эти ребята под прикрытием двоих, вооруженных саблями товарищей методически расстреливали оборону каравана.
Защищающиеся пробовали использовать большие плетеные щиты, но для того чтобы махать саблями, требовалось определенное пространство, а стоило хоть на мгновение показаться из-за щита, в цель летела стрела. Двое защитников каравана уже были убиты, четверо или пятеро ранены, оставшихся сильно теснили, так что исход схватки был очевиден и скор. И тут в дело ввязался я.
Сбросив пелену и выхватив прямо из воздуха шпагу и дагу, я одним движением рук смахнул ножны с клинков и с криком «Держитесь...» бросился на лучников. Их охрана настолько не ожидала нападения, что явно растерялась. Я уже был совсем рядом, когда один из охранников шагнул мне навстречу, поднимая свой клинок. По тому, как он это сделал, я сразу понял, что фехтовальщик из него аховый. Поэтому я не стал ввязываться в обмен ударами, а просто заехал ему в физиономию эфесом шпаги, одновременно принимая на дагу тупую саблю второго охранника. Первый с глухим хрипом, захлебнувшимся в крови, хлынувшей из разбитого носа, рухнул на землю, широко раскинув руки, а второй оторопело уставился кусок железа, оставшийся у него в руке, после того как выращенный клинок перерубил его оружие словно кусок пластилина. Но его изумление длилось недолго, после того как я с разворота въехал ему каблуком в висок, он безмолвно повалился рядом со своим товарищем.
Лучники, неожиданно лишившиеся своего прикрытия, испугались. Двое тут же бросили луки и, петляя как зайцы, рванули в сторону зарослей. Третий попытался выстрелить в меня, благо стрела уже лежала у него на тетиве. Но стрелять с поворота и практически не целясь он не умел совершенно. Так что стрела прошла далеко мимо, а сам стрелок, оставив в траве мешающее ему оружие, метнулся вслед за своими товарищами.
В гуще схватки, кипевшей у окруженного каравана, заметили мое появление. Раздался громкий командный выкрик, и из рядов нападающих вывалились трое обнаженных до пояса ребят, вооруженных тяжелыми саблями, и рысью направились в мою сторону. По манере держать свое оружие я понял, что на этот раз мне достались серьезные противники. Не доходя до моей персоны четырех-пяти шагов, нападавшие разошлись в стороны, грамотно охватывая меня полукольцом. А я, прежде чем вступить в схватку с новыми противниками, бросил быстрый взгляд в сторону обороняющегося каравана. Похоже, выбив из драки лучников и оттянув на себя троих солдат, я оказал значительную услугу обороняющимся. Во всяком случае, борьба вокруг караванных животных явно выровнялась, и теперь уже нельзя было сказать, что охрану каравана вот-вот сомнут.
Однако долго рассматривать и анализировать состояние дел на поле битвы мне не дали. Как я и рассчитывал, первым напал верзила, расположившийся в центре. Он с цирковой ловкостью завертел перед собой клинком, пытаясь запутать меня и замаскировать направление атаки. Однако я прекрасно понимал, что его тяжелая, с утолщением на остром конце, сабля мало приспособлена для колющей атаки. Значит, надо было ожидать рубящего удара. Чтобы ускорить его атаку, я сделал короткий шаг вперед, держа оба своих клинка несколько на отлете.
Такое поведение оказалось неожиданным для всей троицы, видимо, обычно противник пытался отступить. Именно из-за этой неожиданности средний саблист поторопился нанести свой коронный рубящий удар, еще не до конца подготовленный. Конец его сабли от левого плеча не слишком точно вписался в дугу поворота для удара сверху и справа. Ему пришлось напрячь кисть для того, чтобы удержать клинок на заданной траектории, что было для меня вполне достаточно.
Тот короткий шаг, которым я спровоцировал атаку противника, позволил мне, плавно продолжив движение, перейти в глубокий выпад. Когда его тяжелый изогнутый клинок завис над моей головой, готовясь всей своей тяжестью и приобретенной инерцией обрушиться вниз, кончик моей длинной шпаги десятью сантиметрами смертельной стали уже вошел в горло нападавшего.
Он всхрапнул, словно загнанная лошадь, рука его разжалась, тяжелая сабля вынырнула из ладони и, кувыркаясь, полетела далеко в сторону. А сам боец, сразу после того как я выдернул свой клинок из его горла, сломался в коленях и ничком рухнул на песок, засучив длинными ногами.
Я не мог выйти из выпада, просто отступив или отскочив назад, так велика была инерция моего броска. Но неожиданность и эффективность моего удара настолько ошеломили двоих оставшихся бандитов, что я успел нырнуть вперед, перекатиться и вскочить на ноги уже за их спинами. Правда, развернулись лицом ко мне они с завидным проворством, но вот уверенности у них значительно поубавилось. Кроме того, на их растерянных лицах теперь отчетливо читались все их последующие действия.
В похолодевших глазах правого плескалась зябкая осторожная готовность перейти в глухую оборону. Он явно собирался насколько можно сдерживать мою слишком быструю для него шпагу, выматывая мои силы, в надежде на помощь своей ватаги. А вот на лице левого проступило отчаяние потери и бесшабашная жажда немедленного кровавого удара. Я почувствовал, что он вот-вот бросится на меня, не задумываясь об обороне. И почему-то мне стало жаль этого еще совсем молодого, паренька.
Резким коротким движением показав, что собираюсь атаковать правого, я не только заставил его сделать два торопливых шага назад, но и ускорил бросок слева. Только я уже ждал этот бросок. Приняв тяжелейший сабельный удар на гарду даги, я отбросил потерявший убойную силу клинок в сторону и с ходу впечатал правое колено бедняге между ног. Может быть, для него удар клинком в незащищенную грудь и был бы желаннее, но я решил его не убивать. Он выронил саблю и, схватившись обеими руками за ушибленное место, с тихим «охом» повалился на землю. Таким образом через пару минут после начала схватки против меня остался один, к тому же очень напуганный, противник.
Он даже не пытался атаковать. Позвякивая концом своей сабли по моему длинному клинку, побледневший бандит торопливо отступал в сторону основной баталии.
И в этот момент из кучи нападающих выскочил огромного роста мужик в рваной ярко-красной рубахе. В руках он держал длинный тяжелый обоюдоострый палаш и короткий широкий нож. Оба клинка были густо залиты кровью. Он что-то громко проорал в сторону основной массы нападавших, и по этому командирскому ору я понял, что вижу главаря банды.
А этот верзила, закончив отдавать приказы, развернулся в мою сторону и в три шага оказался рядом. Оттолкнув моего противника плечом в сторону, он недовольно буркнул;
- Помоги ребятам, этим я сам займусь... - и встал напротив меня.
Мы быстро обменялись звоном соединений - второе, шестое, четвертое, шестое, и верзила сразу попытался увести мой клинок в обволакивание, но я вывернулся, отступив на шаг.
Мой противник довольно улыбнулся, с той минуты, как я появился на этой поляне, меня впервые заставили сделать шаг назад. Предводитель шайки записал это себе в заслугу. Клинки снова запели свою стальную песню, и меня поразило, с какой легкостью он орудует своим тяжеленным палашом, похожим скорее на узкий меч. Кроме того, приходилось постоянно держать в поле зрения его левую, чуть опущенную руку, готовую воткнуть короткий широкий нож мне в живот.
Эту готовность он продемонстрировал уже в следующей фразе.
Коснувшись моей шпаги во втором соединении, он показал атаку в ноги. А когда я опустил клинок, парируя обозначенный удар, он плавным круговым движением перевел клинок и атаковал рубящим ударом сверху. Для этого ему пришлось шагнуть вперед в полувыпаде, и поэтому левая рука с ножом оказалась как противовес у него за спиной.
Я успел принять падавший палаш на свои скрещенные клинки и в тот же момент почувствовал, как он перенес центр тяжести на обе ноги и его левый кулак с зажатым лезвием стремительно летит в сторону моего совершенно открытого живота. Мгновенно качнувшись влево, я встал с ним почти плечом к плечу, пропуская его широкий нож вдоль собственного тела, и одновременно бросил вниз короткую молнию даги. Мой клинок с противным хрустом вошел в мускулистую руку гиганта, а я тут же развернулся вправо, возвращаясь на прежнее место и проворачивая лезвие в ране.
Мой противник взревел и коротким прыжком рванулся назад. Бросив быстрый взгляд на свою обезоруженную, располосованную руку, он смачно плюнул себе под ноги и принял классическую фехтовальную стойку. Но теперь с одним тяжелым и длинным клинком против двух моих у него не было ни одного шанса. Правда, он этого еще не понимал. Элегантно, по всем правилам высокого искусства фехтования, он принял шестую позицию, провел чистый фруассе и направил свой окровавленный палаш вперед, целясь мне в горло. Однако я спокойно поймал его тяжелый клинок дагой, увел его влево, а посланная мной в длинном выпаде шпага вошла ему между ребер точно в сердце.
Он даже не дрогнул, только его глаза коротко блеснули и прикрылись мгновенно побледневшими веками. Гигант молча рухнул на землю.
И в тот же момент его разношерстная банда начала разбегаться. Ни о каком сражении уже не было речи. Ободранные, полуголые мужики, бросая оружие и дубье, бросились в разные стороны, стараясь быстрее скрыться в невысоком, но достаточно густом кустарнике. Правды ради надо сказать, что их даже не пытались преследовать. Ни у охраны каравана, ни у самих караванщиков не было ни желания, ни возможности довершить разгром банды.
Я тщательно вытер оба клинка об одежду одного из убитых бандитов, подобрал ножны и вложил в них оружие, а затем вернул его в свой невидимый походный мешок. Обернувшись, я заметил, что за моими действиями, открыв рот, наблюдает пожилой мужчина с ярко-рыжей, явно крашеной бородой, одетый в роскошный халат и с желтой чалмой на голове. По всей видимости, сразу после того как банда начала разбегаться, он направился ко мне, но, заметив мои странные манипуляции, приостановился.
Заметив, что я обратил на него внимание, этот важный господин захлопнул рот и даже поджал губы, а затем снова двинулся в мою сторону. Подойдя, он степенно поклонился и важно произнес:
- Меня зовут бель Хакум, я - караван-тарши. Назови свое имя, незнакомец, чтобы я мог достойно отблагодарить тебя и рассказать о твоем воинском искусстве своим знакомым и детям.
При этом он продолжал обшаривать мою фигуру глазами в поисках исчезнувшего оружия.
- Я не думаю, что благородный бель удостоит внимания простого странника. - И я склонился в глубоком поклоне. - Но раз ты спросил, я отвечу. Зовут меня Илия, я иду с севера в столицу в надежде вступить в Лигу магов. Я как раз старался догнать твой караван, чтобы попросить разрешения присоединиться к нему. И неожиданно увидел, что на караван напали. Я счел необходимым оказать вам посильную помощь...
- Так ты маг, - сразу оживился бель Хакум, оставляя без внимания мою завуалированную просьбу присоединиться к каравану.
- Я надеюсь, что смогу получить это высокое звание.
- И не надейся!.. - покровительственно махнул рукой бель. - Ты должен знать, что вступить в Лигу может только ученик чародея. А взять ученика чародей может только с разрешения Лиги. Таким образом, Лига заранее знает, кто проходит обучение и может претендовать на звание мага и вступление в Лигу... А ты, как я понял, учеником чародея не состоишь?..
В его вопросе было столько надежды, что я даже удивился. Похоже, уважаемый бель Хакум уже придумал, как меня можно использовать в своем хозяйстве, и теперь старался отговорить меня от моей «мечты».
- Я надеюсь, что когда президент Лиги увидит мое Искусство, он сделает исключение из существующих правил... - Я подпустил в свой голос неуверенности.
- Ты надеешься встретиться с белем Оземом?! - Теперь уже в голосе почтенного хозяина каравана было не удивление, а изумление. Он смотрел на меня как на диковинного нахала.
- Неужели это совершенно невозможно, - в свою очередь изумился я.
- В жизни, конечно, все бывает, - с усмешкой протянул Хакум, - но твоя встреча с Главным хранителем трона более невероятна, чем... возвращение Серого Магистра... - Бель был, похоже, очень доволен найденным им сравнением.
- А кто такой - этот Серый Магистр, и почему он не может вернуться?.. - строил я из себя дикого северянина.
- О! Это был великий маг и чародей... - Бель закатил свои черные глаза и поднял руки вверх, словно обращаясь к Аллаху. - Но он имел несчастье вызвать неудовольствие самого беля Озема, и тот погрузил его в пучину шестого Глаза Вечности. А оттуда возврата нет!..
- Хм... - с сомнением пожал я плечами. - Если человек жив, он может вернуться из самых отдаленных мест.
- Но не из безумия Вечности!.. - пылко возразил Хакум.
- Наверное, ты прав, благородный бель... - согласился я, - но я все-таки собираюсь добраться до столицы, а там уж буду надеяться на свое везение...
- Ну что ж, - будто бы раздумывая над чем-то, проговорил бель, - я могу принять тебя в свой караван. Я видел, как ты обращаешься с оружием, и думаю, что ты справишься с обязанностями охранника. Тем более что в этом бою мы потеряли несколько человек. Правда, мы направляемся в столицу через славный город Харкорум, а это крюк, хотя и не очень большой. Так что решай...
И хитрый караванщик напустил на себя безразличный вид. Я тоже сделал вид, что раздумываю, хотя про себя уже решил идти с караваном. Бель Хакум производил впечатление бывалого, знающего и говорливого человека, который может при умело построенном разговоре сообщить еще много интересного.
- А как велик твой «не очень большой» крюк?.. - спросил я у караванщика. - Мне хотелось бы идти вместе с вами, но и в столицу неплохо бы попасть побыстрее.
- Заход в Харкорум увеличит путь до столицы на двое суток... - неохотно ответил бель.
- А если отсюда отправиться прямо в столицу, сколько надо будет идти? - поинтересовался я.
- Если ты очень хороший ходок, то сможешь дойти часов за десять... - еще более неохотно проговорил караванщик, думая, что я собираюсь их покинуть.
- Пожалуй, я все-таки присоединюсь к твоему каравану... - раздумчиво проговорил я. - Не думаю, что двое суток что-то кардинально изменят, а общение со столь знающим и просвещенным человеком, как ты, поможет мне лучше подготовиться к столичной жизни...
Бель Хакум польщенно ухмыльнулся:
- Да, столичные обычаи и правила мне очень хорошо известны. А новичок, да еще с дикого севера, запросто может попасть в неприятную ситуацию...
- Только я не хочу поступать к тебе на службу охранником... - Я улыбнулся, давая понять белю, что не хочу обидеть его отказом. - Я пойду с караваном сам по себе... Скажи, смогу я у кого-нибудь из твоих людей купить немного еды? Я не рассчитывал пробыть в дороге еще два дня.
- Конечно, - спокойно ответил Хакум, никак не реагируя на мое нежелание поступать к нему на службу. - Я же говорю, мы потеряли нескольких человек. Значит, еды в караване будет вдоволь...
Пока мы разговаривали с почтенным белем, его люди успели собрать валявшееся на поляне оружие, навести относительный порядок в караване, выкопать большую яму и свалить в нее троих убитых бандитов, предварительно раздев их практически догола. Четверо раненых попали в плен и уже были закованы в кандалы. Я с удовлетворением увидел, что среди пленных нет нападавшего на меня молодого паренька. Видимо, он успел оправиться от моего удара и скрыться с поля битвы. Шестеро убитых защитников каравана были похоронены отдельно. Раненых среди караванщиков тоже было достаточно много.
Караванщики уже начали уводить навьюченных животных дальше по тропе между поросшими мелким леском холмами. Мы с белем последовали за последним верблюдом и буквально через пару сотен метров вышли к небольшому чистому, отсвечивающему голубым озерку. На его берегу караванщики разбивали привал.
Запылало несколько костров, на которые тут же были водружены солидные котлы. Было развязано несколько мешков с припасами и расстелены прямо на прибрежном песке толстые ковры.
И в этот момент, заметив, что бель Хакум оставил меня в одиночестве, ко мне приблизился тощий, невысокого роста старик в довольно потертом халате. Низко мне поклонившись, он с запинкой проговорил:
- Незнакомец, могу я пригласить тебя быть моим гостем? - и заметив, что я внимательно оглядываю его изношенную одежонку, торопливо добавил: - Да, я не богат... Но ты доставишь мне истинное счастье, разделив трапезу со мной и моими родными... Ведь ты спас жизнь моему сыну!..
- Кому я спас жизнь?.. - удивленно переспросил я.
- Моему сыну... Тот бандит, который командовал шайкой и которого ты убил... Он уже дважды ранил моего сына и, несомненно, добил бы, если бы ты не отвлек его. Он увидел, что ты расправился с его людьми, все бросил и пошел тебе навстречу... И поэтому мой единственный сын остался жив. Я очень прошу тебя, не побрезгуй моим гостеприимством, раздели с нами наш скромный обед...
Признаться, я слегка растерялся. Мне никогда особенно не нравилось быть в роли благодетеля - не знаю я, как себя в этой роли вести. Поэтому я только и смог, что сконфуженно пробормотать:
- Конечно, уважаемый... Я сочту за честь принять твое приглашение...
Старик боком двинулся к одному из костров, показывая мне дорогу. Я направился следом за ним и, чтобы хоть как-то избавиться от неловкости, спросил:
- Как тебя зовут, уважаемый?..
- Мое имя - има Ухтар, и если ты будешь у нас на юге, в Сарканде, любой прохожий подскажет тебе дорогу к моему дому...
- Как же вы с сыном попали в эти пустынные места?
Услышав этот простой вопрос, има Ухтар испуганно оглянулся по сторонам, а потом тихо проговорил:

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

- Своему благодетелю я расскажу эту историю... Чуть позже... Может быть, когда мы снова тронемся в путь...
В этот момент мы приблизились к костру, возле которого хозяйничала пожилая женщина. Увидев нас, она радостно проговорила:
- Он согласился, слава Ахриману!
Има Ухтар с почтением указал мне на расстеленный ковер, предлагая присесть, но я поинтересовался:
- Почтенный има Ухтар, ты сказал, что твой сын ранен в схватке. Может быть, ты сначала покажешь мне его, я неплохо разбираюсь во врачевании...
Старик немного растерянно указал на стоящую рядом повозку.
- Он лежит здесь... Но, по-моему, он заснул, может быть, не надо его тревожить?
- Не волнуйся, я его не потревожу, - твердо ответил я и направился к повозке.
Старая, довольно разбитая телега была прикрыта кое-как прилаженным тентом. Я слегка отодвинул кусок выбеленного брезента, прикрывавшего повозку, и заглянул внутрь. Там на слое сухой травы, прикрытый старым одеялом, лежал совсем молодой юноша. Глаза его были закрыты, а дышал он часто и мелко. Левая рука выше локтя была перевязана чистым лоскутом, на котором проступило небольшое кровавое пятно. Кроме того, под распоротой и окровавленной штаниной белела еще одна повязка, на бедре. «Да, мальчишке, похоже, здорово досталось!» - озабоченно подумал я. Очень мне не нравилось под этим тентом. Я просунул под тент руку и медленно провел ею над лежавшим телом. Так и есть. Обе раны были заражены и стремительно воспалялись.
Я вынырнул из-под брезента и, стараясь не напугать има Ухтара, спокойно попросил:
- Можно быстро принести горячей воды?
Старик испуганно взглянул мне в глаза и бросился к костру. Там он что-то коротко сказал хозяйке, и та, прихватив небольшой котелок, бегом устремилась к соседнему костру. Через минуту возле меня стоял исходивший паром котелок.
Я в это время осторожно разбинтовал руку юноши, так, что он даже не открыл глаз. Рана была колотая, нанесенная, несомненно, знакомым мне палашом. Ее края вывернулись наружу, а разрезанная кожа вокруг раны странно почернела. «Яд!» - сразу определил я.
Наклонившись над котелком, я принялся читать довольно простенькое заклинание против отравы на стали. Вода в котелке взбурлила, а потом, плюнув в небо облачком пара, мгновенно остыла, так что котелок покрылся изморозью. Я зачерпнул пригоршню холодной воды и обильно брызнул на рану. Затем смочил в котелке свой платок и, наклонившись над раной, принялся ждать.
Через пару минут сама рана и воспаленная кожа вокруг нее начали покрываться ядовито-желтой пеной. Я быстро вытирал ее платком, а она тут же принималась пузыриться снова. Минуты две я едва успевал удалять эту пену, а затем она вдруг начала буреть и скоро превратилась в обычную кровь. Кровь быстро свернулась, а края раны побледнели и опали. Я свел края раны вместе и туго забинтовал ее, подложив под полотно широкий, промытый в котелке травяной лист. Затем я разрезал штанину и повторил ту же операцию с раной на бедре, нанесенной, судя по ее виду, ножом главаря банды.
Закончив перевязку, я обернулся и уткнулся взглядом во встревоженные глаза старого Ухтара.
- Видимо, клинки у этого верзилы были отравлены, но теперь яд удален из ран, а сами раны совершенно не опасны. Так что не беспокойся, с твоим сыном все будет в порядке, - успокоил я старика и весело добавил: - А вот теперь можно и перекусить...
- Ты великий лекарь, незнакомец! - благоговейно прошептал старик и низко поклонился.
- Да ничего особенного... - снова смутился я. - Просто мне неплохо известны различные яды и я знаю кое-какие заклятия против них.
Мы снова направились к расстеленному возле костра ковру. Здесь нас ждала испуганная хозяйка. Едва мы приблизились, има Ухтар поспешил ее успокоить:
- Не бойся, Уртусан, в раны Орзама попал яд...
И в ту же секунду глаза почтенной Уртусан закатились, ноги подкосились, и она начала падать прямо в костер. Я едва успел подхватить ее и уложить на ковер. Старик бестолково суетился возле меня, не зная, что делать.
- Почтенный има, подайте мне немного воды... - попробовал я занять его чем-нибудь, а сам наклонился над потерявшей сознание женщиной.
Старик метнулся прочь, затем вернулся и растерянно спросил:
- Горячей?
- Нет, просто холодной воды... - спокойно пояснил я. Ухтар, прихватив какую-то кружку, побежал к озерку. Я в это время слегка похлопал Уртусан по щекам и она открыла глаза. Увидев над собой мое лицо, она с отчаянием прошептала:
- Мой мальчик умрет?!
- Ну с чего ты взяла, что он умрет? - улыбнулся я в ответ. - Яд из ран я уже удалил. Сейчас он спокойно спит. Если ты нас покормишь, я вспомню еще парочку заклинаний и через пару дней Орзам будет на ногах...
Я не буду описывать ее последующее поведение. Столько слез, радости и восхвалений в свой адрес я не видел никогда. В этот момент вернулся старый Ухтар и, увидев свою Уртусан в добром здравии, также разразился славословиями.
Наконец мы с Ухтаром уселись на ковре, а Уртусан принялась подавать «на стол». Из «горячего» был только плов, но плов был совершенно замечательный. Такой плов я ел еще в дни своей юности в московском ресторане «Узбекистан». Кроме этого, был большой выбор свежих овощей и очень вкусные лепешки. Вино, поданное в высоком узкогорлом кувшине, также было выше всяких похвал.
Однако где-то через час раздался зычный голос:
- Привал окончен! Привал окончен! Караван-тарши подал сигнал к отправлению!
Уртусан принялась сноровисто укладывать в большой короб, стоявший в передке телеги, посуду и утварь. Мы с Ухтаром смахнули с ковра песок, свернули его и аккуратно уложили толстый рулон вдоль бортика телеги. Орзам спокойно спал, и теперь его дыхание стало глубоким и ровным.
А еще через несколько минут караван тронулся в путь.
Я было подумал двигаться пешком, но има Ухтар, усевшийся на передок телеги, показал мне на место рядом с собой и состроил такое умоляющее лицо, что я, не раздумывая, занял предложенное место. Уртусан разместилась сзади, аккуратно положив голову спящего Орзама себе на колени.
Караван обогнул маленькое озеро по берегу и втянулся в небольшое ущелье, образованное лесистыми холмами. А через некоторое время снова выбрался на голую песчаную равнину, только кое-где покрытую серыми клочками травы.
Мимо нашей телеги проехал на своем верблюде хозяин каравана бель Хакум и, скосив глаза в мою сторону, добродушно проворчал:
- Я вижу, Илия, ты нашел себе место в караване?.. - И, не дожидаясь моего ответа, проследовал вперед.
Караван неспешно двигался вперед, под мерный скрип колес, мягкий топот навьюченных животных и редкие окрики караванщиков. После плотного обеда с вином такой способ передвижения навевал сон, и я, чтобы не задремать, обратился к сидящему рядом старику;
- Уважаемый има Ухтар, ты собирался рассказать мне, как вы с сыном попали из своего Сарканда сюда, в эти пустыни...
Старик посмотрел по сторонам, но на нас давно уже никто не обращал внимания. Почтенная Уртусан чутко придремывала позади, придерживая голову юноши. Ухтар взглянул мне в лицо и ответил:
- Хорошо, неподражаемый Илия, я расскажу тебе свою историю... - Затем, немного помолчав, он продолжил: - Я происхожу из старинного рода белей Ухтаров, которые ведут свою родословную со времен Всеобщей Войны. После возникновения Границ первый бель из нашего рода осел на юге Великого ханифата. Он был очень влиятельным полководцем, но совершенно не владел магией и поэтому сразу признал первенство Черного мага. За это и за ту поддержку, которую мой предок оказал Черному магу в борьбе с его врагами, он был назначен правителем южных провинций.
Когда Черный маг ушел, а к власти пришел первый Великий ханиф, южным правителем был уже внук родоначальника. И с тех пор на юге страны не было правителей из других семей. Я был шестым сыном своего отца и поэтому не мог рассчитывать на наследство. Моим уделом была религия. Я окончил монастырскую школу и был готов стать священнослужителем культа великого Ахримана. Но в этот момент я полюбил...
Ты же знаешь - служители культа не имеют права брать себе жен, а сделать свою любимую простой наложницей я не мог. И я отказался от священного сана. Мне оставили звание «има», но больше я ничего не имел. Мы с женой начали все с самого начала. Конечно, мне помогло отличное образование. Я поступил на службу к очень крупному купцу и оказал ему неоценимые услуги в делах. После нескольких лет службы хозяин предложил мне партнерство. Позже я понял, что он просто боялся, что я уйду от него и стану его конкурентом, но тогда я с радостью принял его предложение. Наши дела шли очень хорошо, и скоро я разбогател.
Мы с женой построили дом в нашем родном Сарканде, я нанял слуг. Ведь наша семья увеличилась - у меня было уже восемь дочерей. Но ты, конечно, понимаешь, что я очень хотел иметь сына. И наконец сын у нас родился. Но это не стало полным счастьем... Родами умерла моя жена... - Тут старик надолго замолчал, а я не спешил вывести его из задумчивости.
Жар пустыни обволакивал нас, тонкий шлейф поднятой караваном пыли стлался за нами вялым облаком. Высоко в небе, широко раскинув крылья, висел какой-то пернатый хищник. А има Ухтар словно не видел ничего вокруг, погруженный в свои воспоминания. Наконец он продолжил:
- Мне пришлось взять в дом кормилицу. Ту самую Уртусан, которую ты уже видел. Она стала моему сыну второй матерью.
Мальчик рос здоровым, сильным и очень умным, и меня огорчало только то, что его мать не может любоваться и гордиться своим сыном. И вот, когда Орзаму исполнилось четырнадцать лет, у него проявился Дар. Проявился совершенно неожиданно. Однажды ночью к нам в дом забрался воришка. И попал он как раз в спальню к моему сыну. Увидев, что мальчик проснулся, вор выхватил нож и приказал Орзаму молчать. Но мой сын, как потом рассказал сам вор, только посмотрел на него и дернул за шнур, вызывая прислугу. Вор хотел кинуться на мальчика, но не смог двинуться с места. Какая-то неведомая сила не давала ему пошевелиться. Так его и взяли, прямо в комнате Орзама.
А еще через месяц ко мне в дом явился высокий, богато разодетый черноволосый мужчина с длинной бородой и предложил отдать моего сына ему в обучение. Это был известный маг, член Лиги, служитель первого круга бель Васар. Я не хотел посылать сына к нему, но Орзам сам упросил меня. И я дал свое разрешение. Разрешение на принятие моего сына к себе в ученики бель Васар получил у Лиги заранее.
Бель Васар увез моего сына к себе в замок, который располагается несколько севернее столицы. Я, конечно, очень. скучал, а Уртусан - так просто не находила себе места. Но вначале все шло очень хорошо. Орзам писал нам каждый месяц, и эти письма появлялись у меня на столике в спальне по ночам. Я не знаю, каким образом бель Васар переправлял их, но они приходили регулярно. Именно из этих писем мы узнавали об успехах нашего мальчика, о том, что учитель им очень доволен, что он успешно постигает высокое Искусство.
Но вот пять месяцев назад письма перестали приходить. Мы заволновались и не знали, что подумать. И вдруг по всем городам Великого ханифата было объявлено, что бель Васар организовал заговор против Великого ханифа и Главного хранителя трона беля Озема. Тогда же пришло сообщение, что бель Васар был обложен в своем замке ханифской гвардией. Сам бель Васар и девять его учеников погибли, когда гвардейцы под прикрытием большого Круга Лиги пошли на штурм. Мятежный маг взорвал подвал центральной башни цитадели.
Ты сам понимаешь, что нашему горю не было предела!
Но два месяца спустя ко мне рано утром пришла Уртусан и сообщила, что мой мальчик жив и ждет, чтобы мы приехали и забрали его. Когда я спросил ее, откуда у нее такие сведения, она сказала, что ей все это приснилось сегодня ночью. Я горько посмеялся над ее сном, а она умоляла послушать ее и отправиться за Орзамом. Но я ничего не хотел слушать, и она ушла от меня вся в слезах. Три дня она молчала и только с укоризной поглядывала на меня, когда мы встречались. А через три дня мне самому приснился мой сын. Причем сначала мой сон был самым обычным - простой, плохо связанный ряд каких-то картинок. И вдруг эти картинки словно стерло мокрой тряпкой, а перед моими глазами появился мой сын.
Он рассказал, что спасся во время взрыва, потому что учитель послал его в другую башню за волшебными амулетами. Но сам он не может выйти из-под обрушенной башни. Он просил приехать и откопать его.
Надо сказать, что к этому времени мое богатство значительно уменьшилось. Многое я отдал вышедшим замуж дочерям, многое потерял на неразумных сделках своего партнера. Поэтому я, увидев этот сон, распустил всех своих слуг, продал дом, собрал сколько смог денег и отправился за сыном. Только Уртусан отказалась оставить меня. Она сказала, что, если я не возьму ее с собой, она пойдет сама пешком, но не оставит своего дорого мальчика одного. Мне пришлось взять ее, и я не пожалел об этом.
Мы пришли к развалинам замка беля Васара и вдвоем принялись откапывать из-под обломков подвал боковой башни. Ты спросишь, почему вдвоем? Во-первых, это место считалось зараженным дурной магией и проклятым. А во-вторых, мы боялись, что наши помощники выдадут белю Озему, что не все ученики уничтоженного им мага погибли.
Так что мы вдвоем растащили обломки башни и открыли вход в подвал. Там мы нашли нашего мальчика. Он был жив, но очень слаб.
Мы вернулись в ближний город и почти месяц жили в гостинице, пока Орзам не окреп. Потом мы присоединились к каравану беля Хакума, чтобы вернуться в родной город.
И я, и бедная Уртусан все так же любим нашего мальчика, но он стал каким-то странным. Словно страшная тайна гложет его изнутри, словно дух его учителя требует от него чего-то невозможного. Он нам ничего не рассказывает, а расспрашивать мы не рискуем - боимся навредить ему. А теперь вот еще и ранили его.
Има Ухтар внимательно посмотрел на меня и спросило тревогой:
- Ты уверен, что весь яд из его ран вышел, что мой мальчик выздоровеет?
- Не волнуйся, почтенный има, все будет в порядке, - поспешил я успокоить его. Мы замолчали. Жара и бесконечное голубовато-белесое небо неподвижно висели над нами. Има Ухтар снова погрузился в воспоминания, а я принялся размышлять над услышанным. И постепенно в моей голове начал возникать план.
Вечером, когда солнце уже опустилось за горизонт, а караван подходил к большому постоялому двору, Орзам открыл глаза и попросил есть. На его лицо вернулся слабый юношеский румянец, и выглядел он очень неплохо. Уртусан, не снимая его голову со своих колен, дотянулась до заранее ею приготовленного свертка и накормила юношу теплым бульоном с маленькими кусочками мяса. И юноша снова заснул. А уже через час мы с Ухтаром осторожно перенесли его в маленькую отдельную комнатку, которую старик смог снять на постоялом дворе.
Караванщики суетились во дворе придорожной гостиницы, распрягая животных. Их расставляли по стойлам в огромном сарае, поили, кормили. Хозяин постоялого двора бегал по двору и гостинице, устраивая на ночь своих многочисленных гостей. Он, как я понял, давно и хорошо был знаком с белем Хакумом, который постоянно останавливался здесь, направляясь в столицу. Я разместился в одной комнате с начальником охраны каравана.
Постепенно суета, связанная с приходом каравана, утихла, и большинство путешественников собралось в большом обеденном зале за общим ужином. Мы с има Ухтаром продолжали держаться вместе, и совершенно неожиданно за наш стол подсел сам бель Хакум. Он посмотрел на меня своими хитроватыми глазами и неожиданно спросил у старика:
- Это что, действительно раны твоего сына были отравлены?
- Да, хозяин, - быстро ответил тот. - Вот, спасибо нашему благодетелю Илие, сначала он спас моего мальчика от смертельного удара, а потом определил яд и выгнал его из ран. Сейчас мальчик чувствует себя значительно лучше. Даже немного поел!..
Бель еще более внимательно посмотрел на меня и негромко произнес:
- А ты, похоже, горазд в искусстве врачевания?
- Я вообще горазд в Искусстве... - ответил я, твердо встретив его взгляд. - Мой учитель хорошо меня обучил.
- Так, значит, у тебя все-таки был учитель? - быстро спросил Хакум.
- Любой Дар нужно выявить и взрастить, а для этого необходим учитель... - уклончиво ответил я.
- А не выпить ли нам вина, - вдруг громко предложил караван-тарши. - Эй, трактирщик, ну-ка дай на этот стол еще один бокал!
Половой тут же прибежал с чистым бокалом. Старый Ухтар хотел было налить в него из стоявшего на столе кувшина, однако бель Хакум перехватил его руку и с некоторой укоризной сказал:
- Мы не будем поить нашего искусного гостя этой трактирной бурдой. - А затем, повернувшись в сторону начальника охраны, приказал: - Бастаг, принеси-ка мой заветный бурдюк и мешочек сандарских засахаренных фруктов. - Потом он снова повернулся к нам и самодовольно произнес: - Сейчас я угощу вас вином, какое и сам Великий ханиф пьет не каждый день.
Буквально в ту же секунду рядом возник запыхавшийся Бастаг и положил на стол небольшой кожаный бурдюк, а рядом холщовый мешочек.
Бель Хакум медленно, даже как-то торжественно развязал тесемки, стягивающие мешочек, и насыпал в чистую глиняную миску горку засахаренных фруктов. Затем он не менее торжественно вытащил затычку из бурдючка и наполнил две кружки и поданный для него бокал густой пахучей темно-бордовой жидкостью. Мы взяли в руки свою посуду и посмотрели на хозяина каравана, ожидая его слов.
- За высокое Искусство! - произнес он, приподнимая бокал. - За его истинных хранителей и ценителей!.. - И его глазки снова хитро блеснули.
Има Ухтар быстро вытянул свое вино и потянулся к миске с фруктами. Бель Хакум медленно, маленькими глоточками потягивал из своего бокала и поглядывал на нас, словно ожидая нашей реакции на угощение. Я вдохнул сложный тяжеловатый букет и, набрав немного вина в рот, покатал его за щеками. Вино было, безусловно, старым, хорошо выдержанным, имело несколько терпковатый аромат и густой, с явной горчинкой вкус. И самое главное, в вино было что-то подмешано!
Впрочем, мне хватило первого глотка, чтобы разобрать, что это был сироп, сваренный из нескольких трав с добавлением меда. Вот только этот сироп был совершенно необязательным компонентом для такого вина. Значит, его влили с какой-то целью.
Я провел ладонью от гортани до живота, выражая высшее удовольствие, а на самом деле посылая импульс, который настроил мой организм на отторжение этой странной добавки. Затем, прихлебывая маленькими глоточками вино и наблюдая за состоянием своих сотрапезников, я поинтересовался:
- В каких же виноградниках произрастает это чудо?
- Это северный склон Агарры - виноградники Великого ханифа. А сорт называется «Чудо ханифата». Ежегодно закладывается не более пятидесяти бочонков этого вина, а выдерживать его можно от трех до двенадцати лет. Не более! Если вино передержать, оно превращается...
- В уксус... - подсказал я.
- О Илия, ты и в винах разбираешься? - довольно хохотнул бель.
- Мой учитель говорил, что вино - это кровь земли, а землю надо чутко чувствовать, ибо она основа!
- Твой учитель был мудр!.. - поощрил меня бель Хакум и снова наполнил наши опустевшие кружки, не забыв и свой бокал.
Я поднял свою кружку и, вытянув из миски ломтик, очень похожий на кусочек засахаренной дыни, произнес:
- Если старшие позволят, я тоже хотел бы сказать слово...
Оба соседа согласно покивали головами, и я продолжил:
- Я предлагаю выпить за мудрых людей. За людей, которые не сидят на месте, а идут, не сворачивая, по избранному ими пути. Пусть им сопутствует удача!
И после этого эмоционального спича я залпом опорожнил свою кружку. Попробовав зажатый в руке кусочек «дыни», я сразу понял, что он тоже пропитан тем же самым сиропом. В этот момент има Ухтар тяжело опустил свою кружку на стол и вяло пробормотал:
- Я что-то совсем устал... Глаза закрываются... День был тяжелый... - Его голова начала клониться и наконец легла на подложенную руку. Раздалось тихое спокойное посапывание.
- Э-э-э, да наш старик совсем утомился, - легко усмехнулся бель Хакум. И я сразу же уловил его быстрый изучающий взгляд, брошенный на меня. Хлебнув еще глоток из своей кружки, я тоже опустил ее на столешницу и бросил на засахаренный фрукт в своей руке недоуменный взгляд.
- Что-то мне тоже... спать пора... - пробормотал я заплетающимся языком. Потом еще раз обведя зал помутненным взглядом, я улыбнулся белю, вяло погрозил ему пальцем и, закрыв глаза, откинул голову на высокую спинку стула. Секунду спустя я уже сопел носом, изображая безвременно уснувшего.
- Кажись готов?.. - пробормотал у меня над ухом глуховатый голос начальника стражи.
- Ты, по-моему, с ним в одной комнате остановился? - поинтересовался хозяин каравана. Бастаг, по-видимому, утвердительно кивнул, и бель приказал: - Отнесешь его в комнату и уложишь в постель. Ночью, попозже, я приду и мы его повыспрашиваем, какой такой учитель его обучал... Скажи кому-нибудь, чтобы старика тоже отнесли в комнату...
- А может, старичок давний знакомец этого типа?.. - пробурчал Бастаг.
- Нет. Он действительно спас ему сына... Так что старик ни при чем... Давай действуй...
Я почувствовал, как меня поднимают со стула и несут прочь из зала. Причем у начальника охраны явно был помощник. Решив, что потом и так узнаю этого помощника, я не стал открывать глаз, давая моим новым «друзьям» спокойно доделать свою работу.
Меня перенесли в комнату и аккуратно уложили в постель. Затем не менее аккуратно раздели и прикрыли одеялом. Ну точно заботливые дядюшки, беспокоящиеся о здоровье забулдыги племянника.
- Ишь ты, - неожиданно раздался хрипловатый шепот, - улыбается... Знать, что-то хорошее снится...
- Каково-то пробуждение будет... - так же шепотом ответил Бастаг. Оба, крадучись, направились к двери, и через мгновение я услышал, как щелкнул замок.
Я открыл глаза и огляделся. Принесли меня действительно в мою комнату, и именно здесь меня, по всей видимости, будут «поспрашивать». Ну что ж, пусть поспрашивают. Хотя для настоящей игры неплохо бы знать, как должно действовать на меня подмешанное снадобье. Я снова откинулся на подушку и прислушался к себе. Все было в норме. Тогда я стал понемногу подпускать в кровь растворенные в вине ингредиенты. И через мгновение почувствовал странную сонливую легкость, пустоту в голове и неудержимое желание поговорить. «Так, - подумалось мне, - значит, из меня должен получиться болтун - находка для шпиона. Ну что ж, получите вы своего болтуна».
Я выбросил эту дрянь из крови, а остаток вывел со слюной и смачно плюнул в дальний угол комнаты. Слюна была ядовито-желтого цвета. Стало понятно, почему снадобье растворили в темном вине. Откинувшись на подушку, я принялся ждать посетителей, рассуждая про себя, кем может быть бель Хакум на самом деле. Рассуждения мои были, по правде говоря, совершенно бессмысленными, потому что у меня не хватало данных, но чем-то надо было заняться.
Так прошло часа три. И тут я услышал, что по коридору к моей комнате кто-то неспешно приближается. Я прикрыл глаза, и почти сразу возле двери завозились, щелкнул замок и поворачивающиеся петли слегка скрипнули. В комнату вошли двое. Впереди шел бель Хакум, а за ним, тенью, его верный начальник охраны. Хозяин каравана приблизился к постели и, взглянув на меня, проворчал:
- Ишь как сладко спит... Даже будить жалко.
Бастаг высунулся из-за плеча беля и ухмыльнулся. Затем он протянул руку и потормошил меня за плечо.
Я открыл глаза и тут же сел на постели. Посмотрев на своих гостей заспанным взглядом, я зевнул, и тут меня прорвало.
- О бель Хакум, как я рад тебя видеть! Я что-то совсем раскис, это надо же, уснуть во время ужина! Я надеюсь, ты не слишком на меня рассердился! - И тут я «разглядел» Бастага.
- Как! И достойный начальник нашей охраны пришел меня проведать! Какая честь! Садитесь, садитесь, пожалуйста! Я сейчас спущусь в обеденный зал и принесу вина! Мы втроем обязательно должны выпить!
Бель Хакум бросил выразительный взгляд на своего помощника, а потом дружелюбно меня перебил:
- Не надо никуда торопиться, дорогой Илия. Я просто зашел узнать, как ты себя чувствуешь, не надо ли чего-либо.
- Ну! - тут же воскликнул я. - Я чувствую себя прекрасно!
- Тогда, может быть, мы просто побеседуем? - вкрадчиво предложил бель.
- Конечно! - пылко поддержал я. - Дружеская беседа - что может быть приятнее для души!
Бастаг быстро подтащил к постели кресло, и бель уселся в него. Его клеврет расположился за спинкой кресла, почему-то внимательно наблюдая за моими руками.
- Ты ничего не хочешь мне рассказать? - самым дружеским тоном поинтересовался Хакум, и я почувствовал в его голосе непривычные обертоны. Похоже, он задействовал голосовое принуждение. «Ну что ж, - подумал я, - пора начинать свою игру...»
Я слегка пошевелил пальцами правой руки и послал лучик из вправленного в мой перстень изумруда мазком по глазам Бастага. Он мгновенно оцепенел, выпучив глаза и вцепившись руками в спинку кресла. А я в это время прошептал заклинание, выпуская в кровь почтенного беля выпитое им снадобье. До сих пор оно было связано весьма простеньким наговором, который под напором моего заклинания мгновенно рухнул. Волшебный отвар, словно сорвавшись с цепи, бросился на беднягу Хакума. Его глаза закатились, и он начал стремительно засыпать. Но я дунул ему в лицо, прогоняя сон. Бель встрепенулся и бодренько поинтересовался:
- О чем бишь я хотел сказать?..
- Да я, почтенный Хакум, сказал тебе, что собираюсь вступить в Лигу, а ты начал рассказывать о беле Оземе, о порядках, царящих в Лиге...
- Да-да! - поспешно перебил меня Хакум, сейчас ему уже не хотелось слушать. Ему хотелось говорить самому.
- Так вот. Я очень хорошо знаю порядки Лиги, поскольку сам являюсь членом Большого Круга, - гордо заявил бель. - Ты, конечно, можешь направить просьбу о принятии в Лигу магов. Но на совете Лиги ты должен будешь назвать своего учителя. Кроме того, если твой учитель не из служителей Первого Круга, тебе устроят экзамен. А экзаменатором будет, конечно, сам бель Озем...
Тут бель противно захихикал.
- Наш Главный хранитель трона очень любит экзаменовать начинающих магов. Впрочем, может, твой учитель как раз из Первого Круга? - Хакум словно вспомнил, что хотел кое-что выведать у меня. Но тут же забыл об этом, уносимый неистовым желанием болтать. - Если экзамен принимает сам бель Озем, а это будет именно так, то он проходит либо в его апартаментах в Лиге, либо во дворце Великого ханифа. И там, и там имеется Город... - Хакум снова захихикал.
- И что это за Город? - перебил я его смех.
- Сам узнаешь... - недовольно ответил он и тут же добавил: - Только из этого Города еще никто самостоятельно не выбирался!
- Так это что-то наподобие шестого Глаза Вечности? - поинтересовался я.
- Ну что ты! - возмутился бель. - Город может тебе настолько понравиться, что ты сам не захочешь из него уйти. А шестой Глаз Вечности - это... - Тут он зябко передернул плечами, а его лицо перекосилось. Я понял, что шестой Глаз Вечности - весьма неприятное место.
- Так посещение этого Города и есть экзамен на право вступить в Лигу? - спросил я внезапно присмиревшего беля.

Предыдущая страница 3 Следующая страница


Магистр 4

- Нет! - тут же ответил он, обрадовавшись, что я не продолжаю разговор о шестом Глазе Вечности. - Совсем необязательно... И вообще, каким будет экзамен, если он будет, совершенно нельзя сказать заранее...
Тут он снова замолчал, словно тема была исчерпана.
- Бель Хакум, раз ты являешься членом Лиги и входишь в Большой Круг, объясни мне, что это такое - Большой Круг Лиги, - сменил я тему разговора.
Самодовольство снова вернулось к хозяину каравана. Он откинулся в кресле и заговорил:
- Когда президенту предстоит сложная работа, требующая большого напряжения сил, он посылает команду для создания Большого или Малого Круга. Сам он становится центром Круга, и вся имеющаяся у членов Крута Сила направляется в этот центр. Сила президента, его могущество возрастают неимоверно! Когда Круг создан, противостоять президенту практически невозможно! Посуди сам, в Малый Круг входят пять служителей Первого Круга. Уже это является могучим объединением. А в Большой Круг собираются вообще все члены Лиги. Ты можешь представить себе эту мощь?!
- А в центре Круга - бель Озем, - задумчиво уточнил я. - Слушай, а ты, наверное, хорошо знаешь самого президента Лиги. Охарактеризуй его, какой он человек?
Хакум немного помолчал, словно подбирая слово, а потом глухо проговорил:
- Страшный... - Он снова помолчал и продолжил, преодолевая самого себя: - И другим он быть не может. Иначе он не стал бы верховным адептом Ахримана, которому Черный бог вручил всю полноту магии.
«Вот так!» - мелькнуло у меня в голове.
Тут я обратил внимание, что мой собеседник, несмотря на принятые мной меры, начинает клевать носом. Да и у меня, собственно говоря, вопросы к нему закончились. Так что разговор можно было заканчивать. Поэтому я сочувственно поинтересовался:
- Благородный бель, я не слишком утомил тебя разговором? А то ведь завтра нам рано подниматься. Может быть, хочешь отправиться к себе?..
- Да... - утомленно проговорил Хакум, - пора, пожалуй, в постель, - и, не поворачиваясь, обратился к своему помощнику: - Бастаг, проводи меня в мою комнату...
Я приподнялся и легонько шлепнул Бастага по лбу. Он тряхнул головой, словно очнувшись от столбняка, а я, не давая ему разразиться вопросами, негромко приказал:
- Отведи почтенного беля в его комнату и не оставляй одного. Ночью ему может понадобиться помощь.
- Понял... - растерянно пробормотал он и бросился на помощь тяжело поднимавшемуся из кресла Хакуму.
Когда эта «сладкая парочка», опираясь друг на друга, выползла из моей комнаты, я щелкнул дверным замком, а потом еще наложил простенькое заклинание, позволяющее открыть дверь только изнутри. После этого я спокойно разделся и с чувством выполненного долга улегся спать.
Проснувшись рано утром, я в крошечной умывальне быстренько привел себя в порядок и спустился в обеденную залу. Там было еще пусто, хотя кухня уже работала, а стулья были сняты со столов и заняли свои рабочие места. Я уселся у ближнего к кухне столика и хлопнул в ладоши. На этот громкий звук из-за дверей кухни показалась встрепанная голова молоденькой девушки, которая, увидев меня за столом, тут же спряталась за дверь. Секунду спустя оттуда выплыла дородная женщина в скромном темном одноцветном халате и строгой головной повязке. Поверх халата у нее был повязан большой белоснежный фартук. Павой приблизившись к моему столу, она скромно опустила глаза и низким грудным голосом пропела:
- Досточтимый маг будет завтракать? - При этом в ее голосе сквозило некоторое удивление.
- Да... - весело ответил я, - досточтимый маг не откажется от плотного завтрака, и он не понимает, почему тебя это удивляет?
Она стрельнула в мою сторону блестящим глазом и неожиданно весело ответила:
- Значит, ты действительно не настоящий маг...
- Почему? - удивился я.
- Настоящие маги... Настоящие члены Лиги магов, - быстро поправилась она, - никогда не завтракают.
- Вот как? - Мое удивление возросло.
- Конечно! - Она откровенно веселилась. - Ведь ваш Черный бог говорит, что начинать день с наполнения собственного, желудка недостойно мыслителя. Сначала необходимо наполнить свой разум...
- Дело в том, моя дорогая, что я действительно еще не член Лиги. А кроме того, я имею привычку опорожнять свой желудок и не имею привычки опорожнять свой разум. Так что мне полагается начинать свой день именно с наполнения желудка...
- В таком случае, - она старалась выдержать принятый стиль разговора, - твой завтрак немедленно будет подан. - Здесь она, не выдержав, фыркнула в кулак и, быстро развернувшись, двинулась на кухню. Через минуту оттуда появилась уже виденная мной девчушка с огромным подносом в руках. Расставив на столе принесенное угощение, она смущенно улыбнулась и, присев в некоем подобии книксена, прошепелявила: - Куфайте, позалуста... - А потом стрелой метнулась за дверь.
Завтрак был хорош, и я получил истинное удовольствие от еды. К концу моей трапезы в зале появился еще довольно заспанный хозяин постоялого двора. Я взмахом руки подозвал его к своему столу, а когда он не спеша приблизился, спросил:
- Не купишь ли ты у меня вот эту безделушку?.. - И протянул ему маленький, но прекрасно ограненный рубин.
Сон из его глаз исчез моментально. Он ловким движением выхватил у меня из пальцев камень и принялся тщательно его осматривать. При этом я свободно читал на его физиономии, на сколько он собрался меня надуть.
- Даже и не думай... - тихо проговорил я, глядя мимо него.
Он вздрогнул и внимательно посмотрел в мою сторону. Я вздохнул, положил правую ладонь на столешницу, а потом приподнял ее над столом сантиметров на десять. Под моей ладонью сидел ярко-рыжий таракан таких размеров, что было, непонятно, как он вообще мог спрятаться у меня под рукой.
- Если ты меня обманешь хоть на цент, такие звери расплодятся в твоей таверне в неимоверном количестве... - сурово предупредил я, и беднягу хозяина буквально передернуло.
Он, конечно, не понял, что такое цент, но переспрашивать не стал, а воскликнул чуть дрогнувшим голосом:
- Что ты! Как я могу обмануть чародея. - Затем, зажав рубин в кулаке, он добавил: - Сейчас я принесу деньги... - и рысью двинулся к себе.
Минут через пять хозяин вернулся в зал. Выглядел он гораздо бодрее. Подкатив к моему столику, он положил передо мной два мешочка с монетами.
- Вот. - Он грациозно наклонил голову. - Я взял на себя смелость часть денег принести золотом, а часть более мелкими, серебряными монетами. - «А восемь золотых я оттяпал», - ясно читалось в его голове.
Я поднял мешочки за стягивающие их шнурки и медленно покачал их перед его носом. Затем снова положил правую ладонь на стол и вздохнул:
- Я ведь тебя предупреждал, а ты меня не послушал. - И после этого убрал ладонь.
Уже виденный хозяином таракан с невероятной скоростью рванул с места и в мгновение ока скрылся под дверью кухни. Но на его месте уже появился еще один, такой же. Этот экземпляр несколько задержался на старте, но потом с не меньшей скоростью направился в сторону лестницы наверх. Его место на столе занял третий, но в этот момент раздался вопль очнувшегося хозяина:
- Не-е-е-т!!!
Таракан замер на месте, а я спокойно повернулся к вопившему.
- Что - «нет»?
- Не надо, - сорванным голосом прохрипел бедняга. - Вот твои деньги... - И он протянул мне еще восемь золотых.
Я развязал свой мешочек с золотом и ссыпал туда монеты. А потом обратился к таракану:
- Ну что, дружок, хозяин сказал «нет» и подкрепил свое нежелание видеть тебя в своем заведении. Так что убирайся туда, откуда пришел.
И таракан медленно растворился в воздухе.
- А остальные два? - вымученно поинтересовался тараканий ненавистник.
- Что ж ты хочешь, чтобы я гонялся за твоими тараканами по всей твоей таверне? - возмутился я. - Раньше надо было думать!
- Так они же!.. - снова прорезался голос у бедняги, но я не дал ему закончить.
- Передохнут через пару дней... может быть... Ну, в крайности, если уж они размножатся, будешь их жарить и подавать гостям как деликатес...
Тут я прекратил неинтересный разговор и встал навстречу входящему в зал има Ухтару.
- Как спали, почтенный има, - вежливо поинтересовался я у старика.
- О, спасибо, прекрасно... но, правда, мне очень неудобно, что я так неожиданно заснул вчера, прямо за столом. - Он смущенно улыбнулся.
- Ну что ты! Это как раз неудивительно - вчера был очень тяжелый и нервный день, - поспешил я успокоить его и тут же спросил: - Как себя чувствует твой сын? Он уже проснулся?
- Да, он проснулся и просит его покормить. - Ухтар растерянно оглядел пустующий зал. - Но, похоже, еще слишком рано...
- Ничего не рано, - решительно заявил я. - Сейчас мы все устроим. Выздоравливающему необходимо усиленное питание.
Я направился к дверям кухни и энергично постучал. Оттуда немедленно показалась голова девчушки, подававшей мне завтрак. Удивленно округлив глаза, она спросила:
- Тепе еще што-нибуть нуфно?
- Мне нужен еще один... Нет, еще два точно таких же завтрака!.. И побыстрее.
Девчонка открыла рот, изумленно уставилась на меня и быстро прокартавила:
- Ты мофешь свопать еще два ваза по стойко!
- Я - нет... - успокоил я ее, - но завтрак необходим моему раненому другу и его родителям...
- А... - она успокоенно вздохнула, - щас... - И ее голова скрылась за дверью. Через несколько минут она снова показалась из дверей с еще одним подносом в руках. Быстро оглядев зал, она подняла на меня глаза и спросила: - Гте твой ваненый?..
- Пошли, - коротко бросил я ей и повернулся к има Ухтару: - В какой комнате вы остановились? - Старик быстро засеменил к лестнице, мы с девушкой поспешили за ним.
Комната, в которой расположились старики со своим мальчиком, располагалась на втором этаже, совсем рядом с моей. Когда мы вошли, Орзам сидел в кровати, прислонившись к высоко положенным подушкам, а Уртусан умывала его. Юноша выглядел гораздо лучше. Вчерашняя бледность сохранялась еще только под глазами. Взгляд его был совершенно ясен и пытлив. Стоило нам войти, он тут же вопросительно уставился на меня.
- Вот, сынок, это тот самый великий маг, который дважды спас тебе жизнь!.. - заторопился има Ухтар со своими объяснениями. - Его зовут Илия...
Орзам посмотрел на своего отца, а потом снова на меня. Теперь в его взгляде вопроса было гораздо меньше, а вот интерес разгорался прямо на глазах. Я внутренне улыбнулся и, напустив на себя вид профессора медицины, двинулся к «пациенту».
- Ну-с, молодой человек, как мы себя чувствуем?.. - Положив ему на лоб руку, я убедился, что никакого жара нет и в помине. Затем я медленно провел ладонью над обеими забинтованными ранами. Как и следовало ожидать, после удаления из ран яда они не представляли для юноши совершенно никакой опасности. Я удовлетворенно выпрямился, и в этот момент Орзам заговорил:
- Как ты думаешь, могу я сегодня встать?.. - Он выжидающе смотрел мне в глаза.
- В общем-то да... - медленно, словно раздумывая, ответил я и краем глаза заметил, как Уртусан испуганно зажала себе ладонью рот. - Но на твоем месте я не стал бы торопиться. Ты же не собираешься путешествовать сегодня пешком, так зачем же тебе вставать, а тем более ходить. Полежи еще сутки, наберись сил. А чтобы тебе не было скучно, я поеду с тобой. Мы сможем о многом поговорить...
Он немного помолчал, раздумывая, а потом улыбнулся и произнес:
- Хорошо.
- Тогда давай завтракай, а то скоро дадут сигнал к выходу.
Девчонка со своим подносом была тут как тут, и через минуту Орзам уже вовсю уплетал свежеприготовленный завтрак, запивая его красным вином. Има Ухтар взял с подноса кусок лепешки и индюшачью ногу и, не сводя сияющих глаз со своего сына, закусывал стоя, а Уртусан вообще отказалась от еды.
С завтраком было покончено довольно быстро, после чего я предложил перебираться в повозку, считая, что на свежем воздухе выздоравливающему будет куда лучше, чем в маленькой гостиничной комнатке. Уртусан собралась очень быстро, похоже, она и не распаковывала багаж. Я взял юношу на руки, мы спустились вниз, прошли через уже заполнившийся обеденный зал и вышли во двор. Там има Ухтар с помощью местного конюха быстро выкатил из сарая свою повозку, и, пока они запрягали в нее верблюда, я аккуратно уложил Орзама. Уртусан подложила ему под спину подушки, так что он в пути мог спокойно обозревать окрестности.
Скоро вся наша компания уселась в повозку, с которой был снят навес, и принялась молча греться в ласковых лучах осеннего солнышка. А еще через полчаса во дворе уже вовсю топтались люди, собирая караван в дорогу. Последним из харчевни вышел бель Хакум в сопровождении своего начальника охраны. Бель явно не выспался и был не в духе. Проворчав что-то нечленораздельное, он тяжело взобрался на своего скакуна и, не оглядываясь на составлявшие караван повозки, медленно двинулся со двора. Караванщики, понукая запряженных и навьюченных животных, двинулись следом.
Наша повозка оказалась в голове каравана. Дорога была мягкая, утренний воздух свеж и прохладен, пустынная равнина снова расстелила перед нами свое необъятное пространство.
- Как быстро я привык к этой пустыне, - негромко проговорил Орзам. - Ведь мне, выросшему далеко на юге, она вначале казалась довольно страшной... А теперь мне кажется, что ничего прекраснее я не видел. И как она спокойна... Если бы человек мог достичь такого спокойствия...
- Интересное рассуждение, - откликнулся я. - Насколько я понял, ты был в учениках у чародея? Значит, должен знать, что для мага спокойствие - вещь самая необходимая. Неспокойный маг такого наворочать может, что потом пятеро спокойных не расхлебают...
- Интересно вы, магистры, рассуждаете... - улыбнулся он в ответ. - Требуете от учеников абсолютного спокойствия, а сами в любую минуту готовы взорваться...
- Так ведь так и нужно!.. Быть абсолютно спокойным и в то же время готовым в любую минуту взорваться. И никакого противоречия здесь нет.
- Вот и бель Васар мне то же самое говорил... Только, наверное, я его недостаточно внимательно слушал... - Юноша пристально посмотрел на меня, потом перевел взгляд на разместившихся в передней части повозки има Ухтара и Уртусан. Затем он неторопливо посмотрел по сторонам и, убедившись, что рядом никого нет, тихо спросил: - А ты член Лиги?.. Из какого Круга?..
- Нет, - спокойно ответил я, - я не член Лиги. Более того, я никогда ни у кого из членов Лиги не учился и недостаточно хорошо представляю себе, что такое Большой и Малый Круг.
- Ты не был учеником?! - изумленно уставился на меня Орзам. - Но как же ты тогда стал магом? - Он неожиданно откачнулся от меня и прошептал: - Да и маг ли ты?!
- Хм... - Я был слегка озадачен такой бурной реакцией. - Ты ведь тоже проявил свои способности, еще не будучи учеником чародея. Так был ты тогда магом?
Видимо, такая постановка вопроса ему в голову не приходила, он задумался, смешно наморщив нос. Но я не дал ему долго раздумывать.
- Смотри, - привлек я его внимание и, запустив руку в свой походный мешок, достал один из метательных ножей. Для моего собеседника нож в моей руке появился просто из воздуха. У него удивленно раскрылись глаза, а я продолжил «урок». - Когда я вступил в схватку с напавшими на ваш караван бандитами, в моих руках были шпага и дага. И подошедший ко мне после боя бель Хакум был очень удивлен тем, что мое оружие исчезло. Он, правда, не спросил, куда оно делось, но сразу понял, что имеет дело с владеющим Искусством.
Я убрал нож обратно в мешок, вернее, нож выскользнул из моих пальцев и пропал в воздухе. Орзам внимательно наблюдал за моими манипуляциями, а потом снова уставился на меня вопрошающими глазами.
- Так как, маг я?.. - с усмешкой спросил я. Он, не сказав ни слова, кивнул головой.
- А то, что я не принадлежу к Лиге, должно тебя, наоборот, успокоить. Ведь насколько я понял, у твоего учителя с Лигой отношения тоже не сложились?..
- Откуда ты знаешь?.. - осторожно поинтересовался он.
- Твой отец счел возможным рассказать мне свою историю. Заметь, - подчеркнул я, - свою, а не твою... Но твою историю и историю твоего учителя мне тоже хотелось бы знать.
- Зачем? - Паренек мне по-прежнему не очень доверял.
- У меня свои, очень крупные счеты к белю Озему. Поэтому для меня важна любая информация о нем и его окружении.
Орзам снова недоверчиво посмотрел на меня.
- Какие у тебя могут быть счеты к Главному хранителю трона и Верховному адепту Черного бога?
Эта фраза в его устах прозвучала так, словно я был камешком, предъявившим претензии к наступившей на меня лошади. Но тем не менее я ему ответил:
- Ты слышал, не так давно по приказу Озема была сожжена девушка?
- Да... Учитель рассказывал об этом случае. Как раз перед Нападением на его замок. Он был очень возмущен казнью служителя Второго Круга без вердикта высшего суда ханифата.
Я горько усмехнулся:
- Сожженная девушка, Злата... была моим большим другом...
- Так ты тоже с севера?.. - встрепенулся Орзам.
- Да, я из тех же мест, что и она... - подтвердил я истину, суть которой паренек не понял. Да и не мог понять... Пока...
- Так что, можешь ты мне рассказать о своем учителе и его... трениях с президентом Лиги. Как я понял, именно Лига, ее Большой Круг прикрывали атаковавших ваш замок гвардейцев?..
Орзам откинулся на подушки и надолго задумался. Когда я уже решил, что парень не собирается больше со мной разговаривать, он снова приподнялся, огляделся и тихо проговорил:
- Хорошо, слушай... Только я сам знаю далеко не все.
Он еще с минуту помолчал и начал свой рассказ:
- Очень давно, около ста лет назад, мой учитель - бель Васар - и теперешний Главный хранитель трона бель Озем были учениками одного очень могущественного магистра. Именно в то время между ними и началось соперничество. Бель Озем всегда был первым учеником, и все это беспрекословно признавали. Вот только бель Васар, также признавая первенство Озема, вел себя слишком независимо. Он, например, был яростным противником использования при составлении магических заклинаний живой плоти и крови. Васар утверждал, что любая жизнь священна и отбирать ее, даже в самых высоких и благих целях, преступление.
Озем и смеялся над упрямым юнцом, и доказывал, что для мага главное - Искусство, и любое средство его возвышения и развития применимо. Однако Васар продолжал упрямо гнуть свою линию. Он единственный из девяти учеников никогда не ел мяса, не бил животных, не носил меховой или кожаной одежды. Более того, повзрослев, бель Васар начал утверждать, что и умершую своей смертью плоть нельзя использовать для создания заклинаний и магических артефактов.
Вот это уже окончательно вывело беля Озема из себя, и он вызвал Васара на поединок. Они оба к тому времени уже были членами Лиги, а поединки между членами Лиги запрещены. Но бель Озем предложил бескровный и не опасный для жизни вариант. Площадь во дворе замка Лиги была расчерчена на небольшие квадраты. Эти квадраты соревнующиеся маги должны были занять своими магическими созданиями, при этом разрешалось с помощью магии уничтожать создания противника.
На этот поединок собрался практически весь Большой Круг. И бель Озем этот поединок проиграл!
Я не знаю, как это получилось. На все вопросы, касающиеся этой давнишней истории, бель Васар отвечал шутками и смехом. Лишь однажды у него промелькнула такая фраза:
«Даже кровавый монстр любит, когда с ним обращаются по-хорошему...»
- Так что, твой учитель никогда и никого не убивал? - не выдержав, задал я вопрос.
Орзам бросил на меня еще один внимательный взгляд и ответил:
- Убивал... Но только защищая свою жизнь... Или жизнь доверившихся ему людей...
Затем он снова немного помолчал, словно вспоминая, на чем остановился, и продолжил:
- Так вот, бель Озем проиграл поединок, причем разгром был абсолютным. И после этого он пропал. Он ушел из столицы, и долгое время никто не знал, где он пропадал. О нем стали забывать, но через тридцать лет Озем вернулся... И всего лишь через год Великий ханиф назначил его Главным хранителем трона.
Через месяц после этого внезапно скончался президент Лиги. Это было настолько невероятно, что многие просто не хотели в это верить! За всю историю Великого ханифата Ариам это был первый случай смерти президента Лиги, до этого они всегда уходили в пустыню, назначив своего преемника! Тут же пошел слух, что к смерти президента приложил руку бель Озем. Но доказать ничего было нельзя, да и некому... Сам бель Озем, как занимающий должность Главного хранителя трона, тут же стал президентом Лиги.
Бель Васар всегда был далек от дворцовых дел, занимаясь исключительно теоретической и прикладной магией. Да и девять учеников требовали его постоянной заботы. Так что он не обратил никакого внимания на смену власти в Лиге и дворце. Его тоже никто не беспокоил - кому нужен был отшельник-маг, целиком погруженный в свое Искусство.
Но оказалось, что бель Озем не забыл о своем проигрыше и жаждал любой ценой взять реванш. Он хорошо подготовился к нападению, на своего противника. Две недели назад по всем городам ханифата было объявлено, что член Малого Круга, служитель Первого Круга бель Васар поклоняется запрещенному богу, а в его замке готовится заговор против Великого ханифа. Буквально на следующий день замок беля Васара был атакован ханифской гвардией, а прикрывал ее Большой Круг Лиги.
Здесь Орзам горько усмехнулся.
- Трудно защищать замок и стараться при этом никого не убить. Нам удавалось держать такую странную оборону в течение двух дней. После этого гвардейцы поняли, что из любых магических ловушек, поставленных защитниками, они выбираются живыми. Только объяснили они этот феномен совсем не человеколюбием беля Васара, а могуществом Большого Круга. Ну и как только они это поняли, пошли на приступ безбоязненно. А уж сами они никого из защитников не щадили.
Когда стало ясно, что долго нам не продержаться, бель Васар приказал мне принести из правой надвратной башни серебряный бочонок с Мутной Жидкостью - страшной вываркой из черной крови земли, способной перенести целый замок в другое место страны. Он сказал, что это последняя наша надежда. Но когда я спустился в подвал башни, она рухнула, похоронив меня под обломками. А сразу после этого я почувствовал, как дрогнуло основание подвала, и понял, что взорвалась главная лаборатория учителя.
Он помолчал и, снова бросив на меня косой взгляд, очень тихо добавил:
- Самое интересное, что бель Озем был прав - мой учитель действительно поклонялся запрещенному богу Ахуроматте. Именно отсюда берут начало все его «чудачества», именно такое отношение к жизни содержит учение Ахуроматты.
Орзам неожиданно резко поднял здоровую руку и нервно потер лоб.
- Еще двое суток я провел в подвале башни, а потом попробовал связаться со своим отцом. Все-таки не зря я полтора года провел в обучении у чародея, посвящая большую часть своего времени снам...
- Чему-чему?.. - заинтересованно переспросил я.

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

- Снам... - повторил он и пояснил: - Я изучал заклинания хождений по чужим снам и даже составил два новых наговора. И учитель очень хвалил мою работу.
Так что мне удалось, несмотря на довольно большое расстояние, связаться сначала с моей кормилицей, а потом и с отцом. Они приехали очень быстро и вытащили меня из заваленного подвала.
Орзам пожал плечами и, немного помолчав, добавил:
- Вот, собственно, и все... С самим белем Оземом я не встречался и даже его ни разу не видел. Так что не знаю, насколько мой рассказ может быть тебе полезен...
- Угу, - задумчиво промычал я, а потом поинтересовался: - Значит, ты изучал заклинания хождения по снам?
- Да... - Паренек кивнул лохматой головой.
- И что это дает? Просто просмотр чужого сна?..
Тут он хитровато улыбнулся.
- Точно такой же вопрос я задал своему учителю, когда он предложил мне заняться этой проблемой... Он мне быстро доказал, что сон не просто малопонятные картинки и разговоры. Сон - это отпечаток состояния человека, сгусток его желаний, тревог, надежд... Если применить нужные наговоры, сон способен рассказать о спящем хозяине практически все!.. Только я еще не слишком хорошо владею этим Искусством... - огорченно закончил он свое славословие сну.
- И ты можешь проникнуть в сон любого человека? Даже мага?.. - Интерес к этому разделу магии у меня значительно вырос.
- Ну, если он не применяет специальной защиты... - неуверенно подтвердил Орзам.
- Очень много сил отбирает эта магия? - Мои вопросы становились все напористее.
- Совсем нет... Особенно если ничего не собираешься в чужом сне менять, а хочешь только подсмотреть этот сон...
- Так ты можешь и показать сон?! - Моему удивлению не было предела.
Юноша улыбнулся.
- Ну не то чтобы показать... А так, слегка изменить. Но, правда, после этого может сильно измениться настроение человека после сна.
- Очень интересно, - медленно проговорил я, а в это время в моей голове метались тысячи мыслей. И все их необходимо было обдумать.
Орзам устало откинулся на подушки, и Уртусан, словно почувствовав, что ее драгоценный мальчик утомился, мгновенно оказалась около нас.
- Может, ты поспишь?.. - ласково предложила она, положив свою пухлую руку юноше на лоб и одновременно бросив на меня взгляд разъяренной кобры.
- Твоя кормилица совершенно права! - немедленно поддержал я ее. - Тебе просто необходимо поспать. А я немного поколдую над твоими ранами...
Взгляд Уртусан немедленно потеплел, и я счел возможным высказать еще одно пожелание:
- А тебя, уважаемая Уртусан, я попрошу сообразить что-нибудь питательное к его пробуждению. Хотя бы что-то вроде вчерашнего бульона...
Она только коротко кивнула. Я опустил глаза и увидел, что Орзам уже спит, едва слышно посапывая, словно маленький ребенок.
Я осторожно проверил его раны и нашел, что они прекрасно заживают. Потом я несколько усилил обмен веществ в его организме и увеличил выделение энергии. Конечно, он проснется голодным как волк, но об этом должна позаботиться Уртусан. Закончив свои манипуляции, я перебрался и передок повозки и устроился рядом с има Ухтаром. Мы помолчали, а потом он очень тихо спросил:
- Посоветуй мне, маг Илия, что я должен сделать?.. Мой мальчик был учеником человека, ставшего злейшим врагом самого беля Озема. Я не верю, что Главный хранитель трона оставит без внимания отсутствие одного из учеников своего врага. Скорее всего моего мальчика уже ищут по всему ханифату...
- Но тебя почему-то не взяли под наблюдение люди Озема, хотя было известно, что ты отец Орзама? - перебил я взволнованного старика.
- Нет. Этого никто не знал. Мальчика забрали из семьи ночью, без всякой огласки. Соседям я, по совету беля Васара, сказал, что отправил сына в столицу учиться. А откуда берется у мага новый ученик, никого в Лиге не интересует, если самим магом было получено на это разрешение. Лига считает, что Дар уравнивает всех, и не важно, из какой семьи обладающий Даром. Скорее даже считается нескромным интересоваться прошлой жизнью мага или ученика. Если открылся Дар, человек начинает жизнь сначала. Иногда он даже новое имя берет!.. Только вот теперь бель Озем очень заинтересован найти... моего сына живого или... мертвого. Что мне делать?!
Старый Ухтар смотрел на меня с тревогой и надеждой. И тут в моей голове из множества мельтешащих мыслей вывернулась одна. И она показалась мне самой стоящей! Быстренько обмозговав эту идею, я медленно проговорил:
- Лучший способ спрятать твоего сына - дать белю Озему найти его...
- Как?! - Има Ухтар от неожиданности выронил вожжи.
- Очень просто. Если бель Озем схватит твоего сына, то он будет в полной безопасности...
- Ты просто шутишь над моим горем... - подавленно выдавил старик и опустил голову. Я усмехнулся и слегка хлопнул его по плечу.
- Ты просто не понял меня, уважаемый има. Представь, что кто-то назовется спасшимся учеником беля Васара, и Озем схватит его. Будет после этого Главный хранитель трона разыскивать еще кого-то?
Старик поднял на меня изумлённые глаза.
- Да... Но кто же согласится пойти на верную смерть, а может быть, и на страшные муки?..
- Тот, кому необходимо встретиться с белем Оземом, - жестко ответил я.
- Тот, кому необходимо встретиться... - завороженно повторил има Ухтар. - Но где найти такого человека?..
- Считай, что ты уже нашел его... - снова усмехнулся я. - И постарайся больше не думать и не говорить ни с кем на эту тему.
Старик уставился на меня. На его лице сменяли друг друга изумление, страх и облегчение. Наконец он отвел от меня взгляд и молча уставился на пылящую дорогу.
В этот момент к нашей повозке неторопливо приблизился бель Хакум, сонно покачиваясь в своем седле. Несколько секунд он молча ехал рядом с бортиком повозки, а потом лениво повернул голову в нашу сторону и сделал вид, что только сейчас заметил меня.
- А-а-а... Самодельный маг... Здоров будь, - хрипловато поприветствовал он меня и поинтересовался: - Как себя чувствуешь?
- Спасибо, хорошо... - коротко ответил я.
- А я вот что-то после нашей вчерашней беседы никак проснуться не могу... - пожаловался он. - И о чем только мы вчера разговаривали?.. Ничего не помню...
- Ну как же... - бодро ответил я, - ты же все меня о моем учителе выспрашивал. Кто он да сколько я у него в учениках хожу. Еще обещал мне протекцию у беля Озема устроить...
- Да?! - удивился Хакум. - Хм... Как есть все заспал...
- Ладно - «заспал»... Думаешь, я не понимаю... - Я вяло махнул рукой.
- Что ты понимаешь?! Что?.. - Бель открыл свои припухшие глаза пошире.
- Да то, что вчера спьяну наобещал, а сам ничего сделать не можешь... - усмехнувшись, ответил я.
- Что это я такого тебе мог наобещать? - запальчиво поинтересовался бель.
- Ты когда услышал, кто мой учитель, пообещал, что запросто устроишь мне встречу с президентом Лиги и сам поддержишь мою просьбу о вступлении в ее ряды. Еще говорил, что ты моя единственная надежда. А как камушек увидел, так и вообще сказал, что я твой лучший друг и могу уже считать себя членом Большого Круга.
- Какой камушек? - Глазки беля Хакума открылись окончательно.
- Да вот этот... - И тут я выдернул прямо из-под носа у непроспавшегося хозяина каравана крупный, мягко засветившийся желтым топаз.
Теперь у беля открылись не только глаза, но и рот. Через секунду он спрятал свою пасть в рыжей бороде, притушил алчный блеск в глазах и недоверчиво произнес:
- Ты вчера вечером показывал мне этот камень?..
- Конечно! - нагло соврал я.
- И Бастаг его тоже видел?
- Я думаю, - на моей физиономии проявилась двусмысленная усмешка, - иначе с чего бы ему так странно подмигивать?..
- А мне он говорит, что ничего не помнит. Я, говорит, усадил тебя в кресло, а потом этот малый - ты то есть - тут же приказал: «Отведи беля к нему в комнату и не оставляй его одного»... Больше, говорит, ничего не видел и не слышал...
- Ну, это ты сам со своим человеком разбирайся, что он тебе голову морочит... - Я безразлично поскреб зачесавшееся колено.
- И разберусь, - сурово буркнул Хакум. Затем он, непроизвольно бросив еще один взгляд на мой кулак, в котором был зажат топаз, толкнул пятками своего верблюда и порысил в голову каравана.
Когда он достаточно удалился, я наклонился к има Ухтару и тихо прошептал ему на ухо:
- Вот я сделал первый шаг к тому, чтобы назваться твоим сыном.
- Сам Ариман послал тебя мне на помощь!.. - прошептал старик в ответ.
- Не Ариман, а Ахуроматта, - тихо поправил я его. И мой тихий шепот едва не сшиб старика с облучка повозки на землю. Огромные очумевшие глаза немо уставились мне в лицо.
Старый Ухтар был настолько ошарашен, что молчал всю оставшуюся дорогу до Харкорума. Через два часа проснулся Орзам, и Уртусан покормила его, удивляясь и радуясь его аппетиту. Има Ухтар тоже с довольным видом оглядывался на сына, постепенно успокаиваясь.
В город караван вошел около полудня, когда солнце расположилось в зените и поливало землю совсем не осенним теплом. Городок был маленький, пыльный, но густонаселенный и шумный. Сразу за воротами караван свернул на узкую улочку, тянущуюся между городской стеной и небольшими деревянными домиками городской бедноты. Пройдя по этой улочке пару кварталов, караван повернул направо, на более широкую улицу и почти сразу вышел к гостинице с примыкающим к ней обширным двором и хозяйственными постройками. Весь этот «гостиничный комплекс» был обнесен крепким забором.
Повозки и навьюченные животные медленно входили во двор гостиницы, а бель Хакум хмуро сидел на своем верблюде у ворот, наблюдая за размещением каравана. Когда наша повозка въехала в ворота, он толкнул пятками своего скакуна и, приблизившись, негромко пробурчал:
- Илия, освободишься - подойди ко мне...
Я молча кивнул и бросил взгляд на лежавшего в повозке паренька. Тот внимательно наблюдал за рыжебородым белем.
Има Ухтар остановил свою повозку посреди двора, и на этот раз я разрешил Орзаму самому дойти до входной двери гостиницы. Этот его поход завершился вполне благополучно, юноша чувствовал себя вполне окрепшим и настоял на том, чтобы обедать в общем зале. Отец, сын и кормилица разместились за столом, а я вышел во двор и подошел к белю Хакуму. Он все так же торчал у ворот, хотя весь караван был на дворе. Я понял, что он дожидается меня. Как только я подошел, он негромко заговорил:
- Я не знаю, откуда ты таскаешь шпаги, ножики, камушки, но если это все твое...
- А почему ты в этом сомневаешься? - перебил я его.
- Потому что обычно человек держит свое имущество при себе... А у тебя руки все время пустые... Ты вообще не имеешь багажа... Откуда я знаю, может, ты при помощи магии достаешь все, что тебе нужно, прямо из казны Великого ханифа?!
- Разве специалисты Лиги не охраняют ханифскую казну от подобного рода посягательств? - усмехнулся я.
Бель недовольно сморщился и продолжил, сменив тему:
- Кроме того, очень подозрительно, что ни я, ни Бастаг не помним содержания ночного разговора... - Он колюче взглянул на меня.
- Тут я с тобой согласен, - кивнул я утвердительно. - Не менее подозрительно то, что после твоего угощения на има Ухтара и на меня напала такая жуткая сонливость. Ты помнишь, мы заснули прямо за столом, так что я даже не помню, как оказался в своей постели...
Бель напряженно засопел, сообразив, что разговор опять принимает неприятное направление.
- Ладно, - перебил он меня, - я, собственно, о другом хотел поговорить. Тот камешек... ну, который ты мне показывал дорогой... ты что, действительно мне его предлагал?..
- Конечно! Только ты сказал, что вперед ничего не берешь...
- Что, так и сказал?! - Пораженный бель выпучил глаза.
- Да я сам удивился, - пожал я плечами.
- Видимо, я вчера вечером чем-то отравился, - задумчиво констатировал Хакум. - И что я тебе обещал?.. Только поподробнее...
- Я тоже не слишком точно помню... - неуверенно ответил я. - В общем, разговор шел о том, что ты мне устроишь аудиенцию у беля Озема. Правда, согласился ты это сделать только после того, как я рассказал тебе о своем учителе.
- Так, стало быть, учитель у тебя все-таки есть?.. - Бель был явно заинтересован. - Почему же он не может тебя сам представить Лиге?
- Потому что учитель у меня был... - многозначительно ответил я, - а теперь его не стало...
Тут до беля Хакума дошло, что могла означать описанная мною ситуация. Глазки его округлились, словно он опять увидел мой топаз. Облизнув свои узкие губы, он сказал слегка дрогнувшим голосом:
- Ладно, можешь считать, что мы договорились. Я постараюсь устроить тебе встречу с Главным хранителем трона...
По незаконченности его фразы я понял, что он ждет подтверждения в отношении моей благодарности. И я не стал обманывать его ожиданий.
- Тогда, бель, можешь считать камешек своим...
Бель слегка пожевал губами. Видимо, он ожидал, что я тотчас вручу ему драгоценность. Но не дождавшись от меня такой глупости, он глухо буркнул:
- Договорились... - И, тронув своего верблюда, направился прочь со двора в сторону центра города.
Я вернулся в гостиницу и буквально при входе столкнулся с насупленным Бастагом. Начальник нашей охраны хотел, видимо, проскочить мимо, но я схватил его за плечо и громко спросил:
- Куда торопимся, почтеннейший?..
- Никуда не торопимся, - грубо огрызнулся он и, стряхнув мою руку, добавил: - Обедай давай, а то через полчаса выступаем.
- Да разве почтенный бель Хакум успеет закончить свои дела в этом городе за полчаса? - удивился я.
- Успеет... - хмуро бросил он и заторопился прочь. Я вернулся на свое место за столом има Ухтара и едва успел проглотить свой обед, как в зал буквально ворвался Бастаг и громким начальственным голосом прокаркал:
- Собирайтесь быстрее, караван сейчас отправляется!..
Народ вокруг заволновался и зашумел. Похоже, столь неожиданное отправление многим нарушило планы. Но начальник охраны, оглядев зал круглыми злыми глазами, еще раз повторил:
- Быстрее!.. - и вышел за дверь.
Орзам вполне самостоятельно, лишь слегка опираясь на плечо своей кормилицы, вернулся к повозке и снова устроился в ее задней части. Мы с има Ухтаррм расположились на передке. Люди торопливо рассаживались по повозкам или седлали верховых животных, но четверо путешественников решили задержаться в городе. Сейчас они громко ругались с белем Хакумом, требуя, чтобы он вернул им часть денег, уплаченных за право присоединиться к его каравану. И самое интересное - через пару минут после начала скандала бель Хакум вытащил из-за отворота своего халата толстый кошелек и зло сунул каждому из скандалистов по большой монете. Те, ворча, вернулись в гостиницу, а «щедрый» бель засунул кошелек обратно на нагретое место и тронулся со двора.
«Интересно, что заставило этого сквалыгу вернуть плату?..» - мелькнул у меня в голове вопрос. Но поскольку узнать сию загадку не представлялось возможным, я перестал думать об этом случае.
Когда мы уже покинули город, хозяин каравана приблизился к нашей повозке и довольно пробурчал, обращаясь ко мне:
- Считай, что твое дело решено... Завтра утром бель Озем примет тебя в своем кабинете во дворце Великого ханифа... Когда я получу обещанное?..
- Как только я переступлю порог дворца... - лукаво улыбнулся я.
Бель хмыкнул и направился на свое место во главе каравана.
Теперь мы двигались гораздо быстрее. Има Ухтар, поторапливая своего верблюда, пробормотал, явно обращаясь ко мне:
- Похоже, наш хозяин хочет сегодня к ночи успеть в столицу... Ишь как гонит караван...
- А что, разве мы должны были прибыть туда позже? - спросил я, радуясь, что старик вполне успокоился и снова начал разговаривать со мной.
- Мы должны были пробыть в Харкоруме на менее пяти часов, заночевать в придорожной таверне на полпути к столице и прибыть в Сарканд завтра утром. Видимо, что-то случилось...
И словно услышав слова отца, сзади раздался голос Орзама:
- Отец, что-то случилось?..
Я оглянулся и сразу понял, что юноша заволновался. Это могло отразиться на его выздоровлении, поэтому я быстро переместился в задний конец повозки. Не обращая внимания на настороженный взгляд Уртусан, сторожившей своего воспитанника, как курица цыпленка, я положил ладонь на лоб Орзама и тихо пробормотал успокаивающее заклинание. Тело юноши сразу расслабилось, но глаза смотрели на меня, словно уговаривая объяснить, что произошло.
- Ты, наверное, сам понял, что бель Хакум повел караван быстрее, - спокойно произнес я. - Твой отец считает, что он хочет попасть в столицу уже сегодня к вечеру...
- Зачем?..
Я улыбнулся. Мне импонировала серьезность и любопытство этого молоденького ученика чародея. Он немного напоминал меня самого лет этак пятнадцать назад, когда я только познакомился с дедом Антипом. Кроме того, паренек прекрасно держался, несмотря на то что ему пришлось пережить и на полную неизвестность впереди.
Поэтому я ему спокойно ответил:
- Бель Хакум в разговоре со мной похвастал, что он является членом Большого Круга...
- Он врет... - перебил меня паренек.
- С чего ты это взял? - немедленно поинтересовался я.
- Первое, чему меня научил бель Васар, - это распознавать магов Лиги. Я могу отличить члена Большого Круга от простых жителей буквально с первого взгляда! - уверенно ответил он.
- Интересно... - протянул я. - Но об этом потом... Так вот, узнав от беля Хакума, что он член Лиги, я попросил его устроить мне встречу с ее президентом.
- С белем Оземом?.. - переспросил Орзам.
- Именно с ним, - подтвердил я. - За это я пообещал ему маленький подарок. Только что он сообщил мне, что договорился о моем свидании с белем Оземом...
- Он врет, - повторил Орзам. - Он просто хочет получить обещанный подарок.
- Не думаю, - возразил я. - Если только ему удалось связаться с Саркандом...
- Это очень просто, - снова перебил меня Орзам, - достаточно подойти к любому из магов Лиги, живущему в городе, и он при наличии действительно серьезной причины немедленно свяжется с замком Лиги.
- Ну, тогда бель Хакум говорит правду...
- Не думаю, - возразил юноша. - У беля Хакума не может быть достаточных оснований для разговора с Лигой. Если только... - И он с тревогой посмотрел на меня, а потом на свою кормилицу. Я очень хорошо понял, какая мысль пришла ему в голову.
- Нет, молодой человек, - успокоил я его. - Я не для того спасал тебя, чтобы выдать нашему общему смертельному врагу. Бель Хакум действительно сообщил, что в его караване едет ученик беля Васара. Только при этом он имел в виду меня...

Предыдущая страница 5 Следующая страница


Магистр 6

- Как - тебя?! - изумленно пролепетал парнишка, а его кормилица широко раскрыла свои темные, совсем по-молодому блеснувшие глаза.
- Я ему сказал, что хочу вступить в Лигу, но меня некому представить, поскольку мой учитель внезапно умер... Он, конечно, догадался, кто должен быть моим учителем. Сообщив об этом, наш благодетель, бель Хакум, убивает двух зайцев: получает подарок от меня и благодарность от беля Озема. Вот поэтому он так и поспешает.
Я немного помолчал, с удовольствием наблюдая, как на лице мальчишки изумление сначала сменяется облегчением, а потом все более нарастающей тревогой, а потом строго добавил:
- А тебя, молодой человек, я убедительно прошу забыть о том, что ты где-то и когда-то учился магии. Ты просто возвращаешься домой из не совсем удачного путешествия, предпринятого с целью повидать свет!.. Ясно?!
Он кивнул, а потом торопливо возразил:
- Нет! Так нельзя!.. Тебе ни в коем случае нельзя встречаться с Главным хранителем трона! Ты просто не представляешь, что тебя ожидает!.. - В его голосе звучало отчаяние.
Меня тронула его тревога, но ответил я сдержанно, даже сурово:
- Мне очень нужно попасть во дворец Великого ханифа и встретиться с белем Оземом. И делаю я это совсем не ради удовольствия и не в целях мести. Хотя право на месть у меня имеется. И ты, мой друг, можешь мне очень помочь...
- Я готов... - сразу откликнулся Орзам.
- Господин, мальчик еще так слаб!.. - одновременно с ним воскликнула Уртусан.
Я с улыбкой взглянул на обоих, а ответил пожилой встревоженной женщине:
- Во-первых, уважаемая, твой мальчик замечательно поправляется и вполне окреп, а во-вторых, я не потребую от него каких-то необычайных подвигов...
Затем я повернулся к Орзаму и объяснил:
- Я встречаюсь с белем Оземом завтра рано утром. Если сможешь, попробуй сегодня ночью пройтись по его снам. Неплохо было бы узнать, чем он живет и, кроме того, если удастся, поселить в его душе неуверенность... этакий иррациональный страх и необъяснимое сомнение. В общем, нарушить душевное равновесие. Как, сможешь, ученик?..
Орзам улыбнулся и ответил:
- Постараюсь...
- Ну вот и прекрасно, - улыбнулся я в ответ. - А сейчас отдыхай и набирайся сил. - Я еще раз провел ладонью по его лбу и полез обратно на передок повозки.
Наш уменьшившийся караван быстро продвигался вперед. Казалось, все караванщики поняли, что бель Хакум без сожаления бросит любого отставшего, лишь бы успеть дотемна в столицу. Правда, в такой близости от Сарканда напороться на разбойничью шайку было маловероятно, но тем не менее все старались удержаться в заданном темпе.
Вскоре вдали показался, быстро накатился и остался позади небольшой постоялый двор, где, по словам старого Ухтара, мы должны были ночевать. Пустынная степь, по которой двигался наш караван, как-то незаметно подстелила под колеса повозок и копыта верховых верблюдов сухую бурую пыль разбитой дороги. По ее краям стали возникать небольшие селения, состоявшие из довольно ветхих домишек. Вдалеке от дороги начали появляться рощицы и перелески.
Солнце склонилось уже довольно низко. Пыльная степная дорога превратилась в хорошо наезженный широкий тракт. Кроме нашего каравана, на ней появились и другие путешественники, в том числе много верховых на самых обычных лошадях. Очень часто по обочинам дороги попадались различного рода питейные и закусочные заведения. И все их опытный има Ухтар называл почему-то чайными. В порыве откровенности он поделился со мной своей мечтой - побывать в одной известной чайхане в Сарканде, где, по слухам, снова начал петь знаменитый поэт и музыкант Ширван.
Как только он назвал это имя, перед моими глазами снова встало пламя костра, над которым стояла Златка со сведенными за спиной руками, и юноша, падающий на мощеную площадь со стрелой в горле. А старик с восторгом рассказывал:
- Я слышал Ширвана только однажды, очень давно, когда он был совсем еще мальчишкой... Ты знаешь, Илия, Ширван не мог петь несколько последних лет, ему горло обожгли. И вот теперь он снова дает концерты. Говорят, какая-то девчонка с севера вылечила его горло. Просто невероятная история...
- Отчего же - невероятная, - через силу ответил я. - Именно так все и было... Только Ширван уже больше не выступает... И никогда не будет выступать. Замолк ваш «серебряный голос».
- Почему? - удивленно и недоверчиво спросил старик.
- Убили Ширвана...
- Кто?!
- Ханифские лучники. Девушку, которая его вылечила, по приказу беля Озема поставили на костер, а Ширван хотел ее освободить. Вот его и застрелили...
Има Ухтар повесил голову и замолчал. Он так больше ни слова и не сказал до самого въезда в город. Я не нарушал его молчания. Наконец, когда в вечерних сумерках показались городские ворота, я краем уха расслышал его тихий-тихий шепот, сложившийся в знакомое: «Мы спали и ели, мы ели и спали...»
Остановился караван на окраине города на маленьком постоялом дворе. Прежде чем мы успели слезть с повозки и размять затекшие от долгой и тряской дороги ноги, ко мне подскакал бель Хакум и предупредил:
- Завтра на восходе солнца я буду ждать тебя во дворе... Готовь камень... - И он тут же покинул караван, ускакав в центр города.
Има Ухтар остался во дворе заниматься устройством на ночь верблюда и повозки, а мы направились в дом. Там мы обнаружили маленького радушного человечка, оказавшегося хозяином этого заведения. Он быстро разместил нас по комнатам и пообещал «ханифский» ужин. Мне, собственно говоря, совершенно нечего было делать в отведенной мне каморке с одной узкой кроватью, поэтому я спустился в общий обеденный зал. Заняв место возле стойки, я попросил бокал легкого белого вина и принялся ждать обещанный ужин, от нечего делать разглядывая немногочисленных посетителей.
Постепенно в зале начали собираться путешественники, прибывшие с нашим караваном. Они занимали столики и обменивались веселыми замечаниями по поводу сегодняшней гонки. В общем-то все были довольны, что добрались до столицы на полсуток раньше. Наконец в зале появились и мои попутчики. Мы уселись за один столик и через несколько минут получили действительно великолепный ужин.
Орзам, несмотря на явное волнение, ел с отменным аппетитом. Я также отдал дань кухне нашего хозяина и его винному погребу, особенно уже попробованному мной белому вину. Разговор шел достаточно вяло и как-то ни о чем. Только в конце ужина я задал интересовавший меня вопрос:
- Орзам, когда ты думаешь попробовать?..
- Не раньше трех-четырех часов ночи... Именно в час черного козла людей посещают чистые сны...
- Чистые?.. - не понял я.
- Чистыми мой учитель называл сны, в которых отображаются истинные устремления человека... Его подлинное лицо... До часа черного козла человек еще недостаточно погружен в сон и его сновидения носят поверхностный характер, отображают, как правило, события совсем недавнего прошлого. После часа черного козла спящий выходит из глубин сна и уже может контролировать сновидения. Опытный маг может даже почувствовать наличие в своем сне чужой воли...
- А можно мне присутствовать при твоем... опыте? - попросил я.
Юноша смущенно улыбнулся и ответил:
- Я сам хотел просить тебя посидеть рядом со мной. Мне может понадобиться помощь...
- Тогда я к трем часам подойду... - предложил я.
- Лучше к половине третьего. Как раз в это время колокол на главных часах отбивает вторую стражу.
После этого Орзам поднялся и в сопровождении своей кормилицы отправился в свою комнату. Мы с има Ухтаром посидели еще немного и также разошлись по своим комнатам.
Я понимал, что назавтра мне предстоит очень тяжелый день, и поэтому необходимо отдохнуть. Быстро раздевшись, я юркнул под одеяло, настроившись проснуться по удару часового колокола.
Заснул я практически мгновенно и спал спокойным сном без всяких сновидений. Когда я проснулся, над темными городскими крышами плыл тяжелый отголосок колокольного удара. Вторая стража! Я быстро оделся и вышел в коридор. У двери стояла Уртусан, явно дожидаясь моего появления. Когда я подошел, она тихим умоляющим голосом прошептала:
- Я прошу тебя, господин, не давай моему мальчику долго колдовать. Он еще так слаб...
Неожиданно для себя я погладил пожилую женщину по темным с проседью волосам и ласково ответил:
- Не волнуйся за своего питомца, я не собираюсь причинить ему вреда...
- Я знаю, господин. - Ее глаза блеснули слезой в темноте коридора. - Я знаю... - И она посторонилась, пропуская меня в комнату.
Орзам был один. Его небольшая комната была слабо освещена прикрепленной к спинке кровати свечой. На голом полу розовым мелком был нарисован неровный круг, разделенный корявыми линиями на семь достаточно равных частей. В центре этого круга стояла небольшая белая фарфоровая чашка. Когда я вошел, Орзам, до пояса раздетый и натертый какой-то блестящей мазью, молча кивнул в сторону кровати. Я быстро прошел и уселся на указанное место. Юноша развязал завязки маленького холщового мешочка, который он держал в руках, и насыпал в чашку щепотку серой, странно поблескивающей пудры. Затем он спрятал завязанный мешочек в небольшую котомку, которую я раньше никогда у него не видел, и достал оттуда большое драже, поблескивающее розовой глазурью.
Повертев эту конфетку между пальцами, он повернулся в мою сторону и негромко проговорил:
- Во время своего хождения я буду сидеть на полу... Если я начну сильно раскачиваться или повалюсь на пол, тебе надо будет быстро привести меня в чувство... Правда, я не могу тебе сказать, как это делается, это всегда делал мой учитель. Но мне почему-то кажется, что ты сможешь это сделать...
Я только молча кивнул.
Орзам уселся по-турецки на голый пол возле розового круга, с секунду, словно в чем-то сомневаясь или что-то вспоминая, молча посидел, а затем сунул в рот свою карамельку. После этого он закрыл глаза и минуты три сидел совершенно неподвижно. И вдруг все его тело сотрясла судорога, волной прошедшая от шеи до согнутых ног. Его глаза открылись, и он уставился на указательный палец своей поднятой правой руки. Через секунду над этим пальцем появилось маленькое пламя. Было похоже, что горит ноготь на пальце. Орзам наклонился вперед и сунул палец в белевшую на полу чашку. Несколько секунд ничего не происходило, а потом юноша снова выпрямился и положил свою руку на колено. Никакого пламени на пальце уже не было, а из чашки пополз слабый язычок сероватого тумана.
Очень быстро этот язычок превратился в довольно плотное облачко, которое закучерявилось над чашкой переливающейся шапкой. Неожиданно из облака выметнулся серый шлейф, который, словно живой, принялся ощупывать пол вокруг чашки, постепенно смещаясь в сторону юноши. Он будто бы вслепую пытался отыскать верное направление. Через мгновение этот шлейф замер, поймав направление на сидящего юношу, а затем все волнующееся серое облачко стало медленно перетекать через края чашки. Мне даже показалось, что чашка слегка наклонилась, словно перекинувшийся через ее край сероватый шлейф внезапно отяжелел. Облачко узкой струйкой потекло к Орзаму, а со дна чашки поднимались все новые и новые бледно-серые клубы.
Вот серая пелена слегка коснулась подогнутых ног и, разделившись на два ручейка, поплыла по ним тоненькими струйками. Достигнув тела, эти струйки начали подниматься вверх, охватывая обнаженный, масляно поблескивающий торс юноши двумя встречными спиралями. Когда эти спирали достигли его горла, я испугался, что они задушат Орзама, но он продолжал спокойно, с закрытыми глазами сидеть в своей неудобной позе, и его дыхание ничуть не нарушилось.
Несколько мгновений охватывающий его горло туманно-серый шарф набухал и уплотнялся, а затем из этой движущейся, перекатывающейся мути резко выметнулись два узких рукава, и, перечеркнув накрест лицо Орзама, скрыли его закрытые глаза и охватили его голову плотным туманным кольцом. Теперь молодой человек был перехвачен, словно спеленат серыми, туманно-дымными жгутами, которые перемещались по его телу, не расплываясь и не рассеиваясь.
Чашка, будто некий химический реактор, непрерывно производила все новые и новые порции этого тумана, который тянулся к человеческому телу, а затем обтекал его в раз и навсегда заданном маршруте. Это движение было явственно видно, и при этом совершенно непонятно, куда девался туман, прошедший весь отмеренный ему путь после того, как он обвивал голову юноши. Во всяком случае, образовавшееся вокруг его головы дымное кольцо не увеличивалось и не уменьшалось, продолжая медленно вращаться двумя строго разделенными потоками навстречу друг другу.
В комнате стояла оглушающая тишина, посреди которой эта неподвижная и в то же время находящаяся в непрестанном движении фигура выглядела странно и... страшно.
Через несколько то ли мгновений, то ли часов, в течение которых я не отрываясь смотрел на неподвижного Орзама, мои глаза начали слипаться, а голова тяжело клониться вниз. Я засыпал, завороженный этим переливчатым дымно-серым безмолвным движением.
Ну со своей сонливостью я справился быстро, все-таки кое-какая подготовка у меня тоже была. Кроме того, я принялся, правда очень осторожно, прощупывать природу этой подвижной туманной пелены. Довольно быстро до меня дошло, что эта интересная субстанция каким-то образом накоротко замыкает пространство между охваченным ею мозгом и неизвестным объектом, расположенным довольно далеко от местонахождения мозга-рецептора. При этом она служит еще и проводником для непонятно откуда идущих импульсов. Впрочем, как я понял, разрушить структуру этой туманной суперпроводящей системы ничего не стоило, достаточно было сложить простое заклинание на чистом русском языке - этакий детский стишок. Поняв это, я даже довольно усмехнулся.
Между тем времени с момента начала нашего смелого эксперимента прошло довольно много. Правда, я не слишком волновался - Орзам сидел совершенно неподвижно, ни о каком «раскачивании» не было и речи. И все-таки ему уже следовало закончить свое путешествие по чужому сну. И словно в ответ на возникшее у меня беспокойство лицо Орзама внезапно исказила судорога, будто он получил сильный удар, а тело резко наклонилось влево. Я, собственно, даже не понял, как он сумел сохранить равновесие при таком качке. Но жирно поблескивающий торс медленно выпрямился и снова застыл в своей привычной позе. Прошло еще несколько минут, и его лицо снова свела судорога. Я не стал дожидаться последствий этого «удара», а быстро пробормотал составленное заклинание.
В то же мгновение чашка, стоявшая на полу, с громким звоном раскололась пополам, и распавшиеся осколки словно подбросили вверх последнюю порцию серого тумана. Обвивавшие тело Орзама туманные жгуты порвались в нескольких местах, и целенаправленное прежде движение внезапно стало хаотичным. Туманные хвосты разлетелись в разные стороны, как будто потеряв смысл своего движения. Дымное кольцо, охватывавшее голову юноши, просто поднялось вверх хлопком дыма и рассеялось в воздухе. Орзам открыл глаза и заморгал, как только что проснувшийся человек от яркого света.
Я подскочил к нему и помог подняться. Затем, сопроводив его к кровати и уложив под одеяло, я присел рядом и молча посмотрел ему в глаза. Орзам не выглядел усталым. Казалось, он действительно только что проснулся. Но на его лице было некоторое ошеломление, как у человека, который не помнит, где и как он заснул и почему находится именно здесь.
Однако это его состояние длилось достаточно недолго. Скоро он вполне осмысленно посмотрел в мое лицо и неожиданно спросил:
- Как ты догадался вытащить меня именно в это момент?..
- В какой момент? - не понял я.
- Понимаешь, я вдруг почувствовал, что бель Озем догадался о чьем-то присутствии в своем сне. И именно в этот момент меня из его сна буквально выдрали!..
- Хм... - Я, признаться, был слегка удивлен. - А ты сам что, не можешь покинуть чужой сон?
- Могу, но это довольно долгий, постепенный процесс. Ведь входишь в чужое сновидение медленно и осторожно, и выходить из него приходится так же. А тут - мгновенное изъятие. Я не представляю, как себя чувствует бель Озем!..
- Ну, мы, пожалуй, не будем беспокоиться о его здоровье, - усмехнулся я. - Лучше, если тебе не трудно, расскажи, что ты там увидел и сделал?..
Он потер пальцами виски и улыбнулся.
- Мой рассказ будет несколько сумбурным, так что не обессудь...
- Зато это будет рассказ по горячим следам, а значит, самым непосредственным и точным... - парировал я с точно такой же улыбкой.
- Хорошо, слушай... - Орзам на секунду задумался, а потом продолжил: - Я думаю, что бель Озем сегодня очень поздно лег в постель, потому что когда я проник в его сновидение, там мельтешили какие-то неясные образы, совершенно не связанные в какую-либо последовательную картину. Может, это было и к лучшему - я успел спрятаться, раствориться в этих туманных картинках, и когда пришел чистый сон, меня уже нельзя было обнаружить, и я не нарушал хода сновидения. А сон был следующий.
Высокий плечистый мужчина, с волосами цвета воронова крыла, стоял у подножия высоченной горы. Дул сильный порывистый ветер, и просторный белоснежный балахон с откинутым капюшоном трепало и рвало на высокой фигуре. Но мужчина не обращал внимания на бушующую вокруг него стихию. Все его внимание было приковано к вершине горы, на которой расположился человек, едва различимый на таком расстоянии. Между тем стоящий внизу точно знал, что тот, наверху, сидит на ковре, расстеленном прямо на камнях, в расслабленной позе, облокотясь на твердый, туго набитый валик, и рассеянно смотрит в небо.
- Ты знаешь, - Орзам отвлекся от виденного сна и быстро взглянул на меня, - этот мужчина из сна был совершенно не похож на беля Озема, но тот почему-то отождествлял себя с этой величественной фигурой. Так вот, это странное наблюдение длилось несколько секунд, а потом черноволосый гигант опустил глаза и пробормотал: «Пора!..»
И мгновенно из ниоткуда появилось огромное количество маленьких юрких человечков, которые словно муравьи побежали цепочками по склону горы в разных направлениях. Некоторые из них несли какие-то непонятные инструменты, некоторые - большие корзины. Иногда двое-трое из них тащили огромное бревно или какую-то замысловатую конструкцию. Первое время вся эта суета представлялась совершенно бессистемной, но постепенно я понял, что вся эта огромная армия человечков роет множество крошечных тоннелей в горе. Они трудились без отдыха, не останавливаясь и не разговаривая друг с другом. Порой некоторые из них падали прямо посреди своего движения и больше не шевелились. Этих небрежно отбрасывали в стороны двигавшиеся следом. А пару раз огромная черноволосая фигура наклонялась над суетящимися малютками и коротким щелчком толстых пальцев отшвыривала некоторых из них в сторону, словно они мешали остальным. Все, кого коснулись эти страшные пальцы гиганта, больше уже не двигались.
Сначала я не понимал, в чем суть и цель этой суетливой деятельности. Мне даже пришлось слегка высунуться из-за своего прикрытия, чтобы получше рассмотреть, что творится вокруг. Но черноволосый тут же бросил взгляд в мою сторону, и я поспешил спрятаться. Только постепенно до меня дошло, что человечки роют гигантский подземный ход, по которому их огромный повелитель сможет забраться на самую вершину горы.
Хотя сновидение длилось всего несколько минут, черноволосый начал проявлять нетерпение. Действительно, по меркам сна сооружение подземного хода шло очень медленно. Гигант начал нервничать и все чаще «наказывать» щелчками копошащихся малышей. Это было страшно, потому что в ткань сновидения начала вплетаться кровь. Теперь упавшие фигурки пятнали камни и траву вокруг себя красным. Именно в этот момент бель Озем впервые вмешался в ход своего сновидения. Он попытался остановить гиганта или хотя бы умерить его кровожадность.
Орзам снова взглянул на меня и снова отвлекся от событий сновидения, чтобы пояснить свои ощущения.
- Было такое впечатление, что бель Озем пытается остановить, окоротить себя самого... И это у него не слишком получалось. - Орзам секунду помолчал и продолжил свой рассказ:
- И все-таки подземный ход постепенно уходил в глубь горы. А лежащий на ее вершине по-прежнему не обращал внимания на суету у ее подножия. Почему-то это доставляло черноволосому странную радость и удовлетворение. Словно он рассчитывал именно на такое поведение лежащего на вершине. Словно именно такое поведение обеспечивало успех его усилиям. Именно в этот момент я попытался вмешаться и слегка изменить ткань сновидения. - Здесь паренек едва заметно усмехнулся.
- Ну-ну, и что же ты сделал?.. - Мой неподдельный интерес пришелся ему по вкусу.
- Сначала я обрушил часть уже прорытого хода. Правда, при этом завалило довольно много мелюзги. - Его лицо огорченно нахмурилось. - Поэтому больше ничего я обрушивать не стал, а начал понемногу рассеивать эти стройные рабочие колонны. Они перестали тупо шагать друг за другом и сосредоточенно суетиться в своих тоннелях. Они начали разговаривать друг с другом, присаживаться, а то и укладываться, устраивая себе отдых.
Великан бросился наводить порядок среди своих рабов, и в этот момент сидевший наверху наклонился над пропастью и внимательно посмотрел вниз...
Это было мое лучшее действие. Оно страшно расстроило и встревожило черноволосого. Но, к сожалению, именно в этот момент он почувствовал мое присутствие и принялся озираться в поисках «вредителя». Я постарался запрятаться еще глубже, но он мгновенно определил мое местонахождение и направился прямиком ко мне... И в этот момент ты меня выдернул...
Мы немного помолчали, а затем я спросил:
- И как ты объяснишь этот сон?
Он снова улыбнулся.
- Я думаю, что бель Озем совершенно потерял всякую опаску и поэтому это сновидение необычайно чисто и прозрачно. Наш Главный хранитель трона вознамерился занять вершину в этом государстве - стать Великим ханифом. Он строит тайный заговор с целью свержения династии, и в этот заговор втянуто уже очень много людей. Много людей погибло именно из-за того, что они мешали осуществлению заговора. Он уже достаточно близок к цели, но не хочет торопиться, не хочет выглядеть узурпатором.
Орзам замолчал, задумавшись над чем-то, а затем несколько растерянно добавил:
- Только у меня такое впечатление, что бель Озем старается не для себя... Нет, - быстро поправился он, - престол в результате заговора займет именно бель Озем, но он делает это не для себя, а...
- Для своего хозяина... - добавил я, мгновенно вспомнив рассказ беллы Коры о первом Черном маге - основателе Великого ханифата Ариам.
- Может быть... - согласился юноша, задумчиво глядя на меня. - Только теперь у беля Озема очень испортится настроение и в голову полезут сомнения... - Он довольно ухмыльнулся.
- Это из-за твоих пакостей в его сне, - улыбнулся я в ответ.
- Ага!.. - Его улыбка стала еще шире и совсем мальчишеской.
- Ладно, - я положил ему на плечо руку, - ты давай отдыхай. Теперь моя очередь ворожить...
И тут он меня удивил. Внимательно и совершенно серьезно он взглянул мне в глаза и тихо произнес лишь одно слово:
- Удачи!..
А затем отвернулся к стене и натянул на голову одеяло.
Я тихо ответил одеяльному кульку:
- Спасибо. - Затем неслышно встал с кровати и вышел за дверь прямо под настороженный взгляд бодрствующей Уртусан.
- Все в порядке... - кивнул я ей и, не оборачиваясь, направился к своей комнате. У меня за спиной тихо скрипнула дверь в комнату Орзама.

* * *

Вернувшись к себе, я уже не стал ложиться в постель. Мне совершенно не хотелось спать, да и утро наступало не по-осеннему стремительно. Обдумывая все, что мне удалось узнать о своем противнике, я пытался просчитать его действия и свои ответы. Мне по-прежнему не хватало информации для построения сколько-нибудь точного плана нашей встречи, и все-таки кое-какие сюрпризы я мог приготовить. Только сделать это надо было непосредственно перед нашей встречей.
Между тем за окном развиднелось. Бледное осеннее небо было абсолютно чистым. Утренняя тишина, такая хрупкая и неустойчивая, еще висела над спящим городом. «Пора», - решил я и, покинув свою комнату, двинулся к выходу из гостиницы. Внизу, в обеденном зале, за стойкой сидел молодой паренек, видимо, подменявший хозяина в эти спокойные часы. Он положил подбородок на скрещенные руки и мерно посапывал в полумраке зала, но стоило мне коснуться его плеча, как паренек тут же открыл глаза и вопросительно уставился мне в лицо.
- Мне необходимо уйти, - прошептал я.
- Еще ж очень рано, - удивился он. - В городе все закрыто...
- Меня ждут... - Я был серьезен, и дежурный не стал со мной спорить.
Он сполз со своей высокой табуретки и пошел открывать дверь. Когда я выходил, он неожиданно спросил:
- Ты скоро вернешься?.. Дверь не закрывать?..
- Закрывай свою дверь, - усмехнувшись, ответил я. - Скорее всего ты меня больше не увидишь...
- Так что ж ты без багажа уходишь?.. - встревоженно спросил паренек.
- Не волнуйся, - успокоил я его, - все мое со мной...
Он покачал головой, но больше спрашивать ничего не стал, а молча смотрел мне в след, пока я не вышел со двора гостиницы.
Сразу за воротами меня уже ждали три всадника на высоких гнедых лошадях, в одном из которых я сразу узнал беля Хакума. Двое остальных явно были стражниками, или, вернее, офицерами охраны дворца. С ними была еще одна оседланная лошадь. Я молча вскочил в седло, и мои сопровождающие шагом направились в сторону центра города. Чем-то обернутые копыта глухо топали по каменной мостовой.
Мы неспешно ехали по едва пробуждающемуся городу, а мне почему-то хотелось перейти в галоп, пронестись по гулким улицам, и чтобы вслед распахивались встревоженные окна и высовывались заспанные взъерошенные люди.
Однако мои провожатые не спешили. Мы продвигались вперед все тем же мерным, неспешным шагом, а вокруг нас медленно рос город. Здания становились выше и причудливее, улица расширялась, и на смену булыжнику под копыта лошадей легла брусчатка. Судя по всему, мы приближались к центру. Я решил, что пора вплотную заняться подготовкой к свиданию с Главным хранителем трона и президентом Лиги магов.
Первым делом я негромко произнес универсальную формулу, открывающую Истинные Зрение, Слух и Обоняние. Услышав мое бормотание, бель Хакум бросил на меня быстрый взгляд, на который я ответил полной безмятежностью. Оба стражника даже не повернули голов в мою сторону. И напрасно. Возможно, им удалось бы уловить во мне некоторые изменения. Следом за этим я нашептал еще одно, очень интересное заклинанье, в результате которого от моего сознания отщепилась крошечная, практически незаметная искорка. Эту искорку я запрятал глубоко-глубоко в недра собственного разума. Там она должна будет храниться - так, на всякий случай, а вдруг понадобится. Я очень хорошо помнил, в каком состоянии вышел из славного города Сарканда магистр по прозвищу Лисий Хвост...
Едва я успел закончить все манипуляции, как наша компания выехала на уже виденную мной площадь перед дворцом Великого ханифа. Мы пересекли пустую площадь и направились в сторону калитки, ведущей к боковому входу во дворец. Каких-нибудь двадцать дней назад именно через эту калитку во дворец вошла Злата.
Как только я вспомнил нашу девочку, у меня свело скулы и сквозь стиснутые зубы вырвалось тихое рычание. Да, похоже, я был полностью готов к схватке.
Мои сопровождающие остановились, и стражники спешились. Я тоже спрыгнул на мостовую. Только бель Хакум остался в седле, выжидающе уставившись на меня. И я не обманул его ожиданий. Бросив открывшим калитку офицерам: «Минутку...», - я подошел к белю и протянул ему обещанный топаз. А когда он слегка наклонился и взял камень, я перехватил его запястье и дернул на себя. Бель непроизвольно нагнулся ко мне, и я шепнул ему в самое ухо:
- Прими с благодарностью от Серого Магистра...
Отпустив его руку, я быстро шагнул к своему конвою, и мы втроем вошли в маленький зеленый дворик перед скромной боковой дверью дворца. Только когда мы уже были у самого порога, до беля Хакума дошел смысл моей фразы. Со стороны улицы раздалось растерянное мычание, а затем истошный крик:
- Господин начальник стражи!.. Господин начальник стражи!..
Но один из офицеров лишь повернулся и грубо проорал:
- Ты все уже получил! Проваливай!..

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

И мы вошли во дворец.
Здесь, по-видимому, тоже все еще спали. Во всяком случае, в длинных коридорах, по которым мы проходили, нам не встретилось ни одного человека. Вскоре мы вышли на знакомую мне по Златкиному дневнику площадку, с которой начиналась роскошная мраморная лестница, поднимавшаяся на второй этаж широким светлым каскадом по центру пролета, а со второго этажа на третий двумя узкими беломраморными языками. Мой почетный караул проводил меня до третьего этажа и свернул налево в короткий коридор к тяжелой резной дубовой двери. Я шел этим путем с таким чувством, словно уже однажды прошел его... Хотя в общем-то так оно и было.
Шагавший впереди офицер потянул на себя роскошную бронзовую ручку и мы вошли в скромную приемную. За столом сидела пожилая женщина. Я слегка растерялся, но сразу вспомнил, что прежнего секретаря беля Озема пристрелила моя ученица. Секретарша подняла голову от каких-то своих записей и совершенно будничным тоном спросила:
- Уже доставили?.. - А потом с интересом уставилась на меня. Оглядев мою фигуру с ног до головы, она пробормотала недовольно: - Староват он для ученика... - Затем она вышла из-за стола и, открыв дверь, ведущую в кабинет, громко сказала: - Прибыл просивший о встрече человек...
Я не слышал, что ей ответили и ответили ли ей вообще, только она повернулась ко мне и сделала приглашающий жест. В следующее мгновение я уже стоял в начале похожей на подстриженный газон ковровой дорожки, которая бежала через невероятных размеров кабинет к стоящему у дальней стены письменному столу. За столом виднелась маленькая фигурка беля Озема, закутанная в черный балахон.
Но прежде чем двинуться по этому чуду коврового искусства, я внимательно всмотрелся в прекрасный гобелен, занимавший всю стену позади письменного стола хозяина кабинета. И тут я понял, про какой город рассказывал мне бель Хакум.
Однако долго раздумывать над своим открытием я не мог, меня звала ковровая дорожка. И я шагнул по ней к «городу».
Бель Озем сидел за своим столом, молча и совершенно неподвижно ожидая, когда я приближусь к столу. Он не торопился подниматься из-за стола и тогда, когда я остановился напротив, также молча разглядывая его. Наше молчание затягивалось, но я совершенно сознательно отдавал инициативу разговора в его руки и ожидал его первых слов. И наконец дождался.
- Я слушаю тебя. Зачем ты просил о встрече? - Его голос был ровен, хорошо поставлен и необычайно красив.
«Ну, прямо оперный певец...» - неожиданно подумалось мне. А вслух я сказал:
- Мне кажется, что бель Хакум поставил тебя в известность о моих проблемах...
Бель Озем недовольно поморщился.
- У этого Хакума на кончике языка очень много слов и очень мало информации. Так что расскажи-ка сам о своих... проблемах... Только не вздумай толковать мне о своем якобы безвременно умершем учителе. - Он холодно блеснул глазами. - Безвременно умер у нас только бель Васар, но ты не можешь быть его учеником. Я прекрасно знаю, что его ученики совершенно не умели обращаться с оружием. А вот ты, как мне доложили, владеешь им в совершенстве... Так что говори правду!..
Вот так! Бель Озем действительно неплохо подготовился к нашей встрече. Магическим Зрением я отчетливо видел окружающее голову беля золотистое сияние, состоявшее из отдельных тончайших нитей. У самой его головы эти нити сияли чистым солнечным блеском, но по мере удаления это сияние тускнело и постепенно совершенно исчезало. Нити становились невидимыми.
Было очевидно, что бель Озем уже собрал свой Большой, судя по количеству нитей, Круг. Кроме того, от беля Озема исходил отчетливый запах интенсивно работающего тела, запах разогретой кожи и свежего пота. Пожалуй, я уловил бы этот запах даже своим обычным, не магическим, обонянием. А это значило, что он уже активизировал все биологические возможности своего организма и способен в любой момент выбросить необходимое количество энергии.
Все эти мысли мгновенно промелькнули в моей голове. Тем не менее я спокойно ответил:
- Правду так правду... Я хотел бы взглянуть на ту книгу, из-за которой ты сжег беллу Злату...
Озем даже не вздрогнул. Казалось, он ожидал чего-то именно в этом роде.
- Вот как?.. - медленно проговорил он, постукивая пальцами по пустой столешнице. И в тот же момент он нанес сокрушительный ментальный удар, стараясь мгновенно подчинить мое сознание.
Я успел выбросить щит, и он частично отвел, частично поглотил брошенный в меня сгусток энергии. Но бель Озем тут же швырнул еще два смерча Силы, стараясь достать меня с двух разных сторон. Я вынужден был нырнуть в полную защиту, одновременно пытаясь провести анализ использованных им энергий.
Мощь его атаки нарастала, но я уже сообразил, что ему не удастся пробить мою защиту. Более того, я вполне мог обезвредить беля и подчинить себе. Вот только при этом Большой Круг немедленно распался бы и мне пришлось бы иметь дело с неизвестным количеством магов, удерживая еще и беля Озема. Нет, воевать на неизвестно сколько фронтов мне совершенно не хотелось. Необходимо было искать другое продолжение нашей встречи. И я начал постепенно снимать свою защиту.
Милое личико беля тут же перекосила гримаса радости. Видимо, его атака стоила ему огромных усилий, даже с поддержкой его Большого Круга. Он уже распустил два своих смерча на несколько тугих щупалец и оплел мой защитный кокон, сдавливая его со всех сторон. Я продолжал постепенно ослаблять свое сопротивление, создавая у своего противника ощущение превосходства его атаки над моей защитой. Наконец я допустил маленький жгутик энергии Озема до своего тела - надо было понять, к чему он стремится, каковы будут его последующие действия.
Как я и ожидал, он постарался немедленно расширить предоставленную ему брешь, проникший за защиту энергетический потенциал попытался использовать для подчинения моего сознания.
Я решил пойти ему навстречу.
Теперь, постепенно сдавая свою защиту, я старался, чтобы он не понял, что я делаю это намеренно. Мое тело постепенно цепенело, лишаясь собственной воли. Одновременно замирало и мое сознание, словно погружаясь в замораживающие объятия безразличия. И ту я неожиданно вспомнил кадры из старого фильма-сказки. Там заколдованная главная героиня безразлично повторяла: «Что воля, что неволя - все равно...» Именно эта фраза, на мой взгляд, точно характеризовала навязанное мне состояние. Только в отличие от этого сказочного персонажа в моем мозгу жила та крошечная частичка сознания, которую я успел отщепить, входя во дворец. И эта маленькая искра не только позволяла мне наблюдать за всеми действиями моего противника, она была готова в любой момент разбудить мое «я», а вместе с ним и все мое Искусство.
А нашу схватку бель Озем мог считать законченной. Мое сознание было полностью подчинено его воле. Он некоторое время продолжал неподвижно сидеть за своим столом, а его внешний вид ясно показывал, каких сил стоила ему эта победа. Его бледный лоб был покрыт крупными каплями пота, тонкие пальцы уже не отбивали бодрый ритм по столешнице, а тряслись в какой-то старческой неудержимой дрожи. Даже поджатые тонкие губы подрагивали, словно хотели что-то произнести и не могли.
Наконец он собрался с силами и, взглянув в сторону моего неподвижного тела, произнес:
- Ну вот и ладушки, незнакомец... А сейчас мы с твоей душой прогуляемся по моему Городу и побеседуем. И ты расскажешь мне всю-всю правду... Про себя... про беллу Злату, про... Серого Магистра. И про то, откуда и как вы все пришли в мой мир...
Затем он пробормотал несколько совершенно неразборчивых фраз, и я увидел, как от его сидящей фигуры отделилась черная, слегка размытая тень и встала возле стола. В то же мгновение из моего неподвижно стоявшего тела будто вывалились две тени - одна угольно-черная, а вторая светло-серебристая - и встали по разные стороны от меня.
- Ба! - произнесла тень беля Озема. - Да у нашего незнакомца две души!.. Я приглашаю с собой, конечно же, светлую...
Серебристая тень молча шагнула к столу Черного мага, а ее черный двойник снова вернулся в выплюнувшее его тело.
Тень Озема направилась к висевшему на стене гобелену и, подождав, когда с ней рядом встанет моя серебристая душа, радушно произнесла:
- Прошу тебя, душка!.. - И они шагнули на залитую солнцем улицу Города...
Бель Озем и я одновременно шагнули на желтую, вызолоченную солнцем брусчатку городской улицы.
- Это мой чудесный Город. - В голосе Черного мага звучало радушие и гордость за свой Город. - Он тебе обязательно понравится... И его неповторимые здания, и его роскошные сады и парки, и его чудесные, добрейшие жители, они все тебе обязательно понравятся. Ведь после того как ты расскажешь мне свою историю, ты останешься здесь навсегда. Но ты не торопись со своим рассказом, я сам скажу тебе, когда можно будет начинать. А пока я хочу показать тебе Город...
Мы не спеша шагали по чуть приподнятому тротуару широкой улицы. По ней проносились роскошные кареты и простенькие наемные экипажи. Оба тротуара были заполнены веселой, празднично одетой толпой. Двух- и трехэтажные дома, оштукатуренные и выкрашенные в яркие цвета, тоже создавали праздничную атмосферу. Мы переходили с одной стороны улицы на другую, иногда возвращались назад, заходили в маленькие лавочки и магазинчики и, выходя из них через другие двери, снова оказывались на той же улице. Наша прогулка очень напоминала блуждание, в котором лишь один из нас знал, почему он сворачивает в ту или другую сторону.
Большинство из прогуливающихся горожан радостно приветствовали беля Озема, а на меня поглядывали с нескрываемым интересом.
- Это центральная улица Города, - продолжал между тем бель Озем свои пояснения. - Она ведет к дворцу правителя, коим, конечно же, являюсь я... - Он довольно улыбнулся. - Все эти люди - мои подданные, и, как видишь, они вполне счастливы. В этих лавках и магазинах, - он обвел широким жестом торговые точки, находившиеся в первых этажах окружающих зданий, - ты сможешь купить все, что только пожелает твоя душа. Конечно, тебя интересует, какие деньги можно использовать в моем Городе. Так вот, пусть тебя это не беспокоит. Всем жителям моего Города открыт неограниченный кредит... - И он весело расхохотался.
В этот момент мы вышли на широкую площадь, примыкавшую к высокому, в пять-шесть этажей, дворцу, очень напоминавшему своей архитектурой Зимний дворец Петербурга.
- А вот и мой дворец, - воскликнул чуть ли не в экстазе бель Озем. - Ты видел когда-нибудь подобную красоту?
Ответа на его вопрос не требовалось, потому что Черный маг и так был уверен в неповторимости своего дворца.
Мы медленно, все так же петляя, пересекли площадь, направляясь в сторону величественного здания. И тут я почувствовал, что контроль беля Озема за моим состоянием начал ослабевать. То ли он уверился в абсолютной моей апатии и подчиненности, то ли из его Города действительно нельзя было выбраться самостоятельно, только он явно уменьшил свое воздействие на мое сознание. Впрочем, я не торопился «приходить в себя».
Мы приблизились к дворцу и, поднявшись по нескольким широким мраморным ступеням, оказались у его роскошного центрального входа. Великолепные гвардейцы, стоявшие почетным караулом, вскинули в салюте свои тяжелые сверкающие палаши.
- Вот сейчас мы разместимся в столовой, и там, за бокалом отличного вина, ты поведаешь мне свою историю, - добродушно приговаривал бель, пропуская меня в раскрытые дворецким двери.
Но войдя во дворец, мы оказались в довольно темном коридоре со странными полупрозрачными стенами, сквозь которые просматривалось какое-то смутное шевеление. Через каждые пять-шесть шагов в разные стороны ответвлялись боковые ходы, совершенно неотличимые от основного коридора. Черный маг пошел впереди, бормоча что-то успокаивающее. Он совершенно бессистемно сворачивал то вправо, то влево, так что я мгновенно запутался. Прошагав таким образом несколько минут, я принялся тихим шепотом считать свои шаги. Едва я произнес цифру «пятнадцать» - кодовое слово, установленное мной самим, как дремавшая в глубинах мозга искорка сознания встрепенулась и рванулась наружу, пробуждая мою личность.
Через несколько мгновений я полностью пришел в себя и тут же, в два слова, соорудил собственного дубля, полностью лишенного сознания. Эта бездушная кукла продолжила мое монотонное движение вслед за хозяином дворца, а сам я быстро нырнул в первое попавшееся ответвление коридора и замер.
Мне почему-то показалось, что в коридоре еще более сгустились сумерки. Хотя какое там «показалось», эти «сумерки» стали настолько плотными, что если бы не мое магическое Зрение, я вообще ничего бы не разглядел. Однако даже сейчас за стенами коридора я явственно различал некое угрюмое барахтанье. Я непроизвольно сделал шаг к стене, пытаясь рассмотреть получше, что же там происходит, и в то же мгновение плотная черная тень, словно почуяв мое движение, метнулась мне навстречу и буквально впечаталась в стену, надеясь, видимо, доораться до меня. Я отпрянул, и эта стервозная тень сразу обмякла, выпростав из себя некое подобие туманных щупалец, и медленно потянулась прочь от стены.
Я внимательно огляделся. Из моей небольшой ниши главный коридор, по которому шагали мы с белем Оземом, выглядел как старая заржавленная труба, напрочь изъеденная коррозией. По его скругленным стенам тянулись странного вида потеки, а в некоторых местах виднелись выпуклости, напоминавшие полипы. Было понятно, что к стенам нельзя прикасаться ни в коем случае. А вот по полу коридора, также имевшему слегка вогнутую форму, тянулась ярко-алая, стеклянно поблескивающая ниточка. Я вышел из своего укрытия и присел над этой ниточкой.
Одного внимательного взгляда было достаточно, чтобы понять, что это страховка. Бель Озем специально оставлял за собой эту нить, чтобы потом спокойно выйти из своего «дворца». Коротким заклинанием я рассек алую нить и направился к выходу. И по мере моего движения нить исчезала с прогнутого пола коридора.
Довольно быстро я достиг места, где по моим представлениям должны были находиться роскошные входные двери. Однако никаких дверей не было и в помине. Коридор заканчивался довольно высокой аркой, через которую я шагнул из этого прогнившего, разваливающегося коридора на площадь.
Но никакой площади тоже не было! И никакого Города не было! Передо мной, несколько ниже странной деревянной платформы, на которой я оказался, располагался запутанный лабиринт темно-серых каменных стен, возведенных чуть выше среднего человеческого роста. И в этом лабиринте бестолково толклись сотни блекло-разноцветных теней. Нет, они не искали выхода, они перемещались между этими стенами без всякой цели, как безмозглые автоматы, просто неспособные остановиться.
Но моя путеводная ниточка продолжала ярко посверкивать, спускаясь с платформы, на которой я оказался, по кривому пандусу и пропадая в проходе между двумя стенками. Я долго шагал за своей «нитью Ариадны», проходя сквозь полупрозрачные тени, и они порой шарахались от меня, а порой не обращали на меня внимания, с усталым шелестом обтекая мое тело. И ни единого звука не раздавалось в этом, столь недавно наполненном праздничным шумом, «Городе», а алая черта бесшумно пропадала за моей спиной, стирая надежду беля Озема на возвращение.
Наконец я почувствовал, что приближаюсь к концу своего пути. Нет, никаких признаков выхода не было, по обеим сторонам все так же тянулись темно-серые каменные стены, я под ногами змеилась алая нить, но внезапно все мое существо наполнилось странно-радостным предвкушением слияния. И тут...
Я неподвижно стоял на роскошной ковровой дорожке в кабинете беля Озема. Сам Главный хранитель трона также неподвижно сидел напротив меня за своим рабочим столом. В огромном кабинете царила гробовая тишина. Я никак не мог понять, почему не могу пошевелиться, хотя мое тело нестерпимо ломило от многочасовой неподвижности.
И тут мне показалось, что одна из многочисленных человеческих фигур, вытканных на роскошном гобелене, пошевелилась. Я впился взглядом в то место, откуда донеслось это шевеление, и понял, что это совсем не галлюцинация. Одна из серебристых фигурок действительно двигалась!
При этом она словно просачивалась сквозь тканую фактуру ковра, не раздвигая другие изображения, а перемещаясь как бы в другом измерении. Вот она приблизилась к краю гобелена, на секунду замерла над обрезом ткани и шагнула на пол. Не останавливая своего движения, она направилась в мою сторону. Ее ноги исправно и спокойно шагали по сияющему паркету, и все равно чудилось, что она плывет над полом, лишь для вида перебирая ногами.
Она остановилась прямо против меня, странная чудная фигура, не имеющая ни лица, ни одежды - только серебристо светящийся объем. С секунду мы стояли вот так, то ли разглядывая друг друга, то ли принюхиваясь, и наконец она качнулась вперед и мгновенно слилась с моим телом.
В ту же секунду мои колени подогнулись и я с тяжелым вздохом опустился на ковер.
Впрочем, отдыхал я недолго. Тройка дыхательных упражнений, несколько движений по давно отработанным формулам, Два наиболее действенных восстановительных заклинания, и мой организм снова был полон сил и энергии.
Я неспешно подошел к столу и заглянул в пустые глаза замершего беля Озема. Эти черные, без блеска, глаза были действительно совершенно пусты. Лишь в самой их глубине застыло непонятное недоумение. Словно беля кто-то незаслуженно обидел, а он не может догадаться, кто это был. Я отвел взгляд от этих глаз и безразлично оглядел черную фигуру. В конце концов я играл по его правилам...
И только сейчас я заметил, что золотистое сияние вокруг головы президента Лиги магов все еще оставалось. Правда, оно потускнело настолько, что стало едва заметным, однако не исчезло полностью. А это означало, что собранный белем Оземом Большой Круг так и не распался, что все маги этого Круга блуждают сейчас вместе со своим главой по нескончаемому лабиринту его Города!
И тут мне пришла в голову совсем шальная мысль. «А что, если этот гобелен сейчас сжечь!..» Ничего проще не было, пирокинетикой я владел в совершенстве. Один взгляд - и все будет кончено. А бель Озем испытает все, что пришлось пережить несчастной Златке! Я уже поднял правую руку, готовясь произнести заклинание, и только гигантским усилием воли остановил самого себя. «Нет! Неизвестно, чем закончится этот пожар». Сложившееся положение вполне меня устраивало. В конце концов «лучшее - враг хорошего...», как сказал один умный человек. Я повернулся и направился по бесконечной ковровой дорожке к дверям кабинета.
За столом приемной, покрытым тонким, но явственным налетом пыли, неподвижно сидела все та же пожилая дама. Ее лицо походило на бледную маску, а остановившиеся глаза пристально рассматривали что-то в дальнем углу комнаты. Я помахал рукой у самого ее носа и понял, что вижу одного из членов магического Большого Круга.
И тут мне пришла в голову неплохая идея. Я подошел к небольшому книжному шкафу, стоявшему в углу, и засеребрил вставленное в его дверцу стекло. Из получившегося зеркала на меня глянуло мое слегка осунувшееся лицо. Негромко читая стихи древнего заклинания, я закрыл глаза и провел ладонями обеих рук от лба до подбородка. Когда я снова глянул в зеркало, то уперся взглядом в неподвижные черные глаза беля Озема. Правда, моя долговязая фигура мало напоминала субтильного мага, но я вполне мог рассчитывать на внезапность своего появления.
Я толкнул дверь в коридор и тут же увидел стоявшего за ней охранника. Он, как я и ожидал, даже не посмел сколько-нибудь пристально рассматривать человека, имевшего такую знакомую физиономию. Но когда я шагнул мимо него, он шумно вздохнул. Я резко повернулся в его сторону и спросил глубоким красивым баритоном:
- В чем дело?
Он вздрогнул и, запинаясь, ответил:
- Мы волноваться начали...
- Да? - Я смерил его взглядом. - И какова причина вашего волнения?..
- Ну как же... - заторопился стражник с пояснениями, - четвертые сутки благородный бель не выходит из кабинета... Сам Великий ханиф проявил интерес к твоему такому долгому отсутствию... Да еще этот... ученик... и секретарь...
- Ясно, - прервал я его объяснения. - Но, как видишь, все в порядке... Скажи-ка мне, рабочий день уже закончен?..
- Да, благородный бель, сейчас время ужина...
- Проводи меня в обеденный зал служителей Второго Круга...
- Но мой пост... - неуверенно произнес он. Я молча глянул ему в лицо, и стражник молча повернулся и направился в сторону лестницы.
Он быстро провел меня пустыми коридорами в знакомый мне холл и указал на дверь, ведущую в обеденный зал. Затем стражник чуть ли не бегом вернулся на свой пост, а я подошел к указанной двери. Из-за нее раздавался возбужденный гул голосов. При этом выделялся особенно громкий басовитый голос беллы Коры.
- ...И не надо строить из себя героя, бель Касум! Чего ты добьешься, бросив в лицо Главному хранителю трона это оскорбление? Мне тоже жалко нашу девочку, и я тоже уверена, что она не заслужила такой участи, но твоя гибель не вернет ее. Так к чему ненужные жертвы?..
В ответ раздался голос беля Касума:
- Я дядя беллы Златы! Если ты не забыла, она сама назвала меня этим именем. Я имел право, как ближайший родственник, заменить ее на костре. Но мне не дали воспользоваться моим правом. - Тут он прервал сам себя и обратился к кому-то: - Я уже говорил вам, что их невозможно привести в чувство... Надо вызвать кого-нибудь из магов Лиги, чтобы они осмотрели их... - Затем он, по всей видимости, снова обратился к своей старой подруге: - Я должен сказать белю Озему, что он нарушил самый главный закон Великого ханифата и не может исполнять далее обязанности Главного хранителя трона...
В этот момент я толкнул дверь столовой и вошел. Все мгновенно обернулись в мою сторону и замерли, увидев мое лицо.
Бель Касум, как всегда, сидел во главе стола. Недалеко от него расположилась белла Кора, а рядом с ней еще двое пожилых придворных. Несколько человек хлопотали около двух кресел, в которых находились неподвижные мужские тела с характерным, безразлично погруженным в себя взглядом.
Окинув быстрым взглядом окружающую обстановку, я продолжил разговор, который вели бель Касум и белла Кора:
- Ты абсолютно прав, уважаемый бель Касум, ваш Главный хранитель трона и президент Лиги полностью себя дискредитировал и поэтому не может исполнять свои обязанности. Кроме того, он увел за собой всех членов Большого Круга неизвестно куда и вряд ли оттуда вернется. Видите, что с ними стало?.. - Я кивнул в сторону неподвижных тел.
- Но... как же... бель Озе... - растерянно забормотал Златкин «дядя», а белла Кора, пришедшая в себя быстрее всех, спросила своим громовым голосом:
- Кто ты такой, молодой человек с лицом беля Озема и фигурой гвардейца первой когорты ханифской гвардии?
«Вот кто уловил мое главное несоответствие белю Озему...» - подумал я и быстро провел левой ладонью от подбородка ко лбу, стирая наведенную личину. Пока собравшиеся в зале рассматривали мое новое лицо, я обратился к белле Коре:
- Я друг беллы Златы. И прибыл сюда, чтобы разобраться что, собственно, с ней произошло.
- Но откуда тебе известно, что случилось с белем Оземом? - пришел наконец в себя бель Касум.
- Я только что из кабинета беля Озема и смею вас всех заверить, что он имеет точно такой же вид, как и двое этих несчастных членов Большого Круга. - Я еще раз указал на неподвижные фигуры в креслах.
- Значит, беля Озема больше нет?.. - растерянно переспросил один из соседей беллы Коры.
- Нет, - подтвердил я, - и вряд ли он больше вообще появится.
Сосед беллы Коры уставился на меня, словно хотел до конца увериться в правдивости новости, которую я им сообщил. В зале повисла напряженная тишина, а спустя несколько долгих мгновений тот же человек неожиданно широко улыбнулся и громко заявил:
- Какое счастье для всего ханифата!..
- Но если все члены Большого Круга находятся в таком же состоянии, значит, Первый Круг служителей... исчез! - неожиданно заявила белла Кора. - Ведь все они были членами Большого Круга Лиги!
И снова в зале воцарилась тишина, а через секунду заговорили сразу все. Заговорили возбужденно и радостно, как люди, внезапно почувствовавшие себя свободными и вместе с тем понимающие, какая большая ответственность легла теперь на их плечи. Я прекрасно их понимал, они ведь стали первыми вельможами государства и от них зависело, чтобы все жители Великого ханифата Ариам воскликнули вслед за ними: «Какое счастье!..»
Не вмешиваясь в их оживленный разговор, я направился к лестнице, ведущей в покои Златы, или хранителя дареных книг. Сбежав по винтовым ступеням, я оказался в ее апартаментах и быстро нашел дверь, ведущую в книгохранилище. Как я и предполагал, она была открыта, заклятие, наложенное на замок, по-видимому, белем Оземом, распалось.
Я вошел в хранилище, и его стены сразу озарились светом. Пройдя между стеллажами, я быстро отыскал знакомый толстый фолиант и перенес его на пустой стол. Книга действительно очень напоминала том, в котором Ахурамазда делал записи и который он назвал Фуга для двух Клинков, двух Миров и одного Магистра. Такие же размеры, такая же темная кожа переплета. И все-таки что-то мешало мне поверить, что это искомый артефакт. Может быть, необычные заклинания, плотной пеленой, в несколько слоев, обволакивающие том. Причем эти заклинания не исчезли вместе с белем Оземом, значит, они были наложены кем-то другим.
Положив ладони на темный переплет, я прикрыл глаза для большей сосредоточенности и принялся изучать структуру наложенных заклятий. Я был прав: эти заклинания были сформированы очень-очень давно весьма могущественным чародеем. Прочтению они почти не поддавались. Мне стало ясно, что бель Озем не мог знать содержание этой книги и охранял ее так строго только из-за ее древности или по чьему-то прямому приказу.
Я просидел над книгой, наверное, несколько часов, прежде чем смог уловить природу наружного заклинания. Однако постепенно понимание чужой ворожбы приходило. Это было нечто в стиле нашего Древнего Египта. Заклинание базировалось на призыве к какому-то темному острозубому ползающему божеству прикрыть своей мудростью истину, хранящуюся на этих страницах. Оно было наложено против неосторожных чар. Другими словами, стоило попробовать прочитать книгу с помощью волшебства, не сняв наложенного заклинания, и неосторожный читатель мог оказаться в некоей божественной пасти. Впрочем, там же можно было оказаться и в случае неудачной попытки снять заклинание.
В конце концов я настолько разобрался в этой древней волшбе, что решил попробовать стереть ее.
Достав из стоящего у стены ящика несколько пустых карточек, я принялся набрасывать контрзаклинание, посчитав, что лучше всего подойдут для этой цели именно египетские иероглифы. На это занятие у меня ушло не менее двух часов и восемь карточных листочков. В конце концов у меня получились удовлетворившие меня шесть иероглифов, которые я аккуратно выписал на чистый лист. Мне оставалось всего лишь положить написанное заклинание на книгу и произнести на выбранном языке одно слово: «Свершилось».
Именно это я и сделал.
Стоило смолкнуть последнему звуку произнесенного мною слова, как над книгой закурилась легкая туманная дымка. Она быстро уплотнялась, прикрывая книгу и часть столешницы. И только исписанный мною листочек плавал поверх этой дымки. Я внимательно наблюдал за происходящим, и в этот момент из волнующегося туманного облачка вынырнули чудовищные, вытянутые вперед челюсти, вооруженные здоровенными, загнутыми внутрь зубами. Они мгновенно раскрылись, демонстрируя казавшуюся бездонной пасть, и лязгнули, как стальной капкан, у самого моего лица.
Я едва успел отпрянуть, а из тумана продолжала выползать жуткая морда зеленовато-бурого цвета.
«Крокодил... - внезапно догадался я. - Только уж очень здоровенный». И тут я вспомнил, что книгу должно оберегать какое-то «темное ползающее божество».
Рискуя рукой, я мгновенно бросился вперед и, выхватив из под жуткой пасти этого неведомого божества свою бумажку с заклинанием, принялся лихорадочно проверять написанное.
Чудовище продолжало выбираться из наложенного на книгу заклинания. Огромная уродливая голова длиной не менее метра с шипастым костяным гребнем вдоль морды и красновато посверкивающими глазищами уже полностью появилась на свет. Стало ясно, что если это и крокодил, то совершенно неизвестной мне породы. Гораздо больше это жуткое божество напоминало какого-то доисторического ящера. Вот только его глаза были удивительно умны и внимательны.
Скорость появления монстра явно возрастала, словно, просунув в этот мир голову, он решил главную задачу, а все дальнейшее для него было только делом техники. Но в этот момент я наконец понял, в чем дело. В изображении одного из иероглифов я применил упрощенное начертание, чего, по-видимому, делать не следовало. Я немедленно добавил к этому сволочному иероглифу две недостающие черточки и, швырнув листочек на прежнее место, снова произнес кодовое слово.
Зверюга долгим осуждающим взглядом посмотрела мне в глаза и внезапно начала таять, растворяясь в заклубившемся туманном облачке.
Через секунду ее не стало, а туман над книгой полыхнул чистым зеленоватым пламенем. Несколько мгновений я смотрел в этот чудесный огонь, а затем он стих, словно у него кончилось топливо.

Книга в темном кожаном переплете с секунду лежала на совершенно невредимом столе, а затем стала медленно уменьшаться в размере и при этом стремительно стареть! Я с удивлением наблюдал за столь неожиданной метаморфозой, ожидая ее завершения. Наконец преображение, а вернее, возвращение истинного облика, закончилось.
Лежавшая передо мной небольшая, довольно тонкая книжица была настолько древней... нет, настолько ветхой, что я не сразу решился взять ее в руки. Я просто сидел и рассматривал этот раритет.
Основное заклинание, защищавшее и маскировавшее этот томик, было стерто. Еще два заклинания, по-прежнему покрывавшие переплет, были совершенно безвредны. Как я сразу понял, они всего лишь предохраняли бумагу книги от старения, а краски - от выцветания. Если бы их не было, томик уже давно рассыпался в прах.
Наконец я решился и осторожно раскрыл ее. На титульном листе было красиво, вручную выведено «Альмагест», и я не совсем понял это название. Зато внизу страницы, так же аккуратно, только гораздо мельче, было написано «3012 от Сотворения мира».
Эта надпись меня просто заворожила, и я рассматривал ее целую минуту! Она означала, что эта книга увидела свет до Всеобщей Войны. Именно от окончания Всеобщей Войны велось летосчисление во всех государствах Разделенного Мира!
Я с трепетом перевернул титул. Первый лист был сфальцован вшестеро, и когда я развернул его, то с непередаваемым изумлением увидел... карту! Да-да, передо мной лежала яркая, подробная карта Разделенного Мира. Нет! Не Разделенного Мира, а того мира, который существовал до Разделения.
Сразу стало ясно, что древний картограф имел ясное представление только о части, и весьма незначительной части, своего мира. Области, пограничные с Ойкуменой, пестрели самыми фантастическими сведениями об их обитателях. Встречались здесь сообщения о людях-собаках, кентаврах, «драконоголовых» и других «уродах» мыслящей фауны.
Аккуратно свернув карту по фальцовке, я перевернул первую страницу. Дальше шли уже обычные странички величиной в размер книги. И на каждой из них было подробно изображено одно из государств, существовавших в те времена. Я понял, почему эту книгу хранили так тщательно. Конечно, мне еще предстояло разобраться в ее содержании, в тех пометках и пояснениях, которые имела каждая из карт этого атласа, но ее ценность я представлял достаточно хорошо уже сейчас. Пусть Злата и не нашла Фугу, но и этот том был для нас необычайно ценен.
Я вытащил из своего «походного мешка» чистое полотенце. Затем, тщательно завернув в него Златкину находку и наговорив еще одно охранное заклинание, я аккуратно уложил ее рядом со своим оружием. Закончив с этим делом, я встал из-за стола и медленно пошел вдоль стеллажей хранилища. Активизированные мною Истинные Зрение, Слух и Осязание все еще действовали, хотя я понимал, что пора их гасить. Мои силы тоже были не бесконечны. Но на полчаса, необходимых мне для внимательного изучения хранилища, этих сил должно было хватить.
Однако больше ничего достойного внимания среди хранящихся здесь книг я не отыскал.
«Ну что ж, значит, больше мне нечего делать в Великом ханифате...» - подумал я с непонятной грустью. Я вернулся к столу и еще раз провел рукой по полированной поверхности, согретой Златкиными руками. Затем я погасил магические чувства и произнес свое фирменное заклинание, становясь на Серую тропу.

2. ЗАВЕЩАНИЕ ХЭЛФА

...Как странно устроены боги. Они создают миры, людей, животных, растения... Они удивительно велики и удивительно мелки... Поэтому больше всего на свете они хотят, чтобы их знали и о них помнили. Поэтому они дают людям... религию. Каждый бог вырабатывает свою собственную религию, только почему-то все они очень схожи... А религия обязательно рождает монашество... И правильно! Кому же еще, как не монахам, хранить божественные заветы... Только почему-то монахи очень часто... Правда, не все...

Я сошел с Серой тропы на широком, грязном после осеннего ливня и совершенно пустом проезжем тракте. Равнина, по которой он тянулся, мокла под серым пасмурным небом, прикрываясь от дождя желтоватой пожухлой травой. А далеко впереди величественно поднимали свои вершины горы Тань-Шао. Если я прав, то именно отсюда должен начинаться путь Серого Магистра, и указать его должны монахи монастырей, основанных учениками Хэлфа.
Мои ноги были обуты в крепкие удобные сапоги, мой серый комбинезон и плащ с капюшоном не пропускали дождевые капли, а моя поклажа, хоть и находилась совсем рядом, была вообще совершенно в другом месте - там, где ей не грозили сырость, сухость и воры. Поэтому я беззаботно шагал по пустой и уже зарастающей короткой травкой дороге.
А дорога между тем сбежала с невысокого холмика прямо к опушке скромного соснового бора. Воздух, и без того достаточно влажный, сразу превратился буквально в водяную взвесь, но, пропитанный смоляным запахом хвои, стал необычайно вкусным. Я удачно миновал большой куст еще зеленой бузины, счастливо избежав готовых сорваться с ее листьев капель, и, следуя за дорогой, повернул направо. Впереди, у следующего поворота мелькнула чья-то неторопливая фигура. Шагавший впереди путник скрылся за придорожными кустами, а я прибавил шагу, надеясь его нагнать. И действительно, когда я миновал следующий поворот, совсем недалеко от меня оказался медленно бредущий по дороге старик.
Он шел неторопливо, опираясь на толстую суковатую палку и твердо ставя на скользкую глину обутые в тяжелые башмаки ноги. На его плечи поверх кожаной куртки был накинут кусок грубой рогожи, а голову прикрывала старая, побуревшая от времени широкополая шляпа. Похоже, старик не слышал, что я его догоняю. Он шагал не оглядываясь, негромко то ли напевая, то ли приговаривая что-то себе под нос.
Я еще прибавил шагу и через несколько секунд поравнялся с ним. Старик повернул в мою сторону свое изрытое глубокими морщинами лицо, и я увидел светло-голубые чистые глаза, со спрятанной в их глубине едва уловимой лукавинкой.
- Привет, - проговорил он, ничуть не удивившись моему появлению и совсем не испугавшись незнакомого путника.

Предыдущая страница 7 Следующая страница


Магистр 8

- Привет, - ответил я и внезапно почувствовал, что этот дед не просто так оказался на грязном безлюдном тракте, что он дожидался здесь моего появления. Хотя было совершенно непонятно, откуда он мог знать, что я появлюсь именно здесь и именно в это время.
Старик между тем снова перевел взгляд на дорогу и спросил:
- Далеко ли путь держишь?
- В горы, - коротко ответил я.
- Значит, в один из монастырей, - кивнул он головой, и с его шляпы полетели крупные брызги. - И Дар имеешь?
- Имею. - Сегодня я был не очень-то разговорчив. Этот странный попутчик меня несколько насторожил. Старик бросил на меня еще один взгляд и, слегка усмехнувшись, продолжил свой «допрос»:
- И что. Искусством владеешь или Дар твой дикий пока?
- Владею и Искусством...
- А тебя, случаем, не Серым Магистром называют?
- С чего это ты так решил? - спросил я безразличным тоном, а про себя подумал: «Мы, дедок, тоже не лыком шиты, тоже вопросы задавать умеем».
Старик, однако, моему вопросу не удивился, а спокойненько ответил:
- Ну как же, Дар имеешь, Искусством владеешь и в сером ходишь... Вот и выходит - Серый Магистр...
- Так у вас здесь всем по одежке прозвание дают? - усмехнулся я.
- Да нет, конечно. Только в сером-то на Тань-Шао никто и не ходит...
- Вот как? Это почему же?
- Учитель наш запретил...
- Какой учитель?
Инициатива переходила ко мне, а разговор становился все интереснее.
Старик снова метнул короткий косой взгляд в мою сторону и снова спокойно ответил:
- Ты что, не слышал про учителя Хэлфа?..
- Слышал, конечно... - уверенно подтвердив я. - Вот только о его запрете на серую одежду мне никто не говорил.
- В шестой книге «Наставления ученикам» святой Хэлф говорит: «Одежду носите черную или белую и никогда не надевайте серой. Ибо серый - цвет Закона, соединивший в себе и белое, и черное и вставший от них в стороне. В сером придет Серый Магистр, и он будет искать свой Путь. По одежде его узнаете его!..»
- Хм. - Я пожал плечами. - Да мало ли какой проходимец напялит на себя серую хламиду?..
- Ты прав, надеть серое может каждый, а вот носить... - Тут он остановился и, повернувшись ко мне, улыбнулся:
- Спасибо за беседу, но мне пора сворачивать. За вон той рощей мой дом.
Потом он чуть-чуть помолчал и добавил:
- Пусть благословят твой Путь все шесть монастырей!
Эта простая фраза словно толкнула меня в грудь и я покачнулся. И тут же с изумлением услышал свой голос, произносящий:
- Но мне нужно сначала отыскать свой Путь!
В то же мгновение старик положил мне на плечи свои руки, а затем, пристально глядя мне в глаза, спросил:
- Ты ходишь по своей Тропе?
- Да, - коротко ответил я.
- А по чужой Тропе идти сможешь?
- Только с проводником.
- Но дорога из монастыря в монастырь долга и трудна даже по Тропе... - Казалось, старик засомневался.
- Я могу отправиться сразу во все шесть, - успокоил я его.
Мой ответ его, похоже, очень удивил. Да я и сам удивился своим словам, раздвоиться или растроится для меня действительно не представляло труда, а вот отпустить сразу пять теней мне не приходилось ни разу. Только почему-то сейчас мне казалось, что это вполне выполнимо.
- Так в шесть и не надо. В Поднебесный можно идти, только побывав в остальных пяти, - проговорил старик и неожиданно улыбнулся. - А проводник тебе будет. Ну что, пошли?..
- Пошли, - коротко согласился я и тоже улыбнулся. Я тут же дал необходимую команду своему телу и оно послушно выпустило две тени. Те тут же раздвоились, а вновь появившиеся повторили эту операцию. Постояв неподвижно несколько секунд, две последние тени слились в одну, и передо мной оказалось пять точных моих копий. Разве что они были еще недостаточно плотными. Но как говорят у нас на полигоне: «Была бы тень, а тело нарастет!»
Затем я отщепил от собственного сознания пять маленьких частиц и вложил их в головы своих двойников. Те слегка дрогнули и, как по команде, открыли глаза.
Старик с интересом и одобрительно-иронической ухмылкой наблюдал за моими манипуляциями. А когда я закончил и, повернувшись к нему, произнес: «Я готов», он провел своим посохом поперек грязного полотна тракта кривую, дугообразную черту. В тот же момент дорога за этой чертой исчезла, а вместо нее появилось пять узких, укрытых притоптанной травой тропинок. На каждой из тропок лежало маленькое, но очень яркое световое пятнышко, похожее на солнечный зайчик, пущенный круглым детским зеркальцем.
- Вот тебе Тропы и проводники, - добродушно пробормотал старик и исчез, шагнув за проведенную им черту.
Я дал команду своим теням, и они молча встали каждая на свою Тропу. Солнечные зайчики тут же дрогнули и, набирая скорость, двинулись вперед. Мои тени шагнули следом.
В ту же секунду мне в спину ударил порыв ветра, и окружающее меня пространство явственно дрогнуло. Когда я, сморгнув, посмотрел вперед, передо мной снова лежал пустой промокший Скользкий тракт. Но внутренне я чувствовал, как частички меня уходят по своим тропам к далеким монастырям.
Тогда я пробормотал свое заклинание, и пространство вокруг меня подернулось серым туманом, вырывая меня из окружающей действительности и перенося за многие километры, к самым стенам монастыря по прозванию «Поднебесный». Через несколько секунд серь медленно рассеялась, и я оказался над дорогой, ведущей к Поднебесному, возле небольшой пещеры, замеченной мной еще во время просмотра дневника Лисьего Хвоста. Именно отсюда я собирался направлять свои действия в монастырях и наблюдать за происходящими там событиями.
Несколько мгновений я посвятил разглядыванию белеющих невдалеке стен монастыря, а затем вошел в пещеру и, пока мои полномочные представители были в дороге, принялся обустраивать ее для своего пребывания.
Пещера была сухая и просторная, а на то, чтобы создать некое подобие очага и достаточно удобное ложе, много времени не потребовалось. К тому же я торопился приступить к своей основной работе - контролю за запущенными мною тенями.
По правде говоря, возбуждение и уверенность в собственных силах, которые возникли у меня во время беседы с моим странным знакомцем, несколько поутихли, и я начал более трезво представлять себе, за какую задачу взялся. Дело в том, что направленные мной в монастыри тени, или дубли, имели сознания ровно столько, чтобы более или менее твердо ходить, реагировать на внешние раздражители, уклоняться от непосредственной опасности. Даже связно поддержать беседу им было сложновато. Так что беседовать от их лица, производить какие-то сложные манипуляции да и вообще контролировать все их действия придется мне лично.
А теперь представьте себе, что вы беседуете с пятью людьми на пять разных тем, причем делаете это одновременно, и тогда вы, возможно, поймете, какую задачу я решился выполнить.
Правда, была у меня надежда на некоторое облегчение. Судя по внешнему виду троп, которыми ушли мои копии, они были совершенно не похожи на мою Серую тропу. Мое заклинание переносило меня к необходимому месту практически мгновенно. А открытые стариком тропы были проекциями настоящих дорожек, ну, может быть, несколько более быстрыми. Поэтому мои тени должны были достичь пунктов своего назначения не одновременно. Это давало мне возможность постепенно включаться в их деятельность, так сказать, ступенчато увеличивать нагрузки.
Так что, закончив оборудование своего временного места пребывания, я присел у входа в пещеру и, греясь в лучах осеннего солнышка, принялся проверять, в каком состоянии находятся мои дубли.
Все они были еще в дороге, но первый из них, направлявшийся к Замшелому Камню, был уже недалеко от своей цели.
Я вытянул ноги на нагретом за день камне и расслабился. Видимо, в горах дождей еще не было, а может быть, и вообще не бывало. Осень здесь стояла прекрасная и задумчивая, полная волшебного очарования, будившая светлые хорошие мысли. С высоты неприступной скалы, на вершине которой располагалась облюбованная мной пещера, белые стены монастыря, вырастая из скал на самой седловине перевала, казались холодными бастионами замка снежной королевы, хотя к виденному мной настоятелю поднебесного монастыря это имя никак не подходило.
В этот момент я почувствовал, что пора приниматься за работу, мой первый двойник уже подходил к воротам Замшелого Камня. Я снова вернулся в пещеру и, устроившись поудобнее в ее дальнем углу, отпустил сознание к первой тени.
Передо мной была абсолютная пустота, и маленькое светлое пятнышко, скользящее впереди меня, словно проталкивало эту пустоту вперед, выхватывая из нее все новые и новые метры тропы. Я шагал за этим пятнышком спокойным размеренным шагом - шагом опытных путешественников и солдат. Однако буквально через несколько секунд после того как я взял под контроль свою первую тень, в этой пустоте начали появляться неясные расплывчатые тени. Вокруг меня словно на проявляющейся фотобумаге выступали из ничего, и становясь постепенно ясными, очертания однообразной, покрытой жухлой травой равнины, вставших совсем недалеко впереди отрогов гор и небольшая рощица, в которую упиралась уже не тропа, а широкий тракт, покрытый едва подсохшей грязью. На опушке этой рощи стоял небольшой монастырь.
«А вот и Замшелый Камень», - узнал я знакомые ворота.
У ворот суетливо копошился высокий пожилой мужчина в каком-то, похожем скорее на рубище, драном плаще и старой соломенной шляпе. Однако стоило мне приблизиться, как я сразу же понял, что эта непрезентабельная одежка не что иное, как морок. Правда, выполнен он был чудесно, но от этого истиной не становился. А когда старик оказался в метре от меня, я уже точно знал, кто это такой. Поэтому, поймав его настороженный взгляд исподлобья, я сердечно его приветствовал:
- Добрый вечер, настоятель Исат!
Он недовольно поморщился, а потом спросил:
- Как узнал?..
- Ну, настоятель, - усмехнулся я, - что ж я, морок от истины не отличу? Обижаешь!
- Ха! Знаток нашелся... - И на его лицо тоже медленно вползла улыбка. - Морок ты распознал - ладно, а вот скажи, как меня признал? Мало ли кто мороком прикрылся?.. Может, настоятель просто подставил кого-нибудь из своих людей? - Он помолчал, хитро прищурив глаз, а потом договорил: - Или видел меня когда?.. Да и как звать знаешь...
- У каждого свое Искусство, отец-настоятель... Я же не пытаю тебя, почему ты навстречу вышел? Откуда узнал о моем приходе?..
- А я и не скрываю. Светлячок рассказал... Я же видел, как ты посреди дороги появился и с какой тропки сошел. Знаю и того, кто эту тропку тебе указал... Ну а зачем пришел, сам расскажешь...
Глаза у него по-прежнему хитро поблескивали из-под нависших бровей, но я почувствовал, что наступила решительная минута. Улыбка исчезла с моего лица, когда я негромко поинтересовался:
- А что ж, тот, кто тропку указал, не сообщил разве, зачем я в монастырь иду?..
- Он-то, может, что и сообщил, да только мне важно, что ты сам скажешь.
Я вздрогнул и на секунду замолчал, потому что реальность перед моими глазами слегка дернулась и морок на мгновение соскочил с фигуры настоятеля, приоткрыв его истинный облик. И я увидел, как напряжено его лицо и горят ожиданием его глаза. Однако в ту же секунду заклинание возвратило свою силу и наваждение вновь скрыло реальность. Я не успел прийти а себя от этой мгновенной демонстрации Правды, как с удивлением услышал свой собственный голос, произнесший, на мой взгляд, совершенно непонятную фразу:
- Мне нужно Слово твоего монастыря!
Исат вздрогнул, его наведенная на лицо маска исказилась, но он тут же взял себя в руки и довольно спокойно произнес:
- Что ж, проходи, слушай...
Затем он толкнул небольшую калитку, врезанную в широкие ворота, и пропустил меня вперед. Я ступил на двор монастыря и тут же прошептал заклинание Истинного Слуха. Теперь мне нужен был именно он, потому что в любой момент могло быть сказано Слово, предназначенное именно для «ищущего Путь». И я должен был сразу понять, что сказано именно то, что нужно мне.
- Сначала я устрою тебя на ночлег, а потом - в трапезную, - проговорил за моей спиной настоятель.
У меня внутри что-то дрогнуло, но я сразу сообразил, что среди сказанного Слова не было.
Разместили меня в уже знакомом двухэтажном флигеле, притулившемся в глубине двора. Мы прошли через пустой обеденный зал, в котором Лисий Хвост слушал историю возникновения Замшелого Камня, и поднялись на второй этаж. Здесь настоятель толкнул, как мне показалось, первую попавшуюся дверь и посторонился, пропуская меня вперед.
Комната была точной копией той, в которой останавливался в свое время Лисий Хвост.
- Можешь привести себя в порядок, а затем спускайся в трапезную... - проговорил настоятель за моей спиной, и дверь, тихо скрипнув, закрылась.
Не раздеваясь, я быстро прошел в умывальную и сполоснул лицо. А больше моей тени ничего и не надо было делать, чтобы «привести себя в порядок».
Я вышел в коридор и, неслышно ступая, подошел к лестнице, ведущей в трапезную. Судя по всему, там уже не было пусто. Раздавалось шарканье ног, перезвон посуды и столовых приборов, негромкие голоса. Я прислушался.
- ...Не надо больше приборов, - прорезался командный баритон. - Настоятель сказал, что ужинать будем вчетвером...
- Бокалы ставить в полном наборе? - Вопрос был задан мальчишеским фальцетом. «Видимо, какой-то послушник...» - подумал я.
- Нет, в половинном, - ответил первый голос.
- Отец-ключник, для гостя положить приборы Серого Магистра? - На этот раз спрашивал женский голос, что меня удивило. Я не знал, что в Замшелом Камне служат и женщины.
- Вот это вопрос... - протянул баритон, который, как я понял, принадлежал отцу-ключняку. - Он сам не назвал себя Серым Магистром, а Викт, дежуривший сегодня на тракте, убежден, что направленный к нам гость и есть Серый Магистр... Знаешь что, давай-ка обычные приборы, а там посмотрим, как этот гость себя поведет.
- Лишняя проверка для соискателя? - хмыкнул фальцет.
- А почему бы и нет? Мы уже дважды подавали эти приборы, а результата никакого, хотя оба раза ими пользовались серые магистры.
- Ну, серые магистры! Это они сами себя так называли... - Судя по тону, фальцету серые магистры вообще не нравились.
- Ладно, - прервал обсуждение отец-ключник, - заканчивайте быстрее, а то сейчас гость спустится.
- Да у нас уже все готово... - спокойно ответил женский голос. - И у повара все готово, хоть сейчас подавай...
Следом за этим раздался какой-то странный хрип, и слова: «Отец-настоятель, трапезная готова». А через несколько секунд раздался звук открываемой двери. Я начал спускаться по лестнице, притоптывая каблуками сапог.
Оказавшись внизу, я увидел, что в трапезной находится невысокий широкоплечий мужчина в привычной темной рясе с капюшоном, изготовленной, правда, из очень неплохой ткани. У двери стоял, видимо, только что вошедший настоятель. Он не закрывал входную дверь и выглядывал в прихожую, словно ожидая еще кого-то. И действительно, спустя несколько секунд в трапезную вошел еще один мужчина, очень высокий и худой, темная ряса которого висела на нем словно на вешалке.
Настоятель повернулся в мою сторону и представил своих помощников.
- Отец-ключник, - он кивнул в сторону невысокого, - и отец-хранитель, - с гораздо большей почтительностью был представлен худой.
Я кивнул в ответ и тут же поинтересовался:
- Хранитель чего?
Настоятель бросил в мою сторону быстрый взгляд и, чуть помедлив, ответил:
- Хранитель откровения, доверенного нашему монастырю святым Хэлфом...
Мы неторопливо расселись за столом, и я увидел по обе стороны от прекрасных фарфоровых тарелок полный набор серебряных столовых приборов со странно изогнутыми длинными ручками. «А не сыграть ли мне принцессу на горошине?» - мелькнуло у меня в голове, очень уж хотелось посмотреть эти специально для Серого Магистра приготовленные приборы.
Я взял в руку первую попавшуюся вилку и недовольно скривил губы.
- Что у вас за странные приборы? Такой вилочкой недолго себе глаза повыкалывать... - недовольно пробурчал я. - Ничего поудобнее нет?
Я нарочно обращался к сидевшему во главе стола настоятелю. Трое моих хозяев переглянулись, а затем отец-ключник молча трижды хлопнул в ладони. Немедленно отворилась небольшая дверка, ведущая, судя по донесшимся из-за нее запахам, на кухню, и в трапезную просунулась голова в темном капюшоне.
- Приборы Серого Магистра, - звучным баритоном скомандовал отец-ключник.
Голова исчезла, а через секунду в трапезную вошла молодая женщина, одетая в привычный темный балахон. В руках она держала большой серебряный поднос. Подойдя ко мне, она собрала лежавшие передо мной вилки, ложки и ножи, затем положила другие. Их было гораздо меньше и изготовлены они были, как я понял, из электра. Ручки у них были самые обычные, гладкие, но украшавший каждую из них блестящий медальон нес в себе изображение изящной короны.
- Это откуда же у вас такое чудо? - с неподдельным восхищением спросил я.
- Нашему монастырю подарила их наша первая королева, - спокойно ответил настоятель. И мое тело внезапно сотрясла нервная дрожь. Это было Слово. Слово, которое я ждал. Королева!
Но я тут же ощутил непонятную пустоту и мгновенно осознал, что Слово неполное. Что-то осталось недосказанным, что-то еще мне предстояло услышать в этом монастыре. Я отложил в памяти первое сказанное Слово и приготовился слушать дальше.
Мои хозяева, похоже, не обратили внимание на мое не совсем нормальное состояние, а возможно, приписали его усталости.
Между тем внесли первую перемену блюд и все принялись за еду. Как это ни покажется странным, меня не расспрашивали о том, откуда я появился и какие в моих краях стоят погоды. Сам я, естественно, также не был склонен разговаривать на эти темы. Разговор неспешно и спокойно перешел на магию во всех ее проявлениях и Дар, который достается отдельным людям.
Именно в этот момент я почувствовал, что еще две мои тени подходят к концу своих троп и должны вот-вот оказаться в месте своего назначения. Мне пришлось оставить своего двойника, уплетающего сытный ужин, надеясь, что его молчаливость не обеспокоит хозяев - пара, сходящая с Чужой тропы, требовала моего повышенного внимания.
Лишь на секунду я ощутил себя, лежащего в темном углу своей пещеры, и тут же вновь оказался на Чужой тропе. И в этот раз тропа двоилась. Ощущение было не слишком приятным, но и вполне терпимым.
Две мои тени довольно бодро шагали по своим тропам, и лишь спустя некоторое время я понял, что рядом с одной из них движется еще кто-то. В этот момент именно эта тень соскользнула с Чужой тропы в обычное пространство.

* * *

Я оказался на опушке дубовой рощи. Небольшой луг, поросший невысокой, похоже, не раз скошенной травой, плавно спускался к низкому берегу неширокой быстрой реки. На противоположном, высоком, берегу стоял огороженный стеной из светлого камня монастырь. Приглядевшись, я понял, что монастырь был выстроен на стрелке - месте впадения речки, струящейся перед нами в гораздо более широкую реку, протекающую с другой стороны монастыря.
- Ну вот мы и пришли, - раздался у меня за спиной знакомый голос.
Я быстро обернулся и увидел рядом с собой того самого старика, который повстречался мне на Скользком тракте. Он стоял, улыбаясь и довольно разглядывая монастырь.
- Ну и как же мы, настоятель Викт, попадем в твой монастырь? - обратился я к старику.
Он с удивлением взглянул на меня ив свою очередь спросил:
- Как ты догадался, что я Викт?
- Так сегодня ж твоя очередь дежурить на Скользком тракте, - использовал я информацию, полученную в Замшелом Камне.
- Так ты и это знаешь? Значит, я правильно определил, что ты Серый Магистр... - прошептал он, не отвечая на мой вопрос. Потом он шагнул вперед и пригласил: - Пройдем в монастырь. Там ты сможешь отдохнуть, а потом мы поговорим...
- Пошли... - согласился я и направился вслед за хозяином к берегу реки. И в этот момент моя третья тень соскользнула с Чужой тропы в привычную реальность.

* * *

Я стоял на узком карнизе, опоясывающем высокую скалу. Шириной он был чуть больше метра. Слева от меня поднималась удивительно гладкая вертикальная гранитная стена, справа темнела бездна обрыва. Ноги моего двойника вполне самостоятельно сделали шаг вперед, по плавно уходящему вверх карнизу, после чего я принял контроль над своей тенью на себя. Продолжая осторожно продвигаться вперед, я внимательно осмотрелся.
Было такое впечатление, что я нахожусь в самом сердце горной страны Тань-Шао. Несмотря на быстро сгущающиеся сумерки, я разглядел за обрывом очертания соседней скалы, поросшей ржавым мхом. Бросив взгляд выше, я увидел несколько встающих одна над другой вершин, блистающих снеговыми шапками. Солнечные лучи, видимо, еще ложились на них, давая хоть какое-то освещение и в ту расщелину, по которой двигался я. Однако, судя по всему, скоро и это небольшое освещение иссякнет, и тогда я окажусь в полной тьме.
Я слегка прибавил шагу, прекратив разглядывать окрестности и сосредоточив внимание на тропе, по которой шагал.
Она ровно текла под ногами, плавно поднимаясь вверх и обтекая тело скалы. На ней не было ни камней, ни трещин, и вообще она производила впечатление довольно ухоженной дороги для пешеходов. Лошадь здесь вряд ли прошла бы, а о повозке нечего было и думать. У меня сразу мелькнула мысль: «Если поблизости расположен монастырь, то как же монахи доставляют в него продукты и другие припасы?»

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

Между тем я приблизился к краю скалы, за который ныряла моя каменная тропка. Стоило мне повернуть за острый выпирающий угол, как я тут же увидел темный зев огромной пещеры, перегороженный во всю ширину аккуратной каменной кладкой. В этой стене, собранной из здоровенных, тщательно отесанных каменных блоков, виднелась тяжелая дубовая дверь.
«Хорошо бы знать, в какой из монастырей меня вывела эта Чужая тропа?» - подумал я, подходя к двери и берясь за тяжелый дверной молоток. На мой первый стук никто не откликнулся. Когда я во второй раз, с гораздо большим нетерпением, грохнул в дверь молотком, из-за дубовой створки послышался голос:
- Кто смеет колотить в дверь монастыря после захода солнца?
- Хто, хто - дед Пихто!.. - проворчал я себе под нос, а громко ответил: - Путник, направляющийся в святой монастырь и с трудом одолевший путь, просит пустить его.
- Путник, направляющийся в святой монастырь, должен знать, что после захода солнца двери нашего монастыря не открываются, - возразили мне из-за стены, и я понял, что мой собеседник считает тему разговора исчерпанной и собирается удалиться на покой. Хотя я не ожидал встретиться на этом узком карнизе с какой-либо серьезной опасностью, мне совсем не улыбалось оставаться перед дверью монастыря на ночь.
- Что за странные порядки?! - заорал я что было мочи. - Или настоятель желает, чтобы я развалил эту трухлявую стенку?
Из-за двери послышался довольный смех, а затем радостный голос:
- Эти порядки заведены еще первым настоятелем монастыря и полностью себя оправдали. А кроме того, интересно посмотреть, как «с трудом одолевший путь» путник будет разваливать нашу стену. Впрочем, тебе лучше поберечь свою мощь. Совсем скоро у входа в монастырь появятся ловики и тебе будет чем заняться, кроме нашей стены.
После этого из-за двери снова послышался хохот.
- А кто такие - эти ловики? - спросил я.
- А это именно те, из-за которых и была поставлена эта, трехметровой толщины, стена.
- Такая здоровенная стена и такая хлипкая дверка... - выразил я сомнение.
- Ничего, на эту «дверку» наложено такое заклятие, что она будет почище стены да и самой скалы, - успокоили меня.
- Так что это все-таки за звери? Хоть подскажи, как они выглядят?
- Тот, кто знает, как они выглядят, уже не может об этом рассказать. Появляются они после захода солнца, а справиться с ними не может никто. Так что мне, конечно, жаль тебя, путник, но монахов нашего монастыря мне еще жальче. Считай, что тебе не повезло.
«Ладно, будем считать, что мне не повезло...» - решил я про себя, усаживаясь под стену и готовясь к бессонной ночи.

* * *

- Ну и как мы попадем в монастырь?
Я пристально посмотрел на настоятеля Викта. Мы стояли у самого обреза неширокой, но достаточно глубокой воды. Каменная стена монастыря была в соблазнительной близости, однако перед нами не только не было моста, чтобы переправиться через реку, в самой стене отсутствовало какое-либо подобие входа - монолитная стена из светлого камня бежала в обе стороны по высокому берегу.
Викт, не обращая на мой вопрос никакого внимания, прикрыл глаза и что-то нашептывал себе под нос. Закончив шептать, он бросил в воду у своих ног золотистую соломинку, и та, воткнувшись одним своим концом в илистый берег, сразу принялась удлиняться, рассекая водный поток тонкой, желтовато поблескивающей ниточкой. Через несколько мгновений эта ниточка достигла противоположного берега, и ее конец начал карабкаться по отвесу берега, а потом по камню стены, пока не остановился на ему одному приметном месте. Над водой повис наклонный золотистый лучик, не толще вязальной спицы.
- Прошу!.. - повернулся ко мне довольный настоятель.
- Что?! Ты хочешь сказать, что я должен пройти по этому... «мосту»?!
- Это совсем не так сложно, как ты думаешь... - успокаивающе произнес он и опять улыбнулся.
- А я и не говорю, что это сложно. Это просто невозможно!.. - бодро ответил я. - Даже если бы я был канатоходцем, не отважился бы идти по этой... игле!
- Как красиво ты назвал наш мост! - восхитился Викт, решив, видимо, подольститься. - Смотри, насколько несложно идти по нему...
И он поставил ногу на золотой лучик.
Тот слегка дрогнул и, как мне показалось, прогнулся, но вполне выдержал вес довольно грузного настоятеля, спокойно шагающего к белой стене монастыря. Мне показалось, что он даже не всегда ставил ногу точно на луч, порой она повисала рядом со светящейся ниточкой.
Очень скоро настоятель Викт оказался у самой стены, в которой сразу же возник просторный арочный проход.
Настоятель остановился на пороге арки и повернулся ко мне.
- Ну же, - подбодрил он меня. - Двадцать шесть шагов вперед! Это все, что от тебя требуется.
Но я уже не слышал окончания его фразы. В моей голове билось «Двадцать шесть шагов вперед». Это было именно то Слово, которое я должен был услышать в монастыре Стелящийся Поток. В общем-то мне уже можно было не вступать в монастырь, но я не мог оставить здесь память о трусости Серого Магистра. Поэтому я, так же как настоятель, поставил ногу на начало золотистого луча и тут же увидел под ней неширокую, но вполне достаточную дорожку из золотистых, словно бы свежеструганных досок. Перил не было, но мне они были и не нужны. В несколько секунд я оказался рядом с магистром, и мы вошли в монастырь.

* * *

Ужин заканчивался. На столе уже красовались вазы с фруктами, графины с вином, отдающим жасмином, на широких тарелках горками лежали сласти. И разговор стал гораздо непринужденнее.
Настоятель Исат, разгоряченный вином и разговором, снова завел речь о том, что Замшелый Камень занимает ключевое место в цепочке монастырей Тань-Шао, поскольку является не только старейшим из монастырей, но и воротами всей горной страны. Отец-ключник, в целом согласный с отцом-настоятелем, настаивал на том, что «первородство» Замшелого Камня необходимо закрепить юридически и подкрепить поставками из других монастырей имеющихся там редкостей. Таких, как оранговое масло из Преклони Голову или зеленое фисташковое вино, приготавливаемое только в скалистом Брошенном Несчастье. Отец-хранитель, который, как я заметил, прикладывался к кубку реже всех, смотрел на своих товарищей с легкой насмешливой улыбкой и помалкивал. И тогда я спросил:
- Настоятель Исат, а что это за откровение, которое доверено вашему монастырю и которое хранит отец-хранитель?
- Вот, кстати, еще одна причина поставить наш монастырь на особое положение! - тут же откликнулся настоятель, не совсем поняв мой вопрос. Отец-хранитель, наоборот, сразу насторожился. Губы его поджались, а глаза сузились, уставившись на меня острыми зрачками.
Увидев перемену, произошедшую с отцом-хранителем, настоятель тоже взял себя в руки и уже спокойнее пояснил:
- Вообще-то на этот вопрос может ответить только отец-хранитель. Но для того чтобы ответить, он должен убедиться в твоем предназначении. Мы не можем любому, назвавшемуся Серым Магистром, доверить откровение, - закончил он, будто бы оправдываясь.
- Я уже говорил, что не называю себя Серым Магистром. Тем не менее мне кажется, что откровение, которое вы так храните, представляет собой совершенно бессмысленную для вас фразу... Просто набор слов!
И я довольно отхлебнул из своего кубка, заметив, как передернулось лицо отца-хранителя.
- Пожалуй, нам пора ложиться спать... - поднялся со своего места настоятель Исат. Тут же встали из-за стола и двое его товарищей. Мне ничего не оставалось делать, как последовать их примеру.
- Завтра, дорогой гость, я буду рад показать тебе монастырь и, если захочешь, познакомить тебя с главными положениями учения тзан, которое есть основа Познания Сути.
Я в ответ, только улыбнулся и коротко склонил голову. Отвечать мне было некогда, моя тень, оставшаяся на каменном карнизе у закрытой двери монастыря, требовала моего присутствия.
И снова невнятным мазком скользнула перед глазами темная пещера. И канула в кромешной тьме горной ночи.

* * *

Скалы быстро остывали, а с горных вершин вдогонку за дневным теплом скатывался вал холодного воздуха. Тьма была действительно полная, и даже звезды, сиявшие в высоком небе, напоминали маленькие шляпки только что вбитых гвоздиков и совершенно не давали света. Впрочем, ни темноты, ни холода я не боялся. А вот ощущение надвигающейся темной магии было не особенно приятным. Причем эта магия была не только очень сильна. Она, казалось, окружала меня со всех сторон, постепенно нарастая, как шум приближающегося поезда. Даже сзади, в древнем граните скалы, это ощущение накатывающегося магического вала вполне ощущалось.
Я поднялся на ноги и прислонился спиной к дубу двери. На дверном полотне действительно покоилось какое-то древнее заклятие. И оно полностью гасило атакующий магический вал.
«Теперь хоть за спину можно не опасаться...» - мелькнула у меня лихорадочная мысль, и в то же мгновение слева от меня, из скалы, на которую я только что опирался спиной, вынырнула небольшая размытая сероватая тень и повисла над каменной тропкой. Я внимательно вглядывался в нее, пытаясь определить природу этого существа или явления, и тут боковым зрением уловил такое же сероватое шевеление справа от себя.
Бросив быстрый взгляд направо, я увидел, что из каменной дорожки, по которой шагал вечером, выглядывает сгусток такой же сероватой тени, и не просто выглядывает, а медленно, словно крадучись, движется в мою сторону. Еще одна такая же тень, похожая на легкое, отсвечивающее серым облачко, повисла надо мной в воздухе, смазывая блеск звезд.
- Смотри-ка, человек!.. - раздалось тихим шелестом у меня в голове, и я тут же понял, что заговорила серь слева у скалы.
- Не, не человек... - донеслось справа.
- Человек!.. - упрямо повторила левая. - И я его сейчас буду употреблять!..
- Ты, как всегда, торопишься, - донеслось справа. - Это тень человека...
- Тень не может быть цветной и трехмерной!.. - нервно возразили слева.
- На себя посмотри, - раздался шелест сверху.
- Я не цветная!.. - взвизгнули слева.
- Нет, ты не цветная, - успокоили ее сверху, - ты глупая... - И справа тут же хихикнули.
- Так это вас называют ловики? - спросил я про себя..
- Нас... - ответили слева и тут же добавили: - Ой! Он нас слышит!..
- Тень, владеющая Сознанием?.. - задумчиво спросила саму себя серая дымка, высовывающаяся из дорожки.
- Да, это странно... - согласилась с ней верхняя. - Может, это действительно человек?
- Шас узнаем!.. - донеслось слева, и мне показалось, что одновременно с произнесенными словами говоривший не то облизнулся, не то судорожно сглотнул.
И сразу за этим букетом полусмазанных звуков левый сереющий сгусток метнулся в мою сторону. Одновременно я почувствовал сильнейший ментальный удар, рванувший на части мое сознание. Меня спасла только незаурядная реакция. Едва я уловил начало движения ловика, как моя левая рука взметнулась ему навстречу, выбрасывая магический шит. Серая масса, свернувшаяся в шар для нанесения удара, врезалась со всего маху в невидимый барьер и разлетелась по всей поверхности щита пенными ошметками. Волна магии, обрушившаяся на меня, мгновенно исчезла, а неопрятные серые клочья, похожие на грязную мыльную пену, стали стремительно высыхать. Через несколько секунд они посыпались с тихим шорохом вниз, устилая каменную тропинку под моими ногами неопрятным серым пеплом.
- Полное обезвоживание... - констатировал ловик сверху.
- Может быть, хоть это научит Ледышку осторожности?.. - задумчиво ответил ему его партнер, торчавший из гранита тропы.
- Ну ладно, - продолжил свое перешептывание верхний ловик. - Что мы будем делать с этой странной тенью?
- Как что?! - удивился его партнер. - Скушаем, конечно. Сознание вполне съедобно и даже выше нормы наполнено магией...
- Значительно выше нормы... - согласился первый.
- Значит, оно нам подходит. Только действовать надо спокойно, осторожно и неторопливо, - закончил разговор второй и медленно двинулся в мою сторону.
Было такое впечатление, что маленькое любопытное облачко решило меня дружелюбно обнюхать. Однако я прекрасно помнил магический удар, нанесенный в момент нападения Ледышки, и совсем не хотел испытать подобное удовольствие еще раз. Тем более что мое Сознание, за которым, как я понял, охотились эти милые ласковые облачка, уже определило их странную природу. Поэтому я убрал щит, все равно не действовавший внутри камня, и мысленно произнес:
- Я вижу, развоплощение вас ничему не научило. Если вы не кончите валять дурака и не успокоитесь, то я вас развею окончательно.
- Откуда ты знаешь о развоплощении?! - отпрянул от меня нижний ловик.
- Он вообще слишком много знает... - донеслось сверху и грязно-серое облачко, заслонявшее звезды, стремительно пошло вниз.
На этот раз я спокойно подпустил его к себе, а когда ловик окутал мою голову своим туманным телом, произнес нужную формулу.
И тут же над моей головой начал закручивать свою спираль могучий воздушный смерч. Уже на втором витке он дотянулся до расплывчатой массы ловика и в мгновение ока всосал его в себя. Из уплотнившейся сердцевины смерча послышался короткий, какой-то разорванный вскрик «Нет!..» - и вращающийся поток воздуха тут же схлопнулся, словно вывалившись в другое пространство.
- Вот это да! - раздалось у моих ног. Я опустил взгляд и увидел, что серый пепел, в который обратился Ледышка, снова начал возвращаться в свою привычную форму небольшого сероватого облачка. Правда, это облачко было еще совсем маленьким, но, по-видимому, уже вполне ориентировалось в пространстве и могло оценивать ситуацию.
- Ну что, вы тоже хотите последовать за своим другом?! - сурово поинтересовался я.
- Нет, нет!.. - тут же отозвались два голоса.
- Тогда погуляйте немного, но далеко не отлучайтесь, мы еще побеседуем... - быстро проговорил я, чувствуя, что моя четвертая тень уже сходит с Чужой тропы в истинное пространство. Я переметнул свое Сознание к очередному двойнику с такой скоростью, что даже не увидел привычно размытого изображения своей базовой пещеры.

* * *

Мне в глаза ударил резкий колеблющийся свет пожара, а в уши - ужасающий грохот, вой, скрежет сражения. Но все звуки перекрывались равномерной дробью огромных барабанов.
Прямо передо мной, не далее чем в ста шагах, высились стены монастыря, освещенные заревом пожара, охватившего угловую башню. К центральным воротам, находившимся прямо передо мной, с громким скрипом, погромыхивая огромными колесами, двигался чудовищный таран. В нескольких местах к невысоким стенам монастыря прилепились паутины лестниц, по которым ползли нападавшие.
Несколько ошеломленный внезапным появлением в гуще боя, я не сразу разобрался в его подробностях. Но уже спустя несколько секунд мне удалось достаточно хорошо разглядеть атакующих, чтобы сильно удивиться.
Это были странные маленькие существа, более всего похожие на крыс-переростков. Высотой едва доставая мне до колена, они имели сильно вытянутые вперед лица, оканчивающиеся длинными острыми носами, снабженными тонкими и редкими волосиками усов. Рты, украшенные двумя острыми резцами, выдвинутыми далеко вперед, прятались в шерсти под носами, а подбородков у них не было совершенно. Их плоские головы с низкими лбами были прикрыты одинаковыми, совершенно круглыми шлемами, из-под которых высверкивали маленькие черные бусинки глаз. Покрытые бурой шерстью тела перетягивались сложными портупеями, на нижнем ремне которых крепилось некое подобие мини-юбочек. Тонкие лапы сжимали короткие, сильно изогнутые и утяжеленные на концах сабли, напоминавшие знаменитые турецкие ятаганы, и небольшие круглые щиты.
Самое поразительное было в том, что тысячи этих существ, выстроенные рядами в стройные колонны, шагали под оглушительный рокот барабанов к стенам монастыря, обтекая мои ноги и словно совершенно меня не замечая.
Когда я внимательнее взглянул на осажденный монастырь, я был крайне удивлен тем, что на его стенах практически не было видно защитников. Только возле взметнувшихся над стенами концов лестниц суетилось по три-четыре человека да вдоль стены мелькало несколько темных голов.
И тем не менее монастырь еще держался. Держался из последних сил, и было ясно, что близкий рассвет скорее всего озарит торжество захватчиков. Надо было что-то делать, и делать быстрее.
Я мгновенно перебрал наиболее доступные мне средства «массового поражения» и, остановившись на наиболее, на мой взгляд, эффективном, начал читать соответствующее заклинание.
А шеренги нападавших все выползали и выползали из-за моей спины на вытоптанный луг перед монастырской стеной.
Наконец мое заклинание начало действовать. Над головой у меня, возникая прямо из воздуха, замелькали длинными лучами две огромные, бешено вращающиеся звезды - два гигантских сюрикена, готовых сорваться в свой убийственный полет.
Я взмахнул обеими руками, бросая блистающих убийц вперед.
Две трехметровые сверкающие звезды сорвались с места, сразу нырнув ближе к траве, и, перекрывая своим ревом грохот барабанов, пошли в сторону монастырской стены. За ними оставались две чудовищные кроваво-бурые полосы размозженных голов и разорванных тел.
Прежде чем нападающие смогли разобраться, что, собственно говоря, происходит, оба моих убийцы, развернувшись у самой стены наподобие бумерангов, направились в противоположную сторону, пропахивая в рядах атакующих еще две такие же кровавые полосы.
В этот момент справа и немного сзади меня раздался пронзительный визг. Я невольно оглянулся. За моей спиной висело огромное черное облако, из которого выползали новые колонны звероподобных малышей. И теперь уже объектом их атаки становился я сам. Об этом свидетельствовало их построение - они обходили меня, захватывая в ощетинившееся саблями кольцо.
Снова раздался пронзительный визг, и я понял, что он исходит от закутанного в алый плащ существа, сходного своим видом с любым из нападавших, но значительно превосходящего их в росте. «А вот и командование...» - догадался я.
И в этот момент я скорее почувствовал, чем ясно осознал некое несоответствие развернувшейся передо мной картины. Лишь спустя мгновение я понял, что меня смутило. Оглянувшись назад, я оказался спиной к полыхающему пожару, и как только перестал видеть этот яростный огонь, с земли исчезли багровые колеблющиеся тени.
Я быстро обернулся, и снова увиденный огонь вернул на свое место эти тени!
«Морок!» - наконец-то сообразил я. Стоило мне подумать о наваждении, как тут же выполз на свет божий и довольно грубый рубец, по которому морок был подшит к реальности. А военачальник в алом был, без сомнения, генератором, создающим это наваждение.
И тут я разозлился: «Ну, монахи и монашки, сейчас я отучу вас шутить над безобидными пешеходами!»
Не обращая больше внимания на изготовившуюся к атаке армию, я взмахом руки уничтожил запущенных мною убийц, а затем зашептал одно из сочиненных мною на досуге заклинаний. Этакая шутка гения! Едва я закончил свой короткий, довольно заунывный монолог, как лужок перед монастырскими стенами опустел, пламя пожара погасло, а с пригорка раздалось сдавленное пыхтение. Я заметил сгорбленную фигуру, быстро удаляющуюся в направлении недалеких кустиков. А вот помощникам наводившего морок мага деваться со стены было некуда и, что самое главное, некогда. Поэтому звуки и запахи, характерные для быстро опорожняющегося кишечника, пронеслись над лужком вполне явственно.
Придуманное мной слабительное, как всегда, оказалось на высоте, и шутившим со мной шутки стало совсем не до смеха... Так что, видимо, придется немного подождать, когда у этих шутников успокоятся животы, а пока можно посмотреть, как там дела у монастыря в скале...

* * *

На этот раз я не торопился. Сначала я увидел свою базовую пещеру и по царившей вокруг темноте понял, что наступила самая тяжкая часть ночи - час Быка. А это значило, что до рассвета оставалось часа четыре. Потом я быстренько проверил свои тени в Замшелом Камне и Стелящемся Потоке. Они добросовестно притворялись спящими. Только после этого я отправился к монастырю в скале.
Осторожно вернувшись в свою тень, я огляделся. Вокруг ничего не изменилось, только звездный узор на черном небе переместился, показывая, что приближается рассвет.
Обе сероватые тени были на месте. Ледышка после своего неудачного нападения, похоже, полностью восстановился и теперь висел прямо над пропастью, метрах в пяти от двери, к которой я прислонился. Вторая тень пребывала на том же месте, частично высунувшись из каменной дорожки. Они тихонько беседовали и разговор был очень интересен. Я замер, прислушиваясь.
- ...если бы мы втроем кинулись, может, что и получилось... - бурчал Ледышка.
- Ничего бы у нас не вышло, - спокойно отвечал ему второй ловик. - Мы бы все трое вмазались в его щит и лежали бы сейчас серым пеплом.
- Полежали бы и оклемались, зато сейчас точно знали бы насколько этот маг силен.
- А того, что он сделал с Гиви, тебе недостаточно. Это тебе ничего о его силе не говорит?!
- Говорит... - неохотно согласился Ледышка.
- И мне говорит. Так что не строй из себя самого непобедимого, а слушай эту тень. Мне кажется, ее очень стоит послушать.
- Ты что, думаешь... - удивленно пробормотал Ледышка, но спрятавшийся в граните перебил его:
- Вспомни проклятие Хэлфа. Там все сказано...
- Но... неужели ты думаешь, что это тот, кого ждут монахи?!
- Он самый... Хотя, конечно, нужно подождать. Если он скажет то, что мы хотим услышать, значит, это он.
Ловики замолчали, словно каждый задумался о своем. Два грязно-серых облачка висели совершенно неподвижно. Я легко кашлянул.
- Ну наконец-то появился... - сразу прошелестело в моей голове. Говорил, конечно, ловик, прятавшийся в граните.
- Да, наконец-то, - поддержал его Ледышка. - Скоро рассветет, а нам при свете быть не полагается...
- Ну что ж, тогда быстренько рассказывайте, кто это сыграл с вами такую мерзкую шутку?.. И за что?..
Ледышка отшатнулся еще дальше от тропинки и прошептал:

Предыдущая страница 9 Следующая страница


Магистр 10

- Не буду я ничего рассказывать...
- А я, пожалуй, расскажу... - шепнул ему в ответ его товарищ, хотя и его шепот был каким-то неуверенным и прерывистым.
- Ты что, забыл о проклятии?.. - еще дальше в пропасть отшатнулся Ледышка.
- Как раз я-то помню, поэтому и решил рискнуть, - заметался в моей голове ответ второго ловика. - И вообще мне надоело прятаться днем в скале и охотиться на чужие сознания! Будь что будет!
К концу этого малопонятного выступления его шепоток окреп и наполнился решимостью.
- Ну смотри... - смущенно прошелестел Ледышка. В воздухе повисло напряженное молчание и наконец тихий и очень горький шепот:
- Мы с Ледышкой последние хозяева этих гор...
И снова воцарилось молчание, правда, на этот раз недолгое.
- Наши горы всегда были мало приспособлены для жизни. Сам понимаешь, земли, чтобы пахать и сеять, здесь нет, города строить не имеет смысла, потому что ни торговых путей, ни особо искусных ремесленников в горах нет...

ИНТЕРЛЮДИЯ

Эти дикие, почти полностью лишенные растительности, с немногочисленными речками и ручьями горы были мало приспособлены для жизни людей. Но люди здесь жили. Это были пастухи, водившие по отрогам своих баранов и коз, питавшиеся молоком, сыром, кореньями и диким чесноком, одевавшиеся в шерсть и шкуры. Это были бродяги и авантюристы, искавшие в горах золото и драгоценные камни и не брезговавшие поживиться за счет купцов, изредка забредавших к горным жителям. Были в горах и маги, желавшие уединения, постигавшие свое высокое Искусство в тишине и чистоте гор. Именно маги возводили в самых неприступных местах каменные башни или пробивали в граните скал запутанные лабиринты.
Суровая природа гор породила суровых, немногословных людей. И мужчины, и женщины - рослые, черноволосые, крепкие как гранит, по которому они ходили, и вольные как ветер, которым они дышали, были немногословны и неторопливы, сдержанны и точны.
Этих горных людей было немного - горы проводят жесткий отбор, и слабые здесь не задерживаются. Но эти люди были сильны, эти люди хорошо знали свой мир и верили друг другу, ибо обмануть или предать своего считалось в горах самым большим преступлением, и такие тоже здесь не выживали. И еще они очень любили свои горы.
Когда началась Всеобщая безумная Война, малочисленные жители гор Тань-Шао не поддались всеобщему безумию. Они не начали нападать друг на друга, а еще больше сплотились, став скалой человечности во всеобщем море хаоса и дикости.
Многие армии, отряды, банды и шайки в пылу охватившего всех военного безумия пытались вторгнуться в горную страну, подняться на неприступные скалы, покорить этих непонятных суровых людей. Но все те, кто не успевал унести ноги с негостеприимного холодного гранита, были полностью уничтожены. В горах захватчикам не помогало ни численное превосходство, ни военная техника, с огромным трудом поднятая на скалы, ни опыт «великих» полководцев и предводителей. Не помогало им и чародейство их магов, потому что во главе горного народа встали горные маги. Велико было их Искусство и дарованная им Сила, и не могли с ними справиться чародеи равнин, развращенные роскошью, тратившие Силу на исполнение своих прихотей.
Захватчиков поджидали обвалы и оползни, камнепады и длинные черные стрелы, вылетавшие неизвестно откуда и всегда поражавшие насмерть. Их встречали жуткие ядовитые твари и чудовищные монстры, созданные воображением и Искусством магов.
А когда война кончилась, так же неожиданно, как и началась, чужаки вообще перестали появляться в горах. В мире так мало осталось людей, что они свободно находили себе место на равнинах, богатых тучной плодородной землей и полноводными реками, травой и деревьями. И люди гор продолжали спокойно жить в своем мире, все больше отдаляясь, все больше отгораживаясь от остального человечества.
Когда в горах появилось пятеро новичков, в одиночку бредущих по узким каменистым тропам, на них никто не обратил внимания. Они казались такими неуклюжими и слабыми, эти плохо ориентирующиеся в горах жители равнин. Никто из горцев не увидел в них угрозы своему миру.
Четверо мужчин в темных длинных балахонах с глубокими капюшонами и одна женщина в такой же одежде, только белого цвета, вместе войдя в горы через одно из ущелий, разделились и брели поодиночке в разных направлениях. Казалось, они сами не знали цели своего пути. Но это было не так.
Каждый из этой пятерки нашел свое место в горной стране. Один из них вышел к слиянию двух самых крупных горных рек, единственному месту, где было вдоволь воды, и прямо на берегу поставил шалаш. Второй набрел на старый, давно заброшенный подземный лабиринт, оставшийся от одного из магов, и поселился в нем. Третий нашел маленькую расселину между скал и выкопал там землянку. Четвертый непонятным образом оказался на вершине неприступной скалы и принялся в одиночку вырезать в ее теле жилище. Женщина ушла дальше всех, к последнему перевалу у самой Границы.
Там она уселась на плоский осколок белого мрамора и замерла, пристально разглядывая пространство перед собой.
А через несколько дней в горы потянулись люди. Сначала их было немного, но с каждым днем их число увеличивалось. Они шли по следам первой пятерки, выбирая для себя дорогу по непонятным для посторонних признакам. Они казались такими же слабыми и не готовыми жить в горах, но, несмотря на это, упорно брели за своими вожаками и, придя на место, начинали возводить дома, сараи, склады, обносить все эти постройки стенами. И еще они учились. Те, кто пришел в горы, первыми учили своих последователей постигать Суть.
Несколько лет настоящие хозяева гор не обращали внимания на незваных гостей. Правда, и те старались не вмешиваться в жизнь гор, но невольно делали это.
Там, где не хватало питьевой воды, новые жители рыли глубокие колодцы или с помощью магии выводили водные жилы на поверхность. Они дробили скалы, выравнивая каменистые плато, устилали их слоем плодородной земли и устраивали огороды, а иногда даже сады. Но самое главное - к ним, в их монастыри, потянулись вереницы гостей. Горы перестали быть тихим, спокойным убежищем. Они становились местом паломничества!
Самое страшное началось, когда стадо одного из местных пастухов набрело на огород монастыря, названного Стелящийся Поток. Козы объели все молодые сочные побеги, ведь пастух считал, что его животные вправе жевать все, что растет в его горах. Но и стадо, и пастух не ушли далеко от потравленного огорода. Едва они сошли с нанесенной волшебством плодородной земли, как тут же обратились в камни.
Но кто-то видел это ужасное колдовство и весть о нем разнеслась по горам с быстротой грязевого селя. Она потрясла всех горцев. Уже через два дня под стенами монастыря Стелящийся Поток, у слияния двух рек, появилась ватага из четырнадцати человек во главе с одним из самых молодых магов. Поздно вечером они незамеченными прошли по мосту через малую реку и ворвались в монастырь. Двадцать шесть монахов легли мертвыми под ножами мстителей, и только настоятеля им не удалось отыскать. После учиненной резни они захватили в монастырских покоях все самое ценное, а, монастырь подожгли.
Когда они, покинув полыхающие постройки, были на середине моста, с монастырской стены послышался зовущий крик. Они обернулись и увидели темную высокую фигуру настоятеля. Ватажники застыли на месте, пораженные жутким видом этой призрачно-черной тени на фоне дымного зарева пожарища. А настоятель поднял вверх руки и, перекрывая рев пламени, прокричал короткое проклятие. В ту же секунду мост под ногами горцев исчез, и они рухнули в воду.
Была поздняя весна и никто из оказавшихся в воде особенно не испугался - плавать умели все, да и речка была узкая и неглубокая. Но они напрасно надеялись спастись. Едва только все четырнадцать вынырнули на поверхность, реку сковало льдом и несчастные вмерзли в него, пораженные жутким холодом. А льдину, промерзшую до самого дна, спокойно обтекала теплая весенняя речная вода.
Они жили еще трое суток. И все трое суток высоко над ними на монастырской стене черным изваянием стоял настоятель сгоревшего монастыря, наблюдая за муками замерзающих людей. Предводитель ватаги пытался с помощью магии освободить своих товарищей, но все его усилия оказались тщетны - Искусство настоятеля было намного выше его возможностей. Горный маг умер последним, пережив смерть каждого своего товарища. Так монастырь погиб от огня, а те, кто его сжег, погибли от стужи.
А после того как замерз насмерть последний из нападавших, настоятель повернулся спиной к реке и спустился на пепелище. Страшная льдина растаяла и четырнадцать трупов унесло текучей речной водой.
Это была единственная победа горцев над монастырями... Если случившееся можно назвать победой.
Стелящийся Поток отстроили заново на том же самом месте уже через полгода. А между горцами и пришлыми монахами началась самая настоящая война. И не важно, что воюющие стороны были очень малочисленны, война от этого не становилась менее ожесточенной и кровопролитной. В этой смертельной войне нападающей стороной всегда были жители гор, но они же всегда становились и стороной побежденной.
Вначале, вдохновленные примером своих четырнадцати погибших соплеменников, горцы пытались атаковать и уничтожить построенные монастыри. Но больше ни разу им не удалось подобраться незамеченными к стенам монастырей. Более того, их отряды, появлявшиеся вблизи этих построек, обязательно попадали под камнепад или оползень, а иногда проваливались в занесенные снегом бездонные трещины. Не помогало ни прекрасное знание горных тропинок, ни веками выработанное чутье, ни самые надежные приметы. Казалось, сами горы ополчились на своих детей.
Потом, поняв, что уничтожить монастыри они не смогут, горцы попробовали уничтожать караваны паломников, направлявшихся к монастырям. Однако паломники неожиданно меняли свой маршрут и, словно заранее предупрежденные, уходили от приготовленных засад, либо караваны были прикрыты столь мощными магическими щитами, что горцы ничего не могли им противопоставить.
Наконец, после трехлетних столкновений, народ гор решил раздавить хотя бы один из ненавистных монастырей, разрушивших их привычную жизнь.
Для выполнения этого плана горцы собрали все имевшиеся у них силы. А сил этих было всего четыреста восемьдесят человек, включая полтора десятка мальчиков и девочек, не достигших пятнадцатилетнего возраста. Возглавили этот отряд последней надежды четыре оставшихся в горах мага. Именно они решили, что объектом их атаки станет монастырь, обосновавшийся в старом подземном лабиринте. Один из магов был учеником чародея, создавшего этот лабиринт, и довольно хорошо знал его запутанные ходы.
Эта маленькая армия, прикрытая объединенным Искусством четырех магов, незаметно подобралась к пещере, откуда начинался монастырский лабиринт. Оказалось, что никто этот вход не охраняет. Горцы бесшумными тенями проникли в пещеру и направились за своим проводником. Только три мага остались у входа в лабиринт, чтобы в случае необходимости преградить дорогу внутрь монахам или прикрыть отступление своих товарищей.
Трое магов ждали десять дней, но никто из проникших в лабиринт так и не вернулся. А на исходе десятого дня, когда солнце повисло над вершинами гор, на дорожке, ведущей к входу в пещеру, появился одинокий путник. На нем был надет такой же темный балахон, как на большинстве монахов, но круглое, уже немолодое лицо было добродушно и улыбчиво. Усевшись на камень прямо возле входа в пещеру, он расстелил рядом большой чистый платок, разложил на нем нехитрую снедь и легкое вино. Притаившаяся у входа в пещеру тройка прикрылась заклинанием невидимости, но этот старик все равно сразу же их разглядел и с усмешкой предложил последним магам гор присоединиться к своей трапезе. И те, удивляясь сами себе, вышли из-под своего магического прикрытия и уселись вокруг салфетки незнакомца.
Он с аппетитом жевал вяленое мясо с густо посыпанным солью хлебом, прихлебывал из глиняной кружки вино и веселыми глазами разглядывал своих «гостей». А горцы удивленно таращили глаза на старика. И им было чему удивляться. Они видели старика, слышали, как он дышит, прихлебывает, говорит, от него даже исходил слабый запах - запах здорового человеческого тела, но когда они пытались коснуться его магическим импульсом, встречали... пустоту. Старика не было! А между тем мясо, хлеб и вино, которые этот странный монах поглощал, были самыми настоящими.
Наконец старик закончил свою трапезу, убрал оставшиеся припасы и свернутую салфетку в сумку. Затем он повернулся к молчащей троице, и лицо его было сурово, а в глазах плескалась неизбывная печаль.
- Я не хотел зла народу гор... - Голос старика подрагивал от скрытой муки. - И если бы вы не объявили войну монастырям, вас никто бы не тронул!
- Мы хозяева этих гор и нам решать - кому здесь жить, а кому нет! - глухо ответил старший из магов.
- Да, вы хозяева гор, - неожиданно просто согласился старик, но горечь из его голоса не исчезла. - Однако вы не хозяева жизни. Вы не можете решать, кому и как жить. Вы не можете безнаказанно отнять жизнь у других существ, тем более у существ, которым предназначено спасти и вас самих. Поэтому как только народ гор присвоил себе чужое право, он был обречен.
Старик замолчал и надолго задумался. А трое магов так же молча ждали, что же он скажет еще, хотя уже поняли судьбу своего народа.
Наконец старик поднял голову и снова посмотрел на последних горцев.
- Я сделал все, что мог, чтобы спасти хотя бы кого-то из вас. Те, кто спустился в глубь этой скалы, прошли сквозь древнее заклятие, которым один из самых сильных чародеев, живших в этих горах, пытался укрыть свои тайны. Теперь ваши люди вместе со своим проводником неподвластны Времени. Они будут блуждать внутри скал, пока кто-то из вас троих не рассеет наложенное заклятие.
Но вам этого сделать не удастся до тех пор, пока не будет сыграна Фуга для двух Клинков, двух Миров и одного Магистра. А чтобы у вас не возникло глупого желания проникнуть в лабиринт до срока и вновь попытаться разрушить хотя бы один из монастырей, вы потеряете свое теперешнее воплощение и будете дожидаться своего часа в виде ловиков.
В этот момент солнце спряталось за вершинами и, как это бывает в горах, на скалы опустились мгновенные сумерки. Старик встал над сидящими и враз обессилевшими магами, и глаза его, потеряв свою печаль, стали льдисто-безразличными. Он быстрым движением натянул на голову глубокий капюшон, а затем простер над склоненными магами свои длинные руки и пропел-простонал короткое заклинание на неизвестном в горах языке.
Едва стихло слабое эхо, как тела троих несчастных начали плавиться. Словно три кусочка льда, брошенные на раскаленную сковородку, три тела скользили по каменной площадке перед входом в пещеру, истекая фырчащими струйками пара. При этом и их одежда, и их обувь, и их оружие плавились точно так же, как плавилась их плоть и кровь.
Через несколько мгновений от последних хозяев гор не осталось ничего, кроме трех грязновато-серых облачков, застывших над маленькой каменной площадкой. А в глаза грозного старика вернулись печаль и тоска.
- Теперь вы сможете появляться на воздухе только по ночам. Днем вам придется прятаться в граните скал, потому что солнечный свет сразу рассеет ваши развоплощенные тела.
Старик долго смотрел на то, что осталось от магов, а потом тихо произнес:
- Ждите... - И исчез.

ЗАВЕЩАНИЕ ХЭЛФА (ПРОДОЛЖЕНИЕ)

Ловик замолчал. Я смотрел на два облачка, уже едва заметные в свете разгорающегося утра, и не знал, что им сказать. Наконец в моей голове пронесся тихий шепоток Ледышки:
- Скоро солнце взойдет, нам пора прятаться...
- Значит, с тех пор вы ждете мага, который... - начал я неуверенно.
- С тех пор мы ждем Магистра, для которого написана Фуга... - поправил меня ловик-рассказчик.
- А тот, как вас развоплотил, больше не появлялся?
Оба облачка как-то странно колыхнулись, и на мой вопрос ответил Ледышка:
- Он появился еще раз лет через пятьсот... Только был какой-то странный... Очень веселый...
Ледышка замолчал, а его товарищ продолжил:
- Он появился ниоткуда глубокой ночью и весело так позвал: «Эй вы, развоплощенные!..» А когда мы появились, он сказал: «Мне вас стало жалко, и я решил подсказать вам, как вернуть свое воплощение. Для этого вам надо просто высасывать сознание из всех попадающихся вам существ...»
Мы у него спросили: а как быть с монахами? Ведь наша беда случилась из-за того, что мы ополчились против этих монахов, а старик их защищал. Только на этот раз он рассмеялся: «А что, разве сознание монахов настолько отравлено, что его невозможно употребить?!»
После этого мы стали подкарауливать всех направляющихся в монастырь и вытягивать, высасывать из них сознание... Вот только пока что мы не получили обещанного воплощения... Может, того, что нам удалось захватить, еще недостаточно?..
- И что, вам никто не оказал сопротивления? Вы что, ни разу не встретились с магом? - Я недоверчиво усмехнулся.
- Почему, были и маги, - прошелестел в ответ Ледышка. - Только все почему-то страшно пугались и никто ничего не мог с нами сделать... А иначе стали бы монахи возводить эту каменную стену и накладывать заклятия на вход в монастырь?
- Мы же развоплощенные... - перебил Ледышку его товарищ. - Что еще с нами можно сделать. Это ты смог нас остановить, поэтому я и решил, что ты тот, кого мы ждем...
Я секунду помолчал, а потом спросил совсем о другом:
- А ничего странного вы в старике не заметили?.. Ну, когда он второй раз вас посетил? - В моей голове мелькнула некая странная мысль.
- Да нет... - неуверенно прошелестел ловик, а Ледышка тут же добавил:
- В этот раз он был в белом балахоне...
Все сходилось. Если Хэлф, создавший монастыри, был Ахурамаздой, значит, второй, натравивший ловиков на людей, был Ариманом.
Я поднялся на ноги.
- Вас обманули, ловики. Во второй раз к вам приходил совсем другой... чародей. Так что вы напрасно отнимали у людей их сознание. И все-таки скоро вы получите возможность возродить свой народ... - И, помолчав, добавил: - А если я ошибаюсь, то этот мир - и не только этот - погибнет...
- Значит, нам совсем не надо было убивать людей?.. - прошелестел удивленный шепоток Ледышки. - Жалко, Гиви этого не знал, он тогда остался бы жив...
- Я должен с вами проститься, меня снова ждут неотложные дела. - Я немного смутился от напоминания о том, как энергично, с блеском я расправился с одним из ловиков, но мои странные собеседники, казалось, не обратили внимания на мое смущение.
- Нам тоже пора уходить, - прошептало облачко, почти исчезнувшее в каменной тропе. - Больше мы здесь не появимся... И мы желаем тебе удачи...
Он исчез, нырнув в тропу, а Ледышка медленно подплыл ближе ко мне, и я в последний раз ощутил в своем мозгу его шепоток:
- Да, удачи тебе и спасибо, что ты пощадил меня, когда я хотел на тебя напасть.
Затем он проплыл мимо меня и исчез в гранитном теле скалы.
А передо мной во весь рост встала задача - оставаться у дверей этого монастыря или отправляться к своей пятой, последней тени, которая, как я чувствовал, была готова сойти с Чужой тропы в обычное пространство.
Впрочем, колебался я недолго. Оставив в сознании этой тени информацию о том, что ловики больше не будут ловить у монастыря запоздалых путников, я поспешил к последнему монастырю.

* * *

И снова передо мной была полная, абсолютная пустота. И снова впереди бежал маленький светящийся колобок, проталкивая эту пустоту вперед, чтобы я смог сделать очередной Шаг, чтобы я смог еще немного продвинуться к своей цели.
Если бы мой светлый проводничок был одушевленным, я подумал бы, что он начал уставать - его движение стало таким неровным, прерывистым, словно он собирался с последними силами перед каждым последующим рывком. А может быть, перед рассветом окружающее мою тень темное ничто настолько сгустилось, что преодолевать его стало очень тяжело.
Впрочем, я точно угадал время подключения к своей тени. Уже через несколько секунд после того, как я принял управление этим телом на себя, окружающий мрак рассеялся, мой провожатый с тихим хлопком исчез и я оказался... посреди бескрайнего топкого вонючего болота.
Я огляделся. Никакой растительности, кроме чахлых, странно обглоданных ростков болотного камыша, не было. Всю округу заливало ровное, неподвижное, покрытое зеленой ряской болото. Кроме камыша, окрестности слегка оживлялись несколькими зеленовато-непривлекательными буграми кочек. Окружавшую меня тишину нарушало утробное чавканье огромных пузырей болотного газа, изредка разрывавших зеленую ряску и выбрасывавших в застоявшийся воздух очередную порцию вони.
Крошечный бугорок относительно твердой земли, на котором мои ноги погружались в грязноватую болотную воду всего по щиколотки, являлся, судя по всему, единственным местом, где можно было слегка передохнуть перед последним броском к темной громаде монастыря. Его отчетливо видные в свете разгорающегося утра стены вырастали прямо из болотной жижи километрах в полутора от места, где я оказался.
Тропа, если можно было так назвать тот путь, на который мне предстояло вступить, была четко обозначена торчащими из трясины полусгнившими вешками. Однако я не испытывал ни малейшего желания брести к монастырю по указанной вешками тропинке. И вообще я здорово разозлился на Чужую тропу, выведшую меня не прямо к монастырю, а в середину этой чудовищной хляби.
Покуда я неподвижно стоял, разглядывая это миленькое местечко, над горизонтом появилось солнце и от этого окружающий пейзаж стал еще более унылым. «Нет! - подумал я. - Если уж никак нельзя избежать визига в этот миленький монастырь, надо, насколько возможно, сократить свое здесь пребывание!..»
После этого я прикинул расстояние до монастырских стен и, не задерживаясь более ни секунды, ушел со своего пятачка Серой тропой. Через мгновение я оказался под самыми стенами монастыря, прямо около воротной калитки.
Толкнув ее, я убедился, что она заперта, и тут же заметил писавший из-под навеса старый шелковый шнурок с обтрепанной кисточкой на конце. Я дернул за это сигнальное приспособление, и где-то в глубине двора раздалось хилое дребезжание.
Чтобы дать хозяевам время дотопать до калитки, я принялся рассматривать ворота, и этот осмотр привел меня к довольно неутешительным выводам. Создавалось стойкое впечатление, что монастырь весьма близок к прекращению своей деятельности. Его довольно древние ворота были здорово перекошены, а основательно подгнившие столбы, на которых они висели, держались вертикально вопреки всем законам биологии и физики. Приглядевшись повнимательнее, я установил, что мое заключение о нарушении природных законов вполне соответствует действительности - ворота удерживало специально наложенное заклинание, впрочем, также довольно древнее.
Мне надоело рассматривать монастырские древности, а калитку так никто и не собрался открыть. Тогда я ухватился за сигнальную древность и принялся дергать ее не переставая. То жалкое дребезжание, которое я извлекал своими действиями, могло вызвать только желание подать милостыню, и тем не менее минут через пять после начала моих активных действий за закрытыми воротами хлопнула дверь, по двору кто-то быстро пробежал и из-за калитки послышался молодой, почти мальчишеский голос:
- Ну, кого там Черный маг принес?!
- Серого Магистра!.. - рявкнул я в ответ. - Открывай живо, а то я сейчас вашу воротную реликвию в щепки разнесу!..
За калиткой послышалась возня с прибавлением какого-то пришепетывающего говорка. Похоже, произносилось заклятие против лихой силы.
Наконец калитка приоткрылась и из нее выглянул рыжий малец лет четырнадцати от роду. Он оглядел меня внимательными зелеными глазами и спросил:
- Тебя кто к нам прислал?
- А что, сам я до вас дойти не мог? - поинтересовался я в ответ. - И вообще, вы что, всех гостей так встречаете?
Серьезную физиономию мальца разодрала улыбка.
- Гостей?! Да кто в наше болото гостить пойдет?.. По большому делу и то не очень торопятся...
- Тогда ты можешь представить, насколько мое дело велико, если я к вам целую ночь Чужой тропой шагал?
- Целую ночь Чужой тропой?! - От изумления у паренька неопрятно приоткрылся рот. - Я раз попробовал идти Чужой тропой, так меня через две минуты в истинное пространство выкинуло да еще и вырвало вдобавок...
- Ну а меня, видишь, не выкинуло и не вырвало! А вот если ты не прекратишь свой допрос, любопытный ты мой, то я тебя снова на Чужую тропу поставлю!
- Что, без моего согласия?! - Похоже, я снова здорово удивил паренька.
- А зачем мне твое согласие?.. Ну как, пошли?.. - Я поднял руку, показывая, что готов произнести заклинание, и калитка тут же распахнулась, открывая довольно неприглядную внутренность монастырского двора.
Он был невелик. Прямоугольник, ограниченный стеной и невысокими старыми постройками, украшало несколько небольших кочек, между которыми зеленели покрытые толстым слоем ряски лужи. В лужах, возвышаясь на несколько сантиметров над их яркой зеленью, лежали деревянные чурки, составляя несколько шатких дорожек. Первая мысль, которая пришла мне в голову при виде этого заболоченного двора, была: «Откуда это они взяли столько дерева?..»
Когда я, оглядев двор, бросил взгляд на обрамлявшие его строения, то увидел, что за мной самим с большим интересом наблюдает молодой человек, не старше двадцати с небольшим лет. Он был одет в привычный уже темный балахон с откинутым на спину капюшоном и стоял прислонившись к перилам крыльца, ведущего в центральное двухэтажное здание, срубленное из толстых бревен.
Встретивший меня паренек прикрыл калитку, задвинул здоровенный ржавый засов и двинулся вдоль стены к ближнему невысокому сараю. А я направился по деревянной тропинке в сторону крыльца, одновременно приглядываясь к его обитателю.
Сначала я решил, что это один из послушников, но почти сразу же отмел эту догадку. Паренек стоял слишком независимо и не выглядел подчиненным. Значит - монах? Но для монаха он был слишком молод...
Я подошел к самому крыльцу и представился:
- Меня зовут Илия, по прозвищу Серый Магистр. Меня направил к вам настоятель Викт. Я ищу Путь...
Парень еще несколько секунд молча меня разглядывал, а потом словно бы нехотя произнес:
- Быстро, однако, ты до нас дошел... И совсем чистый... По болоту-то как топал? Не похоже, что по вешкам...
- Мне бы с кем из монастырского руководства переговорить... - прервал я его вопросы и рассуждения. - Лучше всего с настоятелем...
- Так я и есть настоятель Норг, - с усмешечкой ответил парень и, увидев мое удивление, добавил: - Что, недостаточно солиден?..
- Да уж, не мэтр, - подпустил я сарказма в голос, чтобы скрыть собственное замешательство.
- Что делать, - пожал плечами Норг, - старики здесь долго не живут. Так что, как только появляются первые признаки ревматизма, приходится старичка отсюда убирать...
- Ну, думаю, - я окинул взглядом болотистый двор, - что признаки ревматизма появляются уже годам к сорока...
- Ошибаешься, гость дорогой, к тридцати... Да что это ты на крыльце застрял. Ты, наверное, после долгой дороги проголодался. У нас как раз время завтрака. Так что прошу в нашу трапезную...
С этими словами настоятель повернулся и, толкнув неприятно заскрипевшую дверь, шагнул в прихожую.
Внутри главное здание монастыря также поражало своей ветхостью. Дощатые полы жалобно поскрипывали, словно им было невмоготу держать на себе беспокойных жильцов. Стены, когда-то окрашенные в приятный бежевый цвет, покрывали неопрятные потеки. На потолках сырость развела целые поля плесени. Даже небольшие, чисто вымытые окошки, казалось, через силу пропускали утренний свет, настолько темно было в прихожей и коридоре, по которому мы прошли в трапезную.
А там за обширным столом светлой сосны уже сидели восемь молодых ребят, среди которых я сразу узнал открывшего мне калитку конопатого паренька. На столе высился большой чугунок, рядом с которым стояли широкая тарель с нарезанным хлебом, стопка небольших мисок и высокий пузатый кувшин в окружении нескольких кружек.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

- Вот и вся наша братия... - обвел настоятель собравшихся.
- Что, всего девять человек?.. - не удержался я от удивленного вопроса.
- Целых девять человек! - поднял кверху указательный палец настоятель. - Еще два года назад здесь оставалось только трое... - И он указал на свободное кресло рядом с местом во главе стола.
- Но почему?.. - невольно спросил я, усаживаясь на предложенное место.
- А потому, что здесь в принципе невозможно жить... - спокойно ответил настоятель и подал знак кому-то из братии.
Один из сидевших монахов вскочил и принялся накладывать из чугуна в миски круглую вареную картошку. Скоро перед каждым из присутствующих стояли миска с картошкой и кружка с темным пивом, лежали длинная двузубая вилка и кусок хлеба. Монахи, не обращая внимания на наш разговор, принялись за свой нехитрый завтрак. А я продолжил свои расспросы;
- Меня, собственно говоря, интересует, почему основатель монастыря выбрал это место, если здесь невозможно жить? Чем он руководствовался?
- Так когда монастырь возник, здесь было каменистое плато. - Настоятель с трудом проглотил сухую картошку и усмехнулся. - Ну где ты видел, чтобы в горах было такое болотище?
«Действительно!.. - мелькнуло у меня в голове. - Пейзаж явно не горный...» А настоятель между тем продолжал свой рассказ.
- Монахам первого поколения, да и еще трем-четырем поколениям после них, пришлось таскать на это плоскогорье землю, чтобы разбить хоть небольшой огород. Зато от нашего монастыря до самых предгорий была проложена прекрасная дорога, по которой приходили новые послушники и паломники, везли в монастырь припасы и подарки от получивших помощь гостей. Можешь мне поверить, монастырь процветал...
Настоятель прихлебнул небольшой глоток из своей кружки и, немного подумав, продолжил:
- Но лет восемьсот назад в окрестностях монастыря появился Черный маг...
Я сразу вспомнил, какими словами меня встретил паренек у калитки. «Кого там Черный маг принес...» - очень похоже на проклятие!
А настоятель продолжал:
- И стал этот Черный маг творить всякие безобразия. И караваны грабил, и путников околдовывал - на пропасти да под обвалы выводил. И стены монастыря рвал. В общем, совсем монахам жить не давал. В конце концов тогдашний настоятель организовал самую настоящую охоту на этого мага. Разыскали его убежище - одну из старых заброшенных штолен, и настоятель один вошел к Черному магу.
Что там происходило, никто не знает, но спустя часа три из отверстия штольни выбросило огромное черное облако. Облако поднялось к небу, но не уплыло куда-нибудь в сторону, а неподвижно повисло над нашим плоскогорьем. А еще спустя некоторое время несколько монахов спустились под землю. В конце выработки они обнаружили тяжело раненного настоятеля и вытащили его наружу.
Но настоятель, едва успев рассказать, как он с огромным трудом выиграл поединок у Черного мага, скончался у них на руках. И едва он испустил дух, монахи услышали тихий шепот. Причем было такое впечатление, что этот шепот раздавался сразу отовсюду. Сказано было следующее: «Напрасно ваш настоятель думает, что победил меня! Я все равно выживу ваш монастырь с этого места... Не жить вам здесь...»
Монахи обыскали всю округу, но никого не нашли. Они, отнесли тело настоятеля в монастырь и похоронили его в монастырской часовне.

* * *

А на следующий день после похорон черная туча, которая продолжала висеть, накрывая всю округу, пролилась черным дождем. И лился этот дождь без малого трое суток. Под его струями гранитные глыбы плавились, словно лед под кипятком, и растекались вокруг монастыря жидкой грязью. А черный дождь проникал глубже и глубже, растворяя гранит, так что за эти три дня каменистое плоскогорье превратилось в сплошное грязное месиво глубиной чуть ли не десять метров. Вот так и появилось это странное болото в горах.
Позже, когда новый настоятель и кое-кто из самых умелых монахов смогли выбраться из монастыря, оказалось, что дождь накрыл территорию, представляющую собой практически идеальный круг, в центре которого расположен монастырь. За пределами этого круга плоскогорье сохранилось нетронутым. То есть получилась этакая каменная тарелка, наполненная грязью, с низеньким островком посредине, на котором стоит наш монастырь.
Настоятель замолчал и принялся доедать свою картошку.
- Но за прошедшее время эта грязь должна была бы давно высохнуть... - не очень уверенно предположил я.
- Конечно... Если бы это была просто грязь. Никто толком не разобрался в сути происшедшего, только казавшаяся такой обычной грязь очень скоро превратилась в самое настоящее болото, с камышом, ряской, метановыми пузырями... Скажи мне: если на этом месте никогда не было никакой растительности, а значит, и гнить-то нечему, откуда берутся метановые пузыри?..
Настоятель секунду подождал моего ответа, но мне сказать было нечего.
- Вот то-то и оно... - удовлетворенно протянул он. - И кроме того, каждую зиму в течение двух месяцев над этим болотом непрерывно идут дожди. Они и не дают болоту пересохнуть.
- Но неужели нельзя сделать какой-нибудь сток для болотной воды и осушить болото? - не унимался я.
- Пробовали... - коротко ответил настоятель, а затем усмехнулся и добавил: - Любой канал зарастает быстрее, чем его удается пробить. - Он махнул рукой.
- То есть как - зарастает?.. - не понял я. - Гранит зарастает?..
- Именно гранит зарастает!.. - неожиданно зло ответил настоятель. - И вообще, если бы решение было таким простым, наверное, мы его давно бы нашли. Но ты себе представить не можешь, чего только за эти века мы не пробовали - все бесполезно. Иначе монастырь не обезлюдел бы.
- А уйти отсюда вам никак нельзя... - даже не спросил, а констатировал я.
- Нельзя, - подтвердил настоятель. - Слово, которое должен услышать Серый Магистр, привязано к этому месту и перенести его нет никакой возможности. Вот когда за ним сюда придет наследник, тогда мы сможем покинуть монастырь... Да и то не сразу, а только после того, как наследник - Серый Магистр - встанет на Серый путь...
- А что за Слово...
Настоятель Норг бросил на меня короткий удивленный взгляд, а потом в его глазах зажглась хитринка.
- А мы Слово не знаем. Его только Серый Магистр услышать может... - Причем сказал он это так, что я ему совершенно не поверил.
- Я и есть Серый Магистр, так что говори, не стесняйся, - Улыбнулся я, стараясь попасть ему в тон. Однако он насмешливо поднял бровь.
- Я ж тебе говорю - не знаю, И потом, если ты Серый Магистр, значит, рано или поздно ты Слово услышишь. - После этого он одним духом вытянул остатки пива из своей кружки, с сожалением поставил ее на стол, а затем снова повернулся ко мне.
- Ну что, пойдем, я тебя с монастырем познакомлю...
- Пойдем, - согласился я, поднимаясь из-за стола. И уже направившись к выходу, спросил: - А что, завтрак у вас всегда такой скудный?
Норг пожал плечами.
- Сейчас еще ничего. А вот лет четыреста назад вообще одной картошкой питались, да и то не вволю. Сам подумай - свою Тропу имею только я, много на одном горбу не принесешь. Да и купить особо не на что, хорошо еще, Кира из Поднебесного помогает. И отлучаться из монастыря я часто не могу. А еще в очередь на Скользком тракте дежурить надо...
Мы вышли в коридор и, вместо того чтобы направиться на улицу, начали подниматься по лестнице на второй этаж. Там мы прошли коротким коридором и по маленькой приставной лесенке поднялись на чердак, а оттуда вылезли на крышу.
Усевшись на коньке, Норг широким жестом обвел открывшуюся с высоты безрадостную панораму:
- Вот! Видишь, какая красота окружает наше Брошенное несчастье!..
Я решил, что он надо мной издевается, но, взглянув сбоку в его лицо, понял, что он совершенно искренне считает окружающее болото красотой. А настоятель между тем продолжал петь свои дифирамбы:
- А что? Такого болота не то что в наших горах, во всем свете нет! Я и в предгорьях бывал, и на равнине - нигде ничего подобного в помине нет... - И вдруг, перебив сам себя, он заорал, глядя во двор: - Ты что делаешь?! Ты что делаешь, голова твоя трухлявая?!
Во дворе один из монахов расстилал прямо на болотной жиже какую-то пеструю тряпку. Услышав вопль настоятеля, он поднял голову и недоуменно уставился на нас.
- Ну что вытаращился?! - снова завопил Норг. - Я к тебе обращаюсь!.. Ты зачем торжественный покров в грязь суешь?!
Монах помолчал, словно до него не сразу дошел вопрос, а потом заорал в свою очередь:
- Сушиться!..
Надо сказать, голосок у него был гораздо мощнее настоятельского, его рев чуть не сбросил меня с конька. Только уцепившись обеими руками за коньковые доски, я удержался наверху. А настоятель, похоже, был готов к такому ответу. Нимало не смутившись, он заорал в свою очередь:
- Что ж ты ценную вещь сушиться в мокрень укладываешь? Подстелить ведь что-то надо!..
- Так я заклятие подстелил!.. - проревел в ответ монах.
- Ну щас я тебе такое заклятие подстелю!.. - пообещал настоятель, помахивая своим пудовым кулаком. Потом он обернулся ко мне и быстро проговорил: - Слушай, ты отдохни здесь, а я сейчас быстренько с этой дубиной разберусь и вернусь!
Следом за этим, не дожидаясь моего ответа, он оттолкнулся от конька и поехал вниз по скату, погромыхивая плохо покрашенным железом кровли.
Признаться, когда он достиг конца крыши, сердце у меня слегка дрогнуло. Мое буйное воображение ярко представило мне, как бедняга Норг шмякается в болотную жижу двора и если уж не разбивается вдребезги, то по крайней мере проваливается в ряску по самую шею. Однако, вопреки моей фантазии, настоятель, оторвавшись от ската, на секунду завис в воздухе, а затем медленно, я бы даже сказал - осторожно, начал опускаться во двор, элегантно помахивая в воздухе конечностями, видимо, для удержания вертикального положения.
Когда, достигнув земли, Норг принялся выяснять отношения со своим подчиненным, я понял, что у меня есть не менее часа, и решил навестить остальные монастыри.
Ухватившись покрепче за коньковые доски, я покинул свою тень.

* * *

В Стелящемся Потоке я сидел за столом вместе с настоятелем Виктом и, вкушая поздний завтрак, обсуждал вопросы заготовки и хранения рыбы, которой, слава Хэлфу, в этом году было наловлено изрядное количество. Посоветовав настоятелю поделиться излишками с Брошенным Несчастьем и объяснив ему, что монахи этого монастыря сидят на картошке и пиве и приведя его этим в полное расстройство, я оставил для своей тени код разрушения. Здесь мне больше делать было нечего, и моя здешняя тень должна была исчезнуть, как только останется одна. А затем я отправился в Замшелый Камень.

* * *

В Замшелом Камне я тоже завтракал, только в одиночестве. Рядом со столом стояла та самая женщина-монах, которая удивила меня своим присутствием вчера вечером. По всей видимости, она прислуживала мне и была в полном умилении от того, как много и аппетитно я кушаю. А мне в голову неожиданно пришла совершенно шальная мысль: «Интересно, зачем мои тени употребляют человеческую пищу? Ведь функционируют они только благодаря моей собственной энергии...» Хотя, с другой стороны, они же должны были полностью соответствовать человеческому облику, а что могли подумать мои хозяева, если бы я суток эдак трое-четверо обходился бы совершенно без еды? «Да ничего бы не подумали, - ответил я сам себе. - Все списали бы на могучие магические способности...»
В общем, я удостоверился, что здесь тоже все пока что было гладко, и отправился к монастырю, расположенному в горной пещере. Это был или Преклони Голову, или Благословение Хэлфа. Название мне еще предстояло выяснить.

* * *

Я по-прежнему сидел рядом с закрытой дверью, прислонившись спиной к каменной стене и изображая спящего человека. И делал это я, по всей видимости, достаточно хорошо, потому что, едва оказавшись на месте, почувствовал, как меня кто-то трясет за плечо, грубовато при этом приговаривая:
- Ну давай, просыпайся... Я же вижу, что ты жив и здоров...
Другой голос, обладатель коего, похоже, не принимал участия в моем пробуждении, недовольно бубнил:
- Чего там - просыпайся? Его же ловики за ночь совсем разделали... Не видишь, башка болтается, а глаза не открывает и ни на что не реагирует...
- Нет, - быстрым говорком возражал первый, - раз на карнизе остался, вниз не сиганул, значит, в разуме, значит, ловики на охоту не выходили. - И затем снова обращался ко мне: - Давай же, просыпайся... Ну что, мне тебя на своем горбу к настоятелю тащить?! Давай!..
От второго последовало деловое предложение:
- Слушай, брат Гарт, давай я за угольками сбегаю. Сейчас на кухне как раз печь заканчивают топить. Бросим ему пару угольков за шиворот: проснется - все в порядке, а не очнется - значит, ловики до него добрались...
Первый на это садистское предложение задумчиво промычал:
- Да... Хм... Нет, угольки не подойдут. Придется истопнику объяснять, зачем угли нужны... Еще до настоятеля дойдет... Ты лучше гвоздик принеси и стеклышко. Солнце уже высоко, мы гвоздик раскалим и вон ему к щеке приложим... Если жив-здоров, сразу очнется...
Честно говоря, это изуверское предложение меня здорово разозлило. Мало того, что местная братия оставила меня ночью на свежем воздухе разбираться с какими-то ловиками, так теперь они еще собираются подвергнуть меня пыткам. Поэтому, не открывая глаз, я хрипловатым голосом пообещал местному рационализатору:
- Щас я к твоей мордуленции кулачок свой приложу... Если на карнизе удержишься, значит, жив-здоров будешь...
По легкому движению воздуха я понял, что мои побудчики шустренько от меня отпрянули.
Я открыл глаза. Было позднее солнечное утро. Небо ярко-синее и абсолютно чистое почему-то очень меня обрадовало, и я ему улыбнулся. Потом я осмотрел окрестности и обнаружил шагах в четырех справа и слева от себя двоих невысоких монахов в уже привычных темных балахонах. Они напряженно рассматривали меня, словно опасаясь, что я вот-вот превращусь в некое чудище. Но у меня было «хорошее» настроение, поэтому я им для начала мило улыбнулся. Они тут же облегченно заулыбались в ответ.
- Ну вот, - подал голос правый, - я же говорил, что не было ночью ловиков.
По голосу я признал брата Гарта и, еще раз улыбнувшись, успокоил его:
- Почему же не было? Были... И когда я узнаю, какая зараза вчера вечером не пустила меня в монастырь, я его без всяких ловиков сознания лишу...
Оба монаха сделали еще по шагу прочь от меня, причем тот, которому я преграждал дорогу к открытой входной двери, явно занервничал, видимо, именно он служил в этом миленьком месте привратником.
- Ну что, голуби, трясетесь, - снова улыбнулся я. - Смотрите, не вспорхните. - И я кивнул на край обрыва, в опасной близости от которого оказались оба монаха. Они тут же непроизвольно сделали по шагу прочь от пропасти и оказались в непосредственной близости от меня. Сообразив, что теперь я могу до них дотянуться, оба снова отступили на пару шагов, прижимаясь уже к стене монастыря.
- И долго вы собираетесь здесь сиртаки отплясывать? - поинтересовался я, продолжая сидеть, привалившись к стене и поглядывая на монахов.
Те, определив место, равноудаленное от обеих грозящих им опасностей, прекратили свои перемещения по скальному карнизу и удовлетворенно вздохнули. Вообще они действовали на удивление синхронно, словно по подсказке.
Затем тот, которого звали Гарт, отвесил мне неуклюжий поклон и, слегка запинаясь, произнес:
- Странник, настоятель Соро послал нас для того, чтобы пригласить тебя в монастырь...
- Да?! - изобразил я удивление. - Надо же! То не пускают, то сами приглашают... Какие же вы, познающие Суть, внезапные и непредсказуемые!..
Монахи выслушали мою отповедь, вытаращив глаза, и, видимо, ничего не поняли. С минуту на площадке перед монастырской дверью царило молчание, а затем Гарт попытался повторить свое приглашение.
- Э-э-э... Ты... это... меня и... вот его, - он ткнул пальцем в направлении своего товарища, - послал настоятель Соро...
- Далеко послал?.. - ласково поинтересовался я.
- Нет... - снова оторопел монах. - В смысле... сюда послал...
- И ты пришел... - подпустил я в свой голос сарказма.
- Ага... - кивнул Гарт, довольный тем, что его наконец-то поняли.
Его молчаливый партнер тоже неожиданно кивнул и эхом повторил:
- Ага...
- А тебя не спрашивают!.. - мгновенно окрысился я, повернувшись в его сторону. Тот, побледнев, сделал еще шаг подальше от меня, и я понял, что стоит мне сказать еще одну подобную фразу, и он сиганет, спасаясь от меня, в пропасть. Я снова повернулся к Гарту и вполне доброжелательно поинтересовался: - Ну и зачем ты сюда пришел?..
Бедняга, похоже, совершенно потерял нить беседы и поэтому, нервно сглотнув, просто повторил:
- Странник... э-э-э... настоятель Соро... э-э-э... послал меня... нас... чтобы... это... ну... тебя привести... к нему... Вот... - И он, добравшись до конца своего выступления, с облегчением вздохнул.
Мне надоело изгаляться над несчастными монахами, поэтому я оторвался от стены и, поднявшись, предложил:
- Тогда пошли... Где там ваш настоятель?..
Гарт мгновенно метнулся к открытой двери и скрылся за ней, а его дружок заметался по каменной площадке, страстно желая последовать за своим собратом, но не смея прошмыгнуть мимо меня. А я нарочито медленно двинулся к двери, специально придерживаясь середины карниза. Сзади, уже не делая попыток меня обогнать, опасливо пыхтел отставший монах. Наконец я вошел в двери самого негостеприимного из монастырей Тань-Шао.
Впереди, шагах в пяти, в сгущающемся полумраке пещеры виднелась фигура Гарта, видимо, притормозившего свой резвый бег в ожидании гостя. Как только я показался в проеме, он развернулся и потопал вперед по слегка покатому, но достаточно гладкому полу в глубь скалы. Я направился за ним, а вскорости и следовавший за мной монах также вошел в дверь. Послышался легкий скрип, и в то же мгновение в пещере стало абсолютно темно - привратник закрыл дверь.
От неожиданности я остановился, не различая, в какую сторону мне надо двигаться, а сзади послышался смешок:
- Что, магистр, ослеп?.. Ничего, привыкай без глаз обходиться... У нас не зря говорят: «Пусть под твоей ладонью будет спинка ласковой кошки»... на ощупь, на ощупь двигай... - И монах снова довольно хмыкнул.
- Нет, мой дорогой, - бросил я в темноту за спиной. - Ты, видимо, так и не понял мою Суть, да и не поймешь никогда... Я тебе не крот, в темноте по стенам шарить, я Серый Магистр... Так что... - И я привычно щелкнул пальцами, посылая вперед маленький, но ярко светящийся язычок пламени. И тут же спереди донесся голос Гарта:
- Не трать зря Силу, все равно твой огонек долго гореть не будет.
- Посмотрим, - упрямо ответил я.
- И смотреть нечего. - Гарт старался говорить спокойно, хотя чувствовалось, что он занервничал. - В нашем монастыре не бывает света.
- Это почему? - Разговаривая, я продолжал не спеша шагать вперед и скоро разглядел во мраке, раздвигаемом моим светом, темную фигуру сопровождавшего меня монаха. Тот тоже двигался вперед, но делал это как-то нервно, то и дело оглядываясь, словно мой небольшой светильничек сильно ему досаждал.
- У нас в монастыре не бывает света... По крайней мере в переходах. Только в кельях мы иногда зажигаем светильники...
- Интересно... и как же вы здесь без света обходитесь?
- Привыкли!..
По краткости ответа и тону, которым он был произнесен, я понял, что бедняга находится на грани истерики.
- Так-так... - медленно протянул я, догоняя своего остановившегося проводника. - Давай рассказывай в чем дело. Может, я тогда и погашу свой огонек...
И тут совершенно неожиданно Гарт прижался спиной к каменной стене тоннеля и хрипло проговорил:
- Я все равно дальше не пойду, пока ты не погасишь свой свет...
Я уже почувствовал, что он несколько раз попытался уничтожить или хотя бы блокировать мое заклятие, питающее огонек. Ощутил я и панику, которая охватила его, когда он понял, что бессилен против моей магии. Но меня удивляло, почему он не желает рассказать о причинах запрета на освещение тоннелей монастыря.
Приблизившись вплотную к вжавшейся в камень фигуре, я негромко, но достаточно угрожающе произнес:
- А ну-ка выкладывай, что там скрывается в потемках вашего монастыря? Или же я запалю свет по всем его самым темным закоулкам!
Вы бы видели, как его затрясло. Я уж подумал, что с ним случилась падучая и сейчас у бедняги изо рта пойдет пена, но он, глядя на меня остекленевшими глазами, только пробормотал:
- Только настоятель может посвятить тебя в тайны монастыря... Я, даже если бы знал, в чем дело, не смог бы тебе этого рассказать...
- Так!.. - Я был поставлен перед дилеммой: погасить огонек и тем самым «потерять лицо» или оставить свет и тем самым, возможно, доставить нешуточные неприятности своему провожатому. А судя по его испугу, ему грозило не меньше чем отлучение от монастыря.

Предыдущая страница 11 Следующая страница


Магистр 12

- Хорошо... - решил я наконец эту задачку, - я оставлю свет, но никто, кроме меня, его не увидит...
- Как это?! - изумился Гарт.
- А вот так!..
Я погасил свой огонек и одновременно активизировал Истинное Зрение. И тут же заметил, как в наступившей темноте мой провожатый довольно злорадно ухмыльнулся.
- А если ты будешь скалить зубы, - тут же отреагировал я, - свет вернется на свое место, а ты будешь меня сопровождать, лишенный своего сознания... Я хоть и не ловик, но такую малость разума, какая есть у тебя, вполне смогу «употребить»!
Похоже, я очень точно подобрал последнее слово, оно явно было знакомо монаху, поскольку его ухмылка сразу увяла и он, не демонстрируя более своего довольства, отклеился наконец от стены и бодро засеменил вперед. Я последовал за ним.
Хотя света в тоннеле не было, я видел окружающее отлично. Гарт бодро перебирал ногами, порой касаясь стены тоннеля. Было похоже, что именно эти касания подсказывали ему, где он находится и куда дальше следовать. И тут я понял, что путь нам предстоит неблизкий. Поэтому я покинул этот монастырь и переместился к тому, около которого ночью учинил бойню с мороком.

* * *

Я лежал на широкой и мягкой кровати, а в большое окно вливался солнечный свет, дробясь на гранях хрустальной посуды, расставленной в большом застекленном шкафу. Веселые разноцветные лучики метались меж больших и малых графинов, высоких фужеров и крохотных рюмочек, делая старинный шкаф темного дуба необычайно веселым.
Наконец я оторвал глаза от крошечных, разбитых на части радуг, заполнявших шкаф, и тут же уперся взглядом в улыбающееся лицо монаха, стоявшего рядом с моей кроватью. Увидев, что я его наконец заметил, монах расплылся в широченной улыбке, от чего его и без того круглая физиономия и вовсе превратилась в некое подобие огромного масляного блина.
- Господин проснулся!.. - прямо-таки с наслаждением протянула эта улыбающаяся рожа. - Рад приветствовать тебя у нас в Преклони Голову!.. Господин будет завтракать?..
Пожалуй, он даже не спросил... Он сказал о завтраке как о чем-то само собой разумеющемся и совершенно неизбежном. Мне осталось только пробормотать:
- Конечно... - А что еще я мог сказать в предложенных обстоятельствах?
Моя одежда была вычищена, выглажена и аккуратно сложена на низеньком табурете рядом с кроватью. Пока я одевался, монах с непонятным восторгом меня разглядывал, чем в конце концов привел меня в некоторое раздражение.
Однако мое довольно резкое «Чего пялишься?!» только обрадовало улыбчивого монаха.
- Ну, господин, задал ты нам сегодня ночью! - радостно выпалил он. - Настоятель до сих пор через каждые полчаса в сорти... ну... уединяется! И как ты догадался, что крыски не настоящие? Настоятель ведь двенадцать братьев в помощь взял! Обычно они втроем-вчетвером справляются, а тут целых четырнадцать человек, а хватило их от силы минут на пять! - Тут он радостно расхохотался, а затем, несколько успокоившись и вытирая проступившие слезы, добавил: - А прохватило их на всю ночь! - И его хохот возобновился с удвоенной силой.
Меня, признаться, несколько удивило его радостное отношение к неприятностям, случившимся с настоятелем и его подручными. Но смеялся он чрезвычайно заразительно, так что я тоже невольно улыбнулся.
Через минуту я был полностью готов, и мой новый знакомый, все еще довольно посмеиваясь, направился к выходу из комнаты.
Мы прошли по застланному ковровой дорожкой коридору мимо дверей, ведущих, по-видимому, в кельи. Затем по узкой скрипучей лестнице спустились на первый этаж и оказались в столовой зале, середину которой занимал огромный обеденный стол, сооруженный в виде буквы «П». В стороне, у глухой стены, располагался еще один небольшой стол, за которым могло разместиться не более шести человек.
Пока мы добирались до столовой, мой провожатый успел сообщить, что зовут его Злат, что он приставлен ко мне в качестве помощника и будет сопровождать меня по всей территории монастыря, а если понадобится, то и за его пределами.
Подведя меня к маленькому столу, Злат отодвинул кресло, стоявшее у одной из его торцовых сторон, и сказал:
- Вот, господин, твое место... Это стол настоятеля, только сегодня он решил не завтракать!.. - И монах снова радостно заржал.
- А сам-то ты завтракал? - спросил я, и тут он, буквально подвившись смехом, вытаращил на меня изумленные глазищи.
- Ну, господин, ты и вопросы задаешь!..
- А что в моем вопросе странного? - удивился я в свою очередь.
- Да кому ж в голову придет интересоваться, завтракал ли его слуга?!
- Хм... - Я вопросительно поднял бровь. - По-моему, вполне закономерно интересоваться, сыт ли человек, который находится рядом со мной. Если тебя такое естественное поведение удивляет, значит, порядки в вашем монастыре не слишком хороши...
- Кого это не устраивают порядки в моем монастыре?! - раздался за моей спиной густой бас, и Злат мгновенно согнулся в глубоком поклоне.
Я медленно повернул голову и глянул через плечо. В самом углу, у маленькой, совершенно незаметной дверцы стоял высокий черноволосый мужчина, одетый в привычно черный балахон. На его красивом лице выделялись длинный, тонко очерченный нос с изящной горбинкой и ярко-красные, словно очерченные помадой, полные губы. Серые глаза властно посверкивали из-под густых, сведенных над переносьем бровей.
Я снова выпрямился в кресле и спокойно проговорил, глядя на пустой стол:
- Я еще не до конца разобрался с вашими порядками, но то, как у вас встречают гостей, мне не понравилось. Посмотрим, что последует далее, однако уже сейчас ясно, что кое-какие изменения в жизни монастырской братии вполне созрели...
- Так ты явился к нам, чтобы произвести изменения в нашей жизни? - пробасил настоятель, проходя мимо меня к противоположному концу стола и занимая свое место. Затем, коротко глянув на Злата, он бросил: - Вели подавать...
- О настоятель, вы все-таки решили рискнуть и откушать? - весело поинтересовался я.
- Да, я думаю, что мой желудок вполне выдержит кусочек жареной куропатки под сливовым соусом, - в тон мне ответил настоятель.
Злат между тем незаметно исчез, а через секунду около нашего стола замелькали люди. На столе мгновенно появилась скатерть, столовая посуда и приборы. Затем на нем возникли два графина с вином, блюда с нарезанными и накрошенными закусками, мисочки с приправами и другие атрибуты... ну уж никак не завтрака, а скорее торжественного обеда. И наконец, двое шустрых молодцов начали подавать блюда.
Уху, поданную в общей супнице, настоятель пропустил, пробормотав нечто замысловатое о слишком тяжелой пище, а я с удовольствием выхлебал тарелочку. Затем нам подали на отдельных тарелях пресловутую куропатку под сливовым соусом.
Я насторожился сразу, как только мой сотрапезник принялся в преувеличенно высокопарных выражениях нахваливать поданную дичь. Правда, при этом он так энергично орудовал вилкой и кусочком хлеба, что я едва не попался, несмотря на предостережения своего чутья. К счастью, настоятель вовремя подчеркнул улыбкой следующую фразу: «Куропаточка такая нежная, что нетренированный желудок может расстроиться...»
Я заинтересованно ковырнул вилкой свою порцию, и мне сразу стало ясно, что монастырские ребята решили отыграть свой ночной понос. Мясо явно было чем-то сдобрено. Тогда я ласково улыбнулся настоятелю и, склонившись над тарелкой, быстро прошептал заклинание переноса. Все эти незнакомые мне «специи» унесло из моей тарелки в тарелку настоятеля, а я принялся с аппетитом пережевывать нежное мясо, пропитанное ароматом дикой сливы.
Настоятель с глубоким удовлетворением и несказанной радостью наблюдал это торжество гастрономического искусства над своим, как он считал, недалеким гостем. Вместе с тем он продолжал разделываться со своей куропаткой. В какой-то момент я поймал короткий взгляд Злата, в котором сквозило неприкрытое сочувствие, но он не решился меня предупредить. Да и поздно было... Не прошло и пары минут, как настоятель уронил свою вилку и, выпучив глаза, сорвался с кресла. Его грозный, быстро удаляющийся рев я услышал, уже когда дверца в углу столовой захлопнулась за ним.
Бросив насмешливый взгляд на двух застывших подавальщиков, я проглотил очередной восхитительный кусочек, огорченно покачал головой и с сожалением проговорил:
- Бедняга!.. Я его предупреждал, чтобы он не перегружал свой ослабленный желудок... А он не прислушался.
Потом, поманив одного из прислуживавших монахов, я попросил:
- А принеси-ка мне, друг дорогой, еще кусочек куропатки... - И когда он направился с сторону кухни, добавил: - Только скажи повару, чтобы он больше слабительной дряни мне в тарелку не сыпал. А то я его самого заставлю эту тарелку вылизать!..
И уходящий, и оставшийся у стола монахи внезапно как-то съежились, а Злат неожиданно и довольно громко фыркнул.
Впрочем, после происшествия с настоятелем мой завтрак-обед быстро закончился. Я последний раз прихлебнул из бокала вина, вытер губы салфеткой и начал подниматься из-за стола. Злат тут же оказался позади кресла и успел его отодвинуть. Я кивком поблагодарил его за услугу и, кивнув на оставшиеся на столе продукты, задумчиво проговорил:
- Мы, пожалуй, прогуляемся по окрестностям, пока пищеварение уважаемого отца-настоятеля не придет в норму. Так что ты запасись несколькими бутербродами - у меня сегодня необычайно хороший аппетит...
Злат, вытянувшись передо мной в струнку и посверкивая смеющимися глазами, уважительно спросил:
- А вина с собой брать, господин?..
- Конечно... - бросил я в ответ и отошел к большому, почти во всю стену окну.
За моей спиной коротко прошелестела суета, и рядом возник Злат со свертком и большой фляжкой в руках. Вся его фигура выражала готовность последовать за мной на запланированную прогулку.
Мы вышли из обеденной залы в короткий коридор, который, как оказалось, заканчивался дверью, ведущей на маленький задний дворик. Быстро пройдя двор, Злат распахнул небольшую калитку и мы оказались в огромном, хорошо ухоженном саду.
Чисто выметенные дорожки петляли между почти облетевших фруктовых деревьев, уходя все дальше и дальше от здания монастыря. Мы двинулись по первой попавшейся тропинке, и я кивнул на сверток и фляжку:
- Это я для тебя захватил, так что не стесняйся...
Злат понимающе улыбнулся и, свинтив крышечку с фляги, хлебнул вина. Затем, довольно крякнув, он выудил из свертка здоровый бутерброд с толстым куском копченого сала и принялся с аппетитом жевать.
Моя хорошо поевшая тень пошла по тропинке, сопровождаемая чавкающим монахом, а я поспешил в Благословение Хэлфа.

* * *

Я шел по каменному полу темного подземного хода совершенно бесшумно. Монах, который меня сопровождал, несколько раз внезапно останавливался, надеясь, по-видимому, что я в темноте наткнусь на него, а может, он просто прислушивался, пытаясь различить мои шаги. Таким образом мы двигались по тоннелю уже довольно долго. Ход, по которому мы шли, постепенно понижался, однако дышалось в нем совершенно свободно и воздух был прохладен и сух. Я понял, что без мощного заклинания такую вентиляцию вряд ли можно было организовать.
Мы миновали несколько деревянных дверей, и я с удивлением обнаружил, что на них наложены заклятия, по силе лишь немногим уступающие наговору на входной двери.
«Неужели ловики все-таки проникают внутрь лабиринта? - подумал я. - Но тогда входная дверь со всем своим волшебством теряет всякий смысл...»
Наконец мой провожатый остановился у довольно своеобразного гранитного выступа, сильно сужавшего и без того неширокий коридор.
С минуту Гарт стоял перед этой каменной глыбой, положив на нее обе ладони и словно к чему-то прислушиваясь, а затем этот здоровенный кусок гранита совершенно бесшумно пополз в сторону, открывая новое темное ответвление лабиринта.
Но этот коридор был длиной всего в пару метров и оканчивался простой дощатой дверью, которая, негромко скрипнув, распахнулась от простого толчка. За ней открылась огромная пещера, посреди которой потрескивал небольшой костерок. На камне рядом с огнем сидел древний старик с совершенно лысой головой и длинной, почти до пояса, белой бородой. Он задумчиво глядел в огонь и не поднял головы, даже когда мы подошли совсем близко.
Мы остановились в двух шагах от старца и около минуты стояли молча, ожидая, когда он заметит нас. Наконец Гарт, выдвинувшись чуть-чуть вперед, едва слышно пробормотал:
- Отец-настоятель, я привел гостя...
Старик даже не пошевелился, но в моей голове неожиданно раздался тихий усталый голос:
- Значит, ты и есть тот, кого мы ждем?..
- Да, я тот, кого вы ждете... - так же мысленно прозвучал мой ответ.
Старик покачал лысой головой, и я снова услышал:
- Значит, мы выполнили свое предназначение?..
- Только если я смогу вступить на свой Путь... - молча ответил я. - Скажи мне Слово...
И тут старик-настоятель поднял наконец голову.
- Ты же знаешь, что сам должен услышать его... - Губы настоятеля Соро не шевелились, но я совершенно явственно слышал его слова. Стоящий рядом со мной Гарт почтительно ожидал начала разговора, даже не подозревая, что тот давно идет.
- Гарт проводит тебя в келью для гостей, а тебе надо только слушать. Тогда рано или поздно ты услышишь Слово. А я почему-то верю, что ты найдешь Серый Путь к Седой скале...
Я отступил на шаг, словно меня толкнули в грудь, Слово было сказано! Оно было сказано сразу и целиком! Больше в этом монастыре мне делать было нечего, однако мое любопытство взяло верх, и я спросил вслух:
- Отец-настоятель, почему в лабиринте твоего монастыря нельзя зажигать свет?
Гарт вытаращил на меня глаза, пораженный моей наглостью, а настоятель, неожиданно улыбнувшись, разлепил наконец губы и произнес голосом, который я только что слышал:
- Это и есть благословение Хэлфа. Дело в том, что в лабиринтах нашего монастыря до сих пор бродят остатки горного народа... Если зажечь свет, они могут выйти на него... - Он еще раз как-то горько улыбнулся и добавил: - Выйти слишком рано... Поэтому свет в переходах нашего монастыря сможет зажечь и сохранить только Серый Магистр - чародей, которого нам поручено ждать со своим Словом...
В этот момент Гарт отшатнулся от меня и посмотрел мне в лицо странным взглядом, в котором смешались ужас и восхищение. Или восхищение и ужас.
Настоятель между тем повернулся к своему монаху и приказал:
- Проводишь нашего гостя в гостевую келью, а после того как он отдохнет, познакомишь его с монастырем.
Гарт склонился в поклоне и тут же направился к выходу из покоев настоятеля. Я проследовал за ним и уже у самого выхода оглянулся. Настоятель Соро смотрел мне вслед, и на его лице были написаны... жалость и сострадание.
Мы снова оказались в подземном каменном коридоре. И тут я, щелкнув пальцами, зажег свой волшебный огонек. На этот раз Гарт только испуганно глянул на мерцающее сияние и, ничего не сказав, поспешил вперед.
И в этот момент я почувствовал, как мое истинное тело, почти онемевшее без движения в пещере над дорогой к Поднебесному, неожиданно испытало несказанное облегчение. Я не сразу сообразил, что это исчезла одна из моих теней. По-видимому, та, что обреталась в Стелящемся Потоке.
Я довольно ухмыльнулся, произнес формулу ликвидации этого своего дубля и собрался переместиться в Преклони Голову. Но в этот момент какая-то неведомая сила буквально выдернула мое сознание из дубля, я тут же оказался... на деревянном коньке крыши монастыря Брошенное Несчастье.

* * *

Во дворе монастыря настоятель Норг продолжал отчитывать своего монаха. Тот уже успел свернуть торжественный покров и, видимо, поэтому огрызался с гораздо большим жаром, чем прежде.
И тут я понял, почему меня так резко перебросило в Брошенное Несчастье. Видимо, в запале один из спорщиков произнес Слово! Меня прошиб холодный пот - значит, я прослушал Слово!
«Что же теперь делать?..» - металась в моей голове единственная мысль, и поэтому вопли спорщиков проходили мимо моего сознания. Я тряхнул головой, и тут же снизу донесся угрожающий голос Норга:
- А ну-ка повтори, что ты сказал?..
- А что я сказал-то... что я сказал-то?.. - вдруг понизил голос огрызающийся монах.
- Ты не увиливай! - еще сильнее заорал Норг. - Ты заявил, что наш торжественный покров ни на что не годен, что если уж ты сам смог пройти от кривой березы до ворот монастыря, то...
- ...Маг тем более пройдет... - еще глуше пробубнил монах.
- Ах ты тварь косолапая! - взорвался настоятель. - Значит, чародей должен топать по болотной жиже только потому, что твое паскудство не утонуло в болоте!..
Но я уже не слушал доносившиеся со двора вопли. Слово было сказано и, как по заказу, повторено.
С высоты крыши я огляделся. Вокруг было пусто, монахи, по всей видимости, занимались своими делами внутри здания, и только настоятель со своим недотепой продолжали выяснять отношения во дворе. Но их скрывала от меня стреха крыши. Я глубоко вздохнул и прошептал формулу мгновенной ликвидации тени, а сам перенесся в Преклони Голову.

* * *

А там моя тень по-прежнему прогуливалась в осеннем саду в сопровождении сытого Злата. Мы шагали в полном молчании. Мой спутник, явно не склонный к пребыванию в тишине, сделал несколько попыток разговорить мою тень, но наткнувшись на сосредоточенное нежелание обсуждать последние монастырские события или отвечать на вопросы глубоко личного характера, был вынужден умолкнуть и теперь понуро шуршал подошвами по опавшим листьям. Он двигался шагах в пяти сзади меня и при этом специально шагал не по расчищенной дорожке, а рядом с ней по густо присыпанной листьями траве.
Я оглянулся и молча поманил его кивком головы. Хотя мой «помощник» делал вид, что любуется окрестностями, он сразу заметил мой кивок и поспешил на зов. Когда он приблизился, я негромко поинтересовался:
- И что, в вашем монастыре всех встречают таким занимательным представлением?
- Нет!.. - Этот улыбчивый монах снова довольно растянул губы. - Просто настоятель получил сообщение, что к нам направляется Серый Магистр, ну и решил его как следует встретить.
- Интересно... - усмехнулся, я в ответ, - чем же это Серый Магистр так не угодил вашему настоятелю?
- Так он вообще не верит, что этот чародей существует в природе...
- Вот как?! Не верит, но встречу подготовил...
- Так он встречал самозванца...
- Понятно... И что, после встречи почтенный Агалт по-прежнему не верит в Серого Магистра?
И тут Злат неожиданно стал совершенно серьезным.
- Я точно сказать не могу, только когда он меня к тебе посылал, я услышал, как отец-хранитель ему шепнул, что надо с тобой быть поаккуратнее, что ты можешь натворить дел в монастыре.
- Хм... - Я пожал плечами. - Каких дел они от меня ждут? Мне всего-то и надо, что предназначенное для меня Слово...
Злат снова ухмыльнулся.
- Я так понял, что они этого Слова не знают, поэтому и опасаются, что ты из них душу вытряхнешь... Если ты, конечно, истинный Серый Магистр.
- Ах вот как!.. Значит, ваш монастырь утерял завещание отца Хэлфа?! - На этот раз моя усмешка была довольно неприятной. - А ну-ка пошли к настоятелю.
И я круто повернул назад.
Меня охватил страх пополам с чудовищной яростью. Не хватало только, чтобы из-за этих разжиревших познавателей Сути вся наша работа, все наши жертвы, да и самый смысл моей жизни пошли псу под хвост!
Теперь уже толстому Злату некогда было раздумчиво шуршать листьями. Он едва поспевал за мной и сразу обнаружилось, что бедняга страдал одышкой.
Тем не менее, когда я добрался до заднего крыльца монастыря, Злат располагался всего лишь в шаге позади меня, хотя и пыхтел, словно отпариватель утюга.
Я поймал первого попавшегося монаха и, схватив его за воротник хламидки, поинтересовался:
- Где, милейший, я могу увидеть вашего настоятеля?
Монашек захлопал глазами, затем, задрав подбородок, глянул в небо и прохрипел:
- Если отец-настоятель оправился от своей немочи, то сейчас он должен быть в своем кабинете...
- Это какой же немочью он страдает? - переспросил я, напрочь забыв о собственных проказах.
- Желудочной... - коротко ответил монах и дернулся, пытаясь освободить воротник своей хламиды.
Я в сердцах плюнул и, повернувшись к Злату, скомандовал:

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

- Веди в кабинет настоятеля...
Злат с такой скоростью ринулся по коридору, что отпущенный мною монах едва успел прижаться к стене, дабы не быть растоптанным моим помощником.
Мы поднялись на второй этаж, и через несколько мгновений Злат распахнул передо мной роскошные двустворчатые двери.
Я вошел в просторную приемную, в которой хозяйничал молодой паренек в привычном темном одеянии, изготовленном, правда, из отличного шелка. Быстро подойдя к его столу, я оперся ладонями на столешницу и навис над сжавшимся на своем стуле пареньком.
- Где настоятель?
Я, конечно, не кричал, но мой голос был, по-видимому, не менее страшен, чем моя разъяренная физиономия, поэтому паренек ответил мне, просто не успев придумать хоть какой-то лжи:
- В отхожем месте, господин...
- Как, он еще оттуда не вылез?!
- Он только что туда направился. У него очередной спазм...
- Ах у него спазм?! Щас я ему произведу инъекцию! Где его сортир?!
Паренек слегка замялся, но когда я гаркнул: «Говори!..» - он тут же доложил:
- В кабинете, дверь за столом у окна... Только... - попытался он что-то добавить, но я его уже не слушал. Рванув витую бронзовую ручку на себя, я вломился в кабинет настоятеля.
Большая светлая комната была поделена на две части длинным узким столом для совещаний, примыкавшим одним концом к большому письменному столу, располагавшемуся у противоположной от входа стены. Левая стена представляла собой почти сплошное окно в хитром, изысканно-тонком переплете, вдоль правого стоял тяжелый застекленный шкаф, наполненный разнообразными, порой довольно странными предметами. В стене за письменным столом действительно виднелись две небольшие двери.
Широким шагом я направился к двери, что была у окна, не обращая внимания на трех дородных монахов, сидевших у приставного стола и резко оборвавших при моем появлении довольно шумный разговор. Все трое уставились на меня с плохо скрываемым страхом.
Я сделал знак следовавшему за мной Злату, чтобы он оставался в кабинете, а сам прошел в подсказанную секретарем настоятеля дверь.
За ней оказался довольно короткий коридорчик, оканчивавшийся еще одной дверкой, из-за которой доносилось характерное кряхтение и не менее характерный запах.
Я рванул дверь, и накинутый с противоположной стороны крючок, не выдержав рывка, выскочил из скобы.
Настоятель сидел на стульчаке с перекошенной физиономией, но мне было не до сострадания. Я схватил его за шиворот рубахи, сдернул со стульчака и потащил по коридору к кабинету, не обращая внимания на то, что ноги бедняги путаются в спущенных штанах, а его роскошная сутана осталась висеть на гвоздике в отхожем месте.
Через минуту мы вернулись в кабинет, и я, вытолкнув настоятеля на середину, задал всей четверке интересовавший меня вопрос:
- Вы помните, в чем заключается завещание отца Хэлфа?!
Все присутствующие, включая Злата, уставились на настоятеля Агалта, а тот...
Вы себе представить не можете, насколько мужчина бывает выбит из колеи, если у него спущены штаны. Можно подумать, что для сильного пола нет ничего более постыдного чем собственная неприкрытая задница. Во всяком случае, настоятель Агалт вел себя в полном соответствии с изложенной только что максимой. Он был бледен, и отнюдь не из-за расстроившегося желудка, он странно приседал, сведя ноги вместе и пытаясь дотянуться до лежащих на полу штанов. Однако если ему это удавалось, он с такой скоростью пытался натянуть несчастные штаны на свои ноги, что неизбежно выпускал их, когда они застревали на согнутых коленях. Короче, настоятелю было явно не до ответов даже на самые грозные вопросы.
В течение нескольких долгих секунд все присутствующие наблюдали эту суетливую борьбу настоятеля с собственной одеждой, и вдруг раздался голос одного из сидящих за столом монахов:
- Может быть, мы переключим наше внимание с достопочтенного настоятеля... ну хотя бы на меня и дадим ему спокойно одеться... А я тем временем попытаюсь ответить на достаточно сложный вопрос нашего гостя.
Пять пар глаз оставили в покое голый зад настоятеля и уперлись в говорившего.
Надо сказать, что этот монах мне сразу не понравился. Его хитрющая физиономия без слов говорила, что он просто не может не обмануть слушающего его человека. Но краем глаза я заметил, с каким почтением взирают на него его коллеги и решил подождать продолжения.
Ждать пришлось недолго. Убедившись в том, что он перехватил наше внимание, монах почесал себе нос и совершенно покойно заявил:
- Да, нашим монастырем действительно было утеряно завещание отца-основателя...
Я едва не зарычал от ярости, а монах, выполнив эффектную паузу, продолжил:
- Но монастырь в этом не виноват. Восемьсот лет назад все руководство монастыря практически в одночасье скончалось от черной оспы, а настоятель сошел с ума. Передать завещание Хэлфа следующему поколению было просто некому...
«Довольно слабое утешение, - мелькнуло у меня в голове, - и наверняка вранье...»
Но монах еще не закончил своего выступления.
- К счастью, не все потеряно. Сам отец Хэлф посетил наш монастырь после постигшего нас несчастья! Он, как записано в наших древних хрониках, сам назначил нового настоятеля и имел с ним долгую приватную беседу. Кроме того, он сотворил Темное Окно, за которым хранится наша часть его завещания. Вспомните, как говорится в шестнадцатой книге «Бытия» нашего монастыря: «...И тогда великий Хэлф еще раз пришел в горы Тань-Шао к монастырю Преклони Голову, чтобы восстановить утраченное монахами завещание. Но, не доверяя более хрупкой человеческой плоти, великий Хэлф сотворил Темное Окно и поместил свое завещание за ним, так чтобы Серый Магистр сам, своей рукою, мог извлечь его, когда наступит срок исполнения пророчества...»
И монах торжествующим взглядом оглядел собравшихся. Настоятель, как оказалось, успел за это время несколько привести себя в порядок и сразу же перехватил инициативу.
- Только ты, гость, должен знать следующее: если ты не являешься истинным, ожидаемым, Серым Магистром, то за Темным Окном тебя ожидает нечто худшее, чем просто гибель!
- Худшее, чем гибель? - переспросил я. - И что же это такое?..
- Откуда мне знать? - Настоятель ощерился в язвительной улыбке. - Я же не выдавал себя за Серого Магистра и не совался за Темное Окно...
Он немного помолчал, оглядывая меня прищуренным глазом.
- Мы хотели спасти тебя...
Увидев мою недоверчивую ухмылку, настоятель повысил голос:
- Да! Мы хотели спасти тебя от незавидной участи! Именно поэтому мы показали тебе ночную битву с крыскиным воинством!.. Именно поэтому мы хотели, чтобы ты покинул наш монастырь, хотя бы и заболевшим!.. Но ты сам выбрал свой путь!.. Я отведу тебя к Темному Окну, и поступай как знаешь! Только имей в виду: если ты не тот, за кого себя выдаешь, то погубишь не только себя, но и весь наш мир. Ты готов взять на себя такую ответственность?
Теперь уже пять пар глаз уперлись в мое лицо, но это меня мало смутило.
- Я-то готов, а вот почему это ты, отец-настоятель, так недоверчиво относишься к возможности появления Серого Магистра?..
Настоятель Агалт несколько оторопел, а затем в его глазах загорелся какой-то мрачный огонек.
- Хорошо, я открою тебе тайну, известную только мне. Она передается от настоятеля к настоятелю только в нашем монастыре... - Агалт немного помолчал, а потом продолжил более спокойным тоном: - Отец-хранитель уже сказал, что Хэлф во время своего последнего посещения долго разговаривал с назначенным им настоятелем. Именно во время этой беседы он посоветовал не особенно рассчитывать на появление Серого Магистра...
- Вот как?! - перебил я настоятеля.
- Именно так! - резко подтвердил он. - Настоятель монастыря удивился не меньше твоего, ведь с самого основания монастырей Тань-Шао ожидание Серого Магистра было их основным предназначением. Но в ответ на это удивление Хэлф только рассмеялся. Если и появится человек, называющий себя этим именем, сказал он, то скорее всего это будет самозванец.
- А кроме того, он советовал вам не делиться этой информацией с настоятелями других монастырей... Ну разве что намеками склонить их к такой же мысли... Не так ли?
Лицо настоятеля Агалта вытянулось, а я усмехнулся, догадываясь, кто именно устроил весь этот аттракцион с гибелью руководства одного из монастырей и поправкой к первоначальному завещанию.
- Ладно, - махнул я рукой, - мне понятна ваша позиция... Теперь веди меня к Темному Окну.
- Хорошо, я отведу тебя, - ответил настоятель тоном Юлия Цезаря, а затем, немного смутившись, добавил в стиле Чарли Чаплина: - Только мне необходимо одеться...
И он тут же бросился в угол кабинета и исчез за маленькой дверкой. А все находившиеся в кабинете замолчали, погрузившись в свои невеселые думы.
Агалт вернулся через несколько минут, закутанный в свой роскошный черный балахон и с восстановленным чувством собственного достоинства. Он величественно кивнул мне, приглашая следовать за собой, и направился к выходу из кабинета. Я поманил Злата и последовал за настоятелем. Однако, мало доверяя своим негостеприимным хозяевам, я на всякий случай нашептал коротенькое заклинание Малого Уха и прилепил его к письменному столу настоятеля.
Мы спустились вниз и, пройдя коротким коридором, снова оказались на заднем дворе монастыря. Настоятель повел нас в сад и здесь, оглянувшись, потребовал:
- Пусть Злат останется здесь, ему совершенно незачем идти вместе с нами.
Быстро прикинув, нужен ли мне лишний свидетель, я знаком приказал Злату остаться, после чего Агалт снова двинулся вперед по одной из самых малохоженных дорожек. Ее, по-видимому, и не чистили, потому что под ногами тут же сухо зашуршали опавшие листья.
Настоятель уводил меня все глубже и глубже в сад. Уже и монастырские постройки скрылись за облетевшими деревьями, а вдоль дорожки пошли заросли каких-то совсем не фруктовых кустарников. Сад постепенно переходил в довольно запущенный парк. Наконец, перевалив через невысокий холм, мы спустились в узкую лощинку, и здесь, возле низко стелящихся кустов, настоятель остановился.
- Ты все еще настаиваешь на своем? - неожиданно грустно спросил он меня.
- Я не имею права отступить, слишком многое зависит от того, смогу ли я отыскать свой Путь, - в тон ему ответил я.
При этих моих словах настоятель заметно вздрогнул и пристально посмотрел на меня.
- Может быть, ты действительно тот, кого мы столько ждали?.. - тихо, словно для самого себя пробормотал он, а потом нагнулся и приподнял лежавшие на земле ветви. Под ними открылось черное стоячее зеркало воды. Во всяком случае, так мне показалось в первое мгновение.
- Вот то самое Темное Окно, которое оставил для Серого Магистра Хэлф... И прошу тебя, не надо ни в чем винить наш монастырь...
Последние слова настоятеля были настолько неожиданны, что я не удержался и ответил:
- Это Окно оставил совсем не Хэлф.
Настоятель вскинул на меня удивленный взгляд, и я пояснил:
- Если бы ты задумался, то и сам бы понял, что смерть и безумие, поразившие ваш монастырь восемьсот лет назад, а также последующая поправка завещания Хэлфа организованы врагом основателя монастырей Тань-Шао.
- Но почему тогда этот враг выбрал именно наш монастырь?.. - Настоятель явно был сбит с толку и все-таки пытался отстоять авторитет монастыря и своих предшественников. - Почему он не сделал того же в других монастырях?..
- Видимо, именно в вашем монастыре появился человек, которого можно было сбить с дороги Истины... Именно его и назначил Ариман новым настоятелем монастыря. А потом эта «тайна», передаваемая от настоятеля к настоятелю, была освящена авторитетом первых руководителей и временем.
- Но если это так, тогда тебе нельзя заглядывать в это Окно! - сдался настоятель.
- А как мне еще можно узнать Слово, доверенное вашему монастырю? Я думаю, что Ариману не удалось его уничтожить. Он смог только значительно затруднить доступ к нему.
- Так что же делать?.. - Агалт был, похоже, очень расстроен.
- Тебе - ничего. Возвращайся в монастырь и жди, - ответил я устало.
Я действительно очень устал. Вести пять теней почти сутки - это очень тяжело. Поверьте мне, что это гораздо тяжелее, чем в одиночку разгружать железнодорожный вагон.
Медленно опустившись на землю, я молча наблюдал, как настоятель монастыря Преклони Голову опустил свою гордую голову и сначала медленно, а затем все более ускоряя шаг направился прочь от круглого зеркала Темного Окна.
Именно в этот момент я ощутил два почти одновременных толчка, словно слизнувших накопившуюся во мне усталость. Это две мои тени прекратили свое существование, освобождая мое сознание от необходимости непосильного разделения.
Мои силы удвоились, но одновременно я почувствовал настоятельную потребность переместиться в Замшелый Камень. Там явно что-то назревало.
«Ну что ж, - подумал я про себя, - это Темное Окно ожидало меня восемьсот лет, подождет еще несколько часов». Оставив свою тень отдыхать возле круглого черного зеркала, я направился в самый древний монастырь Тань-Шао.

* * *

Мое истинное тело лежало на боку в пещере недалеко от Поднебесного. Неяркий свет, проникавший в дальний угол пещеры, едва освещал его, но даже в этом неверном свете было видно, как осунулось мое лицо и ввалились щеки. Казалось, этой неподвижной фигуры коснулось само Измождение. Но мне некогда было заниматься своим телом, меня ждали в монастырях еще невысказанные Слова.

* * *

Время подходило к обеду, и мы с настоятелем Исатом возвращались с прогулки, которую он предложил сразу после завтрака. Настоятель оказался прав - предгорья осенью были прекрасны, особенно буковая роща, начинавшаяся сразу за стенами монастыря и тянущаяся до первого горного ручья. Осеннее солнце, омывая высокие стройные деревья, бросало на их серую гладкую кору нежно-белый, чуть подкрашенный розовым тон, так что казалось, наши лошади двигались в каком-то величественном храме между колонн каррарского мрамора. Высокая летом трава полегла и копыта лошадей ступали по этой упругой подстилке неслышно, не нарушая очарования осенней тишины.

Может быть, поэтому немногословие моей тени не слишком удивило настоятеля, рассчитывавшего, по-видимому, на откровенный разговор.
Когда я оказался в седле высокой каурой кобылы, мы уже приближались к воротам монастыря. Два монаха, дежуривших с этой стороны, шустро распахнули одну из створок и впустили нас во двор, где уже поджидал конюх с двумя своими помощниками. Спешившись, я повернулся к настоятелю и с чувством произнес:
- Отец-настоятель, я должен принести тебе огромную благодарность за эту чудесную прогулку. Я прекрасно отдохнул, а кроме того, чистый осенний лес будит такие ясные спокойные мысли...
Исат довольно улыбнулся:
- Я почувствовал, что тебя что-то гнетет, поэтому и предложил прогуляться. А вот после обеда, если у тебя будет желание, мы посетим такое замечательное место... Правда, добираться туда придется пешком.
- Пешие прогулки - тоже замечательное времяпрепровождение, но ты знаешь, что меня ждут неотложные дела. Когда же твой отец-хранитель решится произнести доверенное монастырю Слово... - Я посмотрел прямо в глаза настоятелю и, усмехнувшись, добавил: - А может, он забыл его?..
Исат покачал головой.
- Перед нашей прогулкой я еще раз говорил с отцом-хранителем. Он сказал, что ждет знамения или прямого указания Хэлфа.
- Бюрократ! - не выдержал я принятого благодушного тона. - Я что, должен был представить справку от Хэлфа, что я Серый Магистр?
- Не надо раздражаться, - мягко ответил настоятель и дружески положил мне руку на плечо, - отец-хранитель боится ошибиться, боится передать завещание не тому, кому оно предназначено... Ты должен понять его...
Переговариваясь таким образом, мы подошли к дверям трапезной.
Стол уже был накрыт, но в зале находился только отец-ключник. Увидев нас, он оторвался от созерцания монастырского двора, в который выходило окно, и с улыбкой спросил, обращаясь в основном ко мне:
- Как тебе понравились наши места? Чудо, как хороши, не правда ли?..
- Да, действительно, такую чудесную сказочную природу теперь редко можно встретить, - согласился я.
- Вы ездили верхом?.. - не то спросил, не то констатировал отец-ключник и, увидев мой кивок, с сожалением добавил: - Значит, вы не были там...
- Если наш гость захочет, - перебил его настоятель, - то после обеда мы с ним туда прогуляемся. - Потом, явно желая сменить тему разговора, он недовольно поморщился: - Ну что это отец-хранитель опять задерживается!.. По его милости мы будем хлебать остывшую уху!
И настоятель направился к двери, намереваясь, видимо, послать кого-нибудь за отцом-хранителем. А отец-ключник, потянув меня за рукав, горячо зашептал мне на ухо:
- Обязательно пройдись после обеда к нашему гроту. Исат его почти никому не показывает, а место, я тебе скажу, просто замечательное. Если повезет, то ты найдешь там изумруд в пару тому, что у тебя на пальце!
- Интересно!.. - удивился я. - Там что, драгоценные камни под ногами валяются?..
- Нет... - заговорщицки улыбнулся отец-ключник, - но иногда там проходит некая особа, после которой на земле остается один изумруд. Только подобрать его надо сразу после ее ухода, иначе он пропадет!..
- Интересное местечко... - согласился я.
- Интересное и очень красивое... Да что там - оно просто волшебное.
- И где это? Далеко от монастыря? - Признаться, я был заинтригован.
- Не очень... - хитро улыбнулся отец-ключник. - А если отец-настоятель после обеда забудет о своем обещании, ты ему напомни, что он обещал погулять с тобой там, где ходит королева.
«Вот оно!» - Я похолодел от внезапного озарения. Слово было сказано! И сказано вовсе не отцом-хранителем!
Это меня рассмешило. Бедняга, он так обставлял свою значимость, свое высокое предназначение. Он ждал знака свыше и требовал расписки от самого Хэлфа. А передал мне завещание Хэлфа совсем другой человек. И к тому же этот человек даже не понял, что он совершил!
- И напрасно ты улыбаешься! - услышал я обиженный шепот отца-ключника. - Я называю так наш грот, потому что там ходит Королева Изумрудов...
- Не обижайся на меня, отец-ключник, - поспешил извиниться я. - Просто у меня богатое воображение и я представил себе, что действительно отыщу пару своему изумруду...
- Что вы там шепчетесь?! - раздался звучный голос настоятеля. - Давайте за стол, а отец-хранитель придет позже, у него дела...
И Исат направился к своему месту за обеденным столом. Мы с отцом-ключником последовали к своим стульям.
Отец-хранитель появился в зале, когда на стол была поставлена третья перемена. Он выглядел сосредоточенным и при этом светился сознанием хорошо выполненной работы.
Разговор за столом был поверхностным, и поэтому никто не обиделся, когда усевшийся на свое место отец-хранитель оборвал его многозначительным покашливанием. Мы обратили к нему свои вопросительные взоры, но отец-хранитель не торопился делиться с нами своими новостями. Только наложив себе полную тарелку обжаренных шампиньонов с зеленью, он солидно произнес:
- Я в течение четырех часов молился великому Хэлфу, чтобы он дал мне знак относительно интересующего нас вопроса.
Хранитель сурово, но благожелательно посмотрел на меня и сунул в рот дольку шампиньона. Тщательно прожевав и проглотив гриб, он продолжил:
- Так вот! Мне было знамение, и теперь я могу сказать, что если в течение полной недели наш гость не допустит непростительной ошибки, я смогу через семь дней передать ему завещание Хэлфа!
И он торжествующе обвел взглядом обедающих, подчеркивая значимость своего сообщения.
Я грустно вздохнул и негромко промолвил:
- К сожалению, я не могу ждать семь дней. Учитывая важность и срочность моей миссии, я должен буду покинуть монастырь сразу после того, как побываю там, где ходит королева.
Настоятель и отец-ключник были озадачены и огорчены, услышав от меня, что я не дождусь установленного срока передачи завещания. А вот отец-хранитель был сражен наповал. Он сидел, словно пораженный, громом, с выпученными глазами и торчащим изо рта грибом. По подбородку у него текла подлива, а руки самопроизвольно шарили по скатерти в поисках неизвестно чего.
Тут, проследив за моим взглядом, и настоятель, и ключник узрели состояние своего коллеги. С минуту три пары глаз рассматривали беднягу, сраженного четырьмя словами, которые, как он считал, были известны ему одному.
Наконец он слегка разжал зубы и застрявший гриб с облегчением шлепнулся обратно в тарелку.
- Но как?! - выдавил он из себя вопрос, понятный только мне.
Я небрежно пожал плечами и коротко ответил:
- Серая магия...
- А-а-а... - понятливо протянул отец-хранитель и закрыл рот. Его тело обмякло, а глаза приняли нормальное состояние. Теперь и он выглядел таким же, как настоятель и ключник, - озадаченным и огорченным.
Но я не позволил им вдоволь насладиться своим огорчением. Посмотрев через стол на настоятеля, я негромко спросил:

Предыдущая страница 13 Следующая страница


Магистр 14

- Кстати, почему мы до сих пор там не побывали?..
Вопрос был задан таким тоном, что настоятель Исат вздрогнул. Потом, пожав плечами, он неуверенно произнес:
- Я был как-то не уверен в необходимости показывать это место...
- Да? - Нотки сарказма, появившиеся в моем голосе, заставили настоятеля еще больше растеряться. - И что, там действительно кто-то ходит и попадаются изумруды?!
Настоятель опустил глаза и совсем тихо ответил:
- Да, но очень редко...
- А ты сам видел того, кто там проходит?!
- Только один раз... - еще тише ответил настоятель.
- А ну-ка вспомни хорошенько, как это было!
И когда настоятель Исат прикрыл глаза, вспоминая свое давнишнее приключение, я внезапно и беспощадно вторгся в его сознание.

* * *

Передо мной было совершенно чудесное место. Невысокий, покрытый травой и мелким кустарником холм, спрятанный в глубине чистой буковой рощи, имел у своего подножия довольно глубокий каменный грот. Из него по замшелым камням выбегал маленький кристально чистый ручеек. Заднюю стену грота было не видно, ее скрывал густой полумрак. Совсем рядом с гротом, полускрытый густой высокой травой, лежал большой серый валун, сидя на котором можно было погрузить ноги в чистую прохладную воду.
На этом камне расположился молодой монах.
Было совершенно неясно, как он попал в это место. В его возрасте он должен был быть очень загружен монастырскими обязанностями. Тем не менее монашек никуда не торопился. Он откинул с головы капюшон, снял свои довольно грубые башмаки, опустил ступни ног в воду и, откинувшись назад, подставил лицо с зажмуренными глазами просверкивающему сквозь густую листву буков солнцу.
Несколько минут перед моим взором стояла эта незамысловатая картинка, словно память настоятеля наслаждалась давним чудесным мгновением.
Но вот монашек вздрогнул, поднял голову и открыл глаза, словно его кто-то позвал. Он оглядел свой тесный мирок, и вдруг его лицо застыло, а глаза расширились. Он, не отрываясь, вглядывался в глубь грота.
А оттуда спокойно и размеренно выплыла высокая женская фигура, одетая в длинное темное, слегка переливающееся на солнце платье. Ее голову украшала высокая корона из слегка желтоватого металла, украшенная крупными зелеными камнями, бросавшими во все стороны веселые зеленые искорки.
Фигура медленно прошла мимо монаха, перешагнула через ручей и направилась к близким деревьям. Дойдя до них, она постояла, всматриваясь в чащу, а потом повернулась и медленно пошла обратно к гроту. Пройдя еще раз мимо изумленного монаха, она вошла в грот, но прежде чем исчезнуть в его темноте, она повернулась, взглянула на... меня и легким жестом поманила к себе. Именно меня, а не сидевшего на валуне монаха!
Затем она окончательно исчезла в глубине грота.
Монашек тут же вскочил со своего камня и, сделав несколько шагов в сторону пещерки, присел над травой. Когда он выпрямился, на его ладони зеленым светлячком блеснул изумруд.
В этот момент изображение дернулось и пропало.

* * *

Я тряхнул головой и огляделся. Оба помощника настоятеля растерянно топтались возле его кресла. Сам настоятель сидел с опущенными веками, из-под которых текли слезы, и обиженно шептал:
- Нет, она меня не позвала... Она меня не позвала... Нет, она меня не позвала...
Я быстро встал и, подойдя к настоятелю, положил ладонь ему на лоб. Он мгновенно замолчал и через секунду задышал ровнее.
- Отнесите его в спальню, пусть он спит до утра... - посоветовал я монахам, а сам вернулся на свое место. И тут, прямо над тарелкой с какой-то едой, я набормотал формулу ликвидации для этой моей тени и, оставив ее дожидаться одиночества, поспешил к Темному Окну монастыря Преклони Голову.

* * *

Черный, лаково поблескивающий зрачок волшебного зеркала глянул мне в лицо. Темное Окно. Ловушка, приготовленная Ариманом для исполнителя предначертания Ахурамазды, принявшего в этом мире имя Хэлфа. И теперь мне было необходимо заглянуть в эту ловушку. Вряд ли я найду там Слово, но обойти ее в своих поисках я не мог. Таков был мой Путь.
Я еще раз заглянул в глубь чернеющей пустоты и протянул к ней руку.
Мягкая ласковая сила повлекла меня к себе. Моя рука коснулась поверхности черного зеркала и, ничего не ощутив, провалилась в него по локоть. Влекущая меня сила тут же утроилась. Казалось, что я даже услышал, как она тянет, зовет, манит меня к себе.
Я протянул вторую руку к Темному Окну и скорее осознал, нежели почувствовал, как моя, неожиданно онемевшая, тень погружается в зыбкий мрак, как этот мрак смыкается надо мной и удовлетворенно вздыхает, выполнив свою миссию.
Меня не стало.

* * *

Нет. Не стало моего тела. Оно растворилось бесследно в окружающем мраке.
Только осознал я это далеко не сразу. Вначале мне показалось, что сбылось предупреждение настоятеля Агалта - я прекратил существование и вместе со мной пропал весь окружающий мир. Что все сущее вернулось в первородный мрак, в тот мрак, который существовал задолго до знаменитого «Да будет свет!».
Лишь спустя некоторое время до меня дошло, что я не перестал мыслить, и тут же мне в голову пришел старый афоризм: «Я мыслю - значит, я существую!..»
«Ты ошибаешься... - немедленно разлилось в моем сознании. - Ты как личность больше не существуешь... То, что от тебя осталось, цело лишь потому, что меня интересуют кое-какие вопросы, а твое сознание способно на них ответить. Так что... побеседуем?..»
Я понял, что в этом мраке есть еще кто-то, и этот кто-то, похоже, знает, где находится. Поэтому я постарался сосредоточиться и ответить как можно спокойнее: «Побеседуем... Но только до тех пор, пока это будет интересно мне. У меня тоже есть кое-какие вопросы, так что мы можем наладить взаимовыгодный обмен».
Мой собеседник хмыкнул, а потом пробормотал: «Ты напрасно, пытаешься стать со мной на равных. Даже если я отвечу на все твои вопросы, ты не сможешь выбраться отсюда. НИКОГДА!»
«Нет, мой гостеприимный хозяин, мы можем общаться с тобой только на равных... - Я подпустил иронии в свои мысли. - В противном случае твои вопросы останутся без ответов, правда, как и мои...»
«Хорошо. - В его ответе чудился вздох. - Поиграй в равенство, раз тебе этого так хочется. Скоро ты поймешь, что это не более чем мираж... Впрочем, для своего положения ты держишься отлично...» - Мне понравилось одобрение в его тоне.
«Ну что ж, задавай свой вопрос...» - предложил я своему скрытому мраком собеседнику.
Я настолько освоился в этом малопонятном месте, что даже попытался прощупать его своими магическими способами, но вокруг меня ничего не было. Во всяком случае, ничего, что бы откликнулось на мои попытки. А хозяин тьмы, немного помолчав, неожиданно смущенно спросил: «Как там сейчас?..»
«Где?» - не понял я.
«Ну... там, где есть солнце?»
Он, похоже, еще больше смутился. Да и я, признаться, несколько растерялся. Вот уж никак не ожидал, что он знаком с таким понятием, как «солнце». Тем не менее я попытался ответить на этот неожиданный вопрос.
«Там сейчас осень. Солнце теплое и ласковое. И листва с деревьев уже почти облетела. В ветвях тоненькие паутинки, а по утрам трава покрывается инеем...»
И тут меня охватила такая тоска, что я понял - если мне не удастся отсюда выбраться, я быстро перестану быть... Поэтому свой ответ я закончил довольно грубо: «Но я вряд ли смогу объяснить все это тебе...»
«Почему?.. - В мысли, достигшей моего сознания, читалась обида и недоумение. - У тебя очень хорошо, я бы даже сказал, поэтично получается... как будто картину рисуешь...»
«Ну, прежде чем я продолжу рисовать свои картинки, скажи-ка ты мне, где это я оказался?» - перебил я его.
«Нигде!» - жестко раздалось в моей голове.
«Мы, кажется, договорились отвечать на вопросы друг друга?» - не давал сбить себя с толку я.
«Я и ответил на твой вопрос!»
«Это не ответ! В мире нет такого места - “нигде”».
«Именно потому, что в мире нет такого места, оно и называется - нигде», - язвительно ответили мне.
«И что же в этом нигде есть?» - задал я свой вопрос вне очереди, но мой собеседник, похоже, был здорово задет моим агрессивным тоном, а может быть, решил меня окончательно «добить». Не обращая внимания на мое нарушение очередности, он коротко ответил: «Ничего!..»
«Как это ничего, когда здесь по меньшей мере ты и я!» - поймал я его на несоответствии. Но он не смутился.
«Я и ты - не считаются, потому как я хранитель этого нигде, и хранил я его для тебя. Мы оба его составная часть! Мы сами - это НИГДЕ! А больше здесь нет НИЧЕГО!»
Спорить с ним было нелегко, но я не унимался.
«С чего это ты решил, что именно я и есть составная часть этого НИГДЕ? Может быть, я вообще случайно сюда попал?!»
Ответом мне была насмешливая тишина. Потом в мое сознание вкрадчиво потекли чужие мысли.
«Нет, мой дорогой... хозяин. Сюда может проникнуть только предназначенный для этого человек. Только индивидуум, обладающий совершенно определенными качествами... неповторимыми качествами... например, поразительной магической Силой! Ты не видел, с какой скоростью твое тело растворилось в этом Мраке. Оно же было просто создано из этого самого Мрака и мгновенно слилось с породившей его средой. И ты еще смеешь сомневаться в неслучайности твоего пребывания здесь... Хм... В НИГДЕ! Так можешь не сомневаться, это место было создано именно для тебя. Ведь в том мире, из которого ты сюда попал, тебя называли Серый Магистр?»
Я был настолько растерян его напором и уверенностью в своей правоте, что, не задумываясь, подтвердил его догадку. И тут же, посчитав, что ответил на очередной вопрос собеседника, задал свой: «И ты считаешь, что у меня нет шансов выбраться отсюда?..»
И немедленно получил короткий, убийственный ответ: «Никаких!..»
«Но почему?!» - В моих мыслях появилось отчаяние и мой невидимый собеседник сразу это уловил. Его ответ прозвучал успокаивающе и ласково, он словно убеждал меня смириться с неизбежным. Причем смириться с радостью, с удовольствием, с чувством до конца выполненного долга, как смиряется человек, боровшийся изо всех своих сил и проигравший достойному противнику.
«Ну подумай сам, как ты можешь вернуться в мир под солнцем, если у тебя нет тела? Куда вернется твое Сознание, твой Разум, твоя Личность? Чтобы существовать в материальном мире, надо иметь материальное воплощение, а его у тебя нет! Оно растворилось, распалось, исчезло! Или ты рассчитываешь захватить тело какого-нибудь бедолаги с помощью своей магии? Но это безнравственно, а ты не способен на безнравственные поступки, И кроме того, находясь в НИГДЕ, ты вряд ли сможешь дотянуться до тела, занятого разумом кого-либо из живущих в Мире...»
После услышанного наступили пустота и безразличие. А несколько мгновений спустя пришла еще одна чужая, навязываемая мне мысль - мысль жесткая и прагматичная: «Это простая и гениальная ловушка на магистра. Ты пошел к положенной приманке - наследству Хэлфа - и потерял свое тело. Без тела ты никогда не сможешь вернуться в миры под солнцем. А поскольку ты и есть Серый Магистр, фуга для двух Клинков, двух Миров и одного Магистра никогда не будет сыграна!
Хэлф-Ахурамазда ПРОИГРАЛ!!!»
Возможно, именно злое торжество, пропитавшее этот ликующий вопль, натолкнуло меня на неожиданное заключение. Такое же простое и гениальное, как расставленная ловушка! Ведь в этом НИГДЕ растворилась всего лишь моя тень, а мое тело лежит в пещере, неподалеку от главного монастыря Тань-Шао, названного Поднебесным, и дожидается моего Сознания, моего Разума, моей Личности!!!
Но делиться своим соображением с моим ласковым и беспощадным собеседником я не стал. Я просто представил себе свое изможденное, забившееся в угол пещеры тело, представил, как только смог ярко, во всех подробностях. Вот оно лежит, скорчившись, подтянув колени к груди. Вот его закрытые глаза, ввалившиеся от измождения щеки, длинные спутавшиеся белокурые волосы. Вот божья коровка ползет по знакомому рукаву серой куртки, в которую одето мое драгоценное, мое любимое тело...
И я что было сил рванулся из безразличного глухого мрака к своему телу!
А мрак... Нет, он не рассеялся. Он внезапно стал багровым, словно я оказался внутри чудовищного животного. И вот, разрывая его внутренности, распарывая его кровавое мясо, дробя его бурые кости и разрывая красно-рыжую шкуру, я рвусь наружу, к свету, к теплу, к своему «я». А багровый мрак цепляется за мою душу липкой требухой, синими до черноты жилами, сжимает меня своей тяжелой плотью, стараясь задержать, спеленать, вживить меня в себя. Неожиданно в мое сознание вторгся жуткий, на грани инфразвука визг: «Не-е-е-т!»

* * *

Я очнулся и резко сел, больно ударившись плечом о скальный выступ. Мои широко открытые глаза не сразу рассмотрели голые гранитные своды и светло-серое, слегка подсвеченное заходящим солнцем входное отверстие пещеры. И не из-за царившего здесь полумрака, просто перед ними еще несколько мгновений продолжал стоять багровый, клубящийся ненавистью мрак.
Я поднялся на ноги и, придерживаясь рукой за стену, медленно двинулся к выходу. Эти несколько шагов дались мне необычайно тяжело, но я добрался до площадки перед входом в пещеру и уселся, прислонившись спиной к скале. Я уже не боялся быть замеченным из монастыря, скоро я так и так должен буду постучаться в его ворота. А пока...
В мире разлился ранний вечер с его тишиной, прохладой и обилием приглушенных красок. Потемневшее синее небо с редкими, окрашенными в розовое облаками и огромной белоснежной луной, повисшей высоко-высоко. Серо-зеленые горы с белоснежными, чуть голубоватыми вершинами. Белые каменные стены монастыря. И темная тропа, извивающаяся далеко внизу узкой причудливой лентой.
Как же хорошо! Как же хорошо в мире под солнцем. Даже если это солнце уже зашло!
Я почувствовал зверский голод и радостно улыбнулся этому забытому чувству. Но мое чудесное тело требовало заботы о себе, поэтому уже через несколько минут в пещере пылал огонь, на котором в котелке закипала вода. На расстеленной салфетке лежали приготовленные бутерброды, а в кружке дожидалась кипятка заварка. Мой ужин должен был быть легким, но калорийным. Пора было выводить свой организм из голодания, тем более что, как я чувствовал, все созданные мной тени благополучно завершили свое существование.
И тут я вспомнил, что Слово, доверенное монастырю Преклони Голову, так и не было сказано. Я активировал оставленное в кабинете настоятеля Агалта Малое Ухо и, прихлебывая из кружки горячий чай, прислушался.
Вначале было тихо, видимо, настоятель со своей командой ужинал, и в кабинете никого не было. Только спустя почти полчаса, раздались невнятные голоса. А через несколько мгновений говорившие вошли в кабинет, и мне стало слышно каждое слово.
- ...А что я скажу настоятелям других монастырей? И самое главное, что они скажут мне?! - Агалт явно продолжал разговор, начатый вне стен своего кабинета.
- Это смотря по тому, что у тебя спросят братья настоятели... - ответил отец-хранитель, и его голос я узнал сразу. Кроме того, его почему-то очень неприятное лицо сразу встало у меня перед глазами.
- А лучше вообще ничего не говорить... Мол, знать ничего не знаем, и никакого магистра в глаза не видели.
Этот голосок я раньше не слышал. По-видимому, он принадлежал третьему монаху, виденному мной днем в кабинете Агалта. Насколько я разобрался в иерархии монастырей Тань-Шао, он должен был принадлежать отцу-ключнику.
- Ты, видимо, совсем рехнулся, мой дорогой! - Настоятель был в ярости. - Хочешь выставить меня полным лжецом. Серый Магистр пришел к нам по Тропе Викта! Ты слышал, чтобы Тропа настоятеля когда-нибудь плутала?!
- И на старуху бывает... - забормотал было ключник, н настоятель рявкнул:
- Заткнись!
И снова ласково зажурчал голосок отца-хранителя.
- Не надо раньше времени беспокоиться. Да, был у нас человек, выдававший себя за Серого Магистра. Да, мы организовали ему соответствующую проверку. Он ее не прошел и исчез. Куда он отправился, мы не знаем...
Но настоятель перебил и этого советчика:
- И какую же это он проверку не прошел?! Да чтобы так ответить, надо всех монахов нашего монастыря за Темное Окном покидать! Они же прекрасно видели, что он сделал с крыскиным воинством. Да что там говорить о каком-то мороке, все отлично знают, что он сделал с нами - лучшими магами монастыря. У меня до сих пор живот не успокоился, да и вы, как я видел, не слишком в трапезной сейчас на харчи налегали, значит, тоже до сих пор животики не держат!.. Нет, у нас одна надежда...
- Значит, надежда все-таки есть?.. - мягко поинтересовался ключник.
- Да, есть... Надежда на то, что он что-то отыщет за этим трижды проклятым Окном и вернется в монастырь. Со Словом или за Словом...
- То есть как - за Словом?.. - немного нервно переспросил отец-хранитель.
- А так!.. - Настоятель немного помолчал и продолжил уже более спокойно: - Перед тем как уйти за Темное Окно, Серый Магистр высказал мне некоторые свои соображения по поводу последнего посещения нашего монастыря великим Хэлфом. И чем больше я думаю о его словах, тем больше они кажутся мне похожими на правду...
- И что именно сообщил тебе этот Серый Магистр? - Во фразе отца-хранителя чувствовалась явная ирония. Это понял и настоятель, потому что его ответ прозвучал достаточно резко:
- А то, что посетил наш монастырь совсем не Хэлф, а его злейший враг! И он только потому почтил своим присутствием именно наш монастырь, что именно у нас появился монах, способный предать завещание Хэлфа. Кроме того, гибель и безумие настигли руководителей монастыря отнюдь не случайно, а именно потому, что надо было освободить место настоятеля для ставленника этого лже-Хэлфа...
- Ну, завернул твой Серый Магистр!.. - откровенно рассмеялся хранитель. - Так можно подвергнуть сомнению все наши хроники.
- А ты никогда не задумывался, с какой это стати Хэлфу надо было сеять сомнения в истинности своего собственного предсказания? Зачем ему понадобилось хоронить собственное завещание?..
- Нет, не задумывался! - резко ответил хранитель. Куда делся его мягкий вкрадчивый голос, сейчас он зазвенел сталью: - И тебе не советую об этом думать. У нас есть освященные временем и традицией хроники, вот и надо следовать им!
- Да?.. - В голосе настоятеля сквозило сомнение. - А если он действительно тот самый Серый Магистр, которого мы должны были ждать?.. А если он за этим Темным Окном действительно что-то найдет?..
- Ничего он за этим Окном не найдет! - В тоне, которым говорил хранитель, появились нотки снисходительного превосходства. - Потому что там ничего нет!..
- Что значит - ничего нет?.. - растерянно спросил настоятель.
- То и значит, что ничего!.. Там нет даже света! Там кромешная тьма! Ну и как ты думаешь, что он найдет в кромешной тьме?

* * *

Я замер в своей пещере - только что было сказано последнее Слово! Теперь все завещание Хэлфа было мне известно! «Нет! - сразу поправил я сам себя. - Не все. Что-то должно храниться еще и в Поднебесном». Но почему-то эта мысль не принесла мне беспокойства. Я снова прислушался, удивленный долгим молчанием моих разговорчивых знакомых. Но мое Малое Ухо все еще работало, поскольку было слышно чье-то шумное хрипловатое дыхание и через некоторое время раздался вопрос настоятеля, в котором чувствовалось страшное напряжение:
- И откуда, отец-хранитель, тебе известно, что творится за Темным Окном?
В кабинете снова повисла тишина. А я за несколько километров от места разыгрывающейся трагедии почувствовал, что в Преклони Голову наступает момент истины.
Быстро поднявшись, я произнес короткое заклинание Серой тропы и через несколько секунд вышел в короткий темный коридор, ведший к кабинету настоятеля. Накинув на себя пелену, я прошмыгнул сквозь две тонкие перегородки и остановился у стены, рядом с письменным столом настоятеля Агалта.
Он еще не получил ответа на свой последний вопрос. Его глаза впились в лицо стоящего у стола отца-хранителя, а тот, опустив голову, то ли что-то быстро просчитывал в уме, то ли уговаривал сам себя на что-то решиться. Наконец хранитель, словно получив знак свыше, поднял лицо, на котором тлела явная насмешка.
- Да, отец-настоятель, твой гость был прав, наш монастырь восемьсот лет назад посетил вовсе не Хэлф. Это был мой повелитель - Черный бог Ариман! И он действительно сделал меня - своего адепта - одним из руководителей монастыря. Меня, а не настоятеля! Моей главной задачей было как раз то, чтобы все будущие настоятели этой обители поменьше задумывались, и я с этой задачей блестяще справился. Если бы не болтливость твоего гостя, тебе бы никогда в голову не пришло, что Хэлфу незачем было менять свое завещание!
Но ничего, об этом мой господин тоже позаботился! Он приготовил славную ловушку для вашего Серого Магистра! То самое Темное Окно, к которому ты, с моей подачи, и отвел сегодня этого бедолагу! Теперь он, лишенный тела, болтается очень далеко от нашего Мира, а наследство Хэлфа лишилось своего наследника!
И отец-хранитель торжествующе расхохотался. Настоятель Агалт несколько секунд молчал, а его густые темные брови все сильнее сходились к переносице. Наконец он абсолютно спокойным тоном задал совершенно неожиданный вопрос:
- Ты хочешь сказать, что прожил восемьсот лет?!
- Это совершенно невозможно!.. - неожиданно подал голос ключник из дальнего затемненного угла кабинета. - Я прекрасно помню, как мы хоронили прежнего хранителя пять лет назад!
Хранитель, выпрямившись во весь свой небольшой рост, с презрением посмотрел на ключника.
- Вы хоронили моего преемника... Он так жаждал занять мое место - вот он его и занял! Более того, он его занял прямо в моем теле незадолго до моей смерти! Правда, бедняга пробыл на этом месте всего какой-то десяток минут, но на большее ему трудно было рассчитывать. А взамен за доставленное ему удовольствие я забрал его тело! Я считаю это честным обменом!
Он снова расхохотался, и в ответ на этот хохот настоятель с брезгливой гримасой, на миг исказившей его лицо, тряхнул в сторону хранителя правой кистью, словно стряхивал с нее капли воды. С его пальцев соскочили темно-зеленые искры и расширяющимся веером метнулись к смеющемуся монаху. Но тот, не переставая хохотать, принялся тыкать в каждую искорку указательным пальцем, словно пересчитывая их. И под этим небрежным жестом искорки гасли одна за другой. Последняя погасла, не долетев до тела хранителя нескольких сантиметров. Затем хранитель медленно поднял глаза на настоятеля, и теперь в них не было смеха. В них плескалась холодная ярость пополам с презрением.

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

- Ты думаешь, что от адепта Черного бога можно вот так вот просто отделаться?! Я ведь не какой-то там Серый Магистр! За мной стоят мощь Хаоса и могущество Смерти! Что ты можешь противопоставить им?!
Настоятель молча вскинул вверх правый кулак и тут же разжал его. Было такое впечатление, что он выпустил в воздух изящную, неуловимо быструю изумрудную змею. Она на секунду хищно изогнулась, затем раздалось тихое шипение, и эта сверкающая змея ударила хранителя в середину груди.
Черная хламида хранителя треснула в месте удара, ее края завернулись, словно толстые черные губы разошлись в довольной улыбке, и гигантский энергетический разряд просто всосался в тело хранителя, не причинив ему никакого вреда. Хранитель стоял посреди кабинета, и на его одежде не было даже следа от удара настоятеля.
Уголки глаз хранителя слегка приподнялись, к ярости и презрению прибавилась изрядная доля насмешки.
- Ну-у-у, вот это уже лучше. Ты изрядно пополнил мои запасы энергии. А кроме того, ты, конечно, понял, что ничего не можешь мне противопоставить! Ты - один! А за мной!..
И он вскинул вверх обе руки с широко растопыренными пальцами, посверкивающими длинными ногтями. В то же мгновение с его пальцев сорвались десять ветвистых красно-оранжевых молний.
Агалт тут же поставил щит, но я сразу понял, что ему не справиться с этим потоком энергии, и мгновенно накрыл настоятеля собственным магическим колпаком. Я все рассчитал правильно - через две секунды после начала атаки щит настоятеля с глухим стоном лопнул, но поставленный мной колпак просто проглотил атаку хранителя. И это, по-видимому, сильно удивило обоих.
Агалт широко распахнул зажмуренные было глаза, а хранитель удивленно уставился на невредимого настоятеля. И в этот момент я шагнул из-под своей пелены.
- Как видишь, отец-хранитель, настоятель тоже не один. И на его стороне кое-кто есть!..
- Ты!!! - Хранитель от неожиданности слегка присел, и в то же мгновение весь его облик начал стремительно меняться. Руки, словно защищаясь, выдвинулись вперед, пальцы на них удлинились еще тремя фалангами и отросшими загрубевшими когтями. Нос резко заострился, а его кончик нырнул к губе, волосы пропали с головы, оставив после себя небольшой пушок и еле заметный венчик под затылком. Уши удлинились и заострились, а из-под верхней губы на нижнюю вынырнули четыре длинных сабельно-острых клыка.
Но я не позволил ему перехватить инициативу, сотворив довольно сложный пасс, а затормозил его трансформацию и ехидно поинтересовался:
- Ты, если я правильно понял, являешься адептом Черного бога смерти? Так не угодно ли попробовать черненького?!
Размеренно, напевно, так, как и положено читать истинные заклинания, я принялся наговаривать страшные слова, которые древние халдеи называли «Заклятием Черной Дыры». В других условиях я, возможно, на это не решился бы, но сейчас, когда убедился в способности своего противника поглощать и усваивать брошенную против него энергию, у меня просто не было другого способа его остановить.
Хранитель стоял напротив меня и, преодолевая уже наложенное заклятие, пытался закончить трансформацию и начать атаку. А я продолжал начитывать свое заклинание, стараясь не торопиться и, не дай бог, чего-нибудь не пропустить.
Через секунду на его левой ноге лопнул сапог и наружу выглянули пятисантиметровые когти на быстро отрастающей лапе. Затем наступила очередь правого сапога. Фигура хранителя медленно, но неуклонно раздувалась, постепенно сгибаясь дугой, а вдоль его спины, под черной хламидой, все больше проступал непонятный нарост. Но вот его хламида треснула, и на свет появился жуткий костистый гребень, ощетинившийся острой как бритва чешуей. Глаза на перекошенной демонической морде хранителя вылезли из орбит и зажглись внутренним багровым светом.
Переродившийся монстр был готов к броску, но в этот момент я закончил читать свое заклинание!
Пол под ногами того, кто совсем недавно был отцом-хранителем монастыря Преклони Голову, треснул и разошелся неровным провалом. И в этом провале закручивалась гигантской спиралью абсолютная чернота.
Корявая туша монстра повисла над черной пропастью и начала медленно покрываться красноватым туманом. Через несколько минут этот туман уплотнился до состояния почти непрозрачного кокона и из него в закручивающуюся черноту ударила первая алая молния. За ней вторая, третья...
Последующие разряды слились в сплошной гул и грохот.
Три человека в небольшом кабинете с ужасом и восхищением наблюдали, как Черная Дыра высасывала из чудовища, называвшегося отцом-хранителем, запасенную им энергию.
Наконец стало заметно, что висевший в воздухе кровавый кокон все более уменьшается в размерах. Этот процесс, начинавшийся нехотя, с трудом, вошел наконец в режим разгона. Пора было его останавливать, а это было самым сложным.
Если Черную Дыру не закрыть вовремя, она начнет поглощать энергию не только из зачарованного объекта, а и из окружающего пространства. А это страшно!.. Если же поспешить и закрыть Дыру слишком рано, то противник может успеть выдернуть из нее часть отданной энергии.
Но, на мой взгляд, эту Черную Дыру пора было гасить.
Контрзаклинание было, как обычно, гораздо короче, и когда я произнес последний звук, пол со скрежетом сдвинулся и занял свое прежнее место, закрывая свивающуюся спиралью черноту. На него с глухим стуком упали... два разодранных сапога.
Это было все, что осталось от адепта Черного бога Аримана.
В кабинете наступила мертвая тишина. По всем законам физики, биологии и магии мне положено было валиться с ног от усталости, однако я чувствовал необычайный подъем. Таким бодрым я обычно бывал после пары недель на Байкале, да и то, если меня не донимали зачетами и экзаменами.
Я посмотрел на хозяев монастыря и тут меня поразил их вид. Они были здорово ошарашены и смотрели на меня каким-то затравленным взглядом - один из-за своего стола, второй из своего угла. Похоже, они не сомневались, что, покончив с хранителем, я немедленно примусь за них.
- В чем дело?.. - спросил я, обращаясь в основном к настоятелю, он все-таки был хозяином в этом кабинете.
- Ты разве не будешь больше колдовать?.. - ответил он вопросом на вопрос.
- А что, здесь есть еще адепты Аримана? - продолжил я вечер вопросов без ответов.
- А нас ты не считаешь таковыми? - Настоятелю понравилась игра. Но мне она вдруг надоела, и я сменил тон.
- Нет, не считаю... И вообще, мне кажется, что с остальными проблемами вы вполне способны разобраться сами. У меня же нет больше времени заниматься вашими делами. Так что всего доброго... - И пробормотав свое короткое заклинание, я ушел Серой тропой в свою пещеру.
Там я с чувством выполненного долга растянулся на своей тонкой подстилке и мгновенно заснул.

3. СЕРЫЙ ПУТЬ

...Спросите у человеческого существа не старше четырнадцати лет, хочет ли он стать волшебником? Все опрошенные без колебания ответят положительно. Я думаю, что и те, кто старше указанного возраста, не откажутся от такого предложения, только они, по своей «взрослости», стесняются этого желания. А между тем эта готовность владеть магией происходит исключительно из-за того, что люди не представляют себе, насколько тяжело владеть Даром... И насколько... страшно!..

Проснулся я в самом паршивом настроении, от вчерашней эйфории не осталось и следа. И я быстро понял причину своего мрачного состояния. Всю ночь во сне я так и этак переставлял строчки завещания Хэлфа и не находил никакого смысла в этом наборе слов. В самом деле: я имел «Двадцать шесть шагов вперед», «Серый путь к седой скале», «Маг тем более пройдет», «Там, где ходит королева», «Он найдет в кромешной тьме» - и что?
Теперь, проснувшись и готовя себе легкий завтрак, я снова, уже сознательно, складывал эти строчки на разный манер и ничего, кроме пары глупых рифм, не находил. В конце концов я плюнул на это дело, решив вернуться к «завещанию» после посещения Поднебесного.
Быстро покончив с завтраком, я подошел к краю скалы, на которой обосновался, и взглянул вниз. Нет, спуститься по скальной стенке не было никакой возможности. Я, конечно, мог просто спрыгнуть и, замедлив свое падение, опуститься прямо на тропу, ведущую к монастырю. Однако со стен монастыря могли заметить мою левитацию и, чего доброго, неправильно ее истолковать. Поэтому я снова встал на Серую тропу, хотя расстояние до монастыря было по ее меркам просто крошечным.
Все, конечно, получилось в соответствии с моим утренним настроением. Когда я сошел с Тропы в обычное пространство, а произошло это прямо у ворот монастыря, то обнаружил, что два охранявших ворота монаха в голубовато-белых одеждах, открыв рты, с изумлением смотрят на неизвестно откуда появившегося перед воротами меня. Мое раздражение еще подросло, так что когда я мило поинтересовался: «Ну что таращитесь? Колдуна не видели?!» - то сам не узнал собственного голоса.
Правда, один из монахов довольно быстро пришел в себя и, видимо, рассердившись на собственное изумление, грубо спросил:
- И что тебе, колдун, надо в Поднебесном?!
При этих словах второй стражник тоже закрыл рот и подтянулся, перехватив поудобнее свою алебарду.
- Мне надо срочно повидать вашего настоятеля, так что быстренько доложи обо мне достопочтенной Кире...
- Ха! - Стражник окончательно пришел в себя. - Настоятелю только и дело, что встречаться со всякими фокусниками! И потом, как я о тебе доложу, если я тебя первый раз в глаза вижу? - Он помолчал, грозно свел брови и гаркнул: - Назовись!
Я наблюдал происходящие со стражей изменения, и мое настроение неожиданно улучшилось, более того, мне просто стало весело.
- Доложи, что перед воротами монастыря прямо с неба свалился Гарун аль Рашид Бамбалабес Шестьдесят Восьмой Истинный и просит об аудиенции у настоятеля!
У стражников снова отвалились челюсти, и лишь через минуту тот, что похрабрее, прохрипел:
- Кого?..
- Не «кого», а «куда», - сурово поправил я стражника. - И не куда, а в монастырь, - вконец запутал я его.
Это заявление окончательно добило ребят. Тот, что похрабрее, перехватил свою алебарду двумя руками наподобие дубинки, выставил ее перед собой и дрогнувшим голосом вякнул:
- Не пущу!
Второй на полусогнутых ногах попятился к воротам. Не отрывая от меня перепуганных глаз, он грохнул древком в воротину и истошно заорал:
- Ребята, на помощь! Тут какой-то истинный Бам... лам... бес в монастырь рвется и просит!.. Нам двоим не удержать!!!
Надо сказать, реакция на его вопли последовала незамедлительно. Ворота, чуть скрипнув, приоткрылись, и в этот момент удерживавший, меня монах отпрыгнул назад к своему товарищу и оба бросили мгновенный взгляд в образовавшуюся щель. Им, видимо, необходимо было уточнить - идут к ним на подмогу или приоткрыли ворота, чтобы они могли прошмыгнуть внутрь.
Этого мгновения мне вполне хватило, чтобы прикрыться пеленой и отступить в сторону и ближе к монастырской стене.
Между тем из ворот выскочили еще пятеро монахов и вместе со стоявшими в карауле принялись недоуменно оглядывать окрестности.
- Ну? Где твой истинный бес?.. - поинтересовался через секунду один из новеньких.
Тот, что колотил в ворота, икнул и выронил свою алебарду.
- Как же так?.. Вот же он стоял... Тут...
На паренька было жалко смотреть. Его более старший товарищ держался тверже. Он даже попытался более связно объяснить происшедшее.
- Ну как же, Гука. Мы стояли тут, на дороге никого не было. Вдруг прям вот здесь образовался мужик... Здоровенный такой, наверно, на голову выше меня, весь серый, волосы белые, глаза... голубые, злющие. И прям вот так из воздуха на дорогу сходит... Ну, я его доброжелательно так спрашиваю: «Ты зачем к нам пожаловал?» А он как заорет: «Я сам Бам... бал... барбос Истинный, немедленно представьте мне вашего настоятеля!» И вот такую саблю выхватывает! Ну, пока я от него отбивался, Зюка на помощь позвал!.. А когда вы появились... он исчез... Куда-то...
Здесь его красноречие иссякло, поскольку даже он сам понял, что на правду его рассказ мало похож.
Монах, которого назвали Гукой и который был, по-видимому, старшим в этой команде, несколько секунд внимательно оглядывал говорившего, а потом молча подошел к нему и обхлопал его одежду по бокам. Тот безропотно поднял руки, лишь пробормотав обиженно:
- Ну ты что, мы ж на посту ни капли...
- А про каплю никто и не говорит!.. - зло ответил Гука. - Давай рассказывай, куда баклажку дел?!
Я едва не расхохотался, наблюдая эту сцену, но ждать ее продолжения не стал. Просочившись сквозь ворота, благо они были деревянными и достаточно тонкими, я, не снимая пелены, направился к уже известной мне малоприметной дверце в монастырской стене. Тщательно прикрыв за собой дверь, я поднялся по каменной лестнице на второй этаж, прошел через небольшую пустую комнату и коротко стукнул в высокую двустворчатую дверь. Ответа на мой стук не последовало, и тогда я толкнул створку. Она неслышно отворилась.
Я вошел в уже виденный мной рабочий кабинет. Он был пуст. Видимо, у его хозяйки были дела в других помещениях монастыря. Я прошел к небольшому приставному столику и, опустившись на один из стоявших возле него стульев, сбросил пелену и принялся ждать.
Мое ожидание затянулось, но я не двигался с места. Во-первых, у меня в голове снова заплясали строчки из «наследства» Хэлфа и перебирать их было гораздо удобнее, находясь в состоянии покоя, а во-вторых, ну не гоняться же мне было, в самом деле, за здешним настоятелем по всему монастырю. И вообще мой опыт мне подсказывал, что наиболее эффективным методом охоты на женщину является засада. Вот я и сидел.
Наконец в кабинете раздался негромкий скрип. Я посмотрел на дверь, но она осталась неподвижной. Вместо нее повернулась одна из деревянных стенных панелей, и из-за нее показалась молодая светловолосая женщина, в которой я сразу же узнал настоятеля. Она, глубоко задумавшись, быстро прошла к рабочему столу и, лишь опустившись в свое кресло, увидела меня.
Я улыбнулся ей как можно доброжелательнее, опасаясь испугать ее своим внезапным появлением, но она вроде бы даже обрадовалась, увидев меня.
- Значит, это был все-таки ты!.. - довольно произнесла Кира приятным голоском.
- В каком смысле я и где был? - не совсем понял я ее восклицание.
- Да перед воротами монастыря был! - со смешком пояснила она. - Те двое братьев, которым ты головы морочил, даже меня потребовали, чтобы объяснить, что ты был не галлюцинация и не белогорячечный призрак. Как только они поведали детали появления возле ворот некоего... я сразу поняла, что это Серый Магистр пожаловал. Как, кстати, ты себя отрекомендовал?..
- Гарун аль Рашид Бамбалабес Шестьдесят Восьмой Истинный... - несколько смущенно повторил я. Сейчас моя невинная шуточка показалась мне ну очень... мальчишеской.
- Н-да-а-а... - довольно протянула Кира. - Теперь понятно, почему каждый из сторожей называл собственный вариант этого имени...
И она расхохоталась. Я последовал ее примеру, испытывая странное облегчение. Словно все мои проблемы должны были вот-вот разрешиться.
- Вообще-то ты появился очень быстро, - заявила она, отсмеявшись. - Я ждала тебя не раньше чем через два-три дня...
- Торопимся... - ответил я с улыбкой.
- Не слишком?.. - неожиданно серьезно спросила она. - Ты уверен, что полностью услышал и правильно понял наследство Хэлфа?
- Полностью услышал - это точно, - так же серьезно ответил я, - а вот, что касается - «понял»... Пока что я из этого наследства вообще ничего не понял. Посуди сама...
- Нет! - оборвала она мои, готовые сорваться объяснения. - Я не должна, да и не хочу знать содержание завещания. И вопрос мой вызван просто волнением.
Вообще-то я не заметил в ней особенного волнения. Но возражать не стал. А хозяйка кабинета между тем продолжала:
- Мы, все наши монастыри, так долго ждали этого момента, что когда Викт сообщил о приходе Серого Магистра, некоторые не поверили... Даже после того, как ты ушел сразу по пяти Чужим тропам...
- Честно говоря, я сам меньше всех верил, что являюсь пресловутым Серым Магистром... - с усмешкой перебил я ее.
- Ну и что? - Кира пожала плечами. - Тут незадолго до тебя был старичок, так он сам называл себя Серым Магистром... Только на первый контрольный вопрос не смог ответить. А ты ответил, и ты ушел сразу по пяти Чужим тропам... - снова повторила она.
- А это так важно, что я ушел сразу по пяти Тропам?.. - несколько недоуменно спросил я.
- Конечно! - воскликнула Кира. - Этого умения никому не дано, кроме истинного Серого Магистра!
- Вот как?.. - задумчиво буркнул я. - Чем же тогда вызвано сомнение Агалта в моей Серой Сути?..
- Ты тоже заметил? - быстро переспросила Кира. - Преклони Голову уже давно меня очень тревожит...
- Ну, собственно говоря, я уже с ним разобрался... - поспешил я успокоить настоятеля. - Меня удивляет другое. Если я сразу так прямо и однозначно заявил о себе, как ты утверждаешь, почему настоятель Агалт продолжал сомневаться во мне?..
- А, ладно, - она беззаботно махнула рукой, - в конце концов все позади и ты добрался до нашего монастыря. Завтра я отведу тебя к саду камней, откуда ты продолжишь свой путь...
- Почему не сейчас? - несколько настороженно поинтересовался я.
- Ты так спешишь покинуть меня?.. - Она лукаво наклонила головку и снова рассмеялась. - Не беспокойся, я не собираюсь тебя очаровывать!.. Просто по завещанию Хэлфа ты сможешь, если вообще сможешь, прочесть Слово, доверенное нашему монастырю, только в лучах восходящего солнца...
- А ты сама его читала? - поинтересовался я.
- Хм?.. - Ее лицо стало серьезным, но в глазах продолжали прыгать веселые чертики. - Ты же знаешь, что прочесть или услышать завещание может только Серый Магистр...
Я улыбнулся.
- Ну и нечего задавать дурацкие вопросы!.. - Она вскочила с кресла. - Пойдем-ка лучше обедать, а потом я покажу тебе самый высокий монастырь Тань-Шао.
И она направилась к выходу. Я встал со своего стула и двинулся за ней, на ходу задавая очередной вопрос:
- А почему ты появилась из потайного хода?
- Из какого хода? - слегка удивилась она, а потом, сообразив, что я имею в виду, снова рассмеялась. - Значит, ты вошел со двора через дверь для посетителей... Как же это тебя никто не заметил?..
- У Серого Магистра свои секреты, - важно проговорил я. - Но ты не ответила на мой вопрос.
- Да нет никакого потайного хода, - ответила она и направилась к открывающейся стенной панели. - Двором до трапезной ближе, но если ты хочешь, я покажу тебе другую дорогу и ты убедишься, что это самый обыкновенный коридор.
И она нырнула за замаскированную дверку.
Я протиснулся следом за ней, хотя для моей комплекции дверка была явно маловата. За дверцей тянулся довольно широкий коридор, вырубленный, как мне показалось, прямо в скале.
Во всяком случае, никаких следов кладки не было заметно на довольно гладких каменных стенах. Освещался коридор довольно слабо, редкими бездымными факелами, вставленными в кованые подставки.
- Этим ходом можно попасть практически в любой конец монастыря, - на ходу давала пояснения Кира. - Только надо хорошо знать его топологию.
- А что, этот коридорчик имеет множественную структуру? - не удержался я от вопроса.
- Конечно!.. - немедленно откликнулась Кира. - Как и любое магическое пространство...
Тут она оглянулась через плечо и улыбнулась.
- Конечно, Серому Магистру не обязательно знать основные положения моей магистерской диссертации...
- Так ты тоже писала диссертацию? - удивился я.
- Что значит тоже? - еще больше удивилась она. - Неужели сам Серый Магистр не избежал диссертационного испытания?
- Если бы только его!.. - Я пожал плечами. - Мне пришлось сдать еще четыре минимума!..
- Вот как! Тогда твоя степень гораздо более серьезна, чем моя. И что же это были за «минимумы»?
- Да разные... Последний, например, по боевой магии... Она даже остановилась.
- По боевой магии! Да кто же мог тебя испытывать?! И где?! При твоих способностях ты, по-моему, легко сможешь развалить весь Тань-Шао и не заметить этого... Какое место может выдержать такие магические нагрузки?..
- Есть такое место... - с тоской пробормотал я, а мое настроение снова поползло вниз.
В этот момент мы неожиданно оказались около тяжелой дубовой двери, которая тем не менее просто открылась от легкого толчка моей хозяйки. Она перешагнула порог и, обернувшись, поторопила:
- Давай быстрее! Обед уже начался...
Я шагнул за ней и оказался в большой трапезной зале.
За двумя длинными столами сидело не менее сорока монахов и несколько послушников, отличавшихся от монастырской братии чисто-голубой одеждой. Перед каждым стояла объемистая миска, наполненная какой-то, по-видимому, достаточно вкусной, похлебкой. Во всяком случае, никто из занятых едой не обратил внимания на наше появление.
Кира направилась к стоявшему отдельно небольшому столу, за которым уже сидели двое пожилых монахов, рядом с этим столом стояло два пустующих стула, предназначенных, очевидно, для нас.
Проходя мимо склонившихся над своими чашками и удивительно тихо поглощающих свою пищу монахов, я вдруг услышал лихорадочный шепот:
- Слышь, Гука, вот же идет этот... истинный... шестьдесят восьмой...
За этим последовал не менее тихий ответ:
- Ты совсем сбрендил!.. Это ж Серый Магистр, гость нашего настоятеля!..
И, наконец, шепот, поставивший точку на утреннем недоразумении:

Предыдущая страница 15 Следующая страница


Магистр 16

- Да?.. А когда наш лекарь из деревни вернется?..
За маленьким столом, как я и ожидал, расположились отец-хранитель и отец-ключник, которых настоятель мне тут же и представила. Едва мы опустились на свои места, как перед нами поставили две миски, наполненные пахучим варевом, и положили по куску хлеба. Неожиданно оказалось, что я действительно очень голоден, а похлебка, явно постная, была очень вкусна. Незаметно для себя я очень скоренько опростал свою не слишком емкую мисочку и только после этого заметил, что хлебал с недопустимой для культурного человека скоростью.
Несколько смущенно оторвав взгляд от своей миски, я тут же наткнулся на смеющиеся глаза Киры.
- Я чувствую, твой организм здорово изголодался в странствиях по монастырям Тань-Шао? - лукаво спросила она.
Я только пожал плечами, извиняясь за свое поведение за столом.
- А может быть, для восстановления сил стоит предложить тебе еще немного нашей похлебки?
На этот раз смеха в ее голосе не было и в помине. Я снова взглянул ей в лицо и поймал мелькнувшую озабоченность. Словно эта женщина почувствовала, через что мне пришлось пройти для получения завещания Хэлфа.
Я улыбнулся и покачал головой:
- Наши мудрецы говорят, что мужчина должен вставать из-за стола голодным.
И тут в наш разговор вмешался отец-хранитель:
- Этот постулат нам тоже знаком... И вообще мудрость, по-видимому, одинакова в любом мире...
- Не знаю... - задумчиво протянул я. - Мудрость изменчива и ненавязчива. Посмотрите, сколько на свете мудрых идей, мудрых книг, мудрых мыслей, а люди все равно редко следуют чужим наставлениям... чужой мудрости... Каждый считает мудрецом самого себя...
- И все-таки многие приходят за мудростью к нам в монастыри, и порой это бывают очень серьезные, зрелые люди... К примеру, совсем недавно у нас побывал очень умелый маг. Так вот, он собирался стать послушником монастыря и даже прошел инициацию, но...
- Не надо об этом... - негромко попросила Кира.
Отец-хранитель удивленно посмотрел на нее, но продолжать не стал. А отец-ключник слегка изменил направление разговора:
- Вот все наши монастыри ищут Суть, надеясь, что когда-нибудь совместными усилиями мы откроем универсальный принцип Бытия. А мне иногда эта задача кажется невыполнимой, просто потому, что у каждого человека этот принцип свой, сугубо индивидуальный. А значит, то, что мы ищем, просто не существует в природе...
Я невесело улыбнулся:
- А может быть, этот принцип Бытия столь же индивидуален, сколь и универсален?..
И, отвечая на удивленные взгляды своих собеседников, пояснил:
- На мой взгляд, Суть существования каждого человека заключается в поиске своего места в жизни. Если это место найдено - человек счастлив. И оно не обязательно должно приносить богатство, популярность, власть, обожание толпы... Оно просто должно быть твоим. Разве не встречаем мы несчастных богачей, кончающих жизнь в роскошных психиатрических клиниках, или властителей, заливающих свою тоску вином и развратом. Или мало в мире обычных, простых, людей, счастливо проживающих свою жизнь в окружении скромного быта и любящих супругов, детей и внуков.
Это и есть, по-моему, универсальная составляющая Сути Бытия.
- Но где же тогда ее индивидуализм?.. - наклонил голову отец-ключник.
И ему негромко ответила Кира:
- А индивидуализм в том, что у человека в этом мире только одно место. Его место. И найти его - задача сугубо индивидуальная...
- Но должны быть какие-то универсальные законы Бытия!.. - воскликнул отец-хранитель.
- О, их очень много, и все они крайне универсальны!.. - рассмеялся я. - Например, «Мужчина должен выходить из-за стола голодным!». Чем не универсальный закон Бытия, где-то даже - его Суть!
Мы оглядели трапезную. Монахи давно закончили обед и тихо, не мешая нашей беседе, покинули зал.
- Вот вам еще одна иллюстрация к нашему разговору, - рассмеялся я, поднимаясь из-за стола. - Сколько из ваших монахов обрели Суть, просто придя в монастырь?..
Мы вышли во двор, и оба монаха, сославшись на дела, покинули нас. А мне настоятель предложила прогуляться по монастырю.
Еще находясь в своей пещере над тропой, я достаточно хорошо разглядел Поднебесный. С высоты он не казался особенно большим. Его стена, перегораживающая горный перевал, имела в длину не более тридцати метров и обоими концами упиралась в отвесные скалы. С другой стороны монастырь не имел укреплений - там невдалеке была Граница, и оттуда никто не мог подойти к нему.
Но оказалось, что взгляд с высоты передает далеко не все.
Основная часть монастыря располагалась в скалах, и коридор, по которому мы шли из кабинета настоятеля до трапезной, действительно позволял попасть практически в любое помещение.
Мы побывали и в памятной мне подземной зале, где проходили инициацию соискатели послушнического звания, и в сокровищнице монастыря, и в мастерских, где монахи отрабатывали положенный урок. Когда мы пришли в монастырскую библиотеку, я понял желание Лисьего Хвоста остаться в монастыре. Я бы и сам посидел в этой библиотеке лет так ...дцать!
В общем, эта занимательная экскурсия продолжалась до самого вечера. После скромного ужина Кира попрощалась со мной, предупредив, что завтра необходимо встать до рассвета, и я в сопровождении одного из монахов направился в выделенную мне келью. Узкая жесткая постель в скромной небольшой комнатке показалась мне после каменного пола пещеры роскошным ложем. Спал я прекрасно, без сновидений и ворочанья.
Я проснулся, когда за маленьким окошком моей кельи было еще темно. И все-таки внутренние часы подсказывали мне, что пора вставать. Да и чувствовал я себя вполне отдохнувшим и полностью восстановившимся после моих тань-шаоских приключений.
Пора, пора мне было двигаться дальше. Я с наслаждением потянулся и вскочил с постели.
Утренний туалет занял у меня не более нескольких минут, и, проверив содержимое своего «походного мешка», я открыл дверцу кельи.
За порогом высилась фигура, закутанная в белое полотно монашеского плаща. Стоило мне показаться на пороге, как эта фигура наклонила голову и глухо произнесла:
- Следуй за мной, господин...
Я и последовал. Монах совершенно бесшумно двигался вперед, и через несколько шагов мы оказались в знакомом мне слабо освещенном коридоре. И через несколько десятков шагов, я заметил впереди закутанную с ног до головы в белое фигуру, в которой узнал настоятеля. Мы подошли, и мой сопровождающий, коротко поклонившись Кире, исчез в малозаметном боковом проходе.
Кира взяла меня за руку и молча повела за собой.
Мы шли довольно долго. Факелы, освещавшие коридор, стали попадаться все реже, а навстречу нам потянуло свежим, по-утреннему прохладным воздухом. Пространство каменного тоннеля, в который постепенно превратился вполне обжитой коридор, терялось в сгустившейся впереди темноте. Но в этот момент настоятель резко свернула за угол, и мы, словно вынырнув из осязаемого мрака, оказались в небольшой пещере с высоким сводом, освещаемой жемчужно-серым предутренним светом, вливавшимся через небольшое отверстие, расположенное невысоко от пола.
Настоятельница подошла к этому отверстию и слегка откинула свой капюшон, приоткрывая лицо. Ее глаза странно отсвечивали тусклым серебром, но я счел это причудами освещения, тем более что она сразу опустила их и заговорила тихим шепотом:
- За этим выходом находится сад камней... Выбравшись из пещеры, ты должен встать спиной к выходу и дождаться восхода солнца, и тогда на одной из скал ты увидишь Слово нашего монастыря. Действуя согласно завещанию, ты должен будешь пройти лабиринт... Больше я ничего не знаю.
Она снова бросила на меня свой странный серебристый взгляд.
Я выглянул в отверстие.
Передо мной расстилалась небольшая, окаймленная высокими горными пиками долина. Ее противоположный край ограничивали две отвесные скалы, между которыми зияла, словно прорубленная одним взмахом гигантского топора, расширяющаяся кверху трещина. Все пространство долины было завалено обломками скал, действительно складывавшихся в самый настоящий лабиринт.
- Откуда здесь столько обломков?.. - невольно спросил я, оборачиваясь.
На меня из-под приподнятого капюшона смотрели широко открытые серебряные глаза. И тихий, ласково шелестящий голос прошептал:
- Говорят, это останки тех, кто пытался пройти лабиринт, но потерпел неудачу. Они сохраняют свою душу и завидуют каждому, кто пытается повторить их попытку. Они смертельно боятся чужой удачи, потому что в этом случае они рассыпятся песком, а их души поглотит Хаос. Поэтому они всячески мешают идущему по лабиринту...
Замолчав, она резким движением руки натянула капюшон поглубже, а затем, пробормотав: «Прощай...» - бросилась к черному провалу тоннеля и скрылась в его мраке.
Я медленно повернулся к выходу из пещеры и еще раз выглянул наружу.
«Так вот, значит, какая, возможно, меня ожидает перспектива, - грустно подумал я. - Впрочем, то, что сказала настоятельница, скорее всего страшная сказка. Ну откуда здесь могло взяться столько желающих пройти лабиринт, если наследство Хэлфа до сих пор не было никем востребовано?»
И я полез наружу.
Выбрался я довольно быстро и даже ничуть не ободрался, несмотря на то, что лаз был достаточно узок для моей фигуры. Как было рекомендовано, я встал спиной к только что пройденной мной норе и принялся дожидаться восхода солнца.
Прямо против меня светлела замеченная мной еще из пещеры V-образная щель между скалами, правым плечом я касался отвесной гранитной стены, уходившей высоко вверх, а влево от нее тянулся неширокий, усыпанный мелкими камешками спуск, обрывавшийся трехметровой расщелиной. На этом спуске, чуть слева от моих ног, лежали два здоровенных валуна, слегка напоминающих двух присевших на задние лапы медведей, рассматривающих... меня.
Ждать мне пришлось совсем недолго. Темно-голубой просвет между далекими скалами постепенно бледнел и наконец его острый нижний конец зарозовел. Я внутренне напрягся, приготовившись встретить солнце, но все равно слепящий ярко-оранжевый сектор выскочил между двух скал совершенно неожиданно.
Я заозирался в поисках обещанной надписи и тут же увидел на гранитной стене справа яркие золотистые знаки, складывающиеся в слова: «Семь направо, пять налево».
Несколько секунд я растерянно хлопал глазами, рассматривая малопонятную надпись, и вдруг совершенно неожиданно для самого себя произнес вслух:

Семь направо, пять налево,
Двадцать шесть шагов вперед.
Там, где ходит королева,
Маг тем более пройдет.
Он найдет в кромешной тьме
Серый Путь к Седой скале!

В то же мгновение валуны-медведи повернулись и посмотрели друг на друга, а я шагнул между ними.
Видимо, произошел какой-то магический перенос. Я оказался в кривом изломанном проходе, образованном валяющимися обломками скал, на абсолютно ровной отполированной площадке из розового мрамора. В тот же момент прозвучал удар гонга и едва слышный рокочущий бас, больше похожий на гул сходящей вдали лавины, пророкотал:
- Попытка первая...
И моя правая нога вполне самостоятельно шагнула вперед. Я медленно двинулся среди наваленных в хаотичном беспорядке и при этом плотно сомкнутых обломков. Это и был пресловутый лабиринт. Справа показался узкий проход, и я мгновенно нырнул в него. Перед глазами проплыла какая-то темная вуаль, я быстро сморгнул и увидел... что снова стою на отполированной мраморной площадке.
- Попытка вторая, - прозвучал знакомый бас гораздо громче.
Снова моя правая нога самостоятельно пришла в движение. Я снова двигался по коридору лабиринта. Быстро пробормотав про себя соответствующее заклинание и проделав охранительный пасс, я попытался успокоиться и сосредоточиться на окружающем. Судя по басовитому отсчету попыток, их у меня должно было быть не слишком много.
Через шесть шагов вновь показался проход в правой стене, но в это же мгновение я обнаружил точно такой же ход слева. Я остановился, раздумывая, и после недолгого колебания свернул влево.
И опять мое сознание накрыла темная вуаль. И опять мне пришлось сморгнуть, чтобы восстановить зрение... И вновь я оказался на стартовом розовом мраморе.
Не давая мне опомниться, вновь прозвучал знакомый бас:
- Третья - последняя попытка!..
На этот раз голос совсем не напоминал дальний рокот. Он грохотал так, что, по-моему, должен был вызвать немедленный сход лавины.
Моя правая нога дернулась в попытке начать очередное движение, но я усилием воли остановил ее. Последняя попытка! Если я не пойму сейчас, что мне надо делать, неизвестно куда меня забросят после очередной ошибки.
Я глубоко вдохнул, успокаивая дыхание, активизировал Истинные Зрение, Слух и Осязание, прикрыв глаза, сосчитал до девяти и сделал первый шаг.
Я прошел шесть шагов, и в стенах открылись боковые проходы. Я внимательно пригляделся, и одновременно в моей памяти всплыла первая строчка произнесенного мной заклинания: «Семь направо, пять налево...»
Так куда же поворачивать? Направо или налево? А может, следовать дальше основным коридором? Я очень внимательно оглядел боковые ходы. И неожиданно на гранитном сколе у правого прохода в баламути красноватых разводов, словно на картинке для проверки зрения, я рассмотрел синевато-зеленую цифру «9». Я резко повернулся влево и тут же заметил такую же картинку со спрятанной цифрой «7».
Еще не совсем понимая логику этого лабиринта, но чувствуя, что она должна быть проста, я двинулся дальше по центральному проходу и... ничего не произошло. Изломанный гранит все так же медленно скользил по обеим сторонам от меня. Еще через шасть шагов в стенах открылись новые два прохода, и на этот раз я сразу разглядел спрятанные цифры - «1» справа и «6» слева.
Я размышлял лишь мгновение, а затем без колебаний свернул направо... И снова ничего не произошло. Открылся такой же коридор, как и тот, по которому я уже шагал. Через несколько шагов меня снова ожидали ответвления. Здесь я, не останавливаясь, свернул налево, потому что рядом с темнеющим входом в коридор стояла цифра «1».
Дальнейшее движение по лабиринту уже не представляло для меня трудностей. Необходимо было только запоминать, сколько поворотов и в какую сторону я уже сделал, чтобы знать, куда свернуть у следующей развилки.
Последним стал пятый поворот налево. Я свернул, оказался в очередном довольно широком коридоре и на мгновение остановился, пытаясь сообразить, что же мне делать дальше. Но и здесь я достаточно быстро сообразил, что ответ лежит в завещании Хэлфа. «Двадцать шесть шагов вперед».
Я двинулся, не торопясь и тщательно отсчитывая шаги. Досчитав до двадцати шести, я остановился.
Коридор, все более расширяясь, тянулся дальше, до самого прохода между скалами. И в отливающей голубым трещине уже довольно высоко висело утреннее солнце. Именно оно меня почему-то остановило. Я стоял и рассматривал здешнее дневное светило с какой-то непонятной радостью.
И тут мне показалось, что я могу потерять это солнце навсегда. Я вздрогнул.
Именно в этот момент прямо передо мной, раскидывая мелкие камни, ломая и раздвигая крупные гранитные глыбы, из-под земли вырос каменный колосс.
Я отступил на шаг и, задрав голову кверху, смотрел, как он склонился надо мной своей странно-клювастой вершиной. А еще через мгновение между гранитными стенами коридора-ущелья забился короткий вопрос, заданный знакомым уже басом:
- К кому ты явился?
- К королеве... - не раздумывая, ответил я, и каменный монолит медленно повернулся вокруг своей оси. Выступ на его вершине показал влево, а затихающий бас добавил:
- Следуй сюда!..
Я посмотрел на корявую гранитную стену, и под моим взглядом грубые сколы гранита треснули и осыпались вниз, открывая абсидианово-черную, зеркально отполированную поверхность. Я подошел ближе и заглянул в это черное, совершенно прозрачное зеркало. И в его глубине я увидел высокую женскую фигуру в темном, размытом чернотой зеркала наряде, с высокой короной на голове. Зеленые искры мерцали в короне Королевы Изумрудов, а сама она легким движением затянутой в перчатку руки звала меня к себе.
И тут сердце мое дрогнуло. Я понял, что мне предлагается сделать невозможное. Да, я, конечно, без труда проходил материальные преграды - закрытые двери и окна, бревенчатые и дощатые стены. Более того, я мог пройти насквозь каменную стену, а мой рекорд составлял полтора метра железобетона. Вот только после этого рекорда я неделю отлеживался в полигонном госпитале на усиленном питании. Теперь же мне предлагалось погрузиться в гранитный массив на совершенно неизвестную глубину. «Там, где ходит королева, маг тем более пройдет...» Черта с два пройдет! Если я попробую это сделать, что мой последователь, если он дойдет до этого места лабиринта, рядышком с тенью Королевы Изумрудов увидит и мою тень. Я буду сидеть там, как муха в янтаре или как предупреждение всем лопоухим магистрам, надевающим серое!
Впрочем, охвативший меня ужас был следствием того, что я-то как раз знал один способ последовать за манящим жестом темной фигуры. Только этот способ был настолько... странен и страшен, что мне просто не хотелось о нем думать.

ИНТЕРЛЮДИЯ

Это заклинание знали очень немногие. Я с ним познакомился благодаря Антипу, который взял с меня клятву никогда не пытаться его использовать, кроме как в совершенно безвыходной ситуации.
Дело в том, что открыл и расшифровал его старый друг Антипа, участвовавший в одной из археологических экспедиций АН тогдашнего еще СССР. Именно он в самом конце одного из рабочих дней, когда уже смеркалось, отрыл небольшой, оборванный с двух сторон кусок желтой шелковой ленты. Вдоль этого обрывка тянулся вышитый зеленым замысловатый рисунок. Парень, откопавший ленту, даже не сразу понял, что это шитье не орнамент, а надпись.
Естественно, он бросился со своей находкой к руководителю экспедиции. Но тот, довольно известный ученый-археолог, поднял дилетанта на смех, заявив, что это чья-то неуместная шутка и что шелк не мог сохраниться в столь древнем культурном слое. Впрочем, его можно было понять. Экспедиция и так была не слишком удачная, а стоило ему заявить, что ею найден кусок шелка, пролежавший в земле больше девятисот лет, его научный авторитет был бы просто убит.
Поэтому злополучная лента не только не была приобщена к находкам экспедиции, о ней даже не упомянули в дневнике раскопок, хотя бы как о каком-то там парадоксе. Посмеялись над ее обладателем пару дней и забыли.
А между тем, как выяснилось позже, этот обрывок шелка нес на себе целых три древних заклинания.
Археологи, конечно, умные и знающие люди, только они не имели никакого отношения к магии. А друг Антипа имел, и самое непосредственное.
Он привез свою находку в Москву и довольно долго работал над ней. Главная трудность заключалась в том, что часть вышивки обтрепалась и ее приходилось восстанавливать по оставшимся игольным дырочкам. В конце концов он расшифровал надпись на ленте и установил, что два из трех вышиты на ленте заклинаний оборваны, то есть одно не имеет начала, а другое конца. И только то, что располагалось в середине, можно было прочесть полностью.
Обрадованный исследователь позвонил деду Антипу в три часа ночи и, захлебываясь от восторга, поведал о своем успехе.. А на следующее утро выяснилось, что друг Антипа пропал.
Шелк достался Антипу, который немедленно отправился с ним на полигон.
Теперь к этому кусочку шелка имели доступ только Антип и Мерлин, так решил магический Совет. На помещение, в котором хранилась лента, был наложен наговор пустого места, другими словами - этой комнаты ни для кого, кроме посвященных, просто не существовало.
Именно Мерлин установил, что вышивка меняет свое начертание в зависимости от времени года, времени суток, состояния погоды и четырех других параметров.
Два года понадобилось Антипу и Мерлину, чтобы выяснить без проведения опытов суть сохранившегося заклинания. Вовремя и правильно произнесенное, оно преобразовывало тело заклинателя таким образом, что он мог существовать в твердых средах.
Около года назад Антип добился для меня разрешения работать с этим артефактом. Я-то ставил задачу понять и воспроизвести несохранившиеся части двух других заклинаний. Но для этого мне, естественно, пришлось в совершенстве овладеть расшифрованной частью надписи.
Расшифрованное заклинание никто никогда не использовал, кроме, вероятно, его первооткрывателя. Антип считал, что его использование связано с безвыходностью для заклинателя. То есть работать на человека это заклинание будет только в том случае, если он попал в поистине безвыходное положение. В другом случае заклинание обращалось против произнесшего его, и что оно творило с провинившимся, вряд ли кому было известно.
Ну и поскольку человек редко может определить степень собственной безысходности, использовать такое непредсказуемое колдовство никто не торопился. Я имею в виду тех, кто был знаком с этим заклинанием. Эти маги до сих пор как-то обходились другими своими знаниями и силой, прошу прощения за каламбур.
И вот теперь мне предлагалось провести ходовые испытания нашего «ящика Пандоры». Причем не на Земле...
Только перед этим мне крайне необходимо было убедиться, что мое положение совершенно безвыходно.

СЕРЫЙ ПУТЬ (ПРОДОЛЖЕНИЕ)

Я стоял у черного зеркала и думал. И никто мне не мешал, и никто меня не торопил. Словно этот жуткий живой лабиринт понимал, насколько сложную задачу я решаю. Даже темная фигура в глубине зеркала застыла неподвижно, с поднятой в полувзмахе рукой. А может быть, это само Время остановилось, давая мне передышку.
И тут мне вдруг стало удивительно ясно, насколько я спокоен. Такого спокойствия я не испытывал с тех самых пор, когда я услышал марш Мендельсона, стоя рядом с Людмилой в зале Дворца бракосочетаний. Только тогда я ясно понимал, что мое спокойствие вызвано абсолютным счастьем, а сейчас оно стало для меня неожиданным откровением.
Я поднял голову и глянул на всходившее солнце.
Второй месяц осени, третий день недели, семь-восемь часов утра, луна в последней четверти, черные скалы на фоне ясного голубого неба и оранжевого солнца, меня зовут Илья и мне сорок два года.
Я начал читать заклинание!
Оно было недлинным, и когда я закончил, ничего не произошло. Только у меня слегка задрожали кончики пальцев.
Но постепенно эта дрожь передалась ладоням, запястьям, локтям. Я опустил глаза и увидел, как вибрируют мои ноги от ступней до коленей. Но самое поразительное заключалось в том, что моя одежда вибрировала так же, как вибрировало тело. Скоро всего меня сотрясала крупная дрожь, и ее амплитуда все нарастала.
Я закрыл глаза, поскольку дергавшаяся перед ними чернота зеркала вызывала тошноту, а невыносимая тряска продолжалась, и у меня не было сил, чтобы хоть как-то сдержать ее. Самое странное, что я до сих пор стоял на собственных ногах и ухитрялся сохранять равновесие.
Но вот сотрясавшая мое тело дрожь достигла пика и внезапно прекратилась. Только через мгновение я понял, что эта жуткая вибрация не исчезла. Просто теперь в бешеном танце стала трястись каждая клеточка моего организма, каждый его атом.
Я открыл глаза и увидел в черном зеркале странное размытое отражение собственной фигуры. А стоявшая в глубине черного полированного камня Королева Изумрудов снова призывно манила меня рукой!
Я протянул вперед свою распухшую и при этом ставшую полупрозрачной руку и коснулся полированного камня. И не ощутил его поверхности! Моя ладонь до запястья вошла в камень, так, словно это был негусто размешанный глиняный раствор!

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Постояв еще секунду с погруженной в камень рукой, я сделал первый шаг. И скала приняла меня как чужое, но совершенно не мешающее ей вкрапление.
Внутри было темно, но мне сразу стало ясно, что зрение здесь не имеет такой важной роли, как на открытом воздухе. Я сделал второй шаг, испытывая явное, но вполне преодолимое сопротивление камня. И снова шагнул, на этот раз следом за зовущей меня тенью.
Не могу сказать, как долго я шел в граните скал. Порой призрак, указывавший мне дорогу, исчезал, и я брел наугад. Потом я сообразил, что двигаться наугад я вообще не могу. Достаточно мне было несколько свернуть с правильного пути, как сопротивление камня резко возрастало. Это открытие меня обрадовало - значит, заблудиться я не могу! Но через минуту я понял, что сопротивление, встречаемое мной, ничего не означает, кроме, возможно, плотности окружающей среды. Вновь возникший призрак Королевы Изумрудов поманил меня в сторону, и мне пришлось протискиваться сквозь совершенно невыносимую тяжесть и гнет.
Но я прошел, и вновь меня обтекала негустая податливая масса.
Несколько раз менялось освещение моего пути. Темное вначале, оно постепенно приобрело красноватый оттенок, потом резко сменилось на желтовато-белое, похожее на светлую охру. Затем меня окружили размытые коричневатые пятна, будто растворенные в темной зелени малахита. И снова меня начала обступать расплывчатая, однообразная темнота.
Я брел вперед, уже чисто механически переставляя ноги, закрыв ненужные здесь глаза, перед которыми все равно продолжала маячить тень Королевы, и сквозь опущенные веки без труда видел темный на темном силуэт, зовущий меня вперед... Или назад... Или в сторону... Или...
И не было конца этому растворенному в заклинании камню... И не было конца той дрожи, что терзала мое уставшее до изнеможения тело...
А когда я, уже почти теряя сознание, захрипел самое страшное из всех известных мне проклятий, моя нога неожиданно не нашла опоры и мое тело вывалилось из гранита в черный мрак. Еще падая, я ощутил, как прервалась вызванная заклинанием вибрация, а затем, ударившись о каменный пол, я... потерял сознание.
Я пришел в себя от того, что меня трясло, и первой моей мыслью было: «Неужели это начинается снова». Но тут я ее отбросил, что с моим телом все в порядке, а вот камень, на котором я лежу, слабо вибрирует.
Я открыл глаза и убедился, что меня по-прежнему окружает кромешный мрак. Чисто автоматически я щелкнул пальцами, и передо мной вспыхнул небольшой, но яркий огонек. Он давал достаточно света, чтобы осветить окружающее меня пространство, и в его мерцающем свете я огляделся.
Это была пещера, причем совсем небольшая пещера. Неровные стены, низкий, поблескивающий слюдяными вкраплениями потолок явно указывали на ее естественное происхождение. Вот только ее пол как-то странно, ритмично подрагивал.
Осмотревшись, я первым делом проверил, на месте ли мое имущество. Моя рука, как и прежде, без труда нащупала в пространстве рядом с собой и оружие, и книгу, и припасы. Я довольно улыбнулся - мой «вещевой мешок», находящийся неизвестно где, не затерялся и после моего похода сквозь гранит...
Моего похода сквозь гранит!.. О Боже, я сделал это! Я прошел неизвестно сколько сквозь камень!
Теперь уже я огляделся с совершенно другим чувством, и проблеск слюды в гранитных сколах сверкал для меня словно приветственный салют.
Немного успокоившись, я попытался бросить взгляд сквозь окружающий меня камень. Стены моей пещерки оказались на удивление тонкими. Я увидел, что нахожусь в верхней части довольно большой, но одинокой скалы. Ее окружали невысокие, покрытые травой и мелким кустарником холмы, тянущиеся с одной стороны до самого горизонта, а с другой переходящие в довольно высокий горный хребет, за которым начиналась настоящая горная страна.
Но самое странное было в том, что окружающие скалу холмы... двигались! Они медленно, словно неведомые неторопливые животные, обтекали мое пристанище с двух сторон, спокойно уступая свое место таким же точно холмам, которые, в свою очередь, медленно проплывали мимо. Движение было очень неспешным, но бесконечным и неостановимым.
Я бросил взгляд «назад» и разглядел между уплывшими холмами странную широкую темную полосу. Это была земля... Земля, с которой был сдернут травяной покров.
Увидев эту полосу, я сразу же узнал и окружающий пейзаж! Я уже был здесь однажды! Просто... Просто теперь я находился внутри Задумчивого Ползуна!
Мне стало понятно последнее двустишие из наследия Хэлфа - «Он найдет в кромешной тьме Серый путь к Седой скале!»
Кроме того, если мне не изменяла память, Задумчивый Ползун должен был что-то сообщить Серому Магистру, для чего тот должен был его остановить. Значит, мне, прежде чем выбираться наружу, необходимо было разобраться в причинах движения этой задумчивой скалы.
И тут под моими ногами снова возникла слабая дрожь. Я присел на корточки, приложил ладони к полу и прикрыл глаза. Попытался послушать, что таила в себе эта вибрация. Уже через несколько мгновений мне стало понятно, что Задумчивого Ползуна тащит между холмами чудовищное древнее заклятие, которое я не способен ни разрушить, ни поколебать.
Но я был Серым Магистром, прошедшим предначертанный Серый путь, и эта ходячая скала должна была остановиться передо мной!
«Впрочем, - как-то равнодушно подумалось мне, - пусть это будет еще одной проверкой моего статуса...» А кроме того, мне в голову пришла простая мысль. Если придется останавливать этот каменный вездеход насильно, самым простым решением будет использовать его собственное безостановочное движение.
Я усмехнулся, представив себе, как эта колоссальная каменная глыба начнет заваливаться назад, когда я подсуну под нее крутой холмик или, наоборот, открою перед ней достаточно широкую траншею. Решив, что я готов к разговору с Ползуном, я встал на свою Тропу и через секунду был метрах в сорока от ползущей скалы, прямо на ее пути.
Каменная громада медленно и неотвратимо приближалась. Чтобы пройти эти сорок метров, Ползуну нужно было не менее часа, но мне казалось, что он мчится, как «Красная стрела» на перегоне между Тверью и Бологое. Кричать я не стал, а, как и во время нашей первой встречи, спокойно послал мысленный вопрос: «Задумчивый Ползун, ты меня слышишь?..»
Ответ пришел немедленно: «Кто ты...»
«Я, Серый Магистр, стою перед тобой!»
«Да?.. - в слышимом мной шуршании слышалось сомнение. - И как же ты здесь оказался?»
Я сразу понял, что этот вопрос задан неспроста. Но мне было что на него ответить.
«Я пришел Серым Путем из гор Тань-Шао. И закончился мой Путь в тебе...»
За этими словами последовало долгое молчание, нарушаемое только треском ломаемых сучьев, скрежетом и громыханием накатывающего Задумчивого Ползуна. И наконец, когда скала прошла больше половины отделявшего нас расстояния, я услышал еще один вопрос:
«Зачем ты встал на моей дороге?..»
«Ты должен сказать мне то, что тебе поручено!»
«Что ж, значит, этот час все-таки пришел...» - тихо, но ясно прозвучало в моей голове, и Задумчивый Ползун... остановился.
«Слушай и не перебивай...» - Его обращение было по-прежнему лишенным эмоций, но мне показалось, что в нем все-таки прозвучала нотка облегчения.
«...Чтобы сбылось предсказанное, чтобы полностью прозвучала Фуга для двух Клинков, двух Миров и одного Магистра, должны сойтись вместе Клинки, светлый и темный, книга, написанная Богом, и Магистр, прозванный Серым. Только тогда Проклятие Аримана будет уничтожено!
Клинки ходят в этом мире, согласно воле их владельца, скрывая свое истинное предназначение за вторичным магическим свойством.

Книга ходит в этом мире, согласно воле Создателя, скрываясь от тех, кто ее ищет.
Магистр ходит в этом мире, согласно собственной воле, ни от кого не скрываясь.
Если ты - истинный Серый Магистр, то ты, согласно собственной воле, сможешь оказаться там, где сойдутся Клинки и книга.
Владелец Клинков в течение ближайших десяти дней будет находиться в Болоте. Книга по воле Бога дважды за это время окажется рядом с Клинками.
Теперь все зависит от тебя, и да будет с тобой удача...»
Задумчивый Ползун замолчал. Я понял, что он сказал все, и поэтому воскликнул: «Ты должен сказать, где находится это Болото!..»
Но вместо ответа на мой вопрос я услышал: «А ведь мы с тобой уже виделись... Совсем недавно ты уже говорил со мной... Но тогда ты не был Серым Магистром и не стоял у меня на пути...»
Он снова замолчал, и когда я уже хотел еще раз спросить про это злосчастное болото, послышалось совсем тихо: «А где находится Болото, мне неизвестно, но ты вполне можешь узнать это сам...»
И Задумчивый Ползун замолчал навсегда. А посреди холмистой равнины встала высокая гранитная громадина буровато-серого цвета, в которой белые сверкающие вкрапления слюды действительно были похожи на седину.
Я вздохнул и огляделся. Приближался вечер и на окружающие холмы легли синеватые тени. Небо было еще светлым, но солнце уже зашло, и восток быстро темнел, готовясь выпустить россыпи звезд. Полоса темной земли - отмечавшая путь Задумчивого Ползуна - лежала словно его длинный, теряющийся между холмами хвост. И неожиданно мне показалось, что вот сейчас на ближнем склоне холма вспыхнет яркий веселый костерок и Зопин со своей славной ложкой встанет у котелка, а Опин начнет подсмеиваться над своим другом. И Данила, неслышно подойдя сзади, доверчиво возьмет меня за палец и спросит...
Но вокруг все оставалось тихим, неподвижным, безлюдным... Я тряхнул головой, отгоняя собственную память. Надо было подумать, что делать с той подсказкой, которую мне подбросил Ползун. А еще надо было позаботиться о ночлеге.
И я развел маленький яркий костерок, повесил над ним котелок с водой из недалекого ручейка, расстелил на мягкой густой травке спальник.
Пришла ночь с россыпью звезд и рдеющими углями в прогоревшем костре. Я прихлебывал кофе, запивая пару схрумканных сухарей, и предавался воспоминаниям.. Свои заботы я оставил завтрашнему дню...
А рано утром меня разбудило только что появившееся солнце. Я умылся, подошел к Ползуну, погладил его шершавый гранитный бок и принялся размышлять.
Итак, моя задача состояла в том, чтобы в течение десяти дней попасть в какое-то, неведомое мне пока, болото. Ползун, передавая мне послание, был уверен, что я вполне успеваю в заданный срок прибыть в означенное место - значит, это болото должно быть в пределах, ну, скажем, восьми дней пути. Пару дней я оставлял на розыски владельца меча и кинжала.
Конечно, чем быстрее я найду это болото, тем у меня будет больше шансов накрыть меч, кинжал и книгу, когда они «окажутся рядом», но это уж как повезет.
Когда я бродил по этой стране с Данилой, никаких особенных болот, кроме как в Дохлом лесу, мы не встречали...
Я присел рядом с неподвижным Ползуном и принялся тщательно припоминать все материалы, которые мне передал Антип и которые я проштудировал перед уходом в Разделенный Мир. Ничего похожего на подобное название мне не встречалось. А это могло означать только одно - наших ребят в этом месте не было!
И тут меня словно что-то толкнуло, я аж подскочил на месте. Как можно было забыть об этом. Я немедленно запустил руку в свой «мешок» и выудил обернутый полотенцем томик. Присев на траву, я аккуратно развернул полотенце и, осторожно открыв книгу, развернул первый лист. Передо мной снова была карта, только на этот раз я рассматривал ее с куда большим вниманием.
Первым, что мне бросилось в глаза, была довольно крупная надпись «Изумрудное королевство». Согласно карте, оно располагалось в северо-восточных предгорьях хребта Танан-гут, и вполне возможно, что этот хребет был значительной частью современной горной страны Тань-Шао. Если это так, тогда у меня появлялся хоть какой-то ориентир.
Скользнув от Изумрудного королевства на юго-запад, я вдруг увидел тоненькую ниточку реки под названием Нарона, и сердце мое радостно дрогнуло. Уж эту-то реку я помнил прекрасно, и не менее прекрасно было то, что, как оказалось, она не изменила своего названия. Мне сразу стало ясно, что Граница, разделявшая Тань-Шао и владения Многоликого, как раз проходила в горах, а значит, я из лабиринта монастыря Поднебесный к Задумчивому Ползуну прошел как раз сквозь эти скалы. И расстояние-то было не таким уж и большим.
Государство, по которому во времена изготовления карты протекала Нарона, называлось Великой Империей Русков, и эта Империя разделялась на несколько, по-видимому, достаточно самостоятельных частей. Во всяком случае, эти части имели собственные, выведенные более мелким шрифтом названия и проведенные пунктиром границы.
Каково же было мое изумление, когда я на северо-западе Империи Русков обнаружил зажатый между морем и пустыней, служившей административной границей, маленький клочок земли, который назывался...
БОЛОТО!
Впрочем, приглядевшись, я понял, что эта территория не так уж и мала. Во всяком случае, на ней имелись и леса, и горы, правда, значительно более мелкие, чем хребет Танан-гут, а тем более горная страна Тань-Шао. По этому Болоту даже протекали две довольно большие реки, бравшие начало в северных горах и благополучно терявшиеся в пустыне.
Я сразу решил, что это Болото и есть искомое место. Безусловно, логичнее было предположить, что владелец Клинков обитает в некоем государстве под названием Болото, нежели искать его среди болотной ряски и тонущих в трясине кочек.
Значит, мне предстояло держать путь сначала на запад, а потом все больше забирать к северу. Воспользоваться Серой тропой я не мог по той простой причине, что у меня не было ни одного ориентира, или, как я их называл, «метки», в этом самом Болоте. Впрочем...
Я снова принялся листать атлас и на двадцать восьмой странице нашел карту этой территории. Внимательно ее рассмотрев, я понял, что имеющиеся на карте названия рек, городов и поселков ничего мне не говорят. Скорее всего, решил я, этих названий уже и нет. Приписка на нижнем поле карты тоже вряд ли соответствовала сегодняшнему дню. Там говорилось, что в герцогстве Болото, или Крайнее Болото, правит Зеленый Герцог, который является вассалом Императора. В герцогстве имеется сто шестьдесят населенных пунктов, в том числе шесть городов, из которых два портовых... развито сельское хозяйство, рыболовство, судостроение, каботажное плавание. Главной статьей экспорта в герцогстве были... лягушки.
А метки для Серой тропы я так и не нашел. Предстояло путешествие пешком, а это было слишком долго и утомительно. Конечно, если бы у меня была лошадь...
Тут мои мысли приняли новое направление. Лошадь решала большинство проблем. Я, естественно, не знал, как велико расстояние до границ этого самого Болота. Вполне возможно, что нас разделяло и несколько Границ, вставших после Всеобщей Войны, но мне почему-то казалось, что я вполне смогу, имея такую карту, определиться со скоростью своего передвижения в течение одного дня. Только где же мне взять лошадь.
Конечно, можно было бы наведаться к Черной Скале. Многоликий не откажет мне в помощи, вот только неизвестно, насколько этот визит задержит меня. Если бы у меня было время, я и своих друзей-гномов разыскал бы. Но у меня на все про все оставалось десять суток, так что надо было торопиться.
И тут моя мудрая голова подбросила мне еще одну дельную мыслишку... Некостин!
Этот чудный городок должен был, по моим расчетам, находиться как раз на пути к Болоту, а уж меток для Серой тропы в этом городе у меня было достаточно. А там я наверняка смогу купить и вполне приличную лошадь, и разузнать кратчайшую дорогу к западной Границе.
Я со вздохом еще раз оглядел столь дорогую для меня холмистую равнину, провел ладонью по шероховатому боку остановившегося навсегда Задумчивого Ползуна и, представив себе площадь перед Храмом Единого-Сущего в городе Некостине, быстро произнес заклинание Серой тропы.

4. К БОЛОТУ

...Жизнь моя - жестянка,
Ну ее в Болото!..

Я сошел с Серой тропы и оказался прямо перед воротами Храма Единого-Сущего, в славном городе Некостине. Впрочем, памятных мне массивных вызолоченных створок не было. Прямо с площади открывался широкий проход на небольшой двор «Резиденции наместника Многоликого в центральной провинции». Так, во всяком случае, было написано на небольшой черной табличке, прикрепленной к кирпичному столбу.
В резиденцию я заходить не стал, хотя никакой охраны заметно не было. Я просто постоял на центральной площади города, оглядывая знакомую картину.
Здесь действительно мало что изменилось, хотя времени прошло более чем достаточно. Единственно, что сразу бросилось мне в глаза, было изменение названия кабачка, по-прежнему, располагавшегося в трехэтажном здании напротив монастырской стены. На прежней небольшой голубенькой вывеске вместо «Насовсем Единый» было игриво выведено «Благословленный Драконом». Я не выдержал и зашел.
Колокольчики за дверью брякнули настолько знакомо, что я чисто инстинктивно бросил взгляд на столик у дальнего окошка, выходящего на узенькую улочку, словно ожидая увидеть там знакомые маленькие коренастые фигурки. Но столик был пуст. Я прошел через зал и уселся за этот стол. Через минуту к столу подкатил официант. Это был совсем молодой человек с измазанными какой-то блестящей пакостью и расчесанными на прямой пробор волосами. А я с неожиданной грустью вспомнил прежнюю ярко накрашенную девчонку. Нет, перемены в Некостине все-таки произошли!..
- Что будем кушать, господин?.. - бодро поинтересовался официант, с некоторым недоумением оглядывая мой наряд и пытаясь с ходу решить, насколько я платежеспособен.
Я прекрасно понимал его сомнения - моя скромная серая одежка никак не гармонировала с чудесным изумрудом, поблескивающим на моем пальце. Чтобы его успокоить, я, слегка улыбнувшись, поинтересовался:
- А что, молодой человек, в этом заведении принимают к расчету камни?..
Прилизанный молодчик метнул на мой перстень алчный взгляд и, учтиво склонившись, доверительно пробормотал:
- Я приглашу хозяина, такие вопросы решает он... - И, четко развернувшись, он бросился в сторону кухни.
Как только он стукнул пальцем в раздаточное окно, оттуда высунулась толстощекая женская физиономия, и официант что-то коротко ей сказал. Женщина скрылась и через минуту на ее месте образовалась не менее толстощекая мужская рожа, украшенная маленькими острыми глазками, толстым, картошкой, носом и густыми черными усами, скрывавшими верхнюю губу.
Официант горячо зашептал что-то этой роже в густую черную шевелюру, в то ее место, где, по законам морфологии человека, должно было располагаться ухо. При этом он глазами, бровями, носом показывал на меня. Хозяин бросил в мою сторону только один взгляд, а затем скрылся внутри кухни, чтобы немедленно появиться из-за ее двери. Уже не слушая подскочившего к нему официанта, он раскачивающейся походкой направился к моему столику.
Приблизившись, хозяин заведения внимательно меня оглядел, а затем вполне учтиво поинтересовался:
- Я могу быть полезным господину?..
- Можешь... - согласно кивнул я и указал ему на стоящий рядом со столом стул.
Хозяин повернулся к маячившему позади него официанту и коротко бросил:
- Графин вина и два стакана... - При этом он так шевельнул бровями, что я понял - вино будет хорошее.
После этого хозяин неторопливо уселся напротив и выжидающе посмотрел на меня.
- Я, мой дорогой, должен немедленно отправиться в довольно далекое путешествие. Для этого мне необходима хорошая, выносливая и полностью снаряженная лошадь. К несчастью, денег у меня нет, но я могу предложить вот это... - И я выложил на стол перед хозяином коробочку с довольно крупным, ограненным клиньями рубином.
Тот ловко прихватил камень толстыми пальцами с обкусанными ногтями и, достав из нагрудного карманчика рабочей куртки сильную лупу, внимательно его рассмотрел. Затем спрятал лупу, аккуратно положил камень обратно в коробку и поскреб свою толстую, выбритую до синевы щеку.
- Господин не рассердится, если я скажу?
Я кивком подтвердил, что не рассержусь.
- Такой камень не может иметь простой человек... Если я возьму его у господина, мне надо будет иметь доказательства законности его приобретения... Многоликий строг к... к незаконным сделкам...
- Короче, ты опасаешься, что камень ворованный? - прямо спросил я.
- Я не хотел бы обидеть господина, но я тебя не знаю, поэтому мне нужно поручительство...
Такого оборота я, признаться, не ожидал.
- Хм, если бы у меня было время, я представил бы тебе поручительство Многоликого, но если бы у меня было время, я бы к тебе и не обратился... - начал размышлять я, задумчиво постукивая пальцами по столу.
- Господин знаком с Многоликим?.. - перебил меня трактирщик.
- И с Многоликим, и с принцем, - улыбнулся я. Принц, правда, должен был здорово вырасти с того времени, как мы с ним последний раз виделись...
И тут на благодушной физиономии трактирщика отразилась такая буря чувств, что я испугался за его душевное здоровье. Он вскочил со стула и наклонился ко мне в полупоклоне.
- А знал ли господин двух гномов? - Голос толстяка стал странно тревожным, и я вдруг испугался, что сейчас услышу о своих друзьях дурные вести.
- Да, знал... Их звали Опин и Зопин и они носили желтый и синий колпачки...
- Как же я тебя, господин, сразу не признал! - завопил трактирщик. - Это же ты с гномами принца из подвалов Храма вытащил?! Я тогда еще парнишкой был, но прекрасно помню, как вы с принцем и маленьким колдуном на драконе улетали!..
Увидев, с каким энтузиазмом толстяк предается воспоминаниям, я несколько успокоился. Были бы у него дурные вести, он бы их выложил в первую очередь. А трактирщик все никак не мог успокоиться.
- У нас тогда все стекла, которые на площадь смотрели, полопались, после этого папаша мой и название изменил...
- Да, я прекрасно помню прежнее название... - оборвал наконец я его разговор. Он замолк, словно с разгону врезался в стену, видимо, ему очень не хотелось, чтобы я припомнил название трактира времен Храма.
С секунду он молчал, открыв рот, но, так и не сумев до конца остановить свое словоизвержение, выдохнул:
- А вам памятник поставили!..
- Вот как?!
Признаться, я был просто изумлен! Это ж надо - при жизни памятника удостоиться! Прям дважды Герой Советского Союза, хорошо еще, поставили его не на родине, а то, глядишь, на старости лет стал бы ходить к нему пол-литра на двоих распивать!
А трактирщик, даже не заметив моего изумления, принялся подробно объяснять:
- Да, в центральном сквере, на главной аллее стоит. К нему каждый день цветы приносят!.. Очень красивый памятник, и похож... - Тут он радостно улыбнулся и уточнил: - А камень для постамента как раз твои друзья-гномы доставили...
Тут я вспомнил о цели своего прихода и вернулся к нерешенному вопросу:
- Так как же с моим делом...
- Да какое там дело?.. - изумился трактирщик. - Давай свой камень... Сейчас тебе подадут обед и, пока ты поешь, я все устрою... - Тут он слегка замялся: - Я бы и камень брать не стал, но у меня сейчас с деньгами туго, лошадь я не подниму...
- И не надо ничего поднимать, - успокоил я его улыбкой, - это меня не разорит, а кроме того, я надеюсь, что после покупки лошади у меня останутся кое-какие деньги...
Трактирщик тут же забрал футляр с камнем и немедленно двинулся в сторону своей кухни, бросив на ходу:
- Все будет сделано!..
Через несколько минут на мой стол поставили такой обед, которого вполне хватило бы Зопину даже в самые его голодные дни.
Я принялся за еду, поглядывая на дверь, за которой скрылся трактирщик, и прикидывая, намного ли задержит меня визит к моему памятнику.
Обед был прекрасный, вино было чудесное, настроение у меня соответствовало и тому, и другому, поэтому когда в дверях показалась толстощекая физиономия хозяина трактира, я встретил его как старого друга. Он быстро подошел к моему столу и протянул мне два кожаных кошелька, в которых позвякивали монеты.
- Лошадь, полностью готовая к дороге, ждет во дворе, надеюсь, ты будешь доволен... - Толстяк так торопился, что даже слегка запыхался.
- Ты вычел стоимость обеда? - поинтересовался я у трактирщика, но тот энергично замахал руками.
- Даже и не говори!.. Я счастлив накормить такого знаменитого чародея. Да если люди узнают, кто у меня сегодня обедал, здесь яблоку негде будет упасть!
- Ну тогда ты можешь говорить, что я дважды побывал в твоем ресторане, - рассмеялся я. Трактирщик удивленно посмотрел на меня, и я пояснил: - Первый раз за два дня до штурма Храма. Мы с моими друзьями здесь завтракали, как раз за этим столом, а второй раз - сегодня...

Предыдущая страница 17 Следующая страница


Магистр 18

Вдруг маленькие глазки толстяка зажглись новой мыслью, и он выпалил:
- Я переименую заведение! Я назову его, во-первых, ресторан, а во-вторых, «Приют чародея»!
- Отличное название! - одобрил я. - А теперь покажи что ты там для меня приобрел.
Мы прошли через зал и вышли во внутренний коридор, который привел нас во двор. Посреди двора стоял прекрасный, серый в яблоках, жеребец, уже полностью оседланный. К седлу был приторочен объемистый мешок. На мой вопросительный взгляд трактирщик несколько смущенно ответил:
- Это чтобы ты не сразу свои деньги тратил.
Я не смог отказаться от его подарка и лишь покачал головой.
Уже сидя в седле, я наклонился и спросил:
- Послушай, друг, если представится оказия, сообщи моим друзьям, что видел меня, что все у меня в порядке и что я направляюсь к западной Границе владений Многоликого...
- Так я Многоликому сообщу, - пообещал толстяк, - а уж он-то найдет способ довести все до твоих друзей...
Очень хотелось спросить у него про ближайшую дорогу к западной Границе, но рассудив, что чем меньше людей будет знать направление моего движения - тем лучше, я промолчал. «Буду двигаться на запад, а дорога сама под ноги ляжет...»
Еще раз улыбнувшись новому другу, я тронул своего коня и выехал со двора.
Проехав по короткой безлюдной улочке, я свернул за угол и оказался на одной из главных улиц Некостина. Время было самое что ни на есть рабочее, поэтому народу на улицах было мало. Только дети, да и то те, что помладше, носились стайками по каким-то своим, только им известными делам. Именно из-за этого малолюдства я и почувствовал сразу тот нездоровый интерес, который проявило молодое поколение к моему появлению.
Сначала мне показалось, что детишки довольно пристально меня разглядывают и потихоньку вперемежку обсуждают мою личность. Потом я заметил, что молодежи на улице значительно прибавилось. Более того, с мостовой стали раздаваться крики, призывающие товарищей, находящихся дома, обратить внимание на происходящее снаружи, например, такие: «Эй, Пичка, глянь, кто у тебя под окнами проезжает!..»
Создавалось впечатление, что моя фигура вызывает у окружающих малолетков какие-то стойкие ассоциации. И буквально минуту спустя я понял какие! Один маленький, не старше шести лет, мальчишечка, вывернув из-за угла со своим не менее взрослым приятелем, вдруг остановился, вытаращив на меня глаза, и громко заявил:
- Глянь, памятник на лошади едет!..
Его товарищ, прищурившись, осмотрел меня и с сомнением прошепелявил щербатым ртом:
- Не... не похож... ну разве что прическа...
Они были совсем рядом, и я, наклонившись с седла, поинтересовался:
- А не подскажут мне юные джентльмены, как проехать к главному скверу?
- Он, наверно, поехал погулять и заблудился, - раздался сзади девчачий голосок. Я повернулся в седле. Рядом с лошадью стояла прелестная девчушка лет восьми в клетчатой рубашечке и чудесном комбинезончике и с жалостью глядела на меня.
- Давай, дяденька-памятник, я тебя провожу...
- Давай... - согласился я и, спрыгнув на землю, подхватил девочку и усадил ее на своего коня. Затем, взобравшись в седло и придерживая свою проводницу перед собой левой рукой, я правой погладил ее по темным волосам и сказал: - Ну давай, командуй!..
- Но-о-о - звонко крикнула девчонка, и мой конь тронулся вперед неспешным шагом.
Благодаря указаниям девчушки я, сопровождаемый целой гурьбой детворы, очень скоро прибыл к чугунной ограде сквера. Он занимал одну из круглых площадей города и, хотя назывался центральным, был довольно небольшим. Так что прямо из-за ограды можно было разглядеть большую скульптурную группу в центре площади на большом гранитном постаменте, лишь слегка скрытом окружавшими его кустами.
Я спешился, сняв с коня девочку, привязал его к невысокому чугунному столбику ограды и, не утруждая себя поисками входа, сначала перенес через ограду свою проводницу, а затем перелез сам. Оказавшись в сквере, малышка схватила меня за палец и потащила к памятнику напрямую, по траве.
Когда мы подошли к монументу, там уже собралось человек пятнадцать наиболее бойких мальчишек и разочарованно разглядывали скульптурную группу. Их разочарование было вызвано тем, что мраморный я стоял на месте. По обеим сторонам от меня стояли два столь же мраморных, абсолютно похожих друг на друга мальчика, вцепившихся в мои руки, а чуть впереди располагались два гнома, воинственно взметнувших свои замечательные секиры.
Надо сказать, что я впервые видел скульптуры, выполненные из наборного мрамора. Причем художник настолько точно подобрал камень, что фигуры были словно живые. И признаться, я был удивлен точностью своего изображения.
С минуту я со скрытым волнением и с нескрываемым удовольствием любовался собой, но вдруг мою штанину дернула детская ручка и раздался голосок моей проводницы:
- А я думала, что ты заблудился, а это совсем и не ты...
Я снова погладил ее по голове, мне почему-то очень нравилось это делать, и, улыбнувшись, ответил:
- Да нет, моя хорошая, это я...
- Так разве ты живой?! - несказанно удивилась девчушка.
- Как видишь, вполне... - радостно ответил я, очень довольный своим памятником. Девчонка наклонила голову набок и задумчиво спросила:
- А мальчики тоже живые?
- Да, конечно, - не задумываясь, ответил я.
- Мне нравится вот этот, - застенчиво поделилась со мной юная леди, ткнув крохотным пальчиком в правую от нас фигурку.
Чем она отличалась от левой я, ей-богу, не мог понять, но поддержал мнение малышки:
- Мне он тоже нравится, - и неожиданно добавил: - Вот только он уже вырос...
Моя спутница подняла на меня испуганные глаза и прошептала:
- Он что, стал такой же большой, как и ты?!
- Да, - подтвердил я, - почти такой же...
- Как жалко... - со слезами в голосе протянула кроха.
- Ну почему? - удивился я. - Людям свойственно вырастать. Пройдет совсем немного времени и ты тоже станешь взрослой...
- Да, - обиженно согласилась девочка, - только он-то тогда уже станет совсем старым!..
Тут наш философский разговор был прерван самым бесцеремонным образом. Тот самый мальчишка, который сомневался в моей похожести на мой же собственный памятник, подошел ближе, а за ним подтянулись и остальные малолетние любители скульптуры, поглядывавшие на меня крайне заинтересованно.
- Мой отец говорит, - начал свое выступление малолетний заводила, - что этот мужик, - тут он ткнул не слишком чистым пальцем в мой монумент, - был самым замечательным чародеем...
Вопрос был явно провокационным, и ответа на него толпа юных некостинцев ожидала с большим интересом. Моя маленькая подружка хотела, видимо, предупредить меня о готовящемся подвохе, прошептав довольно громко: «Попрошайка!..» Но я несколько опередил ее со своим ответом:
- Ну почему же «был», он и сейчас кое-что умеет.
- А слабо наколдовать нам всем по ледяной собаке?! - тут же ощерился маленький вымогатель, а толпа за его спиной одобрительно загудела.
Я присел на корточки рядом со своей подружкой и поинтересовался, обращаясь исключительно к ней:
- Что такое «ледяная собака»?
Она посмотрела на меня, как смотрит первоклашка на детсадовца, и пояснила:
- Это такая большая конфета на палочке, которую можно долго-долго облизывать.
- Угу... - задумчиво буркнул я, поднимаясь. - Значит, вам всем по ледяной собаке?.. А может, одну на всех?..
И я, негромко фыркнув, слегка тряхнул правым рукавом.
В тот же миг за спинами детей раздалось негромкое, но достаточно угрожающее рычание. Мальчишки мгновенно обернулись и увидели, что в траве, оскалив здоровенные зубы и посверкивая прозрачными глазищами, сидит огромный ледяной пес. Именно из его прозрачной глотки проистекало то рыканье, которое они услышали.
Ребятишки, конечно, здорово напугались, но, надо отдать им должное, деру дали только трое. Правда, в числе этих троих был и их главный заводила. Остальные мгновенно перегруппировались, оказавшись за спиной у меня и моей маленькой подружки, и напряженно ожидали дальнейших действий выпрошенной ими ледяной собаки. Смелее всех оказалась девочка. Она лишь отступила на шаг, спрятавшись за моей ногой и ухватив меня двумя руками за штанину. Именно она первой и подала голос:
- Нет, это не та ледяная собака... Твою собаку нельзя облизывать...
- Ха, - довольно возразил я, - зато моя собака умеет рычать!
- Да?! - совсем расхрабрилась малышка. - Кому это надо, чтобы ледяная собака рычала, когда ее лижут. А может, она к тому же и кусается?..
- Да... - тут же раздался голос одного из пацанов. - Мы просили обыкновенных цветных ледяных собак на палочках... А тут такая... здоровенная...
- Вот как? - Я укоризненно покачал головой. - А не надо было у чародея просить чего-то обыкновенного. Чтобы получить что-то обыкновенное, колдовство совершенно не нужно.
Ребята понурили головы, осознав свою ошибку.
- Чтобы получить обыкновенную ледяную собаку, нужно действовать самыми обыкновенными методами, - продолжил я свои наставления и, оглядевшись по сторонам, заметил у самого выхода из сквера небольшую палатку уличного торговца.
- Ну что стоите, следуйте за нами... - подбодрил я заробевших мальчишек и, подхватив на руки малышку, двинулся в сторону обнаруженной торговой точки. Ребята двинулись следом. Сначала осторожно, а затем, сообразив, куда я направляюсь, гораздо бодрее, и еще бодрее после того, как я, проходя мимо прозрачного пса, плюнул в него и тот со слабым шипением растаял, слегка намочив придавленную траву.
Подойдя к палатке, я через невысокий барьерчик обратился к молодой женщине, обосновавшейся за прилавком:
- Нельзя ли обеспечить этих юных джентльменов разноцветными ледяными собаками? За мой счет...
- Две серебряные монеты... - сердито ответила хозяйка ларька, непривычная, видимо, к столь несерьезному поведению взрослого человека.
Однако, когда я достал из кошелька требуемую плату, она поверила в серьезность моих намерений и принялась довольно шустро оделять конфетами окружавших меня мальчишек. А я спросил у сидящей на моих руках девчушки:
- Ну а тебе чего хочется?
- Я, как все... - немного смущенно прощебетала девочка и тут же получила свое лакомство.
Через пару минут я уже вновь сидел на своем коне и прощально махал рукой детишкам, оставшимся в сквере.
Пока я не выбрался из города, мне еще не раз довелось ловить удивленные, растерянные, любопытные взгляды прохожих. Но взрослые люди вели себя достаточно сдержанно, а ребятишки уже не успевали собраться достаточно большой компанией, чтобы задержать меня.
А скоро я вообще выехал за пределы города и припустился легкой рысью по хорошо укатанной дороге, ведущей на запад.
Деревни, достаточно часто встречавшиеся в пригороде Некостина, я старался проезжать побыстрее, а при возможности вообще объезжать стороной. Хотя в это время дня на деревенских улочках народу было немного, мне совсем не хотелось собирать вокруг себя зевак, ведь многие из жителей пригородных деревень наверняка видели мое скульптурное изображение. Но постепенно расстояние между этими маленькими населенными пунктами стало увеличиваться, а ширина дороги, наоборот, сужаться. Так что скоро я уже продвигался между облетающих рощиц и скошенных, но еще не перепаханных под зиму полей.
Вокруг было абсолютно пусто, если не считать больших черных птиц, напоминавших наших ворон, которые кружились невдалеке от дороги довольно большими стаями или по-хозяйски бродили в жнивье, что-то разыскивая. Впрочем, мне подумалось, что некоторые из этих птиц вполне могли бы быть перевертышами, отдыхающими в таком виде от работы в ночную смену.
Коня для меня подобрали действительно очень выносливого и ходкого. Он бежал ровной рысью так, что всадник вполне мог задремать в седле. Однако меня в сон не тянуло. Более того, чем дальше отъезжал я от гостеприимного городка, тем менее радужным становилось мое настроение и тем больше меня охватывало какое-то непонятное мне самому чувство опасности.
Я извлек из своего запасника оба клинка и разместил их на поясе, при этом пожалев, что не захватил свой арбалет. Правда, у меня было четыре метательных ножа и полный комплект подногтевых игл, но это было все-таки оружие ближнего боя. Впрочем, ничего не предвещало близкой драки.
Я уже довольно долго продвигался вперед среди красок осенней природы и ее прохлады. Дорога перевалила через довольно высокий холм, и внизу блеснула темным серебром излучина реки. По обоим ее берегам, словно прильнув к хорошо заметному броду, столпились низкие домики довольно большой деревни. Дорога, сузившаяся до звания широкой тропы, по которой чаще ходят пешком или проезжают верхом, чем ездят на повозках, сбегала вниз, к деревне, делая две петли, огибавшие огромные скальные обломки.
Чуть придерживая коня, я начал спускаться к реке, а навстречу мне поднимался все усиливающийся страх. Страх многих людей...
Я, по-прежнему не замечая в окружающей обстановке явной опасности, включил тем не менее Истинные Зрение, Слух и Обоняние, и, как оказалось, не напрасно. Миновав первую петлю тропы, я увидел, что за обломком скалы прямо на траве сидят четверо мужиков и маленький мальчишка. Меня буквально обдало волной ужаса, и я понял, что это чистое, ничем не разбавленное чувство излучают именно эти люди. Но неожиданно в эту волну ужаса вплелось заметное чувство облегчения.
Мужики были довольно далеко от меня, но я сразу заметил, как они обрадовались, увидев незнакомого всадника. Едва разглядев, что к реке кто-то спускается, двое из мужиков вскочили на ноги и, повернувшись в сторону деревни, начали что-то внимательно выглядывать. Один из сидевших погладил по голове мальчишку и успокаивающе произнес фразу, которую я не услышал бы, если бы не мои обостренные чувства.
- Ну вот, Егорша, сейчас Пропат пообедает этим путником, и тогда мы сможем вернуться домой.
Я сразу понял, что некий Пропат должен пообедать мной и моим конем, после чего эти трясущиеся от страха мужички смогут вернуться к себе в деревню. Вся беда была только в том, что я не собирался становиться чьим-то обедом. Я остановил коня и махнул рукой, давая понять мужикам, что хочу с ними поговорить. Однако вместо того, чтобы подойти ко мне, эти испуганные мужики, поняв, что я их увидел и желаю побеседовать, неуклюже попытались спрятаться за камнями. Они старались изобразить, что их вообще здесь никогда не было.
Двадцать метров, которые отделяли меня от этой интересной группы, мой конь преодолел за пару секунд. Когда я подскакал, все четверо шустро карабкались на не слишком высоко торчавшие камни, рассчитывая, видимо, что всадник их там не достанет. На плечах у одного из мужиков сидел мальчишка. Я повернулся в сторону ближнего беглеца и грозно крикнул:
- Стой или я тебя убью!..
Мужик застыл, распластавшись на камне, и, осторожно повернув голову, посмотрел в мою сторону. Я многозначительно поигрывал метательным ножом, и неудачливый скалолаз сразу догадался, что от этого инструмента ему не уйти. Не шевелясь, он прохрипел:
- Чего надо благородному господину?..
- Спускайся вниз и подойди ближе, - более спокойно и доброжелательно предложил я ему. Остальные трое уже добрались до вершин своих камней и напряженно следили за неудачником, не понимая еще, что все они вполне для меня досягаемы. Остановленный мной мужичок медленно и неохотно начал сползать вниз.
Когда он остановился возле моей лошади, я внимательно его оглядел. Одет он был довольно добротно, в теплую шерстяную куртку темного цвета, такие же штаны, заправленные в короткие сапоги. Его непокрытая темная голова уже начинала седеть, а возле умных, но испуганных глаз собирались мелкие морщинки. Он смотрел мне в лицо и изо всех сил пытался спрятать свой страх. При этом мне показалось, что большая часть этого страха относится вовсе не ко мне.
- Что это вы решили от меня спрятаться? - задал я пробный вопрос.
- Мы не хотели мешать господину путешествовать... - поспешно пробормотал мужик, и всей округе было ясно, что он бессовестно врет.
- А кто такой Пропат?.. - поинтересовался я. Вот тут-то из всех четверых выхлестнул такой ужас, что я едва усидел на лошади. Мужик чуть присел, подогнув колени, и, уставившись на меня обезумевшими глазами, едва просипел:
- Откуда господин знает это имя?..
Ситуация становилась все интереснее, но разговаривать нормально с насмерть перепуганными людьми почти невозможно. Надо было хоть как-то их успокоить. Поэтому я соскочил на землю, вытащил из подаренного мешка запечатанный кувшин вина и кое-какую снедь, присел на траву и принялся разворачивать свертки с продуктами и раскладывать их вокруг кувшина. Краем глаза я сразу заметил, что мой пленник уставился на харчи голодным взглядом. «Похоже, они давненько не были дома...» - мелькнуло в моей голове.
- Давай-ка присаживайся рядом, - кивнул я растерявшемуся мужику, закончив сервировать закуску. Затем поднял голову, посмотрел на оседлавших камни ребят и громко предложил им: - Кто хочет выпить и закусить, может присоединиться к нам.
Через минуту все, включая маленького мальчишку, собрались вокруг импровизированного стола.
Мы выпили, пустив кувшин вкруговую, и начали закусывать. После того как мужики несколько расслабились и бод-рее принялись за еду, я словно между делом поинтересовался:
- Я смотрю, вы давно без еды?
- Да, третий день... - быстро ответил самый молодой из мужиков.
- А что так?.. Вы ж наверняка из вон той деревни? Почему ж домой не идете?..
Мужики приостановили процесс поглощения пищи и переглянулись. Только мальчонка продолжал жадно налегать на отварную рыбу.
- Так мы... того... - неуверенно начал тот, которого я ссадил с камня, а потом его словно прорвало: - Не можем мы вернуться в деревню, господин! Пропат третий день как перекинулся Зверем и все еще не пообедал. Если мы сейчас вернемся, он нас всех сожрет!..
- Поэтому вы и обрадовались, когда увидели, что я еду в сторону деревни.
Мужики совсем перестали жевать и понурили головы.
- Слушайте, ребята, расскажите вы мне толком, что там у вас в деревне происходит. Может, я смогу вам помочь?
«Ребята» неуверенно переглянулись, и тот, что таскал на плечах мальчишку, по-видимому старший из селян, проворчал:
- Рассказывай, Фрол. Все равно он теперь к реке не поедет, пока все не узнает... Да и нельзя его теперь туда пускать, он нас хлебом накормил...
Фрол - тот самый, что первым начал разговор, почесал затылок и пожал плечами:
- Так чего рассказывать-то?..
- А все как есть и рассказывай! - рявкнул вдруг старший. - Что, не видишь, этому врать не приходится!.. - И тут же потеплевшим взглядом посмотрел на мальчонку, уплетавшего за обе щеки.
- Все так все, - согласился Фрол. - В деревне сейчас никого нет, потому что там хозяйничает Зверь. Это мы так прозвали, хотя никто не знает, как он выглядит на самом деле. Всех людей, которые выходят к реке или показываются в деревне, Зверь убивает и... Ну, съедает что ли... Так что тебе туда нельзя. Пока зверь еще кого-нибудь не сожрет...
Фрол замолчал, а я продолжал пристально смотреть н него, ожидая продолжения. Однако мужик явно посчитал свой рассказ исчерпывающим, поэтому я ехидно поинтересовался:
- А еще подробнее нельзя?!
Фрол угрюмо посмотрел на меня и проворчал:
- Можно, только это будет долго...
- Ничего, - ободрил я его, - временем я располагаю... По крайней мере до завтрашнего утра...
- Ну, хорошо, слушай, - проговорил Фрол и замолчал, собираясь с мыслями.

- Началось это дело давно, еще при моем отце. Из его рассказов-то я и узнал, как дело было...
Деревня наша, сам видишь, на проезжей дороге стоит, да на самой переправе. Это сейчас дорога заросла до тропы, а раньше это был самый удобный и короткий тракт из центра страны через Некостин до самой западной Границы. Еще до Всеобщей Войны по этой дороге люди ездили... - В его голосе прозвучала такая гордость, словно он лично эту дорогу протоптал.
- Так вот. Примерно через год после того, как Многоликий с Белоголовым разрушили Храм Единого-Сущего, через нашу деревню проехал странный всадник. Ехал он с запада, от Границы в сторону Некостина на огромной абсолютно черной лошади. Сам он был одет во все белое и на этом фоне его черные волосы казались раскинувшимся крылом полуночи. Его конь шел не торопясь, размеренным шагом, а сам всадник внимательно оглядывал окрестности.
Когда он проезжал нашу деревню, его и разглядел мой отец. Тогда еще был цел мост через реку, и он проходил по нему навстречу этому всаднику.
А через неделю тот же всадник возвращался назад, так что он скорее всего только до Некостина доехал и вернулся. Он остановился на мосту, где как раз в это время наши деревенские мужики меняли часть настила, и, зло так усмехнувшись, сказал: «Замечательное место! Именно здесь я Зверя и посажу!»
Потом взглянул на наших разинувших рты мужиков и спросил: «Ну, что, пахотники, кто из вас самый сильный?»
Наши решили, что ему нужно какую-то работу сделать, проезжие часто просили чем-нибудь помочь, и указали на Пропата - тот действительно здоровенный был мужик, настоящий силач. Всадник оглядел его, еще раз усмехнулся и спросил: «И сколь же ты, силач, многоличен?»
Пропат сказал, что имеет четыре лика, считая человеческий, а черноволосый вдруг говорит: «Ну так я тебя одарю еще одним...» - И тут же хлестнул его своей плеткой по лицу, да так, что левую щеку располовинило.
Мужики наши кинулись на черноволосого, он хоть и страшен был, да один, но тот расхохотался и... исчез. Вот только что его конь стоял посреди моста, и в мгновение никого не стало. Тогда они, конечно, к Пропату бросились, помочь ему. Смотрят, а у него щека совершенно целая, даже никакого следа от удара нет. Только глядит как-то испуганно, хотя уж он-то никогда никого не боялся.
Ну, поговорили с неделю об этом случае, посудачили, только большей частью думали, что привиделось мужикам что-то после тяжелой работы. Так и забылся этот случай постепенно.
А месяца через три впервые появился Зверь.
Это сейчас вся деревня знает, что если ночью раздался рев со свистом, значит, Зверь пришел, а когда это в первый раз произошло, никто ничего не понял.
Посреди ночи всех разбудил жуткий рев. И рев этот чередовался со странным переливчатым свистом. Повыскакивали люди из домов, не поймут, в чем дело, а тут из дома Пропата визг и крик женский раздался. Пока соседи сбежались да дверь сломали, крики смолкли. Ну а когда люди в дом вошли, так многим плохо стало. Жена Пропатова и его три дочери лежали мертвыми. Так это еще не все - им оторвали головы и распороли животы. И этот... который их убил... он выел им мозг и внутренности...

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Самого Пропата в доме не было, и все было решили, что он куда-то уехал по делам. Но только сосед его, который был вечером у него в гостях, говорил, что он никуда не собирался и что когда он уходил, дом хозяин запер изнутри.
Пока деревенские стояли у дома Пропата и обсуждали этот страшный, невиданный в наших краях случай, на реке раздался страшный грохот и новые человеческие вопли. Все, конечно, бросились туда и увидели, что мост просто сметен, из воды торчат остатки свай, а на берегу валяются три мертвых тела. Какие-то нищие странники расположились на ночлег под мостом и были убиты. Правда, над этими телами не надругались. Тут один из сельчан вспомнил, что странников этих нищих было четверо. Начали шарить по прибрежным кустам и нашли четвертого. Тот был не в себе, но после стакана вина несколько очухался и рассказал, что их разбудил грохот ломаемого моста, а когда они выскочили из-под рушащегося настила, мимо них пронесся какой-то темный вихрь и разбросал всех четверых.
Спать в эту ночь так никто и не лег, а утром нашли Пропата. Он лежал на берегу реки весь мокрый и спал. Сначала подумали, что, услышав ночной рев, он каким-то образом из дома выскочил да в реку свалился, а потом его волной на берег выбросило. Но когда его разбудили, оказалось, что он ничего не помнит. Как лег дома вечером в постель, так больше ничего и не помнит.
Как узнал Пропат, что от всей его семьи один он остался да какой жуткой смертью его жена и дети умерли, так еле его отходили - хотел на себя руки наложить. И после похорон долго переживал, только работой спасался. А работы у всех сразу прибавилось, мост-то восстанавливать надо было. Месяца три всей деревней с ним возились, но поставили не хуже старого.
Только буквально на следующую ночь снова Зверь пришел.
Опять ночью этот страшный рев начался со свистом, и тут уж люди с оружием повыскакивали. Слышат, на постоялом дворе вопли, бросились туда. А там как раз обоз на ночь остановился. Когда к воротам подбежали, смотрят, между распряженными телегами мечется какая-то темная тень. И так быстро, что не уследишь за нею. Но ревела она так, что всем сразу стало ясно, кто это.
Наши деревенские пустили в него несколько стрел, так разве ж в него попадешь, когда его и разглядеть-то толком не удается.
Люди, которые во дворе ночевали, почти все успели разбежаться, но двоих он поймал и убил... И головы опять оторвал, ну и... все прочее...
Здесь Фрол бросил тревожный взгляд на мальчишку, который перестал жевать и внимательно слушал рассказчика. А рассказчик передернул плечами и продолжил чуть спокойнее, опуская наиболее кровавые подробности:
- В общем, покончил Зверь с обозом и не на улицу, не к людям пошел, а снова к реке. Выскочил он на мост и прямо с середины принялась новый настил рвать. А сила в нем такая что доски в три пальца толщиной в щепки разлетались, в несколько минут Зверь новый мост уничтожил. Сваи ломать в воду полез, да так в реке и остался - все переломал, а на берег не вылез, словно в воде растворился.
Народ всю ночь не расходился, боялись, опять Зверь вернется, а как рассвело, на берегу нашли мокрого Пропата!
Тут выяснилось, что ночью его никто не видел, и сразу стало ясно, кто такой - этот самый Зверь. И историю с черным всадником вспомнили, как тот Пропата новым ликом наградить обещал да как плетью по лицу прошелся. Только сам Пропат опять ничего не помнил и не понимал, о чем это мужики галдят. Отвели его в старую баню и заперли там. В Некостин послали гонца, рассказать, какие дела на переправе творятся. Только на следующий день Пропата в бане не было, он обернулся кротом и под землей ушел.
С тех пор его близ деревни не видели, а только где-то рядом он прячется, не уходит далеко от переправы.
Мост снова восстановили и наместник Многоликого свою охрану поставил. Только через четыре дня Зверь снова мост разрушил и пятерых охранников убил.
Так года два пытались восстановить мост через реку и Пропата выловить, но ничего не получилось. Даже Многолики прилетал, а что он мог сделать? Посторожил новый мост дня два, а как только улетел - у него ведь и без нас дел по горло, Зверь снова мост развалил. Но к тому времени стало понятно что теперь Зверь местных не трогает, только мост не дает поставить и всех проезжающих убивает.
В общем, года через два и переправу здесь забросили, так что теперь дорога к западной Границе в другом месте проходит - ехать дольше, зато безопаснее. Брод, правда, теперь есть, да ездят здесь редко. И к Зверю мы привыкли. Приходит он раза два-три в год, и мы уже давно приметили - если Зверь появился, значит, на следующий день кто-то чужой к броду подъедет.
- И что ж, вы никого из чужих не предупреждаете? - не сдержавшись, возмутился я. Но рассказчик не смутился, а зло ответил:
- Предупредили раз! Так Зверь четыре дома в пыль разметал... Вместе с людьми... Станешь после такого урока кого-нибудь предупреждать?!
Над нашей компанией повисло молчание. Мне стало понятно, что у местных мужиков действительно сложилась безвыходная ситуация.
- Так как же все-таки выглядит этот ваш Зверь, - спросил я наконец, немного успокоившись.
Фрол покачал головой:
- Никто его так и не видел... Да никто и видеть не хочет!
И снова повисло молчание. И снова я его нарушил:
- Так что же в этот-то раз он третьи сутки лютует? Неужели никто до меня к переправе не подходил?
- Сами удивляемся, - ответил на этот раз старший. - Раньше как было - услышал рев и рви когти подальше от реки. Ничего с собой не брали, знали, что скорее всего в тот же день или на следующий вернемся. А в этот раз... - Он выразительно пожал плечами.
- Ну ладно, - сказал я, помолчав. - Ставьте-ка палатку и укладывайтесь спать... Как говорят в одной прекрасной стране - утро вечера мудренее...
А на землю уже давно опустился вечер. Солнце зашло, с реки потянуло влажной прохладой, даже меня пробирая до костей. Малыш, наевшись досыта, с трудом помаргивал слипающимися глазами. Я достал свою палатку и спальник. Мужики, быстро собрав остатки еды и уложив их в мешок, принялись ставить палатку, а я отошел в сторону, чтобы спокойно обдумать услышанное.
Ночь быстро вступала в свои права, темная осенняя ночь с густым черным небом и грандиозной россыпью звезд, которые в этом мире имели чудесный сиреневый оттенок. И вдруг мне подумалось: «А сколько еще ночей суждено мне провести в этом мире? Сколько еще раз я смогу любоваться этими звездами?»
Привалившись спиной к скале, я задремал, но стоило ночи слегка отодвинуться на запад, пустив серый рассвет на низенькие крыши деревни, как я был уже на ногах. Оставив своего коня под присмотром проснувшихся мужиков, я пешком, не торопясь, направился в сторону реки.
Пройдя следующую петлю тропы, я оказался в непосредственной близости от первых домиков деревни. Здесь мне пришлось задержаться, чтобы хоть немного успокоиться - тревога, поднимавшаяся в груди, мешала сосредоточиться. Я сделал несколько дыхательных упражнений и внимательно осмотрел тропу впереди себя. Ничего подозрительного я не увидел, правда, она уже в пятидесяти метрах от меня уходила за низкие изгороди, окружавшие дома. Все было тихо.
Тем не менее, прежде чем двинуться дальше, я взял в левую руку короткий метательный нож. И, как ни странно, ощутив в ладони его холодную тяжесть, я сразу успокоился.
Теперь уже я двигался свободным прогулочным шагом, поигрывая ножом и сосредоточив свое внимание на обступивших меня домиках. Однако они были абсолютно безопасны, если Зверь и находился в деревне, искать его следовало где-то поблизости от реки. А река была совсем недалеко, даже в воздухе уже ощущалось ее сырое дыхание, и негромкий плеск утренней воды доносился до слуха, совершенно естественно вплетаясь в предрассветную тишину.
Наконец домики расступились, и я вышел на берег, прямо к броду. Чуть в стороне из воды торчало несколько полусгнивших бревен, бывших, по-видимому, когда-то опорами моста. И именно там, в густом прибрежном тальнике, разросшемся на месте бывшего въезда на мост, кто-то прятался.
Истинное Зрение давало мне круговой обзор, поэтому я повернулся спиной к опасным зарослям, вроде бы рассматривая брод и в то же время внимательно наблюдая за кустами. Буквально через секунду верхушки кустов задрожали, и я понял, что сейчас последует бросок неизвестной твари. Я мгновенно набросил на себя пелену и метнулся в сторону от тропы.
В ту же секунду на месте, где я только что находился, выросла огромная туша Зверя. Двигался Зверь действительно с совершенно убийственной скоростью, но в этот момент он застыл на месте, пораженный отсутствием противника, который только что стоял здесь и не мог предполагать о его нападении.
Зверь обиженно рявкнул и завертел головой, высматривая, куда делась его добыча. Тут я его и рассмотрел.
Передо мной стояло существо высотой в два человеческих роста и соответствующей толщины, покрытое от плеч до пяток серой с зеленью чешуей. При этом крупные пластинки матовой чешуи напоминали скорее бронированный панцирь, чем шкуру рыбы или ящерицы. Передние лапы этого монстра были длиной почти до колен, а три толстых пальца, которыми они заканчивались, посверкивали длиннющими, зеленовато посверкивающими когтями. Короткие, кривые, тумбообразные ноги, опирающиеся на прибрежный песок огромными, плоскими, вывернутыми внутрь ступнями, переносили эту огромную тушу с удивительной легкостью, оставляя тремя когтистыми пальцами глубокие борозды на земле.
Теперь я прекрасно понимал, каким образом сносились мосты, ломались стены домов, отрывались головы и вспарывались животы у несчастных жертв Зверя. Передо мной стоял совершеннейший разрушитель.
Но самым кошмарным в этом монстре была его голова. Огромное бронированное тело, снабженное убийственными конечностями, оканчивалось самой обычной человеческой головой, покрытой темной спутанной гривой волос, почти скрывающей лицо. Все части этого лица были самыми обычными, кроме глаз. Выпученные, с покрытыми красноватыми прожилками белками, они напоминали странно разрисованные шарики для пинг-понга, приклеенные под надбровными дугами.
И еще одно... Когда Зверь откинул лапой волосы с лица, я увидел жуткий багровый жгут рубца, пересекающий левую щеку от виска до подбородка и уродующий губы кошмарным узлом.
Я начал медленно обходить Зверя по кругу, стараясь зайти ему со спины, но он, до этого стоявший ко мне в полоборота, тут же резко повернулся и уставился прямо мне в лицо своими кошмарными глазами. Я замер на полушаге, не понимая, как он определил мое местоположение.
Несколько секунд мы стояли совершенно неподвижно, внимательно наблюдая друг за другом, пока я не понял, что Зверь меня не видит.
«Скорее всего он просто уловил шорох моей одежды, когда я двинулся с места», - мелькнула у меня успокоительная мысль. Однако если у него настолько чуткий слух, моя задача значительно усложнялась.
И тут я увидел совершенно невозможную вещь. Багровый рубец на его щеке шевельнулся и чуть передвинулся ближе к глазу!
Сперва я решил, что мне это показалось и что на самом деле это просто была короткая гримаса, но переместившийся шрам заметно оттянул Зверю левое веко книзу, так что никакого обмана зрения у меня не было. «Да и какой обман может быть у Истинного Зрения?..» - подумалось мне. Но тогда получалось, что этот кошмарный рубец жил своей собственной жизнью, отличной от жизни лица, на котором он распластался!
В этот момент Зверь глухо заревел... Нет! Он явно пытался заговорить, но рубец, пересекавший его губы, полностью лишал его этой возможности. Вместо слов из искореженного рта вырывалось бессмысленное, но угрожающее ворчание.
Мне необходимо было получше изучить этот странный шрам, и я бросил в него слабый магический импульс, одновременно на всякий случай резко смещаясь влево.
Именно это небольшой перемещение меня спасло! Не успел мой импульс коснуться лица Зверя, как он тут же атаковал место, из которого импульс был направлен. Огромная лапа, увенчанная здоровенной трезубой вилкой, со свистом пронеслась всего в нескольких сантиметрах от моей головы.
Мы снова застыли друг против друга, только теперь расстояние между нами значительно сократилось. Я оказался в опасной близости от растопыренных лап бронированного чудовища, которое напряженно ловило малейшее мое движение, а может быть, самое мое дыхание. У меня не было возможности даже сбежать, потому что заклятие Серой тропы надо было обязательно сказать вслух, а именно этого я сделать никак не мог.
Дальнейшие мои действия прошли на уровне подсознания. Я согнул правый указательный палец, и в ответ на это движение веточка кустарника, шагах в четырех от Зверя, с резким треском надломилась. С мгновенным запаздыванием я бросил еще один магический импульс к шраму, украшавшему его лицо, пытаясь получше разобраться в его природе.
Зверь метнулся к треснувшей ветке, занося лапу для удара, и вдруг завертелся на месте, запутанный собственными ощущениями. Слух и зрение толкали его к сломанному кусту, а чувство магии тянуло в противоположную сторону. Он снова заревел, задрав лицо к голубому утреннему свету.
И тут я наконец понял, что представлял собой этот шустрый багровый рубец, и содрогнулся, представив себе ощущения бедняги Пропата.
Это был паразит! Паразит, подсаженный на кожу человека и обладавший жуткой магической способностью. Пока он прятался под кожей человека-носителя, тот ничем не отличался от обычных людей и вел себя как нормальный человек.
Но стоило паразиту в какой-то, одному ему удобный момент выползти и расположиться поверх кожи, как человек перекидывался в такого вот жуткого монстра.
Более того, в таком положении паразит диктовал человеку, носившему его, и поведение, и действия. Но самое кошмарное заключалось в том, что человеческий разум полностью осознавал свое состояние, а трансформированное тело, не подчиняясь человеческой воле, выполняло самые зверские распоряжения своего кошмарного хозяина.
От сумасшествия человека спасало только то, что, перекинувшись обратно в человеческий облик, он напрочь забывал, что с ним происходило в обличье монстра. Я понял, что таким образом паразит устранял возможность самоубийства своего носителя, в то время когда тот мог распоряжаться своим телом!
Короче говоря, теперь я действительно знал об этом паразите все, даже то, что зовут его «Метка Аримана».
Вся эта информация пришла ко мне отраженным сигналом моих магических импульсов мгновенно, как озарение. И теперь мне стала ясна до конца стоявшая передо мной задача. Мне необходимо было уничтожить багровый рубец, пересекавший щеку Зверя, до того, как он снова спрячется в человеческой плоти. «Хотя, - усмехнулся я про себя, - вряд ли он станет прятаться, пока не разделается со мной... Или пока не поймет, что у меня есть против него оружие...»
А вот подходящего оружия-то у меня, похоже, не было. Я вообще плохо представлял себе, что может уничтожить Метку Аримана. Конечно, если бы у меня было время, я смог бы подобрать подходящее заклинание, да только именно время было в большом дефиците.
А между тем мое тело стало затекать от неподвижного состояния. Надо было что-то предпринимать.
И тут меня действительно озарило! Серебро! Если уж что-то и способно прикончить эту тварь, так это точно серебро! А у меня под ногтями четырех пальцев правой руки ждали своего часа четыре длинные серебряные иглы! И не просто серебряные! Перед самым уходом в Разделенный Мир я освятил это серебро!
Но тут же мне в голову пришло, что я могу рассчитывать, пожалуй, только на один бросок. Если моя надежда на серебро оправдана и если Метка Аримана почувствует иглу, она сразу спрячется в теле бедняги Пропата и достать ее из человека можно будет только... Нет, даже не убив его, а спалив дотла! У меня мгновенно вспотели ладони, когда я представил себе такое развитие событий.
В этот момент я увидел, как багровый рубец снова дернулся и, сдвинувшись по щеке ближе к уху своей жертвы, освободил ей губы. Зверь тут же заговорил, и заговорил вполне членораздельно:
- Я знаю, что ты здесь и что ты рядом... Ты же понимаешь, что обречен!.. Ты не можешь двигаться быстрее меня, а любое твое движение тебя выдаст! Тебе не уйти от моих когтей! Ты уже сейчас еле-еле держишься, все твое тело налилось свинцом и затекло от неподвижности. Я-то могу сторожить тебя так сколько угодно времени, а твое слабое, хрупкое, мягкое человеческое тело не способно долго выдерживать неподвижность. Так что не мучай сам себя... Закричи!.. Закричи что есть мочи и, клянусь, я не трону тебя, пока твой крик не смолкнет... Или же вдохни полной грудью, воздух так свеж и прохладен этим утром. А может, ты хочешь обрушить на мою голову проклятия! Давай, я подожду, пока ты не выкрикнешь их все!..
И ты умрешь быстро и с легким сердцем... Тебе не будет больно...
Но я не слушал запугивающего и соблазняющего меня урода. Я готовил свой единственный бросок.
Сложив пальцы правой руки определенным образом, я сотворил заклятие, отправившее мой Голос в выбранную мной точку. Потом я выровнял дыхание и постарался расслабиться. Через пару секунд я понял, что готов попробовать. Собравшись и сосредоточившись, я тихо застонал. И мой слабый, словно вымученный стон раздался метрах в пяти от меня и чуть правее.
Зверь мгновенно метнулся туда и, взмахнув своей кошмарной лапой, пропахал... пустоту, а я в это мгновение успел поднять правую руку и изготовиться для броска. Мой противник оказался в очень выгодном для меня положении, но его левую щеку прикрыли длинные волосы.
Я замер, ожидая возможности для атаки. Зверь также застыл неподвижно, соображая, каким образом я провел его на этот раз и прислушиваясь к малейшему шороху.
Так мы стояли около минуты, и монстр снова не выдержал первым.
- Нет, ты не можешь двигаться быстрее меня... - снова заговорил он. Но на этот раз его голос звучал как-то неуверенно. - Один раз ты меня провел, но больше тебе это не удастся!.. В следующий раз я накрою тебя, и теперь уже не жди легкой и быстрой смерти!.. Я буду долго рвать твое тело, отщипывая от него маленькие кусочки и по капле выдавливая из него кровь!.. Я буду наслаждаться твоими воплями, а жители этой несчастной деревеньки надолго запомнят это утро...
Бормоча свои угрозы, Зверь поднял лапу и осторожно, стараясь не задеть Метку Аримана, отвел в сторону длинные сальные пряди волос. Метка бугрилась на щеке Зверя ясно видимым, толстым жгутом, и я чисто автоматическим движением выбросил руку вперед, посылая иглу из-под ногтя указательного пальца.
Зверь сразу услышал мое движение, а Метка мгновенно прочуяла опасность. За тот кратчайший миг, который понадобился игле, чтобы пройти пятиметровое расстояние, разделявшее нас, она успела скрыться в щеке Пропата почти наполовину! Но всего лишь наполовину!
Игла вошла точно в середину багрового жгута и пробила его насквозь!
Метка Аримана выскочила из щеки Зверя, словно на нее плеснули кипятком, и тут же ее скрутило резкой судорогой.
Кожу на щеке монстра стянуло в такой тугой узел, что его левый глаз почти вывалился из глазницы. Над просыпающейся рекой, над крышами покинутой деревни раздался жуткий рев Зверя, но теперь в нем не было угрозы, злобы, ненависти. В этом реве звучала одна страшная, сокрушительная боль!
Красный рубец конвульсивно распрямился, отпуская кожу, и попытался снова спрятаться в теле своего носителя, но пробившая его игла не позволяла ему уйти в плоть. Рубец опять вынырнул наружу и снова свернулся, но теперь уже как-то вяло, словно он устал... Но кожу на щеке и даже на шее Зверя опять растянуло со страшной силой. И снова окрестности огласились жутким воем.
Зверь запрокинул голову и ударил по ней обеими своими страшными лапами, словно собирался раздробить себе череп, а потом навзничь рухнул в прибрежный песок. Когда его голова ударилась о землю, пробитая иглой Метка отлетела в сторону, не в силах, видимо, больше удерживаться на теле носителя. И в этот момент, как на заказ, из-за горизонта показался край ярко-оранжевого солнца.
Словно дождавшись солнечного луча, моя серебряная игла вспыхнула жарким, искрящимся бенгальским огнем. Через мгновение от страшной Метки Аримана, от чудовищного магического паразита не осталось даже горстки золы.
А в это же время с огромным бронированным телом Зверя происходили потрясающие изменения. Его серовато-зеленая чешуя как-то сморщилась, потемнела, а затем стала сочиться зеленоватой жидкостью. Огромная туша истекала, а образовавшаяся лужа быстро уходила в сухой песок. Не прошло и тридцати секунд, как на песке осталось лежать совершенно мокрое тело вполне обычного, хотя и достаточно крупного мужчины. Он крепко спал!
Ноги у меня подкосились, я со стоном опустился рядом со спящим мужиком и убрал прикрывавшую меня пелену.
«Ну вот, Пропат, и кончился твой Зверь...» - с несказанным облегчением мелькнуло в моей голове, пока я с наслаждением укладывал затекшее тело на сухой речной пляж. Как же хорошо было просто лежать на еще прохладном песке и, прикрыв глаза, наслаждаться наступающим утром, теплыми, ласкающими солнечными лучами.
Видимо, я задремал, потому что ощутил присутствие человека невдалеке от себя совершенно внезапно. Именно это ощущение выбросило меня из ленивой неги, в которой я пребывал. Приоткрыв глаза и не поднимая головы с песка, я внимательно огляделся. За оградой ближайшего домика, в густых кустах ягодника явно кто-то прятался. Я буквально кожей ощущал внимательный и довольно испуганный взгляд.
Нападать этот наблюдатель не собирался, но и выходить из своего укрытия не торопился. Поэтому я медленно, чтобы не спугнуть прячущегося, поднялся и начал отряхивать песок со своей одежды. Быстрый взгляд, брошенный с высоты моего роста в интересующем меня направлении, сразу позволил мне определить, кто интересуется моей скромной персоной. Я с наслаждением потянулся, затем встряхнулся, сбрасывая остатки лени, и ласково позвал:
- Что ты там сидишь, бабушка?.. Выходи, я тебя не укушу...
Сначала все было тихо, а затем в кустах зашуршало, и поверх них выглянула голова старушки, прикрытая темным платочком. Небольшие темные глазки в окружении множества морщинок внимательно уставились на меня. Я, насколько мог, дружелюбно улыбнулся. Древняя старушка улыбнулась мне в ответ запавшими губами беззубого рта и неожиданно звонким голосом ответила:
- И-и-и, малец, чего меня кусать? Только зубы о старые кости пообломаешь...
Ее ко мне обращение «малец» настолько меня умилило, что я заулыбался во весь рот.
- Тогда тем более вылезай из своих кустов... От кого ты там прячешься?..
- Так Зверь же по деревне ходит... - Она торопливо оглядела окрестности. - Я хоть и вполне древняя, а раньше времени помирать не хочу, тем более такой смертью. И тебе бы малец, спрятаться стоило бы... От греха подальше... Неужто не слышал, как страшно на рассвете Зверь ревел?..
- Слышал-слышал... Только все, бабуля, отревелся ваш Зверь...
- Это как - отревелся?! - удивилась старуха.
- А так!.. Нет больше Зверя... Вон лежит все, что от него осталось... - Я мотнул головой в сторону спящего Пропата.
Старуха, вытянув шею, попыталась из-за своих кустов разглядеть, кто это там валяется на песочке. Видимо, ей это не слишком удалось, потому что она отчаянно махнула рукой и полезла из зарослей в глубь двора. Через минуту ее сморщенная физиономия показалась из-за приоткрытой калитки.
Внимательно рассмотрев спящего мужика, она перевела недоверчивый взгляд на меня и, пожевав губами, негромко спросила:
- Так, значит, ты говоришь, это вот и есть Зверь?..
- Не «есть», бабушка, а был. Теперь он стал самым обычным человеком...
- Это почему же он так вдруг отрекся от своего зверского звания? - хитро поинтересовалась старушенция.
- А если бы ты была такой зверюгой, ты не захотела бы отречься от этого звания? - не менее хитро переспросил я ее. Склонив голову, бабка несколько секунд размышляла, а затем задала новый вопрос:
- Так что ж он, злодей, раньше-то не отказался от звериного облика?..
- Эх, бабуля, - горько вздохнул я, - всегда ли мы сами вольны своими обликами распоряжаться?.. - И, секунду помолчав, добавил: - А этому бедолаге обличье Зверя просто подсадили... Заклятие такое наложили, что он и хотел бы не быть Зверем, да не мог! Не меньше вашего со Зверем мучился!..
Старуха осторожно вышла из-за калитки и мелкими шажками, не сводя глаз со спящего Пропата, подошла ближе. Потом снова подняла взгляд на меня и тихонько прошептала:
- Ты так о Звере говоришь, что его даже пожалеть хочется...
- Ну, Зверя-то, может, и не стоит жалеть, а вот человека пожалеть необходимо. Тем более его не спрашивали, когда в Зверя обращали...
Мы склонились над мужиком, и в этот момент он всхрапнул так, что бабка подпрыгнула, и открыл глаза. Глаза у него были совершенно нормальные, светло-голубые, под совершенно белыми бровями. И вообще на нас смотрела абсолютно обычная деревенская физиономия. Только очень растерянная. Храбрая бабка первой открыла рот и участливо поинтересовалась:
- Ну? Как чувствуешь себя, мужчина?
Мужчина моргнул и хрипловатым от сна голосом спросил:
- Вы кто?
Потом приподнялся и уже более беспокойно огляделся. Сориентировавшись в пространстве, он сел на песке и взволнованно спросил:
- Как я здесь оказался?! Это вы меня сюда притащили?!
Бабуля покачала головой и жалостливо спросила:
- Эх, мужчина, как зовут-то тебя, ты хоть помнишь?..
- Пропат... - тут же откликнулся «мужчина». И вот тут бабка подпрыгнула на месте во второй раз, а потом отскочила чуть ли не к самой ограде. Схватившись задрожавшими руками за распахнутую калитку и не сводя выпученных глаз с Пропата, она прохрипела:
- Зверь!!!
- Э-э-э, бабуля, - опешил я, - тебе ж было сказано, что этот человек был Зверем, а теперь он вполне безопасен!..
- Ага! Безопасен! Я-то, старая дура, думала, ты шутишь, своего друга или попутчика Зверем называешь! А тут действительно Зверь разлегся!
- Ну бабка, - обозлился я, - ты совсем из ума выжила! Если он Зверь, так что ж он в человеческом обличье тут валяется, когда я рядышком прохлаждаюсь?!
Старуха растерянно уставилась на меня, а я еще больше разошелся:
- Знаешь что, старая, кончай трястись и беги позови кого-нибудь поумнее и поспокойнее! И можешь всем сказать, что Зверь убит!..
Пропат, слушая наш душевный разговор, вертел головой с совершенно очумевшими глазами. Когда старуха исчезла за оградой дома, он уставился на меня и дрожащим голосом спросил:
- Про какого Зверя вы тут толковали?
Я посмотрел на него, а потом медленно присел рядом и спросил:
- Ты помнишь, как жил последние годы?
Его лицо вдруг осунулось, и он отвел глаза. Однако молчание длилось недолго. Пропат, уставившись в землю невидящим взглядом, заговорил:
- Я родился и вырос в этой деревне. Я здесь жил всю свою жизнь. А потом... Однажды по нашему мосту проезжал такой высокий черноволосый господин на огромной гнедой лошади, и он совершенно ни за что ударил меня по лицу плетью. После этого со мной стали происходить какие-то странные вещи. Я засыпал у себя дома, в собственной постели, а просыпался мокрым на берегу реки или посреди леса. И ничего не помнил... Потом мои односельчане сказали, что я убил свою жену и своих трех дочерей, что я ломаю мосты... - Он поднял на меня глаза, и в них плескалось такое страдание, что я поневоле отвел взгляд.
- А как я мог убить Элгу и своих девочек - я же без них жить не могу! Как я мог сломать мост, когда я сам, вот этими руками, строил его! Да и не хватит моих сил, чтобы мост своротить!..
Но меня выгнали из деревни, а потом вообще стали на меня охотиться как на... как на зверя. Даже из Некостина приезжали стражники облаву на меня устраивать...
Последнее время я по лесам окрестным прятался. До самого западного болота доходил. Ну вот... вчера, наверное, перекинулся я в человека, забрался вечером в брошенную берлогу спать. А просыпаюсь здесь, в деревне, из которой меня выгнали.
И он неожиданно принялся озираться по сторонам, словно ожидая, что его снова начнут травить.
Я положил ему на плечо руку и негромко проговорил:

Предыдущая страница 19 Следующая страница


Магистр 20

- Ладно, теперь все хорошо будет... Теперь ты все, что с тобой происходит, помнить будешь. А насчет Зверя... Видишь ли, когда тебя тот черноволосый господин плеткой ударил, он наложил на тебя заклятие. Ты действительно перекидывался страшным чудовищем, но забывал обо всем, что это чудовище делало, когда снова становился человеком... Вот такая, друг, жуткая история.
Я наконец смог посмотреть ему в глаза и улыбнуться.
- Зато ты совершенно не постарел, хотя с того времени, как тебя заколдовали, прошло почти тридцать лет...
- Сколько?! - изумленно выдохнул он.
- Тридцать... - повторил я и поднялся на ноги. - Так что тебе придется начинать жизнь практически заново.
Пропат остался сидеть на песке, изумленно задрав голову и пытаясь уловить на моем лице хоть тень насмешливой шутки. Только какие уж тут насмешки!
В этот момент на дороге, что выходила к реке между двух изгородей, появилось трое мужиков. В одном из них я сразу признал своего знакомца Фрола. Рядом с ним стоял седой старик с темными настороженными глазами, а чуть сзади молодой парень очень высокого, по местным меркам, роста и с широченными плечами.
Завидев нас, троица как по команде остановилась и принялась разглядывать сидящего Пропата. Тот, в свою очередь, с подозрением уставился на подошедших, словно ожидая от них серьезных неприятностей.
Через несколько секунд старик, не поворачивая головы, глухо произнес:
- Да, старуха не обманула, это он!..
В тот же момент вперед вылез широкоплечий парень и загородил обоих своих спутников. Уже из-за его плеча Фрол обратился ко мне:
- Эй, Белоголовый, что это нам бабка Анчупиха рассказывала, будто ты пообещал, что Зверя больше не будет?..
- Ничего я вашей бабке не обещал, - недовольно ответил я, - а сказал, что Зверя я уничтожил...
- Как же уничтожил, когда вон он на песочке сидит...
- Какой же это Зверь?.. - Я недоуменно пожал плечами. - Это человек.
- Нет, - не согласился Фрол, - это Пропат, а Пропат - Зверь...
Тут я разозлился:
- Я просил бабку прислать сюда кого-нибудь умного и с крепкими нервами, а прислали очередного придурка, неспособного человека от Зверя отличить. Ладно, не знаешь ты, как Зверь выглядел, но как человек-то выглядит, ты должен знать?!
- Я знаю, как человек выглядит! Только это Пропат! А Пропат сейчас как человек и выглядит, и говорит, а ночью опять начнет реветь со свистом... - гнул свое упрямый Фрол.
- Знаешь что?! - совсем взъярился я. - Сейчас ты сам у меня заревешь со свистом!
- Ты, мил-человек, не ори и не грози... - неожиданно вмешался в нашу перепалку старик, напустивший на себя некую осанистость. - Ты объясни, почему это ты так уверен, что Пропат опять в Зверя не перекинется? - И дед выглянул из-за плеча охранявшего его парнишищи.
- А может, лучше их обоих сразу прикончить? - задумчивым басом пророкотал этот молоденький деревенский вышибала.
Тут Пропат поднялся на ноги и зарычал:
- Я тебе, щенок, и в своем человеческом облике накостыляю. Для этого мне не надо Зверем перекидываться...
Парень запыхтел и сделал шаг вперед. Но из-за его спины донеслось спокойное стариковское:
- Остынь... - И телохранитель застыл на месте.
Пропат довольно усмехнулся и тут же получил от старика внушение:
- А ты, Пропатушка, не нарывайся... Тебе никто не давал разрешения в деревню возвращаться... А будешь кулаками размахивать, в Некостин тебя отправим, пусть с тобой наместник разбирается.
Старик замолчал, явно ожидая от меня ответа на свой вопрос.
- А ты, дед, что за фигура, у всех ответа требовать и всем рты затыкать? - Мне захотелось разобраться, что же это за старичок такой суровый.
- А я, милок, староста здешний. И мне по закону положено кого надо спрашивать, а кому надо и рот заткнуть... Так что уж будь любезен, ответь на мой вопрос...
Очень мне хотелось отправить старичка со всей его компанией в ближние кустики по большой нужде, но я сдержался, понимая, что староста, как может, защищает общественные интересы. Так что, плюнув на песок, я сквозь зубы доложил:
- На Пропата было наложено заклятие. Из-за этого он и перекидывался Зверем, сам того не желая. И не помнит он, что творил в этом наложенном на него облике, так что с него нечего спрашивать...
Старик вышел из-за спины своей охраны, состроившей недовольную гримасу, и, внимательно меня выслушав, задумался, рассеянно пожевывая собственную губу. Наконец он поднял на меня глаза.
- Хорошо бы, если бы все было, как ты сказал... Только можем ли мы тебе верить? Мы ж тебя совсем не знаем...
- Вон, Фрол меня знает, - ответил я. - Да и зачем мне вас обманывать?..
Фрол тут же подтвердил:
- Да, этот Белоголовый ночевал с нами... На холме, рядом с дорогой...
- Во, видишь, - оживился дедок. - Фрол-то с тобой меньше суток знаком... Мне же представляется, что, чтобы снять наложенное на Пропата заклятие, надо быть о-о-очень сильным чародеем... А если ты в сговоре со Зверем?..
Я еще раз сплюнул на песок. Этот въедливый и недоверчивый дед мне осточертел, да и некогда мне было доказывать ему свою правоту. Взглянув на Фрола, я жестко приказал:
- Немедленно приведи мне мою лошадь! Я не собираюсь задерживаться в этой занюханной и неблагодарной деревушке! - Затем, убедившись, что Фрол бросился бегом выполнять мое поручение, я повернулся к несколько подрастерявшемуся старику: - А ты, староста, подумай вот о чем!.. Почему Зверь не разрушил вашу деревню и не поубивал жителей?.. Почему он нападал только на проезжих?.. Почему он наказал вас, когда вы предупредили проезжавшую девушку?.. Тебе не кажется, что он был специально оставлен здесь, чтобы подстеречь кого-то, ведь эта дорога была основной из ведущих на запад?..
Я сделал паузу, но не дал старику заговорить.
- И еще одно!.. Для того чтобы исполнять должность старосты, надо, конечно, быть осторожным. Но главное - надо разбираться в людях... Лучше, чем это делаешь ты.
Старик открыл рот для того, видимо, чтобы достойно мне ответить, но охрана его опередила:
- Отец, разреши я ему вмажу!.. - И молоденькая гора мышц снова сделала шаг вперед.
Я перевел взгляд на юношу и разъяренно прошипел:
- А ты, молодой хам, мне изрядно надоел!.. Сейчас ты отправишься вон в те кустики думать о недостатках своего воспитания и поведения... - И я тут же прошептал свое «слабительное» заклинание.
Паренек, к полному изумлению старика, неожиданно присел, схватившись своими могучими лапами за живот, заозирался по сторонам и опрометью бросился прямо к указанным мною кустам. Староста только и успел, что вскинуть вслед ему руку.
Вот тут старик испугался по-настоящему. Я прекрасно видел, как у него задрожали руки и губы, как испуганно расширились глаза. И мне стало смешно.
- Что ты трясешься, староста! - попробовал я его успокоить. - Никто здесь не собирается обижать женщин, стариков и детей!
Но мои успокоительные слова только еще больше напугали старика. На его счастье, именно в этот момент послышался лошадиный топот и к реке выбежал Фрол, ведя в поводу моего коня.
Вмиг я оказался в седле и направил коня к броду. Но сразу же услышал за спиной голос Пропата:
- Белоголовый, возьми меня с собой...
Я остановил лошадь и оглянулся. Пропат стоял в двух шагах от меня и просительно смотрел мне в глаза. В общем-то можно было взять попутчика - вдвоем, как говорится, веселее, но я не знал, что ожидает меня впереди, а втравливать человека в собственные неприятности мне не хотелось. Однако Пропат по-своему оценил мои колебания:
- Я все равно здесь не останусь. Даже если они... - он мотнул головой в сторону старосты и Фрола, - ...со временем убедятся, что я больше не Зверь, люди будут считать меня виновным в их несчастьях. И наместник начнет меня таскать по всяким дознаниям, выяснять, что во мне от Зверя осталось! Да и зачем мне здесь оставаться? Семьи у меня нет, родни тоже, почитай, не осталось, а какая осталась, за родного меня не считает... Так что ничто меня здесь не удерживает... Возьми меня с собой, я тебе пригожусь, да и должен я тебе за то, что от Зверя меня освободил...
Я начал сдаваться, и Пропат сразу это почувствовал - в его глазах зажглась надежда.
- Ну, в общем-то я не против, иди со мной... Только я ведь на лошади и поеду быстро - спешить мне надо. Пешком ты за мной не поспеешь, а лошади здесь мы не достанем...
При этих словах мужик радостно улыбнулся:
- Это ты не беспокойся, я от тебя не отстану... - В тот же момент раздался знакомый негромкий хлопок и вместо, здоровяка Пропата около меня оказался огромный матерый волчище. Переступая своими здоровенными лапами, он повернулся в сторону своих бывших односельчан и глухо зарычал, обнажив острейшие клыки. Те испуганно попятились к открытой в изгороди калитке. Волчара презрительно тряхнул головой, повернулся ко мне и выжидательно посмотрел мне в лицо внимательными карими глазами. Мой конь чуть всхрапнул, но в целом довольно спокойно отнесся к неожиданному появлению рядом с ним матерого хищника.
Я, взглянув на застывшее в сторонке местное население, третий раз плюнул на прибрежный песок и пустил лошадь в воду. Волк, держась несколько сзади и в стороне, без колебаний бросился за мной в реку.
Брод оказался неглубоким, так что я даже не замочил сапог. «Интересно, - подумал я, выбираясь на противоположный берег, - зачем они, имея такой отличный перекат, городили над рекой мост?» И в этот момент из-за реки донеслось:
- Эй, Белоголовый!..
Я оглянулся. У самой воды одиноко стоял Фрол. Ни старика, ни его мускулистого охранника не было видно. Фрол, приложив ладонь козырьком ко лбу, смотрел нам вслед. Увидев, что я обернулся, он заорал:
- Ты прости нас, Белоголовый... Это не мы такие поганые, это наш страх такой поганый!.. Легкой дороги - гладкого пути тебе, Белоголовый!..
Я махнул Фролу рукой и пустил коня по тропе привычной скорой рысью. Чуть сзади и в стороне, прямо по траве и кустам за мной следовал огромный мокрый волчище, неспешно перебирая здоровенными лапами. Он бежал не спеша, словно проделывая послеобеденный моцион, но при этом ни на шаг не отставая от моего коня.
День стоял прекрасный, местность вдоль нашего пути была безлюдной, так что мы продвигались вперед достаточно быстро, не встречая каких-либо помех. Остановились мы лишь однажды, когда солнце перевалило за полдень. Я решил, что нам необходимо перекусить, а моему скакуну немного отдохнуть. На обед мой спутник явился с роскошным зайцем в пасти и, перекинувшись человеком, отлично запек свою добычу в углях костра, обмазав ее мокрой глиной.
Насытившись, мы растянулись в тени деревьев на травке, и я спросил Пропата:
- Слушай, ты хвастался, что доходил до самого западного болота? - Пропат утвердительно кивнул.
- А далеко от этого болота до западной Границы?
- Так это болото к самой Границе и примыкает... - быстро ответил Пропат.
- И когда мы до этого болота доберемся? - продолжил я свои расспросы.
- Сегодня к ночи, - сразу же ответил мой спутник, - если барон Кузел не помешает.
- Что за Козел? - удивленно спросил я.
- Не Козел, а Кузел, - с усмешкой поправил меня Пропат. - Тут по пути стоит один очень старый замок, в котором и обретается этот барон. Вообще-то он и не барон никакой... Его давний предок осел около болота сразу после Всеобщей Войны. Сумел собрать кое-какой сброд и отбить все атаки на свой замок, хотя не слишком-то его и атаковали. С тех пор и правят Кузелы берегом граничного болота. Ну а поскольку развлечений у барона маловато, он хватает всяких проезжих и тянет их к себе в замок.
Пропат усмехнулся и покрутил головой:
- Он, правда, никого не обижает. Напоит, накормит и дней пять-шесть расспрашивает, что в мире происходит. Самому-то ему от болота далеко уходить нельзя - его род до сих пор вне закона числится. Так у нас некоторые мужички приноровились по несколько раз ему в лапы попадать... Поесть-попить вволю... Но вот если его Козлом назвать, очень сердится. Даже выпороть может приказать... А зачем тебе к болоту-то надо? - закончил Пропат свой рассказ вопросом.
- Так мне не к болоту надо, - спокойно ответил я, хотя знал, что для местного жителя мое путешествие покажется, а может, и окажется, невозможным. - Мне к Границе надо...
- Так к Границе надо было идти в обход. Через болото к Границе не выйти...
- Почему?.. - настороженно поинтересовался я.
- Нет пути через болото к Границе.
- А в обход идти сколько по времени будет?
Пропат на секунду задумался, а потом неуверенно ответил:
- Ну, если поспешить, суток за шесть можно уложиться... Только зачем тебе к Границе-то, что ты там ищешь?
- Мне, мой дорогой друг, за Границу надо, в Болото!
Пропат сел на траве и ошарашенно уставился на меня:
- Как же ты через Границу пойдешь, когда Граница непроходима!!!
Тут пришла моя очередь усмехнуться:
- Да у меня есть кое-какие особенные способности... Так что, я надеюсь, у меня этот переход получится...
Пропат недоверчиво покачал головой, и неожиданно его глаза загорелись какой-то мыслью.
- Ну и пойдем в обход!.. Там мы Границу и перейдем!
- А ты со мной собираешься?! - удивился я.
- Конечно! - Пропат в возбуждении вскочил на ноги. - Моя бабка мне говорила, что если простой человек из нашего мира сможет Границу пересечь, все Границы исчезнут! Вот мне и хочется проверить, так ли это!
- Хм... - Я пожал плечами. - Ну, проверяй, я не возражаю... Только в обход я идти не могу. Мне необходимо пересечь Границу в ближайшие два дня, так что я иду напрямую...
- Да почему?! - воскликнул Пропат. - Какая разница - днем раньше, днем позже, главное - Границу пересечь!
- У меня, видишь ли, там свидание назначено, - невесело улыбнулся я, - и опаздывать мне никак нельзя!
Тут мой спутник совсем обалдел:
- Свидание!.. За Границей!.. Да как ты мог договориться о таком свидании!..
- Мне передали приглашение... - попытался отшутиться я.
- Кто! - буквально завопил Пропат. - Кто смог пересечь Границу, чтобы передать тебе приглашение?!
- Хто, хто, дед Пихто! - разозлился я. - Много будешь знать - мало будешь жить!
Пропат осел, как сдутый воздушный шарик. - Ладно, не обижайся, - постарался я ободрить его. - Я и сам иду на ощупь, сам далеко не все понимаю, а ты хочешь, чтобы я тебе все объяснил...
Пропат несколько скованно улыбнулся:
- Это я - завелся из-за твоего обещания перевести через Границу... - И он задумался.
- Ну, что приуныл, - улыбнулся я.
- Я не приуныл. - Он задумчиво поскреб щеку. - Я думаю, в каких обликах нам лучше пробираться к болоту, чтобы подручные Кузела нас не засекли... И как болото пересечь. Оно хотя и не широкое, но его и перелететь сложно, а уж по земле...
- Это ты можешь не обдумывать, - небрежно бросил я. - Я буду двигаться вот в этом самом виде...
- Не, так ты не пройдешь... - убежденно высказался Пропат.
- Именно так и пройду, поскольку другого обличья все равно не имею...
- Как это?! - в очередной раз изумился Пропат.
- А вот так... - спокойно ответил я.
- Так ты что же, одноликий?!
- Ага...
- Но ведь все одноликие, оставшиеся после разрушения Храма Великого-Сущего, умерли!..
- А я не от Великого-Сущего остался, я всегда таким был, - и, глядя на удивленную физиономию своего спутника, добавил: - Да ты, должно быть, слышал об одном таком одноликом друге вашего Многоликого...
И тут в глазах Пропата мелькнуло мгновенное понимание и он чуть ли не благоговейно прошептал:
- Белоголовый!.. - Его сомнения и вопросы мгновенно пропали.
- Угу, именно Белоголовый, - с улыбкой подтвердил я, только немного постаревший.
Я встал и коротко бросил, прекращая прения:
- Все, хватит валяться, пора в путь.
И снова нам навстречу бежали освещенные ярким осенним солнцем деревья. И снова мой конь всхрапывал порой, косясь своим выпуклым глазом на мелькавшую сбоку в кустах быструю серую тень.
День уже догорал, когда невысокий и негустой лесочек, среди которого мы двигались, неожиданно кончился и моя лошадь остановилась на берегу бескрайнего болота.
Это было очень странное болото. Оно начиналось узкой полосой темно-бурой стоячей воды и имело четко очерченные берега. Словно кто-то провел огромным карандашом неровную черту и по разные стороны от этой черты обосновались совершенно различные миры. За нашей спиной тихо шелестели под легким вечерним ветром начинавшие желтеть листочки деревьев и стелилась по земле короткая мягкая трава, выбрасывая из себя невысокие кучерявые кустики. А впереди расстилалось мертвое пространство, покрытое бурыми, пожухлыми нитями бывшей травы, из которой торчали обломанные полусгнившие стволы деревьев, корявые ветви, напоминавшие повалившиеся кладбищенские кресты. Этот унылый пейзаж дополняли разбросанные, зеркально гладкие окна почти черной воды, вскипавшей порой пузырями выбрасываемого газа.
Все пространство над болотом было заполнено белесой ядовитой пеленой, висевшей над самой поверхностью плотным облаком, постепенно истончавшимся и исчезавшим высоко в сером небе. Самое интересное заключалось в том, что эта пелена стояла размытой полупрозрачной клубящейся стеной сразу за черной чертой неподвижной воды, но не переползала на живой берег.
Теперь я понял, что имел в виду Пропат, говоря о полете над этим болотом.
Солнце уже скрылось за горизонтом, когда мы разбили лагерь и поужинали. Пропат, ковыряя в зубах заостренной веточкой, задумчиво рассматривал быстро погружающееся в темноту болото. Скоро только багровые отблески нашего небольшого костерка, перепрыгивая через черное зеркало граничной воды, выхватывали из темноты мертвечину болота.
На нашей стороне раздавались привычные звуки ночного леса - стрекотание сверчков, редкие нестройные крики лягушек, несколько неожиданные осенью, нечастое хлопанье крыльев птицы, вспугнутой ночной тенью, а над чернотой болота висела тяжелая мертвая тишина.
Пропат вызвался подежурить первую половину ночи, и я, хотя и считал это напрасным, не стал возражать. Мне показалось, что ему просто хочется побыть одному и подумать о тех переменах в его жизни, которые принес ему этот день. Я уже собрался отправиться в палатку, как вдруг из темноты в освещенный круг вступили двое довольно странно одетых людей.
Их широкие свободные штаны, стянутые на поясе и щиколотках, больше всего напоминали самые обыкновенные шаровары, хотя они и были изготовлены из плотной тяжелой ткани. Под штанами нахально желтели невиданные мной раньше... лапти. Кроме штанов и лаптей, на обоих ребятках были надеты прямо на голое тело овчинные безрукавки нестриженым мехом наружу, так что в своей верхней части они напоминали не то медведей, не то троллей. На головах оба имели столь же мохнатые шапочки, с узкими ушками, кокетливо завязанными под подбородком. На поясе у них висели длинные, кривые и, судя по тому, как оттягивались их пояса, очень тяжелые сабли.
Выйдя на свет, один из прибывших молча почесал свою шапку, а второй, видимо, старший в этой паре, коротко приказал:
- Поехали!..

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- Ну вот... - проворчал Пропат, не двигаясь с места, - я же предупреждал...
Я несколько секунд разглядывал эти два пугала, а потом недовольно произнес:
- Ничего себе!.. Заявляются какие-то бомжеватые личности, и ни с того ни с сего - «поехали»! Куда поехали?! Зачем поехали?!
- А то ты не знаешь?.. - нагло ухмыльнулся тот, что начал разговор. Молчавший снова поскреб свою шапку.
- А то - знаю?.. - не менее нагло ухмыльнулся я в ответ.
- Ну тогда объясняю для таких темных, как ты, - посерьезнел говорливый. - Вы должны проследовать с нами в фамильный замок барона Кузела, поскольку находитесь на его земле, поскольку на его земле вне замка ночевать запрещается!
При этих словах оба башибузука гордо подбоченились, поднимая авторитет местной власти.
- Какой такой барон Козел?! - удивился я, не обращая внимание на предупреждающий взгляд Пропата. - Откуда у этого Козла права на эту землю?! Пусть предъявит официально заверенную выписку из государственного кадастра земель!
- Чего предъявит?! - растерялся старший, а его помощник, стараясь быть полезным начальству, вполголоса подсказал:
- Просит показать какую-то письку от какого-то кастрата...
- Заткнись! - рявкнул начальник на съежившегося подчиненного и, повернувшись ко мне, потребовал: - А ну, повтори, что сказал?!
- Уши сначала развяжи, - нагло заявил я ему, - а то снова ничего не поймешь!
Физиономия у башибузука начала багроветь. До него наконец дошло, что я просто издеваюсь над ним.
- Ах ты, значит, так?! - угрожающе зашипел он, вытягивая из ножен свою кривую «селедку». - Ты, значит, барона Кузела Козлом называть, да еще какого-то кастрата от него требовать?! Ну!.. Ну, быть тебе поротым... - И он сделал шаг вперед.
Я быстро переплел особым образом пальцы правой руки и дунул с ладони под ноги разъяренному сабленосцу. Обе его ноги до щиколоток провалились в траву, и по его натужному кряхтенью стало ясно, что он не может освободить свои лапти из удерживающей их земли. Пару минут он пыхтел и поругивался, пытаясь сделать хотя бы шаг, а потом неожиданно заорал на топтавшегося рядом адъютанта:
- Чего, как лошадь, с ноги на ногу переступаешь! Давай помоги выбраться, я в какую-то липкость вляпался!
Он, похоже, не понял, что в «липкость» эту я его определил.
Помощничек спрятал назад в ножны свою сабельку и, ухватив начальничка за тело под протянутые белы рученьки, дернул с такой силой, что я испугался, как бы он не оторвал своему руководству быстры ноженьки. Во всяком случае, коленках у старшего явственно что-то хрустнуло, а последовавший за этим вопль перебудил все болото.
- Да ты что ж это творишь, харя твоя безголовая! Ты зачем мне ноги из тела выдергиваешь!.. Ты что ж, думаешь, меня новые отрастут?..
- Так я того... - попыталась объяснить свое усердие бедовая харя. - Я тока дернул чуть-чуть...
- Что б тебя так твои дети каждую ночь дергали!.. - снова завопило начальство, а затем вдруг совершенно споконым голосом приказало: - Давай разувай меня!..
Подчиненный недоумевающе поскреб свою шапку, а по том нырнул под ноги начальству и, задрав тому брючины до колен, принялся быстро разматывать у него на ногах онучи. Скоро белые лоскуты обмоток лежали на земле, но ступни не собирались покидать уютных гнездышек лаптей. И верно, я ж не лапти к земле приковал, а ноги.
Начальство, может быть, и расстроилось своей неудачей но совершенно не растерялось. Последовал новый короткий приказ:
- Беги за подмогой!.. Приведешь восемь человек, да за хватите две лопаты. Четверо будут меня откапывать. А остальные поведут этого, говоруна... - он ткнул обнаженной саблей в мою сторону, - ...с его дружком в замок. Быстро!..
- Ага!.. - бодро откликнулся младший башибузук и кинулся в ночной лес. А вслед ему полетело мое маленькое наставление, произнесенное негромким речитативом. Теперь этот бедолага должен будет до рассвета бегать невдалеке от нашего лагеря, а я вполне мог позволить себе немного соснуть, в чем после прошлой ночи очень нуждался.
Я залез в свою палатку, сопровождаемый удивленным взглядом своего «дружка» Пропата, и через минуту заснул сном младенца.
Больше в течение ночи никаких, тревожащих сон, случае не произошло, и я, прекрасно выспавшись, поднялся вместе с ясным солнышком.
Снаружи Пропат мирно спал у прогоревшего костерка, а наш незадачливый поимщик храпел, лежа на спине и уставив в светлеющее небо коленки прилипших к земле ног. В стелящемся над землей утреннем тумане размытой тенью маячила моя дремавшая лошадь.
Я умылся, быстро развел огонь и подвесил над ним котелок с запасенной водой. Затем подошел к коню и внимательно осмотрел его. Вернувшись к костру, я приготовил несколько бутербродов и всыпал в закипевшую воду заварку. В этот время проснулся Пропат, и когда он, умывшись, присел у костра, завтрак уже стоял на «столе», в смысле - лежал на траве. Я налил чаю в еще одну кружку, взял кусок хлеба с ломтем ветчины и подошел к приспешнику барона Кузела.
Едва я остановился над его неловко лежащим телом, как он прекратил храпеть, открыл глаза и уставился на меня непонимающим взглядом. Потом до него дошло, что перед ним стоит его ночной насмешник, и он неловко, но достаточно быстро поднялся на свои прилипшие к земле ноги. И первое, что он сделал, утвердившись в вертикальном положении, это схватил меня за рукав и злорадно заорал:
- Попался, господин насмешник!..
- Осторожно, а то я тебе на голые ноги могу кипятком плеснуть... - добродушно предупредил я рьяного служаку. С утра он был догадлив и тут же отпустил мой рукав. В благодарность за это я сунул ему в руки кружку с чаем и краюху хлеба с мясом.
- Подкрепись, а то не сможешь службу исполнять... - Я похлопал его по косматому плечу. Он в ответ похлопал еще заспанными глазами и тут же впился зубами в бутерброд.
Мы с Пропатом быстро прикончили свой завтрак и свернули лагерь.
Когда мы были готовы к выходу, я подошел к молчавшему башибузуку.
- Мы сейчас уйдем, а ты часика через два кричи громче, вон товарищ бродит где-то здесь неподалеку, он сможет тебе помочь. Раньше кричать не стоит, он все равно тебя не услышит... - Я внимательно взглянул ему в глаза, стараясь, чтобы он вполне усвоил мои наставления. - Да, вот еще что. Откапывать тебя не надо, ноги твои постепенно сами собой отклеятся...
- Ты откуда знаешь?.. - неожиданно поинтересовался он.
- Так я ж их сам приклеил, - пожав плечами, ответил я и, не обращая внимания на дальнейшие его вопросы, вернулся к Пропату, стоявшему рядом с лошадью.
Мы двинулись к болоту как раз в тот момент, когда из-за горизонта показался краешек огненно-красного солнца. Окружавшая нас крошечная рощица сразу стала веселой и приветливой, а темневшее впереди болото еще больше помрачнело. Мы приблизились вплотную к черной стоячей воде границы и остановились.
- Значит, так, - обратился я к своему спутнику. - Если я разгоню этот ядовитый туман, ты сможешь перелететь через болото?
- Конечно, - тут же ответил он. - Только ты-то сам как будешь перебираться?
- Это вопрос другой, - медленно проговорил я, оглядывая болото внимательным взглядом. - Главное, тебя переправить...
Посчитав кое-что в уме, я взглянул на Пропата и сказал не терпящим возражения тоном:
- Ты летишь точно на запад и ждешь меня на той стороне болота. Я пойду напрямую и выйду к тебе. Это займет определенное время, но ты ни в коем случае не суйся в болото, даже если тебе покажется, что я тебя зову на помощь!
- Почему? - удивился он.
- Потому что это не простое болото, и оно может выкинуть самый неожиданный фокус... Ты все понял? - Я впился в лицо своего товарища своим самым строгим взглядом. Тот судорожно сглотнул и молча кивнул мне.
- Тогда начнем... - задумчиво проговорил я.
Привязав уздечку коня к торчавшему из травы тонкому стволику обломанного деревца, я плеснул в ладонь немного воды из своей фляжки и принялся читать старое шаманское заклинание воздушного вихря. При этом я, по всем правилам науки Крайнего Севера своей Родины, кропил воду с ладони, очерчивая каплями круг.
Уже через несколько секунд в нескольких метрах передо мной стлавшийся над болотом туман начал закручиваться гигантской спиралью, постепенно убыстряя скорость своего вращения. Огромная воронка повисла над мертвой поверхностью болота, втягивая в себя клочья тумана, космы гниющей травы, покрывая рябью черное стекло болотных окон. А потом эта воздушная юла двинулась к западу, прочерчивая своим острым концом ясно видный след на неподвижной поверхности болота.
- Давай! - скомандовал я, не оборачиваясь.
В тот же момент позади меня раздался слабый хлопок и из-за моего плеча, тяжело взмахивая крыльями, вылетел большой черный грач. Птица, без раздумий и сомнений, направила свой полет следом за уходящим смерчем, постепенно превращаясь в черную уменьшающуюся точку. Когда она исчезла вдалеке, я взял узду своего коня и повел слегка упирающееся животное к границе болота. А сзади меня раздавались какие-то невнятные крики, видимо, боец барона Козела пытался меня о чем-то предупредить. Через мгновение я вступил в полосу черной воды, очерчивающей границу болотной магии.

* * *

Едва я пересек границу, как мир вокруг меня мгновенно изменился.
Небо стало светло-серым, а солнце, едва показывавшееся из-за горизонта позади меня, прыгнуло вверх по небосводу на половину своего пути к полудню и превратилось в черный диск. Все вокруг залил пронзительно-белый свет, так что поверхность болота превратилась в белоснежную равнину, из которой торчали тонкие угольно-черные стволы наклонившихся сломанных деревьев, редкие голые черные штрихи камышинок и высокой болотной травы. Эти черные мертвые остатки растительного мира отбрасывали на белоснежную поверхность болота странно изломанные белые тени. Я не мог понять, как можно видеть белые тени на еще более белом, тем не менее ясно видел их.
При каждом шаге мои ноги до половины голени легко погружались в холодную белую твердь, не вызывая никакого вол нения на поверхности, как будто я протыкал ногами матово стекло и оно глотало мою плоть, не испытывая при этом какого-либо беспокойства. Именно это безразличие окружения позволяло мне ускорить шаг. Оно требовало неспешности и я подчинился этому требованию.
Конь мой брел за мной, безразлично переставляя ноги, я неожиданно заметил, что ни его, ни мое тело теней не отбрасывают, словно мы были абсолютно прозрачными для лучей этого черного светила... И еще... В этом странном мире, казалось, полностью отсутствует время. Мы шли и шли, размеренно переставляя ноги, а черное солнце все так же неподвижно висело у меня за спиной, как будто секунды, минуты, часы не хотели протекать через этот, залитый пронзительным светом мир. Вокруг нас царили безмолвие и неподвижность.
Чтобы хоть как-то разбить этот стасис, я попытался считать свои шаги, но через минуту понял, что как в вальсе отсчитываю «раз, два, три», «раз, два, три», «раз, два...».
Я не знаю, как долго пришлось нам шагать, но наконец на линии горизонта возник некий странный излом. Доселе ровная черта между светло-серым и белым вдруг образовался пик, словно белизна подпрыгнула в одном месте. И этот пик начал медленно расти, показывая, что все-таки к чему-то приближаемся.
Еще через некоторое количество шагов я понял, что направляюсь к некоему холму, самым постыдным образом нарушившему изысканное однообразие абсолютно плоской равнины. Мы отшагали еще несколько тысяч шагов и вплотную приблизились к белоснежной возвышенности. И тут понял, что не смогу подняться на нее. Мои ноги все также ступали по плоской равнине, а мое тело начало постепенно погружаться в белоснежную, медленно поднимающуюся поверхность. Вот ее обрез поднялся до середины бедер... до пояса... до груди... Когда белый холм накрыл меня с головой, я закрыл глаза, продолжая свое почти автоматическое движение на запад.
«Я всегда умел держать направление без всяких ориентиров...» - мелькнула в моем сознании какая-то посторонняя мысль. Ноги мои все так же переступали, высоко поднимая колени и неся мое тело вперед, а мысли замерли. Все, кроме одной - «раз, два, три», «раз, два, три», «раз, два...».

* * *

И в этот момент чья-то тяжелая рука ударила меня по лицу.
Я открыл глаза и обнаружил, что стою на узкой, не более пары десятков метров, полоске зеленой травы.
Судя по высоте солнца, я был в пути не более двух-трех часов. Позади меня чернела знакомая полоса темной воды, ограничивающая территорию болота, впереди, насколько это ни покажется поразительным, начиналась песчаная пустыня, а прямо передо мной стоял... встревоженный Пропат.
Едва поняв, что я воспринимаю окружающее, он зачастил басом:
- Ты вышел из болота и, не останавливаясь, продолжал идти вперед с закрытыми глазами. Я тебя звал, пытался остановить, но все было бесполезно! И тогда я тебя ударил... слегка... - Он был очень смущен и встревожен. И я улыбнулся ему.
- Огромное тебе спасибо!.. Если бы не ты, я так и шагал бы до самого края мира... Или до тех пор, пока не свалился бы от усталости...
Пропат облегченно вздохнул и смущенно забормотал;
- Да чего там... Я, если что, всегда пожалуйста...
Наконец, усилием воли стряхнув с себя смущение, он резко повернулся в сторону пустыни и сказал своим обычным баском:
- Вот она, Граница...
Я тоже посмотрел на желтеющие барханы. Они казались какими-то неестественными в такой близи от зелени травы и темной воды болота.
- Значит, ты уверен, что это Граница? - задумчиво переспросил я.
- Конечно, уверен!.. - твердо ответил он. - Я же не первый раз ее вижу!..
- Ну что ж, - я улыбнулся, не ожидая от Границы больших неожиданностей и впечатлений, чем от болота, - пошли...
Я сел в седло, а Пропат снова перекинулся волком, и мы двинулись к расстилавшимся впереди пескам. На самом краю зеленеющей травы я на несколько секунд задержался, чтобы внимательно рассмотреть предстоящую нам дорогу и мысленно наметить трассу движения. Неподвижные желтые пески лежали чуть поднимающейся к горизонту равниной. Однако ясно разглядеть эту равнину можно было всего метров на двести с небольшим вперед. Дальше все затягивалось чуть струящейся в горячем воздухе желтоватой дымкой. Казалось, там, под совсем не осенним тяжелым солнечным зноем, пески плавятся, выдавливая из себя желтоватый колышущийся пар.
Как раз почти на границе видимости из желтого песка торчал обломок какой-то буроватой скалы. Именно на него я решил и ориентироваться.
Я толкнул каблуками сапог лошадиные бока, и копыта моего коня ступили на песок пустыни, сразу утонув в нем до половины. Сопровождавший меня волк на секунду замер на последней зеленой траве, словно принюхиваясь к чему-то чужому, и тоже сделал первый нерешительный шаг.
В ту же секунду раздался негромкий хлопок и Пропат принял свой человеческий облик. Я удивился такому решению, но его ошарашенный вид подсказал мне, что эта трансформация произошла помимо его воли.
- Что случилось? - встревоженно поинтересовался я.
- Сам не пойму!.. - пожал он плечами. - Со мной такого никогда не было... Такое ощущение, что я не могу удержаться в нечеловеческом облике, что-то меня из него выбрасывает. И ты знаешь, я не способен принять ни один из доступных мне обликов, кроме человеческого...
- А ты попробуй еще раз... - сочувственно предложил я.
- Я и пробую!.. Только ничего не получается!.. - начал раздражаться он.
Я соскочил на землю и взял его за руку.
- Знаешь что, пойдем-ка пешком. И держись за меня. В конце концов мы не знаем, что именно мешает вам пересекать Границы.
После этих слов Пропат с испугом взглянул на меня и вцепился в мой рукав. Дальше мы пошли пешком, проваливаясь по щиколотку в мелкий сыпучий песок.
Пройдя не больше двадцати шагов, Пропат начал как-то странно озираться и постепенно замедлять движение. Скоро он совсем остановился и твердо заявил:
- Мы идем не в ту сторону!..
- Почему?.. - удивился я, обломок бурой скалы - принятый мной ориентир - по-прежнему виднелся прямо впереди.
- Нам нужно шагать прямо! - уверенно ответил Пропат, махнув при этом рукой вправо, - а мы слишком сильно забираем влево!.. Так мы скоро повернем назад!..
- Ты ошибаешься... - мягко возразил я, - мы направляемся вон к тому бурому камню, который торчит впереди... - И я указал на свой ориентир.
- Да?.. - неуверенно переспросил Пропат. И нехотя согласился: - Ладно, пошли...
Однако уже через несколько шагов он снова начал тянуть меня вправо, утверждая при этом, что идет к тому самому обломку, на который я указал. Мне пришлось остановиться. Я развернул Пропата лицом к себе и, пристально глядя ему в глаза, как можно убедительнее заговорил:
- Магия Границы старается развернуть тебя. Пойми, вам не удается преодолеть Границу именно потому, что вы теряете ориентировку. Вернее, не теряете, это магия Границы сбивает ее. Именно это заставляет вас возвращаться или кружить в песках до изнеможения! Сейчас ты крепко зажмуришь глаза и я поведу тебя. На меня эта магия не действует, и я смогу перевести тебя через Границу. Какие бы сомнения тебя ни грызли, следуй за мной! Понял?
Он утвердительно кивнул головой, но в его глазах уже плясали чертики сумасшествия. Он очень хотел мне верить, но уже не верил! И все-таки в нем достало силы зажмурить глаза и крепко стиснуть мою руку.
Мы снова двинулись вперед, но через несколько шагов его рука задрожала и он снова рванулся вправо, едва меня не повалив. Когда ему не удалось повернуть меня туда, куда гнала его магия, он с горячей убежденностью заговорил:
- Мы идем не в ту сторону! Неужели ты не видишь, что мы уже сделали почти полный круг и впереди снова видна трава! Вон, посмотри, ее так хорошо видно! А нам надо идти вот в этом направлении! Вон же лежит тот камень, про который ты говорил!..
При этом глаза его были плотно зажмурены, а все тело вздрагивало словно в ознобе.
Я, не отвечая на его вопли, продолжал тянуть его за собой, однако это становилось с каждым шагом все труднее. Он все сильнее упирался и не умолкая доказывал необходимость свернуть. Наконец, он просто заорал:
- Ну куда ты меня тянешь! Ты что не видишь, что мы идем к обрыву! А над обрывом кружат какие-то большие хищные птицы и... Слушай, неужели ты не чувствуешь, как оттуда воняет!.. Это же трупный запах!.. Там догнивают останки таких же, как ты, упрямцев.
И тогда я понял, что мне не справиться с его неудержимым стремлением повернуть назад, он был слишком силен. У меня оставалась единственная возможность перейти Границу вместе с Пропатом - оглушить его и погрузить на лошадь. Я очень не хотел этого делать, но он не оставлял мне выбора.
Глаза моего буйного спутника были по-прежнему закрыты. Я размахнулся левой рукой, но в этот момент раздался знакомый негромкий хлопок и в моей руке вместо человеческой ладони оказалось извивающееся змеиное тело!
Я чисто инстинктивно отбросил от себя обвивавшую мою руку двухметровую змею, и та пестрым извивающимся ручейком устремилась вправо, все больше и больше забирая назад.
Скоро она скрылась между невысоких барханов, а спустя пару минут я услышал новый хлопок, и песок выбросил из себя человеческую фигуру, которая быстро, почти бегом, бросилась к еще видневшимся позади зеленым кустикам предграничья.
Я пожал плечами: «Что ж, значит, не Пропату суждено первому пересечь древнюю Границу...»
Взобравшись в седло, я не торопясь двинулся к облюбованному мной камню.
Чем ближе я подъезжал к своему ориентиру, тем сильнее занимала меня мутная желтоватая пелена, скрывавшая мой дальнейший путь. Она не двигалась и не становилась прозрачнее по мере моего приближения. Наоборот, жарко струящийся воздух, наполненный, казалось, неким песчаным выпотом, превращался в занавес, раскинувшийся от края до края песчаной равнины и пропадавший где-то высоко в синеве неба за редкими облаками.
Скоро я оказался в двух шагах от этого струящегося занавеса и, спустившись на землю, осторожно приблизился к нему. Ни какого-то особенного жара. Ни движения воздуха я не ощутил. Мои органы чувств, кроме зрения, даже в обостренном состоянии не отмечали наличия какой-либо преграды. И тогда я, потянув за собой коня, сделал шаг внутрь этого непонятного явления.
Со всех сторон меня охватил желтый струящийся и переливающийся огонь. Его длинные языки облизывали мое тело, не причиняя мне ни малейшего вреда. Я шагал сквозь пламя песчаного цвета, а оно беззвучно обтекало меня, как ненужную ей, случайно занесенную в ее переливающееся нутро частичку.
Я сделал внутри этого феномена всего четыре шага и...
...И оказался на голой песчаной равнине, которая обрывалась в трехстах с небольшим шагах впереди меня. Невдалеке, чуть правее от принятого мной направления начинались лесистые предгорья, а слева, у недалекого горизонта, виднеюсь темная мокрая полоса, которая, покидая песок пустыни, превращалась в небольшую, но достаточно многоводную реку. И текла эта река как раз в сторону пустыни!
А позади меня вставал жарко струящийся воздух, наполненный цветом окружающей песчаной равнины!
Я вздохнул и снова взобрался в седло. Оглядевшись с высоты своего коня, я развернул его в сторону гор. Мне до черта надоели пустыни и болота, я хотел в Богом проклятые горы!

5. БОЛОТО

...Не слишком ли мы привыкли к избитой мысли о том, что русский язык «великий и могучий»? Кто из нас хоть раз в жизни не повторил с гордостью высказывание одного не слишком древнего мыслителя о том, что французский язык - это язык любви, немецкий - язык философии, а русский - язык поэзии!
А кто из нас вспомнит, когда он последний раз пользовался поэтическими возможностями русского языка? Вот, например, как можно опоэтизировать по-русски простое русское слово «болото»?..

- Благодарение Морю, наш господин справедлив и милостив, не то что господа с равнины или из пустыни!
Я автоматически оглянулся назад и бросил взгляд на еще видневшиеся с высоты предгорий пески Границы.
- Нет, это не пустыня! Это так, песочек! А вот южнее, там, где солнышко припекает, вот там-то настоящая пустыня! Говорят, до Войны эта пустыня тянулась на много миль, до самого южного моря, которое тогда называли океаном - такое вот странное, не очень понятное название. Но и теперь эта пустыня - очень неприятное место. Я там был дважды с поручениями от своего господина... Б-р-р-р!
Мой случайный попутчик так передернул плечами, что чуть не свалился со своего осла.
Мы не спеша продвигались по дороге, петлявшей по предгорью и медленно поднимавшейся все выше и выше. Я выехал на эту дорогу, а вернее, на тропу, которой она начиналась, почти сразу после того, как покинул приграничную пустыню. Она была узка и безлюдна, но я и не рассчитывал обнаружить многолюдный тракт вблизи от Границы. Тропа, как мне показалось, вилась в нужном мне направлении, а когда она расширилась настолько, что на ней стали видны следы от колес, я полностью уверился в правильности своего выбора.
А еще через некоторое время мой конь нагнал маленького осла, на котором гордо восседал невысокий толстяк, одетый в темно-синий, почти форменного покроя кафтан, расшитый к тому же серебряным позументом, такого же цвета штаны с желтым почему-то кантом, желтые же чулки и башмаки. На голове толстяка красовалась синяя широкополая шляпа.
Услышав позади цокот копыт моего коня, он обернулся и его щекастое румяное лицо сразу озарилось добродушной улыбкой. Как только наши животные поравнялись, он заговорил, и с тех пор, в течение уже почти двух часов, не умолкал, позволяя мне только изредка вставить в разговор одно-два слова или задать короткий вопрос.

Предыдущая страница 21 Следующая страница


Магистр 22

Я уже знал, что толстяка зовут Попур Кашат, что он полномочный поверенный своего господина и возвращается из весьма ответственной поездки на равнину. Он также сообщил мне, что до замка хозяина здешних мест его осел доберется к сумеркам и что меня там примут со всевозможным гостеприимством, так как его господин очень любит свежих людей, а тем более таких опытных и знающих путешественников, как моя милость.
Я не знаю, почему Попур решил, что я опытный путешественник, но разубеждать его не стал. Во-первых, потому, что он все равно не дал бы мне сказать ни слова, а во-вторых, потому, что он в конце концов был прав. И вообще его болтовня была настолько интересна, образна и наполнена информацией, что доставляла мне массу удовольствия.
- Всем хороша наша страна, - продолжал между тем мой говорливый спутник. - Уж мне-то ты можешь поверить - я проехал ее из конца в конец. И только две вещи в ней нуждаются в изменении! Необходимо увеличить ее территорию и уменьшить количество властителей! Ты наверняка знаешь, что нашу страну на хорошей лошади можно проехать с востока на запад за двадцать восемь дней, а с севера на юг - за тридцать. Жителей в ней не больше пятисот тысяч. И что с того, что практически все они в той или иной степени владеют магией, когда на этой крошечной территории хозяйничают девять самовластных властителей! И это если не считать самого самовластного! Это хорошо, что он не имеет ничего, кроме замка, да и тот расположен в весьма отдаленном месте.
Тут Кашат задумался, но всего лишь на секунду.
- Слушай, я раньше как-то не задумывался, а ведь это действительно странно! Верховный правитель страны, обладающий к тому же самой серьезной магической силой, не пытается по-настоящему захватить власть... Вмешивается в дела других правителей только тогда, когда их распри принимают совсем уж чудовищные формы. Да что там говорить, его видели-то последний раз лет двадцать назад, когда он наводил порядок на равнине... Правда, разобрался он тогда со всеми проблемами жестко и эффективно!
В голосе толстяка недоумение быстро сменилось восхищением.
- А к нашему господину верховный правитель всегда относился с особым расположением!.. - Теперь в его говорке преобладала гордость. - По всей стране известно, как он однажды сказал нашему господину: «Серый да синий - лучшие Цвета в мире!»
Он с торжеством посмотрел на меня, и я, усмехнувшись, поддакнул:
- Я тоже после серого больше всего люблю синий цвет...
- А я люблю синий с серебром, - тут же перебил меня толстый Попур, стараясь не упустить инициативу в разговоре.
- Горам он как-то больше всего подходит. Хотя в горах можно отыскать любые, самые прихотливые цвета, на любой вкус, на любую магию... Ты раньше бывал в горах?
- Неоднократно... - уверенно ответил я. - Правда, в ваши горы я забрел впервые...
Честно говоря, окружающий нас пейзаж можно было назвать горным с большой натяжкой. Ни покрытых снегом пиков, ни ледников, ни обрывов и пропастей, таких, как на Земле или в том же Тань-Шао, здесь не наблюдалось. Радовавшие наш глаз горы были лишь немногим больше забайкальских сопок, да стояли потеснее.
Тем не менее толстяк с некоторым недоумением посмотрел на меня, а потом, словно что-то сообразив, заявил:
- Ну, юго-западные прибрежные меловые холмы вряд ли можно назвать, горами!..
Я прикусил язык... Это ж надо, совершенно не зная географию страны, пускаться в рассуждения о своих горных походах. Не рассказывать же этому толстяку о своих хождениях за три мира!..
А Попур продолжал свою болтовню, живо объяснив самому себе мою оплошность:
- Хотя, если настоящих гор никогда не видел, и те холмики можно назвать отрогами! Я слышал, как тамошние рыбаки гордо говорят «в наших горах»! А ты, значит, оттуда родом?..
На этот раз я был начеку и ответил очень обтекаемо:
- Да нет, вообще-то я с равнины...
Он не стал уточнять, откуда именно, зато задал другой, не менее каверзный вопрос:
- И, как полный человек, чем занимаешься?..
Я уже слышал такое словосочетание - «полный человек», но не мог сразу сообразить, где и когда. Еще более встревожившись, я сделал вид, что не расслышал последнего вопроса, а поинтересовался в свою очередь:
- Это что ж за гора такая странная?! Я такого никогда не видел!.. Почему она вся синяя?!
Попур Кашат повернулся в указанном мной направлении. Впереди, из-за поворота дороги, выплывала высокая гора, густо заросшая странным лесом чисто синего цвета. На вершине этой необычной горы виднелись постройки такого же синего цвета.
- Это и есть Синергия! - гордо воскликнул Попур, слегка подпрыгнув в седле. - На вершине замок моего господина, а вся гора покрыта синими реликтовыми лесами! Это главное наше богатство! Любой правитель с равнины отдаст половину своей территории за одно синее дерево!
- Хм, - недоверчиво скривил я губы, - неужели никто не додумался рассадить у себя такой лес?..
- Синий реликтовый лес не растет нигде, кроме Синергии! - высокомерно бросил толстяк и пнул пятками башмаков своего осла в пузо. Тот сразу прибавил ходу.
Наверное, я и сам мог догадаться, что синий лес нигде, кроме этой горы, не растет. Все остальные горы - и те, которые остались позади, и те, что вздымали свои вершины по бокам и впереди, - были привычно зелеными.
С того момента, как Синергия показала нам свой синий бок, разговорчивость моего попутчика значительно пошла на убыль. Он поторапливал своего осла и время от времени шумно вздыхал. Только приблизившись уже к самому началу подъема на вожделенную гору, он повернулся ко мне и с радостной улыбкой бросил:
- Сегодня я буду ночевать дома!.. Две недели был в дороге... Вот мои обрадуются...
После этих слов я с отчетливой завистью посмотрел на толстяка. Хотел бы я сейчас подъезжать к Москве!.. Пусть даже на осле!.. Я живо представил себе эту картину и чуть не расхохотался.
Наконец мы вплотную приблизились к синим деревьям. Это были высоченные, не меньше пятидесяти метров растения, очень напоминавшие нашу лиственницу пушистыми лапами мягкой хвои. Вот только гладкая толстая кора и сами узенькие длинные хвоинки были чистого синего цвета. Деревья стояли редко, но никакого подлеска, кустарника, других деревьев под ними не было. Землю устилала опавшая хвоя, лежавшая толстым слоем на чистом золотом песке. Воздух был чист и прохладен, в нем чувствовался какой-то непонятный мне, но приятный тонкий аромат.
И едва только мы оказались под синими кронами, как невероятная, огромная магическая волна захлестнула меня, наполняя каждую клеточку моего тела поразительной, неповторимой Силой. Я буквально купался в магической мощи и словно губка впитывал ее в себя. Никогда еще я не ощущал себя настолько всесильным. Только спустя несколько минут охвативший меня восторг начал спадать, я как будто понемногу привыкал к новому для себя ощущению невообразимой магической силы.
Скоро мы, поднимаясь по петляющей дороге, оказались у ворот, перегораживающих ее. В обе стороны от этих тяжелых кованых створок уходила невысокая белокаменная стена, служившая скорее декоративным обрамлением раскинувшегося за ней городка, чем оборонительным сооружением. Белая неширокая нить стены аккуратно обходила здоровенные синие деревья, очевидно, бывшие значительно старше ее.
В воротах вольготно расположились двое крепких парней, изображавших караул. Единственное, что позволяло отнести этих ребят к воинскому сословию, было то, что надетая на них одежда претендовала на звание мундира. Ярко-синие куртки и такого же цвета штаны, заправленные в сапоги, были самым немыслимым образом расшиты желтым галуном. На уголках стоячих воротников поблескивали, если я не ошибался, знаки различия. Нахлобученные головные уборы, напоминавшие высокие папахи, имели здоровенные лаковые козырьки.
Ну и, конечно, ребята были вооружены. На поясе у одного, весьма мешаясь владельцу, болталась длиннющая рапира без ножен, а второй лихо размахивал маленьким топориком на длинной рукоятке, очень похожим на те, что были в руках наших царских рынд.
Когда мы подъехали ближе, крепыши оставили какую-то замысловатую игру, которой они увлеченно занимались, встали перед распахнутыми настежь воротами и широко заулыбались, встречая наш караван.
- Ну что, дядя Попур... - закричал один из парней, - ...вернулся наконец? Ждут тебя, ждут! Санда твоя совсем недавно домой пошла, а то все здесь стояла! Непременно, говорит, мой Попурчик сегодня приедет!
Признаться, имя «Попурчик» меня страшно развеселило, однако я не подал виду, стараясь не обращать на себя внимания. Но мою фигуру спрятать было трудно, поэтому я не слишком удивился, когда второй стражник спросил толстяка:
- А кого это ты с собой везешь?
- Этого путешественника я встретил на дороге. Он направляется как раз к нашему господину, ну я и пригласил его с собой. Все равно мне сначала нужно заехать в замок, вот я его и провожу, а то что ж человеку плутать...
- А... - протянул страж. - Значит, первый раз на Синергии? - обратился он теперь уже ко мне.
- Можно сказать - первый... - Расплывчато ответил я и снова перехватил удивленный взгляд Попура.
Стражники расступились, внимательно наблюдая, как мы проезжаем в ворота, а затем, перестав обращать на нас внимание, вернулись к прерванной игре.
- И что же они здесь сторожат? - усмехнувшись, спросил я.
- Как что?! - удивился толстяк. - Вдруг ворота кого остановят, вот они его и схватят!..
- Как это - ворота остановят? - не понял я.
- Ну как-как?.. Они же заговоренные... Если в Синергию попробует пройти нежелательная личность, ворота ее остановят и будут держать до тех пор, пока стража не вызовет капитана. А уж он будет разбираться с пришлецом.
Последнее слово снова знакомо резануло мне ухо, но возвращаться к нему я не стал.
- И что же, ваши ворота никогда не ошибаются? Может, как раз я и есть злоумышленник? - прикинувшись наивным, поинтересовался я.
Попур с усмешкой посмотрел на меня:
- Я же тебе говорил, что служу у нашего магистра полномочным поверенным. И имею при этом уровень мага. Неужели ты думаешь, я не распознаю злодея?!
- Так может, я тоже маг и очень хорошо замаскировался?
- То, что ты маг, и не слабый, я сразу понял... - огорошил меня Попур. - Только злодейства в тебе нет. Иначе и я почуял бы это, и ворота тебя не пропустили бы. В этом случае ты вообще никогда не увидел бы Синергию!
В его голосе прозвучало столько пафоса, что я с невольной улыбкой представил его на сцене в роли Фальстафа.
Мы двигались все по той же дороге. Только теперь она петляла мимо небольших аккуратных чистеньких домиков, стоявших в глубине маленьких и, по-видимому, только что вымытых с мылом двориков. День клонился к закату, и людей во дворах было немного, потому что подошло время ужина. Те же немногие прохожие, что встречались нам на улице, бросали на нас разве что мимолетный взгляд.
Постепенно поднимаясь все выше и выше, мы выехали на широкую, прямую, хорошо замощенную улицу. Дома на ней были столь же малы, как и в пригороде, однако сразу стало понятно, что это центральный проспект городка, главное место, где народ имеет возможность себя показать и на людей посмотреть. Впрочем, и на центральном проспекте прохожих было немного, так что город производил впечатление достаточно провинциального, нет, скорее даже патриархального. Было ясно, что на его центральной улице не разбивает свои яркие шатры ярмарка тщеславия.
Скоро короткий прямой проспект вывел нас на просторную центральную площадь, середину которой занимал прекрасный фонтан, посылающий свои алмазно поблескивающие струи высоко в небо. На другой стороне площади, прямо за фонтаном, я увидел единственное в городе трехэтажное здание, весьма напоминающее петербургский Зимний дворец в миниатюре. Его центральную часть украшал парадный вход, поблескивающий стеклами высоких дверей, а короткие крылья продолжала великолепная литая чугунная ограда, замыкавшая в обширный, но строгий прямоугольник большой дворцовый парк. Основу парка составляли все те же синие лиственницы, однако в отличие от оставшегося позади синего леса в парке присутствовало значительное количество аккуратно подстриженных кустарников, а землю под деревьями покрывал ровный изумрудно-зеленый ковер газона. Как я понял, площадь, дворец и дворцовый парк занимали самую вершину Синергии.
Мой попутчик, неожиданно оказавшийся представителем местной знати, смело направил своего осла прямо к центральному входу, возле которого возвышался солидный привратник в уже привычной синей униформе. Завидев нас, он приоткрыл дверь и что-то крикнул. Почти следом за этим на площадь выскочили два мальчика и, подбежав к нашим животным, взяли их под уздцы и остановили. Мы спустились на землю, и два юных пажа повели коня и осла к воротам, видневшимся в парковой ограде.
Заметив, что я провожаю взглядом свою лошадь, Попур Кашат поспешил меня успокоить:
- Не волнуйся, твой конь оказался в надежных руках, и как только в нем появится надобность, ты получишь его в наилучшей форме...
Привратник распахнул перед нами дверь и приветливо улыбнулся мне, хотя я не помнил, чтобы нас представили друг другу. Сразу за дверью располагался просторный круглый зал, где нас поджидал еще один слуга в синей ливрее.
Увидев Попура Кашата, он радостно заулыбался, но когда следом за толстяком в дверях появился я, его живая физиономия выразила некоторую растерянность. Он быстрым шагом направился в нашу сторону и, приблизившись, склонился в поклоне.
- Советник, я рад приветствовать тебя в Синергии. Повелитель распорядился провести тебя к нему, как только ты войдешь в замок, но... - Слуга слегка замялся. - Но он не отдавал никаких распоряжений насчет твоего спутника...
Попур бросил на меня быстрый и весьма удивленный взгляд, а затем спросил вновь склонившегося в поклоне слугу:
- Ты хочешь сказать, что господин не знал, что я направляюсь в Синергию не один?
- Я не могу рассуждать о степени осведомленности повелителя... - быстро ответил тот, - я лишь прошу разрешения доложить о твоем спутнике и получить указания на его счет...
- Ступай... - коротко бросил Попур и снова посмотрел на меня изучающим взглядом.
Слуга удалился, а Попур направился к одному из диванов, располагавшихся около круглой стены, и, усевшись, жестом предложил мне расположиться рядом. Однако мне не хотелось сидеть, я и так слишком много времени провел в седле. Вместо этого я принялся рассматривать роспись, покрывавшую стены зала от пола до потолка. Эта роспись явно иллюстрировала какую-то историю и очень меня заинтересовала.
Увидев, чем я собираюсь скрасить свое ожидание, Попур Кашат немедленно вскочил со своего удобного места и присоединился ко мне, явно собираясь давать пояснения к изображению на стене. Но начал он несколько неожиданно:
- Не правда ли, чудесная роспись?
- Да, - согласился я, - роспись хороша! Интересно, как художнику удалось сделать изображение настолько живым?
Попур очень довольно ухмыльнулся:
- Оно и есть - живое!
- То есть как?! - не понял я.
- Это изображение живое! - повторил мой жизнерадостный спутник. - Если ты внимательно приглядишься, то заметишь, что фигуры на росписи двигаются! Правда, очень медленно, но это отлично видно, если запомнить их расположение, а потом посмотреть роспись ну хотя бы на следующий день!
Я уставился на стену немигающим взглядом и рассматривал ее, пока в глазах не появилась резь и из них не потекли слезы. Судя по всему, мой экскурсовод был прав - фигуры действительно слегка передвигались.
- Но как?! И зачем?! - воскликнул я.
- Магия, - пожал плечами толстяк. - Эта роспись была выполнена много веков назад и с тех пор совершенно не выцвела. Ее поддерживает магическая Сила Синергии. - Он немного помолчал и, внезапно став абсолютно серьезным, добавил: - Если верить старым преданиям, роспись отображает то, что происходит в действительности. Все эти люди, животные, города, моря и дороги существуют на самом деле. Только мы не знаем, где все это находится. Иногда мне кажется, что на этой росписи изображен наш Мир Спокойной Воды...
- Как ты сказал?.. - воскликнул я и оторопело уставился на толстяка.
- Мир Спокойной Воды... - растерянно повторил он, не понимая, что меня удивило. - Ты что же, не знаешь, как называется твой собственный мир?
Я мгновенно пришел в себя. То, что я оказался в мире, пригрезившемся мне когда-то давно не то во сне, не то в бреду, не давало мне права терять самообладания. Поэтому я хмуро пробурчал:
- Там, откуда я пришел, наш мир называют Болото!
- Неужели где-то еще сохранилось это древнее название?! - в свою очередь изумился толстяк. - Я и не думал, что им пользуются где-нибудь, кроме древних книг!
В этот момент нашу занимательную беседу прервал вернувшийся слуга, который с поклоном предложил нам следовать за собой.
- Повелитель сказал, что примет сразу вас обоих, - пояснил он на ходу.
Это был довольно необычный путь. Выйдя из круглого зала с такой поразительной росписью, мы попали в маленькую комнатку без окон. Я даже не слишком удивился, когда эта комнатка, чуть вздрогнув, начала подниматься - именно лифт она мне и напомнила, только, пожалуй, чересчур просторный. Поднимались мы недолго, и когда комната остановилась, слуга распахнул дверь. Попур Кашат быстро выкатился наружу, а я значительно более осторожно последовал за ним.
Мы находились в огромном полукруглом зале, выпуклое окно которого было абсолютно прозрачным. Если это было стекло, то такого огромного стекла мне никогда не приходилось видеть - окно не имело переплета. Но скорее всего это окно было создано с помощью той самой невероятной магической Силы, которая буквально окутывала всю Синергию. Из чудесного окна открывался поразительный вид на окружающие горы, и я сразу заметил, что дорога, по которой мы подходили к Синергии и поднимались к городу, прекрасно просматривается из этого зала. Мне сразу стало понятно удивление, с которым мой попутчик воспринял весть о том, что властелин Синергии не знал о моем прибытии.
А сам хозяин этого кабинета уже шагал к нам через этот огромный зал от своего рабочего стола, расположенного у глухой каменной стены.
Это был высокий, чуть сутуловатый старик, одетый в одежду, очень похожую на мою собственную, с той только разницей, что она была интенсивного синего цвета. Его длинны серебристо-седые волосы и длинная белоснежная борода эффектно выделялись на синем фоне.
Он остановился в нескольких шагах от нас и властный движением руки остановил Попура, пытавшегося было начать свой доклад. Его пронзительные глаза под косматыми белыми бровями буквально впились в мое лицо. В зале повисло странно-напряженное молчание. Я тоже не отрывал взгляда от горбоносого лица старика.
Это взаимное разглядывание длилось несколько минут. Неожиданно старик опустился на одно колено и произнес рокочущим голосом:
- Добро пожаловать, господин! Я рад приветствовать в Синергии!..
Сначала я ничего не понял, но придушенный шепот Попура сразу объяснил мне все:
- Серый Магистр!..
Я даже слегка растерялся. Судя по реакции владельца замка и его советника, в этой стране знали и высоко чтили Серого Магистра, а я при этом был твердо уверен, что никто из моих знакомых под этим именем здесь не бывал! Значит, либо кто-то подготовил почву для моего прихода, либо я узурпировал чей-то авторитет, и авторитет не малый!
Однако надо было вести себя в соответствии с принятым именем, поэтому, шагнув к старику, я поднял его с колена и, еще раз взглянув в его потеплевшие глаза, произнес:
- Я тоже рад тебя видеть, Синий магистр...
Мы прошли к рабочему столу хозяина, он уселся в свое кресло, а я расположился в удобном кресле с другой стороны стола. Синий магистр обратился ко мне:
- Что привело тебя к нам? - Но тут же повернулся к стоявшему рядом Попуру: - Ты можешь идти, сегодня ты больше не понадобишься, а завтра я найду время тебя выслушать.
Толстяк молча поклонился и собирался уже удалиться, но я остановил его:
- Мне кажется, что Попуру Кашату стоит задержаться, хотя я понимаю, сколь велико его желание немедленно отправиться домой. Во время нашей непродолжительной совместной поездки я успел убедиться в его незаурядном уме, прекрасном знании страны и преданности Синему Дому. Я думаю, он сможет дать дельный совет и в моем случае.
Толстяк польщенно улыбнулся и, получив утвердительный кивок своего господина, разместился в кресле напротив меня.
- А теперь о причинах, заставивших меня побеспокоить Синергию, - продолжил я разговор. - Меня очень интересуют две вещи, которые, как я абсолютно точно знаю, сейчас находятся в Мире Спокойной Воды. Во-первых, это боевая пара меч и кинжал. Меч светлый, кинжал вороненый. Эта пара почти наверняка обладает неизвестными пока мне магическими свойствами. Можете вы мне подсказать хотя бы приблизительное местонахождение такого оружия?
Попур заерзал в своем кресле, ему явно было что сказать, но он ожидал разрешения Синего магистра, а тот не торопился давать ему это разрешение. Несколько секунд старый магистр раздумывал, а затем неторопливо ответил:
- Под такое описание подпадают несколько боевых пар. Полный маг Соленый Нос имеет похожую пару. Он управляет Вестой, городом во владениях Желтого, и является его подданным. Затем полный маг Якоби из Башни Гнилого Апельсина. - Магистр усмехнулся. - Он отказался от лена и занимается чистой магией. Все надеется переплюнуть Оранжевого магистра и занять его место. Весьма странная личность, но я точно знаю, что у него имеются похожие меч и кинжал... Эти двое, пожалуй, наиболее подходящие фигуры...
В этот момент Попур начал настолько явно проявлять нетерпение, что не замечать этого стало сложно даже его господину.
- Ты что-то хочешь добавить, - соизволил наконец обратиться к нему старый магистр.
- Господин, - тут же затараторил толстяк, - я бы предложил обратить внимание на Рыжего, из владений Красного магистра. У него также имеется серебристый меч и темный кинжал!..
- Кинжал, о котором многие слышали, но никто никогда не видел, - усмехнулся хозяин кабинета. - Ничего, кроме похвальбы самого Рыжего, не подтверждает, что у его меча есть парный кинжал...
- Господин, - не желал уступать Попур, - ходят довольно убедительные слухи, что кинжал может видеть только его владелец, а чувствовать только тот, в чье тело он вошел. Может быть, это и есть те магические свойства, на которые указывает повелитель! - Он склонил голову в мою сторону, и я понял, что произнесенный титул относится ко мне.
- Ну, может быть, стоит внести в список и этого полного мага, хотя я сильно сомневаюсь в том, что интересующее тебя оружие находится у него, - неохотно согласился Синий.
- А этого Рыжего зовут Алый Вепрь? - спросил я, обращаясь к Попуру.
- Повелитель знаком с ним? - удивленно ответил тот вопросом на вопрос.
- Да... немного знаком, - задумчиво ответил я. - У него действительно имеется меч и кинжал, только я думал, что сам Алый Вепрь давно погиб, а его оружие либо пропало, либо находится у Красного магистра.
Синий магистр медленно провел тонкими сухими пальцами по своей белой бороде и уточнил:
- Вообще-то Алый Вепрь - родовое имя, и его всегда носит старший из мужчин этого рода. Отец Рыжего действительно погиб лет пятнадцать назад при довольно странных обстоятельствах, и родовое имя вместе с леном, слугами и, конечно, фамильным оружием перешло к его сыну. Если ты уверен, что кинжал существует, можно проверить и эту версию.
- Значит, остановимся на этих трех вариантах, - задумчиво произнес я, - больше мне все равно не успеть проверить...
- Как ты думаешь отобрать оружие у теперешних владельцев? - совершенно серьезно поинтересовался Синий магистр.
Я улыбнулся.
- Нет, мой дорогой друг, я не собираюсь ни у кого ничего отбирать. Я думаю, мне есть что предложить в обмен на эти клинки. Очень хотелось бы, чтобы их хозяева не были обижены.
- Тогда завтра утром я отправлю трех гонцов к магистрам, чтобы они обговорили со своими подданными условия передачи всех трех пар... - предложил магистр.
Но я с ним не согласился:
- Нет. Я сам поговорю с Красным магистром, чтобы он занялся оружием Вепря, а с двумя остальными магами переговорю приватно. Так будет гораздо быстрее, а время меня здорово поджимает. Да и незачем вмешивать в это дело магистров.
Хозяин кабинета согласно наклонил голову, а расхрабрившийся Попур внес еще одно предложение:
- Повелитель, если ты сочтешь возможным взять меня с собой, я думаю, что смогу оказать тебе помощь в твоих переговорах...
Я удивленно посмотрел на толстяка и поинтересовался:
- Ты умеешь ходить Чужой тропой?!
Попур часто-часто заморгал и растерянно переспросил:

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

- Чужой тропой? А что это такое?..
- Значит, не умеешь... - разочарованно протянул я. - Тогда ты, к сожалению, не сможешь со мной путешествовать...
- Так ты не поедешь на своем великолепном коне?! - разочарованно протянул толстяк, вызвав еще одну мою улыбку.
- Нет, мне придется воспользоваться своей Серой тропой, чтобы успеть уложиться в оставшиеся у меня... семь дней.
- Господин не сообщил о второй разыскиваемой им вещи, - напомнил Синий магистр.
- Да, совершенно верно, - вернулся я к главной теме разговора. - Второе, что меня интересует, это книга. - Магистр и толстяк удивленно переглянулись, но я не позволил им выразить свое недоумение. - Это не совсем обычная книга, так что нам вряд ли придется перетряхивать все библиотеки, существующие в этом мире. Я ищу очень большой фолиант, в тяжелом темном, скорее всего толстой кожи, переплете. Текст в ней, по-видимому, рукописный, и вряд ли хоть кто-то из ныне живущих может его прочитать. Причем я опять-таки точно уверен, что сейчас эта книга находится в... Мире Спокойной Воды...
Я вопросительно оглядел своих собеседников. Оба задумались, а потом магистр довольно неуверенно проговорил:
- Немного же тебе известно о вещах, которые ты ищешь... - Я огорченно пожал плечами, соглашаясь, что моя информация далеко не полная, но другой у меня не было.
- Во всяком случае, достаточно полно твоему описанию отвечает только один известный мне том... - Тут магистр бросил взгляд на своего советника, и я заметил, что тот как-то испуганно кивнул своему господину. - Это книга... Как бы это точнее сказать... Книга, о которой никто не знает, где она находится, хотя любой из магистров ее видел...
- Очень интересно!.. - воскликнул я. - Как такое может быть?! Есть вещь, многие ее видели, но никто не знает, где она хранится!
- Именно так, как ты описал, господин, - спокойно подтвердил магистр. - Ее видели все магистры, почти все - листали, а вот прочесть ее не может никто, и уж тем более никто не знает, где она хранится. Мы называем ее Долгая Книга. Она появляется сама по себе на специально для нее изготовленном пюпитре только на время казни пришлецов.
- Синее пламя!.. - пробурчал я себе под нос.
- Совершенно верно, - тут же подтвердил магистр. - И как только казнь заканчивается. Долгая Книга исчезает, а вот куда, не знает никто. В противном случае кто-нибудь из братьев магистров давно бы уже захватил этот артефакт в личную собственность! - При последних словах магистр невесело усмехнулся, а Попур покачал головой, соглашаясь со своим господином.
- Хм... - Я на минуту задумался. - И ни один из этих бедолаг пришлецов не бродит сейчас по просторам вашего мира?
- Бедолаг?! - сорвался дисциплинированный Попур в возмущении. - Если б ты знал, повелитель, что они вытворяют в этой стране, когда попадают сюда, ты назвал бы бедолагами нас, а не этих... - И он, не найдя подходящего слова, задохнулся.
- А если бы ты побывал в их шкуре, когда они стоят в синем племени, ты, я думаю, тоже им посочувствовал, - мягко ответил я.
Попур вытаращил глаза, но не нашел что сказать и неожиданно задумался. «Я был прав, когда определил, что у толстяка богатое воображение...» - мелькнула у меня озорная мысль. Вслух же я произнес, обращаясь к магистру:
- Значит, пока что мы оставим в стороне вопрос о книге и сосредоточимся на трех определившихся парах клинков. Как я понимаю. Красный магистр по-прежнему находится в Искре?.. - Старик утвердительно кивнул. - Значит, найти его мне не составит труда. А вот где мне разыскивать упомянутых тобой полных магов. Соленый Нос и Якоби, ты сказал?
- Я могу очень подробно объяснить дорогу! - подал голос Попур Кашат. - Не раз у них бывал. Правда, общение с господином Якоби никогда не доставляло мне особого удовольствия, но он единственный маг, у которого можно достать настоящие янтарные амулеты... - И толстяк смущенно пожал плечами, словно извиняясь за свою слабость к янтарю.
- К сожалению, мне совершенно не нужно знать дорогу... - ответил я на это предложение. - Мне необходимо точно представлять место, где надо оказаться. Так что если у вас имеется возможность показать мне их жилище или хотя бы местность неподалеку от их местопребывания, этого мне было бы достаточно.
- Нет ничего проще, - спокойно ответил магистр. - Сейчас мы попросим мое зеркало показать эти места. - Он поднялся из-за стола и направился к правой стороне своего замечательного окна.
Я, еще только войдя в этот кабинет, обратил внимание на странный вид правого наличника огромного полукруглого окна. Каменная кладка в этом месте выглядела размытой, словно между стеной и смотрящим на нее человеком висела струя раскаленного воздуха. Я, незаметно для моих собеседников, слегка прощупал это место с помощью Истинного Зрения, но обнаружил только пока не совсем ясное мне заклинание. Заклинание это было совсем новым и не несло в себе угрозы, так что я на время отложил расспросы.
И вот теперь Синий магистр остановился рядом с этим местом и одним коротким взмахом руки уничтожил притаившееся там заклинание. Окно, к моему изумлению, мгновенно превратилось в непрозрачное голубовато-серое стекло. Хозяин кабинета между тем быстро навел новое коротенькое заклинание, и по всей поверхности этого стекла сначала замерцали маленькие серебряные звездочки, а затем она начала стремительно светлеть.
Через секунду за окном кабинета раскинулась залитая солнцем городская площадь, замощенная желтыми каменными плитками. Посреди площади возвышалась какая-то конная статуя, а за ней тяжелое четырехэтажное здание из такого же желтого камня, как и отмостка площади. Если бы не странного вида полуколонны, украшавшие фасад здания, и несколько странно разнокалиберных окон, можно было бы подумать, что эта желтая стена просто продолжение площади, только поставленное вертикально.
- Это центральная площадь Весты, а здание за памятником Желтому магистру и есть резиденция полного мага по имени Соленый Нос, - пояснил Синий магистр, не отходя от края окна.
- Очень хорошо, - задумчиво проговорил я. - Вот только на этой площади слишком много народу. Может быть, посмотреть близлежащие улицы?..
- Народ на площадь пускают днем, с полудня до девяти часов вечера. В другое время она совершенно пуста, если не считать караула, который обходит резиденцию наместника каждый час.
- Прекрасно, этого мне достаточно. А что там с этим странным Якоби?
Магистр снова убрал действовавшее заклинание и нашептал новое. В окне возник совершенно иной пейзаж. До самого горизонта простирались ровные желтовато-оранжевые пески. Желтое раскаленное небо с белым пятном солнца в зените повисло над ними, и даже здесь, в горах, почувствовался тяжелый, все выжигающий жар пустыни. В этой удручающей картине не было абсолютно никакого намека на жизнь. И посреди мертвой равнины корявым, причудливо скрученным и изогнутым пальцем упиралась в небо рыжевато-бурая, словно заржавленная скала.
- Вот она, башня Гнилого Апельсина... - прокомментировал открывшийся вид магистр. - К сожалению, я не могу подсказать, каким образом можно проникнуть внутрь башни, я никогда этим не интересовался... - словно извиняясь за свою некомпетентность, пробормотал хозяин кабинета.
- Ну, с этим я разберусь на месте, - успокоил я его. - Другой такой уродины в этом чудном месте нет? Будет неприятно оказаться не у той... башни...
Магистр улыбнулся, уловив мой сарказм:
- Нет, другой такой нет нигде. Якоби сам ее построил, внутри не был ни один живущий в этом мире. Маг почему-то решил, что обладает массой никому не известных магических атрибутов, так что его башня защищена самой высокой магией, на которую он только способен. Правда, до сих пор никто из магистров не потревожил его уединения, ну а простые люди оказываются там крайне редко. - И он с улыбкой глянул на своего советника.
- Ну что ж, настало, видимо, время потревожить его, - усмехнулся я. - Спасибо, виденного мне вполне достаточно...
Синий магистр стер изображение за окном, и через секунду мы снова увидели окрестности Синергии. По моим расчетам, снаружи уже давно должен был быть поздний вечер, однако вид из окна противоречил этому. Там день только-только перевалил за половину. Впрочем, теперь меня это уже не удивляло. Было ясно, что смотрим мы не через стекло. Кроме того, я понял, почему магистр не знал о моем приезде. Дело в том, что еще за три года до этого моего путешествия я поставил блок от любого магического сканирования. Если бы хозяин Синергии просто смотрел в окно, я был бы как на ладони, а с помощью магии меня обнаружить было невозможно.
Подумав об этом, я довольно усмехнулся.
Синий магистр вернулся к своему столу и заговорил тоном радушного хозяина:
- Если мы закончили обсуждение твоих проблем, я хотел бы предложить перейти в трапезную. Время ужина уже давно прошло, но мне кажется, что легкая закуска нам не повредит...
Попур Кашат вскочил со своего кресла и с извиняющейся улыбкой обратился к своему господину:
- Господин, если я не нужен больше тебе или повелителю, я хотел бы отправиться домой... Меня там уже заждались...
Магистр бросил на меня быстрый взгляд и кивнул:
- Ступай. Завтра утром я жду тебя, как обычно.
Толстяк с извинительной поспешностью покинул зал, а Синий магистр, проводив своего советника взглядом, улыбнулся:
- Прошу, - и сделал приглашающий жест в сторону глухой стены позади своего рабочего кресла.
И словно дождавшись наконец команды, несколько каменных блоков, из которых состояла стена, бесшумно ушли назад и отъехали в сторону, открывая лестничную площадку и широкую, хорошо освещенную мраморную лестницу, устланную ковровой дорожкой. Я, обогнув стол, прошел в образовавшуюся арку и ступил на лестницу. Синий магистр следовал за мной в шаге позади.
Лестница была всего в десяток ступеней и выводила в небольшой, так же как кабинет, полукруглый зал, обставленный тяжелой мебелью синего дерева. Овальную полированную синюю поверхность большого обеденного стола, занимавшего значительную часть зала, не скрывала скатерть. Вместо нее на столе лежали две голубые салфетки овальной формы, на которых покоилась прекрасная посуда и серебряные столовые приборы.
Ужин был сервирован на двоих, и возле стола были поставлены всего два высоких прямых стула, хотя за этим столом вполне могло разместиться человек двенадцать. Словно угадав мои мысли, хозяин замка пояснил:
- Моя жена и дети уже поужинали, а звать кого-либо, для того чтобы составить компанию, я не стал. Думаю, ты устал с дороги и светские разговоры тебя только еще больше утомят...
Я благодарно улыбнулся и направился к своему месту, угадав его по серой униформе стоявшего рядом лакея. Второй лакей был одет в синее. Едва я опустился на голое деревянное сидение своего стула, как почувствовал, что меня укутывает мощная магическая аура, прогоняя усталость и взбадривая не хуже холодного душа.
Хозяин замка разместился напротив меня, и как только мы сели, лакеи начали подавать еду.
- Как ты находишь Синергию со времени последнего посещения? - завел магистр светскую беседу.
- Я не слишком многое рассмотрел, но, по-моему, она стала еще приветливее, - ответил я такой же дежурной светской фразой и тут же задал действительно интересовавший меня вопрос: - Не помню, говорили ли мы когда-нибудь о росписи в нижнем холле, но сегодня она меня ужасно заинтересовала. Что там такое изображено и как это сделано? Попур Кашат, при всей его эрудированности, не смог мне объяснить этого достаточно точно. Впрочем, - я посмотрел на обслуживающих нас слуг, - если ответ содержит какую-то тайну, не предназначенную для чужих ушей, я могу осадить свое любопытство...
Синий магистр улыбнулся:
- В этом зале можно говорить абсолютно спокойно, даже если в нем будут обедать все мои родичи и советники. Сказанные в нем слова слышит только тот, кому они предназначены. А что касается росписи... Меня всегда удивляло твое безразличие к этому феномену. Дважды ты ее мог видеть и ни разу не заинтересовался... Это очень необычно, и я оправдывал это безразличие твоей чрезвычайной занятостью и... целеустремленностью.
Он отхлебнул из бокала и бросил через стоя доброжелательный взгляд.
- Так вот, об этой фреске. Видишь ли, у нее нет автора. Когда был построен этот замок, его нижний холл сразу было решено расписать. Эту работу поручали нескольким художникам, но все, что они наносили на стену, очень быстро исчезало. Вернее, даже не исчезало, а... размазывалось. В общем, вместо картины на стене появлялись грязные потеки. Наконец в замок был приглашен один из самых знаменитых мастеров. Его звали Хурома, и он был бродячим художником. Представляешь, человек, который мог стать придворным живописцем в любом замке нашего мира, бродил по всей стране, не гнушаясь расписывать деревенские храмы и рисовать открытки-приглашения на сельских свадьбах!
Хурома согласился заняться этой росписью, но очень долго обдумывал сюжет фрески. Целыми днями он просиживал в холле, что-то нашептывая и разговаривая сам с собой. А в один прекрасный день он загрунтовал стены холла и заявил тогдашнему Синему магистру, что его работа закончена. Причем предупредил, чтобы больше никого не приглашали.
- Рисунок проявится несколько позже, - пообещал мастер и ушел на равнину, даже не взяв оговоренной платы за работу.
Он еще долго бродил по стране, но больше ни разу не появился на Синергии. А рисунок действительно проявился.
Теперь некоторые считают, что эта фреска живая и что она повествует о прошлом и будущем нашего мира, а другие говорят, что это просто своеобразная игра света на старых красках росписи...
Магистр помолчал и негромко добавил:
- Как всегда, каждый видит в росписи то, что хочет видеть...
«А что же хочу в ней видеть я?.. - подумалось мне. - Надо бы еще раз посмотреть на эту картину...»
Ужин между тем подходил к концу. Магистр с улыбкой посмотрел на меня и спросил:
- Мы завтра еще увидимся или ты, как обычно, уйдешь не попрощавшись?
Я улыбнулся в ответ этому доброму, даже какому-то родному старику и, извиняясь, пожал плечами:
- Я думаю, что мне надо пораньше заняться делами. Времени осталось очень мало... Если что-то случится, ты знаешь, где меня можно будет найти...
- Я не спрашиваю, почему у тебя мало времени, но мне кажется, что это касается судьбы нашего мира... - погрустнев, пробормотал магистр.
- И не только его... - в тон ему прибавил я.
После этого мы встали из-за стола и, попрощавшись прямо в обеденном зале, разошлись по своим апартаментам. Да-да, как оказалось, у меня в замке Синергии были свои хоть и небольшие, но очень удобные апартаменты, куда меня и проводил мой лакей. Я разделся, отказавшись от его услуг, и, быстро умывшись в собственной ванной, забрался на широкую кровать под роскошное пуховое одеяло.
«Как же давно я не спал в такой кровати...» - было моей последней предсонной мыслью.
Утром я проснулся настолько рано, что за окном еще только-только начало рассветать. Выскочив из постели и постояв несколько минут под душем, я пришел в бодрое расположение духа, которое стало еще более бодрым, когда я обнаружил; что моя серая одежка тщательно вычищена, выглажена и вообще выглядит, как новая. Одевшись, я приоткрыл дверь и обнаружил, что возле нее бодрствует вчерашний лакей в «моих цветах» - я имею в виду цвет костюма.
Стоило мне появиться на пороге, как тут же последовал короткий вопрос:
- Повелитель будет завтракать?
Я отрицательно покачал головой.
- Проводи меня в нижний холл, а потом принеси туда что-нибудь из еды в дорогу... - Внимательно взглянув на слугу, я на всякий случай добавил: - Никого из хозяев беспокоить не надо!
Он кивнул головой, показывая, что понял меня, и двинулся вперед по неширокому коридору, плавно сворачивающему влево.
Вниз мы спустились по лестнице. Оставив меня в холле, слуга скрылся за незаметной дверью, а я подошел к расписанной стене.
Утреннего света не хватало, чтобы достаточно ярко осветить всю картину, потому мягкие лучи, падавшие через окна, расположенные под самым потолком, выхватывали лишь отдельные фрагменты. Лишь через минуту до меня дошло, что естественный свет не мог ложиться на стену таким причудливым образом, такими странными, строго ограниченными пятнами. Словно некая сила именно для меня выхватывала из общего изображения самое главное и акцентировало на нем мое внимание, затушевывая, скрывая в темноте все несущественное.
А рассмотреть можно было вот что. Справа от парадной двери, метрах в двух от темного дубового наличника пятно света вырывало из фрески фигуру монаха с глубоко надвинутым, скрывающим лицо капюшоном. Его длинная ряса чистого серого цвета была подпоясана обрывком толстой веревки. В руках у монаха ничего не было, а босые ноги ступали по узкой тропе, присыпанной пеплом, и не оставляли следов. Было полное впечатление, будто тропа эта появилась на месте пробежавшего по земле испепеляющего пламени и все еще обжигает монаху ноги.
Я долго рассматривал эту фигуру, но она оставалась неподвижной, так что в конце концов мне стало ясно - монах только вступил на свою тропу и сомнения одолевают его.
По другую сторону от двери, также метрах в двух от наличника, среди расплывшихся во мраке цветных теней был ясно виден всадник на караковой лошади, прикрытой роскошной попоной. Седок был достаточно странно одет и вооружен. Его ноги, опиравшиеся на серебряные стремена, были затянуты в высокие красные сапоги. В них были заправлены штаны, похожие на галифе, только штанины были разноцветные - левая ярко-зеленая, а правая ядовито-желтая. От пояса до плеч всадник был облит светлой серебристой кольчугой, а на его голове красовался такой же светлый шлем с небольшими крылышками по бокам, из-под которого выбивалась длинная буйная грива ярко-рыжего цвета. Левая рука всадника покоилась на рукояти длинного узкого меча, в перекрестье гарды которого сверкал крупный голубой камень, а правая, затянутая в странную желтую кожаную рукавицу, лежала у пояса так, словно под ней также была рукоять оружия, только вот никакого оружия не было. Облачение этого франта завершал длинный плащ вишневого бархата, спускавшийся с плеч и раскинувшийся по крупу коня.
Судя по всему, всадник тоже только готовился выехать в путь. Его голова была повернута назад и сквозь забрало шлема сверкали глаза, рассматривая выстраивавшуюся за ним свиту. Но всадников свиты рассмотреть было нельзя, они скрывались в тени, ложившейся на стену.
Сам всадник казался мне очень знакомым, хотя я точно знал, что никогда его не встречал.
Последнее светлое пятно располагалось приблизительно посередине между этими двумя фигурами и позволяло увидеть... глаза. Огромные черные глаза, не сводящие с меня пристального взгляда. Они вроде бы хотели что-то сказать, но не находили слов. В них пылали надежда и боль... и благодарность... и прощение.
Я долго всматривался в эти глаза и, казалось, уже начал понимать их безмолвный призыв... но в этот момент позади меня кто-то осторожно кашлянул. Я резко обернулся. За моей спиной стоял мой слуга, в своей серой одежде полностью растворявшийся в царившем полумраке. Увидев, что я обернулся, он молча протянул мне сверток. Я принял его и положил в свой «походный мешок», рядом с оружием. Странный слуга совершенно не удивился, когда сверток исчез в воздухе прямо из моих протянутых рук. Он только кивнул головой и неожиданно твердо произнес:
- Пора!..
Я хмыкнул и, негромко пробормотав заклинание, ступил на Серую тропу. Несмотря на прошедшие годы, я очень хорошо помнил, в каком месте должен покинуть ее.

6. ФУГА ДЛЯ ДВУХ КЛИНКОВ, ДВУХ МИРОВ И ОДНОГО МАГИСТРА

...Все когда-нибудь начинается и все когда-нибудь кончается... И как остро мы порой чувствуем, что ВСЕ кончилось!..

Я накинул на себя пелену и сошел с Серой тропы именно там, где и рассчитывал, - в огромном кабинете, освещенном лишь пламенем камина, бросавшим свои багровые отсветы на толстый ковер, покрывавший пол. Две свечи в причудливых серебряных подсвечниках освещали поверхность огромного рабочего стола, заваленного различными документами, книгами, свитками.
В кресле за столом сидел Красный магистр и с задумчивым видом читал какую-то бумагу, отнеся ее подальше от дальнозорких глаз. Правая рука при этом поигрывала пером, словно готовясь поставить некую резолюцию на изучаемый документ.
Я стоял в глубокой тени у стены, рассматривая того, кого некогда считал главным злодеем своего умопомрачительного бреда, пробудившего мои удивительные способности. А этот бред, оказывается, имел и свое материальное воплощение. И это воплощение сидело сейчас прямо напротив меня, не подозревая, что за ним наблюдают.
«А может быть, не такой уж он и злодей... - неожиданно подумал я. - Просто в моем горячечном видении наши интересы не сошлись...»
Я шагнул на освещенное место и свернул пелену. Магистр тут же поднял голову и внимательно на меня посмотрел. Всего несколько секунд длилось это взаимное разглядывание, а затем он встал и, выйдя из-за стола, опустился на одно колено.
- Рад приветствовать тебя, господин, в Искре. - В его голосе чувствовалась искренность, и все-таки я не мог полностью задавить в себе давнюю неприязнь.
Я не подал ему руки, а просто попросил:
- Поднимись, Красный магистр, сейчас не до церемоний. У меня очень спешное дело, в котором мне понадобится твоя помощь...
Он встал и, бросив на меня несколько озадаченный взгляд, вернулся на свое место. Я не стал садиться в предложенное кресло, а, прохаживаясь по ковру, коротко изложил свою просьбу:
- Меня очень интересует боевая пара меч - кинжал. Интересует до такой степени, что я очень многое могу предложить в обмен на нее. - Я бросил на магистра выразительный взгляд. - Мне стало известно, что в твоих владениях обитает некий Алый Вепрь, полный маг, кажется, у которого имеется такая пара. Так вот, не мог бы ты взять на себя переговоры с этим, гм... Вепрем. Выяснить, на каких условиях он готов расстаться со своим оружием.
Я еще раз посмотрел на магистра. Он сидел молча, ожидая окончания моей речи. И я ее закончил:
- Я мог бы и сам с ним переговорить...
Неожиданно магистр вздрогнул и резко меня перебил:
- Нет, господин, я, конечно же, беру все переговоры на себя. Тем более что я как раз собирался вызвать Вепря к себе в Искру, правда, по другому делу.
- И когда он должен прибыть? - спросил я, решив не обращать внимание на его нетактичность.
- Я... Я сегодня же пошлю ему вызов, а кроме того, направлю человека для сопровождения. Так что завтра к вечеру... или послезавтра он будет здесь. Только, господин, - магистр замялся, - у Вепря нет боевой пары... В смысле, у него есть замечательный меч, но пары к нему нет...
- У Вепря есть пара к мечу, и это кинжал! - напористо возразил я.
- Хорошо, господин, я проверю это... - сразу согласился магистр. И вообще мне показалось, что Красный готов согласиться на что угодно, лишь бы я не слишком долго задерживался в его замке. Мне и самому не очень хотелось здесь находиться. Угнетало меня это место! Но дело есть дело.
- Значит, мы договорились. Ты переговоришь со своим вассалом, а я денька через три-четыре загляну к тебе... - Красный молча кивнул. - Тогда до встречи...
И я снова вступил на Серую тропу, на этот раз направляясь к городу Веста, в гости к полному магу по имени Соленый Нос.
Я сошел с Серой тропы на желтый камень огромной пустой площади, когда солнце этого мира показалось над крышами невысоких домиков городка Весты. Четырехэтажное здание дворца правителя города, полного мага со странным именем Соленый Нос, было выстроено точно на запад фасадом, поэтому от него на площадь протянулась длинная широкая тень, придавая светло-желтому камню темный оттенок гречишного меда. Было по-утреннему прохладно, хотя, судя по безоблачному, ярко-голубому небу, день обещал быть жарким. Впрочем, день для меня обещал быть жарким во всех отношениях.
Мне необходимо было познакомиться с этим самым Соленым Носом и заставить его каким-то образом продемонстрировать мне свое магическое оружие. Вот только как это можно было сделать?
В этот момент на площадь из-за левого угла дворца вышел караул. Впереди церемониальным шагом, лихо подбрасывая носки высоких желтых сапог, двигался, по всей видимости, офицер. Во всяком случае, его яркая, прямо-таки канареечная форма была щедро расшита коричнево-золотистым шнуром, с кистями и блестками. На голове его был высокий конусообразный шлем, с еще более высоким плюмажем из каких-то лохматых перьев и лент, при этом желтый кожаный ремешок шлема удерживался только впадинкой между подбородком и оттопыренной нижней губой. Видимо, из-за этого лицо офицера было напряженно-неподвижным и при этом брезгливо-высокомерным. С каждым своим великолепным шагом он продвигался не более чем на пару десятков сантиметров, но при этом вся его амуниция, с кончиков сапог до кончика пера на шлеме, тряслась и подергивалась, словно шкурка самостоятельного живого существа. Следом за этим пугалом таким же подпрыгивающим шагом поторапливались шестеро солдатиков. Надетая на них форма лишь в очень малой степени повторяла шик офицерского мундира. Пожалуй, только сапоги да цвет мундира позволяли думать, что эта шестерка из той же армии, к которой относится впередиидущий.
Сначала я не понял, что меня так удивило в этом почетном карауле, но через минуту обратил внимание на поразительное отсутствие грохота сапог о брусчатку, коего не могло не быть при том способе ходьбы, который демонстрировали эти ребята. Тем не менее услышать можно было только слабое шуршание подошв о камень. Накинутая заблаговременно пелена позволяла мне не беспокоиться о преждевременном обнаружении моей личности, поэтому я с интересом продолжал наблюдать за единственным движущимся по площади объектом.
Следующей мыслью, пришедшей мне в голову, был справедливый вопрос: что это караульные так стараются, если их никто не видит? А может быть, они как раз рассчитывают на чье-то незримое, но пристальное внимание.
Я принялся рассматривать окна дворца и очень скоро обнаружил, что четвертое слева окно на первом, высоком, этаже слегка приоткрыто и штора на нем сдвинута чуть в сторону. Из-за этой шторы явно кто-то наблюдал за энергично топающим почти на месте караулом. Я, в свою очередь, принялся наблюдать за наблюдающим.
Как ни медленно продвигалась вперед маленькая караульная колонна, через несколько минут она все-таки миновала окно наблюдателя. Штора отодвинулась чуть больше и из окна высунулась лысая голова, затянутая снизу высоким, стоячим, богато расшитым воротником, и принялась, не моргая, бдить в спину колонне. Солдатики, словно почуяв спинами тяжесть этого бдения, еще больше прибавили лихости в исполнении предписанной шагистики.
Я подошел ближе к открытому окну и принялся вместе с лысой головой наблюдать строевые упражнения караула.
Когда ребята миновали парадный вход дворца, я одобрительно произнес:
- Отлично идут!
- Ага, - брюзгливо буркнул обладатель лысины, не поворачивая головы. - Шли бы они, если бы не знали, что я за ними наблюдаю!
- Неужто ваши гвардейцы такие лицемеры?! - возмущенно спросил я.
- Грязнули! Неряхи! Бездельники! Скоты! - отрезал мой собеседник. - Только поротая задница заставляет их правильно и неукоснительно выполнять все положенные артикулы караульного движения!
- Да, - сочувственно поддакнул я, - большинство людей понимают, в чем их счастье, только после того, как их выпорешь!
- Именно это я всегда говорю нашему господину! - воскликнул лысый и наконец повернул голову.
Надо сказать, что его физиономия не вызывала приятных чувств. Эти толстые, изрядно отвисшие щеки, вывернутые губы, оттопыренные уши и маленькие, близко посаженные блеклые глазки неопределенного цвета производили просто отталкивающее впечатление. А кроме того, он обнаружил, что разговаривает с невидимкой. В результате его глазки выпучились, слюнявые губки разлепились, соорудив из себя букву «о», и это совсем не прибавило его роже обаяния. Я сразу же его невзлюбил.
Несколько секунд он соображал, кто бы это мог подавать ему реплики, а потом, видимо, решил просто поинтересоваться:

Предыдущая страница 23 Следующая страница


Магистр 24

- Э-э-э... с кем имею честь?..
- Да ни с кем... - ответил я с отвращением, резко сменив тон общения.
- То есть как?.. - не понял обладатель золоченого воротничка.
- А вот так!.. - отрезал я.
- Но ведь кто-то говорит со мной?.. - не унималась рожа.
- Твоя больная совесть!.. - подсказал я ему.
- Э-э-э... этого не может быть... - В его голосе звучало сомнение.
- Почему?.. - спросил я. - У тебя что, нет совести или она глухонемая?..
Туг он лихорадочно облизнул свои толстые губищи, быстро оглядел пустую площадь и, прихлопнув оконную створку, задернул штору.
Я вздохнул и направился к стоявшему в центре площади памятнику. Надо сказать, меня всегда привлекали монументы и культовые сооружения, так что из меня, несомненно, получился бы прекрасный турист. Только вот жизнь складывалась так, что на туризм времени ну совсем не оставалось. Поэтому я удовлетворял свою страсть, не пропуская ни одного монумента или храма, встречавшегося мне по пути. Вот и сейчас первым делом я обошел вокруг здоровенного постамента, на котором чинно, благородно разместилась мощная зверюга, слегка напоминавшая лошадь. Ну, честно говоря, лошадь она напоминала только тем, что имела четыре конечности и лохматый хвост. Ее голова, а уж тем более пасть производили устрашающее впечатление. Поверх этой зверюги, охватив ее тулово длинными ногами, восседал человек среднего возраста в мундире и шлеме, копировавших до мельчайших подробностей одежку только что виденного мной офицера. На солидной бронзовой дощечке, укрепленной на передней части постамента, я прочитал: «Его милость Желтый магистр - победитель зловредных ухшей».
Ни одного зловредного ухша рядом с магистром не было, и я подумал, что, возможно, магистр сидит на последнем из побежденных ухшей, ну вроде как бы триумфатор. Впрочем, от раздумий о судьбе зловредных ухшей меня быстро отвлек большой щит, установленный рядом с монументом. В верхней части этого щита была изображена некая геральдическая завитушка, а под ней крупными буквами было написано: «Сегодня, в первый день первой недели месяца Оранжевого восхода, на главной площади города состоится турнир, посвященный доблести нашего повелителя - Желтого магистра! Принять участие в турнире может любой желающий! Поединки проводятся парным оружием! Начало турнира в полдень! В последнем поединке выступит его магичество Соленый Нос!»
«Ловко этот Соленый Нос устроился!.. - подумал я. - Сам себя сразу в финал вывел!..»
Но в тот же момент понял, что это замечательная возможность свети знакомство с этим «полным» магом, как таких называл в моем далеком бреду мой друг - Странник.
Однако до полудня было еще далеко, поэтому я направился прочь с площади, побродить по городку, послушать жителей.
Правда, жителей на улицах города было еще немного. Город только просыпался и мне навстречу попадались только самые ранние пташки - молочницы, нагруженные своими бидонами, кринками и корзинами, зеленщики и булочники, катящие маленькие тележки, совсем молоденькие цветочницы, но все они были не слишком склонны к разговорам.
Покинув площадь, я, прямо за первым же углом, свернул свою пелену и пошел, вертя по сторонам головой. Одноэтажные домики с высокими остроконечными крышами и мансардами под ними поражали разнообразием своих расцветок, а то, что наиболее часто встречались различные оттенки оранжевого, делало городок необычайно праздничным. Постепенно начали попадаться открытые лавочки и кафешки, кое-где застучали молотки ремесленников.
Я толкнул дверь маленького ресторанчика, и она ответила мелодичным перезвоном. Внутри было прохладно, пахло чисто вымытыми досками пола, свежеиспеченным хлебом, корицей. Несмотря на ранний час, за столиками уже сидели несколько человек, судя по свободным позам - завсегдатаев. Молоденькая девушка порхала по небольшому залу, разнося тарелки с шипящей яичницей, булочки и масло.
Оглядевшись, я выбрал столик у стены и опустился на низкий удобный стул. Через несколько секунд около меня с самой милой улыбкой на лице остановилась официантка. Я не стал спрашивать меню, сильно подозревая, что такового здесь отродясь не водилось. Ресторанчик брал не экзотической и разнообразной кухней, а уютом, домашней обстановкой и натуральными, или, как говорят сейчас в моей милой Москве, «экологически чистыми» продуктами. Вместо ненужной бумажки я попросил принести мне пару вареных яиц, свежих булочек с маслом и большой стакан сока.
- Какой сок предпочитает господин? - переспросила девчушка.
- Мандароны, если он у вас есть, - с видом знатока ответил я.
- О господин - гурман! - подхватила она мою игру. Скоро на моем столике стояли две подставочки с яйцами, тарелочка со свежими булочками и кусочком масла и большой стакан подогретого сока. Когда я, тронув стакан, с удивлением поднял глаза на официантку, она сразу же пояснила:
- Ты просил мандарону, а ее подают подогретой...
- Там, где я ее пробовал, она была достаточно холодной... - с сомнением произнес я, на что девушка пожала плечами:
- Просто твой повар не знает, как оттенить вкус этого фрукта.
Ответить мне было нечего; поскольку мой повар на самом деле не знал этого фрукта. Да и повара своего у меня не было. «Так тебе и надо, - подумал я с улыбкой. - Нечего выпендриваться!»
Я прихлебнул из стакана и понял, что девочка абсолютно права. Но высказать ей это я не успел, она уже упорхнула обслуживать новых посетителей.
Этими посетителями оказались два гвардейца в желтых, довольно запачканных мундирах. Они зашли в ресторан почти сразу после меня. Оглядевшись, они выбрали столик рядом с моим и, потребовав себе полный завтрак, принялись обсуждать свои армейские новости. Поначалу я не обращал внимания на их разговор, однако очень скоро он меня заинтересовал. Слышно было очень хорошо, поскольку ребята разговаривали достаточно громко и достаточно откровенно.
- ...А начальник дворцовой охраны вообще рехнулся! Представляешь, полчаса назад прибежал в казарму и направил резервный десяток прочесывать площадь!.. С сетями!..
- Да площадь-то сейчас пустая! И зачем сети?!
- Он заявил, что с ним разговаривал какой-то невидимка и что этот невидимка на площади! А в сетях этот невидимка якобы запутается. Так что сейчас ребята ходят с неводом по площади, а любопытствующий народ хихикает по переулкам! Хорошо, я уже сменился с караула, а то бы тоже сейчас с сеточкой по площади прыгал...
- Видно, они со шталмейстером опять вчера хорошо посидели...
- Посидели?! Полежали!!! Во всяком случае, в три часа ночи мы шталмейстера обнаружили под памятником. И никто не знает, как он там оказался. Лейтенант его в холодную уложил, думал, он к утру очухается, так когда я уходил, он и не думал просыпаться. Пяток кувшинов они ночью точно уговорили...
- Шталмейстер - слабак! Вон начальнику охраны и после пяти кувшинов ничего не бывает...
- Точно! Утром в казарму заявился - ни в одном глазу! Будто и не вино ночью хлестал, а молочко...
И тут один из гвардейцев, прихлебнув из своей кружки, перевел разговор в другое русло:
- А ты сегодня в турнире будешь участвовать?
- Нет! Мне эти игры надоели! Сколько можно - третий турнир за месяц! Да и что это за турниры?! Сначала мужичье железом размахивать будет, словно дрова рубить собрались, а потом Соленый Нос со своим заговоренным оружием пожалует...
- Как же ты смог отмотаться? У нас весь десяток обязали выступить!..
- Так я ж не мечник, я стрелок! Я так сотнику и заявил - некогда мне, говорю, мечами да кинжалами махать, я, говорю, технику стрельбы отрабатывать должен. Вот, говорю, когда будет турнир лучников - я, с моим удовольствием, класс продемонстрирую! Он от меня и отстал.
- Ну, ты ловкач! - не скрывал зависти его товарищ. - А мне придется идти...
- И приз-то все тот же? - поинтересовался увильнувший от турнира.
- Ага, победивший может просить у наместника что угодно!..
- Вот поэтому деревня и валит на эти турниры! И ведь знают все, что у Соленого Носа ни за что не выиграть, а все равно идут! И не боятся, что калеками вернутся, если вообще вернутся!
- А ты знаешь, что мне один из этих полных людей сказал на прошлом турнире? Я, говорит, если выиграю, попрошу дочку наместника в жены! Вот тогда с меня все налоги снимут!..
- Ну и...
- Ну и снял с него голову Старый Жнец. Не понравилось старику, как этот, полный, меч держит, вот он его и ополовинил!
- Да, под Жнеца лучше не попадаться...
- Ну, мне это теперь не грозит, а ты смотри сам. Там ведь и кроме Жнеца ребята ловкие есть. Так что...
Будущий участник турнира залпом допил остатки из своей кружки и встал из-за стола:
- Пойду я, отдохнуть надо перед рубкой...
- Да я тоже пойду, - поднялся его товарищ. - Устал после ночного дежурства, а глядишь, днем тоже вызовут...
И гвардейцы, оставив на столе по монете, двинулись к выходу.
А я между тем задумался. Получалось, что в турнире действительно могли принимать участие не только воины, но и простые люди. И приз был очень привлекательным. Однако полный человек-воин в той или иной степени владел боевой магией, а полный человек-ремесленник - магией своего ремесла, но никак не боевой. Как же он мог противостоять воину?! И еще, почему Соленый Нос использовал заговоренное оружие? Ему по должности положено было лучше всех владеть боевой магией. Простой солдат или даже гвардеец не выстоял бы против него и двух минут. Да и вообще, зачем надо было проводить такие странные турниры чуть ли не еженедельно?!
Все это было весьма любопытно.
Я не торопясь, вдумчиво, разобрался со своим завтраком и, медленно потягивая из высокого стакана теплый сок, раздумывал над всеми этими загадками, когда в ресторан ввалилась еще одна группа вооруженных ребят. Только на этот раз это были не профессиональные военные. Четверо здоровенных мужиков, явно крестьянского обличья, имея на руках по нескольку железяк, изображавших парное оружие, но плохо оттертых от ржавчины, расселись невдалеке от меня и заказали завтрак. Эти «рубаки» тоже вели разговор и тоже не стеснялись своих голосов.
- ...Не, ребята, Мотря лучше всех подготовился! - ухмыльнулся самый щуплый из четверки. Он, по-видимому, уже давно донимал Мотрю, потому что никто из его соседей особенно не заинтересовался особенностями Мотриной подготовки. Но на этот раз «щуплый» явно подготовил новость:
- Он на своих баранах тренировался. Двенадцать штук зарубил!
Двое здоровяков изумленно взглянули на третьего, который сделал независимое лицо и тут же густо покраснел. Над столиком повисла эффектная пауза, а потом Мотря прогудел глубоким басом:
- Так я никогда за эту железяку не держался... Надо же было мне понять, как ее половчее ухватить, когда удар наносишь... Ну а тут как раз большой заказ на баранину поступил, вот я и... того... этого... потренировался...
- Так что теперь у Мотри рука самая крепкая, - тут же подхватил «щуплый». - Эх, держись гвардия, Мотря научит вас клинком махать!
- А ты не егози!.. - осадил его один из удивленных здоровяков. - Может, Мотря как раз верно сообразил!.. У гвардии-то школа и практика, а у нас одна силушка...
В этот момент к ним на стол был поставлен завтрак, который для меня мог стать хорошим обедом. А уж я на аппетит не жаловался! Ребята принялись за еду и, видимо, считали это занятие очень серьезным, поскольку разговоры прекратились. Только минут через пятнадцать, утолив первый голод, они вернулись к беседе.
- А что - гвардия?! - первым загудел Мотря. - Ежели лепесток все верно показывать будет, так, может, мне и одной силы хватит против гвардейской-то сноровки?!
- Да? - Один из мужиков положил свою ложку на стол и посмотрел на Мотрю долгим взглядом. - А против заговоренного оружия что скажешь?
Мотря пожал плечами:
- Да ведь любое оружие человек держит, так что все едино, человек - главное! А оружие - что ж, мое-то тоже с душком, тоже не наш деревенский кузнец ковал!..
- Так вот я и толкую, что человек - главное, - не сдавался Мотрин оппонент. - А против тебя полный маг встанет! Полный маг - ты понимаешь!
- Так лепесток же... - несколько растерянно прогудел Мотря в ответ.
- Да-а-а, лепесток... - задумчиво протянул мужик, и все четверо снова замолчали, о чем-то тяжело задумавшись.
«Вот еще один неясный вопрос, - подумал я про себя. - Что это за лепесток такой?.. И что эти ребята так на него надеются?»
Я настолько задумался над всеми этими неясностями, что не заметил, как сок в моем стакане кончился, и все пытался сделать еще глоток из опустевшего сосуда. Но это заметила маленькая официантка. Она неслышно появилась рядом со мной и, мило улыбаясь, поинтересовалась:
- Неужели наши стаканы настолько вкусны, что их так приятно облизывать?.. - При этом в глубине ее глаз мерцали искорки откровенного смеха.
Тут я и воспользовался случаем, чтобы выразить свою благодарность за урок правильного употребления сока мандароны:
- Нет, милочка, стакан здесь совершенно ни при чем. Просто подогретый сок действительно необыкновенно вкусен, вот я и пытаюсь достать еще хотя бы капельку...
- Так давай я принесу тебе еще стакан!.. - быстро предложила она.
Я с сожалением покачал головой:
- Нет, ничего не получится... - и, заметив ее удивление, пояснил: - Боюсь, выпью лишнего и не смогу достойно выступить в турнире.
- Как?! И ты тоже хочешь участвовать в этой... драке. - Ее возмущению не было предела. - Ты же совсем не похож на драчуна, да и оружия у тебя нет!
- Хм... - Я был несколько удивлен ее реакцией на мое невинное намерение. - Оружие - это не проблема... Но почему ты так странно оцениваешь мероприятие, вызывающее, как я заметил, столь жгучий интерес у мужского населения этого города?
- Да потому, что это - чистой воды жульничество! - зло выпалила она.
- Ну почему? Вот господа за соседним столиком отнюдь так не считают. Правда, гвардейцы, только что покинувшие зал, тоже не очень одобрительно отзывались о турнире.
- И тебе стоило бы их послушать! - Девушка все никак не могла успокоиться. - Этих-то здоровенных оболтусов лишь слегка поцарапают да отпустят в свою деревню - пусть продолжают своих баранов пасти. А тебя зарубят и глазом не моргнут!
- Кто зарубит?..
- Да любой из этих самых гвардейцев! Если ты, конечно, не полный маг... - Она оценивающе посмотрела на меня. - Только не похож ты на полного мага...
- Ну почему же не похож?! - обиделся я.
- А у тебя во взгляде ни злости нет, ни власти!
- Так что же получается, у любого полного мага во взгляде должна быть властность или злость?! А с нормальным взглядом полных магов не бывает?!
- Ха! - Она даже всплеснула руками. - Если полный маг управляет леном - он смотрит на других как на низших властным взглядом, считая себя господином над всеми. А если полный маг остался без лена, он всех в этом винит, отсюда и злоба во взгляде!
- Вот как?! - Я сделал вид, что задумался над ее словами, а про себя улыбнулся: «Малышка, как любая женщина, склонна к поспешным обобщениям».
- А ты знаешь, я знаком с полным магом достаточно крутого нрава, но ни властности, ни тем более злобы в его взгляде не бывает. Вот насмешка - сколько угодно!
- Да?! - Она приняла вызов. - И как же его зовут?..
- Странник!
Она быстро открыла рот, словно собираясь мне возразить, а потом столь же быстро его захлопнула и посмотрела на меня гораздо уважительнее.
- Ты знаком со Странником?
- Можно сказать, лучший друг! - похвастал я.
- И ты тоже пытаешься пройти Границу? - Моя личность росла в ее глазах с неимоверной скоростью, и я чуть было не ляпнул, что пересек эту дурацкую Границу буквально вчера. Но вовремя прикусил язык.
- Ну... я пока пытаюсь найти или создать возможность перехода... - неуверенно промямлил я.
- Ты делаешь такое дело и собираешься подставить свою шею какому-нибудь ловкому гвардейцу?! - Девчонка снова завелась.
- Да что ты меня считаешь какой-то барышней! - наконец возмутился я. - Поверь, я совсем неплохо владею оружием!
- Ага! - В ее голосе снова зазвучал сарказм. - Еще скажи, что можешь справиться с заговоренным оружием наместника?!
Я собрался было довольно резко поставить ее на место, но вдруг поймал в ее взгляде хорошо спрятанное беспокойство, даже боль. Поднявшись из-за стола и положив перед собой монетку, я как можно спокойнее проговорил:
- Можешь за меня не беспокоиться...
Она в ответ только молча покачала головой. Когда я был уже почти у дверей, маленькая ручка ухватила меня за рукав. Всовывая мне в ладонь какие-то мелкие монетки, видимо сдачу, девчушка горячо зашептала:
- Раз уж ты такой настырный и не хочешь меня послушать, будь очень осторожным. Здесь чужаку могут устроить любую подлость. Берегись, и на лепесток не слишком надейся!
И она быстро пошла назад к стойке. А я толкнул дверь и подумал, выходя на улицу: «Вот, и она про какой-то лепесток толкует...»
Вроде бы немного времени прошло с тех пор, как я вошел в этот миленький ресторанчик, а народу на улице значительно прибавилось. Посредине мостовой тянулись тяжело груженные подводы и легкие тележки, шагали здоровенные мужики с мешками или тяжелыми корзинами. Ближе к зданиям, там, где полагается быть тротуарам, торопились по своим делам женщины, тоже обремененные различной ручной кладью. В общем, народ был все больше работящий, поэтому на меня, прогуливающегося налегке и явно без определенной цели, посматривали с удивлением, вопросительно, неприязненно. Было ясно, что для бездельников время еще не настало.
Я свернул с улицы в небольшой переулок и вышел к маленькому скверику. Здесь я немного посидел на скамейке, а потом решил, что пора двигать к центральной площади, именно там можно было рассчитывать на получение интересовавших меня сведений по поводу проводившегося турнира.
Я шагал не торопясь, кружным путем, разглядывая вывески, афиши и объявления, среди которых встретилось еще несколько, касающихся сегодняшнего турнира. К площади вышел совсем с другой стороны, когда до полудня оставалось немногим более часа. На саму площадь простой народ еще не пускали, только два отряда гвардии, человек по восемь каждый, медленно бродили по желтой брусчатке. Головы у гвардейцев были опущены, словно они что-то разыскивали.
Рядом со мной остановился один из горожан, явно не трудящего сословия. Упершись руками в бока и спрятав маленькие глазки между толстых щек и припухлых век, он тоже принялся наблюдать за гвардейцами, но, как мне показалось, ему было вполне понятно, чем те заняты. Через несколько минут, обратив внимание на то, что я тоже никуда не тороплюсь, он вроде бы ни к кому не обращаясь проговорил:
- Поздновато они сегодня место выбирают... Скоро начинать пора, а у них ничего не готово.
- Да они вроде бы с утра кого-то сетями на площади ловили... - поддержал я предложенную беседу. - Якобы невидимка какой-то завелся...
- Да? - Он с интересом посмотрел на меня. - А тебе откуда это известно?
- Я здесь в одном ресторанчике завтракал, так один гвардеец другому рассказывал... - пожав плечами, ответил я.
Он приподнял свою довольно замызганную шляпу и представился:
- Глузь, местный старожил... А тебя я что-то не припомню, новенький в нашем городе?..
- Да, - подтвердил я его догадку. - Только сегодня приехал. У меня в Весте дела, а тут смотрю - турнир... Вот стою, думаю, может, мне тоже железом помахать?
Он с некоторым сомнением оглядел мою фигуру.
- И где ж твое железо, которым ты собираешься размахивать?
- Ну, я ж не гвардеец, чтобы по городу с оружием расхаживать...
- А у нас не запрещается ходить с оружием, только бы его без дела в дело не пускали... - И он ухмыльнулся, довольный своим каламбуром.
- А это правда, что сам наместник в этом турнире участвует?..
- Да, он проводит последний бой с победителем... И еще ни разу не было, чтобы кто-то у него выиграл!..
- Еще бы! Мало того, что он полный маг, так, говорят, он волшебным оружием дерется?..
- Ну так волшебное оружие любому использовать разрешается. Нельзя только во время схватки против соперника магию использовать.
- Нельзя использовать магию? Да кто ж мне запретит, если я боевой магией владею?! - теперь уже ухмыльнулся я, «Местный старожил» неодобрительно на меня посмотрел и покачал головой:
- Если судьи кого поймают на использовании боевой магии, тому сразу присуждается поражение и он больше никогда не допускается к участию в турнире. И это правильно! Как, иначе смогут участвовать в поединках простые люди, не владеющие боевой магией, если профессиональные воины будут магию использовать? Вот ты, сколько ты выстоишь против гвардейца?..
- Ну-у-у, я не знаю... Все зависит от его умения...
- А если он магию применит?..
- Да как судьи смогут его поймать?!
- А вот для этого ставят лепесток. Если лепесток отклонится, значит, в схватке применили магию. В чью сторону он отклонился, тот магию и применил! - И абориген посмотрел на меня с торжеством. - Так что здесь соревнуются только в ловкости фехтования!..

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- Ага... И лепесток, значит, обмануть нельзя?..
- Как же ты его обманешь, если он реагирует на любое проявление боевой магии?..
Я задумался. Получалось все довольно стройно. Может быть, эти турниры действительно позволяли находить каких-то самородков-фехтовальщиков. Ведь обставлены они были самым демократичным образом. Только вот неужели за все это время не нашлось ни одного фехтовальщика сильнее этого самого Соленого Носа?
В этот момент один из гвардейцев поднял голову и что-то закричал. Остальные прекратили свои поиски и быстренько сгрудились возле кричавшего.
- Ну вот, - довольно проговорил мой новый знакомец, - нашли наконец!..
- А что нашли?.. - полюбопытствовал я у него.
- Точку, куда лепесток будут ставить, - пояснил тот.
- Разве для него необходимо какое-то особенное место?
- Конечно! - Он был явно удивлен моим невежеством. - Лепесток должен стоять на точке магической статики. Только тогда он сможет реагировать на изменение магического поля!
- Магического поля... в точке магической статики?.. - Я попробовал на вкус новые термины, и они мне не слишком понравились. От этих словосочетаний за версту разило околонаучной белибердой вроде «...исследования показали, что женщины Древнего Египта использовали тампоны из папируса...». Однако вступать в дискуссию с аборигеном я не стал, обратив пристальное внимание на засуетившихся гвардейцев.
Один из них, тот, который обнаружил «точку магической статики», остался на этой «точке», двое встали у него по бокам, видимо, намереваясь ни в коем случае не дать этой точке «слинять» из-под сапог своего товарища, четверо разошлись от этой «точки» в разные стороны, образовав квадрат с длиной стороны шагов в сорок. После чего еще трое гвардейцев принялись огораживать эту территорию с трех сторон толстым витым шнуром, растянутым на стойки, а остальные почти бегом направились к дворцу. Скоро они возвратились назад и притащили здоровенную деревянную тумбу, обшитую яркой оранжевой тканью. Тщательно установив эту конструкцию на «точку», они снова бросились во дворец. Спустя несколько мгновений мы увидели, как сквозь широко распахнутые двустворчатые двери гвардия начала выволакивать некую конструкцию, весьма напоминающую своим видом самую обычную гильотину!
Собравшиеся к этому времени многочисленные зрители встретили появление этого устройства дружными приветственными воплями.
Ребята шустро проволокли свою ношу по площади и водрузили ее на приготовленный постамент. Последний из них приволок большой прямоугольный лист красной бронзы и, взобравшись с помощью товарищей на самый верх, укрепил его на гильотине. Затем гвардейцы разошлись в разные стороны и принялись любоваться своим творением, а народ, собравшийся на улицах, примыкающих к площади, повалил поближе к ограждению. Очень быстро огороженная площадка с трех сторон была взята в плотное кольцо зевак. И только та сторона ристалища, что была обращена ко дворцу, оставалась совершенно свободной. Ни один из жаждавших увидеть зрелище не попытался здесь пристроиться. И вообще было довольно удивительно наблюдать, как люди толпятся вокруг ристалища, не притрагиваясь к ограждающему его шнуру.
Лист, поболтавшись между опорами, успокоился, и тогда двое гвардейцев невдалеке от него начали схватку на мечах. Они рубились около минуты, а затем один из них сделал неуловимое движение левой рукой. В тот же момент бронзовый лист завибрировал, издавая раскатистое металлическое грохотание, и одновременно его резко отбросило в сторону применившего магию гвардейца.
Толпа снова восторженно завопила. Демонстрация действительно была очень наглядной.
Пока военные тестировали лепесток, на площадь вытащили длинный дощатый стол, установили его рядом с противомагическим устройством, накрыли скатертью, и на поставленную за ним скамейку уселись три старика очень достойной наружности. Как я понял, это были судьи. Только после этого у одной из узких сторон стола было поставлено роскошное кресло. Гвардия прекратила свои фехтовальные упражнения и выстроилась позади судей.
Сидевший в середине старик поднялся, и тотчас над площадью повисло молчание. Он немного покряхтел, словно примериваясь к собственному голосу, и неожиданно рявкнул на всю площадь:
- Начинается турнир по фехтованию парным оружием! Условия известны. - Он сделал плавный жест в сторону торчавшего у памятника объявления. - Награда - выполнение одного любого желания победителя. Кто желает участвовать в турнире, прошу подходить!
Если вы думаете, что народ толпами повалил к столу, размахивая приготовленным оружием, то ошибаетесь. На площадь вышли человек пятнадцать - двадцать, не больше. И те явно не горели желанием сразу вступить в смертный бой. А я услышал позади себя фразу, сказанную Глузем довольно громко:
- Поубавилось поединщиков!.. Скоро их совсем не останется!..
- Не-е-е, дураки всегда найдутся... - ответил ему чей-то тоненький фальцет.
И тогда я тоже шагнул на площадь.
Когда я подошел к судейскому столу, там уже образовалась очередь. Последним переминался с ноги на ногу знакомый мне Мотря, то и дело оглядываясь на троих своих друзей, оставшихся в толпе, бурлившей по краям площади. При этом он настолько неловко держался за свое тронутое ржавчиной оружие, что мне стало его жалко.
- Ты последний подраться? - отвлек я его от разглядывания толпы.
Он смерил меня тяжелым взглядом и хмуро буркнул:
- Ну, я...
- Тогда я буду за тобой...
Он еще раз оглядел меня и так же хмуро поинтересовался:
- А драться чем будешь? Судьям оружие надо предъявить... На предмет яду...
- Ну что ж, предъявим... - Я пожал плечами и, засунув обе руки в свой «походный мешок», выдернул на свет божий шпагу и дагу, уже освобожденные из ножен.
Видимо, многие из толпящихся зрителей пристально наблюдали за мной, я в своей серой одежде выглядел слишком необычно и явно был чужаком в городе. Поэтому стоило сверкающим клинкам появиться в моих руках прямо из воздуха, по толпе пронесся вздох, а потом повисло нехорошее молчание. Сразу становилось понятно, насколько в этом городке любят пришлых чародеев.
- Э-э-э, да ты, похоже, маг?! - спокойный басок Мотри прозвучал в этой тишине.
- Кое-что умеем... - ухмыльнулся я ему в ответ.
Очередь продвигалась довольно быстро, так что я скоро оказался напротив трех старичков, один из которых вел подушную запись желающих побренчать железом, второй осматривал оружие участников, а третий, сидевший в центре, запрокинул лицо к небу, закрыл глаза и, непонятно как удерживаясь на лавке, сладко похрапывал.
Поскольку следом за мной уже никто не пристроился, регистрация участников этого боевого семинара на мне закончилась и тут же были объявлены пары. Мне в первом поединке выпало драться с первым из зарегистрированных, которым оказался капитан гвардии Зван по прозвищу Старый Жнец. Я сразу вспомнил, в каком контексте именно это имя упоминали гвардейцы, сидевшие рядом со мной в ресторанчике, и понял, что попал на самого сильного бойца из записавшихся, кроме, конечно, самого Соленого Носа. И тут мне почему-то стало очень весело.
После того как пары были названы, сидевший слева судья грубо толкнул в бок центрального. Тот громко всхрапнул и открыл глаза. Мгновение он бессмысленным взглядом - обозревал собравшихся, а потом, сообразив, что все готово к турниру, поднялся с лавки и заорал хрипловатым со сна голосом:
- Начинается турнир мастеров парного оружия. По объявленным условиям, проигравшим считается тот, кто получит колотую или резаную рану, потеряет длинное или короткое оружие, применит магию против противника. Пары из победителей первого круга формируются жребием. Приглашается первая пара.
Едва договорив, старик рухнул на лавку и тут же закрыл глаза. Через секунду он опять храпел.
Первыми к лепестку были вызваны бойцы из середины списка, и я понял, что нас со Жнецом, видимо, как самое занимательное зрелище, оставили напоследок.
О первых схватках рассказывать, собственно, нечего, двенадцать гвардейцев, внесенных в список первыми, практически мгновенно обезоруживали своих менее умелых соперников, выбивая у них из рук оружие, или наносили им легкие порезы. Каждого проигравшего «полного человека» толпа зрителей принимала в свои ряды с хохотом, подначками и похлопыванием по спине. Только пара, вышедшая к лепестку прямо перед нами, изменила общее течение турнира.
Против одного из офицеров гвардии встал Мотря. Сам мужик был почти на голову выше своего расфранченного противника, а из его огромных кулаков довольно нелепо торчали плохо вычищенный длиннющий меч и кинжал, своими размерами скорее похожий на второй меч.
Офицер, поигрывая стандартным гвардейским эстоком и коротким трехгранным кинжалом, напоминавшим кончар, с жалостливой усмешкой оглядывал угрюмого Мотрю, пока не прозвучал сигнал к началу боя.
Едва только один из судей скомандовал «бой», офицер прыгнул вперед, намереваясь задеть предплечье Мотри еще до того, как тот встанет в боевую стойку. Однако он не ожидал, что огромный мужик с такой быстротой поднимет свое здоровенное железо. Шустрый бедняга, наряженный в прекрасный оранжевый мундир, увидел прямо перед собой заржавленное острие Мотриного меча, но было уже поздно. Не мог же он в самом деле остановить свое тело в полете. А когда длиннющая, не слишком чистая железяка воткнулась прямо в офицерскую грудь и остановила его, такое изысканно стремительное движение, кончик вытянутой офицерской шпаги не доставал до цели еще добрых полметра.
Все произошло настолько быстро, что никто ничего не понял. Вот только что блестящий гвардейский офицер салютовал сверкающим клинком неотесанной деревенщине, явно непривычной к оружию, и в то же мгновение этот блестящий офицер оказался лежащим на желтой брусчатке в залитом кровью мундире, а деревенщина, склонившись, похлопывал его по плечу и басовито приговаривал:
- Эй, дружище, я тебя не слишком сильно задел?..
Судья, как ему и положено, очнулся первым и, кашлянув, объявил:
- В поединке победил... овчар Мотря!
Чтобы сообщить имя победителя, ему пришлось заглянуть в список, поскольку победитель в этой паре был ну совсем не тот, кто ожидался.
Толпа, окружающая площадь, встретила это сообщение таким взрывом одобрительных криков, что стало ясно, насколько всем надоело турнирное превосходство гвардии.
А затем пришла моя очередь. Когда я увидел своего противника поближе, я был очень удивлен. На первый взгляд ему было никак не меньше девяноста лет. Мне показалось, что он едва удерживает в руках оружие, а его тонкие ноги с трудом несут древнее тощее тело по этой бренной земле. Кроме того, приветствуя меня, он улыбнулся, и я разглядел за сморщенными губами его единственный желтый зуб.
Но тут же в моей голове пронеслась услышанная в ресторане фраза: «Старику не понравилось, как он держит оружие, вот он его и ополовинил...» И кроме того, настораживало прозвище этого необычного вояки. Так что стоило вполне серьезно отнестись к этому противнику.
И действительно, едва мы скрестили шпаги, как у старика исчезла дрожь в коленях, стерлась с лица старческая улыбочка, а глаза блеснули острым боевым азартом. Жнец сразу атаковал, считая, видимо, себя гораздо более опытным бойцом. Как ни странно, в атаке он придерживался классической стойки, откинув левую руку с кинжалом назад. Его два шага вперед сопровождались легкими разведочными касаниями клинков в шестом, втором, шестом соединении, после чего он, довольно неожиданно, сразу попытался провести укол переводом вниз. Я принял первую защиту, и Жнец мгновенно вернулся в боевую стойку, судя по, его виду, весьма удивленный чистотой и элегантностью моего приема.
Зрители, однако, ничего не поняли из прошедшей фразы и бурно приветствовали атаку своего бойца против чужака. И вообще я почувствовал, что этого старика в городе, по-видимому, очень любили.
Жнец быстро перешел в стойку, соответствующую двойному оружию, и снова пошел в атаку. На этот раз он попытался провести прямой укол в грудь из четвертого соединения. Однако я принял четвертую защиту, уклонившись вправо, и тут же провел рипост уколом вниз. Жнец едва успел отвести кинжалом кончик моей шпаги от своего живота, хотя, впрочем, он вряд ли бы справился с этой задачей, пожелай я его прикончить! Но мне совсем не хотелось убивать старика, и он, похоже, это отлично понял.
Отскочив, он перевел дыхание и взглянул на меня с гораздо большим интересом, а я ему в ответ улыбнулся и едва слышно проговорил:
- Мы вполне можем устроить для присутствующих прекрасное представление, но тебе, папаша, придется проиграть...
- Зачем тебе это?.. - так же тихо спросил он.
- Мне надо добраться до вашего Соленого Носа...
Жнец пожал плечами:
- Он совершенно неинтересен...
- А меня интересует совсем не он, а его волшебная боевая пара... Его меч и кинжал...
И в этот момент я пошел в атаку. Наши клинки размашисто скрестились - шестое, второе, шестое, четвертое соединения, после чего я нанес укол переносом в бедро. Мой противник снова успел поймать мой клинок своим кинжалом, да так, что кончик шпаги прошел сквозь кольца гарды кинжала. Жнец тут же воспользовался представившейся возможностью и, крутанув кистью, попытался сломать кончик моей шпаги.
По-видимому, он никогда не встречался с выращенным оружием! Едва только я ощутил напряжение в сгибающемся клинке, как сразу же вывернул кисть так, что мой клинок резко согнулся. А затем он мгновенно со страшной силой распрямился, вырывая из ладони старика рукоять кинжала.
Как только оружие Жнеца покатилось по желтой брусчатке, я отскочил назад и опустил свои клинки. Старик стоял неподвижно, рассматривая свою левую, предавшую его, руку, а потом поднял на меня изумленные глаза, в которых плескалась боль поражения. Я несколько смущенно пожал плечами, как бы говоря: «Что делать, кто-то должен был проиграть...»
А над площадью стояла пораженная тишина. Судьи, участники, зрители не верили своим глазам. И только когда я поднял свою шпагу, отдавая салют старому фехтовальщику, над площадью прошелестел вздох, а затем раздался хрипловатый голос судьи:
- В э-э-э... в поединке победил э-э-э... Победил в поединке... - ему снова пришлось заглянуть в свой список, - Илья! - Он помолчал и тихо добавил: - Полный маг...
Я повернулся и пошел в сторону стоявших общей группой победителей. А мой противник, оставив свой кинжал на камнях площади, опустил голову и побрел на подгибающихся ногах в сторону дворца.
И в этот момент двери дворца распахнулись и на площадь выступил молодой, не старше тридцати лет, мужчина, одетый в роскошный гвардейский мундир. Он широким шагом прошел к судейскому столу, даже не взглянув на ковылявшего ему навстречу Жнеца. Подойдя к судьям, он опустился на стоявший у стола стул и мягким вкрадчивым голосом проговорил, ни к кому не обращаясь:
- Продолжайте...
Как только прозвучал этот негромкий голос, сидевший в середине судья проснулся и, вскочив на ноги, проорал:
- Начинаем поединки второго круга! Первая пара...
Хотя в самом начале турнира было объявлено, что пары второго круга составятся жребием, ничего похожего на такое распределение участников я не заметил. В первой же паре к лепестку вызвали меня и первого из победивших гвардейцев. С судьями спорить не принято ни в каком из миров, поэтому я молча направился к площадке у лепестка. Новое действующее лицо, бывшее, судя по его эффектному появлению, самим Соленым Носом, внимательно наблюдало за моими действиями. Однако ничего интересного ему увидеть не удалось.
Мой новый противник, судя по его поведению, откровенно меня побаивался и поэтому действовал очень скованно. Уже во второй фразе мне удалось пробить его неловкую защиту и коснуться острием шпаги предплечья. На рукаве гвардейца проступила кровь и он с облегчением опустил свое оружие. Тут я заметил, как Соленый Нос недовольно оскалился.
Последовавшие затем поединки отличались от схваток первого круга гораздо большим напряжением. Оно и понятно - соперники в этом круге были примерно равны по силам и по мастерству владения оружием. В этих поединках дважды звучало дребезжание лепестка, и двое участников турнира получили поражение за применение боевой магии. Правда, их смущенный вид показывал, что заклинания они применяли автоматически, не раздумывая, когда попадали в сложную ситуацию.
А вот Мотря снова всех удивил. Ему пришлось биться в последней паре, и снова дравшийся с ним гвардеец не посчитал его за серьезного противника. В отличие от своего предшественника он не ринулся вперед сломя голову, а после команды к началу поединка медленно двинулся вокруг своего противника, позванивая своим тяжелым эстоком по вытянутому вперед мечу Мотри. Но улыбка, блуждавшая по физиономии офицера, ясно показывала, что ему просто смешно наблюдать за воинскими навыками здоровяка овчара. А тот, серьезно хмуря брови, поворачивался вслед движению своего противника и, казалось, не собирался предпринимать совершенно ничего.
Гвардеец прошел почти полный круг, когда Мотря резко повел правую руку со своим огромным мечом назад, а вместо нее выставил перед собой левую с кинжалом, изображая довольно нелепый выпад. Его противник эффектно выполнил четвертую защиту, отбив Мотрин кинжал влево, и попытался провести рипост уколом прямо. Гвардеец вытянулся в глубоком выпаде, ясно видя перед собой огромную и совершенно открытую грудь здоровяка, но правая рука Мотри, в этот момент завершавшая круговое движение, с огромной силой обрушила гигантский меч на вытянутое предплечье офицера. Удар, как ни странно, пришелся плашмя, видимо, Мотря еще недостаточно хорошо контролировал положение рукояти оружия в своей ладони. Однако раздавшийся хруст и последовавший за этим вопль уронившего оружие гвардейца ясно показали, что рука у него сломана.
И снова Мотря, мгновенно опустив оружие, прогудел басом:
- Извиняй, что задел... Не надо было руку вытягивать...
Буря радостных возгласов снова показала, на чьей стороне находятся симпатии зрителей.
В третий круг вышли всего восемь участников. Шестеро гвардейцев и мы с Мотрей. На этот раз судьи провели некое подобие жеребьевки, и я совсем не удивился, когда объявили, что мне предстоит драться с огромным овчаром.
Наша пара была последней, и надо сказать, что за остальными тремя схватками народ практически не следил. Я заметил, что в толпе зрителей активно заключаются пари на исход нашей схватки, и, судя по крикам, раздававшимся оттуда, Мотре отдавали предпочтение.
Когда мы вышли на площадку перед лепестком, над площадью повисла гробовая тишина. Я по привычке отсалютовал своему противнику и принял боевую стойку. Мотря попробовал повторить мой салют и чуть не заехал гардой меча себе в лоб. Все-таки инерция у его железки была слишком велика даже для его могучей руки.
Как только была произнесена команда к началу схватки, Мотря вытянул правую руку с мечом мне навстречу, но я не стал кружить вокруг него. Вместо этого я коротким ударом кинжала отбросил тяжеленный клинок влево от себя и сделал вид, что пытаюсь приблизиться к нему вплотную. Он тут же выбросил вперед левую руку с клинком, а правой, широко размахнувшись, попытался рубануть сверху. Однако я, вместо того чтобы броситься прямо к нему, уклонился вправо и шпагой отбросив его короткий клинок в левую от себя сторону. Его огромный меч со свистом распорол воздух и, не встретив сопротивления, с силой опустился на желтые камни брусчатки.
И тут все поняли, что Мотрин меч действительно волшебный. Тяжелый клинок не отскочил от камней, а вонзился в них, погрузившись почти до половины своей длины. Мотря попытался одним могучим рывком выдернуть меч из брусчатки, однако он крепко засел и поддавался с большим трудом.
А я, мгновенно оказавшись рядом со своим дюжим противником, приставил к его горлу кинжал и прорычал:
- Бросай свое оружие, или...
С громким звяком на камни упал Мотрин кинжал, а сам Мотря, выпустив рукоять меча, отскочил в сторону с возмущенным ревом:
- Ты чего, мужик, с ума сошел! Мы убивать не договаривались.
Его вопль сразу был перекрыт гулом разочарования. Я опустил свои клинки и, улыбнувшись, сказал совершенно спокойным голосом:
- Давай выдергивай свой кладенец...
Мотря огорченно вздохнул, признавая свое поражение, и, ухватившись двумя руками за рукоять меча, с натугой вытащил его из брусчатки. Та часть клинка, которая побывала в камне, отливала на солнце таким чистым серебром, что собравшиеся ахнули и даже сам Соленый Нос привстал со своего стула.
- Ну вот! - проворчал Мотря, любуясь своим клинком. - А я все тер, тер и никак не мог оттереть его...
И тут толпа захохотала.
Когда все немного успокоились, турнир продолжился, но стало очевидно, что в этот момент зрителей происходящее на площади стало интересовать гораздо меньше.
Два поединка между четырьмя оставшимися участниками завершились практически мгновенно. Мой противник, едва прозвучала команда к началу, бросил на камни свой кинжал, а на недоуменные взгляды своих товарищей проворчал:
- Чего позориться...
Я отошел в сторону, давая место второй паре, и в этот момент мне неожиданно вспомнилось предостережение, которое я получил от маленькой официантки. Оглянувшись по сторонам, я удостоверился, что все заняты наблюдением за происходившей схваткой, и быстро прошептал заклинание, прикрывающее от боевой магии. Легкий толчок горячего воздуха в грудь подтвердил, что заклинание наложено.
Вторая схватка тоже получилась совсем короткой. Уже во второй фразе у одного из поединщиков при выполнении четвертой круговой защиты сломался клинок.
Когда я и последний из гвардейцев встали друг против друга рядом с лепестком и приготовились к последней схватке, неожиданно раздался безразличный, ни к кому не обращающийся голос Соленого Носа:
- Неужели лучший фехтовальщик моей гвардии не сможет справиться с каким-то чужаком?..
В этой простой и негромкой фразе было столько угрозы, что она прокатилась над площадью, мгновенно гася все разговоры, шорохи, движения. Люди притихли в ожидании чего-то страшного. А моего противника эти слова сразу привели в очень агрессивное состояние. Мне тоже было понятно, что теперь он не посмеет просто так уронить один из своих клинков. Судья кашлянул и, как мне показалось, несколько через силу произнес:
- К бою!..
Мой противник невысокий, коренастый гвардеец в довольно потертом мундире, скрестив клинок своего эстока с моей шпагой в шестом соединение, попытался сразу же, используя контрбатман, провести прямой укол. При этом он показал, что атакует грудь, а укол нанес в правое предплечье. Когда же я с успехом перехватил его эсток своей дагой, он немедленно атаковал меня справа ударом кинжала.
Я отскочил на шаг назад. Зрители взревели, посчитав мое отступление частичным поражением, и, судя по усмешке, мелькнувшей на лице моего противника, он был с ними полностью согласен.
Шагнув вперед, он восстановил дистанцию и длинные клинки быстро звякнули один о другой - шестое, второе шестое, четвертое, после чего гвардеец снова попытался атаковать, выполняя укол переносом. И снова показав удар в грудь, острие эстока направилось к моему животу. Я легко справился с этим ударом при помощи первой защиты и тут же провел рипост уколом с кругом в грудь. В последний момент гвардеец перехватил кинжалом мой клинок и, в свою очередь, отпрыгнул назад.
И снова толпа охнула, но теперь в этом вздохе было больше разочарования. А я понял, что мой противник не намерен ограничиться «технической победой»: для того чтобы порадовать своего господина и утвердить за собой неожиданно свалившееся звание первого клинка гвардии, он был готов меня убить. И тут меня охватила злость! Та самая, холодная, беспощадная злость, которая делает руку тверже, а мысль острее.
Я сделал шаг вперед, сокращая дистанцию, и, приняв клинок противника в четвертое соединение, показал укол переносом. Однако вместо удара я мгновенно провел фруассе, отбросив клинок эстока далеко вправо. Его грудь полностью открылась и острие моей шпаги рванулось в прямом уколе. Он мгновенно среагировал кинжалом, перехватывая мою шпагу, но моя атака была двойной и этого он учесть не успел. В то время как его кинжал уводил мою шпагу от незащищенной груди, моя дага с противным хрустом вошла в его правый бок!
Гвардеец изумленно охнул и выронил свое оружие. Глаза его остановились, потеряли всякое выражение, закатились. Я выдернул свой клинок из обмякшего тела, и оно рухнуло на камни с глухим стуком.
Я наклонился над ним, вытер дату о его желтый камзол и, выпрямившись, отсалютовал неподвижному телу. А затем повернулся и пристально посмотрел на сидевшего за столом наместника Желтого магистра по имени Соленый Нос.
Он ответил на мой взгляд кривой усмешкой и, подняв кверху руку, щелкнул пальцами. Двери дворца распахнулись и двое ливрейных лакеев вынесли длинный узкий ящик.
Подойдя к месту проведения турнира, они поставили этот ящик прямо на судейский стол и открыли его. Внутри, на темном бархате обивки, лежал длинный прямой меч с короткой простой крестообразной гардой, очень похожий на китайский Цзянь. На светлом клинке темными буквами было написано... «зарублю». Рядом лежал кинжал с такой же простой гардой, но с темным клинком. На этом клинке светлела надпись «зарежу».
Соленый Нос встал со своего стула, подошел к футляру и поклонился клинкам. Потом он аккуратно достал из футляра оружие и, повернувшись в мою сторону, тихо, не сводя с меня взгляда, бросил:
- Объявляй...
Один из судей тут же проорал:
- К бою!..
И мы скрестили клинки.
Фехтовал он, надо прямо сказать, неважно - опаздывал с защитой и ответной атакой, позволял проводить повторные атаки и даже реприз. В общем, уже после трех полных фраз я был в недоумении, каким образом он умудрялся выигрывать турниры. Мне в общем-то ничего не стоило достать своего противника практически в любой из своих атак, но я хотел, чтобы проявились магические свойства его оружия. Только в этом я видел хоть какой-то намек на возможность его успеха.
Соленый Нос, видимо, рассчитывал, что к концу турнира я устану и не смогу атаковать достаточно быстро и четко. Однако для меня четыре проведенных поединка были всего лишь разминкой, тем более что только первый и последний из них могли называться поединками в полном смысле слова.
Ответ на мое недоумение пришел во время четвертой фразы. Наместник неумело готовил свою атаку, показывая прямой укол из шестой позиции, который ну никак не успевал пробить мою третью защиту, и в этот момент я ощутил сильнейший магический удар, направленный мне в ноги. Если бы не заранее поставленная мной защита против магии, у меня скорее всего свело бы судорогой обе икры - и меня можно было бы, что называется, брать тепленьким. Однако благодаря моей предусмотрительности я удержался на ногах, хотя корявый удар этого негодяя мне удалось отвести с большим трудом.
Отскочив назад, я бросил взгляд на лепесток. Он висел совершенно неподвижно, никак не реагируя на явное применение боевой магии.
Ситуация складывалась достаточно поганая. Ответить магическим ударом я не мог, на мою магию лепесток, безусловно, отреагирует! Как долго выдержит моя магическая защита, я тоже не знал, поскольку ставил ее на всякий случай и об особой прочности не позаботился! А этот негодяй, конечно же, не оставит своих попыток сбить меня с ног или достать каким-нибудь еще заклинанием!
Я посмотрел на физиономию своего противника. Соленый Нос нагло улыбался, хотя в глубине его глаз я заметил толику недоумения. Он не мог понять, почему его заклинание не сработало, и, видимо, полагал, что это произошло из-за его собственной ошибки.
Мы шагнули навстречу друг другу, сокращая дистанцию, и снова скрестили оружие. Судя по его поведению, он решил покончить со мной одним ударом. И то, что он сделал, совсем уже не было фехтованием. Едва коснувшись мечом моей шпаги, он взметнул его высоко вверх и со всего размаха опустил его мне на голову одновременно с воплем: «Зарублю!» Стремительно падавший клинок, словно услышав заветное слово, окутался голубоватым сиянием. И в этот момент я снова ощутил магический удар, на этот раз по рукам! Моя защита опять погасила силу заклинания, но далеко не полностью, с огромным трудом мне удалось поднять скрещенные клинки, чтобы принять на них всю тяжесть удара заколдованного меча. Но одновременно с прозвучавшим криком Соленого Носа ко мне пришло наконец понимание сути наведенного на его клинки волшебства!
Все было очень просто: в тот момент, когда хозяин оружия произносил слова «зарублю» или «зарежу», клинок, на котором красовалось это слово, приобретал способность справляться с любым металлом. Так что по расчету наместника, его меч должен был перерубить мои клинки и размозжить мою голову! Не учел он только одного: в моих ослабевших руках было выращенное оружие, а магия выращенной стали была значительно выше магии его оружия.
И все-таки его удар был очень силен! Я почувствовал, что мои руки, пораженные предательским магическим ударом, не справляются с обвалившейся на них тяжестью. Упав на одно колено, я постарался отвести падающий меч вправо, а сам покатился влево. Только через долгое мгновение я сумел вскочить на ноги, но Соленый Нос был настолько поражен моим уходом из-под его удара, что не смог использовать это мгновение для атаки.
После этого исход поединка был предрешен! Одним прыжком я оказался рядом с ним. Он неловко поднял свой меч, завороженно переводя взгляд с моей шпаги на дагу, словно не веря, что с ними ничего не случилось. А я, не обращая внимания на его растерянность, резким толчком короткого клинка отбросил в сторону его меч и нанес мгновенный двойной удар.
Он был очень плохим фехтовальщиком! Он не успел возвратить свой меч в боевое положение, а его кинжал безнадежно опоздал, как и его новый магический удар. Моя шпага вошла ему в горло, а дага пробила висок. Соленый Нос рухнул на желтые камни, не издав ни звука, только его кровь с глухим бульканьем выталкивалась через разорванное горло.
Он был очень плохим фехтовальщиком... А вот гвардия у него была хороша, И секунды не прошло с того момента, как он растянулся на камнях площади, еще протяжный «ох» толпы не отзвучал, а вокруг меня сомкнулось кольцо желто-оранжевых мундиров и двенадцать клинков было направлено в мою сторону.
Я спокойно вытер оба своих клинка об одежду бывшего наместника и медленно выпрямился. Затем обвел гвардейцев холодными глазами и под их изумленными взглядами убрал свое оружие. Когда два моих клинка прямо у них на глазах растворились в воздухе, они явно растерялись. Усмехнувшись я спросил у старшего по виду гвардейца:
- Значит, ты считаешь, что этого клятвопреступника стоит защищать и после смерти?!

Предыдущая страница 25 Следующая страница


Магистр 26

Гвардеец еще больше растерялся и очень неуверенно переспросил:
- Почему ты называешь господина наместника клятвопреступником?..
- А разве не он устанавливал правила этого турнира?
- Да, он... Но ведь эти правила неукоснительно соблюдались...
- Только не им самим!.. Или ты действительно думаешь, что он фехтовал лучше вас всех?
На его лице отразилась борьба между долгом и правдой, и после некоторых колебаний он промямлил:
- Ну... просто ему очень везло...
Гвардейцы, окружавшие меня, внимательно прислушивались к нашему разговору, и один, видимо, самый нетерпеливый, вдруг вмешался:
- Краг, ты лучше спроси у него, откуда он взялся. Я посмотрел на говорившего и процедил сквозь зубы:
- А ты, торопыга, не мешайся в разговор старших. Иначе будешь квакать далеко за городом... - И вернувшись к прерванному разговору, спросил: - Значит, ты думаешь, что ему везло?.. Ну что ж, давай спросим у него самого... Ты ведь поверишь словам своего господина?..
Вся вооруженная компания уставилась на меня округлившимися глазами, а я наклонился над лежащим телом и, пробормотав «Расскажи-ка нам правду, дорогой...», сильно дунул ему в лицо.
Труп открыл глаза и сел. У меня, правда, мелькнула поздняя мысль: «Как же он говорить-то будет с перерезанным горлом?..», но голос наместника зазвучал вполне разборчиво:
- Спрашивайте...
Гвардейцы шарахнулись от заговорившего трупа. Тот действительно представлял собой не очень аппетитное зрелище. Хотя обе раны уже почти перестали кровоточить, труп с открытыми глазами, порванным горлом и бело-розовой дырой в черепе, говоривший не разжимая губ, производил жуткое впечатление. Так что я хорошо понимал чувства его бывших подчиненных. Однако мне тоже было не до сантиментов. Поэтому я обернулся к гвардейской компании и жестко спросил:
- Ну?! Кто будет спрашивать?! Или вы все мертвяков боитесь, гвардия?!
Вперед шагнул гвардеец, с которым я говорил, и заплетающимся языком проговорил:
- Господин... ты живой?..
Более идиотского вопроса придумать было невозможно. И реакция допрашиваемого была адекватной. Его глазные яблоки повернулись в направлении спрашивающего, и все услышали встречный вопрос:
- Ты что. Краг, совсем из ума выжил?! Как можно быть живым с пробитой головой и порванным горлом?!
- Слушай, дорогой, - вмешался я в эту милую беседу старых друзей, - перестань интересоваться здоровьем собеседника, это тебе не светский прием! Спрашивай по делу...
- Э-э-э, - слегка заклинило Крага, но он справился с собой, и следующий вопрос сформулировал достаточно четко: - Господин, этот человек утверждает, что ты жульничал во время турниров. Мы ему, конечно, не верим... - попытался он сразу смягчить свою невольную резкость, но труп его перебил:
- Это не «этот человек», а Серый Магистр. Называть его надо именно так и не иначе. А что касается твоего вопроса - да, я применял магию против своих противников! Ну и что! Мой турнир, как хочу, так и выигрываю! Еще не хватало, чтобы я собственный турнир проигрывал!
Мне показалось, что окружавших меня гвардейцев гораздо больше поразило, что они оказались в обществе Серого Магистра, чем то, что их господин жульничал. С минуту, если не больше, они рассматривали меня, словно увидели только что, а затем Краг задал неожиданный вопрос продолжавшему сидеть трупу:
- Господин, и ты попытался применить магию против Серого Магистра?!
Судя по тону вопроса, гвардеец приравнивал поведение своего господина или к прямому святотатству, или к удивительной тупости!
- Дурак... - беззлобно ответил бывший наместник. - Если бы я знал, кто готов скрестить со мной клинки, я вообще не прикоснулся бы к своему оружию! Что я - самоубийца?! Но подлинное имя Серого Магистра я осознал только после... своего... ухода. - Он помолчал и спросил: - Еще вопросы будут?
Краг помотал головой, и труп перевел зрачки в мою сторону:
- Ты меня отпускаешь, повелитель?
- Только один вопрос, - негромко проговорил я. - Меч и кинжал, которыми ты сражался, - единственное зачарованное оружие в твоем арсенале?
- Краг покажет тебе все мое вооружение...
Тут его глазные яблоки неожиданно закатились, голова запрокинулась, открывая страшную рану на горле, и из этой раны донесся жуткий стон:
- Мне тяжело!!! Мне страшно!!!
Превозмогая отвращение, я быстро склонился над запрокинутым лицом и снова сильно дунул. Труп опрокинулся на спину и мгновенно затих. Только тяжелая капля густой крови выдавилась из раны на горле и, медленно скатившись по шее, шлепнулась на желтый камень.
Я выпрямился и взглянул на Крага:
- Ты удовлетворен?..
- Да, повелитель. - Он склонился в поклоне.
Я повернулся к остальным гвардейцам:
- Больше ни у кого вопросов нет?
Они молча склонились.
И только тут до меня дошло, что толпа зрителей, любовавшаяся турниром, никуда не делась. Люди стояли вокруг ристалища совершенно безмолвно и внимательно наблюдали за всем происходящим. Я улыбнулся и громко крикнул в сторону толпы:
- Может, у кого-то из вас есть ко мне вопросы?!
Толпа мгновенно стала таять.
Я снова повернулся к выстроившимся передо мной гвардейцам.
- Площадь прибрать, судей распустить! Краг, проводи меня во дворец, мне необходимо осмотреть арсенал наместника. - И я быстрым шагом направился к распахнутой парадной двери. Старый гвардеец молча последовал за мной.
Мы вошли во дворец и сразу нам наперерез бросился некто, весьма похожий на лакея. Во всяком случае, на нем была роскошная ливрея и не менее роскошный парик. Я впервые, если мне не изменяет память, видел искусственную прическу в Разделенном Мире, поэтому, улыбнувшись, остановился. Лакей действительно имел довольно комичный вид, когда бежал нам навстречу, переваливаясь и растопырив руки. В этот момент Краг шагнул вперед, прикрывая меня собой, и рявкнул, выхватывая из ножен свой эсток:
- Не приближайся!
Однако лакей и не подумал остановиться. Он лишь несколько умерил свой пыл, сменив быструю рысь на скорый шаг. При этом он быстро заговорил:
- Хозяина нет во дворце!.. В его отсутствие и без его особого приглашения я не могу впустить вас!..
И тут я понял, почему гвардеец шагнул вперед. Ладони на широко раскинутых руках лакея оканчивались не пальцами, а длинными узкими лезвиями. И эти лезвия были буквально ощетинены.
Лакей приблизился к нам настолько, что его грудь почти вперлась в острие гвардейской шпаги, но он, казалось, этого не замечал. Его глаза были буквально прикованы к моему лицу, словно он увидел нечто давно ему знакомое и при этом очень страшное! Было совершенно ясно, что этот странный лакей готов на все, лишь бы не пустить меня во дворец своего господина. Краг, не оборачиваясь, быстро зашептал:
- Повелитель, тебе лучше выйти!.. Я с ним мигом разберусь и приглашу тебя!..
- Ну вот еще! - возмутился я. - Не хватало, чтобы я от лакеев начал прятаться! Ну-ка... - И я легко отстранил прикрывавшего меня гвардейца.
Увидев, что между нами больше никого нет, лакей издал какой-то нечленораздельный вопль и бросился вперед, выставив перед собой свои смертоносные руки, но в то же мгновение я произнес короткое, как удар кинжала, заклинание и выбросил из левой ладони то, что там появилось.
Два нестерпимо сияющих оранжевых шарика метнулись навстречу нападавшему, но не ударили в него, а разошлись в стороны, едва не задев протянутых вперед рук, и, быстро потускнев, исчезли за его спиной. А сверкающие веера торчавших из ладоней ножей мгновенно сплавились и потекли, словно от неимоверного жара.
Лакей, сделав по инерции еще пару шагов, словно очнулся. Остановившись, он принялся недоуменно рассматривать появившиеся вместо лезвий культи своих отрубленных по первую фалангу пальцев, как будто видел их впервые.
- Что с ним?! - прошептал у меня за спиной Краг.
- Ничего особенного... - спокойно ответил я. - Нормальная реакция человека, с которого снято очень сильное и давно наложенное заклинание. Он не понимает, где он и что с ним происходит.
Затем я шагнул к растерянному лакею и сдернул с его головы парик. Он взвизгнул, как будто с него сорвали настоящие волосы... И тут же его взгляд стал полностью осмысленным.
- Вот теперь мы разделались с твоими неприятностями окончательно, - довольно констатировал я.
- А мои пальцы?.. - деловито поинтересовался он, показывая мне свои изуродованные руки. Я внимательно осмотрел парик, потом взял его ладонь и рассмотрел обрубки пальцев.
- Думаю, что они отрастут недели через две. А до этого придется как-то обходиться.
Он кивнул коротко остриженной головой и неторопливо направился к выходу из дворца. Однако Краг окликнул:
- И куда же ты пошел?..
- Так домой, - обернувшись, ответил бывший лакей. - Я и так у господина наместника слишком долго пробыл. Он сказал, что его опыт всего на полчаса затянется, а вон, уже вечереет...
- Какие полчаса!.. - воскликнул гвардеец. - Ты хоть помнишь, сколько ты во дворце живешь!..
- Живешь?! - бывший лакей ухмыльнулся. - Я во дворце вообще не живу. Утром я случайно встретился с господином наместником и он предложил мне поучаствовать в его опыте и пообещал за это два золотых. Сказал - недолго, а сам вон на сколько задержал. Хорошо хоть я у него деньги сразу взял. - И он достал из кармана штанов две золотисто блеснувшие монеты.
- Друг милый, да ты во дворце уже двенадцать лет живешь! - Возбужденно заговорил Краг. - Ты же в один день со мной во дворец попал! Неужели ничего не помнишь?! Ты двенадцать лет состоял в личной охране Соленого Носа!
- Как двенадцать лет?! - ошарашенно переспросил бедолага, озираясь. - Но тогда... Как же тогда... моя семья?..
В этот момент трое гвардейцев втащили в парадные двери конструкцию, на которой подвешивали лепесток, и я остановил их коротким окриком:
- Выбросите эту дрянь подальше или отдайте какому-нибудь мастеровому! А вот ты, - я ткнул пальцем в одного из гвардейцев, - займись пареньком... Его ваш прежний господин покалечил и на двенадцать лет памяти лишил. Расспроси его поподробнее о родне и постарайся кого-нибудь разыскать. А пока пусть его устроят во дворце... - Потом, повернувшись к Крагу, приказал: - Пошли в арсенал, мне некогда.
Краг без разговоров двинулся вперед, а я за ним следом.
Пройдя короткой анфиладой комнат, мы свернули влево и оказались в широком коридоре, в конце которого оказалась винтовая лестница. Спустившись в глубокий подвал. Краг вынул из подставки на стене факел и пошел вперед, освещая путь колеблющимся пламенем. Очень скоро каменные стены коридора разошлись в стороны и мы оказались в довольно большой комнате, в противоположной стене которой виднелись массивные двустворчатые двери, обитые толстыми железными полосами.
Краг подошел к дверям и негромко произнес:
- Вот место, где гос... где Соленый Нос хранил свое личное оружие. Только как открываются двери, я не знаю.
Я подошел ближе. На тяжелых дубовых створках не было замка. Не было и замочной скважины. Двери казались просто прикрытыми, хотя я не сомневался, что они тщательно заперты рачительным хозяином.
После короткого магического прощупывания мне стало ясно, что с налета здесь ничего не сделаешь. Я немного подумал, а потом кивнул Крагу:
- Знаешь что, этим я, пожалуй, займусь завтра с утра. А сейчас, как мне кажется, самое время отобедать. Проводи-ка меня к человеку, который в этом дворце заведует обедами...
Краг несколько растерянно взглянул на меня, а потом словно что-то сообразив, предложил:
- Отведу я тебя, повелитель, к матушке Отине... Она наверняка все сможет тебе рассказать. И об обеде, и об ужине, о том, где ты сможешь провести ночь...
- Ну что ж, к Отине так к Отине... - бодро согласился я.
Но гвардеец как-то странно взглянул на меня и несколько нерешительно поправил:
- Нет, повелитель, ее зовут - матушка Отина...
- Хорошо, пусть будет - матушка... - опять-таки согласился я.
Удовлетворенный моей покладистостью, гвардеец зашагал из подвала.
Мы вернулись на первый этаж, снова прошли анфиладе, пересекли холл и, миновав еще одну анфиладу комнат, оказались у высокой, но узкой двери, выкрашенной в неприятный желтый цвет. Гвардеец остановился и негромко, аккуратно постучал.
- Входи, входи, - донеслось из-за двери. - Кто там такой вежливый?
Краг приоткрыл дверь и просунул внутрь голову. Я услышал его приглушенный голос:
- Матушка Отина, можно войти?
- Да входи, я же уже сказала... - В голосе не было ни малейшего раздражения. Однако гвардеец не двинулся с места и после этого приглашения. Вместо этого я услышал:
- Только я не один... Со мной Серый Магистр...
- Ну так что же ты стоишь! - И снова голос был вполне доброжелателен. - Входите! Я буду рада познакомиться с героем сегодняшнего дня!
Краг наконец-то шагнул вперед и, придерживая дверь, пригласил:
- Входи, повелитель.
Я шагнул через порог и оказался в довольно большой зале, служившей, по всей видимости, бельевой. Вдоль стен стояли глухие шкафы, посредине залы располагался большой стол, обитый толстой тканью и предназначавшийся, по всей видимости, для глаженья. Во всяком случае, по его углам на специальных подставках красовались утюги. Кроме этого гладильного монстра, под широкими окнами располагались еще два стола поменьше, на которых лежали груды чистого, но еще неглаженого белья. Возле этих столов стояла пожилая женщина с круглым улыбающимся лицом без единой морщинки. Светлые голубые глаза весело, но в то же время очень внимательно разглядывали нас.
Увидев ее улыбку, я тоже заулыбался, а она, положив на стол скатерть, которую держала в руках, шагнула нам навстречу и проговорила:
- Так вот, значит, ты какой, Серый Магистр!.. И как это он тебя не признал?!
- Кто не признал? - переспросил я удивленно.
- Да Соленый Нос, - пояснила она. - Где у него глаза были, когда он с тобой связался?!
- Я надеюсь, что не очень тебя огорчил, лишив его жизни? - неожиданно для самого себя спросил я. Как правило, я не склонен оправдывать перед кем-либо свои действия, но эту... матушку мне почему-то очень не хотелось огорчать.
- Нет, ты меня совсем не огорчил... - быстро ответила она, хотя улыбка с ее лица исчезла и оно стало достаточно суровым. - Меня огорчил Соленый Нос!..
Я удивленно поднял брови, и она пояснила:
- Я ему еще утром сказала, чтобы он не участвовал в сегодняшнем турнире. Я его предупреждала, что сегодня появится мастер, который его проглотит вместе со всей его магией. А он только захохотал! Такого из себя непобедимого корчил - куда там! Вот и отпобеждался! Будет наперед старших слушать! - Тут матушка Отина махнула рукой и перебила сама себя: - Да хватит о нем. Мора ему судья... С чем вы ко мне-то пришли?!
Поскольку мой провожатый не торопился отвечать, мне пришлось взять инициативу на себя:
- Матушка Отина, дело в том, что меня интересует арсенал твоего бывшего хозяина. Завтра я хочу его осмотреть, так что к тебе имеется большая просьба - приютить меня во дворце на сутки...
Отина снова улыбнулась:
- Приятно разговаривать с приличным человеком! Мог бы вообще всех из дворца повыкидывать после того, как поединке хозяина убил, а он с просьбой обращается! Ну как тут откажешь?!
- Так может, матушка, ты меня и обедом угостишь? - принялся я ковать железо пока горячо.
- Так что ж угощать?! - Она откровенно рассмеялась. - Обед уже стоит в столовой. Да не простой, а званый, в честь победителя турнира!
- Как это?.. - не понял я.
- Ну, как... Прежний-то хозяин утром распорядился, бы сегодня подготовить торжественный званый обед в честь победителя турнира. Конечно, он рассчитывал, что это в его честь обед будет, но поскольку приказано было - в честь победителя, значит, теперь будет в честь тебя! Вот только не знаю, соберутся ли приглашенные... Победитель-то теперь не тот, а... этот! - И она кивнула головой в мою сторону.
- Ну, нет, - воскликнул я. - Как это они не явятся?! Что ж я, один должен за званым обедом сидеть?! - И повернувшись к Крагу, приказал: - Узнай, кто был приглашен на обед, и проследи, чтобы все явились...
Тот коротко кивнул и, повернувшись, как мне показалось, с облегчением, поспешил к выходу из зала. Когда за ним закрылась дверь, матушка Отина покачала головой и задумчиво произнесла:
- И что они все меня так боятся?..
- Боятся?.. - переспросил я.
Отина только молча кивнула. Потом, словно стряхнув с себя какую-то тяжесть, она снова улыбнулась и добродушно проговорила:
- Пойдем, Серый, покажу тебе твою комнату, ну и все остальное. Тебе ж надо перед обедом привести себя в приличный вид - поди тоже упарился шпагой махать...
Мы вышли из бельевой и сразу свернули налево в небольшой коридор. Миновав этот коридорчик, мы подошли к лестнице, ведущей наверх, и тут матушка Отина неожиданно заговорила:
- Ты знаешь, Серый, а ведь до Соленого Носа этим городом владел мой отец... Когда он умер, я должна была стать здесь хозяйкой, но наш сюзерен нарушил свою клятву и поставил своего любимчика, того самого, которого ты сегодня убил... Три года меня держали в башне, пока я не дала вассальную клятву Соленому Носу. Да и потом он меня побаивался, хотя и делал вид, что полностью верит моей клятве... Правда, и было чего бояться - я ведь в этих местах одна из самых сильных волшебниц.
Она усмехнулась и снова покачала головой:
- Он и сегодня меня не послушал, только потому что хотел показать, будто не верит в мои предсказания...
- А ты, значит, все ему простила?.. - негромко спросил я.
Она пристально на меня посмотрела и так же тихо ответила:
- А мне нечего было ему прощать... Он ведь не сам захватил мое место, ему его Желтый отдал. Так что если меня кто и обидел, так только Желтый магистр. И я знаю, почему он это сделал...
- Почему, если не секрет?.. - поинтересовался я.
- Он рассчитывал, что я взбунтуюсь и пойду против его решения. Тогда бы он имел возможность меня уничтожить! Он боялся моего дара... - Она снова улыбнулась.
Между тем мы поднялись на третий этаж и шагали по широкому коридору мимо редких дверей, которые, как я понял, вели в отдельные апартаменты. Отина остановилась около одной из этих дверей и, достав связку ключей, отперла ее.
- Вот, смотри, - пригласила она меня. - Если не понравится, поищем еще что-нибудь...
Я шагнул через порог и оказался в темной прихожей. Позади меня Отина что-то негромко проговорила и справа вспыхнули две свечи, вставленные в настенное бра.
Из прихожей вели три двери. Первая - в довольно просторную гостиную, обставленную прекрасной мебелью, вторая - в спальню, оснащенную шикарной, судя по размерам, четырехспальной кроватью, и третья - в ванную, посреди которой располагался средних размеров бассейн. В ходе осмотра матушка Отина давала мне необходимые пояснения о том, как пользоваться всевозможными магическими удобствами. Квартирка мне очень понравилась, о чем я не преминул сообщить своей хозяйке.
Отина с улыбкой протянула мне ключ от двери, промолвив:

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

- ...На всякий случай, хотя не думаю, что он тебе понадобится... Обед должен начаться через полчаса, поэтому тебе стоит поторопиться...
Она была уже у самой двери, когда я, повинуясь внезапному импульсу, окликнул ее:
- Матушка Отина, у меня будет еще одна небольшая просьба...
Повернувшись, она вопросительно уставилась на меня.
- Мне очень хочется, чтобы на сегодняшнем званом обеде ты заняла за столом место хозяйки.
Вряд ли она ожидала от меня чего-либо подобного, поэтому в первое мгновение растерялась. Однако быстро пришла в себя:
- Ну вот, а я слышала, что ты не вмешиваешься в действия магистров, если они не угрожают большой войной?..
- А я ни в чьи действия и не вмешиваюсь... - с улыбкой ответил я, - просто мне кажется, что со смертью Соленого Носа ты являешься самой важной персоной в этом городе... Ну и потом, это мое личное желание - видеть во главе стола умную, симпатичную и талантливую женщину...
- Льстец!.. - Она покачала головой. - Ну как тут откажешь...
И Отина закрыла за собой дверь.
Я быстро скинул с себя грязную, пропотевшую одежду и погрузился в теплую воду бассейна. Минут десять я лежал неподвижно, блаженствуя, а затем намылил мочалку-самомойку и пустил ее по своему измученному телу. Буквально через пятнадцать минут меня уже нельзя было узнать! Растертая докрасна кожа была чиста, мягка и шелковиста, мышцы после мочалкиного массажа расслабились и приятно ныли. Эта самомойка удалила с моего лица даже прилично отросшую щетину. Короче говоря, я, как Иванушка-дурачок после чана с кипящим молоком, вылез из своего бассейна красавцем писаным!
Быстро нарядившись в запасной серый комплект, я сложил в кучку свою перепачканную одежду, сунул ее в специальную стиральную нишу, указанную мне матушкой Отиной, и наговорил положенное заклинание. Теперь к моему возвращению одежда должна была быть вычищена и выглажена. Правда, я подозревал, что этот процесс будет выполнен обслугой дворца самым обычным способом, без применения кого-либо волшебства.
В общем, к указанному сроку я был готов. Только открывая дверь, я вспомнил, что не знаю, куда идти. Однако за дверью меня ждали. Странно замусоленный тип, с каким-то стертым лицом и белесыми глазами без радужной оболочки и зрачков. Увидев меня, он произнес глухим утробным голосом:
- Следуй за мной... - и, развернувшись, вперевалку направился по коридору.
Я запер дверь на ключ, наложил на нее заклятие и поспешил за своим странным провожатым.
Мы спустились на второй этаж, прошли анфиладой комнат, больше похожих на выставочные залы какого-нибудь серьезного музея, и оказались у входа, выполненного в виде высокой арки. Перед входом стоял высокий солидный толстяк в роскошной ливрее и с длинным позолоченным посохом в руках. Мой провожатый подошел к этому господину, что-то тихо сказал ему и вслед за этим... медленно растаял в воздухе. А толстяк, бросив на меня уважительный взгляд, шагнул в зал и громко объявил:
- Его могущество, Серый Магистр!
И я шагнул следом за толстяком.
Зал, в котором я оказался, был очень велик. По моим представлениям, именно в таких залах проходили балы в девятнадцатом веке. Ярко начищенный паркет сиял в огнях свечей огромной люстры, свисавшей с потолка на толстой цепи. У дальней стены, под самой колоннадой, оставляя почти все пространство зала свободным, располагался длинный стол, заставленный хрусталем, фарфором и серебром. По периметру зала, отступив от стен метра на три, шла колоннада, поддерживавшая балкон. Часть этого балкона, расположенную вдоль узкой стены, занимал небольшой, человек из двенадцати, оркестр, который негромко наигрывал простенькую приятную мелодию.
В зале находилось человек двадцать - двадцать пять. Женщины были одеты в настоящие бальные платья с кружевами, перьями, лентами и всем остальным, чему положено быть на бальном платье. Большинство мужчин были в мундирах, и только трое щеголяли бархатными расшитыми камзолами. Я понял, что в своей скромной серой одежде никак не соответствую собравшемуся обществу.
Как только я появился под аркой, ко мне тут же устремилась небольшая полненькая женщина в изумительном лазоревом платье и с высокой замысловатой прической, сверкавшей проложенными в ней жемчужными нитями. Только когда она подошла совсем близко, я узнал матушку Отину. Но до чего не похожа была эта Отина на ту, которая полчаса назад покинула мои апартаменты.
Передо мной стояла невысокая, несмотря на полноту, изящная и вполне еще молодая женщина, являвшая собой образец изысканности и вкуса. Я невольно поклонился ей, а она неожиданно улыбнулась и буквально пропела чудесным голосом:
- Повелитель, можно подумать, что ты успел меня за эти несколько минут забыть. Ты смотришь так, словно впервые меня увидел!
- Та матушка Отина, с которой меня познакомили всего час назад, на мой взгляд, не имеет никакого отношения к чуду, которое я вижу перед собой! - воскликнул я. - Теперь я действительно верю, что ты удивительная волшебница!
- Ну, повелитель, если ты считаешь, что перед тобой другой человек, то и называть ты должен меня по-другому...
- Тогда назови свое имя...
- Отина Кирка... - снова улыбнувшись, произнесла она. - Но ты, наверное, голоден, поэтому мы прекратим обмен любезностями и сразу пройдем за стол. Все уже собрались и ждали только тебя.
Я, конечно, готов был обменяться еще парой любезностей, но слово хозяйки - закон! Поэтому я, галантно предложив Отине руку, направился к столу.
Она усадила меня во главе стола, а сама, как и положено хозяйке, расположилась справа от меня, так что мы вполне могли беседовать во время еды. Однако едва только подали первую перемену, она наклонилась и тихо прошептала мне в ухо:
- Понаблюдай за гостями, это презабавное занятие и не мешает кушать...
Поскольку «кушать» мне действительно очень хотелось, я последовал этому совету, справедливо полагая, что еще буду иметь возможность побеседовать с этой интересной волшебницей.
А гости и в самом деле вели себя чрезвычайно любопытно. Вначале они были явно скованы и не знали, как себя держать за одним столом с убийцей их прежнего господина. Конечно, то, что я был Серым Магистром, вполне оправдывало их поведение, однако на их лицах ясно читалось: «Серый Магистр пришел и уйдет, а вот что скажет Желтый, когда явится выяснять обстоятельства гибели своего клеврета!»
Тем не менее первый тост произнес высокий сухощавый, очень серьезный старик, обративший на себя мое внимание преимуществом серого цвета в своей одежде. Едва только он привстал со своего места, держа бокал в высоко поднятой руке, еле слышный гомон, который висел над пирующими, смолк. И в этой тишине четко прозвучало:
- Предлагаю первый тост за нашего гостя - Серого Магистра, победителя сегодняшнего турнира! Благодаря ему мы наконец избавились от узурпатора, захватившего наш город!
После этого спича старик одним махом осушил свой бокал. Двое-трое последовали его примеру, но большинство гостей испуганно переглядывались, не зная, как поступить. И все-таки никто из них не решился проигнорировать тост в мою честь - поколебавшись, все выпили и с облегчением людей, переступивших некую черту, принялись за закуски.
На вторую перемену подали бульон с множеством различных пирожков, и я решил тоже кое-что сказать присутствующим. Разговор за столом постепенно набирал обороты, но когда я поднялся с бокалом в руке, мгновенно стих. Все повернулись ко мне.
- Я благодарю всех вас за добрые слова в мой адрес и хочу поднять этот бокал за здоровье нашей хозяйки, очаровательной Отины Кирки. Мне удалось убедить ее принять на себя руководство этим городом, до тех пор пока Желтый магистр не пришлет нового наместника. Хотя мое же мнение таково, что госпожа Кирка наилучшим образом подходит для этой должности... - Я обвел внимательным взглядом собравшихся и добавил: - За ее здоровье! - А потом медленно, смакуя, выпил терпкое красное вино.
На мой взгляд, весь этот пестрый народ после моего выступления был изумлен и встревожен не меньше, чем после первого тоста. Однако через некоторое время они поняли, что мои слова снимают с них всякую ответственность за происходящее, и заметно повеселели.
Я, удовлетворив первый голод, наклонился в сторону Отины и тихо поинтересовался:
- Кто это говорил первый тост и почему он вырядился в серое?..
Она улыбнулась и объяснила:
- Это один из старых друзей моего отца, лерд Гарти... Он сильно переживал за меня... А серое... Он, знаешь ли, проповедует странную философию... Называет добро светлым, а зло - темным, серым же он считает путь Закона и говорит, что мир обретет гармонию, когда люди пойдут серым путем или путем Закона. Более того, он утверждает, что и истинная магия должна быть только серой, а когда его спрашивают по поводу цветового разделения магов в нашей стране, он отвечает, что это шалости детей, не достигших умственной зрелости. Маг он достаточно посредственный, так - чуть выше полного человека, поэтому на него никто особенно не обращает внимания. Вот он и рядится в серое... Но, в общем, человек прямой, смелый и... честный.
- По нынешним временам - это совсем не мало... - задумчиво проговорил я.
Между тем пирующие уже расправились с третьей переменой. Некоторые из мужчин расстегивали стоячие воротники мундиров и отирали покрасневшие и взмокшие лица. Дамы пустили свои веера на полную мощность. Разговор стал достаточно общим и вполне громким.
В этот момент Отина Кирка поднялась со своего места и произнесла со своей очаровательной улыбкой:
- Не пора ли, господа, перейти к танцам... Десерт, напитки и фрукты будут поданы через несколько минут...
Все с гомоном поднялись из-за стола, а с балкона оркестр грянул какую-то бравурную мелодию, и, как ни странно, почти все закружились в танце.
Мы с Отиной медленно прогуливались за колоннадой, отгораживавшей нас от танцующих, и она давала короткие, но меткие характеристики собравшимся. Но я слушал ее не слишком внимательно. Навалилась усталость, и Отина чутко это почувствовала.
- Мне кажется, тебе пора отдыхать... - неожиданно оборвала она свои комментарии, - а то ты заснешь прямо на ходу...
Я в ответ улыбнулся:
- Да, я, пожалуй, пойду к себе... А гости пусть веселятся, они, кажется, пришли в себя от постигших их потрясений...
- Ты сам доберешься до своих апартаментов или тебе спутника дать? - поинтересовалась она.
- Какого спутника? - не понял я.
- Ну, такого же, как тот, что привел тебя сюда...
- А, такой странный человек с рыбьей физиономией?..
Она непонимающе посмотрела на меня.
- Это не человек, это спутник... Его создают на один раз, на одно поручение... Ну, когда я вышла от тебя, я вспомнила, что ты не знаешь, где находится пиршественная зала. Вот я и создала спутника с заданием проводить тебя. Он тебя привел и сразу... рассосался. Понял?.. Сейчас тебе такой нужен?
Я отрицательно покачал головой:
- Нет, я сам доберусь...
Незаметно выйдя из залы, я прошел знакомой дорогой и скоро оказался возле своей зачарованной двери. И оказался я там не один. По обеим ее сторонам стояли гвардейцы, одним из которых был мой знакомец Краг. Именно он, отвечая на мой вопросительный взгляд, коротко доложил:
- Старый Жнец приказал... Чтобы тебе ночью не мешали отдыхать...
Я не стал возражать, а открыл дверь и, заперев ее изнутри, сразу отправился в спальню. Через несколько минут я лежал в постели, накрытый чистой простыней, и только тут почувствовал, насколько я устал. Ночь была тихой, в окно заглядывала огромная и очень знакомая луна, и только обширность кровати не давала вообразить, что я нахожусь под Москвой на своей даче и сейчас в комнату войдет Людмила, свежеумытая и пахнущая ночными цветами. Впрочем, не надо было ничего воображать, дверь спальни отворилась и моя милая девочка тихо скользнула в комнату, но... но это было уже во сне...
Проснулся я рано утром, солнце еще только показалось над крышами домов славного городка Веста. Еще раз с удовольствием выкупавшись, теперь уже без помощи самомойки, я достал из стиральной ниши свою приведенную в порядок одежду и сразу уложил ее в свой «дорожный мешок». Затем, одевшись, я собрался в интересовавший меня подвал. Однако выйдя в коридор, я увидел рядом с дежурившими гвардейцами нового спутника, который не моргая уставился на меня и сообщил своим утробным голосом:
- Следуй за мной... - Затем он привычно развернулся и потопал по коридору.
Я поприветствовал дежурных гвардейцев, не обративших совершенно никакого внимания на спутника, по-видимому, такие создания не были здесь редкостью, и последовал за своим провожатым.
Он привел меня в небольшую комнату на первом этаже, где меня ожидала Отина Кирка, одетая в простое платье и знакомый передник. Увидев, что я несколько удивлен ее нарядом, она рассмеялась:
- Ты решил, что я теперь буду всегда одета в шелка и бриллианты и, восседая на троне, примусь давать указания бесчисленным слугам?..
- Да, я ожидал чего-то именно в этом роде... Ну, во всяком случае, никак не ожидал увидеть тебя снова в твоем наряде Золушки...
- Золушки?.. - Она вопросительно подняла бровь.
- Да, мне известна сказка с одним весьма трогательным персонажем, носящим это имя.
- Не знаю, как был одет твой трогательный персонаж с таким замусоленным именем, а для меня это платье наиболее удобно. Руководить ведь можно в любой одежде, а вот работать...
- Но согласись, что одежда помогает поддержать имидж!.. - ввернул я изящный новый термин.
- Когда в голове пусто, никакая одежда не поможет... - Она небрежно махнула рукой. - Но если ты настаиваешь, я могу и переодеться...
- Ну вот еще!.. Кто я такой, чтобы диктовать моды здешнему руководству!..
- Как - кто?! - перебила меня Отина. - Серый Магистр! - И тут же сменила тему разговора: - Я, собственно, подумала, что ты не откажешься со мной позавтракать... И именно поэтому послала за тобой спутника...
Только тут я заметил, что в углу комнаты стоит небольшой столик, сервированный на две персоны, и два стула с высокими прямыми спинками.
- С удовольствием!.. - ответил я.
Мы уселись за стол, принялись за завтрак, и Отина поведала мне, как проходил вчерашний прием, после того как я его покинул. Завтрак был достаточно легким, и управились мы с ним быстро. Затем, договорившись, что на обед меня Отина пригласит, мы разошлись по делам.
Я сразу отправился в подвал, на ходу обдумывая, чем заняться после осмотра арсенала Соленого Носа. Времени у меня оставалось все меньше и меньше, а я пока еще совершенно не продвинулся в своих поисках.
Наконец я оказался перед дверями арсенала. Здесь было темно, но мне свет, собственно говоря, и не требовался. Более того, в темноте магический рисунок наложенного на двери заклинания был виден более отчетливо.
Тонкие линии лимонно-желтого, изумрудно-зеленого и красновато-коричневого цветов, причудливо переплетаясь, опутывали обе створки, и я пока не находил закономерности в этом переплетении. Встав точно посредине двери, я закрыл глаза, несколько раз глубоко вдохнул и проговорил заклинание, которое всегда помогало мне сосредоточиться. Когда под моими закрытыми веками перестали мелькать цветные пятна и разлилась спокойная однотонная серь, я вошел в состояние поиска и открыл глаза.
Каменные стены подвала, плиты пола, своды потолка и деревянные створки двери исчезли. Передо мной прямо в воздухе расцвел замысловатый многоцветный узор, выписанный сумасшедшим абстракционистом по неведомым, им самим изобретенным законам. Я вглядывался в это переплетение цветных линий, и мое обостренное Истинное Зрение выхватывало то оскаленную морду леопарда, выглядывающую из-за странной растерзанной листвы, то узорчатое тело змеи, сжимавшей в своих тугих объятиях гигантскую лапу неведомого чудовища, то сгорающего в зеленом пламени феникса. Я видел сторожей, готовых напасть на непрошеного гостя, и обереги, способные запутать любого следопыта, коварные ловушки, настороженные опытной рукой, и западни, установленные в самых безобидных местах. Но узор заклинания по-прежнему не хотел складываться в законченную картину. Отдельные фрагменты наползали друг на друга, рвались на нечитаемые куски, умирали прямо на моих глазах, превращаясь в тусклую паутину, или вспыхивали новой непонятной жизнью.
Я продолжал вглядываться в узор, не обращая внимания на резь в глазах и подступающие слезы. И когда не сморгнуть, казалось, уже не было возможности, перед моим воспаленным взором как призрак мелькнула тень разгадки!
Я со стоном закрыл глаза. Под веками плясало буйство цветных пятен, всполохов, искр, но резь быстро сошла на нет. Глаза стали успокаиваться, а вместе с этим стало спадать напряжение, скрутившее мое тело. Через несколько блаженных минут я был готов вновь погрузиться в лабиринт заклинания, но благоразумно дождался, пока перед закрытыми базами полностью не восстановилась спокойная серь.
И вот мои глаза - мое Истинное Зрение - снова заскользили по извивам чужого запуганного заклинания. Только теперь я знал, что надо искать!
Уже через несколько секунд я снова нащупал слабый синий блик. Не давая ему исчезнуть за яркими линиями основы, я тянулся по еле видимой на пестром фоне темно-синей линии, пока не вышел к правому верхнему углу узора. Теперь в моих руках был код заклинания! Но мне нужен был отдых!..
Я снова закрыл глаза и снова прочитал старый наговор Мерлина, которому он меня научил давным-давно. Теплая волна прокатилась по моему телу, смывая усталость и напряжение. Затем я коротким заклинанием выбросил наружу «быстрый взгляд», и вдруг с удивлением обнаружил, что солнце стоит в зените! Полдень! И с какой-то непонятной для самого себя радостью я сообразил, что необходимо прервать работу. Меня ждал обед...
Не открывая глаз, я развернулся и побрел прочь из подвала. Ноги сами несли меня знакомой дорогой, пока я не уперся носом в дверь комнаты Отины и не услышал встревоженный голос хозяйки замка:
- Магистр, что с тобой?..
Я открыл глаза и повернулся в сторону прозвучавшего голоса. Впервые я увидел Опту Кирку настолько встревоженной. Поэтому, постаравшись придать себе самый беззаботный вид, я ответил:
- Да ничего, все в порядке... А что тебя так взволновало?..
Она несколько успокоилась, услышав мой ответ, однако из глаз тревога не ушла:
- Ты выглядишь, словно лет пять провел в заточении на хлебе и воде. Причем хлеб был заплесневелый, а вода - тухлой!
- Да?.. - Я удивленно тронул ладонью свои щеки. Они действительно были довольно ввалившимися и к тому же покрытыми чуть ли не недельной щетиной. И это после вчерашней тщательной обработки.
- Похоже, распутывание этого заклинания стоило мне гораздо больше сил, чем я думал, - пробормотал я немного растерянно. - Придется вечером заняться своей особой, а то можно и ноги протянуть...
- А может быть, тебе стоит заняться своей особой прямо сейчас? - поинтересовалась Отина, открывая дверь в комнату.
Я шагнул следом за ней и, увидев накрытый к обеду стол, понял, что я просто зверски голоден.
- Нет! Сейчас я займусь обедом, а потом все-таки разберусь с этим заклинанием! - И я направился к столу.
Отина сама налила мне бокал густого вина и, пока я смаковал чудесный букет, поставила передо мной большую миску с дымящейся похлебкой. Запах, обеспокоивший мой нос, был настолько чудесен, что я сам не заметил, как в моей левой руке оказался ломоть тонкой лепешки, а в правой большая серебряная ложка. От интенсивного поглощения пищи меня отвлекли, и то не сразу, слова Отины:
- ...Видимо, сейчас как раз такой период...
Я поднял голову и, смущенно улыбнувшись, попросил:
- Матушка Отина, ты не повторишь все сначала... Я жевал настолько тщательно, что треск за ушами заглушил большую часть твоей речи...
Она рассмеялась:
- Хорошо, Прожорливый Магистр, повторяю исключительно для тебя. Я не думаю, что ты найдешь в арсенале Соленого Носа что-то особо интересное. Он действительно собирал старинное, похожее на волшебное оружие, только, на мой взгляд, практически все, что он приобрел, - обычное никчемное старье. Даже его знаменитая пара, по-моему, весьма слаба в смысле магии. Впрочем, тебе виднее, ты с ней уже сталкивался. Но с Дверью этого арсенала что-то не так! По временам на ней проступает странное и очень мощное заклятие. Когда оно действовало, Соленый Нос даже не пытался войти в оружейную комнату. Длится действие этого заклятия не дольше нескольких дней, но...
Она замолчала, подыскивая слова и прихлебывая из своего бокала.
- Собственно говоря, такое случалось и во времена моего отца, но тогда в подвале ничего особенного не хранилось.
Соленый Нос устроил там склад оружия по довольно странной причине. Он говорил, что за его волшебным оружием никто не полезет, поскольку в любое время можно натолкнуться на это заклинание.
Она пожала плечами, словно недоумевая, как можно прийти к подобного рода обоснованиям.
- Вот я и подумала, что сейчас как раз период действия этого самого заклинания. Может быть, тебе следует подождать несколько дней, а затем двери откроются довольно просто...
Я покачал головой:
- К сожалению, у меня нет этих нескольких дней... Будь они у меня, я в этом дворце погостил бы подольше и без всяких заклинаний. Мне здесь нравится. Однако уже сегодня вечером, максимум - завтра утром, я должен быть у башни Гнилого Апельсина...
- Мора с тобой!.. - воскликнула Отина. - Зачем тебе нужно к этому умалишенному! Там же никого нет, кроме Якоби, а он чокнутый!
- Но у него тоже имеется зачарованная боевая пара... - ответил я.
- Неужели тебе так нравится собирать старинное оружие, что ты готов сунуться в логово сумасшедшего мага?! - недоверчиво проговорила Отина.
- Да! Я такой!.. - не слишком разборчиво ответил я, поскольку как раз в этот момент мои зубы вгрызлись в восхитительную индюшачью ногу.
На меня накатил новый пароксизм голода, и мне вновь стало не до разговоров. Правда, и Отина замолчала, внимательно, со скрытой улыбкой наблюдая за мной. Сама она ела очень мало.
Наконец я насытился и, взяв в руку бокал, откинулся на высокую спинку стула.
- Смотри-ка, - довольно сказала Отина, - ты снова стал похож на прежнего Магистра. Даже щеки слегка округлились. Покушай еще, может, и щетина с физиономии пропадет... - И она, уже не сдерживаясь, расхохоталась.
- Грешно смеяться над оголодавшим человеком... - смущенно пробормотал я, а хозяйка дворца, не переставая смеяться, проговорила:
- Ладно, если сможешь подняться, отправляйся в свой подвал. А я пойду распоряжусь насчет ужина. Судя по обеду, нам надо будет послать кого-то на рынок восстановить запас продуктов!..
Я допил вино, поднялся из-за стола и, пробормотав: «Ты права, надо завершить начатое...», отправился в свой подвал.
Вскоре я вновь был у зачарованных дверей и чувствовал себя в превосходной форме. Проделав все необходимые манипуляции, я снова вошел в состояние поиска.
Теперь я уже не вглядывался в цветные линии рисунка заклинания, а сразу же сосредоточился на правом верхнем углу картины. И тут же обнаружил то, что искал. Коротенький темно-синий хвостик выглядывал из-под замысловатых узоров заклинания. Я сосредоточился и послал в этот синий завиток короткий импульс той силы, которой наполнила меня Синергия. На крохотной, едва заметной синей черточке вспыхнула крошечная синяя искорка и быстро побежала по проявившейся синей ниточке. Именно эта синяя ниточка и была основой, удерживавшей весь запуганный узор заклинания и позволявшей этому заклинанию так эффективно работать. Именно на нее были насажаны все капканы, охранники, западни и обереги.
Наконец яркая синяя искра добежала до середины заклинания и заметалась в разные стороны на крошечном пятачке изображения, повторяя его центральный узел.
Именно в этот момент я послал искорке мощный магический импульс, и она вспыхнула маленьким взрывом, разрывая узел, стягивавший заклинание в единую конструкцию. Мне едва удалось поставить магический щит. Осколки заклинания - все эти оскаленные морды, лишенные своих зубов, обереги, разом превратившиеся в мелкую игольчатую пыль, острые обломки вплетенного в заклинание магического оружия - осыпались тяжелой грудой и разлетелись в стороны мелкой шрапнелью.
Когда я решился убрать свой щит, передо мной открылись две обитые железом деревянные створки, свободно болтающиеся на поскрипывающих петлях. Я потянул на себя одну из створок и вошел в арсенал.
На двух широких, идущих вдоль голых стен столах, на самих стенах, а частью и на полу было разложено, развешано и просто брошено различное оружие. Однако я не стал его рассматривать, потому что посредине комнаты на каменном постаменте в форме куба лежала огромная толстая книга в темном кожаном переплете. Едва взглянув на нее, я сразу понял, что это именно то, что я искал!

Передо мной была Долгая Книга Мира Спокойной Воды, которую листал Оранжевый магистр в то время, когда сжигали в Синем пламени рыжего пришелеца по имени Илья!
Это была та самая книга, в которой что-то писал Ахурамазда перед своей встречей с Ариманом!
Я медленно подошел к постаменту и положил руку на темный шероховатый переплет из грубой кожи. Книга была теплой. От нее исходила магия такой мощи, что я закрыл глаза.
Мне было ясно, что снять эту книгу с ее пьедестала и положить в свой «дорожный мешок» мне не по силам. Она ДОЛЖНА остаться здесь. Мне необходимо было найти клинки и снова вернуться сюда в надежде на то, что тогда я пойму свою роль в этой игре и смогу достойно сыграть ее до конца!

Предыдущая страница 27 Следующая страница


Магистр 28

И еще я понял, что оберегало то заклинание, которое я с таким трудом разрушил!
Я не знаю, сколько времени простоял рядом с постаментом, держа свою ладонь на темном переплете и не в силах оторваться от него. Наконец я тряхнул головой и отступил на шаг назад. Еще раз оглядев помещение, я как-то сразу понял, что собранное здесь железо не представляет для меня никакого интереса. Повернувшись, я быстро вышел из комнаты и притворил за собой створки двери. А затем я произнес самое страшное из известных мне заклинаний, и на дверь лег новый магический узор, вполне способный убить каждого, кто посмел бы прикоснуться к этим дверям. Только в отличие от прежнего мое заклинание не пропадет и не появится вновь. Оно будет пребывать здесь до тех пор, пока я не приду сюда, чтобы снять его... Или до скончания веков! Аминь!!!
Закончив свою работу, я поднялся на первый этаж, размышляя о том, что мне предпринять теперь, и прямо на лестничной площадке столкнулся с хозяйкой дворца. Она с тревогой посмотрела на меня и быстро проговорила:
- Ты что-то нашел?!
- На моем лице все так четко читается?.. - с усмешкой поинтересовался я.
Ответила она не сразу, а когда ответила, была невероятно серьезна:
- На лице - не знаю... А вот когда я стою рядом с тобой, я почему-то очень хорошо чувствую, что тебя тревожит или радует. Вот сейчас тебя что-то сильно тревожит, и в то же время ты чувствуешь странное облегчение. Из этого я делаю вывод, что в подвале ты что-то отыскал...
- Да-а-а, - протянул я. - Это действительно элементарно, Ватсон!
Отина посмотрела на меня с испугом, а я рассмеялся:
- Нет, я не сошел с ума! Я на самом деле нашел в твоем подвале совершенно неожиданную вещь. Но теперь в этот подвал спускаться ни в коем случае нельзя! Я поставил страшное, убийственное заклинание. Так что во избежание несчастных случаев запрети всем соваться в этот подвал. А теперь мне нужно срочно отправляться к твоему знакомцу Якоби.
Я дернулся было в направлении своих апартаментов, чтобы умыться перед уходом, но был остановлен ее иронической репликой:
- Куда это ты собрался на ночь глядя?!
- Как на ночь?! - с изумлением оглянулся я.
- Да так! Ночь на дворе... - Она улыбнулась и покачала головой. - Иди приведи себя в порядок, потом спускайся ужинать, а к моему знакомцу Якоби отправишься завтра поутру...
И повернувшись, она направилась в сторону комнаты, где мы обедали.
Я быстро взбежал к себе на третий этаж. Гвардейцы по-прежнему стояли на часах возле моей двери. Я вошел к себе и первым делом выглянул в окно гостиной. На улице действительно было темно. Только редкие огоньки уличных фонарей слегка освещали мостовую да огромная, выползавшая из-за крыш луна бросала серебристый свет на засыпающий город.
Спешить мне и в самом деле было некуда. Я отправился в ванную и принял все положенные банные, водные, парикмахерские процедуры. Мочалка-самомойка, как всегда, была на высоте, так что через час я вполне мог снова отправляться в какой-нибудь подвал, ковыряться с еще одним заумным заклинанием.
Однако вместо этого я спустился к хозяйке дворца и прекрасно поужинал, насладившись, кроме того, чудесной беседой о практическом применении магии в сфере государственного управления.
Отина Кирка настолько хорошо разбиралась в этом вопросе и предлагала настолько радикальные меры для улучшения породы государственных деятелей, что я горько пожалел о невозможности использования ее талантов в нашей Государственной думе! Правда, я довольно быстро сообразил, что если бы она оказалась в Думе, то большинство сегодняшних думцев мгновенно были бы превращены в свиней (такую, оказывается, Кирка имела привычку в отношении не понравившихся ей людей). Но зато они перестали бы мешать тем, кто умеет и хочет управлять государством.
За этой содержательной беседой время летело незаметно и ужин закончился довольно поздно. Вернувшись к себе, почувствовал, что все напряжение этого тяжелого дня отошло в прошлое. Я быстро уснул, и сны не беспокоили моего отдыха.
Мое сознание, а может быть, подсознание, после сложной и с успехом выполненной работы решило, видимо, дать себе достойный отдых, так что проснулся я на следующее утра довольно поздно. И проснулся от того, что в дверь моего пристанища громко колотили. Однако стоило мне крикнуть «Ну кто там еще?..», как стук прекратился, а из-за двери послышался голос караульного гвардейца:
- Госпожа Отина беспокоится, не случилось ли чего с тобой?..
- Ничего со мной не случилось!.. - довольно раздраженно ответил я - мне нравилось просыпаться самостоятельно. - А который сейчас час?..
- Скоро полдень...
Услышав такой ответ, я, естественно, скатился с кровати и бросился к окну. Да, действительно солнышко приближалось к своей наивысшей точке. «Вот это я поспал!..» - посетила меня удивленная мысль.
Поскольку время было позднее, мой туалет занял буквально несколько минут. Выйдя в коридор, я увидел приближающуюся Отину Кирку. Она улыбалась и укоризненно качала головой.
- Ты окончательно опоздал к завтраку, а обед будет готов только через пару часов. Если хочешь, я прикажу приготовить тебе какой-нибудь бутерброд?
Я отрицательно покачал головой:
- Нет, спасибо, есть я ничего не буду...
- Ты уже уходишь?.. - сразу догадалась она.
- Да, мне давно пора... Я вернусь дня через два-три, как только разыщу интересующее меня оружие...
- Хорошо, я буду ждать. - Отина снова улыбнулась. - Ты уйдешь прямо отсюда?
Я огляделся и наткнулся взглядом на лица двух гвардейцев, которые стояли, вытянувшись, у моих дверей, но при этом не сводили с меня любопытных глаз.
- Нет, я, пожалуй, выйду на площадь... - пробормотал я. - Она ведь еще пуста?..
- Тогда я тебя провожу...
Отина взяла меня под руку и повела к выходу. Через несколько минут мы были на улице. Стоял ясный день ранней осени, поэтому солнце было ласковым, а легкий ветерок бодрил. Я подумал и, прежде чем встать на Серую тропу, прикрыл себя магическим щитом - мало ли какие неожиданности будут ожидать меня на том конце Тропы.
Потом я взглядом попрощался с молчавшей Отиной Киркой и встал на свою Тропу.
На этот раз Тропа была длинной. Я шел по ней около получаса, но все на этом свете кончается, кончилась и эта моя дорога. Из прохладного, ровного, серого тумана Тропы я шагнул на раскаленный песок пустыни. Прямо передо мной, всего в нескольких десятках метрах, упирался в блеклое голубое небо странно перекрученный, обломанный каменный столб Башни Гнилого Апельсина.
Я едва успел бросить беглый взгляд на окружающие башню окрестности, как на самой ее верхушке блеснула яркая вспышка и на моем магическом щите расцвел рваный фиолетовый цветок энергоразряда чудовищной силы. Щит выдержал этот удар и даже подпитался частью направленной в меня энергии, но мне совершенно не понравился способ приветствия моей персоны, использованный хозяином башни.
Не трогаясь с места, я внимательно прощупал пространство между собой и основанием жилища эксцентричного мага Якоби и был чрезвычайно удивлен тем количеством ловушек, которые гостеприимный хозяин приготовил для своих гостей. Впрочем, все они были привязаны к земле и могли угрожать только пешеходам. Воздух был чист, и я совсем уже было собрался пролевитировать на вершину башни, однако меня остановил голос. Именно с вершины стоящей передо мной башни ее хозяин принялся поливать меня руганью:
- Эй ты, жердь в обносках, ты чего сюда приперся?! Тебя что, уже отовсюду выгнали, и ты решил, что я помогу тебе покончить с твоей жалкой жизнью?! Я тебе помогу, гадина длинноногая, ты у меня повизжишь до хрипоты! Ишь ты, моду взял, глиста ходячая, по моей пустыни шастать, мешать величайшему магу Искусство постигать! Я вот тебя, переросток тупой, укорочу снизу по коленки, сверху по плечики!..
Несмотря на то что расстояние между нами было довольно большим, слышимость была прекрасной, из чего я вывел, что голос магически усиливался. Однако очень скоро мне надоело слушать эту ругань, тем более что оратор начал повторяться. Я решил ему ответить, но вначале мне надо было получше его рассмотреть. Поэтому я, уплотнив небольшой объем воздуха до псевдолинзы, соорудил магический глаз и забросил его на вершину башни. Сразу стала видна вся верхняя площадка.
За одним из сохранившихся зубцов примостился крошечный мужичонка, скорее даже - карлик. Одет он был в ярко-оранжевую курточку, из-под которой выглядывала желтая рубашонка, такого же цвета короткие штанишки-шарики, длинные, сильно полинялые чулки, собравшиеся на коленках складками, и коричневые башмачки с длиннющими загнутыми кверху носами, на которых покачивались колокольчики. Его здоровенная, вытянутая вверх голова была непокрыта и совершенно лыса, огромные даже для такой большой головы, заостренные снизу и сверху уши двигались сами по себе, никак не контролируемые их владельцем. Личико под огромным выпуклым лбом казалось крошечным, и тем огромнее выглядел его длинный, хищно изогнутый нос над тонкими, почти незаметными губами. Глазки этого недомерка тоже были крохотными, но посверкивали вполне грозно. Гномик вопил из-за своего зубца, приплясывая на месте и совершая другие, сомнительного вида, телодвижения. При этом он размахивал зажатой в кулаке короткой и тонкой палочкой.
Внимательно все рассмотрев, я соорудил заклинание, усилившее мой голос, и выдал приготовленный ответ:
- Эй ты, пигмей недоношенный, я вот сейчас поднимусь на твою башню, спущу с тебя твои оранжевые подштанники и отшлепаю по тощей заднице, чтобы ты старших уважал! Ишь ты, мартышка ушастая, моду взял ругаться, как пьяный матрос! И где только слов таких набрался, тварь носатая! Я тебя научу галантному обхождению!..
На башне замолчали. Я видел, как гном уселся под прикрытием башенного зубца, вытянув свои короткие ноги. Глазки у него увеличились раза в два, а уши замерли, впитывая мои увещевание.
Я тоже замолчал, и над прожаренным солнцем песком повисла тишина. Оранжевый малыш, по-видимому, размышлял откуда я так хорошо знаю его внешность, а я раздумывал, стоит ли мне прямо сейчас пройти к нему наверх или подо ждать, пока он чуть-чуть остынет.
Наконец он поднялся с пола, снова пристроился за своим зубцом и, выглянув одним глазом наружу, заорал:
- Эй ты... давай убирайся отсюда... Если прямо сейчас уйдешь, может быть, жив останешься!.. - После этой тирады он замолчал и выставил из-за камня одно ухо, ожидая моего ответа. И я ответил:
- Никуда я не пойду, у меня дело к тебе есть. И нечего ухо наружу высовывать, ты меня и так прекрасно слышишь!..
Карлик отпрянул за зубец и принялся лихорадочно озираться, пытаясь определить, каким образом я за ним наблюдаю.
- Ну что глазками бегаешь, - снова заговорил я. - Давай лучше решай - сам успокоишься или мне тебя за ухо оттаскать. Ухи у тебя ухватистые...
- Ах ты, перпендикуляр двуногий... - злобно пробормотал себе под нос карлик, забыв о том, что я все слышу. - Ну, ладно, щас ты у меня по-другому заговоришь...
И он принялся что-то быстро чертить на камнях пола своей палочкой, приговаривая при этом непонятную рифмованную тарабарщину.
Однако если его говорок был мне не совсем понятен, то узор, появлявшийся под его палочкой, был мне вполне знаком. Он готовился вызвать какого-то демона и, судя по расположению кодовых знаков на начерченной пентаграмме, совсем не карманных размеров. Я немедленно принялся готовиться к отражению готовящейся агрессии, прошу прощения за некоторую тавтологию! И, как оказалось, вовремя.
Едва я успел дочитать до конца свое заклинание, сопроводив его необходимыми пассами, как из-за башни показалось оранжевое чудище! Высотой оно было метра четыре, ноги и живот имело вполне человекоподобные, если не считать того, что вместо кожи их покрывали толстые хитиновые пластины. А вот выше зверюга была копией... речного рака. Закованная в черный панцирь грудь, сходясь кверху на конус, оканчивалась крошечной треугольной головой. Шеи у монстра не было вовсе, но, чтобы обозреть окрестности, ему не надо было поворачивать голову. Над его макушкой, на тонких стебельках покачивались три глаза, смотрящих в разные стороны, так что зверюга, без сомнения, имела полный круговой обзор. Вместо рук она имела две могучие черные клешни, под которыми с каждой стороны располагались еще по три короткие, неразвитые ножки.
Выскочив из-за башни, чудовище быстро огляделось и целеустремленно направилось в мою сторону. А с вершины башни донесся довольный рев:
- Ну что, допрыгался!.. Я тебя, червячина прямоходячая, предупреждал!.. Теперь держись!.. Теперь...
Но в этот момент он замолк, поскольку перед его монстром прямо из-под земли, с ревом и грохотом, появились двое вызванных мной ярко-красных демонов.
С секунду над всей честной компанией висело молчание, а затем один из вызванных мной демонов шагнул к черному чудищу и радостно заорал:
- Эй, да это Карыч Омарыч! Ты чего, рожа недоваренная, сюда пожаловал!
- Ха! Эстубал! - не менее радостно отвечал поприветствованный монстр. - Ты, гляжу, со своим другом путешествуешь! И чего ты в эту холодрыгу приперся!
- Ты давай не юли, старый краб! - оборвал его второй демон. - Ты давай отвечай, чего здесь потерял?!
- Да вон с тем парнем разобраться попросили... - не очень уверенно махнул Омарыч клешней в мою сторону.
- Че-е-е?.. - удивленно проревел Эстубал. - Ты че, совсем сдурел от старости! Ты че, к самому Магистру полез! Да он те на раз шею сломает!
- У меня нет шеи... - резонно заметил монстр.
- Ну так он тебе ее из грудной клетки вытянет, а потом сломает! - мгновенно нашелся демон. - И кто же это тебя в такое дело вляпал?!
- Да вон, на башне карлик сидит... - растерянно доложил Омарыч.
- Ты че, братан, совсем уже!.. - снова возмутился Эстубал. - Опять с каким-то карликом снюхался!
- Мало ему Шишкин Зад подгадил! - поддержал второй демон. - Снова с карликом связался!
- Действительно, ты че, Шишкина Зада забыл?! - тут же подхватил Эстубал. - Э, а может, у тебя просто нездоровая тяга к карликам?!
- Да нет!.. - смущенно возразил Омарыч. - Просто он мой вызов начертил... Ну вот я и... того. А тут как раз этот длинный стоит... Ну, значит, с ним и надо... того... разобраться... Вот я и... того... пошел...
- Слушай, ты, Омарыч, - угрожающе надвинулся на рослого монстра невысокий по сравнению с ним Эстубал. - Вот его, - он ткнул огненным пальцем в мою сторону, - надо звать Серый Магистр! А если обращаешься непосредственно к нему, говори - повелитель! Если ты это не усек, мы тебе щас клешни-то поотрываем и с пивом употребим! Прямо сырыми!
- С пивом - это хорошо, - поддержал товарища второй демон. - Только пиво надо вскипятить!
- Ну чего сразу клешни, клешни?! - заныл было Омарыч, а потом неожиданно предложил: - А может, действительно пойдем рванем по пиву?! Ну их, этих магов с ихними разборками! Сами стрелку друг другу забивают, а посылают нас!
- Посылают вас! - авторитетно поправил его Эстубал. - Мы на службе!
- Но и на службе пиво не вредит! - гнул свою линию второй демон.
- Так пойдем! Я угощаю!.. - Омарыч радушно развел в стороны свои огромные клешни.
Эстубал оглянулся и посмотрел на меня. Я еле заметно кивнул.
Демоны обняли монстра с двух сторон, тот положил им на плечи свои клешни, и эта чудная троица, развернувшись, побрела по пустыне прочь от башни, загребая раскаленный песок ногами и горланя какую-то студенческую песню на старофранцузском. Когда они отошли шагов на тридцать, их фигуры стали размываться в горячих струях поднимающегося воздуха, а потом и вовсе растворились. Только залихватская песня звучала еще несколько секунд, удаляясь и становясь все менее разборчивой.
А когда песенное трио окончательно стихло, с башни раздался голос карлика Якоби:
- Эй, Серый Магистр, давай ко мне, я тебя не трону...
Я усмехнулся и вместо того, чтобы подниматься по воздуху, снова ступил на Серую тропу. Ведь теперь я точно знал, куда направляюсь.
Карлик ждал меня гордо выпрямившись и опершись на выщербленный башенный зубец. Однако когда я неожиданно появился прямо перед ним, он слегка растерялся. Тем не менее, крякнув, он грозно спросил:
- Ну! Какое у тебя ко мне дело!
Я приветливо улыбнулся и ответил:
- Я разыскиваю меч и парный ему кинжал. Меч светлый, серебристый, кинжал темный. Оба клинка имеют надписи и, кроме того, обладают магией... Так вот, мои друзья сказали, что у тебя может быть такое оружие...
Он бросил на меня подозрительный взгляд и проворчал:
- Чего ж сразу не сказал?.. Обзываться начал?..
- Да уж очень меня твоя встреча расстроила...
- Ха! Встреча его расстроила!.. Посмотрите какой нежный!.. Ты ж - Серый Магистр, как я слышал!.. Значит, башку на месте должен иметь?.. Что ж тебя такие мелочи расстраивают?! Ну погорячился я... Подумаешь! Ты себе представить не можешь, как мне эти... туристы досаждают! Ведь десяти лет не проходит, чтобы кто-нибудь не заявился. И обязательно сразу драться начинают! Нет поговорить сначала, хотя бы «здрасьте» сказать, так ведь нет! Прям с ходу начинают шаманить!..
- Слушай! - перебил я его, внезапно сообразив, что вот так болтать он сможет часами. - Ты мне лучше ответь - есть у тебя оружие?
Якоби замолчал, словно его язык споткнулся о мой вопрос, а потом снова заворчал:
- Вот так всегда! Нет - поговорить с человеком, дать ему излить наболевшее, посочувствовать! Так нет! Подай мне требуемое, а потом хоть подохни - мне до тебя дела нет, раз мое дело решено! Только до своего дела каждому дело есть! А разве это дело?!
Он строго уставился на меня, а у меня его «деловые» рассуждения уже вызвали легкое головокружение. Очевидно, поняв по моему виду, что еще одну его тираду я просто не выдержу, он коротко мотнул головой и угрюмо бросил:
- Пшли!..
Затем карлик смешно топнул ногой, так что колокольчик на его башмаке возмущенно звякнул. В тот же момент одна из плит в дальнем конце площадки откинулась и открыла прямоугольное отверстие, ведущее внутрь башни.
Якоби повернулся и молча направился к отверстию. Я последовал за ним.
Как только моя голова опустилась чуть ниже уровня каменного пола верхней площадки башни, откинутая плита подпрыгнула, словно подпружиненная, и, перевернувшись, закрыла входное отверстие. В тот же момент на круглой внутренней стене башни, по которой сбегала винтовая лестница, звонко фыркнув, вспыхнул яркий бездымный факел, осветив несколько десятков ступенек. Малорослый хозяин башни не торопясь переступал со ступеньки на ступеньку, и мне приходилось также сдерживать шаг, чтобы, не дай бог, не наступить на пятку маленькому гордецу. Едва мы достигли нижней границы освещенного пространства, как с фырканьем зажегся следующий факел, расположенный ниже, а верхний тихо угас. Мы снова шагали в освещенном пространстве.
Таким образом мы миновали пять факелов, и мне пришла в голову мысль, что мы, пожалуй, находимся уже под землей. В этот момент маленький маг, не поворачиваясь, угрюмо поинтересовался:
- Есть хочешь?..
- Ну, вообще-то я не завтракал, - немного неуверенно проговорил я.
- Значит, хочешь, - удовлетворенно проворчал Якоби. - Так может, сначала пообедаем, а потом уже смотреть железо пойдем? У меня от всех этих колдовских штучек такой аппетит разыгрался...
- Заманчивое предложение... - задумчиво ответил я, - только вот я привык сначала дело делать, а уже потом...
- Так разве ж обед - не дело?! - запальчиво перебил меня карлик. - Разве ж есть что-нибудь делей этого дела?! И вообще, когда тебя приглашает полный маг лерд Якоби, отказываться или кочевряжиться просто неприлично!.. - Он оглянулся и сурово посмотрел на меня.
- Хорошо! - сдался я. - Только обед должен быть легким...
- Ты не мой повар, чтобы я с тобой меню обсуждал! - отрезал хозяин. - Чего на стол поставлю - то и сожрешь!
В этот момент лестница кончилась. С площадки, на которой мы оказались, расходилось три коридора, больше похожих своими облупленными низкими кирпичными сводами на Древние подземные ходы.
Лерд Якоби нырнул в один из ходов, на мое счастье оказавшийся достаточно коротким, поскольку идти по этому ходу мне пришлось согнувшись в три погибели. Когда я добрался до распахнутой двери, своим видом напоминавшей о застенках суздальских монастырей, хозяин этих хором уже пересек находившийся за дверью огромный сводчатый зал и суетился в дальнем его углу.
Я шагнул через порог и огляделся. Предназначение этого помещения мне было совершенно непонятно, во всяком случае, столовой залой оно служить никак не могло, поскольку прямо посредине, от двери к дальней стене, выстроились три массивные колонны, на которые опирался высокий сводчатый потолок. Разделенный таким образом на две половины зал был, кроме того, плохо оштукатурен и аляповато расписан блеклыми красками. Но в одном из его пределов, ближе к дальней стене, стоял довольно большой стол, накрытый чистой красной скатертью. Именно на этот стол хозяин выставлял кастрюльки, судки, - тарелки и тарелочки с разными закусками и готовками. Некоторые из выставляемых емкостей вкусно попахивали, некоторые были явно заморожены. Попадались среди разнокалиберных посудин и кувшины, в которых что-то призывно плескалось, и бутылки, покрытые пылью и облепленные старой паутиной.
Меня сразу заинтересовало устройство местного продовольственного склада. Я почему-то был уверен, что лерд Якоби обретается в этой неуютной башне в гордом одиночестве, и был удивлен количеством и качеством выставляемой снеди.
Но когда я подошел ближе, у меня от удивления буквально полезли глаза на лоб. В углу, где шуровал гостеприимный карлик, не было ни люка, ни окна в поварню. Там стояло... зеркало! Да-да, обыкновенное напольное зеркало в старой тяжелой резной раме. В этом зеркале в настоящую минуту отражался, похоже, какой-то фруктовый склад, во всяком случае, это было огромное, довольно темное помещение, заставленное стройными рядами ящиков с различными свежими фруктами и виноградом, мешками с орехами и сушеными фруктами.
Прямо на моих глазах карлик-лерд запускал свои длинные лапы в зеркало, отчего по нему расходились небольшие, но все-таки вполне заметные круги, и вытаскивал из ящиков яблоки, бананы, апельсины, виноград, какие-то неизвестные мне мелкие фрукты зеленовато-бурого цвета. При этом Якоби так здорово пыхтел, что я испугался, как бы его не услышала охрана склада.
Заметив, что я стою рядом, этот оптовый вор нисколько не смутился. Повернув ко мне свой замечательный нос, он хихикнул и спросил:
- Орехи уважаешь?!
Я ничего не успел ответить, поскольку он ответил сам:
- Я уважаю... - И в следующий момент уже развязал один из мешков.
- Во, фундучок! - довольно воскликнул карлик, запуская в мешок обе руки и принимаясь таскать горстями орехи на свой стол. Когда он вытащил пяток полных пригоршней, мешок завалился набок и орехи рассыпались по всему полу. Карлик неодобрительно посмотрел на лежащий мешок, почесал свою лысину и буркнул:
- Ладно, сами приберутся.
После этого он бросил на меня подозрительный взгляд, а потом буркнул в сторону зеркала:
- Покажи меня!..
И тут же ряды ящиков и мешков за стеклом исчезли, а в зеркале отразилось... ну, в общем, то, что и должно было отражаться в этом зеркале.
Лерда Якоби такая метаморфоза ничуть не удивила, он даже не обратил на нее внимания, поскольку занимался перетаскиванием снеди на другой конец стола, где стояли два жестких стула с высокими прямыми спинками.
Сервировал обед мой хозяин довольно быстро, и уже через минуту мы сидели за столом друг напротив друга. Посуда, правда, у него подкачала. На дне двух больших чистых тарелок, поставленных между приборами в качестве личной посуды, синела крупная надпись по-английски - «Благотворительная столовая Хиггса. Не тащи тарелку, дай поесть товарищу!». Столовые приборы тоже были замечательны. Предложенная мне большая ложка из чистого алюминия имела идеально круглое отверстие, и если вы думаете, что оно было на ручке, то вы ошибаетесь. А вот на вилке, тоже алюминиевой, отверстие было на ручке. И сквозь это отверстие было продето стальное колечко с обрывком довольно толстой цепочки. Зато рядом с благотворительными тарелками стояли настоящие хрустальные бокалы.
Увидев, что я с недоумением разглядываю сервировку, карлик довольно захихикал:
- Это они устраивают, чтобы посуду у них не перли... А я спер... Пусть теперь новую ложку с дыркой делают...
Здесь он спохватился, вспомнив, видимо, об обязанностях хозяина.
- Ну ладно, давай по первой, перед закуской!..
В руке у него оказалась покрытая пылью бутылка. Он ее быстро обтер неизвестно откуда взявшейся тряпкой, ткнул пальцем в горлышко, от чего пробка провалилась внутрь, а наружу плеснул густой темно-бордовый фонтанчик, облизнул обмоченный фонтанчиком палец и набулькал содержимое в большие бокалы.
Я элегантно взял свой бокал за ножку и с улыбкой посмотрел на хозяина, ожидая тоста. И дождался! Карлик, едва видневшийся над столом, ухватил свой бокал, радостно буркнул:

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

- Ну, будем... - и лихо опрокинул его себе в глотку. Сморщив свою и без того сморщенную физиономию, он приложил к своему носяре рукав и шумно втянул воздух. Затем, грохнув пустой бокал на стол, схватил с дальней тарелки соленый огурец и принялся его с удовольствием хрумкать, разбрызгивая рассол.
Увидев, что я все еще держу свой бокал в руке и не свожу с него круглых глаз, он махнул огурцом, тоже сделал круглые глаза и гостеприимно заорал:
- Ну! Ты чего тянешь! Давай, давай опохмеляйся! - Я поднес бокал к губам и ощутил чудесный аромат старого выдержанного сухого вина. Сделав первый маленький глоток, я покатал его за щеками и с наслаждением проглотил. И тут же чуть не подпрыгнул на своем стуле!
Карлик соскочил со своего места, подбежал ко мне и, дождавшись, когда я попробую вино, хлопнул меня по плечу:
- Ну?! Правда, редкостная кислятина?!
Я перевел дух и сделал еще глоток для успокоения, на этот раз побольше. Проглотив вино, я повернулся к сверкающим глазкам и холодновато заявил:
- Ничего подобного! Прекрасное вино с очень редким и очень богатым букетом!
Лерд Якоби повернулся ко мне спиной и отправился к своему стулу. Забравшись на него, он, не поднимая на меня глаз, проворчал:
- Я так и знал, что тебе понравится... Тот тип, который его подает в ресторане в Холме, всегда при этом талдычит: «Это вино для истинных целителей!..» Так вот я сразу понял, что ты - целитель...
Я не выдержал и рассмеялся:
- Наверное, не для целителей, а для ценителей?!
- Ты чего, хочешь сказать, что я еще к тому же и глухой?.. - сразу окрысился Якоби. - Я что, по-твоему, целителя от ценителя не отличу?!
И вдруг он спохватился:
- Э-э-э, между первой и второй промежуток небольшой!.. - И снова схватился за бутылку.
- Ты еще не допил?!
После такого возмущенно-осуждающего возгласа мне было уже не до смакования букета. Я выплеснул в себя остатки из бокала и подставил его под свежую струю.
Но из бутылки он налил только мне, а сам потянулся к закупоренному сургучом высокому узкогорлому кувшину. Любовно взяв его на руки, карлик погладил ему бок и заявил:
- Кому-то нравится кисленькое, а мне горяченькое! Вот мы чего употребим с удовольствием.
Он провел ногтем мизинца по горлышку кувшина и отломил верхушку. Затем аккуратно наклонил кувшинчик над своим немытым бокалом и до краев наполнил его прозрачной жидкостью.
Я сразу узнал запах водки.
- Хлебное вино!.. - подтвердил мою догадку карлик. - Ну, со знакомством!.. - И он лихо опрокинул бокал, а потом повторил операцию с рукавом и огурцом.
Я, пригубив понравившегося мне вина, положил на свою тарелку кусок курицы, тушенной в сливовом соусе, и, отправляя в рот отлично приготовленное мясо, подумал, что надо как-то уговорить коротконогого лерда съесть еще что-нибудь, кроме огурца. А то сегодня мы в его оружейную не попадем.
А тот, словно прочитав мои мысли, уже набулькал себе очередной бокал и посмотрел на меня ясным взором завзятого трезвенника.
- Ну ты чего, есть, что ли, сюда пришел?! - предложил он очередной тост, приподнимая свой хрустальный сосуд.
- Слушай, ты бы закусил!.. - в свою очередь предложил я.
- Я до четвертой не закусываю! - объявил гордый лерд.
- А огурец?.. - ехидно поинтересовался я.
- А огурец - это не закуска!.. - высокомерно заявил малорослый алкоголик. - Огурец - это символ!..
И он, подняв над собой свой огурец, посмотрел на него как на символ.
Я плеснул немного из бутылки в свой недопитый бокал и, потакая нездоровой страсти своего хозяина, приподнял его в приветствии.
Якоби тяпнул очередную дозу и, понаблюдав с отвращением, как я смакую свое вино, заговорил:
- Вот ты уже наверняка решил, что я тривиальный алкаш!.. А ведь это совсем не так!
Я отрицательно помотал головой:
- Нет, ты не тривиальный алкаш!
Маг бросил на меня короткий, совершенно трезвый взгляд, пытаясь определить, насколько я серьезен, а затем продолжил свою исповедь:
- Да! Я не тривиальный алкаш. Я просто стараюсь рассмотреть и понять мир во всех его проявлениях...
- И водка в этом помогает?.. - перебил я его, потянувшись за хорошим куском копченой семги.
- Да! И не надо по этому поводу ерничать!.. - Его глазки снова вспыхнули внутренним огнем. - Я могу с гордостью сказать, что свои наиболее интересные находки я сделал именно в подпитом состоянии. Вот ты видел мою лазейку?
Маг мотнул головой куда-то в сторону, но я сразу догадался, что он имеет в виду свое замечательное зеркало.
- Я до сих пор не могу разобраться с тем заклинанием, которое я наложил на это старое зеркало! А почему?! А потому, что в состоянии легкого подпития моя гениальность возрастает до небывалых высот! Вот если бы к тому моменту, как ты сюда прибыл, я успел бы тяпнуть пяток рюмочек, - он ласково погладил свой стопятидесятиграммовый бокал, - фиг бы ты попал ко мне на башню!..
Я в ответ на это наглое утверждение только улыбнулся.
- И напрасно ты лыбишься!!! - тут же взвился карлик. - Я пьяный - страшен!!!
И вдруг он как-то обмяк.
- А вообще-то я добрый... Вот когда я уничтожу эту гниду и стану правителем, меня все мои подданные знаешь как любить будут?..
Он посмотрел на меня, стараясь угадать степень моего доверия к его словам.
- Это какую же гниду ты собираешься уничтожить? - живо поинтересовался я.
- А ту, которая присвоила себе звание Оранжевого магистра! - снова окрысился карлик, потеряв сразу всю свою доброту.
Едва вспомнив об Оранжевом магистре, Якоби быстро наполнил свой бокал и залпом его выпил. Правда, после этого он живо положил себе полную тарелку какого-то салата и принялся усиленно жевать, от чего его речь потеряла свою четкость.
- Вааще-фа я эфу ованвэвую 'атину вавно мох вы азтавить... - Он проглотил свой салат и добавил: - Только жду удобного момента...
- И за что же ты его так залюбил? - полюбопытствовал я.
- А ты не знаешь?! - Он на секунду забыл о своем салате.
- Нет... - честно ответил я.
- Так это же он меня таким сделал!!! - Карлик вскочил на свой стул ногами и ткнул себя в грудь обоими большими пальцами.
- Как это?! - изумленно переспросил я.
- А ты что ж, думал, я такой родился?!
Я утвердительно кивнул.
Его личико жалко скривилось, и он медленно и неуклюже опустился на свой стул.
- Когда меня отдали в школу магов, я был высокий красивый мальчик. Мои длинные белокурые волосы были предметом зависти всех моих товарищей по классу. А какие у меня были способности!!! Уже на втором году обучения моя магия обрела окраску!!! На третьем году я вполне мог выбирать между желтой, оранжевой и красной!!! И я выбрал оранжевую магию... Я думал, что смогу дополнить ее желтой и красной, усилить оранжевый цвет и разнообразить оттенки...
Тут он замолчал, стремительно схватил свой кувшинчик, снова налил полный бокал и одним духом выпил. Затем занюхал водку рукавом и принялся быстро есть свой салат. Я не говорил ни слова, не желая прерывать его рассказ. И Якоби, проглотив три-четыре ложки салата, действительно продолжил:
- Конечно, кто-то сообщил о моих успехах Оранжевому магистру... Ты же знаешь, как это делается?! Кто-то заработал свои желтяки!.. И Оранжевый не стал организовывать на меня покушения или насылать порчу. Он пригласил меня к себе учеником, и я согласился... А как было отказаться двенадцатилетнему мальчишке от такой чести - стать личным учеником магистра!
Он вернулся к своей тарелке и поковырял в ней вилкой, но я чувствовал, что ему хочется излить душу, и по-прежнему молчал.
- Теперь-то я понимаю, что он специально оставил ящик своего стола незапертым - он прекрасно знал, насколько я любопытен! Я залез в этот ящик и нашел клочок старинной рукописи с незавершенным заклинанием. Глупец!!! Как я был горд собой, когда смог его закончить, а главное, понять, что читать его надо перед зеркалом! И я его прочитал! И превратился в то, что ты сейчас видишь...
Лерд помолчал, погрузившись в горькие пьяные воспоминания. Потом он поднял глаза, увидев меня, усмехнулся и уже спокойнее договорил:
- Как же он смеялся, когда понял, что его замысел удался...
Я понял, что он рассказал все, и негромко спросил:
- А каков же был его замысел? Я, честно говоря, не вижу смысла в этой... подлости...
- О, он сразу мне все пояснил! Еще когда я стоял перед зеркалом и рассматривал того уродца, который в нем отобразился. Он тихо подошел ко мне сзади и, довольно усмехаясь, - сказал: «Ну, как ты думаешь, кто-нибудь захочет иметь такого господина?..»
Мы помолчали, а потом я снова негромко проговорил:
- Но это заклинание довольно легко снять...
И тут маг буквально подскочил на своем стуле.
- Конечно, я уже давным-давно без труда уничтожил бы это заклинание, если бы оно было наложено кем-то другим! Но я же сам заколдовал себя!
- Но снять-то его может кто-нибудь другой, - несколько растерявшись, предположил я.
- Да, конечно! Кто, по-твоему, может снять заклинание уровня магистерского!.. Правильно - магистр! А кому из магистров нашего Мира Спокойной Воды нужен был какой-то там талантливый мальчишка?!
Он снова схватил свой кувшин, но, тряхнув его, убедился, что тот пустой. И тогда он с размаху запустил им в зеркало, крикнув:
- Забери!..
Я пожалел древнее зеркало, но за то мгновение, в течение которого кувшин летел до зеркальной поверхности, она замутнела, покрылась короткой зыбью и за стеклом отразилась какая-то помойка. Кувшин с отбитым горлышком беспрепятственно миновал поверхность стекла и упал в кучу гниющих отбросов. Зеркало сразу же приняло свой обычный вид.
Пока я наблюдал метаморфозы, происходившие с зеркалом, хозяин башни выудил из кучи продуктов новый кувшинчик, отчикнул ему горлышко и налил себе полную рюмку. На этот раз он тянул водку долго, короткими глотками, а после того как выпил, не стал нюхать рукав, а положил себе на тарелку кусок мяса, запеченного с овощами, и принялся по-настоящему обедать.
- Ну, у тебя и отношение к вещам... - кивнул я в сторону зеркала, пытаясь перевести разговор на другую тему.
- Да, я его не люблю... - ворчливо проговорил Якоби. - Это ведь то самое зеркало!.. Единственное, что я забрал из замка Оранжевого магистра, когда покидал его... Но если ты думаешь, что я держу его при себе, чтобы оно напоминало мне о моей глупости, то ты ошибаешься!.. Оно не дает мне забыть мою клятву. Ту, которую я дал, когда смотрел на довольную, смеющуюся оранжевую рожу! Я обязательно стану Оранжевым магистром, пожелают того мои подданные или не пожелают!!! А того из них, кто вывякнет недовольство, я положу рядом с их прежним господином!!!
- Но тогда тебя, доброго, все будут ненавидеть...
- А пусть! Я им не запрещаю!
- Но подданным необходимо любить или хотя бы уважать свою власть! Без этого никакая власть не удержится...
- А я женюсь!.. - как мне показалось, невпопад ответил Якоби.
- Как это?! - не понял я. - Зачем?!
- Я женюсь... - ласково, как маленькому несмышленышу, начал пояснять маг, - и возьму себе жену-красавицу! Вот пусть ее мои подданные и любят!..
В его глазенках снова затлел злой огонек:
- Но надо, чтобы моя жена была не только красива, надо, чтобы она была еще и сказочно зла!
- Зачем?! - снова изумился я.
Он вытер рукавом губы, взобрался на стул и встал в третью позицию, подняв над своей уродливой головой длинную руку.
- Она будет прекрасна, и все будут ее обожать! А я буду вытворять самые чудовищные вещи, и меня все будут ненавидеть! Но никто не будет знать, что я вытворяю эти гнусности, только исполняя прихоти своей злобной жены-ведьмы!
И тут на его ресницах показались крупные горькие слезы, а личико жалостливо перекосилось.
- И только лет через триста, когда я умру, всем станет известно, какой я был добрый и что заставляла меня делать моя жена-чудовище! И как я страдал, живя рядом с этой мегерой! Вот тогда и навсегда мой народ меня пожалеет, поймет мою нежную душу и полюбит меня!!!
Закончив выступление, он неожиданно неловко поклонился и, не распрямляясь, рухнул на стол. Я вскочил, чтобы помочь ему встать, но стоило мне положить руку ему на плечо, как он жалобно всхрапнул... Когда он успел заснуть, было для меня полной загадкой.
Я поднял на руки маленькое тельце и переложил его на середину стола, которая не была занята, а сам подошел к зеркалу.
Слегка прощупав его магию, я удивился: заклинание, наложенное на стекло, было достаточно простеньким, и если лерд Якоби не мог разобраться с ним, то почему он считал себя сильным магом?! Впрочем, трогать это заклинание я не стал - зеркало прекрасно справлялось со своими нелегкими обязанностями. Однако это исследование натолкнуло меня на другую мысль.
Я вернулся к спящему карлику и принялся исследовать теперь уже его. Через несколько минут я понял, что бедняга действительно зачарован. И заклинание, наложенное на него, настолько прочно вросло в его плоть, что сделать хоть что-то было не только чрезвычайно трудно, но и опасно для жизни Якоби.
Несмотря на это, я продолжал осторожно разматывать замысловатую сеть заклинания, пронизывающего спящее тело. Было очень хорошо, что маг спал пьяным сном, его тело совершенно не реагировало на мои магические манипуляции даже на подсознательном уровне.
Провозился я очень долго и все-таки понял, каким образом можно попробовать снять заклинание. Только для этого мне необходимо было что-то живое, какое-нибудь маленькое животное или растение. Только на живое можно было заставить перейти это заклинание. А что живое можно было найти в этой мертвой пустыне?!
Я уже собрался попробовать активизировать зеркало и с его помощью попытаться раздобыть хотя бы мышку, когда мне в голову пришла совершенно неожиданная мысль! Мои клинки! Они ведь были выращены, а значит, в какой-то мере могли считаться живыми. Сомневался я недолго, скоро в моей руке появилась моя несравненная дага. Я положил клинок рядом с неподвижным телом мага и принялся составлять заклинание соблазна. Путь составления был стандартным - подбор высоты голоса, подбор фонетики звука, выбор языка, выбор порядка произнесения звуков и выстраивание фразы, подбор ритма, проверка благозвучия, подбор сопровождающих пассов, контроль совместимости составных частей заклинания. Наконец я был готов.
Сосредоточившись и набрав побольше воздуха в грудь, я начал читать составленное заклинание. В этом подземелье было довольно легко отрешиться от всего, и мой голос плавно перетекал из одного фонетического ряда в другой, а руки точно в выбранном темпе творили необходимые пассы.
Когда заклинание было закончено, я ощутил привычное разочарование. Мне хотелось еще раз повторить это замечательное произведение, но как раз этого-то и нельзя было делать.
И как всегда, поначалу казалось, что ничего не происходит. Но мое Истинное Зрение позволяло мне видеть, как узор наложенного на карлика заклятия чуть дернулся, словно принюхиваясь к окружающему. Затем оно обнаружило лежащую рядом дагу и та показалась ему необычайно привлекательной. Заклятие потянулось к клинку, как к новой жизни, пытаясь, не упустив уже захваченного тела, накрыть еще и живой клинок, но тот лежал слишком далеко. Несколько секунд заклятие было в нерешительности, и это были самые напряженные секунды! Заклятие выбирало свой путь. И все-таки спетый мной наговор соблазна оказался сильнее, заклятие оставило человеческое тело, бросившись к предложенной приманке!
Я напряженно следил за результатами своего колдовства и, наблюдая, как соблазненное заклятие умирает на клинке, не давшем ему новой силы, едва не пропустил изменений, начавших происходить с телом мага. Эти изменения действительно сначала были практически незаметны, но постепенно становились все более стремительными! Словно невидимые пальцы гениального ваятеля, скользящие по податливой глине, они мяли, выкручивали, растягивали несчастную плоть, лежащую на столе! Первой полностью преобразилась голова. Ее форма стала правильно округлой, глазницы увеличились, нос приобрел почти классическую форму, оставшись лишь слегка длиннее обычного, губы пополнели и приняли четкие очертания, скулы стали шире и рельефнее. Лысый череп покрылся длинными густыми белокурыми волосами.
Менялось и само тело, правда, несколько отставая от уже принявшей окончательный вид головы. Плечи раздались вширь, мышцы рук и груди обрели мужскую рельефность и силу, разрывая яркую детскую одежонку в тряпки, ноги вытягивались на глазах, обретая необходимую пропорциональность.
Скоро уже на столе оказался спящий молодой мужчина, светловолосый, с правильными чертами лица и высоким крепким телом.
И только тогда я понял, как я устал! Меня просто валило с ног!
В голове мелькнуло: «Одежку ты будешь доставать себе сам...» - и я, пошатываясь, направился к выходу из зала. Пройдя подземным коридором до развилки, я свернул в другой коридор и почти сразу же наткнулся на небольшую дверь. Я толкнул ее, и о чудо! Увидел широкую кровать, застланную лоскутным стеганым одеялом. Не разбираясь, чье это ложе, и не раздеваясь, я рухнул на одеяло и мгновенно уснул.
Разбудил меня вопль! Вот никогда бы не подумал, что можно так орать густым бархатистым мужским баритоном. Видимо, автора этого вопля тоже несколько смутил его тембр, потому что продолжения не последовало, и я снова заснул.
Следующее мое пробуждение было гораздо более приятным. Я уже выплывая из сна в окружающую действительность, когда услышал деликатный скрип двери. Кто-то явно проверял, не проснулся ли я, и в то же время не желал меня будить. Я открыл глаза.
Через узкую щель неплотно закрытой двери в комнату проникал тонкий отсвет факела, освещавшего коридор. За дверью явно кто-то стоял. Усевшись на кровати, я почувствовал себя прекрасно отдохнувшим, несмотря на то что спал одетым. Наверное, поэтому, когда я заговорил, мой тон был вполне доброжелательным.
- Заходи, Якоби, заходи...
Дверь приоткрылась побольше, и в проеме появилась высокая статная фигура белокурого мужчины, которого я вечером оставил спать на столе. Только теперь он был довольно изысканно одет в элегантный оранжевый камзол с серебристой отделкой, желтые штаны и такого же цвета высокие сапоги.
- Значит, это все-таки я?! - напряженным голосом проговорил он.
- А разве в этой башне есть еще кто-нибудь? - ответил я вопросом на вопрос.
Он улыбнулся:
- Когда я проснулся и подошел к зеркалу, то решил, что у меня в гостях действительно еще кто-то появился...
- Но ты быстро разобрался, в чем дело, - улыбнулся я в ответ.
- Значит, это ты со мной сотворил?..
- А тебе не нравится?..
- Так ты действительно - Серый Магистр... - Он не спрашивал, а, казалось, рассуждал сам с собой. Но я все-таки ответил:
- А ты сомневался?..
Неожиданно маг опустился на одно колено и дрогнувшим голосом произнес:
- Прости, повелитель, я действительно сомневался. Ты ведь никак не проявил свою силу... Просто сидел и слушал..
- Мне и этого хватало... - попробовал я отшутиться. Разговор становился слишком патетическим, а меня патетика всегда настораживала. Маг, видимо, почувствовал мое настроение, потому что, коротко кивнув, поднялся с колена и перевел разговор на другое.
- Если ты отдохнул, повелитель, я предлагаю позавтракать, а потом я покажу тебе свое оружие. Ты же из-за оружия явился ко мне в башню?..
- Программа принимается, - согласился я. - Только вначале мне необходимо умыться и привести себя в порядок.
Якоби молча шагнул за порог и оглянулся, приглашая меня следовать за ним.
Он проводил меня в просторную ванную, а сам направился в обеденный зал готовить завтрак. Через несколько минут я присоединился к нему. Со стола были убраны остатки вчерашнего пиршества и сервирована довольно скромная трапеза, состоявшая из горячей яичницы с салом, свежих булочек и молока. Как я понял, это было именно то, чего жаждал мой организм. Хозяин башни ограничился такой же скромной закуской, чему я был рад, поскольку опасался, что бедняга в своем одиночестве пристрастился к крепким спиртным напиткам. В общем, завтрак наш был недолгим и скоро маг, который, судя по его несколько судорожным движениям, все никак не мог привыкнуть к своему новому телу, проводил меня в оружейную.
Но там я пробыл недолго. Несмотря на обилие самого разнообразного оружия, в числе которого были и пары меч - кинжал, и заклятое оружие, и старинное, и новой ковки, там не было светлого меча и парного ему темного кинжала. Не было оружия и с надписями на клинках. Чтобы убедиться в отсутствии интереса к этому арсеналу, мне не потребовалось много времени.
Мы вернулись в столовую - наиболее обжитую часть Башни Гнилого Апельсина. Я находился в некоторой растерянности, обретя книгу, мне никак не удавалось найти клинки. А отпущенное время неумолимо уходило.

Предыдущая страница 29 Следующая страница


Магистр 30

Немного поразмышляв, я решил вернуться на Синергию, к Синему магистру, и посоветоваться еще раз со стариком.
Я встал, приготовившись прочитать заклинание Серой тропы, и внезапно наткнулся взглядом на умоляющие глаза сидевшего напротив меня мага.
- Тебя что-то мучает?.. - поинтересовался я.
- Повелитель, позволь мне сопровождать тебя!.. - неожиданно выпалил тот.
- Не думаю, что это необходимо... - несколько растерявшись от его напора, ответил я. - У меня очень срочные дела, но ни в охране, ни в сопровождении я не нуждаюсь. - И увидев, что он огорчен, я добавил с улыбкой: - И кроме того, у тебя же была цель до встречи со мной, вот и продолжай идти к своей цели...
- Я хотел с тобой... - разочарованно прошептал Якоби;
Но я его уже не слушал, сосредоточившись на произносимом заклинании.
Сошел с Тропы я в синем лесу и сразу же ощутил, как и в первый раз, что могучая бесконечная сила наполняет все мое существо. Может, и надо было сразу отправиться в замок, только мне очень хотелось еще разок увидеть эти стройные синие деревья, постоять рядом с ними, положив руку на ультрамариновую кору, впитать в себя магию Синергии. И все-таки устроенное себе послабление я оборвал довольно быстро. Не считая сегодняшнего дня, у меня оставалось всего двое суток. А этот день уже приближался к полудню. Бросив еще один долгий взгляд на синие деревья, я снова вернулся на свою Тропу и на этот раз оказался в кабинете Синего мага.
Я с улыбкой двинулся к его рабочему столу, и в этот момент он также заметил меня. С поразившей меня торопливостью он вскочил из-за стола и бросился мне навстречу.
- Повелитель, Красный магистр творит нечто чудовищное! Ссылаясь на твой прямой приказ, он вызвал в свой замок Огненного Вепря, а сам послал ему навстречу своего сына, неполного магистра Арка, хозяина Холма. Тот подкараулил Вепря и убил его или же просто утверждает, что убил. Во всяком случае, Красный магистр заявил, что после смерти в тело Вепря вселился пришлец. Он захватил Вепря с помощью магии, правда, это стоило ему чудовищного напряжения и Красный после этого здорово сдал. И все-таки вчера он устроил магистерский суд и сегодня собирается сжечь Вепря на Синем пламени. Казнь назначена в полдень! А это значит, что сейчас Долгая Книга должна появиться в зале магистрата Холма. Во время казни Оранжевый магистр будет ее листать!
Старик выпалил все это одним духом, а я застыл, ошеломленный услышанным. У меня возникло ощущение, что он коротко и несвязно рассказывает то, что я знаю гораздо лучше его! Просто потому, что я сам всю эту историю уже однажды пережил! Только было это почти двадцать лет назад!
Однако теперь я точно знал, где и когда сойдутся клинки и книга. И то, что я запер книгу в подземелье дворца Весты, ничего не значило, поскольку, как мне было сказано Ползуном, «...Книга ходит в этом мире, согласно воле Творца, скрываясь от тех, кто ее ищет»! И не время было ломать себе голову над тем, каким образом пришлец с золотой змеей на плече и черным котом за пазухой, пришлец по имени Илья и Серый Магистр с тем же самым именем, разделенные двадцатью годами земного времени, оказались практически в одном месте! В конце концов пришлец Илья ходил по этому миру в чужом теле!.. И к тому же я прекрасно помнил, что сделал с книгой пришлец! Так что мне было не до сомнений и колебаний! Наступал полдень!!!
Синий магистр пытался еще что-то мне объяснить, но я его уже не слушал. Я произносил заклинание Серой тропы, надеясь успеть к месту встречи клинков и книги, ведь именно там должен был быть Серый Магистр!
Я не опоздал!
Когда бесконечный путь в мутной сери Тропы был мной наконец пройден, я, набросив на себя пелену, коснулся ногой наборного паркета огромного темного зала. Он был освещен одинокой мерцающей свечой, бросавшей колеблющийся свет на тяжелый черный резной пюпитр. На пюпитре лежала та самая книга в толстом темном переплете из грубой кожи, которую я запер собственным заклинанием в подвале дворца Весты. И сейчас она была раскрыта почти посредине. Но стоявший радом с книгой Оранжевый магистр не листал ее. Оказавшись в зале, я тут же услышал его дрожащий в истерике голос:
- Думаешь, я поверю в небылицу о том, что беспомощный пришлец в одиночку одолел ионного магистра, прожившего более четырехсот лет и владевшего в совершенстве Красной магией! Ха!
В ответ пророкотал голос стоявшего у раскрытых дверей зала Вечника:
- Значит, пришлец оказался не таким уж беспомощным. И кроме того, не бывает магии красной, зеленой или синей, бывает магия добрая или злая, алая и золотая! И кто ею лучше владеет, показывает только результат единоборства.
Но я почти не прислушивался к их разговору. Я видел, что пока они спорят, огромный детина с распущенными до плеч, спутанными рыжими космами, держа в руках Поющего и Молчащего, крадучись приближается к Долгой Книге. Я прекрасно помнил, что должно сейчас произойти!
Вепря необходимо было остановить, и в моей голове вихрем пронеслись возможные варианты. Просто проткнуть его шпагой у меня не поднималась рука. Убрать книгу с помощью магии не было ни времени, ни уверенности, что заклинание правильно сработает. Оставалось только попытаться забрать книгу вместе с пюпитром. Забрать голыми руками! Почему-то я решил, что на этот раз справлюсь с этим делом.
И я устремился к освещенному пюпитру. Казалось, задача была не из сложных, ведь меня, невидимку, вряд ли кто-то смог бы остановить. Но Вепрь, совершенно недоступным моему пониманию образом, разглядел меня под пеленой в полумраке зала. Я был уже совсем рядом с книгой, когда он как-то неловко взмахнул левой рукой... и обжигающе холодный клинок Молчащего вошел мне под левую ключицу!
И Время остановилось!..
Замер над книгой нелепо изогнутый Оранжевый, застыла огромная глыба Вечника, посверкивая своими шестью глазами. Остановился в нелепом движении Вепрь, словно не понимая, во что вонзился его кинжал, замерло мое тело, пронзенное магическим клинком...
И только Молчащий продолжал делать свое дело! Наговоренная сталь со все нарастающей скоростью высасывала из меня мою магическую силу. Все, что было! Все, что нес в себе мой Дар! Все, что я получил от неистощимой Синергии! Все это перетекало в Молчащего, а из него непонятным мне образом уходило... Поющему. И светлый длинный клинок покрывался голубоватой светящейся аурой всепобеждающей магии!
И когда последняя капля моего Дара покинула мое тело, Время снова пустило свой маятник. Темный клинок выскочил из моей груди, и я медленно опустился на пол. И в это же мгновение на мою шею, прикрытую капюшоном куртки, легла тяжелая толстая лапа с выпущенными когтями. Рванув затрещавшую ткань, когти оставили рваную борозду на моей коже, а я чуть ли не с улыбкой прошептал:
- Ванька...
Может быть, мне только показалось, что я прошептал это имя, но второго рывка не последовало, а вместо него по моей щеке прошелся шершавый горячий язычок.
Я лежал и медленно-медленно терял сознание... Я видел, как действующие лица быстро-быстро, словно в ускоренном показе, задергались, продолжая исполнять свои роли. Я слышал, как Оранжевый магистр тонким голосом закричал: «Меня тебе не достать!» - и начал стремительно истаивать, расплываться в воздухе. Как в ответ Вепрь буквально зарычал: «Посмотрим!..» - и вогнал острие Молчащего в догоравшую искру магистерского медальона. Я видел, как Поющий, описав сверкающий полукруг, развалил появившееся из воздуха тело магистра надвое и вошел в плотные книжные листы...
И в этот момент Время во второй раз застыло.
Окутывающее меч голубоватое свечение медленно потянулось с клинка в глубь надрубленной книги. Словно этот надрез слизывал со светлой стали налет магии. А когда на клинке почти ничего не осталось, в зале проснулась... музыка!
Клинок все глубже проникал в книгу, передавая ей принятую от меня силу. И словно в ответ на это ширилась и нарастала удивительная, неповторимая музыка. Ее мелодия, легкая, плавная, словно уводила за собой в страну грез, где нежные скрипки пели райскими птицами. Однако когда уже казалось, что душа от восторга вот-вот покинет это растерзанное тело, упоительные звуки скрипок были перекрыты могучим голосом органа. Звучание мгновенно изменилось, превратившись в трубный глас, взывавший к подвигу. Но и он возносил душу, и он сметал все темное, злобное, чуждое!..
И я понял, что мой дар смог разбудить древнее заклинание, хранившееся в книге, написанной Богом. Что сейчас это разбуженное заклинание стремительным натиском опрокидывает, уничтожает древнее проклятие Аримана, связавшее два мира и нарушившее естественный порядок вещей.
Я слушал Фугу для двух Клинков, двух Миров и одного Магистра!
Эта фуга еще звучала, звучала для меня одного, когда я закрыл глаза и... перестал существовать...
Серый Магистр... умер!..

* * *

Вокруг было очень тихо, хотя только что я слышал неповторимую музыку. Я открыл глаза. Было не только очень тихо, но и очень темно. Лишь слабо белел высокий потолок и простыня, которой было накрыто мое тело. А еще я угадывал некую темную, неподвижную и молчаливую фигуру, сидевшую рядом с моей кроватью. Я снова закрыл глаза и уснул.
Когда я второй раз открыл глаза, было утро. Яркий солнечный зайчик, отразившись, видимо, от какого-то стеклышка, подрагивал на белом потолке. Я скосил глаза в сторону ночной тени и увидел сидящую рядом с кроватью Людмилу. Заглядевшись на ее тонкий, чуть склоненный ко мне профиль, я пропустил момент, когда она поймала мой взгляд и угадала мое желание заговорить. Тут же прикрыв мои губы ладонью, она шепнула:
- Молчи, тебе нельзя разговаривать, рана на груди может открыться...
Убедившись, что я ее понял и оставил попытки заговорить, она убрала руку с моих губ и погладила меня по щеке. Я понял, что давно небрит, и мне почему-то стало стыдно. А Людмила негромко стала рассказывать:
- Тебя подобрала «скорая» на Таганской улице, сообщили, что тебя сбила машина. Водитель клянется, что твое тело возникло прямо у него под колесами, но он успел затормозить... Милиция, правда, ему не верит... Ты не сильно пострадал - вывих лодыжки и легкое сотрясение мозга. А вот откуда взялась глубокая колотая рана под левой ключицей и почему у тебя порвана кожа на шее, никто понять не может. При наезде такого рода травм быть вроде бы не может. Врач говорит, что именно из-за колотой раны ты был без сознания трое суток. Но теперь все будет хорошо.
Она улыбнулась, и тени под ее глазами сразу стали заметнее. Я понял, что последние трое суток она почти не спала, хотя и держалась молодцом.
Прикрыв глаза, я принялся вспоминать, что же со мной произошло, но в голове носились отзвуки какой-то неземной музыки, не давая мне сосредоточиться. Было ясно только то, что мое «аварийное» заклинание сработало и выбросило потерявшее сознание тело из Разделенного Мира в мою родную Москву.
Но самое главное, я не ощущал в себе уже привычного магического чутья. Сил у меня не хватило даже на то, чтобы испугаться, но на память пришли слова, сказанные приходившим давным-давно призраком бабушки. Магический дар можно отнять заговоренной сталью. Видимо, именно на такую сталь я и наткнулся?!
Я открыл глаза и посмотрел в обеспокоенное лицо своей жены. Она положила мне на лоб свою ладошку и тихо проговорила:
- С тобой что-то случилось?.. Что-то страшное?..
Она, как всегда, угадала. Со мной случилось действительно нечто страшное. Как мне когда-то предсказал забытый бог Мора, я потерял самого себя. Но Людмилу пугать я не стал - это была только моя потеря. Ей я еле слышно прошептал:
- Просто... я слишком... долго... тебя не видел...

КОНЕЦ ЧЕТВЕРТОЙ ИСТОРИИ КОДА

Всего тридцать два дня прошло с тех пор, как сам Серый Магистр побывал в маленьком трактирчике, расположенном на центральной площади славного города Некостина, а его хозяин уже выполнил обещание, данное великому волшебнику. И уже это не трактир, а ресторан, и называется он «Приют Чародея», и с новой необычной вывески взирает на посетителей высокая, затянутая в серое фигура с глубоко надвинутым на лицо капюшоном.
Но двери ресторана по-прежнему открыты для всех желающих перекусить с восхода и до заката солнца, а иногда и до второй стражи - до часа Быка!
Так и в это утро, когда солнце только-только поднялось над невысокими городскими крышами, в ресторане уже сидело несколько ранних посетителей. Молодой официант с расчесанной на прямой пробор и напомаженной прической был бодр и услужлив, подаваемая им яичница с салом горяча, а фирменный пряный напиток, как всегда, был неповторим. Посетители не спеша управлялись с завтраком, тихонько переговариваясь между собой, и в этот момент дверь ресторана широко распахнулась, словно от удара ногой.
Все невольно оглянулись. На пороге стоял незнакомый высокий старик с крупной лобастой головой, которую еще больше увеличивала густая разлохмаченная белоснежная шевелюра и такие же белые, но аккуратно подстриженные усы и борода. Одет старик был в длинную синюю рубаху, подпоясанную желтым витым шнуром, желтые просторные штаны и коричневые, сильно поношенные башмаки с затейливыми пряжками на боках. В правой руке этот колоритный дед сжимал здоровенный посох, больше похожий на разбойничью дубину. Застыв на пороге, старик оглядывал сидящих в зале людей, причем было видно, что у него великолепное настроение.
Первым опомнился официант. Он шустренько подскочил к старику и, согнувшись в приветственном поклоне, словно не сомневаясь в добропорядочности и платежеспособности незнакомца, проникновенно поинтересовался:
- Почтеннейший будет завтракать?..
Старик перевел взгляд на официанта, а тот, не дожидаясь ответа посетителя, перешел к рекламе:
- Сегодня у нас великолепная яичница из самых свежих яиц, прекрасные, только что испеченные оладьи с негустым мармеладом и, конечно, наш фирменный напиток...
- А ренское фиалковое в твоей забегаловке имеется? - громким басом поинтересовался дед, нисколько не стесняясь оглядывавших его посетителей.
- А что это такое?.. - переспросил растерявшийся официант.
- Как что? - удивился старик. - Вино, конечно!.. Один мой замечательный друг назвал однажды это вино «Фиалковая гроздь»!.. Но он был поэт... и он был маг!
- Боюсь тебя огорчить, - немного заикаясь, начал официант, но старик его перебил:
- А ты не бойся! Даже если в этой дыре нет ренского фиалкового, меня это не огорчит! Меня вообще сейчас очень трудно огорчить, однако, конечно, хотелось бы, чтобы здесь нашлось хоть какое-нибудь вино!
- О, - обрадовался официант. - У нас очень богатый винный погреб, только, по-моему, для вина еще слишком рано...
- А по-моему, для вина никогда не рано и никогда не поздно! - снова оборвал его старик. - И если в вашем кабаке примут мои деньги, я хотел бы, чтобы угостились все присутствующие!
Тут он вытащил из кармана штанов огромный, довольно замусоленный кошелек и достал из него большую, явно золотую монету.
- И не думай, что это поделка какого-нибудь полненького мага. Это чекан самого Великого Серого Магистра!
Посетители, вернувшиеся к прерванному завтраку, после этих слов старика, сказанных гулким басом, снова быстро повернулись в его сторону, а у официанта, с интересом разглядывавшего неизвестную ему денежку, с глухим стуком отвалилась челюсть:
- Ты знаком с самим Серым Магистром?.. - заикаясь, пролепетал он.
- Ну... так сказать нельзя... - чуть ли не рассмеялся старик. - Но деньги отчеканены в его казначействе...
- Если ты не возражаешь, я спрошу у хозяина... - Официант начал отступать в глубь ресторана по направлению к кухне. - Просто я никогда не видел таких монет, хотя выглядит она очень привлекательно...
- Еще бы ты их видел! - восторженно воскликнул старик, грохнув в пол своим посохом. - Они ж отчеканены в другом мире!!!
- Как?! - поражение охнул один из посетителей за соседним столиком.
- А так! - ответил старик и торжествующе оглядел замерший зал. - Я пришел в вашу страну из другого мира, с запада! Я прошел эту проклятую пустыню, и никакой Границы там больше нет!!!
- Не может быть - воскликнул другой посетитель.
- Ха! - ответил старик. - Это так же верно, как то, что меня зовут Странник!

* * *

Обзор мировой печати за 25 декабря 20... года.
Лондонская «Таймс»:

...А недавно в Лондоне появился новый клуб под интригующим названием «Любимцы Мерлина». Чтобы в него вступить, вам необходимо обладать какой-нибудь уникальной способностью. Наш репортер, которого не пустили дальше порога, успел, однако, препираясь с привратником, заметить, как один из членов клуба раскуривал сигару, поджигая ее... собственным пальцем. Кстати, и сам привратник, когда ему надоело уговаривать нашего сотрудника покинуть то помещение, просто прошептал какую-то непонятную фразу, журналиста выбросил за дверь внезапно появившийся в прихожей невероятного вида зверь.
К счастью для наших читателей, наш корреспондент был не один, и сопровождавший его фотограф успел сделать снимок, который мы и публикуем...

«Вашингтон пост»:

...В кругах, близких к Пентагону, усиленно циркулируют слухи о появлении некоего не то колдуна, не то мага. Работник военного ведомства, пожелавший остаться неизвестным, сообщил, что этот служитель оккультных наук на последнем испытании новейшей ракеты в течение двадцати секунд произнес несколько непонятных слов, усиленно размахивая руками, после чего ракета просто не вышла из пусковой шахты. При этом точно установлено, что никаких сбоев в режиме запуска не было, пусковое горючее было выработано полностью, но ракета осталась на месте!
Мы попытались получить комментарий серьезных специалистов, но ученые, к которым мы обратились, в один голос уверяют, что такое просто невозможно. Человек не может с помощью одних слов и голых рук управлять такими энергиями... Во всяком случае, наука таких технологий пока не знает...

«Новая газета»:

...В Сызрани работниками управления по борьбе с организованной преступностью был обнаружен подпольный цех по изготовлению винно-водочных изделий. Цех в подвале собственного дома организовала супружеская пара, которая вдвоем производила в сутки свыше двухсот литров различных спиртных напитков. На месте преступления органами следствия было изъято около двух тысяч бутылок спиртного самого разного вида и прекрасного качества, ничем не уступающего заводскому. Однако ни запасов спирта, ни спиртосодержощих смесей обнаружено не было. По словам жены, они просто наливали спиртное в бутылки из-под крана, присоединенного к городскому водопроводу. Следователь, проводивший следственный эксперимент, смог получить из-под этого крана только обычную водопроводную воду, которую СЭС не рекомендует употреблять не кипяченой.
Правда, хозяйка подпольной винокурни утверждает, что ее супруг, прежде чем начинать разлив, говорил определенные слова. При этом набор этих слов изменялся в зависимости от того, какой именно напиток он желал получить.
Когда же следователь выразил свое мнение по поводу этого утверждения задержанной, она ему ответила, что после таких слов он ничего, кроме тухлой воды, из-под этого крана не получит...»

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕЛЮДИЯ (Страница 1)
  • 1. СЧАСТЬЕ ВЕЛИКОГО ХАНИФАТА (Страница 2)
  • 2. ЗАВЕЩАНИЕ ХЭЛФА (Страница 7)
  • 3. СЕРЫЙ ПУТЬ (Страница 15)
  • 4. К БОЛОТУ (Страница 17)
  • 5. БОЛОТО (Страница 21)
  • 6. ФУГА ДЛЯ ДВУХ КЛИНКОВ, ДВУХ МИРОВ И ОДНОГО МАГИСТРА (Страница 23)


Евгений Малинин

Магистр

Цикл: "Проклятие Аримана" - 4

 Читать книгу

Аннотация

Он – тот, кто должен сыграть до конца фугу для двух клинков, двух миров и одного магистра, и тогда рухнет заклятие Аримана, закольцевавшее два мира...Он – гот, кто однажды заснул – и очнулся ото сна уже в Разделенном Мире. В Мире, где он обладает Мечом Поющим и Кинжалом Молчащим. В Мире, где, как нигде более, сильна власть колдовства. Так начинается его путь. Путь УЧЕНИКА, в крови и опасности ставшего МАГОМ...Он отправляется в путь. Отправляется по кровавому следу горстки земных магов, сгинувших во мраке и погибели Разделенного Мира.Отправляется – в надежде лишь на свою удачу и отвагу...Ибо – велика, страшна Сила Тьмы, но то, что не одолеть мечом, одолеть возможно силою магии. Ибо – наступает наконец время для исполнения предначертанного. Ибо – в жесточайшей из схваток со Злом маг должен стать МАГИСТРОМ...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] Текст, выделенный курсивом, является выдержками из дневника главного героя, послужившего основой для написания этой истории.