Евгений Малинин - Маг

1 Евгений Малинин

ПРЕЛЮДИЯ

«Весь мир - театр, а люди в нем актеры» - удивительно точно и поэтично. Шекспир велик! Но уж очень хочется сделать к этому дополнение из другого классика: «И если уж тебе досталась в этом театре роль, то сыграть ее нужно так, чтобы не было мучительно стыдно за бездарно проваленный спектакль...»

- Многоликий, заканчивая свой отчет, я хотел бы еще раз обратить твое внимание на действия Храма и лица, называющего себя Единый-Сущий!..
- Ты снова об этом!.. - Молодой мужчина, сидевший за рабочим столом, поднял недовольное лицо.
Разговор происходил в небольшом кабинете, всю обстановку которого составлял стол, стоявший в углу, и книжный шкаф, за стеклом которого поблескивали золотом кожаные корешки переплетов. Прекрасный гобелен отделял кабинет от прочих покоев. Освещался кабинет единственным бра в форме львиной лапы, державшей три свечи, однако этого света вполне хватало, чтобы ясно видеть стоявшего напротив стола мужчину в сером.
- Да, Многоликий! Получаемые мной донесения становятся все тревожнее и тревожнее. За Нароной проповедники Храма или, как они сами себя называют - апостолы, уже требуют от твоих подданных отказаться от многоличья!..
- Что значит - требуют?..
- Они говорят, что Единый, в которого они... «верят» и которому поклоняются, создал человека в едином образе, подобном ему самому. Но Измененный... - говоривший слегка пожал плечами, - ...соблазнил людей способностью изменять свой облик, чтобы они потеряли образ Единого...
- Измененный?.. - поднял бровь Многоликий.
- Измененный - это главный враг Единого, который почему-то строит козни людям, - пояснил говоривший. - И поэтому люди должны отказаться от способности менять свой облик.
- Неужели из-за этих сказок человек способен отказаться от многоличья! - Многоликий недоверчиво покачал головой. - Отказаться от зелени полей и лесов, в которых ему доступно все, отказаться от неба с его ветрами и простором, от моря и рек, их глубины, загадочности и покоя! И стать серым одноликим существом, ограниченным двумя ногами и двумя руками!
Он пристально посмотрел на стоявшего перед ним мужчину и спросил:
- Неужели ты, шестиликий Галл, способен отказаться от своих крыльев или мощных лап, чтобы постоянно пребывать вот таким? - Он ткнул ладонью в сторону собеседника.
- Ни за что, Многоликий! - ответил тот. - Но большинство вновь обращенных вовсе не теряют своего многоличья. Они только отказываются перевоплощаться. Таких, которые побывали в Храме и прошли обряд возвращения единого лика, очень мало. Правда, именно они становятся самыми жесткими и жестокими последователями нового... новой веры. И еще, Многоликий! По стране ходит очень много слухов о том, как Единый наказывает тех, кто отказывается следовать его повелениям. Вот, к примеру... - он быстро перебрал зажатые в ладони листки и, выбрав один, принялся читать, - ...что сообщают о Варе, владельце Цветущей Пустоши...
- Что с ним случилось? Я его хорошо знаю... - встрепенулся Многоликий.
- Полный месяц тому назад к нему в замок явился посланник Единого-Сущего и велел прибыть в Храм для прохождения обряда возвращения единого лика. Вар ответил ему моими словами - «ни за что на свете».
Многоликий одобрительно качнул головой, а Галл, не останавливаясь, продолжил:
- Посланник уехал, а через три дня, утром, во дворе своего замка, на глазах всех своих слуг пятиликий Вар вдруг вспыхнул как факел. Никто не успел опомниться, как от него осталась лишь горстка пепла. Говорят, что с того момента, как Вар вспыхнул, и до того, как его пепел разметало ветром, во дворе замка стоял такой вопль, что люди прятались от него по углам и закоулкам. Вар уже сгорел, а его вопль все метался между стенами, как страшное эхо какого-то проклятия.
Длинные пальцы Многоликого, лежавшие на столешнице, сжались в кулаки, а глаза зажглись холодным пламенем, но он продолжал слушать Галла, не перебивая.
- Проповедник из ближнего городка сразу объявил, что Вара покарал Единый. И конечно, его сын и наследник - Вар Третий, без зова поехал в Храм и прошел обряд. Правда, с тех пор как он вернулся, его никто не видел. Говорят, он заперся в винном погребе и уже уничтожил почти половину отцовских запасов. Зато в замке сразу появился новый первый советник, приехавший вместе с наследником из Храма.
- А Цветущая Пустошь контролирует главную дорогу из столицы на север... - сквозь зубы прошептал Многоликий. Он помолчал, а потом жестко спросил: - Но судя по этому сообщению, против Вара было применено какое-то непонятное колдовство? Человек не может вспыхнуть как факел сам по себе!
- Прямых улик нет. Мы не можем обвинить Единого-Сущего и его Храм в запрещенном применении магии без доказательств. Таков закон, и не нам его нарушать! К тому же есть сообщения еще более страшные...
- Что же может быть еще страшнее? - блеснув глазами, спросил Многоликий.
Шестиликий Галл зябко повел плечами и, понизив голос, ответил:
- В мире появились... безликие! Вот что сообщил мне бургомистр одного маленького городка на берегу Нароны.
К одному из жителей города приехала родная сестра. Она работала служанкой у очень богатого и уважаемого купца, жившего неподалеку от Некостина. Купца звали трехликий Патас. Он также отказался признать новую... веру... и открыто уходил из города охотиться в облике рыси. Кончилось это тем, что однажды ночью к нему в дом вломились четыре человека. Женщина, которая рассказала эту историю, говорит, что она увидела этих людей случайно. Она не пошла, хотя давно собиралась, к своей подруге, и когда в дверь заколотили, она спряталась в шкафу, в коридоре.
Так вот, когда Патас открыл дверь, в дом ворвались четверо огромных полуголых мужчин, на голову выше любого местного жителя. Они сразу надели на Патаса металлический ошейник, такой же, какой, по слухам, надевают, на проходящего обряд. Патас орал и отбивался, но ни звука не было слышно. Его быстро скрутили и увели. Больше его никто не видел. Женщина говорит, что у этих людей были совершенно неподвижные, тупые лица, пустые, словно стеклянные глаза, они действовали очень слаженно, но совершенно беззвучно, как будто им вырезали языки. Двигались они быстро, но как-то механически, рывками, будто кто-то дергал их за руки и за ноги. И вообще они были похожи на людей только внешне. Индивидуального человеческого облика у них не было. А прибывший накануне в городок апостол Храма заявил, что Патаса призвал к себе Единый для ответа за неповиновение. Женщина была очень напугана и наотрез отказалась возвращаться назад. И такие слухи приходят из разных мест...
Многоликий откинулся на спинку кресла и, наклонив голову, задумался, теребя свои длинные белокурые локоны почти серебряного цвета. В кабинете повисло молчание.
В это время за гобеленом, затаив дыхание и жадно слушая разговор, притаился мальчик лет восьми. Он был одет в черный камзольчик, черные замшевые штанишки, заправленные в черные же сапожки с наискось срезанными голенищами. На его поясе в черных, расшитых золотом ножнах висела коротенькая рапира с витым, богато украшенным эфесом. В глубоком полумраке комнаты только она, да еще непокрытая беловолосая голова выдавали его присутствие.
Наконец хозяин кабинета поднял голову:
- Ну что ж, Галл, завтра ты отправишься в Храм для беседы с этим таинственным Единым-Сущим. Отправишься в первом облике. Я понимаю, что долететь до Некостина тебе гораздо проще, но ты поедешь верхом. По пути ты лично выяснишь, насколько эта новая... «вера»... опасна и насколько она угрожает нашей стране. Можешь идти. Подбери себе свиту и отдохни перед дорогой.
- С твоего разрешения, Многоликий, я хотел бы этой ночью поохотиться. Судя по всему, мне теперь не скоро придется встать на лапы...
- Конечно, Галл, лес к твоим услугам. К сожалению, я не смогу составить тебе компанию, слишком много забот... Кстати, не забудь записать все, что ты увидишь в пути, и для доклада и для архива...
Галл легко поклонился, нахлобучил серую шляпу с роскошным плюмажем на свою светлую, слегка рыжеватую голову, плотнее запахнулся в темно-серый плащ и вышел из кабинета.
Мальчишка оторвался от портьеры и на цыпочках направился в сторону выхода, однако его тут же остановил голос:
- Принц, я знаю, что ты за ковром! Изволь подойти ко мне.
Мальчик вздохнул. Опять ему не удалось поймать мгновение, когда отец раздвоил сознание, обшарил всю комнату и поймал его. Он повернулся и, откинув гобелен, вошел к отцу...
- Судя по твоему поведению, ты начал интересоваться государственными делами? - с улыбкой спросил Многоликий.
- Нет, отец. - Мальчик был серьезен. - Просто я хотел попросить разрешения пойти на охоту с Галлом, но не смел мешать вашей беседе.
- Ты хочешь участвовать в ночной охоте? - переспросил Многоликий с сомнением в голосе.
- Да, отец! Очень! Я уже вполне большой!.. И потом, я же буду вместе с Галлом...
Многоликий задумчиво посмотрел на сына, а потом проговорил:
- Ну что ж, попробуй. Только пусть Галл возьмет еще двоих гвардейцев. Все-таки ночная охота довольно опасное занятие...
- Спасибо, отец, - просиял мальчик.
- И кто же сегодня будет охотником? - На лицо Многоликого вернулась улыбка.
- Рыжая рысь! - подпрыгнув от нетерпения, воскликнул мальчишка.
- Ну беги... - отпустил Многоликий сына.
Мальчишка еще раз подпрыгнул и метнулся к двери. Захлопнув за собой тяжелую резную створку, он, привычно придерживая эфес левой рукой, побежал по каменным коридорам, сквозь анфилады комнат, задерживаясь только для того, чтобы открыть многочисленные двери. Наконец он выскочил во двор замка и, стрелой промчавшись по каменной лестнице, оказался на крепостной стене замка.
Маленький, одинокий, гордый замок венчал вершину такой же гордой и одинокой черной скалы. Он казался естественным продолжением гранитного пальца, упертого в небо. Его черные стены вырастали из тела скалы, словно неведомый великан просто вырубил их гигантским долотом. А черная, поблескивающая колотым гранитом скала шагнула далеко от гор, взметнувших высоко в небо свои белые вершины, и будто раздумывала, не стоит ли двинуться дальше, за лес, к тем невысоким постройкам, между которыми изо дня в день суетятся эти смешные маленькие люди. Ни дороги, ни хотя бы тропы не было проложено по гладким искрящимся срывам скалы к замку. Не было в стенах замка и ворот. Он стоял молчаливый, недоступный и одинокий хозяин округи.
Мальчик замер меж двух зубцов стены, положив на один из них руку. Перед ним открылась прекрасная панорама его родного мира, на который медленно опускался вечер.
Полутораметровые зубцы на стенах, шпили сторожевых башен тяжелое изумрудное с золотом знамя, лениво плескавшееся над острой крышей главного здания замка, еще купались в золотистом свете заходящего солнца, а подножие скалы, ближний луг, пересекавшая его дорога, небольшое, но глубокое болото, роща рядом с болотом, маленькие деревеньки за ней уже погружались в голубовато-серый полумрак.
И под покровом этого полумрака из болота поднимался туман. Это происходило каждый вечер. Сначала появлялись прозрачные, словно вуаль невесты, почти невидимые, щупальца. Затем весь окружающий луг затягивало белой клубящейся пеленой, охватывавшей плотным кольцом черный гранит одинокой скалы. И наконец, словно набравшись сил и улучив благоприятный момент, туман бросался на штурм неприступной вершины. Белесые, размазанные клочья, отрываясь от плотной пелены, выбрасывались вверх и цеплялись за едва видные уступы и трещины. За ними подтягивались здоровенные лохматые лапы. Они, глотая своих разведчиков, плотно прилипали к скале и начинали подтягивать аморфное, бугристое, волнующееся серовато-белое тело. Казалось, еще немного и туман накроет скалу, сожмет ее в своих мокрых объятиях, растворит ее в себе и сровняет с землей, оставив, может быть, несколько валунов на память о некогда возвышавшейся здесь твердыне.
Но каждый вечер на небе вспыхивали яркие сиреневые звезды, и туманной пелене приходилось откатываться, бежать, удирать в свое болото под их острыми безжалостными лучами.
Вот и сегодня грязно-белое одеяло тумана вместе с вечерним полумраком поднялось уже до половины Черной скалы, но мальчик, замерший над обрывом стены, не обращал на него внимания. Он жадно оглядывал окрестности и наконец увидел огромную темно-серую птицу, которая плавно снижалась, направляясь к дальнему потемневшему лесу. И тогда мальчишка оторвал руку от каменного зубца и шагнул в пропасть. Его маленькое тельце зависло, словно раздумывая - падать вниз или взмывать в небо, а затем раздался негромкий хлопок, и вместо тела человеческого детеныша к бурлившей пелене тумана ринулся небольшой стремительный сокол...

ЧАСТЬ ПЕРВАЯ
ДВА МИРА

1. ЗВОНОК

4 июня 1999 года.
Все когда-нибудь начинается и все когда-нибудь заканчивается... Все с чего-нибудь начинается и все чем-нибудь заканчивается. Только почему-то люди никогда не знают, что именно началось или закончилось в это самое, конкретное мгновение... И если в вашей квартире в самое неподходящее время раздается телефонный звонок, вполне можно ожидать, что что-то начинается... Или заканчивается...

Заяц был бурого цвета и совершенно невероятных размеров. Если бы я встал рядом с ним, то он своими ушами доставал бы мне до пояса. Заяц стоял посреди большой поляны, и его задние лапы целиком прикрывала высокая трава. Перед Зайцем стоял большой барабан, доходивший ему почти до плеча. В передних лапах этот невиданный зверь держал деревянную толкушку для картошки и такой же молоток для отбивания мяса, и этими кухонными принадлежностями он со всей силы выколачивал на барабане ритм, напоминавший марш из оперы Джузеппе Верди «Аида».
Получающаяся музыка доставляла Зайцу огромное наслаждение, поскольку он довольно улыбался, показывая два здоровенных, наползающих на нижнюю губу резца, а его длиннющие уши двигались взад-вперед в такт извлекаемым звукам.
Таким образом Заяц развлекался несколько минут, а затем бросил в траву свои «барабанные палочки» и, наклонив голову набок, задумался. После нескольких секунд глубокого раздумья Заяц вышел из-за барабана, облокотился на него, заведя ногу за ногу, и выудил из-за спины большую губную гармошку. Некоторое время он внимательно ее разглядывал, а затем поместил ее под свои белоснежные резцы, набрал полную грудь воздуха и дунул. Раздался мелодичный звонок. Заяц со значением посмотрел на меня и дунул еще раз. Вновь раздался мелодичный перезвон, прозвучавший на этот раз настойчивее. Заяц вытащил гармошку из-под зубов, сделал два шага вперед, наклонился вперед, очень укоризненно посмотрел на меня и как-то раздраженно дунул в гармошку еще раз. Снова раздался тот же перезвон... и я открыл глаза.
В кромешной ночной тьме мой дорогой друг - будильник подмигивал мне яркой зеленой точкой между двух цифр - 03 и 26. В прихожей раздавался перезвон телефона.
«Какой заразе понадобилось звонить мне в такое время?» - подумал я, надеясь в душе, что телефон замолчит сам, и мне не придется вставать. А вставать и тащиться в прихожую, чтобы услышать в трубке незнакомый и, весьма вероятно, пьяный голос, требующий какую-нибудь Нюсю или Иру, мне очень не хотелось. Мне хотелось спать.
Я только вчера возвратился из нашего учебного лагеря, который находится в Бурятии, на берегу Байкала. Я не видел любимую жену и сына четыре месяца, правда, для них я отсутствовал всего четыре дня. Такие уж у нас в лагере созданы условия, чтобы ученики могли спокойно, без оглядки на свою трудовую деятельность, пройти семинары и сдать зачет. У меня был зачет по сотворению и использованию магических предметов - тема в общем-то довольно простая...
Что-то я спросонья путано говорю, давайте-ка сначала.
Итак. Уже почти четыре года я хожу в учениках чародея. Вернее, в учениках магистра общей магии с древним именем Антип. Если кому-то кажется, что я был помещен в заколдованное подземелье и не переставая толок в ступе сушеных лягушек, вываривал змеиные мозги и парил колдонские зелья под руководством страшно опытного колдуна, то он ошибается. Я продолжал работать в своей рекламной фирме «ДиссидентЪ», ухаживать за любимой девушкой - студенткой юрфака МГУ, кормить Ваньку и спорить с моим домовым - Егорычем.
Правда, по вечерам, три-четыре раза в неделю я занимался теорией магии. Вы, конечно, плохо себе представляете, что это такое? Это, во-первых, языки. Египетский, халдейский, атлантский, шумерский, древнеславянский и некоторые другие. Самый современный из них - старофранцузский, но и на нем можно вполне сломать свой артикуляционный аппарат. Нет, если вы решили, что я умею теперь говорить на всех этих языках, вы глубоко заблуждаетесь, говорить на них сегодня не может практически никто. Я изучал фонетику, звукопроизношение, если можно так сказать.
Поверьте мне на слово, что далеко не случайно сказано: «В начале было Слово». С помощью правильно составленного фонетического ряда, что, собственно говоря, и есть Слово, можно сотворить практически что угодно. Вся-то задача состоит в том, чтобы этот ряд правильно составить. И произнести. Правильно! Иначе последствия могут быть самыми неожиданными. Большинство из ребят, с которыми я познакомился на полигоне, глубоко уверены, что большое Калифорнийское землетрясение в начале века произошло из-за того, что один чудак в Мариуполе решил изготовить себе волшебный горшок, ну, тот, в котором каша никогда не кончается. Кто его научил произносить это заклинание, неизвестно, а о последствиях я уже сказал. Видимо, паренек попытался прошептать пару слов на арамейском, но при этом произношение имел с ярко выраженным украинским акцентом.
Еще я изучал теорию стихий - огня, воды, земли и воздуха, теорию живого и неживого, теорию жеста, теорию атаки и обороны, теорию трансформаций, теорию игр... Я думаю, все перечислять и не стоит. Если бы учитель не растягивал мое время, вряд ли я когда-нибудь все это успел. А так, бывало, выйдешь от Антипа, язык двигаться отказывается, потому что забыл русские звуки - как «а» произносится не помнишь, голова гудит, есть хочется, словно полный рабочий день за спиной, а по часам на все занятие всего минут двадцать ушло. И на свидание вполне успеваешь. Правда, сам Антип приписывает мои относительные успехи не столько времени, которое я проводил за занятиями, сколько моему таланту, или, как он сам говорит, дару, которым меня одарила моя бабушка.
Все практические занятия ученики чародеев проходят на полигоне, или, как его по-другому называют, в учебном лагере. Полигон этот находится в таком месте, которое полностью поглощает магические уродства. То есть даже если кто-то специально захочет в этом месте сотворить что-то уродливое, неестественное, у него ничего не выйдет. Зато истинная магия расцветает там пышным цветом, сразу видно, что заклинание сработало. Кроме того, там в округе очень редко бывают посторонние люди, а местные не задают никаких вопросов, если, собирая орехи или ягоды, натыкаются в тайге на странных всадников (вы не поверите - на ком и на чем только мне не приходилось ездить!) или на двух, трех, четырех молодых ребят, пытающихся убить друг друга с помощью самых разнообразных предметов.
Местные жители, видимо, уже привыкли к этому странному соседству. Ну раньше здесь солидные люди разного пола и возраста проводили время в пьянках, гулянках и заплывах, а теперь элитный пансионат «Серебристый омуль» заполонили странные, совершенно трезвые, молодые люди, занимающиеся различными, порой достаточно шумными и необычными, а порой опасными видами, спорта.
Год назад я наконец уговорил свою любимую девушку выйти за меня замуж. Любовь Алексеевна - Людмилина мама, категорически возражала против нашего брака, пока Людмилка не окончила учебу. Мне почему-то кажется, что моя теща, пока мы с ее дочерью встречались, да и первое время после нашей свадьбы, все ожидала, когда же я скончаюсь в жутких корчах. И не потому, что я ей не нравился. Нет. После того как я, вернувшись из ЗАГСа, назвал ее мамой, она смотрела на меня с такой нежностью и состраданием, словно я был ее единственным сыном. Но несчастья со мной она все-таки ожидала. Окончательно поверила она в то, что их родовое проклятие закончилось только тогда, когда у нас родился сын. Внук стал для этой замечательной женщины знаком начала новой счастливой жизни. И для меня рождение Володьки вообще было событием эпохальным. Сами понимаете - появилась возможность передать мой дар внучке (ха!), удвоив его!
Так что жизнь моя бурлила, но при этом текла достаточно плавно. Я уже в третий раз смотался на полигон сдавать очередной зачет, на этот раз - по зачаровыванию предметов. Пришлось попотеть - изготовлением какой-нибудь обычной и всем надоевшей скатерти-самобранки у нас не отделаешься, необходимо показать выдумку и сообразительность. И, кроме того, практическую применимость.
Вот Славка Егоров, будущий боевой маг, сотворил чашку без дна. И жидкость любая в ней держится, даже не убывает, и по желанию содержимое может горьким, может сладким быть. Ну и что?! Дедок один, внешний консультант из Зимбабве, пристал: «А зачем эта чашка нужна? А почему дна нет?» Попробуй обоснуй! Я Славке говорил: сделай танк-кладенец. Башню повернул - улица, пулемет наклонил - переулочек... - а он все: «Тривиально, тривиально...» Может быть, и тривиально, зато объемно и впечатляюще, а главное - в русле специализации. В общем, Славка защитил свою чашку только после того, как она укусила этого консультанта за палец, то есть проявила боевые качества.
Конечно, мне, с одной стороны, легче - общая магия она и есть общая магия. Я корешок рябиновый наговорил так, что он свойства женьшеня получил и отрезанная часть у него за двадцать минут отрастает, и все, и никаких вопросов, и зачет в кармане.
И вот человек возвращается после четырехмесячного отсутствия, жена его целых четыре дня не видела, спать легли поздно - рассказов-то сколько, да заснули, естественно, не сразу, а тут ни свет ни заря - телефон. Ну кому понравится.
В общем, поднялся я только тогда, когда Людмила сквозь сон промурлыкала:
- Илюшенька, звонят... Ни мне, ни Володьке в это время звонить не могут, так что это наверняка тебя... - Намек понял. Я встал с постели и побрел в сторону телефонного аппарата.

2. ПОХИЩЕНИЕ

У вас есть друг? Нет, не товарищ, с которым можно посидеть за столом и поговорить о том о сем, не знакомый, у которого можно перехватить до зарплаты или организовать совместное посещение ресторана. Нет! У вас есть друг, ради которого вы бросились бы на амбразуру?.. Нет? Тогда вы меня вряд ли поймете...

Не успел я пробормотать в трубку сонное «Да», как в ответ раздался хриплый и какой-то больной голос Юрки Воронина:
- Илюха, как хорошо, что ты дома. У меня беда, Данила пропал!
- Как это - Данила пропал? - Сон с меня слетел мгновенно. - Когда пропал? Ты в милицию звонил? Что Светка делает?
- И со Светкой что-то странное. Сидит, молчит, только глазами как кукла лупает. Я думал, это у нее из-за Данилы, попробовал ей успокоительное дать, так она мне по руке заехала и опять в свой ступор впала. Слушай, приезжай, я совершенно не знаю, что делать...
В голосе у обычно невозмутимого Юрки явственно звучала паника. Да и мне самому стало весьма тревожно. Данила для меня был не тем человеком, которому позволено было просто так пропасть из моей жизни.
- Ничего не делай, я буду минут через тридцать. - Я бросил трубку на рычаг и отправился в спальню. Там, не включая света, я начал быстро одеваться.
- Что случилось? - Голос Людмилы был напрочь лишен сна. Моя половина очень остро чувствует, когда у меня происходит какая-то неприятность.
- Знаешь, я сам ничего не понял... - постарался я ее успокоить. - Звонил Воронин - несет какой-то бред. Говорит, Данила пропал, и со Светкой ерунда какая-то. Поеду посмотрю.
- Я с тобой. - Она приподняла голову от подушки. - Сейчас маму разбужу, позавтракаем - и поедем...
- Никого не надо будить. - Я положил ей руки на голые плечи и мягко толкнул назад в постель. - Я быстренько смотаюсь к Юрке, посмотрю и, если понадобится, позвоню тебе. Тогда ты приедешь.
Она немного подумала и согласилась.
- Хорошо, буду ждать твоего звонка. Только, пожалуйста, свою голову никуда не суй и помни, что на все случаи жизни в нашей стране есть спецслужбы. Тебе скорее всего понадобятся те, которые вызываются по телефонам 02 и 03. Записать?.. - Как же мне нравилась ее улыбка.
- Нет, записывать не надо. Я напрягу свое серое вещество и постараюсь запомнить. Так как ты сказала - 02, 01, 03 и 04. Очень хорошо!
- Илюш, я серьезно. Не суй свою голову куда не надо!
- Да понял, понял... - Я наклонился над ней и поцеловал ее «нашим» поцелуем. Она довольно мурлыкнула и спряталась под одеяло.
Я, уже вполне одетый, замешкался, подумав об оружии, но решил, что в данном случае мне вполне хватит тех четырех игл, которые оставались у меня под ногтями левой руки еще с полигона. Поэтому, сграбастав ключи с туалетного столика, я заторопился из спальни, ибо сильно засомневался в своей способности оставить Людмилу в одиночестве.
В прихожей меня ожидала Любовь Алексеевна.
- Илюша, ты куда в такую рань и без завтрака?
За ее напускной серьезностью чувствовалось такое беспокойство за меня, что в груди у меня защемило.
- Надо, мамочка, к Ворониным срочно подъехать. Юрка звонил. Я быстро, туда и обратно. А потом позавтракаем.
Она неодобрительно покачала головой, но пропустила меня к входной двери. Законы дружбы ставились ею очень высоко.
Во дворе уже светало. Раннее летнее московское утро, наполненное свежим воздухом и ночной прохладой, быстро прогнало остатки сна. Я подошел к своей старенькой «пятерке» и открыл дверцу.
Получив права, я купил подержанную машину. Мои друзья особенно Брусничкин, твердили в один голос, что с моим характером да без водительской практики новую машину я разобью в две недели, а старенькую - не жалко. И я, от большого ума, послушал этих болтунов. Совет всем начинающим водителям - сразу садитесь за руль новой машины, если, конечно, вы не мечтаете стать механиком-самоучкой. Правда, моя «старушка» вела себя вполне достойно и еще ни разу меня серьезно не подвела. Через пару минут я отвалил от стоянки, а уже через полчаса подъезжал к дому Ворониных.
Когда я поднялся на четвертый этаж и позвонил, за обитой коричневой кожей дверью раздалась глухая возня, а потом явственно донесся голос Юрика:
- Да что ты с ума сходишь, Илюха это подъехал... Илюха. Да дай ты мне дверь открыть...
Наконец дверь распахнулась. За порогом стоял Воронин с исцарапанной физиономией. Одетая на нем майка была разодрана в клочья. Из-за его спины выглядывала Светка. Ее лицо меня поразило. То есть это было безусловно ее лицо, только оно было совершенно неподвижно, словно какой-то гениальный художник вырезал из светлого дерева или отлил из раскрашенного воска точную копию Светкиной физиономии, а какой-то гениальный хирург пришил это творчество вместо живого лица. И еще! Похоже, моделью для творчества послужила Светкина посмертная маска. И на этой неподвижной личине горели страшные, напряженные, орущие глаза.
Длился этот взгляд одно мгновение, а затем глаза погасли, словно кто-то внутри повернул выключатель. Светлана еще раз скользнула по моему лицу уже пустыми, безразличными зрачками и, повернувшись, ушла в комнату. Юрка посторонился, и я вошел в квартиру.
Мы сразу прошли на кухню, уселись на табуреты около маленького столика, и я деловито спросил:
- Ну, что произошло? Рассказывай с самого начала, а то я по телефону ничего не понял.
Юрка с силой потер лоб, а затем привычно переместил пальцы правой руки на свой многострадальный нос. Только почесав эту выдающуюся часть своего лица, он как-то растерянно проговорил:
- Да я и не знаю что рассказывать... Я проснулся без чего-то три. Мне показалось, что хлопнула входная дверь. Смотрю, Светки рядом нет. Я встал посмотреть, куда она делась. Выхожу в прихожую, а Светланка стоит у двери и лицо у нее... Ну ты уже видел... Я даже испугался, а она меня увидела, руки раскинула, дверь входную собой загораживает, меня на улицу не пускает. И молчит... Я к ней, а она как шваркнет меня когтями по роже и давай на мне майку драть. Я ее за руки схватил, ору: «Ты что, с ума сошла...» - а она меня все от дверей отпихивает. Ну я ее схватил в охапку и в спальню потащил.
Он посмотрел мне в глаза, словно проверяя, внимательно ли я его слушаю. Потом, помолчав, продолжил:
- Как только я из прихожей ее унес, она сразу и успокоилась. На кровать ее положил, говорю: «Сейчас водички тебе принесу...» - и на кухню. Воды с валерьянкой принес, а она лежит и даже губ не разжимает, как деревяшка. А лицо какое!.. Я кружку на кухню понес, дай, думаю, к Даниле зайду, посмотрю, не разбудили мы его своей потасовкой. Захожу, а комната пустая. Я еще под кровать заглянул... - Глаза у Юрки остановились, и он словно весь ушел в себя.
Я встал, открыл дверцу холодильника и достал початую бутылку коньяка. Булькнув в стоящую на столике кружку граммов пятьдесят, я толкнул ее в сторону Юрика. Тот подхватил кружку и недоумевающе уставился на нее, а затем одним махом выплеснул ее содержимое себе в рот. Его рука с кружкой на несколько секунд застыла над запрокинутым лицом, а когда опустилась, я увидел, что у него из-под закрытых век катятся слезы.
Я кашлянул, выталкивая комок из собственного горла, и хрипловато спросил:
- А что вчера вечером было? Что Данила делал? Чем вы вообще вчера вечером занимались?
- Ничем мы не занимались... Я с работы пришел, Данила дома был. Мы с ним поужинали, потом телевизор смотрели, потом он лег в постель, читал что-то. Я тоже с книгой сидел, Светку ждал. Она вчера на свои моленья ходила...
- На какие моленья?.. - изумился я. Мне было прекрасно известно Светкино отношение ко всякого рода религиям и конфессиям. Ее любимым афоризмом было известное высказывание Остапа Бендера насчет опиума для народа. И вдруг - моленья!
Юркина физиономия скривилась.
- Да уже месяца три... - Он замолчал, подыскивая слова. - Не знаю, как она к ним попала, а уже месяца три то какие-то листовки разносит, то на улице к прохожим с глупыми вопросами пристает, а два раза в неделю ездит на... «общие собрания». Я один раз с ней пошел. Бред какой-то. Сначала по двое, по трое на сцену выходят, о проделанной работе докладывают и каются в каких-то грехах. Грехи - говорить смешно. Кто кошке на хвост наступил, кто ребенка по попе шлепнул, а излагают - можно подумать, что человек шесть в подъезде кистенем замочил. - Юрка фыркнул и покрутил головой.

1 Следующая страница


Маг 2

Потом дедок какой-то на сцену вылез и начал собравшихся стыдить. Потом какой-то короткометражный фильм крутили, о деяниях ихнего главного, так после фильма этого троих без сознания вынесли. Мы когда вышли, я ей все высказал, а она мало что драться не полезла. Ты, говорит, чурка бесчувственная, думаешь только о себе, подумай о сыне - ему, говорит, стыдно за родителей будет, которые ничего не сделали для его спасения... Ну в общем, полный бред. - Он замолчал и покосился на бутылку с остатками коньяка.
- И конечно, пожертвования собирали?..
Он посмотрел на меня совершенно трезвым взглядом.
- Нет, ты знаешь, о деньгах ни слова...
- Странная какая секта... из не нуждающихся!.. И как эти бессребреники себя называют?
- Ну, эти... дети Единого-Сущего...
Вот это была неожиданность!..
- Ты хочешь сказать, что Светка вступила в секту?!
- Я не знаю, вступила она или на общественных началах помогает... - Юрка опять скривился, а потом неожиданно заорал: - Ну что, ты не знаешь, с ней же спорить невозможно, она никого не слушает, все делает по-своему. Ну и пусть ходит к своим «детишкам»!..
Юрка отвернулся, а затем вскочил и выбежал из кухни. Через секунду он вернулся и швырнул на стол листок бумаги.
- Вот, смотри, что она по подъездам разносит, по почтовым ящикам! Я ее предупреждал, что когда-нибудь им по шеям надают!
Я взял листочек в руки. На плотной, глянцевой бумаге красивым, с завитушками, шрифтом было выведено: «Если ты согнулся под бедами и несправедливостями мира. Если тебе невмоготу противостоять царствующему злу, если тебе нужны поддержка и понимание, приходи к нам. Дети Единого-Сущего знают путь надежды и правды. Вместе мы войдем в царство добра и справедливости». Дальше шли адреса и контактные телефоны.
Так... Светка - сектантка! В моей голове сей факт не укладывался, но это означало только то, что моя голова, по-видимому, не обладала необходимым объемом!
Я встал и сунул листочек в карман.
- Пойдем-ка в комнату Данилы, посмотрим.
Юрка тяжело поднялся и направился в коридор. Я двинулся за ним. В маленькой комнате трехкомнатной воронинской квартиры, в которой проживал мой друг - Данила, ничего особенного я не увидел. Постель была разобрана и смята, как будто ребенок на минутку поднялся и вышел, ну например, в туалет. На столе аккуратной стопкой лежали тетради и учебники. Небольшой шкаф был закрыт. Даже маленькие тапочки лежали на ковре возле, кровати.
- Ну и в чем же твой сын сбежал из дому? - с нарочитым смешком спросил я у Воронина. Тот растерянно заморгал, потом оглядел комнату, открыл шкаф и заглянул в него почесал свой нос и задумчиво констатировал:
- В синих спортивных трусах, желтой футболке с Микки-Маусом и, похоже, босиком, его сандалии стоят в прихожей... - Юрка уставился на меня.
- Харчами он, похоже, тоже не запасся, - подвел я итог. - Пойдем-ка поговорим со Светкой.
- Да я же тебе говорю - молчит она. С самой ночи ни слова... - Он замолчал, уставившись на меня широко открытыми глазами. - Ты знаешь, а ведь она с самого вечера молчит. Как домой пришла, сразу переоделась и в постель легла. Я еще ее спросил, будет ли она ужинать, а она молча шасть под одеяло, и носом к стенке...
Я двинулся в воронинскую спальню. Светка лежала на спине, накрытая одеялом до подбородка. Широко открытые, бессмысленные, словно стеклянные глаза уставились не моргая в потолок. Я присел на стоящий рядом с кроватью пуф. Юрка встал в дверях, с недоумением и мукой уставившись на свою жену. В комнате повисло молчание. Немного погодя, я провел задрожавшими пальцами по своему лбу и тихо сказал:
- Вера...
Молчание.
- Святой... - продолжили.
Молчание.
- Единый... - не унимался я.
- Сущий... - слетело с сухих, неподвижных Светкиных губ.
Юрка в дверях вздрогнул от неожиданности и часто заморгал. Я помолчал и продолжил:
- Путь...
- Правды и добра... - прошелестело в ответ.
- Дети...
- Единого-Сущего...
- Данила...
Ее глаза расширились, зажглись уже знакомым яростным огнем и, словно загнанные зверьки, метнулись к моему лицу.
- Спасен... спасен... спасен... - Ее голос с шепота перешел в хриплый крик, а затем в визг, тело задергалось, руки вынырнули из-под одеяла и скрюченными пальцами заскребли вокруг извивающегося тела. Затем она вдруг выгнулась дугой, запрокинув голову назад и рискуя сломать себе шею, а по комнате метался страшный визгливый вопль: - Спасен... спасен... спасен...
Мы с Ворониным с двух сторон навалились на Светку, пытаясь удержать ее на кровати. Она вырывалась из неуклюжих Юркиных рук, продолжая безумно орать, а Воронин хрипел сквозь пододеяльник, оказавшийся у него на голове:
- Сделай же хоть что-нибудь!..
И тогда я прокричал, перекрывая Светкин визг:
- Единый!..
Ее тело сразу обмякло, руки упали на простыню, глаза остекленели, а искусанные сухие губы тихо прошептали:
- Сущий...
Мы с Ворониным отвалились от кровати и сели на пол. Несколько минут в комнате было слышно только наше хриплое дыхание. Потом Юрка поднялся, поправил на Светке ночную рубашку и прикрыл ее одеялом. До подбородка.
Я поднялся с пола и отошел к дверям. Мне не хотелось смотреть Юрке в лицо, потому что я начал понимать, что произошло с его женой. Прикрыв глаза, я расслабился и начал считать про себя, перебирая в уме арабские цифры. На цифре четырнадцать я почувствовал, что полностью успокоился, и начал сосредоточиваться на предстоящей задаче. Наконец под опущенными веками разлилась ровная, бесцветная серь, а все звуки вокруг затихли, словно в уши мне натолкали ваты. И тогда я принялся читать свое коротенькое заклинание.
Открыв глаза, я увидел следы. От Юрки тянулся яркий тоненький зеленоватый следок, исчезавший за дверью спальни. А лежавшая Светлана была окутана странной прозрачной черной вуалью, из которой выныривала абсолютно черная, угольная ниточка следа. Это было неправильно. Не может живой человек иметь такой черный след. Не может!
Я двинулся в спальню Данилы. Прямо от кровати к двери комнаты и оттуда в прихожую тянулась яркая голубенькая ниточка. Почему-то я всегда думал, что у Данилки должен быть именно голубенький следок. Я двинулся в прихожую. Голубая ниточка ныряла за дверь. Я открыл входную дверь, и тут же у меня за спиной раздался голос Воронина:
- Ты далеко?..
- Сейчас вернусь, - бросил я не оглядываясь и двинулся вниз по ступеням. След вывел меня во двор, а затем привел к мостовой. Там голубая ниточка повисла над асфальтом проезжей части и потянулась в сторону центра Москвы.
Значит, Данилу увезли на машине. И, что самое неприятное, Данилу к этой машине вывела сама мать. Да, да, Светка сама вывела Данилу на улицу и посадила в машину. Ее черный след вился вокруг голубой ниточки и был сдвоенным. Было ясно видно, где они расстались и как она шла назад одна. Тяжело шла. Я вернулся в дом и, взбежав на четвертый этаж, увидел в дверях Юрку.
- Я боялся, что ты уедешь... - тоскливо произнес он.
- Вот что, друг мой, - бодро начал я, - Данилу увезли на машине. Я поеду следом и попробую его вернуть, ничего плохого, я надеюсь, ему не сделают. Ты оставайся со Светланой и вызывай ей «Скорую помощь». Простую и психиатрическую. Такая у нас тоже есть. Должен тебе сказать, дела у нее очень плохи. Поэтому ты постарайся быть рядом. Даже в больнице. В крайнем случае, если будут какие-то сложности, позвони вот по этому телефону.
Я вытащил свою визитку и нацарапал на ней обычный, домашний номер телефона Антипа.
- Скажешь, что я просил помочь поместить Светку в клинику Кащенко.
Юрка дернулся, как от удара в лицо. Физиономия его скривилась.
- И не дергайся, - я повысил голос, - будь мужиком! Драться придется, а ты раскисаешь!
- Может, подождешь? Светку отправим, и я с тобой поеду?
- Нет. Я поеду один. Ты возле жены должен быть. Не раскисай... - еще раз напомнил я и, дернув Воронина за обрывки майки, побежал вниз по лестнице.

3. ПОИСК

Если вам обещают чудо - берегитесь!..

Разогретый двигатель завелся сразу. Выехав на шоссе, я двинулся за голубой ниточкой следа, отчетливо видной на фоне темной мостовой и бордового капота. Теперь самое главное - время. Надо спешить, но при этом не нарушать правила дорожного движения. Конечно, в пять утра даже на московских улицах достаточно просторно, но ГИБДД не дремлет и ранним утром.
Машина ровно шла в сторону центра. Доведя меня до Таганской площади, след свернул вправо, нырнул вниз и из-под эстакады вывел меня на Садовое кольцо. Я хотел бы надеяться, что похититель обосновался где-то в Москве, но сердце подсказывало мне, что скорее всего Данилу увезли из города. Нитка следа лежала над крайней левой полосой, практически не переходя на другие полосы. Что ж, похоже, машина, на которой увозили Данилу, шла с приличной скоростью и не заметала следов. Впрочем, о каких следах можно говорить.
Рука автоматически передергивала ручку коробки скоростей, подошвы кроссовок энергично топтали педали, глаза следили за знаками, светофорами и голубенькой путеводной ниточкой, а в голове металось: «Светка - сектантка... Бред...» По Садовому кольцу я без приключений добрался до Смоленской площади, а здесь мой голубой поводок повернул направо и через мост мимо Киевского вокзала вывел меня на Кутузовский проспект. «Фешенебельный район... - подумалось мне. - Здесь обитают интеллигентные люди. Сектанты здесь обосноваться не могут...» Господи, а что я вообще знаю о сектах и сектантах, с которыми мне, вполне возможно очень скоро, придется столкнуться нос к носу? И зачем им Данила?
А память тут же начала раскручивать свой жесткий диск.

РЕМИНИСЦЕНЦИЯ

Вообще при слове «секта» в голову в первую очередь приходят различные религиозные названия. Отечественные, истинно русские - старообрядцы, духоборы, молокане, хлысты, какие-то малопонятные трясуны-субботники, скопцы и прыгуны, а также занесенные с просвещенного Запада пятидесятники, адвентисты, методисты, баптисты, квакеры, свидетели Иеговы (почему свидетели?).
Все это богатство религиозных мировоззрений, предлагаемое нашим досточтимым предкам, представляло собой творчески переработанное в различных направлениях, но такое родное и хорошо знакомое христианство. Ну кому-то не хотелось креститься тремя перстами, и он убегал на север или на юг, чтобы там креститься двумя пальцами. Или кого-то жутко напрягало ходить в церковь и признавать духовное превосходство «батюшки», и он отстраивал, как правило на чужие деньги, свой собственный молельный дом, в котором сам становился самым крутым богословом. Некоторым противно было смотреть на роскошь церковных одеяний, убранства и священных предметов, и они объявляли всякую роскошь непотребством и начинали бороться за церковный аскетизм, для чего, естественно, организовывали свою, самую хорошую и правильную веру, но опять-таки на испытанном фундаменте признанного мировоззрения Христа. С Христом вообще уже очень давно спорить не принято, а тем более его опровергать.
Так что во времена оные, несмотря на ряд разногласий, серьезных и не очень, официальная государственная религия, как правило, резко осуждая заблудших и упорствующих сектантов, находила с ними «консенсус». Особенно с сектантами, имевшими «большое народнохозяйственное значение», сиречь с крупными купцами, промышленниками и тому подобным людом. Они, как сейчас принято говорить, заняли свою нишу и в деловом мире, и в духовно-мистическом.
И таких религиозных самостийников в Российской империи было больше миллиона! Наша родная Советская власть только слегка потрепала их ряды, как, впрочем, и ряды традиционных конфессий, а потом снова все «устаканилось».
Но вот с приходом демократии и плюрализма на просторы нашей Родины двинулись совершенно неизвестные досель россиянам эзотерические знания и идеи. Мы узнали о существовании совершенно непонятных простым людям махдистов и бабидов. Нас познакомили с непримиримой яростью ваххабитов, от которых почему-то в первую очередь страдали правоверные мусульмане. Мы увидели на улицах Москвы бритые головы оранжево-красно одетых, простодушно улыбающихся ребятишек, которые водили хороводы на мостовых под простенькую мелодию «Хари Кришны, хари Рамы». И среди этих прилюдно веселящихся оригинальных индивидуумов замелькали чисто русские хари, а по стране поползли леденящие душу рассказы о порядках, царящих внутри этих веселых хороводов.
Потом на улицах и площадях любимой столицы стали попадаться группы молодых в основном людей с черными, густыми, странного вида бакенбардами, такими же, только более неопрятными бородами, с торчащими из-под широкополых черных шляп космами, в застегнутых до подбородка черных прямых пальто. Постепенно основная масса этих молодцев стала группироваться около Ленинской библиотеки, которую к тому времени успели переименовать в Российскую государственную. Наши неподражаемые средства массовой информации сообщили нам, что это не то саббатиане, не то франкисты, не то хасиды, ну, в общем, какие-то особенные евреи. Правда, потом выяснилось, что от знакомых и родных иудеев их отличает только настоятельное требование передать половину библиотечного фонда Ленинки, то бишь Российской государственной библиотеки в их личное распоряжение. Ничего себе секта?!
И все-таки эти милые неуемные люди имели хоть какое-то отношение хоть к какой-то религии. А вот потом началось...
Сначала к нам перебралась секта имени гербалайфа, которая в нашей России сразу получила широкое развитие. Гербалайф, как нам объяснили приезжие миссионеры, это такое божество в виде пищевых деликатесов. С любым толстым человеком, принимавшим его внутрь вместо обычной еды, происходило чудо - он мгновенно худел. А любая худышка, после такой же процедуры, так же, словно по волшебству, принимала округлые формы. Причем все это происходило чудесным образом на прочной научной основе. И никаких побочных явлений, кроме впадания потребляющих чудесную «пишчу» в отличное расположение духа.
Народ метнулся к новому заморскому чуду в основном в поисках отличного расположения духа, поскольку худеть на наших родных просторах стало довольно просто, а полнеть как-то неприлично. Но оказалось, что стоимость одной порции заморского чудесного деликатеса вполне сопоставима с недельным бюджетом средней российской семьи, а кроме того, у большинства употребивших зарубежное чудо внутрь развилось стойкое расстройство различных внутренних органов.
И вообще, оказалось, что главным божеством этой замечательной новой секты являлся совсем не гербалайф, не здоровье и не забота о ближнем, а доллар, доллар и еще раз доллар. Кому довелось побывать на бдениях адептов нового учения, без сомнения, навсегда запомнил, с каким восторгом и упоением повествовали они с высокой трибуны о том, сколько этих милых бумажек блекло-зеленого цвета им удалось выколотить из доверчивых земляков. А в конце всеобщего радостного бдения на помост выходил холеный, в дорогом костюме и одеколоне мужик, оказывавшийся главой местного отделения данной секты и полномочным представителем главного гербалайфщика. Поздравив всех отличившихся, он призывал присутствующих напрячь все силы в борьбе за обладание верховным божеством, то бишь долларом, обещая особо приобщившимся рай на райских островах (правда, временный - недели этак на две). А затем происходила активная вербовка новых уверовавших, сопровождавшаяся сбором все тех же долларов, а также рублей, крон, марок и тому подобных проявлений верховного божества.
Когда основная масса нашего населения раскусила (прошу прощения за каламбур) гербалайф, секта гербалайфщиков поблекла и съежилась, а над нашей некогда могучей Родиной с востока пронеслась комета Аум Синрикё, а на западе зажглась новая под броским названием «Сайентология».
Аум Синрикё представила России нового вполне живого бога, под тем же именем рожденного на берегах экзотической Японии. Живой бог посетил несчастную, но такую огромную Россию и благословил некоторых ее вождей, а также запланировал открытие различного ранга учебно-воспитательных заведений для подготовки русских «аум-синрикёмчиков».
Сайентологи, в свою очередь, начали активное распространение нового «Нового Завета» апостола Рона Хаббарда под названием «Дианетика».
И те, и другие обещали чудесное и скорое избавление от всех обрушившихся на россиян невзгод. И при этом никаких расходов, «акромя» веры.
Неповоротливая Россия только начала медленно разворачиваться в сторону своего шустрого восточного соседа, как неуемные синрикемисты напустили полное токийское Метро боевого отравляющего Зорина. Этим они настолько дискредитировали себя, что благословленные российские руководители вынуждены были прекратить подготовку к прививке экзотического японского эзотерического откровения на неплодородную отечественную почву. И даже вернуть полученные для проведения этой гуманитарной работы авансы.
Сайентологи, активно учившие россиян плевать на все и жить для себя, вдруг были подло дискредитированы своими же западными друзьями, наложившими запрет на их просветительскую деятельность в большинстве развитых западных стран.
Но России не дали скучать. После некоторой заминки на горизонте среди прочей мелкоты появилась организация под названием «Дети Единого-Сущего». Ее лидеры не рвались к известности и не ставили явно меркантильных целей, они не были чрезмерно навязчивыми, но о них уже знали и зачастую считали солидной религиозной организаей проводящей широкую благотворительную деятельность, все-таки они были пока что одними из многих, но память услужливо показала, как я впервые увидел рекламу этой милой компании. На фоне размеренно вращающейся оранжевой спирали мелькали маленькие довольно улыбающиеся лица, а голос за кадром спокойно и размеренно вещал: «Если ты устал от грязи и несправедливости окружающего мира, если тебе невмоготу больше выносить воцарившуюся ложь и нищету, если ты ищешь мира и спокойствия - приходи к нам. Только дети Единого-Сущего знают дорогу к добру и справедливости».
Я вспомнил, как инстинктивно нажал на кнопку пульта переключаясь на другой канал. Но и на другом канале через несколько минут услышал те же слова в сопровождении тех же улыбающихся личиков, мелькавших на фоне качающегося маятника - бледной белой цепочки со сверкающим камнем на конце. Изготовители рекламы пытались примитивно воздействовать на мое подсознание с помощью простейшего гипноза. Я вспомнил, как сразу представил миллионы людей, бессмысленно пялящихся в экраны и не подозревающих, что они попали под психическую обработку. А вот что им внушали и зачем?..
И вдруг мое живое воображение подсунуло мне яркую картинку, на которой моя Людмилка, только что отдав одеяльный кулек с Володькой какому-нибудь мессии, орет, дергаясь и выгибаясь под моими руками: «Спасен!..» У меня мгновенно свело челюсти, ладони и лоб стали мокрыми и противно липкими, а нога так уперлась в педаль, что мотор негодующе взревел и машина дернулась вперед.

ПОИСК (ПРОДОЛЖЕНИЕ)

Я сбросил ногу с педали газа, провел рукой по лбу и, тряхнув головой, огляделся. Моя старушка уже оставила позади фешенебельный проспект, прошла по эстакаде над кольцевой дорогой и теперь бодро бежала по Минскому шоссе, унося меня в Московскую область.
Голубая ниточка следа шла ровно над крайней левой полосой шоссе. Я снова надавил на педаль газа. И вдруг через несколько сотен метров мой голубой проводничок метнулся вправо, я чисто автоматически метнулся за ним и тут же увидел на обочине фигуру здоровенного мужика, нарядившегося в кожаную куртку, широченные галифе и хромовые сапоги. На голове у него красовался белый шлем, а на руках - белые краги. Инспектор гостеприимно предлагал мне пообщаться. Я выругался про себя. Ведь знал, что гаишники особенно бдительны рано утром, после скучной бессонной ночи. Хотя какое там раннее утро - уже седьмой час.
Затормозив, я вылез из машины и стоя оглядывал подходящего офицера.
- Инспектор первого особого отряда ГИБДД, старший лейтенант Чернов, - кинул он к шлему правую крагу. - Что ж это вы, товарищ водитель, на такой машине еще и скорость превышаете? - Он выдернул у меня из пальцев права и медленно пошел вокруг моей машины.
- Или может, вы, товарищ Милин, Илья Евгеньевич, каскадером работаете, к трюкам готовитесь?
- Ну что вы, товарищ старший лейтенант, - вспомнил я отмирающее обращение, - какой каскадер, какие трюки. Просто семью не видел неделю, вот тороплюсь к ним на дачу. Задумался, а нога сама давит на газ, в предвкушении... Ну и дорога пустая, обзор хороший... - намекнул я на то обстоятельство, что вроде бы не создавал аварийной ситуации.
- Вот-вот! Этот на «мерседесе» тоже на пустую дорогу ссылался. - Старлей, похоже, был из говорливых. - На моей машине да по пустой дороге грех, говорит, меньше ста двадцати идти. Я ему на это - грех правила дорожного движения нарушать. Это другие грехи замолить можно, а с этим инспектор ГИБДД разбираться будет. Он тебе не боженька, свечечкой не отделаешься.
Я, как мне показалось, к месту подхихикнул, а старлей гневно глянул на меня и вдруг зарычал:
- А эта гнида сто долларов из кармана тянет: «Этим отделаюсь?!» Если бы не мальчонка его, пошел бы он у меня в свой санаторий пешком. Ну да ничего, месяца три без прав покантуется, научится лопатник свой в кармане держать...
- Какой мальчонка? - встрепенулся я.
- Да на заднем сиденье у этой гниды мальчонка лежал. Бледный такой, белобрысенький. Этот водила говорит - племянник его. Везу его, говорит, в санаторий профессору показать. Припадки, что ль, какие-то у мальчишки... Права я отобрал, а самого отпустил - мальчишку жалко...
- А мальчик с длинными волосами, голубоглазый, в синих трусиках и желтой футболке? На ней еще Микки-Маус нарисован...
Инспектор с интересом взглянул на меня.
- Какие глаза у него, я не знаю, он спал. А в остальном ты все точно описал...
- Может, это Витька, сосед мой по даче. Тоже недавно «мерседес» подержанный купил, нос стал задирать... - начал выкручиваться я под внимательным взглядом инспектора.
- Нет. Это не Витька... - Инспектор усмехнулся. - Этого типа кличут Хряпин Эммануил Митрофанович. Он теперь у меня на особой заметке. У меня знаешь память какая? - Чернов значительно на меня посмотрел. - Ты, товарищ Милин, Илья Евгеньевич, теперь знай, я тебя запомнил. Еще раз скорость превысишь - пеняй на себя, получишь на полную катушку. А теперь спеши к семье, да на газ не дави, кардан потеряешь. - Он сунул мне в руку права, улыбнулся, козырнул и зашагал в сторону спрятанной в придорожных кустах «Волги».
Я полез в свою «пятерку». Значит, Данилу везут на «мерседесе», и вполне вероятно, в какой-то санаторий. Включив левую мигалку, я аккуратно тронул машину и вывел ее на шоссе мимо разговорчивого старшего лейтенанта.
Серая лента шоссе снова начала разматывать свои километры под колесами моей машины. Скоро остался позади поворот на Одинцово, затем поворот на Голицыно. Оба перекрестка я проскочил, не останавливаясь на подвернувшийся зеленый светофор, и счел это хорошим предзнаменованием. Правда, я не надеялся догнать «мерседес», имевший почти два часа форы. Для этого надо было, чтобы его «насовсем» остановил какой-нибудь бдительный инспектор.
Спустя несколько однообразных минут показался съезд в сторону Кубинки. А у памятника Зое Космодемьянской голубая нить следа потянулась вправо, в сторону Рузы. Дорога сразу сузилась и запетляла. Еще через несколько километров след нырнул влево под «кирпич» на асфальтовую однорядку, под сень густого леса с непроходимым подлеском. Сразу стало темно и сыро. Потянуло запахом прелой листвы и влажной глины. Я сбросил скорость и осторожно крался по темному от сырости асфальту.
Скоро дорога резко вильнула вправо, и бампер «пятерки» уперся в наглухо закрытые железные ворота. Над воротами, на широком железном листе, аркой накрывающем въезд, по темно-зеленому фону желтой краской было выведено: «Санаторий „Лесная глушь“. Створки стягивал здоровенный заржавленный замок, который, казалось, открывали последний раз сразу после Куликовской битвы.
Я передернул рычаг и задним ходом отогнал машину назад по асфальту за поворот и в придорожные кусты. Потом подумал и развернул машину носом прочь от ворот. Выбравшись из машины, я захлопнул дверцу и с наслаждением надавил кнопочку брелка-пульта центрального замка, внутренне усмехаясь, вспоминая, как веселился Брусничкин, узнав, что на шестилетней «пятерке» я установил центральный замок. Зато теперь я мог открыть машину и двинуться в путь в считанные секунды. А секунды, похоже, мне придется считать очень тщательно!
Удостоверившись еще раз в том, что машина не забуксует, когда будет включена первая передача, я направился назад к воротам. На столбе между воротами и калиткой висела под стеклом пояснительная табличка: «Министерство легкой промышленности СССР. Главное хозяйственное управление. Санаторий „Лесная глушь“. Посторонним вход воспрещен», а ниже на грубом куске картона черным фломастером коряво выведено: «Территория охраняется собаками!». Калитка была примотана к столбу куском старой медной проволоки и не представляла непреодолимой преграды для такого опытного взломщика, каким был я.
Дорога, поднырнув под ворота, сразу резко поворачивала направо, и взгляд упирался в зеленую стену леса, за которой ничего не было слышно, кроме утреннего пересвиста невидимых птиц. Я размотал проволоку и толкнул створку калитки. Та противно взвизгнула и распахнулась. Путь был открыт. Вот только куда? Я присел под столбом, сильно сжал левый кулак и затем резко его разжал. На ладони вспыхнули семь зеленых звездочек, а в моей голове тут же раздался недовольный голос Антипа. «Ты пораньше позвать не мог!.. Знаешь же, что я до девяти ничего не соображаю!..»
«Я и так терпел сколько мог, - подумал я. - Позднее, наверное, вообще не смогу связаться...» Я коротко поведал Антипу события сегодняшнего утра, рассказал, в каком состоянии оставил Светку. Сообщил, где и с какой целью нахожусь.
«Сейчас иду на территорию этого санатория. Данилкин след очень хорошо виден...» - закончил я.
«Все понял... - быстро проснулся Антип. - Будешь уходить, свяжись со мной из машины, я постараюсь тебя прикрыть. За Светлану не беспокойся, сделаю все, что можно. Давай...» - И связь отключилась. Звездочки на ладони - мой знак ученика и сигнал связи с учителем, давно погасли. Я поднялся с травы и шагнул в калитку.

4. ПОБЕГ

...Всегда помните, что безвыходных положений не бывает. Даже если вас проглотили, есть как минимум два выхода!..

А за калиткой стояла тишина. Птичий щебет как-то сразу смолк, деревья стояли совершенно неподвижно, хотя волосы на моей голове шевелил легкий ветерок, не слышно было и насекомых. Тишина. Я медленно, прогулочным шагом двигался по краю асфальтированной полосы. Голубая ниточка висела над ее серединой. Вот и поворот. Я осторожно, медленно прошагал его. Ворота и калитка скрылись из виду. Зато впереди, метрах в двухстах, я увидел разрыв в лесной зелени, залитое солнцем пространство цветника и трехэтажное деревянное здание, оштукатуренное и окрашенное в бледно-розовый цвет. Тем же медленным шагом я двинулся дальше. Пока что никакой охраны, в том числе и обещанных собак, видно не было.
Через несколько минут я вышел из-под прятавших меня деревьев на открытое место. Окружающий пейзаж более всего напоминал мне пионерский лагерь, в котором я имел счастье побывать только раз. Большая территория хорошо расчищенного леса, на которой сохранилось только несколько высоких медно-красных сосен, была огорожена высоким, явно новым забором. Кое-где забор нырял в уже знакомый мне густой, нетронутый лес, но было понятно, что огораживает он всю территорию. На расчищенном пространстве были разбиты цветочные клумбы, проложены посыпанные желтым песком дорожки, стояли детские качели, длинный деревянный сарай с облупившейся надписью сбоку «Тир». Быстро окинув взглядом окружающую обстановку, я двинулся по пустой дороге к розовому зданию. Мне уже было видно, что приведший меня сюда след исчезает за дверями этого приветливого домика.
Я подошел к зданию с боковой стороны и осторожно заглянул в низкое окно первого этажа. Сразу стало ясно, почему территория санатория не заполнена радостными отдыхающими. Радостные отдыхающие располагались в столовой и наслаждались завтраком. Правда, мне подумалось, что для завтрака, пожалуй, рановато, но я видел, что два десятка людей разного возраста сидят за столами по четверо и что-то сосредоточенно жуют.
За столом, расположенным прямо возле окна, в которое я заглядывал, сидели две женщины в одинаковых синих халатах и два мужика в пижамных брюках. Меня даже передернуло от возмущения - как же можно садиться за стол с женщинами, не накинув даже маек. Но уже через мгновение мне стало не до возмущений. Я увидел лица этих ребят. Уже виденная мной маска Светкиного лица повторялась здесь еще в двух вариантах. Парни сидели совершенно неподвижно не обращая внимания на своих соседок по столу. На застывших лицах двигались только челюсти, пережевывая пищу. Потухшие бессмысленные глаза, не моргая, уставились в одну точку. Даже головы не поворачивались на неподвижных шеях, словно были поджаты изнутри контргайками. Только иногда правая рука, абсолютно самостоятельно, отрывалась от стола, чтобы вложить в рот очередную порцию какой-то еды.
И конечно, за столами никто не разговаривал. Хотя женщины, составлявшие компанию этим механическим молодцам, выглядели вполне нормально, только необычайно хрупко. Маленького роста, с тоненькими ручками эти леди скорее напоминали девочек, но их лица говорили о том, что они уже давно миновали возраст нимфеток. И еще у них были совершенно одинаковые волосы: абсолютно черные, с редко мелькающей сединой, одинаково зачесанные набок и собранные в хвост. Они в отличие от соседей по столу пользовались столовыми приборами, переглядывались и посматривали по сторонам. И еще во время своего беглого осмотра столовой я заметил первого охранника. Невысокий, можно даже сказать - маленький, мужчина расхаживал между столами, поглядывая по сторонам. А на его правом запястье, на коротком ремешке, покачивался электрошокер.
Насладившись трехсекундным лицезрением завтрака пациентов санатория, я двинулся вдоль стены в сторону фасада здания. Завернув за угол и подныривая под окна, я приблизился к неожиданно высокому, выступающему далеко вперед крыльцу, оформленному в виде античного портика и даже имевшему четыре колонны из растрескавшихся деревянных стволов. Затем я пригнулся за высокими перилами и услышал очень интересный разговор.
- ...когда шеф появится. А то у меня последняя пачка осталась. Ты же знаешь, я по пачке в день выкуриваю.
- Надо было Хряпе сказать, он ночью в Москву мотался.
- Зачем?

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

Раздался смешок, а затем плевок.
- Это ты сам у него спроси. Я не любопытный.
- Я тоже. Меня вообще ничего не колышет. Только без сигарет не могу.
- Ага, и без Зинки. Думаешь, не знаю, как вы на пару «курите».
Снова раздался смешок.
- Слушай, за что я тебя люблю, так это за твою осведомленность. И про Зинку ты знаешь, и про Хряпу ты знаешь, может, ты и про шефа знаешь - откуда он берется и куда потом девается? То все здесь и здесь, а то его вдруг нет. На «мерседесе» ведь только Хряпа катается.
- Нет, я знаю только то, что меня интересует. А шеф меня совсем не интересует. Здесь он - значит ему надо быть здесь, нет его здесь - значит надо ему быть в другом месте. Мало ли какие дела у профессора? Поэтому я здесь уже четвертый месяц и надеюсь еще годок здесь побыть. Тогда у меня хватит гринов, чтобы за бугор смотать и там спокойно жить. Вот там я себе «Зинку» и заведу. И тебе торопиться не советую... - осторожный снова усмехнулся, - ...за «сигаретами».
- А я и не тороплюсь. В крайности у Хряпы спрошу...
- Вот-вот, у Хряпы спроси. Очень интересно, что он тебе ответит... Только вряд ли ты его сейчас найдешь, он из Москвы приехал и к профессору двинул. - Говоривший сплюнул и немного помолчал. - Ладно, я на чердак, посмотрю периметр, ты давай в подвал, а потом к забору пойдем. За детской песочницей в лесу целую секцию повалили. Не то лось, не то опять деревенские балуют. Надо будет Хряпе сказать, чтобы он попросил профессора еще разок послать им пару своих «пациентов», а то они опять забываться стали.
Над моей головой пролетел окурок.
- И окурки ты зря разбрасываешь. Хряпа узнает, на первый раз выпорет, а там... Сходи подними.
- Откуда это Хряпа узнает. Этот окурок сейчас и не найдешь...
- Подними... - Голос звучал спокойно, но в нем была такая угроза, что я невольно попятился назад к стене здания. И как оказалось - вовремя. Скрипнула входная дверь одновременно по ступеням крыльца затопали ноги. Я вжался в угол между стеной дома и крыльцом, прикрыл глаза и расслабился. Перед моим лицом словно над горячим железным листом заструился воздух.
Из-за крыльца появился высокий молодой парень, наряженный в камуфляж, с черной полоской над правым нагрудным карманом, на которой было выведено «Охрана». Он медленно переставлял ноги и шарил глазами по коротко подстриженной траве газона. Через несколько секунд он наклонился и поднял брошенный окурок. Не разгибаясь, он ткнул окурком в землю, а затем, воровато оглядевшись, выдернул кустик травы и сунул под него свой окурок. Приладив травку на место, он придавил ее подошвой армейского ботинка, махнул ладонью о ладонь, отряхивая землю, и удовлетворенно пробормотал:
- Вот так, а то еще карманы пачкать... - С довольной рожей он оглядел окрестности, мазнув по мне невидящим взглядом, и двинулся к крыльцу, бормоча себе под нос: - В подвал... Что в этом подвале делать?.. Пустые стены и ни одной бабы... - Снова скрипнула входная дверь.
Я вышел из своего угла и тоже двинулся к крыльцу. Поднявшись по ступенькам, я подошел к высоким, окрашенным в зеленый цвет, двойным дверям и прислушался. За дверями было тихо. Голубой след входил в правую створку, и я потянул ее за скобу ручки. Дверь, скрипнув, отворилась. Я шагнул внутрь здания. Моя путеводная ниточка тянулась влево по пустому коридору. Крадучись я направился за ней. Коридор повернул направо, и след, сразу за поворотом, ткнулся в закрытую дверь. Я потянул за ручку, и дверь, на этот раз бесшумно, отворилась. За ней находилась лестничная площадка. Ниточка следа ныряла вниз. Я прислушался. Внизу по деревянным ступенькам шлепали ботинки и раздавалось знакомое ворчание:
- ...Двадцать раз на день в этот подвал лазишь, голые стены разглядывать... - Охрана совершала обход.
Я, аккуратно ставя ноги на ступеньки, последовал за охранником. По мере спуска, а лестница имела три пролета вниз, освещение становилось все слабее, пока наконец не установился ровный полумрак. Охранник шел уверенно, явно никого не надеясь повстречать в подлежащем осмотру месте. Спустившись по последнему пролету, я оказался на каменном полу высокого сводчатого подвала, стены и своды которого были выложены красным, хорошо обожженным кирпичом. Сырости в подвале совершенно не ощущалось. Похоже, это сооружение было изготовлено две-три сотни лет назад. Оно слишком уж не гармонировало со стоящим над ним советским деревянным зодчеством.
Я сразу увидел охранника и поспешил отступить в тень лестницы. Тот вел себя достаточно странно - касаясь правой рукой кирпичной стены, он медленно двигался вдоль, нее по совершенно пустому подвалу и при этом глядел себе под ноги. На противоположной от лестницы стене подвала темнел проем коридора, отделанного тем же кирпичом. Охранник медленно приближался к проему в стене, и я приготовился последовать за ним, как только он двинется по коридору - ниточка следа вела именно в этот коридор.
Однако, дойдя до проема, охранник слегка запнулся, а затем двинулся мимо проема, скользя поднятой рукой по воздуху, словно кирпичная стена подвала все еще была под его пальцами. Единственным изменением в его поведении стало только то, что он поднял голову и, казалось, разглядывал кирпичную кладку, которой не было. Я метнулся от лестницы к противоположной стене подвала и, пользуясь густым полумраком, начал красться вдоль стены в сторону проема. Охранник продолжал свой странный обход по периметру подвала. Скоро он достиг лестницы и, пробормотав: «Вот голый подвал и ни одной бабы...», начал восхождение к свету. А я подошел к проему и с изумлением уставился на тонюсенькую, в волос толщиной, но ярко светившуюся сочным изумрудным светом трещинку, пересекавшую пол подвала от угла до угла проема.
Чего я здесь никак не ожидал, так это встречи с подобной трещинкой, поскольку она являла собой переход! Причем переход уже был открыт постоянным мощным заклинанием и пройти через него было очень просто. Достаточно было его видеть и перед Шагом трижды плюнуть через левое плечо.
Во всяком случае, именно так я понял ту пару знаков, которые слабо светились на полу у левого угла коридора.
Голубой Данилкин след беспрепятственно пересекал границу миров и, посверкивая, исчезал в темноте коридора. Я встал перед трещинкой, трижды смачно плюнул через левое плечо и сделал Шаг. Перешагнув черту, я оглянулся и увидел ту же, только чуть потемневшую трещинку. Значит, переход был двусторонним. Я с облегчением вздохнул - дорога назад была открыта. Рядом с чертой, на чистом кирпичном полу подвала шипели, испаряясь, три моих плевка. Я правильно понял - нужно было именно плюнуть, а не изобразить плевок, как мы это обычно делаем. Моя слюна, похоже, гасила наговор от вторжения. Я вздохнул и двинулся в глубь коридора.
Становилось все темнее. Свет, падавший из подвала, тускнел, а в самом коридоре освещения не было. Я бесшумно двигался вдоль слабо светившейся голубенькой ниточки света, благословляя Данилу за его детскую жизнерадостность, оставляющую такой ясный отпечаток. Думаю, след Юрки давно бы уже погас.
В каменном коридоре было на редкость сухо, а кроме того, видимо, действовала какая-то вентиляция, потому что я постоянно ощущал на щеке слабое, освежающее движение воздуха. Но всему на свете приходит конец, закончился и этот занимательный коридор. След потянулся пологой спиралью вверх, а моя нога наткнулась на каменную ступеньку. Я начал подъем по спиральной лестнице.
Где-то на десятой ступени по каменной стене мазнул первый, неуверенный блик странного багрового света. По мере подъема тьма вокруг меня все больше отступала и сменялась пляшущим багровым сумраком. Наконец я увидел над собой дымный факел, который держала на стене отлитая из темного металла рука. Факел озарял своим пламенем каменную площадку, которой заканчивалась лестница. Я понял, что поднимался внутри каменной башни.
Площадка, на которую я вышел, одним краем обрывалась в провал винтовой лестницы, другим - упиралась в глухую стену, имевшую глубокую арочную нишу, перегороженную некрашеной деревянной дверью. Все полотно двери было покрыто замысловатой резьбой с повторяющимся геометрическим орнаментом, бегущим по периметру двери. С двух сторон площадки в стене башни были вырезаны узкие щели окон, очень похожих на бойницы. Я подошел к одному из них и выглянул наружу.
Узкая щель окна открывалась во двор, обнесенный невысокой каменной стеной. На стене, на фоне слабо голубеющего ранним утром неба, через каждые несколько метров стояли стражники, одетые в одинаковые коричневые кафтаны, желтые узкие штаны, заправленные в высокие темные ботфорты. Грудь и спину стражи защищали тускло мерцающие кирасы. Стражники были вооружены длинными шпагами и короткими кинжалами, у некоторых в руках имелись луки. На головах стражников красовались высокие шлемы, украшенные узкими длинными перьями. Все стоявшие на стенах люди смотрели в сторону окружавшего башню города. Правда, самого города видно не было. Над зубцами стены торчало только несколько высоких, крутых крыш.
В небольшом дворе, затененном стеной, прохаживались двое богато одетых господ, причем голова одного из них, одетого в багровый с золотом камзол, была покрыта широкополой шляпой, украшенной сверкающей золотой пряжкой и массой пушистых перьев, тогда как второй, укутанный в темно-серый, похоже шелковый, плащ, держал шляпу в руке, подметая свесившимися перьями брусчатку площади. В стороне у самой стены старик в зеленой ливрее держал под уздцы статного вороного коня. О чем эти двое разговаривали, слышно не было.
Я перешел к другому окну и увидел панораму города, открывающуюся с высоты, похоже, третьего этажа башни. Видимо, башня, в которой я находился, была угловой, но не наружной, выдвинутой вперед, а внутренней. Она располагалась на стыке стен, уходящих от нее в город и также оканчивающихся башнями. Однако долго размышлять об оригинальности местной архитектуры мне было недосуг. Похоже, я добрался до конца следа, и за этой изузоренной дверью находился Данила.
Я осторожно подошел к двери. Из-за нее не доносилось ни звука. Ни ручки, ни отверстия для замка на ней не было. Никаких заклятий тоже не чувствовалось, однако, когда я попытался легонько толкнуть ее, она оказалась запертой. Я внимательно осмотрел резное полотно и тут же обратил внимание что один из фрагментов бокового орнамента явно захватан пальцами. Я дотронулся до этого слегка потемневшего, деревянного пятиугольника и попытался надавить на него. Ничего не произошло. А вот когда я попробовал передвинуть его, он легко отошел влево. Внутри двери что-то звонко щелкнуло, и дверь отпрыгнула в сторону, открывая вход в сравнительно небольшой облитый голым камнем зал.
Первое, что бросилось мне в глаза, было огромное каменное ложе, или плита, установленная посреди зала. На этом зеленовато-сером монолите лежала, свернувшись в комочек, маленькая, тоненькая, неподвижная фигурка Данилы. Затем я увидел у противоположной стены средних лет мужчину, одетого по вполне современной московской моде - в фирменные джинсы, джинсовую рубашку, белые кроссовки и синюю бейсболку с надписью над козырьком «California». Рядом с ним маячила какая-то высокая тонкая тень, окутанная темным туманным облаком. Кроме того, в углах комнаты высились неподвижные фигуры в уже виденных пижамных штанах, с до боли знакомыми каменными лицами и пустыми глазами. Только в руках у них были зажаты чудовищные узловатые дубины. Немая сцена взаимного изучения длилась недолго. Хряпин, которого я сразу признал по описанию старлея Чернова, шагнул вперед и произнес:
- Ба! Да у нас гости... - В руке у него появился странного вида арбалет, из барабана которого в мою сторону тускло блеснули наконечники шести коротких болтов.
- И кого же это к нам занесло? - продолжил джинсовый Хряпин, беря меня на прицел. - И главное - зачем? - Его маленькие глазки остро оглядывали мою фигуру и пытались разглядеть, нет ли кого за мной.
Я шагнул в дверь ему навстречу.
- Да вот решил забрать вашего племянника, Эммануил Митрофанович. Загостился он у вашего профессора, я ему получше специалиста подыскал!
Я сделал еще один шаг в направлении каменной плиты. Хряпин, похоже, несколько растерялся от моей осведомленности, но, криво улыбнувшись, процедил сквозь зубы:
- Шустрая нынче молодежь пошла. Что-то я не помню, чтобы нас друг другу представляли. Может, назоветесь, а то я незнакомому человеку не могу доверить любимого племянника. Тем более что ему и здесь совершенно ничего не угрожает.
- Нас действительно друг другу не представляли, да я особенно и не горю. Мне и знакомых мерзавцев хватает. И потом, я же не собираюсь у вас тут задерживаться. Мне только мальчика забрать.
В этот момент окутанная мрачным облаком тень качнулась и поплыла в сторону противоположной стены, по направлению к видневшейся там двери. Ее бесшумное, расплывчатое движение буквально завораживало, приковывало к месту. Однако я, правда, с определенным усилием, сделал очередной шаг к Даниле. Хряпин тоже шагнул ко мне навстречу и, уже не скрывая злобы, прошипел:
- Слушай, ты, щенок, ты еще можешь попробовать сохранить свою шкуру, если будешь бежать достаточно быстро. Но если ты задержишься еще на пару секунд...
И тут со стороны противоположной стены донеслось глухое шипение, в котором каким-то шестым чувством я разобрал слова:
- Он прошел границу миров. Он специально подготовлен, он маг. Вам его не остановить разговорами... - И облако мрака исчезло, словно всосавшись в закрытую дверь. Обнаженные ребята подняли свои дубины и, сверкнув стекляшками пустых глаз, шагнули из своих углов.
В тот же момент я, прикрыв левой ладонью глаза, ничком бросился на пол и, выбросив вверх правую руку, щелкнул пальцами. В ответ на мое движение под потолком вспыхнула на одно мгновение немая, ветвистая и ослепительно белая молния. Одубиненные детишки Единого-Сущего замерли на месте с выжженной сетчаткой глаз и шоком центральной нервной системы, однако Хряпе, как его называли подчиненные, удалось вовремя натянуть на глаза козырек бейсболки и даже нажать на курок своего арбалета.
Короткая стальная стрела ударила в плиту, на которой лежал Данила, и ушла в потолок, теряя свою убойную силу.
Я перекатился по полу и, вскочив, выбросил в сторону Хряпы левую руку, выпуская свою первую иглу. Она тоненько взвизгнула и вошла стрелку точно в позвоночный столб между третьим и четвертым шейными позвонками. Он оглушительно завопил и повалился на пол - у него была парализована нижняя часть тела. Пронзительно воя, он скреб левой рукой по камню пола, а правой, не глядя, нажимал курок арбалета. По залу в разных направлениях завизжали смертельные тени и, как ни странно, один из болтов нашел цель. Ею оказался бессмысленно размахивающий своей дубиной верзила. Когда стрела пробила ему глаз и с хрустом вошла в череп, он странно дернулся, застыл, а потом плашмя рухнул на камни, не издав ни звука.
Но все это я зацепил взглядом, когда уже захлопывал за собой створку изузоренной двери, унося на своем плече легкое тело Данилки.
Вы никогда не пробовали бежать вниз по темной лестнице с восьмилетним ребенком на руках? И не советую пробовать. Правда, мне удалось пустить впереди себя блуждающий огонек, но его света хватало лишь на то, чтобы не врезаться в стену. Я почти скатился по каменным ступеням к началу коридора, и тут Данила глубоко вздохнул и, не открывая глаз, тихо проговорил:
- Дядя Илюха, я сам дальше пойду...
Я осторожно опустил его на пол. Данила поморгал, словно от яркого света, а потом ухватился за ремень моих брюк, и мы, по возможности быстро, направились по коридору в сторону санатория.
Когда мы достигли выхода из коридора, я обратил внимание на то, что трещина между мирами слегка изменила свой цвет. Придержав Данилу за плечо, я остановился и опустился на колени над границей. Здесь явно кто-то недавно побывал. И изменил пароль-заклинание. Если бы мы не остановились, а плюнув через правое плечо, перескочили через границу, в лучшем случае оказались бы в неизвестном мире, а скорее всего нас просто размазало бы по переходу. Однако теперь необходимо было разбираться с новым заклинанием, а из темноты коридора, позади нас, уже доносилось бряцание кирас и отсветы факелов.
Я постарался успокоиться и внимательно оглядел зеленоватую трещину. Так и есть. Теперь два выведенных цветным мелком небольших знака располагались на разных концах границы. Я наклонился, пытаясь поподробнее рассмотреть начертание знаков, и вдруг увидел идущую от одного знака к другому дорожку из уложенных одна к одной песчинок. Это была самая примитивная ловушка. Поставивший ее мог рассчитывать только на нашу торопливость и невнимание. Я не стал разгадывать связывающее заклинание, а просто убрал несколько песчинок из пересекавшей коридор дорожки. Трещинка границы ярко вспыхнула и ее цвет стал прежним. Значит, восстановились прежние условия перехода.
Я повернулся к Даниле:
- Слушай меня внимательно! Сейчас ты плюнешь три раза через правое плечо и сделаешь шаг через вот эту черточку. Ты ее видишь?
- Вполне отчетливо.
- Только плюй как следует. Слюной. Когда окажешься за чертой, сразу прижмись к стене и подожди меня. Понял?.. - Данила молча кивнул. - Давай!
Он повернул голову направо и трижды добросовестно плюнул через плечо, а затем смело шагнул через трещину перехода. Такого энергичного Шага я еще не видел. Поневоле я вспомнил, как сам делал первый самостоятельный Шаг через переход. Я вспомнил, как дрожали у меня коленочки, хотя меня сопровождал Учитель, и я прекрасно знал, что это такое. Видимо, действительно дети смелее взрослых... Или безрассуднее.
Однако долго предаваться воспоминаниям мне было некогда. Факелы за спиной разгорались все ярче. Я возвратил убранные песчинки на место и прошептал короткую фразу. Дорожка из песчинок запульсировала оранжевым ожидающим светом. Я встал на ноги, трижды плюнул через правое плечо и сделал Шаг. Краем глаза я увидел, как схлопнулся за спиной оранжевый свет, а трещина перехода, привспыхнув, изменила оттенок цвета.
Но порадоваться мне не дали. Сразу за переходом здоровенный детина с хищным лицом и в камуфляже уже был готов опробовать на мне свое мастерство каратиста. Судя по стойке, парень был из наших доблестных ВДВ. Второй охранник, уже знакомый мне ходок по подвалам, пытался удержать извивающегося Данилу. Использовать вспышку было нельзя, поскольку Данила тоже мог пострадать. Поэтому, сразу уйдя от нападавшего верзилы в сторону и в кувырок, я выпустил вторую иглу. И тут же с отчаянием подумал, что промахнулся - десантник молча продолжал свое грациозное змеиное движение. Однако через мгновение он словно споткнулся, его лицо исказилось, ноги подогнулись, словно ватные. Молча ткнувшись лицом в кирпичный пол, он ритмично задергался. Второй охранник, увидев, что произошло с его напарником, испуганно замер, а затем отпустил Данилу и неловко боком уселся на полу, не сводя с меня отчаянного взгляда.
И тут как раз подоспели громыхающие кирасами ребята с той стороны перехода. Четыре факела ярко освещали группку из десяти-двенадцати человек в коричневом обмундировании со шпагами и кинжалами в руках. Впереди бежал, судя по роскошным галунам на плече, офицер. Наш милый друг в камуфляже, сидевший на полу подвала, уставился на ребят с оружейным раритетом в руках, словно на экран кинотеатра, с ужасом и восхищением.
Первым налетел на расставленную мной ловушку офицер. Вытянув вперед руку с зажатой в ней витой гардой великолепной шпаги, он вмазался в переход, как в зеркальное стекло шикарной витрины. Только это стекло не лопнуло под его натиском. Наоборот, последовала неяркая вспышка, и блестящий офицер на мгновение завис в воздухе, а затем стал плоским, словно он был вырезан из разноцветной бумаги и наклеен на стекло. Только на секунду его плоская рожа с широко распахнутым ртом висела против нас, жутко подсвеченная багровым мечущимся светом факелов, а затем словно гигантская мокрая тряпка махнула по плоскости перехода, стирая цветной рисунок и оставляя за собой грязный, противный мазок.
Бежавший следом за офицером солдат остановился как вкопанный, вытаращив глаза на остатки своего начальника, но следующий со всего размаха врезался в него и вытолкнул на зеленеющую трещину. Повторилась предыдущая картина, с той только разницей, что перед тем как по стеклу перехода прошваркала мокрая тряпка, сплющенного воина словно порывом ветра свернуло в трубочку.
Следующий, совсем молодой парнишка, спасся только потому, что, врезавшись в своего товарища, запутался в ножнах и растянулся на полу. Зато бежавший за ним, споткнувшись о юнца, покатился кубарем и, ткнувшись в стекло границы, превратился в плоское изображение какого-то колобка, руки и ноги которого находились внутри его тела. Каждое касание границы перехода сопровождалось неяркой зеленоватой вспышкой, но мы с Данилой были уже у деревянной лестницы, ведущей прочь из подвала. Поставив ногу на первую ступеньку, я еще раз оглянулся, и мне показалось, что голова охранника, сидевшего на полу рядом с молча корчившимся телом его товарища по службе, побелела.
Пропустив Данилку вперед, я начал быстро взбегать по деревянным ступенькам. Вот мы оказались в коридоре, и, метнувшись за угол, я распахнул дверь в дорогое, родное, летнее подмосковное утро.
Моя радость была преждевременной. Недалеко от крыльца, перекрывая нам дорогу к воротам, стоял полный, высокий мужчина в белом фланелевом костюме и рубашке с вышитым воротом. За ним, расставив ноги и набычив головы, расположилось человек восемь пустоглазых атлетов из числа детей Единого-Сущего в пижамных брюках, дальше, уже на самой асфальтовой полосе и по ее обочинам топталось еще с дюжину таких же «детишек». Я растерялся. Было понятно, что к машине нам не прорваться. В левом кулаке у меня оставалось только две иглы, а напугать этих ребят муками двух их товарищей вряд ли удастся. Данила спокойно стоял справа от меня. Он, похоже, уже полностью оправился от своего ненормального сна.
Увидев нас, толстый мужик заорал неожиданно высоким голосом:
- Я директор этого санатория. На каком основании вы ворвались на охраняемую территорию, являющуюся частной собственностью? Кто вы такой?
- Уважаемый господин директор... - попытался я решить дело миром, - я не ворвался, а спокойно зашел за сыном моего друга, похищенным неким господином Хряпиным, несомненно, вам знакомым. Если вы позволите нам спокойно покинуть ваши частные владения, то, возможно, сумеете избежать серьезных неприятностей. В противном случае...
- Оставьте мальчишку, и я отпущу вас, - вдруг заявил он.
- Нет! Мы уйдем вместе.
- В таком случае... - он улыбнулся, - ...в таком случае можно считать, что вы пропали без вести.
И он коротко кивнул в нашу сторону.
Похоже, он был твердо уверен, что все пути, по которым мы могли уйти, отрезаны, но у меня было такое ощущение, что одна тропочка у нас все-таки еще оставалась. Только я никак не мог вспомнить, где она пролегала.
Обнаженные ребята, повинуясь кивку директора, двинулись в нашу сторону. Надо сказать, что двигались они достаточно быстро и ловко, хотя оставалось ощущение, что их кто-то ведет, как кукол. Я оторвал взгляд от надвигающихся бессмысленных лиц и оглядел территорию санатория, огороженную зеленым двухметровым забором. Клумбы, дорожки, качели, немного в стороне детская песочница, левее чуть дальше несколько беседок, за ними пустой облупленный фонтан... И тут мой взгляд метнулся назад к детской песочнице. За ней действительно начинался лесок, в котором, по полученным мной агентурным данным, была выломана целая секция забора.
Я схватил Данилу за руку, и тот, словно уже зная направление броска, одновременно со мной рванул в сторону песочницы. Директор странно хрюкнул, видимо, от неожиданности, а потом разразился серией глухих непонятных воплей. Через секунду обнаженные по пояс ребята, мелькая штанишками пастельных тонов, припустились за нами.
Мы нырнули в лесок и почти сразу же наткнулись на пролом. Покинув территорию санатория, я собирался свернуть вдоль забора в сторону оставленной «пятерки», но тут мне в голову пришла мысль, что около машины нас скорее всего уже поджидают. Кто бы ни командовал этим чудным санаторием, дураком он не был, и уже, видимо, обыскал окрестности на предмет обнаружения моего транспортного средства. Поэтому мы побежали дальше в лес, забиваясь в чащу и стараясь сбить со следа погоню.
Лес был совершенно диким, с густым кустистым подлеском, множеством поваленных деревьев, отломанных толстых веток, догнивающих в траве. Особенно высокой скорости в таком лесу не разовьешь. Тем более что мы совершенно не знали, куда бежать, где можно найти помощь. Сначала нам вроде удалось оторваться от своих преследователей, их топот затих далеко позади. Но через несколько минут стало ясно, что в отличие от нас наши противники повели планомерную облаву и, уже оцепив большой участок леса, начали его методично прочесывать.
Мы заметались. Сначала я рассчитывал выйти на одиночных одного-двух преследователей и, уложив их иглами, выйти из окружения. Но скоро увидел, что преследователи грамотно построили цепь, и даже уничтожив одного из них, я не обману всю погоню. Нас все дальше оттесняли в чащу и все плотнее охватывали кольцом. У меня оставалась последняя, малюсенькая надежда, но связана она была только с магической закономерностью, которая вполне могла и подвести.
Но нам повезло. Ее увидел не я, а Данила. Дернув меня за ремень джинсов, он ткнул пальцем в торчавший из старой хвои пенек и спросил:
- Дядя Илюха, ты не это ищешь?..
От пенька в сторону рядом стоящей молоденькой рябины змеилась сиявшая зеленым люминесцентным светом трещина. Мы подбежали к ней. За трещинкой продолжался все тот же замусоренный лес, через который в нашу сторону ломились «детишки» с бугристыми мышцами, неподвижными лицами и остекленевшими глазами. Переход был закрыт. Его надо было активировать. Я тщательно проследил направление трещины, а затем стал забрасывать ее старой хвоей, одновременно складывая подходящее заклинание.
Закончив маскировать границу перехода, я снова сжал кулак и, резко его раскрыв, связался с Антипом, и теперь уже он ответил вполне проснувшимся тоном.
- Ты выезжаешь?..
- Нет! В подвале этого санатория переход!..
- Вот это да! - Он, видимо, имел желание продолжить выражение своего удивления, но я его перебил.
- Я был на той стороне и вывел Данилу. Но на нас здесь устроили облаву, и нам придется уходить снова через переход! Через другой переход... - уточнил я. - Обязательно займись этим санаторием! Здесь творятся странные, жуткие вещи. Познакомишься с пациентами этого санатория - все поймешь.. Эта секта - «Дети Единого-Сущего» - просто ширма для какой-то страшной игры. Если я задержусь, успокой моих! Все! Нам пора!..
Я, отключив связь, встал рядом с Данилой над замаскированной трещинкой и сказал:
- Я буду читать странные глупые стихи. Слушай внимательно, когда я скажу слово «шаг», надо будет шагнуть через переход. Понял? - Данила утвердительно мотнул головой. Я начал читать. Стихи были действительно корявые, но по моим прикидкам должны были вскрыть переход для двоих. А больше мне ничего и не надо было. Публиковать их в литературном журнале я не собирался.

Мы нашли в траве жучка,
Мы нашли в реке рачка,
А знакомый нам удод
Видел тропку-переход.

Он нам тропку показал,
Сам уехал на вокзал.
Только тропка-переход
Нам покоя не дает...

При этих словах из кустов, метрах в пяти от нас появилась голая по пояс фигура и двинулась в нашу сторону. Я, не оглядываясь и не переставая читать, взмахнул рукой, и очередная игла вошла через неподвижный зрачок в его мозг. Он тут же рухнул и замер. Только его ноги продолжали двигаться, сдергивая траву задниками спортивных тапочек. Данила даже не повернул голову.

Если в небе солнца нет,
Если гаснет звездный свет,
Если в спину дышит враг,
Надо сделать этот Шаг!

С последним словом мы шагнули вперед. Сверкнул зеленоватый блеск, и я в испуге зажмурил глаза. Когда я их открыл, вокруг шумела листва, перекликались птицы, теплые солнечные пятна ползали по прошлогодней хвое. Данила стоял рядом со мной и, закрыв глаза, улыбался. Я повернулся и посмотрел назад. Старый пенек и рябинка стояли на своих местах, а между ними чернела полоса перевернутой хвои. Моя попытка замаскировать переход оказалась напрасной. Он был односторонним и разовым. Наверное, еще не успел созреть. Теперь нам предстояло найти дорогу домой, в свой родной мир. Данила вздохнул и сделал первый шаг по тропинке, бегущей к солнцу.

5. СОНЯ

...А дети везде любопытны, смешливы, прекрасны и неповторимы... Везде!!!

Мы с Данилой брели по лесу уже около двух часов, когда до наших ушей донеслись звонкие, ритмичные звуки барабана. Они складывались в какую-то знакомую мелодию, которую я никак не мог уловить. Мы переглянулись и двинулись в сторону барабанной дроби. Через несколько минут лес слегка расступился, и в просвете мы увидели большую поляну, заросшую высоким разнотравьем, с большим количеством желто-фиолетовых цветов, напоминавших наши родные иван-да-марья. Посреди поляны стоял... Заяц.
Заяц был темно-бурого цвета и совершенно невероятного размера. Если бы я встал с ним рядом, он ушами доставал бы мне до пояса. Задние лапы Зайца тонули в траве, а в передних он сжимал деревянную толкушку для картошки и такой же молоток для отбивания мяса. Этими кухонными принадлежностями он колотил по барабану, который располагался перед ним, извлекая слышанную нами бравурную мелодию, в которой я наконец узнал марш из оперы Джузеппе Верди «Аида». При этом Заяц в такт ударам мотал ушастой головой, а из-под верхней губы у него задорно поблескивали два огромных белоснежных резца. Я сразу вспомнил свой сон, с которого начался сегодняшний сумасшедший день.
Данила стоял рядом разинув рот и с восхищением наблюдал за музыкальными упражнениями сказочного животного. Я наклонился и прошептал ему на ухо:
- Сейчас он бросит свои колотушки и достанет губную гармошку...
Заяц тут же прекратил колотить в свой барабан и повернулся в нашу сторону. Он действительно, как в моем сне, внимательно вгляделся в скрывавшую нас листву, а затем шагнул в нашу сторону но, вместо того чтобы бросить в траву свою кухонную утварь и достать губную гармошку, шепеляво проговорил:
- А я фаш фижу. Фыхотите, а то... - И он вскинул свой деревянный молоток.
Я невольно засмеялся и, раздвинув кусты, вышел на поляну. Данилка двинулся за мной.
Фигурка Зайца вдруг подернулась странной рябью, в воздухе что-то негромко хлопнуло, и на месте Зайца оказалась маленькая девочка лет шести. Кроме коротенького бурого платьица на ней ничего не было. Лохматая, темноволосая головка не носила даже следов здоровенных, лопоухих ушей, которые украшали голову Зайца. Сжимая в тоненьких ручках свои колотушки, она, наклонив голову, с бесстрашным интересом разглядывала нас своими черными, блестящими глазенками.
Данила остановился. Его подвижное личико выражало такое изумление, что девчушка заливисто рассмеялась. А когда Данилка начал озираться по сторонам в поисках того замечательного Зайца, который только что выколачивал дробь на барабане, эта хохотушка просто присела в траве и согнулась пополам от хохота. Я, признаться, тоже был несколько озадачен, хотя быстро сообразил, что веселый Заяц и эта не менее веселая девчушка - одно и то же существо. Мне только было непонятно, был ли это наведенный морок или девочка действительно может перекидываться зайцем. Я слегка подтолкнул Данилку в спину, и мы двинулись к центру поляны.
Девчонка наконец перестала хохотать и, сидя на корточках, разглядывала нас хитреньким глазом. Когда мы подошли поближе, она без всякой шепелявости произнесла:
- Какие вы смешные... - Мы присели рядом с ней и немного помолчали, разглядывая друг друга. Наконец девочка не выдержала и сказала: - Меня зовут двуликая Соня, это не потому, что я спать люблю, просто так меня мама называет. А вас?..
- Меня зовут Илья, или дядя Илья, как тебе больше понравится, а моего друга, - я положил руку Данилке на голову, - Данила. А ты откуда здесь в лесу появилась? - попытался я перехватить инициативу.
- А я живу здесь...
- В лесу?
Девчонка снова захихикала.
- Нет. Как можно жить в лесу. Я же человек, а не зверек... Вон там наша деревня. - Она ткнула своим деревянным молотком в сторону зарослей за своей спиной.
- А что ты здесь делала? - вступил в расспросы Данилка.
Девчонка лукаво взглянула на него.

Предыдущая страница 3 Следующая страница


Маг 4

- Ты же видел - на барабане играла. Я всегда играть на барабане в лес ухожу. Мама говорит, что в деревне я уже всех оглушила, а в лесу я никому не мешаю. А барабан мне дедушка подарил, - гордо добавила она.
- А мне показалось, здесь заяц был... - разочарованно протянул Данила. Девчонка снова захихикала.
- Был заяц, был... - успокоил я Данилу. - Вот он, этот заяц. - Я кивнул в сторону девочки.
- Ты - заяц?.. - недоверчиво протянул Данила.
- Ага, - Девчонка утвердительно мотнула головой, а затем внимательно посмотрела Даниле в лицо.
- А ты кто? Тоже зайчик?.. Нет, непохоже! Ты, наверное волчок, да? - Девочке очень хотелось угадать.
- Я - человек, и больше никто! - гордо отрезал Данила.
Девочка недоверчиво уставилась на него.
- Ты что, до сих пор одноликий? - В ее глазенках плясало недоверие. - Врешь, да? Ты, наверное, в хорька перекидываешься, только признаться стыдно! - Она явно начала поддразнивать Данилу. Тот выпрямился во весь свой восьмилетний рост.
- Кто в хорька перекидывается? Сама ты - хорек ушастый! - От обиды он, казалось, готов был расплакаться. Мне, пожалуй, пора было вмешаться.
- А в кого ты еще умеешь перекидываться? - спросил я у девчушки, отвлекая ее внимание и остренький язычок от Данилки. Она сразу повернулась ко мне, и ее глазенки засветились, изучая меня.
- Я же сказала - я двуликая. Заяц - мой второй лик. Но дедушка говорит, что я еще не один лик получу. Он говорит, я... талантливая. Вот. - Слово «талантливая» ей, по-видимому, очень нравилось.
- А дедушка твой тоже может перекидываться? - Я старался забросать девчушку вопросами.
- Дедушка уже старый. У него только три лика осталось - дедушка, лев и коршун. Да и те... - она пренебрежительно махнула ручкой, - ...дряхленькие.
- А раньше он много ликов имел? - не давал я ей передыху.
Она смущенно потупилась, словно ее поймали на хвастовстве, и тихо пробормотала:
- Нет, всего четыре. Только кот совсем плохо получался, а лев без гривы, а коршун зеленый...
- Да?.. А вот твой заяц - хорош! Прямо загляденье! - похвалил я.
Ее личико сразу засияло:
- Правда?!
Данила, конечно, тут же встрял.
- Ага! Только здоровый, как телок, и зубы на лопаты похожи...
Напрасно он так. Девчонка обиделась. Повернувшись к, нему, она распахнула свои глазки, набрала полную груда воздуха и, задержав дыхание, лихорадочно придумывала, как ему отомстить. Наконец она, не в силах уже больше удерживать воздух внутри, выдохнула:
- Сам... хорек!
- Так, - немедленно вмешался я, - ты, Данила, перестань ее дразнить. Я сам видел, что заяц тебе очень понравился. А ты, Сонюшка, не смей обзывать старших! Данила старше тебя и никакой не хорек, а очень симпатичный мальчик!
Девчушка повернулась ко мне, уперлась в меня взглядом и, запинаясь, переспросила:
- Ты... как меня назвал?
Я слегка растерялся.
- Сонюшка... А что, так тебя называть нельзя?
- Нет, называй, пожалуйста. Меня так еще никто не называет. - Она наклонила головку, на секунду задумалась, а потом на ее личико вернулась довольная улыбка. - Мне нравится...
- Тогда ты мне, Сонюшка, расскажи, много у вас в деревне народу живет? И что, все умеют в кого-то перекидываться?
- А пойдемте со мной! Я вам все покажу и со всеми познакомлю! Пойдемте! - Она вскочила на ноги, обхватила одной ручкой Данилу за шею, другой уцепила меня за майку и с неожиданной силой потащила за собой. Данилка от неожиданности повалился в траву, а я расхохотался.
- Пойдем, пойдем... и не надо нас тащить.
Я встал на ноги, отряхнул майку и трусы вскочившего Данилы от налипших травинок и, ухватив барабан нашей новой знакомой за свисавший ремешок, кивнул ей:
- Веди...
Она вытащила из травы молоток и толкушку и, зажав их в кулачках, запрыгала на одной ножке к ближней опушке леса. Мы с Данилой двинулись следом за ней.
Миновав небольшой перелесок, мы вышли на засеянное поле, за которым виднелись высокие, крытые черепицей крыши над небольшими аккуратными домиками. Деревенька была небольшая. Вернее ее было бы назвать большим хутором, семьи на три-четыре. Скоро мы уже шагали по короткой улице, превращающейся по обеим сторонам от деревни в широкую проезжую дорогу. У одного из домов стояла невысокая, плотная, русоволосая женщина. Соня бегом припустилась к ней, заверещав на ходу своим высоким голоском:
- Мама, мамочка, посмотри, кого я в лесу нашла. Они такие смешные. Им мой заяц понравился...
Женщина заулыбалась, покачивая головой, подхватила подбежавшую Соню на руки и неспешным шагом двинулась навстречу нам. Подойдя, она опустила дочь на землю, забрала из ее ручек «барабанные палочки» и, продолжая улыбаться, молча стала нас разглядывать. Мы, в свою очередь, не спускали глаз с нее. Ее правильное лицо, обрамленное густыми, прямыми, темно-русыми волосами, показалось мне странно знакомым. Еще раз окинув ее пристальным взглядом, я понял, что она очень напоминает женщин, которые в санатории сидели за одним столом с пустоглазыми верзилами в пижамных штанах. Меня непроизвольно передернуло. Данила с удивлением посмотрел на меня.
- Меня называют двуликая Лайта, я мама вот этого зайчишки... - Женщина положила ладонь на темную головку Сони и выжидающе посмотрела на нас.
И тут вмешалась Соня. Она подскочила к нам и зачастила:
- Это вот - Данила, - она ткнула пальчиком в Данилкин живот, - а это - дядя Илья. Данила - очень смешной, особенно когда сердится, - она фыркнула смешком, - а дядя Илья назвал меня Сонюшкой... - Она метнулась назад к матери и, требовательно задергав ее за широкую юбку, потребовала ответа: - Правда красиво, правда?..
- Правда, правда... - улыбнулась мать. - Только, раз уж ты привела гостей, давай-ка сама их и принимай. Покажи, где можно умыться, покорми, приготовь постель на ночь...
- А ты мне поможешь? - Девчушка испуганно смотрела на мать.
- Ну конечно, я тебе помогу, - серьезно ответила та, однако улыбка продолжала прятаться в ее губах. Девочка сразу стала очень серьезной, можно даже сказать, торжественной. Она сделала шаг в нашу сторону, с достоинством поклонилась и важно произнесла:
- Гости дорогие, прошу в наш дом. Мы озаботимся вашим отдыхом, вашей пищей, вашими удобствами. Вам будет хорошо. - При этом она своей маленькой ручкой сделала плавный приглашающий жест в сторону дома.
Данила почесал свой лохматый затылок и качнулся вперед, собираясь двинуться к дому, но я удержал его, положив руку на его плечо. Он вопросительно стрельнул глазом в мою сторону. Я скорчил совершенно серьезную рожу и старательно повторил поклон Сони. Данила, спохватившись, тоже неуклюже поклонился.
- Спасибо, маленькая хозяйка, за предложенное гостеприимство. Мы идем издалека и далеко, поэтому с радостью и благодарностью примем твою заботу о нас. - Я старался придерживаться взятого Соней торжественного тона.
После моих слов двуликая Лайта несколько ошарашенно посмотрела на нас, зато мордашка Сони стала совершенно счастливой. Потеряв всю свою торжественность, она подскочила к нам, схватила нас за руки и потащила к дому. Улыбаясь, мы двинулись за ней. Ее здоровенный барабан колотился о мою ногу.
Таким порядком мы поднялись на крыльцо. Соня выпустила наши руки и налегла на тяжелую деревянную дверь, потемневшее полотно которой было изрезано простенькой резьбой. Дверь отворилась, и мы вошли в прохладу небольшой прихожей.
- Ваша комната наверху, под крышей. Там у нас останавливаются все гости, - снова зачастила Соня.
- Вот тут у нас туалет, - она указала своим крошечным пальчиком на неприметную дверь в дальнем конце прихожей, - там можно умыться и пописать. Кушать мы будем в столовой, пойдем я сразу покажу... - И маленькая стремительная ракета рванула по небольшому коридору в глубь дома. Мы поспешили за ней и услышали тихий, довольный смех за спиной. Я оглянулся, мама Сони стояла в дверях и, улыбаясь, качала головой.
Столовая была довольно просторной, с большим обеденным столом посередине и резным буфетом у одной из стен. Широкое окно выходило на улицу.
- Ужинать мы будем через... - Соня стрельнула глазами на мать, и я заметил, как она исподтишка показала два растопыренных пальца, - ...через два часа. А сейчас я провожу вас в комнату.
Когда мы проходили через прихожую к лестнице, ведущей наверх, Данила вдруг проворчал:
- А почему ты, заяц, говоришь «ужинать»? Мы еще и не обедали.
Соня немного притормозила и с достоинством ответила:
- Еда вечером называется ужин. Такие большие мальчики должны это знать. Если вы не обедали, значит, за ужином съедите побольше. - Потом она выразительно пожала плечами и добавила: - Не станем же мы изменять название еды из-за того, что ты не соблюдаешь режим.
Данилка вдруг покраснел, а я чуть не расхохотался. Хорошо, что в этот момент мы достигли дверей предназначенной нам комнаты.
А комната эта удивительно походила на ту, в которой я останавливался, когда приезжал к Ворониным на дачу. Расположена она была также под крышей, также была обита желтой сосновой доской и янтарно светилась в лучах вечернего заходящего солнца. Только вид из небольшого окна показывал не розовые Светкины кусты и не соседний, навсегда недостроенный коттедж, а чистую улочку и поле с колышущимися колосьями на нем. Да еще в этой комнате стояли две узкие кровати. Мы с Данилой вошли в комнату, а сзади раздался голос Сони:
- Вы осмотритесь, а я пойду маме помогу. - И она, осторожно прикрыв дверь, затопала по лестнице вниз.
Данилка подошел к окну и прижался лбом к стеклу, а я уселся на одну из кроватей и внимательно огляделся. Кровати были застелены. На них лежали небольшие подушки в цветных наволочках и легкие покрывала. В стене я заметил стенной шкафчик и, открыв его, обнаружил только две пижамы. Они были одинакового размера и, пожалуй, подошли бы Данилке, но мне, с моим почти двухметровым ростом, они были безусловно малы.
Когда я повернулся, чтобы поделиться с Данилой своими находками, я увидел, что его плечи вздрагивают. Мальчишка плакал, уткнувшись в стекло.
Я подошел и молча обнял его за плечи. Он повернулся ко мне, уткнулся лицом мне в живот в районе желудка и, хлюпнув носом, начал незаметно вытирать глаза о мою футболку. Так мы постояли несколько минут. Затем я усадил его на одну из кроватей, сам уселся рядом и вполголоса сказал:
- Давай-ка, друг Данила, расставим акценты...

ИНТЕРЛЮДИЯ

Светлана Воронина очень гордилась своим сыном. В душе. Она никогда и нигде не хвасталась его умом, памятью, воспитанностью или успехами в учебе, а тем более не делала этого в присутствии самого Данилы. И все-таки она была убеждена в неординарности своего первенца. Ему шел восьмой год, и он перешел во второй класс элитной школы, которую почему-то переименовали в лицей. Учился он очень хорошо, хотя отличался очень независимым характером.
Но сегодня он, вернувшись из школы, вытащил из ранца дневник и молча развернул его на столе перед носом своей матери. Внизу открытой страницы бегущим «учительским» почерком было выведено: «Прошу родителей явиться в школу к заведующей учебной частью», дальше шла неразборчивая подпись.
Светка минут пять изучала запись в дневнике своего сына, приходя в себя от вызванного ею шока и давя в себе рвущийся наружу вопль «Что ты там натворил???». Она была дисциплинированным, сдержанным человеком и поэтому заучив дневниковую запись наизусть, спросила ровным без модуляций голосом:
- Ну и что ты там натворил?
Данила подал ей ручку и попросил:
- Ты распишись, что видела.
Светлана поставила рядом с подписью завуча свою закорючку и снова подняла вопрошающие глаза на сына.
- Я, мамочка, ничего не натворил. Я только обратился к Елене Николаевне с небольшой просьбой, а она сначала спорила со мной, а потом нарисовала вот это безобразие. - Он тряхнул раскрытым дневником.
- И все-таки... - настаивала Светлана.
- Я думаю, что Елена Николаевна сама тебе все расскажет.
- И как ты думаешь, можно отцу показать твой дневник?
Это был удар ниже пояса. В глазах Данилы промелькнул испуг - отца он побаивался. Но недрогнувшим голосом, в меру независимо, он ответил:
- Ну, если ты считаешь необходимым... - перекладывая всю возможную ответственность за такой явно, по его мнению, неразумный поступок на мать.
- А Ирина Алексеевна в курсе твоего общения с заведующей учебной частью школы? - Ирина Алексеевна была классным наставником Данилы, который уже втерся к ней в любимчики.
- Нет. Из беседы с ней я понял, что она не может выполнить мою просьбу. Это в компетенции... - Данила произнес это, недавно узнанное, слово с небольшой запинкой, - ...только Елены Николаевны.
На этом сын закончил разговор, подхватил свой ранец и отправился в свою комнату выполнять домашние задания.
- Я надеюсь, тебя из школы не исключают?.. - бросила ему вслед мать свой последний вопрос, на что получила крик из-за двери:
- Нет!..
На другой день Светлана вошла в кабинет завуча, оставив на всякий случай Данилу в коридоре. Елена Николаевна, невысокая стройная женщина в возрасте, приближающемся к среднему, с холодноватыми строгими глазами, точными движениями и железной выдержкой, не первый год работала в школе и хорошо знала этот причудливый, неповторимый мир. Ей приходилось разбирать немало запутанных, законспирированных ситуаций, участниками которых были дети разного возраста, темперамента, социального слоя, но сейчас она была в явном замешательстве. «Похоже, Данила и ее поставил в тупик», - подумала Светлана, представившись и увидев реакцию завуча на свою фамилию.
- Сын рассказал вам, почему я пригласила вас в школу? - поинтересовалась Елена Николаевна.
- Вы знаете, нет. Он сказал, что вы сами мне все расскажете.
- То есть вы хотите сказать, что он не рассказал вам о тех требованиях, которые он выставил к школе?.. - удивилась Елена Николаевна. В то же время она с невольным уважением к восьмилетней малявке подумала: «Значит, он даже не попытался сделать из матери своего единомышленника». А у Светланы в голове промелькнуло: «Господи! Данила выставил какие-то требования к школе», - ведь для нее это было все равно что потребовать, ну, например, отставки президента России. Причем на полном серьезе, как все, что делал Данила.
- Так... - прервала молчание Елена Николаевна. - Ну вот, значит, так... Вчера после занятий ваш сын явился ко мне в кабинет и убедительно попросил уделить ему десять минут для серьезного разговора. Обратите внимание, уважаемая Светлана Васильевна... - Завуч незаметно заглянула в лежащую перед ней тетрадку, подсматривая имя и отчество посетительницы, а Светлана облегченно вздохнула - почтительное обращение оставляло надежду на то, что требования, выдвинутые Данилой, не были неисправимо наглыми. Завуч между тем продолжала: - ...Я передаю сказанное вашим сыном почти дословно! Так вот в этом кабинете ваш сын предложил мне официально освободить его от изучения некоторых школьных предметов, включенных в программу обучения. Причем его обоснования этого требования!..
- Какие предметы? - перебила завуча Светлана.
- Что? - не сразу поняла Елена Николаевна. - Ах... Ну, во-первых, труд. Данила заявил, что уже владеет начатками столярного ремесла и способен починить дома небольшие поломки электроприборов. А лепить из пластилина слоников и всякое другое... «непотребство» он считает бездарной потерей времени! - Елена Николаевна возмущенно воззрела на родительницу, ожидая сочувствия.
- Вы знаете, он действительно много всякого строгает на даче. Они с отцом даже мебель делают. И электричество он дома чинит. Иногда... - неуклюже поправилась Светлана, увидев растерянность на лице завуча.
- Да?.. - Елена Николаевна нервно потерла виски. - Затем он заявил, что не будет больше заниматься физкультурой. Он сказал, что с него достаточно плавания, которым он занимается уже пять лет, и фехтования... А он что, действительно фехтует? - вдруг заинтересованно наклонилась она к Светке.
- Да. У него два раза в неделю занятия в динамовской школе олимпийского резерва. А еще он танцами занимается... - вдруг неожиданно для себя добавила Светка.
- Вот как... - Завуч задумчиво склонила голову.
- Но почему он заявил, что не будет заниматься пением и родной литературой?.. - вдруг возмущенно вспомнила она. - Он мне сказал, что то, что они сейчас проходят, он даже в детском саду не читал!.. А Ирина Алексеевна его так хвалила, - добавила завуч.
- Да вы знаете, он сейчас «Капитанскую дочку» читает... - начала оправдываться Светка.
Глаза у Елены Николаевны широко раскрылись.
- Вот как... - несколько растерянно произнесла она.
- Да. Это он после «Крестоносцев» Сенкевича начал. Он говорит, что Пушкин гораздо сильнее... - неожиданно приврала Светлана.
- Ага... А я вот хотела бы у вас спросить, почему он мне сказал, что не хочет с будущего года изучать географию и историю. Он утверждает, что ему необходимо получить от школы глубокие знания математики, физики, химии, биологии. Остальное ему или совсем не понадобится, или он сам способен это узнать... Похоже, он уже сейчас знает, что ему понадобится во взрослой жизни...
- Давайте лучше у него спросим... - снова перебила завуча Светлана. Не дожидаясь согласия собеседницы, она бросилась к двери и втащила в кабинет Данилу.
- Вот, сын, - обратилась она к нему, - ответь при мне Елене Николаевне на несколько вопросов!
Елене Николаевна бросила на Светлану Васильевну диковатый взгляд и повернулась к Даниле.
- Данила, ответь, пожалуйста, по каким соображениям ты вдруг решил ограничить свое образование четырьмя предметами? Ты вчера мне их назвал. Ты что, не понимаешь, что вырастешь ограниченным человеком, что только знания истории и литературы делают человека интеллигентом в истинном смысле этого слова.
- Да. Я, конечно, с вами согласен... - начал Данила, и Елена Николаевна торжествующе посмотрела на Светлану. Данила совсем по-отцовски потер свой маленький носик и продолжил: - Но давайте все-таки расставим акценты...
Никто не знает, откуда он откопал это выражение, но с тех пор Данила очень часто его использовал в спорах...

6. ЧЕТЫРЕХЛИКИЙ НАВОН

5 июня 1999 года.
Я частенько задумываюсь о том, что выражение «что старый, что малый» абсолютно неверно. По-моему, старые люди представляют собой как бы экстракт человечества. Если старик мудр и терпелив - это ваша опора, если старик капризен и глуп - ваше проклятие. Ребенка еще можно научить, воспитать, а старик окончателен и бесповоротен. Старик - это одна из немногих констант на свете...

Данила улыбнулся мокрыми глазами и выдавил сквозь слезы:
- Давай...
- Обрисовываем ситуацию, - начал я свое рассуждение. - Мы смогли вытащить тебя из весьма скверной ситуации...
- Ага, - перебил он меня, - и сразу попали в не менее скверную. - Похоже, он начинал злиться, и это меня обрадовало - значит, он несколько успокоился.
- Я бы так не говорил. Ты был захвачен, по моим сведениям, весьма скверными людьми, и что они собирались с тобой сделать, мы не знаем. Только вряд ли это было что-то хорошее. Особенно если вспомнить тех ребят в широких штанишках, которые пытались нас изловить в этом самом санатории...
- И мою маму... - вдруг добавил Данила тихим, каким-то придушенным голосом.
- Ну-ка, расскажи мне поподробнее, что ты помнишь о маме? - потребовал я.
- Ну, когда она меня ночью разбудила, я ничего не понял. Только лицо у нее было такое... Не ее. И она на меня не смотрела, а как будто... Ну я не знаю... Как будто что-то у меня за спиной было и она это разглядывала. И еще она почти совсем ничего не говорила. Когда я проснулся, она сказала: «Пойдем, тебе надо спастись». Я спросил - куда идти, а она молчит. Я ей говорю: «Может, папу разбудить?» - а она: «Нет, не надо его беспокоить». А потом молчала до самой машины. Когда этот тип дверцу открыл, она меня на сиденье усадила и говорит: «Вот мой сын - спасите его». А потом сразу повернулась и пошла назад. А этот... Как он ей вслед улыбался!.. - Мне показалось, что Данила сейчас опять расплачется, но он судорожно сглотнул и добавил: - А когда он увидел, что я за ним наблюдаю, он сразу отвернулся от мамы, подмигнул и пшикнул мне в лицо из какого-то баллончика. Дальше я ничего не помню, только уже когда у тебя на плече лежал...
Он помолчал, но я чувствовал, что ему еще что-то хочется сказать.
- А ты знаешь, что с моей мамой? Она что, заболела или?.. - Тут он замолчал окончательно, и я понял - вот то главное, что его мучает.
- Ну что ж, давай сначала о маме, - возобновил разговор я. - Ты же знаешь - она вступила в этих... в детей Единого-Сущего? - Его физиономия презрительно скривилась, но он только молча утвердительно кивнул.
- Это, дорогой мой, не просто какое-то там религиозное направление. Это довольно странная организация, о которой вообще ничего не известно. Ты читал листовки, которые разносила твоя мама?
- Так в них ничего же нет. Какие-то непонятные слова...
- Вот именно. И кто эту организацию возглавляет, тоже непонятно. Это мы с тобой теперь знаем, что они что-то такое с людьми делают, что... Ну ты видел, что они делают из людей. - Он снова согласно кивнул. - Тогда ты понимаешь, как хорошо, что мы смогли тебя от этих... - я не смог подобрать слова, - ...забрать?
- Да. А теперь-то мы где. Ты мне скажи, мы хотя бы на Земле?
Вопрос был не из легких. Я помолчал, обдумывая тактику дальнейшего разговора. Рядом со мной сидел восьмилетний ребенок. Конечно, Данила был очень умен, сообразителен и выдержан, но ему было всего восемь лет! Восемь! В таком возрасте напугать, сбить с толку очень просто. А мне этого крайне не хотелось. Но и откровенно врать тоже было нельзя. Мы должны были полностью доверять друг другу. Мы должны были быть одной командой.

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

- Я не знаю, где мы находимся, - начал я наконец спокойным голосом, - и пока что никто на Земле или, вернее, в нашем мире этого не знает. Я попробую тебе рассказать одну теорию, правда, не знаю, насколько ты в ней разберешься... - добавил я, улыбнувшись.
Данила взглянул на меня и в его глазах зажегся интерес.
- Ты ведь физику в школе еще не проходишь? Поэтому, наверное, еще не знаешь, что весь наш мир состоит в основном из материи и энергии...
- Почему это не знаю? - вдруг перебил меня Данила. - Это еще когда мне папа рассказал. Я потом даже про Большой Взрыв читал!
- Вот как?! - Я и вправду был удивлен. - И что, все понял?
Данила смутился, но не слишком сильно.
- Не все, конечно, но в принципе представить могу. - Что представить, он не уточнил.
- А переход энергии в материю и обратно?..
- Ну, это самое простое. Солнце светит и греет. Свет и тепло - это энергия. Деревья на земле берут эту энергию и превращают ее в... дерево... - Он вдруг моргнул, словно удивился. - Потом, если дерево поджечь, получатся опять свет и тепло...
Данила внимательно взглянул на меня, словно проверяя, все ли я понял.
- Правда, там есть еще эта... - Он наморщил лоб, вспоминая казавшееся ему нелепым слово.
- Энтропия?
- Точно! - Наконец-то он улыбнулся.
- Ну раз ты представляешь себе взаимопревращение энергии и материи, тогда мне осталось рассказать тебе совсем немного. - Я помолчал. - Все материальные объекты между собой связаны пространством. Пространство - это не пустота...
- Разве вакуум - это не пустота?
Научный разговор явно пошел Даниле на пользу - слезы высохли, глаза блестели интересом, он был готов к серьезной полемике.
- Нет. Даже в самом глубоком вакууме имеются частицы материи, не говоря уже об энергетических полях. Но я о другом. Поскольку материальные объекты связаны пространством, человек по этому самому пространству может добраться до любого материального объекта. Понимаешь?
- Ну это ты о полетах в космос на другие планеты.
- В общем - да. Все было бы достаточно просто, если бы не человеческий разум. Этот странный инструмент, созданный природой, больше чем что-либо иное способен влиять на саму природу. Способен создавать в природе цивилизацию. Причем, видимо, у разума при создании цивилизации есть два пути: либо, используя руки, а затем все более и более сложные инструменты и машины, создавать Цивилизацию индустриальную, как у нас на Земле, либо, познавая и используя скрытые пока от землян возможности собственного мозга и тела, строить цивилизацию магическую!
Глаза Данилы горели как две Сверхновые, рот приоткрылся, и даже прижатые обычно уши встали торчком. Он буквально затаил дыхание.
- Так вот. Получается, что цивилизация машинная может достичь других миров, преодолев соединяющее их пространство при помощи машин. Но есть и другой путь. Магический. Различные миры, правда, по-видимому, только населенные разумными существами, связаны между собой обитающим на них Разумом. В каждом из таких миров имеются переходы в другие миры, только они, как правило, всегда закрыты и открываются при особых условиях. Обычно это какое-то сочетание звуков, реже - особая освещенность, еще реже - что-нибудь совсем экзотическое, вроде какой-то определенной жидкости... Помнишь, мы с тобой как-то говорили о том, как в океане иногда пропадают корабли, а в небе самолеты?
- Ха! Конечно, помню. Мы еще карту тогда рисовали...
- На земле и людей много бесследно исчезает. И далеко не все... - Тут я запнулся, очень мне не хотелось говорить с Данилой о смерти.
- Ну в общем, некоторые из тех, кто считается пропавшим, на самом деле просто пересекли границу между мирами и оказались в совершенно другом мире!.. Так вот когда мы убегали от мужиков в пижамах, мы с тобой одну такую границу и прошли.
- Это когда ты стишок читал... - не то спросил, не то припомнил Данила.
- Вот-вот! Но я все делал в спешке и поэтому не знаю, куда мы перешли, в какой мир. Теперь нам с тобой надо найти обратный переход. К себе домой...
- А через тот, ну, через который мы сюда попали, нельзя?
- Нет, Данилка, тот переход схлопнулся. Его больше нет.
- А как же мы теперь искать будем? Ты знаешь, где искать?
- Пока не знаю. Надо немного осмотреться, расспросить местных жителей. Может, где-то есть место, в котором исчезают люди, звери или предметы. В общем, надо набрать информации, а затем, как ты говоришь, расставить акценты...
Данила задумчиво склонил голову набок, но по незатухающему блеску его глаз я понял, что он уже далеко от терзавших его растерянности и страха. У него появились надежда и цель. Правда, он не представлял себе всей сложности нашей задачи, но, может, это было и к лучшему.
- А теперь, дружок, пойдем помоем перед едой руки и физиономии, а также, как сказала твоя подружка, пописаем. - Я хлопнул Данилу по плечу.
Он поднял голову и почесал свой курносый носишко.
- Ага. Только я еще одно не понимаю. Если мы здесь будем искать переход несколько дней, мои мама и папа будут очень волноваться. Они же не знают, что у нас все в порядке!
Я улыбнулся: Данила очень точно «расставлял акценты».
- А вот эту проблему мы с тобой уже решили. Ты же слышал, я разговаривал перед нашим уходом. Этот человек - мой очень хороший друг. Он предупредит наших родных, что мы можем немного задержаться, чтобы они не волновались.
Он довольно улыбнулся и, схватив с одной из постелей полотенце, побежал к лестнице с криком:
- Кто второй - тот без компота!..
Я облегченно вздохнул и двинулся за ним. Что ж, теперь паренек будет воспринимать наше приключение, как каникулярное путешествие. Дай Бог, чтобы таким оно и оказалось.
Внизу никого не было, но пока мы с Данилой приводили себя в порядок, в столовой зазвякала посуда. Когда мы чистенькие и приглаженные вошли в столовую, Соня с матерью заканчивали накрывать на стол.
Кроме них в столовой находился маленький, сухонький, белый как лунь старик, с худым, заострившимся лицом и ясными, внимательными изумрудно-зелеными глазами. Он сидел в углу столовой в низком деревянном кресле, а на коленях у него покоилась толстая книга в темном переплете. Едва мы появились на пороге, он повернулся в нашу сторону и молча принялся нас разглядывать. При этом он гораздо больше внимания уделил Даниле. Тот, слегка смущенный таким вниманием со стороны незнакомого старика, прижался ко мне и притих. Несколько минут спустя старик так же молча перевел взгляд на меня, но лишь скользнул по моей фигуре глазами.
После проведенного осмотра он аккуратно заложил страницы закладкой, закрыл свою книгу и, поднявшись с кресла, вышел из комнаты.
Соня, до тех пор с важным видом сновавшая из кухни в столовую и обратно с различными тарелками в руках, тут же подбежала и заговорщицки зашептала Даниле на ухо:
- Ты моему дедушке Навону очень понравился, он тебе точно что-нибудь подарит!..
Я присел рядом с ней на корточки и тихо спросил:
- А я? Я твоему дедушке понравился?
- Ты хороший, но ты большой. Ему с тобой не очень интересно.
Тут она быстро отскочила в сторону и сделала вид, что поправляет что-то на столе. Через мгновение в комнату вернулся дед и сразу направился к стулу, стоявшему во главе стола. За ним в комнату вошел мужчина, по-видимому, отец Сони. Он проследовал к столу и занял место справа от старика. Дед посмотрел на нас и показал глазами на стулья слева от себя. Мы с Данилой так же молча заняли предложенные нам места.
Как только мы уселись, в столовую вошла Лайта с большой супницей в руках. Когда она поставила супницу на стол и открыла крышку, из нее повалил такой ароматный пар, что у меня сразу, что называется, «потекли слюнки». Лайта, улыбаясь, разливала свое варево в миски, которые ей подавала Соня, и ставила эти миски перед нами. Первым свою миску получил дед, за ним - мы с Данилой, а последним - сидящий справа от деда мужчина. Когда Лайта ставила перед ним миску, он украдкой, так, чтобы никто не увидел, погладил ей руку. Ни сама Лайта, ни Соня за стол не сели, а ушли на кухню. Дед, бросив на нас быстрый взгляд, взял с одной из тарелок большой пирог и, откусывая от него, принялся хлебать из миски варево. На столе стояло несколько тарелок с разными пирогами и маленькими хлебцами, два небольших блюда с зеленью, маленькие судки с разного цвета соусами, солонка и два довольно изящных глиняных кувшина, наполненных какой-то темной жидкостью.
Я взял в руку пирог с той же тарелки, что и дед, откусил от него и, зачерпнув ложкой со странно изогнутой ручкой, осторожно попробовал похлебку. Уж не знаю, из чего она была сварена, но через секунду я уже вовсю хлебал из своей миски. Данила тоже склонил свою белую голову над столом и сосредоточенно черпал ложкой, откусывая от пирога. За столом царило молчание.
Мы с Данилой первыми прикончили свои порции похлебки, и тут же перед нами поставили широкие, мелкие тарелки, наполненные гречневой кашей вперемешку с кусочками мяса. Каша была полита какой-то густой подливкой и пахла очень аппетитно. Я оглядел стол. Дед как раз взял один из кувшинов и налил себе полную кружку темного напитка. Я тоже протянул руку к ближайшему кувшину и, наклонив его над своей кружкой, по запаху понял, что наливаю пиво. Я не большой любитель пива, но, отхлебнув горьковатого напитка, вдруг почувствовал, как голова у меня прояснилась, а окружающие предметы обрели четкость. Я принялся за кашу и краем глаза заметил, что перед Данилой поставили кружку с киселем.
Закончив с кашей, я понял, что сыт по горло, но в еще одном глотке пива я себе не отказал. Как раз в этот момент дед отодвинул свой стул от стола и поднялся. Мы втроем тоже встали из-за стола. Тут из двери, ведущей на кухню, показалась плутоватая мордашка Сони. Она заметила, что Данила бросил в ее сторону угрюмый взгляд, и поманила его маленьким согнутым пальчиком. Данила глянул на меня и, получив разрешающий кивок, двинулся за девчушкой, а я прошел из столовой по коридору и вышел во двор.
День клонился к вечеру. Солнце уже зашло, в воздухе разлилась мягкая прохлада. Чистое, безоблачное небо быстро темнело, и только светлая полоса на западе еще освещала притихшую землю. Недалекий лес еще приблизился молчащей чернотой, но почему-то не пугал, а успокаивал, словно добрый друг, обещая укрытие и помощь.
Я присел около дома на аккуратную струганую скамейку и посмотрел на небо, которое уже зажгло первую яркую звезду.
- Все. Полез туман назад в свое болото... - спокойно прозвучал рядом со мной низкий хрипловатый голос. Я повернулся. Рядом сидел старик-хозяин и тоже глядел в небо. Немного погодя он повернулся ко мне и глянул прямо мне в глаза.
- Что ж, гость, расскажи, каким ветром занесло вас в наши края? Кто вы, откуда и куда идете?..
Его смуглое лицо, изрезанное морщинами, было спокойно до безмятежности, как может быть спокойна природа рано утром или поздно вечером. И только глубокие изумрудные глаза тлели непонятной яростью, чуть припорошенной жизненным опытом.
- Это правда, что ни ты, ни мальчонка не имеете иных обличий?..
- Правда, отец...
Почему я назвал его «отец», не знаю, но его взгляд, на секунду вспыхнув, как-то сразу помягчел, а губы слегка тронул намек на улыбку.
- Еще сегодня утром я находился в совершенно другом мире и даже не предполагал, что вечером окажусь у вас в гостях.
Я помолчал, собираясь с мыслями. Старик поглядывал на меня, ожидая продолжения.
- Мы с отцом Данилы очень давние друзья. Поэтому он сегодня ночью позвонил именно мне. У него случилось несчастье...
И я рассказал этому молчаливому старику с внимательным придирчивым взглядом о всех событиях, случившихся с нами за этот день. Он слушал меня не перебивая, а когда я закончил свой рассказ, опустил голову и надолго задумался. Наконец он тряхнул своей совершенно седой шевелюрой и подвел итог своим размышлениям.
- Значит, вы из другого мира и к нам попали ненароком, а теперь будете искать дорогу назад - к себе домой? Хм! Занятная история! И вы не можете менять обличье...
Он снова бросил на меня испытующий взгляд, как будто это самое неумение было каким-то чудом.
- Тогда ты, Белоголовый, не обижайся, но придется тебе пройти одно маленькое испытание... Как, согласен?
- Конечно... - пожал я плечами.
Дед вытянул за шнурок висевший у него на шее под рубахой маленький серебряный свисток и, еще раз внимательно взглянув на меня, резко в него подул.
Раздалась мелодичная трель, но ничего не произошло. Только, словно в ответ, слегка завибрировал перстень у меня на левой руке.
Дед немного подождал, внимательно глядя на меня, а затем довольно констатировал:
- Ну что ж, похоже, ты рассказал правду...
- Вообще-то мы попали в ваш мир не совсем ненароком, - решил уточнить я. - Я знал, что ухожу в другой мир. Не знал только в какой, да и выхода другого у меня не было.
Дед бросил на меня еще один изучающий взгляд, согласно покивал головой и задумчиво, про себя, произнес странную, на мой взгляд, фразу:
- Значит, выход все-таки есть... Значит, границы не непроходимы... - Потом, помолчав немного, продолжил: - Так вот, Белоголовый... - так я вторично услышал прозвище, которое потом прилипло ко мне надолго, - ...я вам помочь вряд ли смогу. Нет у нас в округе таких мест, где бы люди или животные пропадали. Правда, я слышал, что в горах за Черной скалой есть перевал, называемый Косым, и что на этом перевале порой творятся непонятные вещи, в том числе вроде бы и люди пропадали. Даже рыцари в полном вооружении. Но слух этот давний. В горы уже давно никто не ходит...
- Почему? - переспросил я.
- А зачем туда идти? После Великой Войны и Небесного Удара горы стали непроходимыми и очень опасными, так что людям там делать нечего. Придется вам идти к Многоликому, к его Черной скале. Если кто и поможет, то только он.
- Еще захочет ли он помогать?..
Старик сурово посмотрел на меня, а затем, вспомнив, видимо, что я чужой в его мире, ответил:
- Многоликий поставлен заботиться о людях. Раз ты на его земле, он тебе обязательно поможет. Только вот не знаю, как вы до него доберетесь?
Он снова взглянул на меня, на этот раз как-то оценивающе.
- Тебе бы, Белоголовый, коня положено иметь да десять-двенадцать ликов. Голова-то, глянь, прям сусальное золото.
Я не понял, какая связь между моей головой, конем и «ликами», но тут же подумал, что мне действительно не помешал бы Борзый - гнедой, статный жеребец, с которым я очень сдружился за время пребывания на полигоне. Старик, видимо, поняв мое замешательство, пояснил:
- В наших краях люди со светлыми волосами очень редки. Они, как правило, владетельные сеньоры и всегда имеют много личин. Так что вам, белоголовым, одноликими быть-то не положено. - Он вздохнул и продолжил: - Мальчонке-то твоему, Даниле, по его возрасту да голове уже лика три-четыре положено иметь, а он...
Тут он вдруг посуровел и недовольно добавил:
- Правда, говорят, сейчас многие отказываются от многоличья. И среди сеньоров тоже. Мы-то живем на отшибе, новости к нам долго тащатся, но, слыхать, появился в нашей земле не то колдун какой-то, не то волшебник, так он вроде бы объявил многоличье вредным... или неправильным... не знаю. Только по его получается, что людям обличье менять нельзя. А кто с ним не согласен, те, говорят, долго не живут. К нам его проповедники еще не забредали, да и то сказать - кому здесь проповедовать, нас всего-то на выселках четырнадцать человек. А по городам этот... колдун вроде бы большую силу взял.
Старик опять ненадолго замолчал, словно задумался.
- Так вот, - продолжил он, - коня мы тебе не достанем. Неоткуда. Но снеди в дорогу соберем, еще кое-что с собой дадим. Дорогу разобъясним. Провожатого бы вам... Да нет, никто не пойдет. Некогда.
Он глянул на небо. Там, в чернильно-фиолетовой бездне ярко горели гроздья лучистых сиреневых звезд.
- Ладно. Спать надо ложиться. И вам надо как следует отдохнуть. Путь-то неблизкий. Да еще пешком. - Он снова взглянул на небо. Я тоже поднял глаза.
Когда я оторвался от притягивающего звездного блеска, старика рядом уже не было. Он ушел так же бесшумно, как и появился.
Я уже совсем собрался возвращаться в свою комнату, как вдруг услышал громкий шепот, раздававшийся из-за кустов, окаймлявших садовую дорожку.
- ...Ну почему не получится?.. Ну почему? Ты же даже не попробовал!.. Ты же большой!.. Попробуй!..
Шепот явно принадлежал Соне.
- И пробовать нечего... Тоже мне, нашла дурака! Я тебе уже объяснял - там, откуда я пришел, люди не могут превращаться в зверей. И нечего мне пробовать, все равно не получится!.. - зашептал в ответ серьезный Данила.
- Да, не получится, - огорченно согласилась Соня. - Дед говорит, что надо очень захотеть, просто почувствовать себя тем, кем ты хочешь стать! А ты не хочешь...
Она немного помолчала, а потом тихо добавила:
- А дед сказал, что ты очень способный, а дядя Илюха - вообще колдун...
- А за колдуна по шее получить можно... - повысил голос Данила. - Дядя Илья меня знаешь откуда вытащил! И вообще, первый раз человека увидели - и сразу колдуном обзываться!
- Ты чего!.. «Обзываться», - возмутилась вдруг Соня. - Это, может, у вас, у одномордых, колдун - обзывание, у нас колдун - это знаешь!..
По ее тону было понятно, что у них, у... не знаю, уж как и назвать, ну ладно... «у них» колдун - это высшая степень уважаемости и образованности. Хотя интересно, с чего это ее дед решил, что я - колдун. Да еще такой серьезный. А тайный разговор между тем продолжался.
- А за одномордого по шее подучить можно... - начал повторяться Данила. - Какой я тебе «одномордый»? Подумаешь, тоже мне... двуликий Янсус нашелся!..
Имя он переврал, но было интересно, откуда это Данила знал сие римское божество.
- А это кто?.. - тут же заинтересовалась Соня.
- Это у нас на Земле божество такое было, - наставительно поведал Данила. - У него сразу два лика, спереди и сзади.
- Сразу два! - изумилась Соня. - Не по очереди?!
Секунду помолчав и, видимо, придя в себя от изумления, она горячо зашептала:
- Вот видишь! У вас тоже многоликие были, а ты не хочешь попробовать. Это же так просто! Ну что, ты никогда не чувствовал себя какой-нибудь зверушкой или птичкой? Тебе что, никогда не хотелось полетать или поплавать?..
- Знаешь что, Сонька, ты от меня отстань! Я уже тебе сказал - не смогу! Не умею! У нас в школе этому не учат...
Тут я решил вмешаться:
- Ну, Данила, это не аргумент, в наших школах многому не учат...
За кустами притихли. Потом раздалось шуршание и на дорожке появился Данила, а за ним и хитренькая мордашка Сони высунулась из кустов.
- Как ты считаешь, - продолжил я, улыбнувшись, - меня вот этому в школе научили? - И, тряхнув небрежно кистью, я пробормотал короткий наговор.
Посредине соседней цветочной клумбы появился здоровенный бурый заяц, колотивший в стоящий рядом с ним барабан картофельной толкушкой и отбивным молотком. Правда, при этом не раздавалось ни звука. Глаза ребятишек стали размером со старый, советский пятак, а Соня даже слабо охнула. Заяц энергично продолжал извлекать из барабана абсолютно бесшумную музыку, а я с удовольствием рассматривал свой довольно удачный морок.
- А почему музыки не слышно? - пришел в себя Данила.
- Ну что ж ты хочешь, чтобы он всю округу перебаламутил. Люди все-таки отдыхают...
Соня между тем медленно, словно сомнамбула, вытянув вперед ладошку, приближалась к бодро размахивающему лапами зайцу. Наконец она коснулась его, но ее крошечные пальчики беспрепятственно прошли сквозь бурую шерстку, лишь слегка окрасившись в коричневое. Тут она взвизгнула, и заяц пропал.
- Значит, ты действительно колдун? - Данила был удивлен.
- Ну какое же это колдовство? Так, небольшой фокус...
- А еще?.. - Соня уже стояла рядом, приплясывая от нетерпения и возбужденно поблескивая своими темными глазами.
- Дядя Илюха, сотвори коршуна зеленого! Ну сотвори!..
«Интересно, зачем ей зеленый коршун», - подумал я, но вслух сказал:
- Нет, ребята. Сегодня уже поздно, поэтому ничего творить не будем. Тем более что зеленых коршунов я никогда не видел, а сочинять невиданные мороки слишком сложно. Мы сейчас отправимся спать, а завтра я вам что-нибудь еще покажу.
Я поднялся со своей скамейки и, взяв ребятишек за руки, медленно двинулся к дому. Ребята шлепали по песку дорожки голыми подошвами и помалкивали. Только когда мы уже подошли к крыльцу, Данила пробормотал себе под нос:
- Может, действительно волка попробовать? - но я не обратил на его слова внимания.

7. УТРО

5 июня 1999 года.
Я очень люблю получать подарки. Еще больше я люблю дарить подарки. Да и вообще, подарок - это вещь, которая встречается довольно часто. А вот Дар, в смысле - Дар одного человека другому, вот это встречается довольно редко. И зачастую Дар оборачивается Жизнью... Или возможностью ее спасти...

Предыдущая страница 5 Следующая страница


Маг 6

Как же все-таки хорошо у Ворониных на даче по утрам! Особенно до тех пор, пока соседи еще не приступили к строительным работам.
Это была первая моя мысль, когда я проснулся утром от теплого следа, оставляемого солнечным зайчиком, медленно скользящим по моей физиономии. Но через мгновение я открыл глаза и рывком сел на своей узкой постели.
Данила, свернувшись калачиком, спокойно посапывал напротив. Его одеяло, конечно же, валялось на полу, а по его курносой рожице блуждала слабая улыбка. Я встал и подошел к окну. Солнце поднялось еще не высоко. Дома я определил бы, что сейчас часов шесть утра. А здесь...
Но утро наступает в любом мире, как я тогда думал. Надо было приниматься за дела, готовиться к дороге. Хотя что мне, собственно говоря, готовить?
За окном шла своя, давно и прочно установившаяся жизнь. Отец Сони, одетый в коричневый комбинезон, как раз выходил за ворота, держа на плече небольшой шест с прикрепленным к концу странным сельскохозяйственным орудием, похожим на большие изогнутые ножницы. На дороге его дожидались еще двое мужчин в похожей одежде и с инструментами в руках. Кивнув друг другу, они вместе направились по дороге в сторону леса, из которого нас с Данилой вчера привела Соня.
Я быстренько натянул майку и джинсы, сунул ноги в кроссовки и, не завязывая шнурков, тихо направился к лестнице. Спустившись на первый этаж, я посетил туалет и вышел оттуда, окончательно смыв с себя сон, готовым к наступающему дню.
В коридорчике меня поджидала Соня. Она вообще как будто не ложилась. Одета она была сегодня в маленький коричневый комбинезончик, на голове у нее был повязан желтый платок, а ноги обуты в короткие, широкие сапожки. Увидев меня, она быстро подбежала, схватила меня за палец и требовательно дернула вниз, так что я вынужден был пригнуться. Она тут же зашептала мне в ухо:
- Дядя Илюха, ты сегодня сотворишь зеленого коршуна?
- Да зачем он тебе, этот зеленый коршун? - Я невольно улыбнулся ее настойчивости.
- Пусть дед посмотрит, как он выглядит со стороны! А то каждую неделю в коршуна перекидывается, а не знает, что над его коршуном все подсмеиваются!
- А я думаю, что твой дедушка все прекрасно знает. Только ему все равно. Его не трогает чей-то там смех, когда он начинает скучать по крыльям. Разве важно, какого цвета у тебя перья, если ты хочешь и можешь летать? - Я улыбнулся, увидев ее удивленную рожицу. Похоже, такая мысль ей в голову не приходила.
- А потом, в моем мире, например, многие птицы имеют зеленое оперение. - Ее глаза тут же зажглись жгучим интересом, и я, избегая дальнейших расспросов, поспешил добавить: - Я, пожалуй, пойду разбужу Данилу. А то после вчерашнего он будет спать слишком долго, а нам надо отправляться на поиски своей дороги.
Я потрепал Соню по темной голове. Она явно огорчилась моим нежеланием продолжать столь интересно начавшуюся беседу, но как благовоспитанная барышня и к тому же хозяйка взяла себя в руки и с достоинством сказала:
- Вы спускайтесь в столовую завтракать, а потом дедушка велел привести вас к нему в мастерскую.
Я начал подниматься к себе наверх, а Соня добежала в сторону кухни.
Когда я вошел в комнату, Данила уже проснулся и, сидя на постели, натягивал свою желтую майку. Услышав, как я вошел, он поднял на меня глаза и с ходу заявил:
- Нам надо уходить... Побыстрее...
- Почему? - удивился я.
Он вроде бы смутился, но твердо повторил:
- Я точно знаю, нам надо уходить!.. - и полез под кровать в поисках своих сандалий, которые остались дома.
- Ну а позавтракать и поговорить с Сониным дедушкой мы успеем? - с некоторой иронией спросил я.
Данила на мгновение замер, словно мой вопрос носил чисто арифметический смысл и он просчитывал ответ. Через мгновение из-под кровати раздался ответ:
- Успеем. Если недолго...
Мы спустились вниз, и Данила направился в сторону туалета, а я в столовую. Там находилась одна Лайта. Она уже поставила на стол две миски, кувшин с молоком и две кружки. На отдельной тарелке лежали крупные куски темного ноздреватого хлеба, а рядом в маленькой мисочке желтел кусок масла.
Не успел я усесться на свое место, как в столовую вбежал Данилка, поблескивая мокрыми вихрами, и быстро устроился за столом напротив меня. Лайта из большого горшка положила в наши миски солидные порции густой, горячей каши.
- Масло можете положить в кашу сами или, если хотите, намазывайте себе хлеб, - улыбнулась она и, проходя мимо Данилы на кухню, пригладила его торчащие волосы. Данилка почему-то покраснел и склонился над своей миской.
Я намазал два солидных ломтя хлеба маслом, протянул один Даниле, и мы молча принялись за еду. Семья, видимо, уже позавтракала, мы за столом были одни. Быстро расправившись с удивительно вкусной кашей и выпив по стакану молока, мы уже собирались встать из-за стола, когда в комнату влетела Соня. Она подбежала к столу, убедилась, что мы закончили свой завтрак, и выпалила:
- Наелись? Пойдем к дедушке, он вас уже ждет.
Втроем мы вышли из столовой, а в коридоре Соня привычно ухватила Данилу под руку, а меня за палец и буквально потащила за собой. Мы вышли во двор, обогнули дом, пересекли задний двор и вошли в открытые ворота низкого сарая. У дальней его стены четырехликий Навон возился около широкого верстака. Когда мы подошли ближе, он как раз доставал из открытого люка в полу под верстаком длинный сверток из мешковины, перетянутый прочным шпагатом. Его седые волосы были зачесаны назад и схвачены надо лбом витым кожаным ремешком. В полумраке сарая его можно было принять за обычного русского старика-ремесленника.
Соня отошла в сторону и уселась на траве под стеной сарая, а мы с Данилой вошли внутрь. Четырехликий Навон положил свой сверток на верстак и повернулся к нам.
- Позавтракали... - не то спросил, не то просто констатировал он.
Затем, улыбнувшись Даниле, он повернулся ко мне.
- Смотри, Белоголовый! - Он подвинул поближе лежавший на досках верстака лист плотной сероватой бумаги. - Идти вам надо к Черной скале. Вот где вы находитесь сейчас. - Он ткнул лучинкой в жирную точку на рисунке. - Отсюда вам надо двигаться в сторону города Лоста. Идти можно по дороге, а можно через лес. - Лучинка в руке деда побежала по бумаге. - И так, и так доберетесь вы до него не раньше вечера, если, конечно, вас кто-нибудь не подвезет...
- Нет, мы пойдем лесом! - перебил деда Данила. Тот внимательно на него посмотрел, а затем, неожиданно для меня, согласно кивнул.
- Тогда с того места, где вы вчера встретили Соню, пойдете точно на восток, - лучинка побежала по бумаге, - часа через два выйдете к старой рябине. Она одна стоит на большой поляне, мимо не пройдете. От нее начинается заметная тропинка, по ней к вечеру доберетесь до Лоста. - Дед уперся в меня внимательным взглядом, помолчал, а затем продолжил: - Там вы найдете постоялый двор «Три копыта» и передадите от меня привет его хозяину, трехликому Вару. Трактир его находится на окраине города, но, правда, вам придется пройти через весь город. Вар устроит вас на ночлег, накормит и соберет чего-нибудь в дорогу. Оттуда вы пойдете к реке, к Нароне, вот, гляди...
Навон снова вернулся к своему чертежу.
- Здесь имеется хорошая дорога, но можно попробовать снова пройти лесом... - Он на мгновение хмуро задумался, а потом добавил: - Правда, лес этот имеет очень дурную славу...
- Что за слава? - сразу заинтересовался я.
- Нет, это не то, что ты думаешь, никаких исчезновений. Просто в этом лесу уже достаточно давно орудует волчья стая. А предводитель у них белый волк-оборотень. Нет, не человек, перекидывающийся волком, это просто и привычно, и такие волки на людей не нападают. Это истинный волк, имеющий способность растворяться в чужом сознаний и подчинять его. Человека он, конечно, полностью подчинить не может, разве что маленького ребенка, а вот зверье ему подвластно практически любое. На него уже не раз объявлялась большая охота, только все бесполезно - он всегда знает, что ему приготовили, и всегда уходит, прикрываясь другими животными. Самое большое, что удавалось, - это перебить часть его стаи, только через некоторое время он снова собирал ее. Поэтому идти лесом от Лоста до Нароны очень опасно. И лес этот прозвали Дохлым... - Он снова внимательно посмотрел на меня. - Но решать, каким путем идти, будете в Лосте. Может, Вар что посоветует. Я не знаю, как вы переправитесь через реку, но на другом берегу Нароны вам любой подскажет, как добраться до Черной скалы. Там власть Многоликого незыблема, а порядок и закон поддерживаются железной рукой. - Он вдруг улыбнулся.
Дед сложил карту и протянул ее мне. Затем посмотрел на Данилу и сказал:
- Тебе, молодой человек, для путешествия надо сменить одежку. Твоя не годится для наших лесов.
Он подтянул к себе небольшой сверток и развернул его. Это оказался уже знакомый комбинезон из плотной темно-бурой ткани с большими накладными карманами. В него были завернуты короткие сапожки со срезанными наискосок голенищами и мягкий берет. Я посмотрел на Данилу и увидел, что он с удовольствием разглядывает предложенное платье.
- Давай переодевайся... - подвинул Навон одежду Даниле.
Тот сгреб ее с верстака и отправился в дальний угол сарая, а дед повернулся ко мне:
- Тебе мы предложить, к сожалению, ничего не сможем - все, что нашли, тебе будет не по росту. Поэтому свою одежку прикроешь вот этим. - Он протянул мне кусок темной ткани, оказавшийся недлинным широким плащом, с широким отложным воротником, застегивавшимся большой круглой пряжкой белого металла с зеленоватым, непрозрачным камнем. В центре камня тлел непонятным внутренним светом короткий завиток. Из-под воротника на спину опускался широкий, свободный капюшон.
Я накинул плащ на плечи, замкнул пряжку, и он сразу скрыл меня под своими крупными, мягкими складками. И хотя плащ доходил мне лишь до колен, старик одобрительно кивнул.
Затем он двинул в мою сторону по верстаку небольшой мешочек, скорее котомку.
- Здесь дочка собрала вам в дорогу поесть. Там мясо, хлеб, немного пирогов и сухарей. До Лоста точно хватит, а там Вар что-нибудь придумает... - Он вдруг замолчал, а затем, понизив голос почти до шепота, проговорил: - Ты, Белоголовый, прислушивайся к тому, что твой мальчишка говорит. Он, по-моему, видит будущее...
В этот момент к нам вернулся переодевшийся Данила. Комбинезон пришелся ему в самый раз, а лихо заломленный на затылок берет напомнил мне наших доблестных морпехов. Притопнув каблуками, он звонко доложил:
- К выходу готов!
Мы с Навоном улыбнулись, но дед быстро стер улыбку с лица.
- Теперь самое главное. - Он сделал паузу и значительно произнес: - Оружие... У нас в округе его практически нет. Вам повезло, что в свое время мне довелось служить в гвардии Многоликого. Вот, смотри. - Он начал разворачивать тот самый сверток, который достал из-под пола.
Первой из-под откинутого угла большого плотного платка появилась длинная шпага в потертых коричневых кожаных ножнах. Дед ласково провел своей морщинистой рукой по всей длине клинка и протянул его мне.
- Сталью-то, поди, владеешь? - дрогнувшим голосом произнес он. Я принял упрятанный в ножны клинок и внимательно его оглядел.
Простую гнутую рукоять обвивал шершавый кожаный шнур, мездрой наружу. Гарда была простая итальянская, с перекрестьем. Но вместо обычной витой корзинки руку укрывала глубокая стальная чашка. С нее плавно стекали три узкие стальные ленты, охватывая руку прорезной полусферой и смыкаясь под граненым шариком противовеса. Вся поверхность чашки была симметрично рассверлена, и, приглядевшись, я понял, что каждое отверстие располагалось в маленьком индивидуальном углублении, таким образом, что если острие вражеского клинка вонзалось в чашку, оно неминуемо соскальзывало в одно из отверстий и застревало в нем. Да, мастер, изготовивший клинок, хорошо знал фехтование.
Я обнял пальцами шероховатую рукоять и медленно извлек жало клинка из ножен. Узкая, чуть больше дюйма, полоска стали длинно и матово перечеркнула полумрак сарая. Сразу стало ясно, что за клинком любовно ухаживали. Положив ножны на верстак, я сделал шаг в сторону, встал в боевую стойку и привычно повел правой кистью. Длинный, тяжелый, прекрасно сбалансированный клинок ответил изящным и легким движением. Тут краем глаза я заметил восхищенный взгляд Данилы и вспомнил, что он тоже начал заниматься фехтованием. Вернувшись к верстаку, я аккуратно вложил оружие в ножны и, несколько смущаясь своей наглости, проговорил:
- По-моему, к этому клинку должна быть пара. Мне кажется, это была дага...
Навон приподнял седую бровь и спокойно ответил:
- Очень может быть... Только у меня такой пары нет и никогда не было. А шпагу мне подарил Многоликий после одного дела... - Он улыбнулся своим мыслям.
Я кивнул и, еще раз осмотрев ножны, обратил внимание, что в двух местах их охватывают широкие, плоские, похожие на серебряные, полосы, причем верхнее было снабжено такой же петлей. Расстегнув на джинсах ремень, я вставил его в петлю, и через мгновение гарда шпаги спряталась у меня под плащом.
Навон развернул сверток до конца, и перед нашими глазами предстал небольшой арбалет с коротким ложем из темного дерева, стальной дугой лука и витой тетивой из конского волоса, зацепленной за один конец лука и обвитой вокруг ложа. Дед вопросительно взглянул на меня, и я взял арбалет в руки. С таким оружием я еще не встречался, но несколько минут внимательного осмотра дали мне возможность не только понять его устройство и принцип действия, но и оценить оригинальность конструкции. Я откинул пару собачек и разложил на столе части разобранного оружия.
- Я думаю, носить его лучше в таком виде.
Старик улыбнулся и протянул мне небольшую сумку с кармашками для каждой части арбалета.
- Только вот стрел маловато. Всего шесть. - Навон выудил из платка маленькую связку коротких стальных болтов, оперенных заточенными металлическими лепестками. Я развязал бечевку и, внимательно осмотрев стрелы, аккуратно вложил их в предназначенные узкие кармашки оружейной сумки. Затем она заняла свое место на моем поясе.
И тут старик повернулся к Даниле.
- Я думаю, нам нельзя оставлять молодого человека без оружия, - произнес он с задумчивой улыбкой. - Как ваши руки, юноша, достаточно крепки?
Данила молча кивнул, а дед выудил из кармана своего комбинезона два одинаковых ножа с короткими деревянными рукоятями и обоюдоострыми лезвиями длиной в две ладони.
- Тогда позвольте вам предложить эту удивительную пару. - И он протянул ножи Даниле. - Они имеют особенность летать только острием вперед, правда, только в том случае, если отправлены в полет достаточно твердой рукой.
Данила взял по ножу в каждую руку и внимательно на них посмотрел, словно оценивая, а затем крутанулся на одной ноге, резко наклонился вперед и взмахнул правой рукой. В полумраке сарая словно сверкнула беззвучная молния, и в следующее мгновение в стену сарая, метрах в пяти от Данилы, с тупым стуком вонзился коротенький клинок.
Старик с удивлением посмотрел на Данилу, а затем отправился к пострадавшей стене, выдернул нож и, вернувшись, протянул его мальчику. Тот молча принял клинок и вложил оба ножа в карманы своего комбинезона, расположенные на бедрах.
Навон еще раз осмотрел нас, вздохнул и произнес:
- Вот вы и готовы. Но почему мне так тревожно... Словно я что-то забыл. - Он помолчал. - Ну что ж, в путь! А перед дорогой я хочу сделать один подарок тебе. - Навон положил свою ладонь на белобрысый затылок Данилы.
- Ты не веришь в то, что человек способен принимать облик животных. В твоем мире этого не было. Ты не веришь и поэтому не можешь этого сделать. Не можешь сделать первый шаг. Может быть, мой подарок поможет тебе сделать этот шаг...
И он протянул Даниле уже знакомый мне маленький серебряный свисток, покачивающийся на витом шелковом шнурочке.
- Когда тебе очень захочется стать каким-нибудь зверьком, свистни в него, возможно, к тебе придет вера и у тебя получится. Только когда тебе действительно очень захочется...
Он надел шнурок Даниле на шею и заправил свисток за ворот его комбинезона.
- Вот теперь все... - И старик двинулся к выходу из сарая. Мы пошли за ним.
Соня сидела там же, где мы ее оставили. Рядом с ней стояла ее мать. Когда мы появились в воротах сарая, Соня вскочила с травы и вместе с Лайтой подошла к нам. Я поклонился и, вспомнив, как нас приветствовали, торжественно произнес:
- Благодарю тебя, двуликая Лайта, и тебя, двуликая Соня, за приют и пищу, которыми вы поделились с нами. Пусть вам сопутствуют счастье и удача, а мы вас всегда будем вспоминать с благодарностью.
Они обе тоже поклонились. Дед стоял рядом и с улыбкой наблюдал за нами, не участвуя в нашем прощании. После взаимных поклонов Соня вдруг бросилась ко мне, и я подхватил ее на руки.
- Илья, ты еще придешь к нам? - жарко зашептала она мне в ухо, щекоча его своим дыханием. - Приходи, я тебе сову покажу. Я теперь совой стану, знаешь, такая большая птица, по ночам все видит...
- Я очень постараюсь, Сонюшка, - прошептал я ей на ухо и опустил ее на землю. Она тут же ухватила Данилу за руку и, оттащив его в сторону, принялась что-то ему настойчиво нашептывать, а тот согласно кивал ей в ответ. Наконец они закончили секретничать и вернулись к нам. Я взял Данилу за руку. Соня отошла к матери и ухватилась за подол ее платья. Деда уже не было рядом с нами, он как-то незаметно исчез. Мы с Данилой немного помолчали, прощаясь с нашими хозяйками одними глазами, а затем повернулись и пошли к воротам. Поворачивая за угол дома, я еще раз оглянулся. Лайта подняла Соню на руки. Они продолжали смотреть нам вслед.

8. ДОРОГА

Помните, Владимир Высоцкий советовал проверять друга на прочность горами? По-моему, дорога - это тоже серьезная проверка для человеческих качеств. Если, конечно, вы не катите в СВ или не слушаете гул двигателей в салоне аэробуса, а топаете собственными ногами по Матушке Земле...

Покинув деревеньку, мы быстро пересекли небольшое поле и углубились в лес. Однако, как только густые ветви деревьев скрыли нас в лесной прохладе, Данила остановился и, словно прислушавшись к чему-то внутри себя, пробормотал:
- Дядя Илюха, давай немного подождем... - и, встав за стволом высоченной сосны, начал наблюдать за дорогой, пересекающей деревню. Я присоединился к нему. Так мы простояли минут пятнадцать, и я уже собирался предложить двигаться дальше, как вдруг за последним домом, скрывавшим поворот дороги, показалось слабое облачко пыли, и через насколько секунд на деревенской улице появилось четверо всадников. Лошади у них были разномастные, да и держались в седлах они недостаточно уверенно, однако все четверо были вооружены пиками или легкими копьями, а у поясов посверкивали эфесами короткие палаши. Одеты они были в одинаковые коричневые камзолы и желтые штаны, заправленные в темные сапоги, и эта своеобразная форма показалась мне странно знакомой. Только я никак не мог припомнить, где я ее встречал.
Передний остановил лошадь и неловко спустился на землю. Потоптавшись, он передал повод остановившемуся рядом всаднику, подошел к воротам крайнего дома и что-то крикнул, но из ворот никто не показался. Он снова что-то прокричал и с тем же результатом, однако на этот раз у своих ворот появился четырехликий Навон и неторопливо подошел к приехавшим. Спешившийся энергично начал что-то говорить старику. Тот внимательно слушал, а затем согласно закивал и показал рукой в сторону другого конца деревни, одновременно что-то объясняя. После очередного вопроса он отрицательно замотал головой, а затем повел расспрашивавшего мужчину к себе во двор.
Данила рядом со мной вдруг судорожно вздохнул. Минут через десять они снова появились на дороге. Навон остался стоять в воротах, а его гость быстро взобрался на свою лошадь, и всадники, пришпоривая лошадей, рванули дальше по дороге. Старик долго смотрел им вслед сквозь облако поднятой пыли, а когда она почти осела, повернулся в сторону леса и замер, приложив ладонь козырьком ко лбу.
- Можно идти, - тихо проговорил Данила, и мы медленно углубились в чащу.
Минут пятнадцать мы шли молча. Утренний лес, полный солнца, птичьего щебета, обычных шорохов и шелеста, настолько был похож на наш подмосковный, что поневоле успокаивал и даже веселил. Если бы не шпага у пояса и не арбалет в сумке, постукивающей по ноге, могло показаться, что мы в пяти-шести десятках шагов от воронинской дачи и сейчас услышим, как Светлана зовет нас обедать. Но мы шагали и шагали, а никакого зова не было слышно. Постепенно мы втянулись в размеренное движение; подлесок почти не препятствовал ему, и тогда я негромко спросил:
- Слушай, Данилка, а откуда ты знал, что к нашим хозяевам заявятся гости?
Данила вполне оправился от вчерашних приключений и вел себя как вполне нормальный восьмилетний мальчишка на лесной прогулке. Другими словами, он передвигался бесшумным «индейским» шагом, прячась за встречавшимися кустами, приседал, пристально всматриваясь в заросли, и поминутно клал руку то на один, то на другой карман, со зловещим видом ощупывая свои великолепные ножи. После моего вопроса он возник справа от меня и, блеснув глазами из-под надвинутого берета, спросил в свою очередь:
- Какие гости?
Было понятно, что ему неинтересно отрываться от своей сложной игры из-за какого-то «взрослого» разговора.
- Я имею в виду тех четверых всадников, которые подъехали после того, как мы ушли.
- А я и не знал, что кто-то приедет. - Он пожал плечами.
- Но ты как только проснулся, сразу заторопился уходить.
- А... Это мне во сне мама сказала, что нам надо уходить как можно раньше...
- Как это - мама сказала? Ну-ка, объясни поподробнее.
Он посмотрел на меня, не понимая, что меня так заинтересовало.
- Да просто мне ночью приснилась мама и сказала, что как только утром мы проснемся, надо будет быстро уходить из Сониного дома, а то плохо будет и нам, и Соньке, и ее родным. Вот я и сказал, что надо уходить пораньше.
- И часто тебе такие сны с советами снятся?
- Почти каждую ночь.
- И что же, тебе каждую ночь снится мама?
- Нет. Иногда Ирина Алексеевна снится, это когда она меня к доске собирается вызвать. Она всегда ночью мне говорит, ну, во сне, что будет у меня спрашивать. Иногда Андрей Федорович, особенно если я тренировку пропустил. Иногда папа, но чаще всего мама снится. Она мне всегда что-нибудь рассказывает. Ну из того, чего еще не было, а только должно произойти. - Он немного помолчал и несколько недовольным тоном прибавил: - Она всегда рассказывает, что мне на день рождения подарят, а потом обижается, когда видит, что я знаю о подарке. Смешная такая...
Он замолчал, а я попытался обдумать его слова. Ирина Алексеевна была классным руководителем Данилы, Андрей Федорович - его тренером по фехтованию, его я знал достаточно хорошо по совместным занятиям. Из пояснений Данилы следовало, что те люди, которые занимались с ним учебой, снились ему накануне занятий, если собирались его спрашивать, и предупреждали о вопросах, которые будут ему предложены. А папа и, гораздо чаще, мама предупреждали его во сне о хороших или плохих событиях, которые должны произойти с ним в ближайшем будущем. Похоже, мальчишка имел дар предвидения и не придавал ему особого значения, считая чем-то самим собой разумеющимся.
- Значит, ты всегда поступаешь так, как. во сне тебе советует мама? - продолжил я свои расспросы.
- Не-а. Помнишь, я джинсы, порвал. На заборе. Мне мама ночью говорила, чтобы я с Димкой не ходил на стройку, а я забыл. Только когда на заборе повис, вспомнил... - Он горестно вздохнул, вспомнив свои любимые джинсы.
- Только сегодня ночью она мне прям перед тем, как я проснулся, приснилась и строго так наказала. - Он помолчал и добавил: - Я вообще ее теперь всегда буду слушать.
- Ага. И мне рассказывать, что она тебе посоветует. Похоже, тебе во сне мама дельные вещи советует.
В этот момент боковым зрением я заметил какую-то черную тень, мотнувшуюся в недалекие кусты. Но когда я перевел взгляд, на этом месте уже никого не было. Я остановился, задержал Данилу, положив ему на плечо руку, и прислушался. Ничего тревожного или подозрительного не было ни видно и ни слышно. Замерев на несколько секунд и послушав голос летнего леса, мы двинулись дальше.
- А перед тем, как мама тебя отвела к машине, она тебе снилась? - продолжил я разговор.
- Нет. Перед этим ты мне снился. Ты мне сказал, что меня увезут. Но надо будет ехать, а то маме плохо будет. И еще ты сказал, чтобы я не боялся, потому что ты сам за мной придешь. - При этих словах он не глядя протянул свою маленькую ладошку и ухватил меня за палец.
Так вот почему он не удивился и не испугался, когда очнулся в подземелье у меня на руках, догадался я.
- Значит, я тоже тебе снюсь?..
- Ага. Только редко.
Мы замолчали. Данила умерил свой исследовательский пыл и топал рядом со мной, доверчиво ухватившись за мой палец.
И снова мне показалось, что сбоку метнулась небольшая черная тень, но увидеть мне опять никого не удалось. На этот раз я не стал останавливаться.
- А больше мама тебе сегодня ночью ничего не сказала?
Даже не знаю, почему я задал этот вопрос, но Данила удивленно взглянул на меня и утвердительно кивнул.
- Она сказала... - он наклонил голову, - ...чтобы я сегодня пораньше лег спать. Только я думаю, если мы будем целый день идти, то спать-то я улягусь, как только смогу. - Он улыбнулся.
- Ты что, уже устал? - обеспокоенно спросил я, мы как-никак шагали уже больше часу.
- Нет еще, но, наверное, к вечеру устану... - ответил Данила.
- Если начнешь уставать, скажи, мы привал устроим.
- Лучше мы привал под рябиной устроим, - по-взрослому ответил он.
Тень третий раз мелькнула на границе зрения. Я остановился и огляделся. Никого не было. Я осторожно прощупал округу внутренним зрением - пусто.
«Или что-то у меня с глазами, или кто-то идет по нашему следу. Очень осторожно идет», - подумал я. Правда, мелькавшая тень была маловата для человека, но я помнил, что аборигены имели способность перекидываться в различное зверье.

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

- Знаешь что... - снова обратился я к Даниле, несколько сменив тон разговора, - давай-ка разделим секторы обзора...
- Как это?.. - Он с любопытством взглянул на меня.
- Я буду наблюдать вперед и влево, а ты - вперед и вправо. Если кто-то из нас заметит что-нибудь неожиданное, то сжимает ладонь, и мы замираем. Вот так... - Я перехватил ладошку Данилы и, чуть сжав ее, остановился, присев. Данила тоже слегка присел и заозирался по сторонам. Дальше мы пошли взявшись за руки и наблюдая каждый за своей стороной. Новая игра, видимо, пришлась Даниле по вкусу. Он перестал шастать по кустам и хвататься за ножи. Дважды он останавливал меня и напряженным шепотом сообщал, что «в его секторе обзора появилось неопознанное темное пятно». Оба раза ничего толком рассмотреть мы не смогли. Я тоже пару раз видел в недалеких кустах быструю темную тень, но останавливаться не стал.
Наконец, уже изрядно подустав, мы вышли на очень большую поляну, скорее даже прогалину в лесу. Прямо посередине этого свободного пространства, заросшего высокой травой и разными мелкими цветочками, росла огромная старая рябина. Я никогда не думал, что рябина может достичь таких размеров. Серый, даже седой, ее ствол был толщиной сантиметров тридцать и на высоте двух с лишним метров имел темное дупло. Густая, но при этом совершенно прозрачная крона, выметнувшись вверх на шесть-семь метров, бросала на окружающую траву резную шевелящуюся и шелестящую тень. Да, старик был прав, мимо такого дерева пройти действительно было невозможно.
Мы направились прямиком к рябине. Я внимательно оглядывал открывшееся пустое пространство, понимая, правда, что спрятаться здесь большому существу, например человеку, совершенно негде. Но оставались еще змеи, маленькие хищники, да и вообще, бдительность терять было нельзя. Но вокруг все было тихо. Даже слабый ветерок, сопровождавший нас всю дорогу по лесу, на этой поляне неожиданно затих. Под рябиной я расстелил свой плащ, сбросил мешок, и мы разлеглись в тенечке, словно уже давно договорились о привале.
Блаженно полежав минут двадцать в пахучей, мягкой траве, я сел и подтянул к себе свою котомку. Развязав затянутый ремешок, я наклонился над ней, для удобства привстав на одно колено.
- Так, посмотрим, что нам наши хозяйки в дорогу положили. Ибо по местным часам пора слегка перекусить... - Я подмигнул Даниле, улегшемуся на живот в траву рядом с плащом и довольно щурившему глаза.
Я запустил руку в котомку, и в это мгновение мне на плечи упало здоровое, мускулистое, хищное тело.
От неожиданности я покачнулся, а свалившийся мне на спину хищник запустил стальные когти в ткань куртки и всем своим весом рванул в сторону, явно пытаясь меня повалить. Но я, во-первых, уже пришел в себя, а во-вторых, понял, что зверь, напавший на меня из засады, недостаточно крупный, чтобы со мной справиться. Поэтому, сделав вид, что ему удалось меня повалить, я опрокинулся на бок, но вместо того, чтобы просто растянуться, мгновенно перевел свое движение в перекат, пытаясь раздавить повисшего на моей спине агрессора. Однако и тот был начеку. Стоило моим плечам начать прижиматься к траве, как зверь тут же отскочил в сторону и замер.
Я вскочил на ноги. Данила стоял прижавшись к стволу рябины и сжимая в каждой руке по ножу. Его глаза горели азартом, но никаких поспешных действий он предпринимать не собирался. А напротив меня, выгнув спину дугой и оскалив белоснежные клыки, топтался здоровенный, угольно-черный... Ванька.
Я облегченно рухнул на плащ и погрозил Ваньке кулаком. Тот уселся, примяв задом траву, и начал спокойно вылизывать свои лапы, или, другими словами, заниматься своим любимым делом. Данила с интересом за нами наблюдал.
- Ты что, Ваньку не узнал? - спросил я мальчишку.
Тот еще раз внимательно оглядел кота и перевел изумленный взгляд на меня.
- Это ваш Ванька?..
Да, похоже, моему котяре удалось-таки удивить Данилу.
- Ну конечно. Ты что, в самом деле его не узнаешь?
- Нет! Этот кот вроде бы похож на Ваньку, только он раза в три больше... Я сначала подумал, что это такая странная рысь на тебя напала. А Ванька - он же такой... небольшой. - Данила озадаченно замолчал под изучающе-пренебрежительным взглядом, который бросил на него мой черношерстный друг.
- А ведь, пожалуй, это действительно Ванька... - произнес Данила задумчиво через несколько секунд.
- Можешь в этом не сомневаться. И это именно он преследовал нас в лесу. Помнишь ту темную тень?..
Данила кивнул, не отводя глаз от кота. Тот невозмутимо продолжал свои гигиенические процедуры.
- А ты знаешь, дядя Илюха, у него на боку какая-то бумажка наклеена, - вдруг заявил Данила.
Я отвлекся от изучения содержимого нашей котомки и посмотрел на Ваньку. Он сидел ко мне боком, но Данила мог его видеть с другой стороны во время нашей схватки. Поэтому я поднялся на ноги и медленно подошел к Ваньке. Он посмотрел на меня своим изумрудным глазом и тут же улегся в траве, подставив черную спину солнышку. Действительно, к его черной шерстке прилепилась узенькая полоска бумаги. Наклонившись, чтобы снять ее, я понял, что бумажка не прилепилась, а была специально приклеена к Ванькиной шерстке скотчем. Я осторожно отлепил бумажку. По узкой клетчатой полоске, неровно отрезанной ножницами, бежали мелкие строчки:

«Пять часов после твоего ухода. Ванька скандалит у входа, требует, чтобы его выпустили во двор. Думаю, он идет к тебе. Юра Светлану отвез в больницу. У нас все в порядке. Береги себя.
Л.»

Я трижды прочел послание, удивляясь, как смогла Людмила догадаться, что Ванька уйдет за мной. И как... Нет! Моя жена - совершенно непостижимая женщина!
Медленно свернув записку, я сунул ее в нагрудный карман и тут же, встретившись с вопросительным взглядом Данилкиных глаз, вытянул ее назад и подал ему. Он развернул записку, шевеля губами, прочитал ее и вернул мне. Я снова засунул ее в карман.
Настроение у меня сразу и значительно улучшилось. Нас помнят! Нас любят! Нас ждут! Этого вполне достаточно, чтобы выбраться из любых передряг. В конце концов, мы не можем огорчать любящих нас!
Вернувшись к действительности, я извлек из торбы четыре больших и толстых бутерброда с вареным мясом, кусок сыра, пучок вымытой редиски, пяток завернутых в чистую тряпицу пирожков и две глиняные бутылки - одну со вчерашним пивом, а другую с каким-то фруктовым компотом. Когда продукты питания оказались на плаще, Ванька поднял голову, разлепил щелочки глаз, внимательно все осмотрел, медленно, с достоинством поднялся и направился к еде. Осторожно и деликатно все осмотрев вблизи, он ухватил зубами один из пирожков, а когтями левой лапы шмат мяса с одного из бутербродов и поковылял на трех лапах обратно на свое место, где с довольным урчанием принялся за отобранные продукты. Данила с широко открытым ртом наблюдал за его действиями.
- Давай присоединяйся, - вывел я его из задумчивости. - А то так и просидишь с открытым ртом и пустым брюхом!
Он захлопнул рот и присел на краешек плаща. Прихлебнув из бутылки компоту и принявшись за пирожок, он продолжал краем глаза косить на Ваньку, видимо, все никак не мог привыкнуть к его столь необычному виду.
- Да не обращай ты внимания на Ваньку, - легко толкнул я его в плечо. - Это боевой кот. Он способен переходить из мира в мир и принимать наиболее подходящее кошачье обличье. Ты себе представить не можешь, как я рад, что он с нами. Это такой товарищ, что лучше и пожелать нельзя!
- Ты так говоришь... - пробурчал Данила с набитым ртом, - ...что можно подумать, будто вы вместе уже где-то побывали.
- Конечно, побывали! Мы с Ванькой, что называется, вместе не один пуд соли съели. Он, можно сказать, мне жизнь спас!
Данила тут же перестал жевать и выпучил на меня свои глазищи.
- Ешь, ешь, - усмехнулся я. - Как-нибудь будет время - расскажу тебе сказку о нашем первом походе...
Поев и убрав остатки продовольствия в котомку, мы еще с полчаса повалялись на травке, а затем двинулись дальше.
Прямо от рябины действительно начиналась довольно заметная тропка, петлявшая через лес. Кто по ней ходил, было непонятно, но узенькая дорожка была явственно натоптана, и потерять ее было невозможно. Поэтому после обеда мы стали двигаться значительно быстрее. Ванька, правда, крался не по тропинке, а сбоку от нее, изредка появляясь то с одной, то с другой стороны. Окружавший нас лес был явно глухой, но достаточно чистый и светлый, весь пронизанный и согретый летним солнцем. Настроение у нас с Данилой было бодрым настолько, что мы с ним даже попытались спеть его любимую «Славный парень - Робин Гуд», но Высоцкий без гитары быстро выродился в какой-то невнятный речитатив.
Именно в этот момент мы его и повстречали. Его - в том смысле, что он и сам не знал, как его называют. Ну не было у него имени. Это уже потом он стал откликаться на прозвище Дух. Наша встреча произошла самым замечательным образом.
На одном из поворотов тропинки я немного приотстал по личной нужде, а когда догнал Данилу - он и ушел-то вперед всего шагов на десять, - то увидел, что рядом с ним вышагивает высокий детина в плаще, очень похожем на мой.
- Эй... - растерянно окликнул я их. Они разом повернулись, причем я заметил, как рука Данилы легла на один из ножей. Но мне тут же стало не до наблюдений за своим спутником. Рядом с Данилой стоял... я.
Это был настолько я, что у меня самого перехватило дыхание. По моему мнению, даже зеркальное отражение не дает подобного сходства. А при этом еще надо принять во внимание, что я, по всей видимости, стоял с отвалившейся челюстью, а этот тип очень довольно улыбался. Данила отскочил с тропы в сторону и замер, перескакивая глазами с одного меня на другого. Именно его растерянный вид и привел меня в чувство. А кроме того, до меня вдруг дошло, что этот парень, похоже, ничего плохого и не замышляет. Во всяком случае, по прошествии нескольких секунд мне удалось недовольно выдавить из себя:
- Ты это что ребенка пугаешь?..
Этот тип улыбнулся еще шире. Должен признаться, что меня порадовало обладание столь располагающей улыбкой, в конце концов, это была моя улыбка, правда, я ее впервые видел со стороны. Но когда я услышал собственный голос, нагло заявивший мне:
- Сам ты ребенка пугаешь!.. - моему возмущению не было предела.
- Ты еще и огрызаться будешь?.. - Я выдвинул вперед челюсть и напустил на себя самое свое зверское выражение.
Однако моя копия улыбнулась еще шире, хотя, по-моему, это было уже в принципе невозможно, и заявила:
- Еще посмотрим, кто это огрызаться будет...
Я слегка опешил, но тут же продолжил свой «наезд».
- Да ты кто такой. Ишь ты, зубы скалит... - Тут я вспомнил что на поясе у меня шпага. Я откинул плащ и положил руку на эфес.
- Доставай свою железку, будем разбираться - кто есть кто!
Но на этот раз его улыбка как-то увяла. Он растерянно почесал в затылке и заявил:
- А если я не знаю, кто я? - Но тут же детинушка вернул свой оскал на место и добавил: - Вот он... - он ткнул пальцем в сторону Данилы, - ...называет меня «дядя Илюха», и я не против, чтобы меня так называли.
Такой наглости я уже стерпеть не мог.
- Зато я против! Это я «дядя Илюха». - Мой вопль был подобен... уж даже не знаю чему, только этот белобрысый дылда здорово растерялся. Он снова поскреб свой затылок и спросил:
- А я тогда кто?..
- Вот это мне и хотелось бы выяснить!.. - Мой сарказм мог прожечь дырку в металлическом листе толщиной в пять миллиметров.
- А ты можешь это выяснить? - с надеждой поинтересовался мой дубликат.
Я несколько успокоился. Все-таки он не настаивал на том, что он - это я. Поэтому шанс разобраться в наших весьма похожих физиономиях был весьма высок.
- Если бы я точно не знал, что у меня нет братьев-близнецов, я принял бы тебя за такого брата. Хотя какой там близнец, ты же просто моя копия!
Он снова довольно улыбнулся и нагло заявил:
- А почему я не могу быть на тебя похожим, если ты мне понравился? И почему меня не могут звать так же, как тебя, если я, как ты сам говоришь, совсем на тебя похож?
Я не заметил как, но Данила боком-боком передвинулся поближе ко мне, и после последнего заявления этого чучела мы оба уставились на него, широко открыв глаза.
- Так ты что, дяденька, можешь стать похожим на любого, кто тебе понравится?.. - Данила первым пришел в себя.
- Ну конечно! И не похожим, а любым! - самодовольно ответил тот.
- А сам-то ты как выглядишь? - продолжил я милую беседу трех потенциальных клиентов психиатра.
- Что значит - я сам?.. - растерялся я второй. Мы с Данилой посмотрели друг на друга.
- Ну... - затянул я, - я вот выгляжу вот так. Я развел руки, демонстрируя себя. Можно было подумать, что этот тип не знает, как я выгляжу.
- Данила выглядит вот так... - Я, слегка отступив в сторону, повел обеими ладонями в сторону Данилы, как бы предлагая им полюбоваться.
- Еще с нами идет кот, Ванька. Он выглядит... - Я пошарил глазами вокруг и тут же почувствовал легкое прикосновение к своей ноге. Ванькин взгляд ясно говорил, что «он давно уже здесь стоит!».
- Вот!.. - Я ткнул в сторону зверя. - Вот так выглядит каждый из нас. А ты как выглядишь?..
Выглядел он после моих объяснений достаточно ошарашенно.
- И что, это вот... - он неловко обвел нас странным круговым движением рук, - ...как вы... это вот... выглядите, вы это... вы что, это сами себе придумали и так стали выглядеть? И потому, что вы это сами себе придумали, мне уже теперь так вот, как вы, уже выглядеть нельзя?
Выразился он достаточно путано, но общий смысл до меня дошел и заставил меня задуматься.
- Понимаешь... - начал я после нескольких секунд лихорадочных размышлений, - ...мы, конечно, не сами сочинили свой облик. Мы с Данилой - люди, и наш облик нам подарила матушка природа да наша наследственность. И мы привыкли к тому обстоятельству, что любое существо, предмет, ну в общем, любой объект, имеет свое, так сказать, физическое, материальное воплощение. Получается, что ты, по твоим собственным словам, такого материального воплощения не имеешь. Но ты же как-то выглядел, когда еще не был знаком с нами?
После моей замечательной тирады он, не отвечая на поставленные вопросы, уселся на торчавший из травы пенек и, снова почесав затылок, горестно вздохнул.
- Это что ж такое получается. И природа эта ваша обо мне не позаботилась, и наследственности у меня никакой нет, кстати, интересно было бы узнать, кто она такая, и этого... «материального воплощения» я не имею... - Он поднял голову и, с надеждой взглянув на нас, спросил: - Ты говоришь, что вы люди. Может, я тоже людь, и мне надо эту самую наследственность свою поискать? Вы бы мне показали, какая она такая. Может, она у меня была да я ее обронил где-нибудь?..
- Нет, дорогой, - с некоторым превосходством ответил я. - Наследственность потерять нельзя. Она передается из поколения в поколение, от родителей детям. Она заложена в наших генах.
- А гена это кто?.. - тут же поинтересовался этот чудак.
- Не «гена», а - гены, - уточнил я. - Это такие... Ну в общем, это очень сложно понять без специальной подготовки...
- Дяденька... - перебил меня оправившийся от испуга и удивления Данила, - ...а вы не помните, как вы выглядели, когда ни на кого похожи не были?.. Ну когда только на свет появились?
Наш странный знакомый наклонил голову набок и задумался. Мы помолчали. Потом он снова перевел взгляд на нас и неуверенно произнес:
- Это так давно было. Я уже точно и не помню.
И тут он вскинул голову и раздраженно воскликнул:
- Как же я могу помнить, каким я был, если я себя ни разу не видел! Вы-то сами где себя видели?.. - Он внезапно осекся, вспомнив, видимо, что я сразу узнал в нем себя, а значит, знал, как выгляжу.
И тут Данила залез в один из своих многочисленных кармашков, вытянул маленькое круглое зеркальце и принялся пускать солнечный зайчик прямо в физиономию моего странного двойника.
- У нас, дяденька, есть такие вот приборы, и они разного размера. Когда мы хотим себя видеть, мы смотрим в такой прибор, и все дела!
Незнакомец робко и просительно протянул руку. Данила, слегка поколебавшись, пробормотал:
- С отдачей... - и вручил ему зеркальце. Тот сначала недоверчиво, а затем все с большим интересом принялся себя рассматривать. Через несколько минут он, не отрывая глаз от круглого кусочка стекла, начал корчить такие рожи, что я испугался за его рассудок и свое лицо. И тут он горестно воскликнул:
- Где ж ты, маленький колдун, был раньше! Теперь я никогда не узнаю, как я должен выглядеть на самом деле!
Данила неожиданно подскочил к нему, выхватил свое зеркальце и тут же спрятался за меня. Мой двойник угрожающе привстал со своего пенька.
- Спокойно... - Я выставил вперед руку и торопливо продолжил, стараясь отвлечь его внимание от мальчика: - Допустим, что ты не помнишь, как должен выглядеть. Действительно, имея возможность превратиться в кого угодно, можно вполне забыть свою собственную физиономию. Но как тебя звать-то, ты, надеюсь, помнишь?
- Никак меня не звать... - Он явно смутился. - Ты же не хочешь, чтобы меня звали дядя Илюха?
- Но другие люди как-то тебя называют? - Этот тип постоянно меня путал.
- С чего бы это им меня как-то называть, если я стараюсь с ними никогда не встречаться. У меня к ним дел нет, разговаривать мне с ними неинтересно. И вообще, мне от них ничего не надо... - Он помолчал, а затем задумчиво добавил: - И им от меня тоже...
Мне в голову вдруг пришла смешная мысль. Я улыбнулся и заявил:
- Хорошо, мы тебе поможем. Сначала попробуем сделать так, чтобы ты принял свой естественный облик, а потом придумаем тебе имя.
Я расставил ноги, поднял руки, направив растопыренные ладони на этого безымянного бедолагу, и суровым, скрипучим голосом начал вещать:
- Проводим психокинетический эксперимент по возвращению аборигену утраченного облика. Сядь, абориген, на пенек и расслабься.
Он ошарашенно опустился на свой пенек и спросил:
- А что значит психокинетический абориген и это... «расслабься»?
- Абориген - это местный житель, а «расслабься» - это значит сними напряжение со всех мышц, освободи разум от всех мыслей, думай о чем-нибудь приятном, слейся с окружающим миром и постарайся не сдерживать свое тело. Пусть оно само вспомнит присущую ему форму и облик. А я тебе помогу.
Я сделал паузу и продолжил голосом профессионального афериста, вдобавок производя руками пассы, как я их себе представлял:
- Ты расслаблен, ты расслаблен, твое тело безвольно, оно отдыхает, ты медленно, но неуклонно идешь вспять по времени, ты перетекаешь из сегодня во вчера, в позавчера, и дальше и дальше. На счет три ты примешь свою естественную форму и свой истинный облик... Раз... два... три!..
Тут раздался слабый хлопок и мой двойник исчез. Мы втроем уставились на пустой пенек.
- Да! Точно... - радостно донеслось со стороны пенька. - ...Именно таким я и был! Вот, оказывается, какой я абориген!
- Дяденька... вы где? - Данила очень точно выразил мучивший нашу компанию вопрос.
- Как это где? Я здесь... Нет, я везде... - И вокруг нас раздался довольный, радостный смех.
- Значит, ты все-таки не имеешь материального воплощения, - сурово констатировал я.
- Нет, я имею материальное воплощение! Это просто вы не имеете возможности ощущать мое материальное воплощение... Нет, пожалуй, этот ваш черный друг, Ванька, такую возможность имеет...
Я глянул вниз и увидел, что шерсть у Ваньки на загривке поднялась дыбом, и он, припав брюхом к траве, крадучись обходит нас с Данилой по кругу, внимательно поглядывая по сторонам. При этом кот, казалось, готов прыгнуть в любую из сторон. Глаза его горели охотничьим азартом.
- Вань, оставь его в покое, он мирный, - попросил я кота, и тот, с сомнением поглядев на меня, прекратил свою охоту.
- Вот что, - обратился я к пустому пеньку, где раньше располагался мой двойник. - Ты, конечно, занятный тип, но нам необходимо продолжать свою дорогу. Если хочет можешь проводить нас немного. В пути и поговорим. Мне кажется, нам есть что друг другу рассказать...
- А идите! От меня вы все равно не уйдете, а мне с вами интересно. Ты еще обещал мне имя придумать!
Мы тронулись дальше по своей тропе.
- Ну, чтобы имя придумать, надо получше тебя узнать. Вот ты, например, где обитаешь?
- Я? Я обитаю в этом мире!
- Ну это понятно, а где именно?
- Именно в этом мире!
- Нет! В каком конкретном месте этого мира?
- А ни в каком конкретном месте. Я же говорю - живу в этом мире!
- Что, сразу во всем мире? - Я довольно усмехнулся своей шутке, представив самого себя, рассеянного по всемн миру.
- Именно - сразу во всем мире! - бодро заявил невидимка, чем привел меня в некоторое замешательство.
- Я прекрасно знаю... нет, чувствую, все, что в моем мире происходит. Я, к примеру, сразу почувствовал, когда вы здесь появились.
- То есть я правильно понял, что ты находишься сразу во всех местах своего мира? - Только задав вопрос, я понял, насколько по-идиотски он звучит. И тем не менее не удивился, получив ответ:
- Точно, сразу везде, во всех местах.
- Ты что же, можешь знать, чем занимается в данный момент каждый житель этого мира?
- Конечно!
Он был очень доволен собой.

Предыдущая страница 7 Следующая страница


Маг 8

Несколько минут мы шагали молча, обдумывая услышанное. Затем Данила задал неожиданный вопрос:
- Ты сказал, что никогда не встречаешься и не разговариваешь с людьми своего мира. А почему ты с нами заговорил?
- Да вы такие странные. Не такие, как другие такие же...
Я, усмехнувшись, пробормотал:
- Ну ты и выражаешься. «Вы не такие, как другие такие же...» Называется - загнул силлогизм...
- Кто такой силлогизм? - тут же откликнулся голос рядом со мной.
- Это такой... термин... Да ладно, не будем заползать в дебри языкознания... - Мне не хотелось развивать эту тему. - Ты лучше скажи, чем же это мы отличаемся от «других таких же»?
- Ну как тебе сказать. В моем мире много таких, как ты или маленький колдун. Только они не такие. Они все... как же... ну не пахнут, нет... они... понимаешь... рядом с ними всегда чувствуешь, что они готовы принять другой вид. Один, два, три, восемь или сколько-то там других обличий. Вот!.. - Он облегченно вздохнул, явно довольный тем, как хорошо сумел все объяснить. - А когда я рядом, они принимают другой вид легко и весело. А вы! Я сразу учуял, что вы не можете изменить свой облик...
Тут он неожиданно замолчал, но я чувствовал, что он все еще находится рядом с нами. И верно, через несколько минут он как ни в чем не бывало продолжил:
- Нет, маленький колдун, пожалуй, сможет принять другой облик. И не один... А ты, Белоголовый, ничего с собой сделать не можешь! - Его радость была неприкрытой.
- Нашел повод порадоваться... - недовольно буркнул я про себя, а затем вернул его к интересовавшей меня теме: - Значит, таких, как мы, неспособных менять обличье, в этом мире больше нет?
- Есть... - Теперь он был явно рассержен.
- Да? И кто же это?
- Это такие странные существа. Они сами отказываются от возможности менять облик. Они идут в одно место, которое все называют Некостин. В этом Некостине построили Храм. В Храме живет... Я не знаю, как его зовут на самом деле, но все, кто там бывает, называют его Единым-Сущим...
При этом имени я встал как вкопанный и у меня по спине пробежали мурашки. Я почувствовал, как дрогнула рука Данилы в моей ладони.
«Похоже, Данила, мы с тобой вернулись в тот же мир, из которого уже однажды сбежали!» - подумал я про себя, но промолчал.
Нервно вздохнув, я двинулся дальше. Рядом молча топтал дорогу Данила. Все-таки мальчишка обладал огромной выдержкой.
- Но это не настоящее имя, - продолжал между тем наш новый знакомый. - Так вот, этот, которого называют Единым-Сущим, отбирает у некоторых из тех, кто приходит к нему в Храм, способность менять облик. После этого от них так воняет... страхом! Фу!
- А мы, значит, не похожи на тех людей, которых лишили способности менять облик?
- Конечно!
- И чем же?..
- Ну, понимаешь, те... они... как сказать... они не целиковые... не полные...
- Ущербные?.. - подсказал я.
- Точно!.. Ущербные... - Он словно пробовал слово на вкус. - А вы как раз не ущербные. Во-первых, вы веселые, а во-вторых, что-то ищете. А те ничего не ищут. Те уже все нашли.
- А ты видел этого самого Единого-Сущего? - задал я весьма интересующий меня вопрос. - Какой он?..
- Он... - голос помолчал, - он не может менять свой облик, но может... притвориться изменившимся! Он даже может притвориться не только животным, но и другим человеком или вещью. Он - колдун... Он - злой колдун! Он забирает чужую способность меняться и прячет ее для себя. Он эту способность... ест, нет... поглощает! Вот!
- И живет он постоянно в своем Храме?..
- Ну... это как сказать... Сейчас, например, его вообще в моем мире нет. Так частенько бывает - вот он, сидит как заноза, и вдруг его нет. Как будто он куда-то ушел... В другой мир... Или в другое время...
- Ага!.. - Я догадался, куда этот тип уходит. - А как он выглядит?..
- Когда его называют Единый-Сущий, он выглядит вот так...
Раздался уже знакомый хлопок, и рядом со мной зашагал невысокий сутулый старичок в роскошно расшитом коричневом «бухарском» халате, подпоясанном желтым шелковым шарфом, в желтой чалме, из середины которой торчала стрелка темного шлема, и желтых мягких сапогах с загнутыми вверх носками, в которые были заправлены темно-коричневые штаны. К поясу была пристегнута кривая длинная сабля, волочившаяся по траве, в роскошных, украшенных самоцветами, ножнах.
- Да-а-а... - растерянно пробормотал я, - если бы еще добавить бороду метров пяти-шести, вылитый Черномор был бы!..
Данила даже приостановился, разглядывая живописного старикана.
- Если вы уже насмотрелись, я с удовольствием сменил бы облик, - недовольно проворчал старичок. - Мне неудобно, везде жмет... и запах!..
- Спасибо, насмотрелись... - Я тоже почувствовал себя как-то неуютно. Словно посреди летнего тепла неожиданно дохнуло февральской вьюгой.
Хлопок, и старик исчез. Зато снова раздался любопытствующий голос:
- И почему же это вы-то облик менять не можете? Может, у вас болезнь какая?..
- Какая там болезнь. Мы, видишь ли, пришли из другого мира. А в том мире, где мы выросли, люди не умеют менять обличье. Раз родился человеком, значит, на всю жизнь. Правда, есть и у нас легенды о том, что некоторые из людей могли превращаться в волка или медведя, но они уже как бы и людьми не были.
- А если вы из другого мира, как сюда попали? - перебил он меня. - И что здесь делаете?
- Как попали - это длинная история...
- Ну и что? Я люблю длинные истории. Мне их еще ни разу не рассказывали. Тебе ведь все равно делать нечего, идешь и по дороге рассказывай. А мне интересно. Кто это мне еще длинную историю расскажет.
- Ну хорошо, слушай, - начал я, а про себя подумал: «Кто его знает, вдруг этот недоразвитый дух что-нибудь подскажет. Нам в нашем положении любой совет может пригодиться».
И я рассказал ему нашу с Данилой историю с самого начала до встречи с ним. Вы не поверите, но, рассказывая наши приключения, я своими ушами слышал, как он хлюпал носом, переживая, или довольно хихикал. Очень эмоциональный тип. Когда я закончил, он вдруг радостно заявил:
- А тот замок, ну который ты из башни видел, когда за маленьким колдуном пришел, он как раз тот самый Храм и есть. Я его сразу узнал. Тот Храм, который в Некостине Единый-Сущий построил. И эти... в коричневой одежке... это его... он их гвардией называет, - уточнил он.
И тут я вспомнил, почему одежда всадников, приехавших сразу после нас в дом Сони, показалась мне знакомой. Именно так были одеты стражнике в Храме! Ну что ж, кое-что прояснялось. Получалось, что нам надо проникнуть в этот самый Храм, в знакомую нам башню, а оттуда по подземному переходу назад к себе. Правда, выходить придется в негостеприимный санаторий, но... На худой конец и там прорвемся. Особенно ежели неожиданно. Честно говоря, на душе у меня несколько повеселело.
Однако что-то наш знакомец примолк. Здесь ли он, или мы ему уже надоели?
- А ты знаешь, о таких, как ты - лишенных тела, в нашем мире тоже всякие легенды ходят, - перевел я разговор на другую тему. - Таких у нас называют - духи. Тело, к примеру, умерло, а дух бестелесный бродит по земле, скитается. Или в замке каком-нибудь обретается, сокровища сторожит...
У Данилы сразу загорелись глаза.
- Дяденька, а может, вы в самом деле дух, у которого тело умерло?.. И ходишь ты по лесу, клад сторожишь?
- Ничего я не сторожу! Ишь, тоже мне работку подыскали! И ничего у меня не умирало! Я всегда такой был... В таком физическом воплощении...
Понравилось ему это выражение.
- Ну, у нас и другие духи есть! Например, духи определенного места - холма, там, омута, рощи или одинокого дерева... Может быть, ты - дух этого мира?
- Не нравится мне имя «дух», - недовольно пробормотал он в ответ. - Ты что-нибудь подлиннее и покрасивше придумай!
- Нет. Я думаю, «дух» как основу имени можно оставить. А полное имя для тебя может звучать, допустим, так... - Я несколько секунд формулировал, а затем выдал: - Добрый Дух меняющегося облика!.. Каково!
Несколько минут мы шагали в полной тишине. Мне даже показалось, что дух от нас отвалил, хотя, по его собственным словам, он есть всегда и везде. Может, ему не понравилось имя, и он в нас разочаровался. Однако, когда уже Данила начал вопросительно на меня поглядывать, рядом раздалось:
- А что, мне нравится. Такое симпатичное и длинное имя! Надо будет всем рассказать, какое у меня теперь шикарное новое имя!
- Ну, это мы можем взять на себя. - Я задумал заключить с нашим новым знакомцем взаимовыгодное соглашение.
- Как это? - тут же полюбопытствовал Дух.
- А мы везде, где будем бывать, будем рассказывать о тебе...
- Не! - неожиданно всполошился он. - Не надо обо мне рассказывать! Я не хочу, чтобы обо мне узнали!..
- Слушай, ну ты и капризный. Как... как настоящий дух! То ты хочешь, чтобы твое имя все узнали. То ты не хочешь, чтобы о тебе знали. Ты уж как-нибудь определись! - Я говорил возмущенно, а на самом деле мне было смешно.
- Не-е-т... Лучше пусть все будет, как раньше. Не хочу я, чтобы обо мне знали...
- Ладно, мы будем везде молчать о тебе. А ты за это поможешь нам вернуться в наш мир.
- Как же я смогу вам помочь? Я представления не имею, как вас туда вернуть...
- Ты нам просто расскажи о тех местах твоего мира, в которых по неизвестным причинам пропадают люди. Есть такие места?
- Да сколько угодно! Я даже могу вас туда отвести. Только ногами вы будете долго шагать. Вот если бы вы могли в птиц перекинуться или в лошадей. Или хотя бы лошадей себе достать...
- Прекрасно, - обрадовался я. - Считай, что мы договорились. А лошадей... Мы, знаешь ли, направляемся к правителю этого мира - Многоликому. Может, он сможет нам помочь с транспортными средствами.
- Так, значит, вы идете к Многоликому? - В его голосе появился нескрываемый интерес.
- Да, именно туда нам посоветовали отправиться. Сказали, что если кто и поможет, то только Многоликий.
И тут раздалось сначала тихое хихиканье, а потом Дух как бы про себя пробормотал:
- А ведь маленький колдун о-о-очень похож на одного мальчика!..
- На какого мальчика? - тут же спросил я, чувствуя в его бормотании какой-то подвох. Но он, не отвечая на мой вопрос, поинтересовался:
- Значит, ночевать в Лосте будете?
- Да в Лосте.
- Так вы почти дошли...
Только тут я заметил, что наша тропинка превратилась в довольно широкую дорогу с серой выбитой колеей, по которой, похоже, довольно часто катились повозки. Уже смеркалось. Дорога тянулась сквозь поредевший лес вверх по холму и на вершине резко обрывалась голубым окоемом неба. Вокруг стояла безветренная, неизвестно чего ожидающая, тишина. И слабое пошаркивание Данилкиных сапог только подчеркивало эту затаившуюся тишину.
- Так что здесь мы, как это вы говорите... попрощаемся. - В бестелесном голоске явно чувствовалась смешливая двусмысленность.
- Э-э-э, Дух, а как мы тебя сможем опять найти?
- Так у меня же теперь имя есть! Я вам ухо оставлю. Нужен буду - позовете. Мы же друг другу обещали помогать!
И вдоль дороги помчался, затихая, маленький смерчик, звеня удаляющимся смехом.
Мы вышли на гребень холма и увидели с его высоты, что лес кончается не далее чем в пятистах метрах, что дорога выбегая из-под последних высоких деревьев опушки, начинает петлять между огородами и теряется среди небольших, приземистых кирпичных строений, напоминающих лабазы. Эти явно складские постройки сменяются двух-, а иногда и трехэтажными домами.
Так, стоя на вершине холма, мы несколько минут любовались панорамой маленького городка, в котором нам предстояло найти постоялый двор со странным названием «Три копыта» и его хозяина, трехликого Вара.

9. ПРОПОВЕДЬ

Религия - одна из самых могучих сил, властвующих над человеком. Она способна сделать из верующего чистого, могучего, святого полубога, героя вроде Пересвета или Осляби, и она же может превратить своего адепта в злобного, безмозглого зверя. И как много зависит от того, кто читает проповедь...

Я поднял Ваньку с земли и спрятал его на груди, под плащом. Он сразу, без споров, вцепился когтями в мою многострадальную куртку и затих. Придерживая одной рукой кота, а другой сжимая ладошку Данилы, я двинулся вниз, к лежащему под нами городку.
Через недолгие полчаса мы, натянув на головы капюшоны, уже шагали между первых сараев и домиков, по обочине дороги, превратившейся в немощенную городскую улочку. Был ранний вечер, и на улице никого из жителей не было, видимо, дневные хлопоты и домашние дела еще не были закончены. Мы молча шагали через город к противоположной окраине, поскольку именно там, по сведениям, полученным от Навона, располагалась разыскиваемая нами таверна. Маленькие домики и сарайчики сменились высокими каменными домами, сараи отступили в глубь дворов и скрылись за высокими оградами и крепкими воротами. Стали попадаться лавки, магазины, а порой даже и «супермаркеты» размером с подмосковные. Появились на улице и местные жители.
Мы, наверное, допустили маленькую тактическую ошибку - Навон ведь рекомендовал нам пробираться к «Трем копытам» по окраине, а мы приперлись в центральную часть городка. Народу становилось все больше. В нас безошибочно признавали чужих и не скрываясь, беззастенчиво и с интересом разглядывали. Некоторые из особо любопытных жителей, особенно из числа слабого пола, даже пытались заглянуть под наши глубоко надвинутые капюшоны. Пару раз мы видели небольшие группы ребят, одетых в знакомые коричневые камзолы, со шпагами у пояса, но пока что их пристального внимания нам удавалось избегать.
Наконец мы вышли на центральную площадь, которая была вымощена булыжником и плотно заставлена трех-, четырехэтажными зданиями, щеголявшими свежей штукатуркой и покраской. Одно из них, выдвинувшее перед собой короткую колоннаду, приподнятую над площадью несколькими ступенями, было украшено вяло обвисшим желто-зеленым знаменем. Внутрь здания вели высокие массивные двери. Видимо, это была ратуша, или... не знаю уж, как тут у них называлось помещение городской администрации.
Возле ратуши стояло несколько экипажей, запряженных лошадьми, и несколько верховых лошадей, привязанных к специально поставленным металлическим столбикам. Народу на площади было очень много, было ясно, что центр города естественным образом являлся и центром вечернего променада жителей. Из соседнего с ратушей здания, из всех окон трех его этажей, несмотря на не погасший еще день, уже лились потоки света и звуки бравурной музыки. Видимо, это был главный местный ресторан. Я сразу почувствовал, что проголодался.
Мы уже почти пересекли площадь и подошли к углу ратуши, собираясь свернуть на небольшую улочку, когда на площадь выползла величественная процессия. Впереди на рослых лошадях гарцевали два молодца в уже знакомых коричневых кафтанах. За ними следовали четыре длинные повозки, напоминавшие диккенсовские дилижансы, только обшитые новой кожей и украшенные странными, довольно грубо намалеванными желто-коричневыми гербами, помещавшимися внутри так же примитивно изображенных венков из дубовых листьев. Замыкали этот причудливый, уродливо-пышный караван еще шестеро всадников.
Когда передняя повозка остановилась напротив ратуши, один из передних всадников спешился и бросился бегом к окошку повозки. Стекло, к которому он приблизился, опустилось и из окна выглянула страшно худая, буквально испитая рожа, обтянутая тонкой, синеватой кожей, с безумно горящими глазами. Единственным ее украшением являлась здоровенная бородавка, торчавшая справа от крючковатого носа. Скользнув взглядом по площади, эта мрачная физиономия негромко что-то скомандовала, и слушавший ее гвардеец кивнул и бегом направился к дверям ратуши. Физиономия скрылась в глубине повозки, и окно закрылось.
Мы с Данилой, прислонившись к стене дома и почти слившись с ней в своих одежках, внимательно наблюдали за происходящим. Это было интересно, тем более что с появлением процессии толпа, которую, казалось бы, она должна была заинтересовать, начала поспешно разбегаться с площади по прилегающим улицам. Местные жители, видимо, хорошо знали, кого это принесло в городок.
Между тем на ступенях, ведущих в ратушу, появился посланный гвардеец и, подбежав к вновь открывшемуся окну, громко доложил:
- Градоправитель спустится через двадцать минут. Он собирает членов совета и одевается...
С минуту царила тишина, а затем в окне дилижанса снова появилась давешняя образина и площадь огласилась высоким скрежещущим голосом:
- Вы что, капитан, не поняли приказа! Я велел доставить сюда градоправителя немедленно, а вы мне заявляете, что я, апостол, должен ждать целых двадцать минут!..
- Градоправитель не был предупрежден о вашем прибытии... - начал лепетать капитан, но тот, к кому он обращался, вдруг скорчил страшенную гримасу, что с его внешним видом не представляло особого труда, и заорал еще громче:
- Вы, кажется, изволите мне перечить! Вы, должно быть, забыли о необходимой почтительности! Так я вам напомню!..
Рядом с костистым личиком появился не менее костистый кулак, мизинец которого был украшен массивным, тускло поблескивающим перстнем с крупным, красного цвета, камнем. Гвардеец, стоявший перед окном повозки, успел хриплым голосом, полным неподдельного ужаса, пробормотать:
- Не надо, апостол Пип... - но тот, скривив тонкие губы выплюнул:
- Аус...
Камень в перстне багрово вспыхнул, и в это же мгновение над площадью пронесся хлопок. Только этот звук совсем не был похож на тот мягкий хлопок, который сопровождал превращения Сони или исчезновения и появления Духа. Это скорее напоминало хлесткий голос пастушьего кнута или бича, щелкнувшего в опытной руке надсмотрщика.
Не успел звук щелчка замереть над площадью, как на месте капитана появился здоровенный медведь. Из его пасти вырвался рев боли, словно ему ломали лапы, но тут же прозвучал новый щелчок кнута и место медведя занял гриф, раскинувший метровые подрагивающие крылья и покачивающийся на подгибающихся лапах. Медвежий рев сменился придушенным клекотом. Через секунду, после очередного щелчка, вместо грифа на мостовой появился согнувшийся пополам пингвин. Было такое впечатление, что он спрятал свой клюв между ног, а его вывернутые за спину и высоко вздернутые короткие крылышки походили на руки человека, подвешенного на дыбе. Тут же эта скрюченная птица исчезла, а по булыжникам мостовой забила огромным хвостом здоровенная рыба, весьма похожая на акулу. Через секунду перед повозкой вновь появился человек в коричневой форме, только теперь он стоял на четвереньках. Руки у него расползались на булыжниках, и он с трудом удерживался от того, чтобы не ткнуться лицом в камень. Вместе с каким-то утробным хрипом из его горла раздалось:
- ...остол Пип, поща... - но окончить он не успел, и под непрекращающееся щелканье кнута уже виденная нами череда животных пошла по новому кругу. Только теперь медведь катался по мостовой, царапая когтями собственный живот, гриф, заломив крылья, лежал на боку, подергивая голой морщинистой шеей, не в силах поднять голову, акула лежала практически неподвижно, лишь пробегавшая по коже судорога говорила, что она еще жива, и только пингвин не изменил своего положения, продолжая неподвижно стоять, спрятав нос между лапами.
Когда на площади снова появился человек, он валялся неподвижно на камнях, его лицо было разодрано, из угла рта тянулась ниточка окровавленной слюны, а камзол был изодран на груди до голого тела. И тут камень в перстне погас, а кулак убрался в глубь повозки.
Вся экзекуция заняла, по-моему, не более минуты, но я почувствовал себя совершенно разбитым, словно это меня перетерли в страшной, бесчеловечной мясорубке. Я опустил глаза и увидел, что двумя руками обнимаю Данилу, прижимая его лицом к своему животу и укрывая полами плаща. При этом на груди плащ распахнут и оттуда выглядывает черная усатая морда, уставив зеленые внимательные глаза на окно передней повозки. Ванька словно запоминал мелькавшее в окне тощее лицо.
Апостол Пип между тем, снова скривив свои тонкие губы, скомандовал:
- Лейтенант!..
Тип, сидевший неподвижно как истукан, на передней лошади, тут же спрыгнул на землю и рысью бросился к окну повозки. Вытянувшись перед апостолом, он, казалось, не замечал распростертого у его ног тела, а апостол уже отдавал распоряжения:
- Прикажите вашим людям убрать эту... падаль и представьте мне немедленно градоправителя...
Лейтенант отскочил немного в сторону и махнул рукой задним всадникам. Двое из них тут же спрыгнули с лошадей и бегом направились к повозке. Ни слова не говоря, лейтенант указал на лежащую фигуру, а сам бросился к входу в ратушу. Двое ребят наклонились над лежащим, подхватили его под мышки и за ноги и поволокли в конец кавалькады. Когда его приподняли с мостовой, я расслышал слабый стон и понял, что капитан жив. В этот момент Данила под моим плащом зашевелился и его напуганная рожица показалась на свет Божий.
Между тем уже почти стемнело. Площадь была практически пуста, и только из-за угла домов да из погасших окон замолчавшего ресторана выглядывали отдельные смельчаки.
Прошло не более двух минут и тяжелая дверь ратуши распахнулась. Из нее, словно от мощного пинка, на ступени перед колоннами выкатился невысокий, толстенький, полуодетый, растерянный господин. Пытаясь на бегу застегнуть пуговицы перекошенного камзола и при этом удержать под локтем огромную шикарную шляпу, он орал на всю площадь:
- Лейтенант, я не могу предстать перед его священностью в неряшливом виде!.. И члены совета еще не собрались!..
Но появившийся следом за ним из дверей лейтенант, не вступая в переговоры, молча ткнул его в плечо. От этого тычка градоправитель - а это был, по всей видимости, он - выронил шляпу и быстро засеменил по ступеням в сторону переднего дилижанса. И тут с задней его стороны хлопнула дверца, и на булыжниках мостовой появился худой и высокий, словно жердь, господин, облаченный в темно-коричневый, просторный балахон, весьма напоминавший рясу доминиканцев, только сделанный, пожалуй, из значительно более дорогой ткани. Когда он повернулся в сторону ковылявшего по ступеням градоправителя, стало видно, что это и есть апостол Пип. Его худющее, вытянутое, облитое синеватой кожей лицо пыталось изобразить что-то вроде милостивой улыбки.
- Я смотрю, вы не спешите встретить скромных слуг Единого-Сущего! Конечно, я понимаю, что пятиликому Сату не пристало торопиться навстречу каким-то там апостолам Единого, а тем более отрываться для этого от важных городских дел!..
- Что вы, ваша священность, - забормотал Сат, шаря глазами вокруг себя то ли в поисках потерянной шляпы, то ли в попытке избежать прямого взгляда апостола Пипа. - Просто я не был предупрежден о вашем прибытии и ничего не успел приготовить. Даже сам не был одет подобающим для встречи таких особ образом...
- Апостолов Единого сладостно встречать в любом виде... - перебил его Пип, - ибо, как сказано, не в одежде грех, а в теле твоем многоликом...
- Велик Единый, - эхом откликнулся градоправитель. - Я весь к услугам вашей священности. Чем градоправитель Лоста может служить Единому и его посвященным?
- До Единого-Сущего дошло, что жители Лоста все чаще впадают в грех изменения облика. Вера твоих сограждан балансирует на острие иглы, а ты, градоправитель, вместо того чтобы отводить их от грехопадения, показываешь пример следования Измененному. Сам частенько меняешь облик, вопреки воле Единого!
Градоправитель тряс головой и размахивал руками, но не решался прервать обличающую речь апостола.
- Мы посланы, чтобы наставить людей твоего города. Велика милость Единого, велико терпение Единого-Сущего. Вместо того чтобы обрушить на твой город кару, а ты знаешь, что это такое, Единый-Сущий посылает тебе Слово. Сегодня же вечером во всех ресторанах, тавернах, кабаках и гостиницах Лоста, где есть достаточно большие залы, мы прочитаем проповеди Единого и будем их читать в течение семи ближайших дней. Мы разместимся в «Белом лебеде», так что пусть его полностью освободят от постояльцев...
Мне показалось, что лицо пятиликого Сата горестно перекосилось, но слушать продолжение разговора у нас уже не было времени. На город опустилась ночная темнота, а нам еще предстояло найти наши «Три копыта». Поэтому я снова взял в руку Данилкину ладошку и потянул его в сторону узкой улочки, начинавшейся за углом мэрии. Ванька, словно ожидая этого, тут же спрятал свою черную голову под моим плащом.
Мы быстро шагали по темной узкой улице, слабо освещенной редкими фонарями, прочь от центра города. Уже через несколько минут замощенная часть улицы закончилась, и мы ступили в мягкую пыль дороги. А еще через несколько десятков шагов нам навстречу попалась невысокая девушка в похожем на Данилкин комбинезоне.
- Милая девушка... - обратился я к ней.
Она вздрогнула и чуть не выронила из рук свою маленькую корзинку, но приметив рядом со мной маленького мальчика, слегка успокоилась и вопросительно взглянула на меня.
- Не подскажете ли вы путникам, впервые оказавшимся в вашем городе, как пройти к таверне «Три копыта»? Нам сказали, что она где-то в этой стороне.

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

- Ой, так вы к дядюшке Вару, - обрадовалась она.
Я улыбнулся и утвердительно кивнул.
- Вы пройдите немного вперед и у большой каменной тумбы поверните направо. Четвертый дом и будет «Три копыта». Дядюшка Вар как раз на месте. И я скоро вернусь, только отнесу двуликой Ясе ее пирожки и наливку... - И она приподняла свою корзинку. - Дядюшка Вар - мой дядя, я у него и живу, - добавила она и, улыбнувшись еще раз, проскользнула мимо нас.
Мы двинулись в указанном направлении и через несколько шагов действительно наткнулись на большую, круглую каменную тумбу, установленную в месте пересечения двух улиц. Повернув, как было сказано, направо, мы увидели впереди ярко горевшую лампу, а когда подошли ближе, поняли, что она освещала небольшую вывеску, выполненную на куске жести. На вывеске по зеленой травке, под ярко-желтым солнышком гуляла веселая пятнистая корова. Причем одна из ее задних ног и кончик хвоста не поместились на жестяном прямоугольнике, но, несмотря на это, корова довольно улыбалась.
- Действительно, три копыта, - довольно пробормотал Данила. И только тут я понял, что мой маленький спутник смертельно устал. Я ободряюще похлопал его по плечу:
- Держись! Сейчас поужинаем, и сразу ляжешь спать. - И я толкнул тяжелую дверь темного дерева, отозвавшуюся звонким переливом колокольчиков.
Сразу за дверью располагался обширный низкий обеденный зал, освещенный масляными лампами и заставленный массивными столами и лавками. Дальняя стена была отгорожена деревянной, с красивыми медными накладками стойкой, за которой стоял высокий по местным меркам пожилой мужчина с густой проседью в волосах и быстрыми умными темными глазами. Мы сразу направились к нему мимо заинтересованно разглядывающих нас посетителей. Подойдя к стойке, я слегка сдвинул назад капюшон плаща, открывая лицо, и негромко спросил:
- Ты трехликий Вар?.. - Мужчина утвердительно кивнул, внимательно разглядывая наши физиономии.
- Нас направил к тебе четырехликий Навон. Он сказал, что ты сможешь устроить нас на ночлег на одну ночь и поможешь отправиться дальше... Мы можем на тебя рассчитывать?..
- Друзья четырехликого Навона всегда могут на меня рассчитывать... Но только друзья... - И он вопросительно на нас посмотрел.
- Ты, дяденька, не думай, нас действительно дедушка Навон к тебе послал... - встрял в разговор Данила, и когда Вар перевел на него свой быстрый взгляд, вытянул из-за ворота комбинезона подаренный свисток. Глаза Вара изумленно распахнулись.
- Да! Вы действительно его большие друзья... - тихо пробормотал он, увидев еще и прицепленную к моему поясу шпагу, высунувшуюся из-под откинутой полы плаща. И тут же его взгляд остановился на усатой Ванькиной морде.
- Я устрою вас всех троих в одной комнате, - полувопросительно произнес Вар и, дождавшись моего утвердительного кивка, крикнул куда-то себе за спину: - Силва, Ольва еще не вернулась, постой за стойкой, я отойду.
Из боковой дверцы выплыла дородная матрона в длинном цветастом платье и белом фартуке. Она молча уставилась на нас любопытствующим взглядом, а мы, пробормотав «здравствуйте», двинулись следом за хозяином.
Он нырнул в ту же дверцу, из которой появилась его помощница. За ней оказался короткий коридорчик, один конец которого упирался в кухню, а другой оканчивался узкой лестницей, ведущей наверх. Когда мы начали подниматься на второй этаж, я спросил:
- А что, достопочтенный Вар, в твоем заведении апостолы читают проповеди?
- А чем, собственно, вызван твой вопрос, Белоголовый? - ответил он вопросом на вопрос.
- Дело в том, что одновременно с нами в город прибыл апостол Пип, и, кажется, не один. Из его разговора с градоправителем мы поняли, что сегодня вечером они собираются проповедовать во всех больших помещениях города.
- О, что б им в крысу перекинуться! Снова кого-то мучить будут! - воскликнул он, а затем, чуть обернувшись, добавил: - Обязательно ко мне припрутся! Жизни от них нет! Опять человек восемь бесплатно кормить...
- Апостол Пип заявил, что они остановятся в «Белом лебеде», - попытался я успокоить его.
- Ну, пятиликий Сат облагодетельствован, это ж его гостиница, - усмехнулся Вар и добавил: - Только жрать задарма они везде горазды, особенно после проповеди! Единые слуги... что б им в крысу перекинуться!.. - повторил он свое странное проклятие и еще энергичнее затопал вверх по лестнице.
Мы поднялись на второй этаж, и хозяин провел нас в небольшую, простенько убранную комнатку с двумя кроватями и рукомойником в углу. Как только мы вошли, Вар зажег висевшую за дверью лампу, а Данила сразу опустился на низенькую скамеечку, стоявшую у одной из кроватей, и устало вытянул ноги. Вар, пристально посмотрев на Данилу, направился к выходу и уже в дверях проговорил:
- Я, пожалуй, пришлю вам ужин сюда. Паренек совсем сомлел, пусть поест и сразу ложится, завтра вставать придется рано, если в один день до Нароны собираетесь дойти. - И он тихо прикрыл за собой дверь.
Я спустил с рук Ваньку, скинул на кровать плащ, положил на пол котомку и направился к рукомойнику. Данила молча сидел на своей скамеечке. Умывшись, я вытерся висевшим рядом полотенцем и, повернувшись наткнулся на внимательные глаза Данилы.
- Дядя Илюха, а ты не думал пойти послушать этих проповедников? Может, что интересное скажут?..
- Я-то обязательно схожу, а вот тебе действительно сразу после ужина надо будет спать лечь, а то завтра идти не сможешь.
- Нет, я с тобой пойду, мало ли что случится. Вдруг срочно уходить придется, а мы разделимся.
Он поднялся со своей скамейки и направился к умывальнику. Пока Данила фыркал под струей воды, я выглянул в окно. По слабо освещенной дороге в сторону нашей таверны двигались люди. Жителям, похоже, уже сообщили о готовящейся проповеди, и они начали сходиться.
В этот момент в дверь тихо постучали, и Данила поспешно натянул на свои мокрые белобрысые вихры капюшон. Я открыл дверь. На пороге стояла та самая девушка, которую мы встретили на улице. В руках у нее был небольшой поднос, прикрытый чистой салфеткой. Она бочком вошла в комнату и недоуменно огляделась. Я понял, что она не знает, куда поставить свой поднос, поскольку в комнате не было стола.
- Ставьте ваше угощение сюда, - показал я на одну из кроватей. Она шагнула в указанную сторону, а я спросил: - Тебя, наверное, зовут Ольва?
Она удивленно оглянулась;
- Откуда вы знаете?..
- Так это же про тебя трехликий Вар сказал «Ольва отошла». Меня ты можешь называть Илья, этого молодого человека Данила, а наш усатый друг отзывается на имя Ванька...
Она оглядела нашу компанию, улыбнулась, кивнула и, сдернув салфетку с подноса, сказала:
- Здесь жареное мясо, салат, хлеб и молоко. Сейчас принесу еще пирожков. Я надеюсь, поужинать вам хватит?
- О, вполне. Главное, чтобы вот этим вот обжорам хватило, - я кивнул на Данилу и Ваньку, - а мне и одной корочки достаточно.
Данила и Ольва рассмеялись.
Потом Ольва выпорхнула за дверь, а мы с Данилкой уселись на кровати и принялись за ужин. Ванька тут же присоединился к нам. Через несколько минут Ольва вернулась с небольшой тарелкой, на которой лежало несколько пирожков. Данила сразу ухватил один из них, а я спросил:
- Скажите, милая девушка, когда начнется проповедь и кто, собственно, будет ее читать?
- Гвардейцы Единого-Сущего уже пришли, так что минут через двадцать - тридцать начнется. - В ее голосе явно звучал какой-то тоскливый страх. - А проповедовать будет сам апостол Пип... - Мне показалось, что при этом имени Ольва вздрогнула.
- Что-то мне кажется, что ты его побаиваешься? - не удержался я. Она испуганно взглянула на меня, а потом, словно решившись, тихо произнесла:
- Ты знаешь, он очень жестокий. Он проповедовал у нас в городе уже трижды и каждый раз кого-нибудь истязал. Не дай Многоликий попасть ему в руки!..
- Да, - согласился я, вспомнив сцену на площади, - старичок явно склонен к садизму...
- К чему?.. - не поняла Ольва.
- К садизму. Мы так называем чье-нибудь желание причинять мучения другому живому существу.
Ольва закусила губу и наклонила голову.
- Мы вот тоже думаем послушать проповедь, - беззаботным голосом прибавил я.
Она испуганно посмотрела на нас и, покачав головой, прошептала:
- Не ходите. Маленьким детям можно на проповедь не ходить. И вообще, вы же путники, вы не жители города, зачем вам это...
- Интересно, что это за Единый такой. Что он такого обещает людям, чтобы его почитать и даже отказываться от многоличья?..
Но она, казалось, меня не слышала. Снова покачав головой, она повторила:
- Не ходите!.. - а затем быстро вышла из комнаты.
Мы доели свой ужин и опустевший поднос оставили рядом с кроватью. Я снова накинул плащ, так хорошо скрывавший шпагу и мою явно нездешнюю одежду, и решив, что Данила, пожалуй, прав, не желая расставаться, положил ему ладонь на голову.
- Ну что, Данилушка, пойдем послушаем местного проповедника.
Я задул лампу, и мы вышли из комнаты.
Спустившись в обеденный зал, мы увидели, что вся мебель из него была вынесена. Только у стойки стоял длинный стол, а за ним лавка. Зал был заполнен людьми, в основном мужчинами, которые негромко переговаривались между собой в ожидании начала проповеди. Перед столом стояли трое гвардейцев, разглядывая собравшуюся толпу безразличными, какими-то рыбьими глазами. Мы с Данилой прислонились к стене возле дверки, ведущей наверх, и молча наблюдали за собравшимися. Нельзя сказать, что народ был очень возбужден, но и особого спокойствия не чувствовалось. В атмосфере этого достойного собрания витал дух противоречия и страха. Каждое слишком громко сказанное слово, вынырнувшее над общим ровным гулом, сопровождалось испуганным взглядом, который сказавший бросал вокруг, облизывая округлившимися глазами ближние и дальние лица.
Так прошло несколько минут. Наконец открылась дверь за стойкой, и в зал в сопровождении еще одного гвардейца и хозяина таверны вошел уже знакомый нам апостол Пип. Судя по сальному отблеску на его тонких губах и впалых щеках, он только что плотно закусил чем-то жирным. Быстро подойдя к скамье, он влез на нее, а с нее на стол и обвел зал враз посуровевшим взглядом. Сразу стало тихо. Толпа, до того слабо шевелящаяся под шепчущим колпаком разговора, вдруг замерла и распалась на отдельных, одиноких людей. Я понял, что в этом зале мгновенно каждый стал только за себя.
Апостол Пип удовлетворенно хмыкнул и пустил по своим тонким губам слабое подобие улыбки.
- Я вижу, что жители Лоста не слишком интересуются Словом Единого. В этом зале вполне могло бы собраться на несколько десятков человек больше, - начал он свою проповедь неожиданным пассажем.
Ну что ж, завтра мы разберемся, кто из горожан считает себя достаточно просвещенным в заповедях Единого, а собравшиеся здесь могут считать, что им повезло - сегодняшняя проповедь, я надеюсь, откроет ваши глаза и просветит ваши умы.
- Велик Единый... Священен Единый-Сущий... - вдруг вздохом пронеслось по залу.
- Слушайте ж, дети Единого, слово его к вам. - Апостол Пип резко сменил не только свою интонацию. Казалось, заговорил другой человек, столько доброты, даже нежности, зазвучало в его голосе.
- Тот, кто в своей неизбывной мудрости создал всех живущих в этом мире, кто научил их смотреть и слушать, говорить и ходить, кто дал им воздух, чтобы дышать, и пищу, чтобы вкушать, кто любит и жалеет свои творения, обращается к вам через своего избранного и говорит вам его устами. Слушайте со вниманием, как подобает любящим создателя своего.
А дальше пошло повествование, выдержанное, как ни странно, в традициях, весьма близких земным. Из проповеди апостола Пипа следовало, что мудрый и могучий Единый создал этот небольшой мирок, населил его людьми, наполнил водой, растениями, животными и оградил от вредного влияния непроходимыми пустынями, горами, болотами. Именно в этом мире Единый решил создать идеальных, ему подобных людей. И все было бы хорошо, но ярый враг Единого - Измененный, поставивший себе целью, естественно, сорвать замысел всеблагого бога, начал по-всякому искушать жителей избранного мира.
Добрых полчаса апостол Пип расписывал, на какие ухищрения пускался Враг, чтобы сбить избранников с панталыку. Но население этой изолированной территории доблестно отбивало все поползновения мерзкого Измененного. И тут то ли Измененный действительно придумал гениальный план, что само по себе невероятно, то ли Единый куда-то отлучился и выпустил на время своих избранников из поля зрения, хотя до этого ну очень тщательно их опекал, только Враг придумал и подкинул неразумному населению способность менять свой облик, превращаясь в различных зверей, птиц и рыб.
В этой части своего рассказа проповедник поднялся до небывалых вершин ораторского искусства. Когда он описывал горе Единого, узревшего по возвращении, во что превратились его подопечные, многие из окружающих нас мужиков захлюпали носами, а немногочисленные женщины так просто рыдали в голос.
И тогда Единый послал к своим избранникам своего же уполномоченного, которого поименовал «Единый-Сущий». Этот полномочный представитель был как бы самим Единым, но к тому же еще и Сущим; то бишь явленным в телесной оболочке. Своего уполномоченного Единый наделил ну просто огромными полномочиями в части кнута и пряника - от поглаживания по головке послушных, отказавшихся пользоваться вражьими подарками, до насильственного лишения неслухов возможности перевоплощения с частичным покалечиванием упорствующих в непослушании.
Короче, на сегодняшний день все население этой небольшой страны было поставлено перед выбором: либо добровольно отказаться от практики пользования какими-либо другими ликами, кроме человеческого, либо подвергнуться гонениям со стороны Единого-Сущего, способного вытворить с любым из жителей самые безобразные вещи. Отсюда вытекала, естественно, необходимость прекратить подчинение прежним властям страны, во главе которых стоял Многоликий. Именно он, как я понял, обладал наиболее развитыми способностями к перевоплощению, а посему был объявлен Единым-Сущим пособником Измененного и его полномочным представителем.
Однако неразумные жители, вместо того чтобы враз и навсегда прекратить всяческие богонеугодные превращения, почему-то повсеместно игнорировали волю Единого, недвусмысленно продиктованную Единым-Сущим, и продолжали не только перекидываться во всевозможных животных, но и слушаться и уважать Многоликого, который, кстати, ничего плохого им не делал, а преследовал и уничтожал только бандитов, воров и прочих злодеев. И как оказалось, жители несчастного маленького Лоста были из числа наиболее злостных последователей и почитателей сатанинских игрищ с перекидыванием, а также и самого Многоликого. Так вот чтобы привести их в конце концов в чувство, Единый-Сущий и направил апостолов Пипа, Кату, Фоку, Сава и Сайва в сопровождении банды гвардейцев в это гнездо греха.
В заключение апостол Пип призвал присутствующих одуматься и вернуться в лоно Единого, который уж их наградит, и пообещал упорствующим достойное наказание. В этот момент я почувствовал, как собравшиеся в едином порыве вздрогнули, видимо, они очень хорошо представляли себе, что это за кара.
Проповедь длилась часа два с лишним. И вот, закончив ее, апостол Пип перешел на свой обычный скрежещущий фальцет и неожиданно спросил:
- Все понятно?
Всем все было понятно, и я решил, что сейчас мы мирно разойдемся. И тут из-под моего локтя донеслось:
- Дяденька, а можно спросить?..
Этот ангельский голосок принадлежал Даниле, и я сразу понял, что тот затеял свою любимую игру. Это была игра интеллектов, которой Данила увлекался почти с тех пор, как научился более или менее внятно говорить. Она всегда начиналась вопросом «Дяденька, а можно спросить?», а заканчивалась фразой «Дяденька, ну какой же ты дурак!».
Очень редко бывали случаи, когда знакомому с этой его игрой взрослому удавалось поставить Данилу в тупик. Тогда он замолкал и, насупившись, принимался размышлять над каверзой собеседника. Однако апостола Пипа вряд ли можно было отнести к знающим правила игры, а по сверкавшим Данилкиным глазам я понял, что Пипу придется весьма несладко.
Услышав вопрос, произнесенный милым детским голоском, Пип развернулся всем телом в нашу сторону и, внимательно оглядев мальчишку, утвердительно кивнул:
- Спрашивай...
Данила сделал шаг вперед и очень вежливо спросил:
- Дяденька, я правильно понял, что всех нас создал могучий и мудрый бог по имени Единый?
Апостол, услышав вопрос «по теме», неожиданно для меня расплылся в довольной улыбке.
- Смотрите! Все смотрите, как малый ребенок тянется к истине!.. - буквально возопил он, обращаясь к присутствующим, а затем, снова обратившись к Даниле, насколько мог ласково произнес: - Меня, отрок, надо называть не «дяденька», а «апостол» или «посвященный отец Пип». Что касается твоего вопроса, то в целом ты понял правильно. Только создал все сущее не бог, а Единый. Просто Единый. Ты понимаешь всю глубину этого слова?
Данила с горящими глазами кивнул, что он понимает, и тут же задал новый вопрос:
- И Единый наделил нас всеми нашими качествами и способностями? Зрением, нюхом, вкусом там?..
- Конечно! Ты все правильно понял!
- А откуда ты, апостол Пип, все это узнал?
Вот так! Апостол несколько растерялся от такой подлянки, но тут же, грозно сдвинув брови, строго ответствовал:
- Единый-Сущий - посланец Единого поведал истину всем, кто желает ее знать!
Данила склонил голову набок, словно задумался, но я знал, что у него вся тактика разговора продумана на несколько вопросов и ответов вперед, а это раздумье просто одна из уловок. Через несколько секунд в притихшем и заинтересовавшемся зале последовал очередной детский вопрос:
- Если Единый так любит свой народ, если Единый дал нам все человеческие качества и способности, какие только возможны, то почему не он дал нам способность принимать облик других его созданий? Почему такую способность дал нам Измененный?
Апостол Пип еще больше помрачнел, но пока еще продолжал сдерживать себя, видимо, в надежде объяснить все любопытному отроку, а заодно доказать всем присутствующим мудрость Единого-Сущего и свою собственную. На его вытянутой и очень исхудавшей физиономии было явственно написано раздражение тем, что он дал втравить себя в столь скользкую беседу, но коль уж он не осадил мальчишку сразу, надо было подыскивать достойные аргументы. К тому же вопросы этого малыша звучали очень искренне и чрезвычайно почтительно. Поэтому, со свистом втянув воздух (или скрипнув зубами), Пип ответствовал:
- Видишь ли, малыш, Единый создал людей по своему образу и подобию в надежде, что они будут достойны его великого облика, при котором желать другого просто нечестиво. И поэтому, когда его творения стали с легкостью отказываться от дарованного им священного вида и перекидываться в разных нечистых животных, Единый воскорбел. Он не в силах видеть людей в животном облике. Такой облик ему противен! Понял?..
Пип решил, что он разобрался с этим въедливым мальчишкой, и повернулся к пастве. Но не тут-то было!
- Это все тебе тоже рассказал Единый-Сущий? Если все так, как ты говоришь, и Единому противен животный облик, то зачем он сам создал этих животных? И потом, если Единый так любит созданных им людей, то почему он против того, чтобы люди летали, как птицы, или плавали не хуже рыб? Тем более что никто из людей насовсем превращаться в какое-то там животное и не собирался!
Если раньше вопросы Данилы сопровождались тихим, сдержанным гомоном толпы, опасающейся открыто поддерживать явно крамольное любопытство, то последнюю его реплику сопровождало уже неприкрытое и довольно громкое одобрительное гудение. А тут Данила поставил последнюю точку.
- Я почему-то думаю, что твой знакомый Единый-Сущий все наврал. Никто его в этот мир не посылал, а просто он чего-то хочет для себя. А ты, дяденька, ему поверил. Ну и дурак же ты!..
При этом слова «Ну и дурак же ты!» были сказаны таким тоном, что все присутствующие поняли - Данила ни минуты не сомневается, что апостол Пип совсем не дурак, а просто тоже преследует свои собственные цели. В зале повисла тяжелая, мрачная тишина.
После такого резюме, сказанного каким-то маленьким негодяем, испитая физиономия «посвященного отца Пипа» пошла синими пятнами. Его глаза загорелись мрачным огнем, а губы молча шевелились, словно читали какое-то чудовищное заклинание. Наконец он хрипло выдавил:
- А ну-ка, маленький негодяй, скинь свой капюшон, чтобы я увидел, кто смеет отрицать истину Единого-Сущего!
Не успел я протянуть руку, чтобы помешать Даниле исполнить распоряжение Пипа, как он одним движением сдернул капюшон с головы. Пип на своем столе-кафедре словно окаменел, впившись выпученными глазами в лицо Данилы.
Вольготно стоявшие рядом с ним гвардейцы мгновенно побрались то ли для прыжка, то ли для торжественного салюта, стоявшая в зале толпа сначала отхлынула, оставив нас в одиночестве на пустом пространстве пола, а затем колыхнулась в нашу сторону, словно желая сомкнуться вокруг и спрятать нас. И в оглушающей тишине, которую, казалось, можно было резать, словно упругую краюху хлеба, сдавленный женский голос выронил:
- Принц!..
В это же мгновение вперед выметнулась рука Пипа, и хриплый голос прокаркал:
- Взять его!..
Трое стражников одновременно шагнули вперед, а толпа колыхнулась назад, показав, на чьей стороне здесь сила.
И тут я, сделав широкий шаг навстречу гвардейцам, заслонил собой Данилу. Одновременно левой рукой я рванул застежку плаща и резким круговым движением обмотал его вокруг предплечья, а правой выхватил подарок старого Навона. Стоило матово сверкнувшему клинку со свистом рассечь воздух, как бравые гвардейцы встали как вкопанные. Они явно растерялись, наткнувшись на сопротивление.
И тут я снова услышал скрежещущий голосок нашего милого Пипа:
- Ты, Белоголовый, думаешь сталью остановить волю Единого-Сущего?! Ну что ж, придется тебе попробовать его немилость!
Толпа ахнула, рванулась назад и к стенам, и из ее нутра снова послышался тот же женский голос:
- Мальчик!.. Бедный мальчик!.. Апостол, пощадите ребенка!..
Но апостол уже ничего не слышал. Он вытянул в мою сторону сжатый кулак, украшенный перстнем с багровым камнем, и громовым голосом рявкнул:
- Аус!
Возглас прокатился по замершему залу, камень вспыхнул мрачным багровым светом и... ничего не произошло. Только перстень на моей руке слабо завибрировал и слегка потеплел.
В глазах Пипа блеснуло безумие. Он потряс кулаком словно надеялся выдавить из него последнюю каплю какой-то чудесной, невероятной силы, и снова завизжал:
- Аус!..
И тогда у меня из-под локтя высунулась белобрысая голова, и Данила довольно хихикнул:
- Что, дяденька, сдох твой маус?.. А теперь я попробую...
Он выдернул из-за ворота свой серебряный свисточек, и негромкий, переливчатый свист оглушил весь зал.
Что же тут началось!
Сначала раздались уже знакомые легкие хлопки, и вслед за ними люди из зала начали стремительно исчезать, а уж достаточно душное помещение стало столь же стремительно заполняться самыми различными живыми существами.
Первым исчез апостол Пип. Вместо его удивительно худой фигуры на занимаемом им столе появился не менее удивительно толстый боров. Поводя из стороны в сторону грязным, слюнявым пятаком, украшенным фамильной бородавкой, и оглядывая зал крошечными красными глазками, он неловко топтался, с трудом перемещая свое жирное, розовое, покрытое неопрятной седоватой щетиной и безобразными черными пятнами тело по шаткой подставке, на которой он вдруг оказался. Стоявшие рядом со столом гвардейцы с ужасом уставились на этого свина, но сами практически тут же перекинулись. Двое из них сели по краям стола в виде слегка ошарашенных филинов, таращивших ослепшие глаза на ярко пылавшие светильники, а третий, обернувшийся матерым лисом, тут же забился под стол.
Данила, явно не ожидавший столь радикального эффекта от своего свисточка, вцепился обеими руками в мой намотанный на руку плащ, и мы повернулись в сторону зала. Там бушевал бродячий зверинец, враз лишившийся своих клеток. Между собой разбирались медведи и волки, лисы и барсуки, огромные подслеповатые кроты и маленькие, но очень активные бычки. Под потолком кружили несколько представителей пернатого царства. Надо отдать должное этому чудному зверинцу - хищники никого не пытались сожрать, а парнокопытные не пускали в дело свои рога и копыта. Вся разборка происходила активно, но миролюбиво. Правда, когда я увидел трех здоровенных, не менее метра величиной, светло-рыжих тараканов, гуськом бежавших по стене, спасая свои хитиновые тела из-под лап и копыт, меня слегка замутило.
В этот момент мы разобрали в неистовом хрюканье хряка Пипа главенствующую тему, содержавшую в основном всего два слова - «Хр-р-р-зять хр-р-р-их!».
Мы с Данилой, не сговариваясь, шагнули к дверце, ведущей к нашим апартаментам, но тут к нам подкатил небольшой медвежонок и, ухватив Данилу за рукав комбинезона когтистой лапой, неразборчиво прорычал:
- Принц, за мной!..
Он потянул Данилу к приоткрытому окну, неловко ковыляя на трех лапах и не выпуская из четвертой его одежду. При этом он так на меня поглядывал, что я понял - надо следовать за ним. В таком порядке мы и сиганули в окно на мягкую, разрытую клумбу. Выпрыгнув, медведь припустился по улице, все время оглядываясь на нас. Мы быстро следовали за ним.
Через несколько минут мы, миновав несколько поворотов, подбежали к калитке в невысоком заборе. Наш лохматый сопровождающий с разбегу врезался в нее, и калитка с треском распахнулась. Медведь по короткой, замощенной дорожке подбежал к крылечку небольшого домика, спрятавшегося среди старых, разлапистых деревьев, и заскреб в нее. Следом за ним к дверям подбежал Данила и, словно сговорившись с мишкой, принялся колотить в дверь кулаком. Когда самый старый член команды, то есть я, прибыл к дверям домика, за ними уже кто-то копошился, приговаривая спокойным, мягким женским голосом:
- Уже открываю... уже открываю...
Когда дверь отворилась, мы увидели маленькую опрятную старушку в темном, аккуратном платье с белым воротничком и такими же манжетами. Она внимательно посмотрела на нас поверх больших роговых очков и сказала:
- Ай-ай-ай, как неразумно, Ольва, разгуливать по городу в таком виде, когда у нас в гостях сам апостол Пип со своей шайкой. Быстро все входите!

Предыдущая страница 9 Следующая страница


Маг 10

Мы юркнули внутрь домика, и бабушка быстро захлопнула дверь. И снова раздался хлопок. На месте медвежон возникла наша милая Ольва и сразу затараторила:
- Тетушка Яса, надо спрятать этих... - Она бросила на нас быстрый взгляд и после короткой заминки продолжила: - ...ребят. Они такое натворили, что, если их найдут, им не миновать алтаря Единого-Сущего!..
Тетушка Яса слушала ее, улыбаясь и покачивая головой. Когда у Ольвы от возбуждения перехватило дыхание и она замолчала, старушка спокойно спросила:
- И что же такого могли натворить эти... ребята? Только ты сначала успокойся и пройди в комнату, а там уже все расскажешь по порядку.
Ольва молча кивнула и направилась следом за двуликой Ясой в глубь дома.
Когда мы прошли в комнату и расселись вокруг стола на изящных хрупких стульях с гнутыми ножками, Яса с улыбкой нас оглядела и кивнула Ольве:
- Рассказывай...
- Эти двое... - начала Ольва свой рассказ, - пришли к дядюшке Вару где-то за час до начала проповеди. А проповедь у нас сегодня читал сам апостол Пип. Когда они мне сказали, что хотят послушать проповедь, я их отговаривала - ты же знаешь, как этот Пип любит поизмываться, особенно над новыми людьми. Но они все равно пришли. И когда апостол закончил свою проповедь, Данила... - она ткнула пальцем в сторону Данилки, - ...начал задавать Пипу всякие вопросы. Тот сначала вроде обрадовался, что такой маленький мальчик так заинтересовался его рассказом, а потом понял, что этот малыш просто его дурачит. Ну а когда Данила объявил всю историю про Единого враньем, Единого-Сущего лжецом и жуликом, а самого Пипа назвал дураком, тот вообще взбесился...
Старушка внимательно посмотрела на Данилу и тихо произнесла:
- Ну это-то понятно...
- Апостол Пип приказал мальчику снять капюшон, и оказалось... - Тут она быстро сдернула капюшон с головы Данилы, и двуликая Яса ахнула:
- Принц...
- Вот-вот... - радостно подхватила Ольва. - В таверне тоже так подумали. Пип прям облизнулся, как кот на сметану и тут же приказал своим людям схватить мальчика. И тогда Илья выхватил шпагу и... - Она замолчала, словно у нее кончились слова, но глаза ее были очень красноречивы.
- И что же Пип?.. - спросила Яса и тут же сама ответила: - Сразу схватился за свой хлыст.
Ольва утвердительно кивнула. Старушка внимательно оглядела на этот раз меня, и мне показалось, хотела что-то спросить, но Ольва, передохнув, снова затараторила:
- Только у Пипа ничего не получилось! Он орал свой «аус», а с ними ничего не происходило. И тогда мальчик достал какой-то свисток и свистнул в него. И знаешь, все, кроме них, перекинулись! А апостол Пип перекинулся в здоровенного толстого борова... с бородавкой на пятаке!!! - вдруг добавила она.
Восторг Ольвы при этих словах был просто неподражаем.
- Так вот почему ты прибежала в таком виде... - пробормотала Яса. Потом она снова повернулась в мою сторону и все-таки задала мучивший ее вопрос:
- Почему же хлыст Пипа с тобой не справился? Небывалый случай...
- Может быть, потому, что я - «одноликий»? - с улыбкой ответил я.
При этих словах она изумленно уставилась на меня. Только что рот не открыла. Ольва тоже, широко распахнув глаза, не сводила их с моей скромной фигуры.
- Ну что вас так изумило? Ну я - «одноликий», ну не могу я перекидываться, не приучен!.. Неужели это такая редкость?..
- До сегодняшнего дня, молодой человек, я знала только таких одноликих, которые потеряли свою способность к перевоплощению на алтаре Единого-Сущего. Других в нашем мире не было. Но все они вместе со своими способностями теряли и определенные человеческие качества. В частности, интерес к жизни. Вы ни разу не видели «возлежавшего на алтаре»? - Я отрицательно покачал головой. - И слава Многоликому! Это зрелище не для нервных. Так вот ты нисколько не похож ни на одного из них. Поэтому я и была настолько изумлена. Тем более что ты имеешь, как и этот чудный ребенок, светлые волосы! Поэтому позволь полюбопытствовать, откуда у нас в городке появилось такое чудо?
И мне снова пришлось повторить свой рассказ о нашем появлении в этой стране. Когда я закончил, в комнате наступило обычное в таких случаях молчание. Обе мои слушательницы переваривали услышанное. Наконец Яса повернулась к Даниле с вопросом:
- А что это у тебя за свисток, и откуда... - но не договорила. Данила спал, положив руки на стол и устроив на них свою белокурую лохматую голову.
Старушка тут же вскочила и шепотом обратилась ко мне:
- Бери его на руки, положим его в постель...
Я бережно подхватил Данилку со стула и направился следом за хозяйкой по короткому коридорчику в маленькую, уютную спаленку. Там она откинула симпатичное лоскутное одеяльце с небольшой кроватки, и я, не раздевая, уложил Данилку. В комнате было прохладно и сладко пахло: не то луговыми цветами, не то цветочным медом. Мы прикрыли мальчишку одеялом и вернулись в гостиную. Усевшись за стол, я тут же ответил на заданный Ясой вопрос:
- Свисток Даниле подарил четырехликий Навон. Мы ночевали у него в первую ночь после перехода. Моя шпага тоже его подарок. И вообще, именно он посоветовал нам пробираться к Многоликому, к Черной скале. Навон считает, что только Многоликий сможет нам помочь вернуться назад, домой. И дорогу нам Навон подсказал.
- Значит, завтра вы пойдете через лес к Нароне, - сразу догадалась наша хозяйка.
- Да, через лес... - подтвердил я.
Ольва испуганно переводила взгляд с меня на Ясу. Потом она вдруг встала и заявила:
- Я вернусь в таверну. Надо принести ваши вещи и что-то из еды, вам в дорогу...
Взглянув на Ясу и получив молчаливое одобрение, она тут же ушла.
- Поговорила бы я с тобой, - улыбнулась мне симпатичная старушка, - да уж больно тяжелая дорога у тебя впереди. Навон рассказал, наверное, какой у нас лес нехороший? Так что тебе отдохнуть надо хоть немного. Завтра вам пораньше уйти придется, пока Пип со своими прихвостнями искать вас не начал. Пойдем...
Она встала и направилась в ту комнату, где уже спал Данила.
- Домик у меня небольшой, комнату отдельную я тебе предоставить не могу, но постель тебе будет.
Из стенного шкафа в коридоре она вытянула свернутый в рулон тюфячок, подушку, небольшую стопку постельного белья и сунула все это мне в руки. Когда мы на цыпочках вошли к Даниле, она кивнула на пол возле его кроватки и прошептала:
- Здесь располагайся... - И тихо притворила за собой дверь.
Я раскатал на полу тюфяк, накрыл его простыней, бросил на него всунутую в наволочку подушку, быстро сбросил с себя свою джинсу и, улегшись на это шикарное ложе, натянул на себя вторую простыню. И тут же уснул.

10. ДОХЛЫЙ ЛЕС

6 июня 1999 года.
Где обычно мы находим друзей? В детском саду, в школе, в институте, на работе, по соседству... И хорошо ли мы знаем людей, которых называем своими друзьями? Не поэтому ли мы частенько напеваем про себя «Если друг оказался вдруг...» А вот если находишь друзей в диком, темном, страшном лесу, полном медведей, волков, рысей и других не менее симпатичных зверушек, на них, я думаю, вполне можно положиться и в любом другом месте...

«Ну что такое!.. - мысленно разнесся мой вопль. - Я же только закрыл глаза, а меня уже трясут за плечо и пихают ботинком в бок!..»
Я открыл глаза. Надо мной склонилась свеженькая, раскрасневшаяся физиономия Данилы с блестящими глазами и аккуратно причесанными мокрыми волосами. Увидев, что я проснулся, он тихо произнес:
- Пора уходить, утро уже... - и тут же начал стаскивать с меня простыню.
С тихим, но душераздирающим стоном я сел на своем ложе. Вообще-то я люблю спать на жестком, но любым пристрастиям есть граница. После матрасика, на котором я провел несколько недолгих часов с закрытыми глазами, мои мышцы несколько одеревенели, суставы начали поскрипывать, а скелет, наоборот, значительно размягчился. Поэтому, когда я попробовал подняться, мое несчастное тело скрипело, хрустело, позвякивало и вместе с тем слегка расползалось. Однако усилием своей несгибаемой воли я восстановил контроль над собственным опорно-двигательным аппаратом и поплелся следом за Данилой, который тянул меня за онемевшую левую руку по темному коридору.
Таким порядком мой маленький Вергилий выволок меня во двор, накрытый густым, противно мокрым туманом, а затем втолкнул в небольшую деревянную будочку в глубине сада. Аккуратно прикрыв за собой дверь, маленький негодник пробормотал:
- Щас мы тебя в порядок приведем, - и завозился за дощатой стенкой.
Я блаженно привалился к шероховатой перегородке, закрыл глаза. В тот же момент мне на голову обрушилс водопад достаточно холодной воды. Ну, может быть, и не водопад, но никак не меньше ведра.
От неожиданности я даже не смог как следует заорать. Я только слабо пискнул и попытался толкнуться в дверь. Но она оказалась запертой снаружи. И тут я почувствовал, что холодный душ действительно быстро прогнал сон и придал моему занемевшему телу определенную гибкость. Я поднял руки, чтобы как следует потянуться, но в этот момент за стенкой снова послышалась возня, и я получил на свою голову еще одно ведро холодной воды.
- Все, хватит... - громко и сурово сказал я, отфыркавшись. Немедленно в стенке открылось небольшое окошко,
Данила просунул в него большое жесткое полотенце, а следом за ней мою одежду. Растираясь куском сурового полотна, я услышал, как по дорожке сада прочь от моей пыточной камеры побежали быстрые мальчишечьи ноги.
Я вытерся насухо, оделся, причесался оказавшейся в полотенце расческой и, толкнув освобожденную дверь, вышел на песчаную дорожку, ведущую к заднему крылечку домика. Через секунду я входил в небольшую, чистенькую кухоньку.
За столом, сбоку у окна, расположился Данила и с удовольствием пил молоко из большой глиняной кружки. Рядом с ним сидела Ольва, положив на колени нашу котомку. Яса хлопотала возле маленького столика, притулившегося около плиты. Как только я вошел, хозяйка улыбнулась мне, пододвинула к столу небольшой табурет, на который я тут же опустился, и поставила передо мной тарелку с огромным куском хлеба, накрытым желтым ноздреватым сыром, посыпанным рубленой зеленью. В нос сразу ударил сытный сырный дух. Не успел я вонзить в этот чудесный бутерброд свои оголодавшие зубы, как рядом с тарелкой опустилась кружка, наполненная свежим молоком. Я энергично принялся за еду, а Ольва продолжила начатый еще до моего появления рассказ.
- Так вот я и говорю, когда я вернулась в таверну, они уже стали приходить в себя. Первый, конечно, апостол Пип. Он сразу пошел в комнату за стойкой. Туда же отправились и его гвардейцы, а я быстренько побежала в маленькую кладовку...
Яса понимающе улыбнулась:
- Ты смелая девушка...
- Ну, никакой особенной опасности не было. Надо было только тихо сидеть. А если бы даже меня и услышали, я сделала бы вид, что ищу в кладовке какие-нибудь специи. В общем, я все слышала и видела. Апостол Пип сидел в дядюшкином кресле, а его мордовороты выстроились перед ним. Сначала Пип молчал, будто приходил в себя. Я его таким ошарашенным и представить не могла...
- Девочка, переходи к сути, нашим гостям некогда выслушивать повесть о твоих впечатлениях! - перебила ее старушка.
Ольва слегка запнулась, потом быстро кивнула и, сглотнув, продолжила:
- Апостол Пип не может понять, откуда у принца... - она кивнула на Данилу, - ...серебряный хлыст. Он говорит, что Единый-Сущий знал о существовании этого хлыста, но так и не смог его разыскать. Поэтому Пип решил организовать за вами погоню. Он сказал, что вы наверняка идете к Черной скале и потому не минуете переправу через Нарону. Он уверен, что вы пойдете к Нароне Дохлым лесом, а сам соваться в этот лес не хочет. Он говорит, что если вы лес пройдете, а такая возможность у вас есть, поскольку вас всего двое, то у переправы они вас и будут поджидать. Они поедут по Круглой дороге на лошадях. Если он ошибается и вы пойдете не лесом, а по дороге, они вас обязательно нагонят! Он хочет захватить принца живым, ну и, естественно, его очень привлекает серебряный хлыст. С ним поедут восемь гвардейцев. Он сказал, что, судя по тому, как Белоголовый обращается с оружием, лишние люди не помешают! - И она с уважением взглянула на меня.
- Ну что ж, несколько сумбурно, но в целом все понятно, - подвела итог двуликая Яса.
- Вы пойдете, конечно, лесом. Если идти достаточно осторожно, а именно так вам и придется идти, вы выйдете к берегу Нароны только к вечеру. Направление вы знаете?.. - Она взглянула на меня, и я утвердительно кивнул.
- Когда вы выйдете из леса - осмотритесь. На берегу должен стоять небольшой бревенчатый дом, он там один. В доме живет трехликий Гарон, перевозчик. Я вам дам одну вещичку, ее вы покажете Гарону, и он без вопросов перевезет вас на другой берег, даже если вы задержитесь и придете к Нароне ночью. А сейчас вам пора уходить. Пока туман не рассеется, Пип со своими мордоворотами с места, конечно, не тронется, но вам надо торопиться. Здесь Ольва вам положила поесть на дорогу.
Она вложила мне в руку небольшую металлическую бусину, а затем, взяв у Ольвы с колен нашу котомку, протянула мне и ее.
Я закинул шнур, стягивающий котомку, на плечо, сунул бусину в карман рубашки и уже собрался застегнуть плащ, но Данила остановил меня.
- Надо собрать твой самострел. - Он требовательно уставился на меня. - Мне точно известно...
Я без разговоров отцепил от пояса сумку с арбалетом и, выложив детали на стол, с которого уже убрали посуду, в несколько минут собрал машинку и натянул тетиву. Конечно, нести собранный арбалет было менее удобно, чем уложенный в сумку, но с Данилой спорить не приходилось. Надо, значит - надо!
Уже собравшись уходить, я повернулся к Ольве:
- Ольвушка, когда мы уходили из нашей комнаты на проповедь, в ней оставался наш кот Ванька. Если он еще у вас в таверне, позаботься, чтобы его накормили. Скажешь ему, что это я, Илья, тебя к нему послал. Хорошо?
- Так какой-то кот у крыльца сидит. Уже давно. Только в дом почему-то не идет. Я его приглашала, - заявила вдруг Яса. - Большой кот, огромный даже, черный и с белой кисточкой на кончике хвоста.
- Ну вот, и Ванька нашелся... - довольно завопил Данила и тут же прикрыл рот ладошкой.
Мы быстро двинулись к выходу. Распахнув дверь, мы узрели в клочьях тумана, пеленой покрывавшего землю, большую темную тень, расположившуюся на верхней ступеньке крыльца. Едва мы показались на крыльце, тень привстала, выгнув спину, подняла хвост трубой и двинулась вниз по ступенькам на песчаную дорожку, нисколько, видимо, не сомневаясь, что мы тут же последуем за ней. Наш Ванечка был в своем репертуаре - деловит, немногословен, полон достоинства. Только интересно, где это он обретался, когда нас вчера чуть не убили? Хотя, возможно, он-то как раз держал всю ситуацию под контролем.
Мы последний раз взглянули на своих спасительниц и поклонились им на прощание, а потом я не удержался и чмокнул трехликую Ясу в дряблую щеку. Она удивленно взглянула на меня, потом улыбнулась и тихо пробормотала:
- Ну и странные у вас, Белоголовый, обычаи... - Через несколько секунд они растаяли в тумане за нашей спиной, а мы быстро шагали за нашим черным, хвостатым предводителем.
Проскользнув под калиткой, Ванька не раздумывая повернул вдоль забора направо и легкой трусцой припустил вперед. Чтобы не отстать, нам с Данилой пришлось прибавить ходу. Так быстрым шагом мы прошли до первого перекрестка. Стояло совсем раннее утро, улица была пустынна а звуки наших шагов мгновенно глохли в серой вате тумана. Вообще-то в нашем положении эта белесая, мутная пелена была нам хорошим помощником, вот только мой плащ Данилкин комбинезон мгновенно пропитались влагой, отяжелели. На перекрестке Ванька притормозил и, казалось, к чему-то прислушался, а затем галопом бросился назад и юркнул за выступ забора. Мы метнулись за ним и тоже вжались в крохотную нишу, образованную небольшим заборным выступом. Несколько минут прошло в тишине, а затем, медленно нарастая, послышался мягкий цокот копыт по утрамбованной дорожной пыли. Потом из тумана выступили четыре высокие расплывчатые тени всадников и послышался приглушенный, с покашливанием разговор.
- И кого мы стережем? Кто в такую рань из дома полезет? Еще не меньше часа туман висеть будет, кого в нем разглядишь?.. - ворчал хрипловатый, видимо со сна, голос.
- Кого надо - того и стережем... - ответил ему густой командный бас. - Ты скажи спасибо, что апостол Пип тебя в свою команду не отобрал, а то Белоголовый добавил бы к твоим ста килограммам триста граммов своей стали. Так что ты лучше не спеши в гостиницу, нам надо вернуться после того, как апостол отъедет, а то придет ему в голову или кого-то из своего отряда заменить, или просто его увеличить. И придется скакать за мальчишкой, под его серебряный хлыст. Вот тогда ты поворчишь...
- Так апостол Пип сказал, что у него есть средство против принцева хлыста. Иначе зачем ему гвардейцы. Он мальчишку успокоит, ребята с Белоголовым разберутся...
- Ага, ты, оказывается, хочешь убедиться, что апостол Пип справится с серебряным хлыстом!.. Ты у нас, оказывается, герой - хочешь скрестить свою железяку с клинком Белоголового! Ну, ну... Езжай, попроси Пипа включить тебя в его команду, и Единый тебе в помощь...
- А ты что, не веришь, что апостол Пип сможет обезвредить серебряный хлыст...
Всадники проехали мимо и разговор постепенно утонул в серой пухлой взвешенной воде. Постояв еще несколько минут, Ванька осторожно двинулся в сторону перекрестка. Мы потопали следом. На этот раз кот без раздумий дунул галопом через пересекавшую наш путь дорогу, а мы припустились за ним. Перебежав на другую сторону, мы чуть не наступили на Ваньку, терпеливо нас ожидавшего, но он вовремя предупредительно мявкнул. И снова мы быстрым шагом последовали за черным и хвостатым, уверенно выводившим нас из города.
Примерно через полчаса город неожиданно, словно отрубленный, кончился, и мы вышли по намокшей скользкой обочине на росистый луг, а еще через несколько минут вступили под высокие деревья опушки Дохлого леса. Здесь Ванька зашел немного поглубже в чащу и повалился на бок на невысокую, густую травку, давая нам понять, что он намерен немного отдохнуть. Я расстелил рядом с Ванькой свой многострадальный плащ, и мы с Данилой тоже присели.
Отдыхали мы недолго, но за это короткое время все вокруг разительно изменилось. Взошло солнце, и туман мгновенно опустился на землю и словно впитался в нее. Только влажная трава и листва на деревьях напоминали о его существовании. Стало видно, что мы совсем недалеко отошли от городка - его последние дома были хорошо видны за небольшим, густо заросшим лугом, пересеченным темно-серой лентой дороги, которая резко сворачивала у опушки леса и, огибая его, уходила влево.
Мы еще сидели, скрытые густым подлеском, когда из города выехал конный отряд и рысью двинулся по дороге, огибая Дохлый лес. Всадников было девять, и мне показалось, что в одном из них я узнал апостола Пипа. Как только они скрылись за поворотом, мы встали и направились в глубь леса.
Сначала идти было довольно просто. Солнце по-прежнему находилось у нас слева, и при ясном небе потерять направление мы не боялись. Высокие деревья стояли далеко друг от друга, а подлесок, хотя и достаточно густой, практически не мешал нашему продвижению. Частые поляны были усыпаны цветами, выглядывавшими из невысокой, но густой травы. В общем, первые километры пути вполне могли сойти за маршрут хорошего подмосковного похода.
Но постепенно лес густел и как-то темнел. Перестали попадаться светлые ольха, береза и осина. Реже встречались дубы. На смену им вставали высоченные серые ели, покрытые снизу темным лишайником. Их нижние толстые, разлапистые ветви были начисто лишены хвои. Голые и каменно-прочные, они вполне могли порвать ткань плаща или комбинезона. В траве тоже валялись остатки этих ветвей, угрожая проколоть подошву кроссовок или запутать ноги. Почва постепенно понижалась, и скоро под ногами захлюпала неприятная жижа. Мы начали петлять по лесу, обходя особо топкие участки. Ванька по-прежнему крался впереди, осторожно переступая чуткими лапами.
И в этот момент мы услышали первый далекий крик. Слов было не разобрать, но крик очень напоминал призыв на помощь. Может, нам это просто показалось, только мы не сговариваясь двинулись в ту сторону, откуда кричали, и первым свернул туда Ванька. Продвигались мы достаточно медленно, но постепенно крики приближались и становились все отчетливее. Наконец, когда, по моим представлениям, до крикунов осталось всего несколько десятков метров, я остановился, достал из сумки болт и, взведя тетиву, вложил его в желоб арбалета. Потом притянул к себе Данилу и прошептал:
- Постарайся не отходить от меня дальше чем на два шага. Я накрою нас пеленой, и тогда мы будем невидимы и неслышимы. Понял?..
Данила согласно кивнул головой, и я скороговоркой забормотал давно заученное заклинание. Когда я закончил, мне в лицо пахнуло легким ароматом дыма, и я понял, что заклинание сработало.
Мы осторожно двинулись дальше. Ванька снова исчез, но я за него не волновался, зная, что он будет в нужном месте и в нужное время. Через несколько десятков шагов, которые Данила прошел, держась за полу моего плаща, густой орешник, скрывавший нас, раздвинулся, и мы увидели довольно большую поляну и действующих лиц готовой разыграться трагедии.
Слева от нас, под невысокой, корявой, но довольной толстой елкой стояли, прижавшись спинами к шершавому стволу, два низеньких, не больше метра ростом, человечка. Они были похожи, как два близнеца - оба толстые, с круглыми, румяными лицами, короткими толстыми, курносыми носами и темными глазками-бусинками. Одеты оба были в широкие коричневые штаны, подпоясанные широченными поясами и заправленные в короткие сапожки. Поверх ярко-красных рубашек были накинуты коричневые кожаные жилетики. У каждого из-за пояса торчали ножны с кинжалом. И только высокие остроконечные колпачки, украшенные пижонскими кисточками, были разные: у одного колпак был желтым, а у другого синим.
Эти словно сошедшие с рисунка детской книжки ребята держали в руках небольшие, но, судя по всему, тяжелые топоры с вытянутыми и закругленными лезвиями, напоминающими лезвия секиры.
Именно их крики мы слышали в лесу, поскольку и сейчас они не переставали орать.
- Смотри, вон за кустом крадется... вон серые уши торчат... - орал Желтый колпак и тут же прибавлял чудовищный вопль. - На помощь!!!
- Да вижу я, вижу... Ты лучше следи за вон теми тремя пеньками, там тоже серый прячется... - огрызался Синий и не менее громко вопил в свою очередь: - Кто-нибудь, помогите!!!
Прямо за деревом и прижавшимися к нему близнецами, которых я тут же окрестил «гномами», расстилалось обширное болото. Его темная, глянцево поблескивающая поверхность, украшенная серо-зелеными кочками и остатками полусгнивших сучьев, время от времени с хрипом выбрасывала из себя огромные дурно пахнущие пузыри. Так что отступать ребятам с топорами было некуда.
Справа от нас, на противоположном конце поляны, представлявшем собой поросший густой низенькой травой пригорок, сидел огромный, совершенно белый волк. Его мощное туловище, слегка наклоненное вперед, и здоровенная голова с большими, широко расставленными острыми ушами были совершенно неподвижны, являя собой исполинскую скульптуру, словно вырезанную из белого мрамора. Сначала я не понял, что меня так смутило в облике этого монстра, и лишь спустя мгновение я осознал, что в его крутой белоснежный лоб были врезаны две пары глаз, пылавших алым пламенем. Четырехглазый волк-альбинос с напряженным вниманием следил за тем, как его стая, состоявшая из полутора десятков крупных темно-серых хищников, сжимала смертельную удавку вокруг обреченных гномов. Правда, эти малыши еще вполне могли огрызаться, о чем свидетельствовали два неподвижных серых тела, валявшихся в пределах досягаемости их секир, густо окрашенных кровью.
Мы с Данилой практически вышли на поляну, но в накинутой мною пелене были невидимы, поэтому ни нападавшие, ни обороняющиеся не обратили на нас никакого внимания. Между тем стая закончила перегруппировку и повела следующую атаку.
Слева от Желтого колпака, из-за трех пеньков показался один из нападавших и припал к земле, готовясь к прыжку. Одновременно на гнома в синем колпаке двинулись сразу двое: один прямо с поляны, а второй, обходя справа, из-за близкого куста бузины. Гном в желтом колпаке приготовился дать отпор своему противнику, но при этом с тревогой поглядывал на своего товарища, атакованного сразу двумя хищниками. Волки будто по команде ринулись на гномов, но при этом сразу стало ясно, что левый просто отвлекает Желтый колпак, чтобы тот не мог помочь товарищу. А вот два других, бросившихся на правого гнома, действовали всерьез. Волк, атаковавший спереди, был уже в полете, когда второй прыгнул из-за куста.
Гном коротко выдохнул:
- Ха-а... - и его секира, описав сверкающий полукруг, отделила ушастую голову от сразу закувыркавшегося туловища.
И тут стало ясно, что он не успевает переложить руки для следующего замаха. Второй хищник уже практически накрыл гнома, когда с корявой еловой ветки прямо в летящий серый бок ударила когтистая черная молния. Волк с разодранным боком отлетел в сторону, а Ванька, упав в траву на четыре лапы, тут же метнулся к дереву и в мгновение ока оказался опять на своей ветке.
Раненый волк сразу вскочил на ноги и в запале попытался повторить свой прыжок, но в этот момент четырехглазый альбинос что-то негромко прорычал, и вся стая, включая раненого, попятилась.
Гном в синем колпаке, озираясь по сторонам в поисках своего спасителя, заорал:
- Эй, ты видел! Какая-то черная зверюга выступает за нашу команду! А лапы-то у нее, лапы, прям медвежьи!..
- Ага, смотри, чтобы эта зверюга своей лапой тебе по башке не задела! Может, она у этих волчар кусок мяса для себя отбивает!
- Не, это он к нам на помощь пришел! Что я зря, что ли, орал? Все горло сорвал! Вот он и услышал!..
- Ну еще бы! Щас он твой боевой клич подхватит! Ты что, совсем сдурел от напряжения? Как зверюга может разобрать, что ты там орал?..
Их перебранку прекратил вожак. Он снова что-то негромко рыкнул, а затем медленно растворился в воздухе и через мгновение появился уже впереди своей стаи. И поза у него была уже совсем другая. Голова наклонена до самой земли, уши прижаты к затылку, ноги подогнуты так, что брюхо почти волочилось по траве. Стало ясно, что альбинос готовится к прыжку. Он сделал пару легких шагов вперед, словно белая тень над травой, и, мощно оттолкнувшись задними ногами, взвился в воздух, одновременно истаивая, теряя свои очертания. Но, не давая ему полностью исчезнуть, тихо тенькнула у моего плеча тетива, и стальное перо болта, растворившись на ложе арбалета, материализовалось в густой белой шерсти загривка, сразу окрасив ее ярким алым мазком.
Огромное белое тело, сразу вернув резкость очертаний, перевернулось в воздухе и рухнуло к ногам изумленных гномов. Алые глаза еще горели рдяным светом, но через секунду тело дернулось в последней судороге, глаза погасли, превратившись в четыре тусклые красные пуговицы, и все было кончено.
Волки, увидев, что их вожак убит, заметались по поляне, а потом, будто спущенные со сворки, бросились в разные стороны. Через минуту на поляне никого, кроме двух маленьких человечков, не осталось. Синий колпак, видимо более смелый, сделал шаг вперед и тронул неподвижное белое тело кончиком своего топора.
- Глянь-ка, у него стрела за ухом...
- А ты думал, он от твоей страшной рожи сознание потерял? Или ты в последний момент так сильно пукнул, что сразил его наповал? Вестимо, деревянная голова, что у него болт за ухом, а наконечник в черепе... Иначе мы с тобой сейчас дохлые были бы...
В этот момент я снял пелену. Близнецы уставились на нас, открыв рты. Повисло молчание. Мы с Данилой улыбались, а два друга в колпаках, не в силах вымолвить ни слова, нас разглядывали.
Наконец Желтый колпак, видимо более сообразительный, заметил в моих руках арбалет, закрыл рот и лихо провел рукавом под своим здоровенным курносым носом.
- Выходит, это твоя стрела?.. - не то спросил, не то констатировал он. - Ну вы, ребята, вовремя появились...
- Могли бы и побыстрее прибежать... - заворчал Синий колпак. - А то нас уже почти съели, а они чухаются там с прохладцей...
- Вы на него внимания не обращайте, от него «спасиба» вовек не дождешься...
- Это от кого «спасиба» не дождешься!.. - сразу взвился Синий. - Это от меня «спа...»
- От тебя, от тебя, деревня необразованная. Ты и слова-то такого, наверное, не знаешь... - Желтый явно дразнился.
- Это я такого слова не знаю! Да я все слова знаю, какие на свете есть! Да я сам половину этих слов придумал, пока ты нос рукавом утирал!..
- Это кто нос рукавом утирал!.. - обиделся Желтый, потом спохватился и, метнув в нашу сторону растерянный взгляд, заорал: - А кому мой платок понадобился?.. Сам мой платок кровью засморкал... Забыл, как нос вчерась расквасил?.. «Я на корешок наступил... я на корешок наступил». Кто тебе сопли кровавые утирал... морда!
- А мне и не нужен был твой платок! У меня свой есть! Вот!.. - И Синий ловко выхватил из кармана штанов огромный грязный платок в синюю и коричневую клетку.
Физиономия у его товарища стала такой же желтой, как его колпак.
- Ах ты рожа пошкарябанная!.. - заорал он в голос. - Мой платок весь окровянил, а свой заныкал!.. А ну отдавай платок!..
И, ловко ухватившись за болтавшийся конец, он рванул грязную тряпку к себе. Не ожидавший такой прыти Синий кувырнулся вперед, лицом в траву, и выпустил платок из рук. Желтый стал тут же запихивать добычу к себе в карман, а Синий перекатился на спину и сел. По его облепленной старыми желтыми иголками и свежими зелеными травинками физиономии катились горькие слезы. Он широко разевал рот, но плакал совершенно беззвучно.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

Желтый, увидев состояние своего товарища, тут же снова выхватил из штанов платок, кинулся к нему и стал заботливо стирать с его лица и травинки, и иголки, и слезы, приговаривая:
- Ну вот, опять упал... Ну не плачь... Ну вот он твой платок, я его просто отряхнуть хотел. На, забирай...
- Ребята, - вставил я наконец словечко. - Может, вы расскажете все-таки, кто вы, как сюда попали, куда направляетесь? Может, нам по пути?..
- Конечно, по пути... - проворчал Желтый колпак, не переставая вытирать Синему нос. - Неужели ты думаешь, что мы бросим вас одних в этом лесу? Что мы - гады неблагодарные какие-нибудь. Мы же понимаем, что без нас ты с пацаном пропадешь! А с нами... О-го-го!.. - Он наконец запихнул клетчатую тряпку своему другу в карман штанов и, сурово меня оглядев, продолжил:
- Ты видел, сколько здесь зверья накрошено?.. - Он широко обвел вокруг рукой. - И все этими вот руками... - Он протянул вперед свои напоминающие совковые лопатки ладошки.
- Ага!.. - тут же вступил Синий. - А я что, не крошил, скажешь?.. - И тоже протянул вперед руки, показывая, что ладошки у него ничуть не меньше.
- Крошил, крошил... - отмахнулся от него Желтый и снова уставился на меня: - Так что мы с вами до конца! А куда вы направляетесь?
В этот момент Ванька решил покинуть свою ветку, с которой наблюдал за беседой, и, бесшумно рухнув вниз, улегся у моих ног.
Гномы снова раскрыли рты и уставились на нашего черного кота. Снова повисло молчание. И возобновил разговор, естественно, Желтый колпак.
- Ага... Значит, этот черный зверюга тоже с вами... - Он очень уважительно почмокал губами.
И тут Синий неожиданно сказал:
- Как хорошо, что вы нас спасли!..
Мы все четверо, включая Желтый колпак, разинув рты уставились на его товарища, а тот сидел в траве и радостно улыбался.
Наши физиономии непроизвольно растянулись, а через минуту мы все уже неудержимо хохотали.
Несколько успокоившись, мы уселись на травке и приступили к знакомству.
- Меня с детства, а это значит - очень давно, все называют Опин, - заявил гном в желтом колпаке. - А этого плаксу зовут Зопин... - ткнул он пальцем в своего товарища.
Тот немедленно завел:
- Это кто плакса... кто плакса...
- Ладно, не плакса! Помолчи!.. - оборвал его Опин. - Мы возвращаемся в место своего временного проживания, в Безумные горы...
- А почему «временного проживания»? У вас что, постоянного дома нет? - вмешался любопытный Данила.
- В том-то и дело, что есть, только мы никак до него добраться не можем...
- Уже несколько тысяч лет... - добавил Зопин.
- Сколько?.. - изумился я.
- Да... - почесал нос Опин, - он правду говорит. Случилось так, что когда небо стало багряным и мир разделили границы, мы были в этих самых Безумных горах. И с тех самых пор мы ищем проход в границах, чтобы вернуться домой, но пока не нашли. И вот три недели назад до нас дошел слух, что какой-то человечек совершенно свободно уходит из этого мира и приходит в него. Мы, естественно, решили, что он знает проход в границе. Вот мы и отправились искать этого человечка...
- Постой, постой!.. Я правильно понял, что когда-то этот мир был огромным, а потом каким-то неведомым способом он был разделен на маленькие мирки, и границы между ними непроходимы?
- Ну да, ну да! Я про это и говорю... - обрадовался Опин.
- А почему это произошло? Есть какие-нибудь сведения на этот счет?
- Вот этих... которых ты сказал... «свендиньев на этот счет»... я не знаю, где есть, а только перед разделением была страшная война. Эти люди такое вытворяли, что даже мы, гномы, боялись им на глаза показываться! Вот как они дрались! И все друг с дружкой, и все между собой! А как только границы встали, вся война сразу прекратилась! Вот только живут теперь все люди поврозь!.. - Он опять утер рукавом нос, подумал и добавил: - Может, они потому и не дерутся, что их сразу мало стало?..
- Ну и нашли вы этого человечка?.. - поинтересовался я. - Того, который через границу проходить может?
- Нет, брехня это все оказалось. В этом Некостине и границы-то нет. От него до любой границы топать-топать, не перетопать. И противно в нем, в Некостине. Прям можно подумать, они там гномов сроду не видали. Эти, в коричневых одежках, сразу приставать начинают: кто такие да откуда?..
- А помнишь, как ты ему сказал?.. - заорал вдруг Зопин и, повернувшись к нам, начал взахлеб: - Сидим мы в корчме, завтракаем, никого не трогаем, а один такой, коричневый, в шляпе с пером, подваливает и сразу: «Вы откуда?..» А Опин ему: «С оловянного блюда, из дырявого корыта там где харя твоя неумыта...» - И он довольно захохотал.
- А он что?.. - спросил Данила.
- Да ничего... - пробурчал недовольно Опин. - Ругаться начал, обзываться. Этими... лили... лили... пупами нас обозвал...
- А вы?.. - не унимался Данила.
- А мы что, мы люди мирные. Я ему на ногу случайно наступил, а Зопин в пузо толкнул, ну он головой стойку и проломил. А мы что, мы за завтрак заплатили и ушли. Только потом по-быстрому пришлось убираться из этого самого Некостина. В Храм ихний заглянули, наплевали им там на пол и смотались. Вот от самого Некостина лесами и идем... - Он снова промокнул рукавом свой нос и добавил: - Погоня за нами...
- Ну! - воскликнул я. - И за нами погоня!..
- А за вами-то с какой стати? - искренне удивился Опин. А Зопин только вопросительно уставился на нас.
- Да вот обиделся на нас апостол Пип, - ответил я.
А потом рассказал гномам всю нашу историю.
- И вот теперь мы пробираемся к Черной скале, в замок Многоликого. Нам сказали, что он нам сможет помочь...
- Ну вот... - удовлетворенно пробормотал Опин. - Нам точно по пути. Мы же Черную скалу как раз проходим. За ней и наши Безумные горы. Так что мы вас до самой скалы и доведем. Вот только поесть надо, а то мы с этими волками совсем проголодались!..
Они бодро вскочили на ноги и, вытащив из травы аккуратно упакованные вещмешки, стали сноровисто готовить еду. Сразу стало очевидным, что перед нами опытные путешественники, привыкшие понимать друг друга без слов. Пока Зопин стаскивал в кучу сухие сучья, размахивая каким-то устройством, добывал огонь и разводил костер, Опин отвязал от мешка начищенный котелок, нырнул в лес и через минуту приволок его полным чистой воды. Котелок тут же был водружен на распорках над костром, а оба гнома принялись копаться в мешках, по обыкновению переругиваясь.
- Кашки сварим... кашки сварим... с мясиком... - бормотал Зопин.
- Макарон с постным маслом потрескаешь, - тут же уточнил Опин.
- Ты что!.. - немедленно вскинулся Зопин. - Ребенок на твоих макаронах до Нароны не дойдет. Ему же как следует покушать надо.
- Да вы обо мне не беспокойтесь... - смущенно проговорил Данила. - Я кушать не очень хочу...
Оба гнома сердито уставились на него, а затем Опин наставительно произнес:
- Как это, «не беспокойтесь»? А кто же о тебе побеспокоится, этот белобрысый, что ли?.. - Он небрежно кивнул в мою сторону.
- Не... - тут же поддакнул Зопин, - этот не побеспокоится, этому только шпагой махать да стрелы в зверушек пускать...
Опин между тем начал сыпать в закипевшую воду крупу. В этот момент Ванька встал, впрыгнул на нависавшую ветку и оттуда попытался заглянуть в котелок.
- Сыпь побольше... - встревоженно зашептал Зопин на ухо товарищу, - видишь, этот брюнет хвостатый тоже жрать хочет. Ему тоже порцию надо дать!..
Опин поднял голову, взглянул на Ваньку и, подумав, подсыпал в котелок крупы. Зопин достал из мешка небольшую разделочную доску и принялся нарезать маленькими кусочками вяленое мясо, крошить какие-то сочные корешки, сушеную травку, листочки. Когда крупа набухла и варево начало пыхтеть, он широким движением ножа смахнул с доски в котелок всю свою нарезку и принялся помешивать кашу здоровенной разливной ложкой. Над поляной поплыл совершенно умопомрачительный запах.
Его товарищ в это время выудил из мешка четыре металлические мисочки, три небольшие ложки, солонку и завернутый в чистый лоскут початый каравай хлеба. Расставив миски на траве, он взглянул на меня и пробурчал:
- Мисок-то у вас, поди, нет... Тебе придется из котла хлебать...
Зопин посолил кашу, зачерпнул ложкой и, вытянув губы дудочкой, приготовился попробовать.
- Эй-эй, сбавь обороты... - тут же заорал Опин. - А то я тебя знаю, щас половину выпробываешь!.. Другим тоже оставь попробовать!..
- Кто половину выпробывает?.. - сразу обиделся Зопин. - Что ж ее, не попробовав на стол подавать? Сам потом орать будешь: «Переварил... совсем крупа сырая...», а я виноват окажусь!
- Вот-вот, - подхватил Опин, - и я про то, что пробовать готовую нужно...
- Так как узнаешь - готова или нет, если не попробовать?
- А ты что, не видишь, готова или нет?
Они уже стояли нос к носу и слегка подталкивали друг друга пузом при каждой реплике. И при этом полностью забыли о предмете своего спора.
- Эй, ребята, а каша-то убежит сейчас... - с улыбкой бросил я.
- Что ж ты молчал!.. - заорал Зопин, бросаясь к котелку с ложкой. А Опин сначала презрительно бросил ему в спину:
- Повар фигов... - а потом набросился на меня: - Чего зубы скалишь! Раньше не мог сказать, что кашка убегает! На голодный-то желудок не потопаешь!..
Но Зопин успел, каша была спасена, попробована и признана годной к употреблению. Своей большой ложкой Зопин разложил варево по мисочкам, а затем передал мне котелок. Ванька спрыгнул со своей ветки и примостился у одной из мисок. Через минуту на поляне был слышен только стук ложек о миски и довольное урчание кота.
Первым пообедал Ванька. Вылизав свою миску, он отошел к дереву и повалился на траву, показывая всем своим видом, что в ближайшие полчаса никуда двигаться не намерен. Следом за ним прикончили свои порции и мы. Гномы, перепихивая друг другу кусочек мыла и маленькую тряпочку, вступили было в дискуссию о том, чья очередь сегодня мыть посуду, но Данила неожиданно вскочил, быстро собрал миски и ложки, засунул их в котелок и, прихватив моющие принадлежности, направился к ближайшему окну темной болотной воды.
- Что, морда ленивая, детский труд используешь? - тут же напал Опин на Зопина.
Я не стал дожидаться продолжения их препирательств и направился к туше валявшегося в стороне чудовища.
Убитый волк был поистине огромен. От кончика носа до кончика хвоста в нем было больше трех метров. Его лапы, величиной с мою ладонь, оканчивались неубирающимися когтями длиной в пару сантиметров, которые отливали странным синеватым цветом, напоминая вороненую сталь. Остекленевшие глаза, чистого красного цвета были слегка прикрыты, словно зверюга к чему-то пристально присматривался.
Я наклонился и попытался вытащить болт, но ухватиться было практически не за что - со стального пера пальцы соскальзывали. Было очень обидно оставлять стрелу, их и так было слишком мало.
- Не, так не достанешь... - раздался рядом ворчливый басок Опина. - Она в черепной кости застряла. Подожди-ка минутку... - И он быстро потопал к своему мешку.
Порывшись в своем сидоре, Опин вернулся со здоровенными клещами в руках. Еще раз внимательно осмотрев торчащий кончик болта, он ловко ухватился за него клещами и резко дернул с каким-то необычным вывертом. В черепе у мертвого зверя что-то хрустнуло, и Опин, выпрямившись, показал мне зажатую в клещах стрелу. Вид у нее, как вы сами понимаете, был очень неприятный. Опин, взглянув на мою перекосившуюся физиономию, быстро направился к омутку, возле которого Данила заканчивал мыть посуду. Там он сполоснул болт и тщательно вытер его пучком травы. Подавая мне вычищенное оружие, он не удержался и проворчал:
- Ишь, брезгливый какой! Можно подумать, что если бы ты знал, что измажешь стрелу, то и стрелять бы не стал... - Затем, еще раз посмотрев на мертвую тушу, он вдруг бросил на меня быстрый взгляд и заорал в сторону своего товарища: - Эй ты, лежебока обжористый, давай быстро сюда, дело есть!
Зопин, укладывавший кухонные принадлежности в свой мешок, выпрямился, посмотрел на крикуна и, как ни странно, без возражений двинулся к нам.
- Смотри... - кивнул Опин в сторону туши, когда Зопин подошел к нам.
Тот с минуту рассматривал зверя, а потом задумчиво спросил:
- Ты думаешь?..
- Чего тут думать, здесь и дел-то на двадцать минут, невелика задержка. А герою память!
- Гм... - с сомнением протянул Зопин. Я, признаться, никак не мог понять, о чем, собственно, они толкуют. Но Опин уверенно толкнул своего друга в бок.
- Ничего и не «гм». Давай заходи с той стороны. А ты... - он повернулся ко мне, - иди отдохни полчасика. И мальчонке скажи, чтобы полежал, дорога впереди нелегкая.
Я пожал плечами и направился к елочке, под которой валялся Ванька, лениво отбиваясь от попыток Данилы потормошить его. Усевшись рядом со своими друзьями, я принялся почесывать кота за ухом, на что он мгновенно ответил оглушительным мурлыканьем, а Даниле задал вопрос:
- Ну, как тебе наши новые знакомые?..
- А что, отличные ребята. И не жадные совсем. Ты знаешь... - он вдруг понизил голос и заговорил торопливее, - ...мне кажется, они самые настоящие гномы. Представляешь, если я в школе расскажу, что знаком с самыми настоящими гномами, все ребята от зависти сдохнут...
«Если они тебе поверят...» - подумал я, вспоминая собственный горький опыт, полученный в попытках доказать своим знакомым, в том числе и родителям Данилы, наличие у себя необычных способностей. И сколько усилий мне стоило потом убедить их всех, что я их просто разыгрывал. Но вслух я только пробормотал:
- Значит, ты за то, чтобы дальше идти вместе?
- Конечно!
Видимо, для него другого ответа не существовало.
- И мама мне сказала, что мы друзей повстречаем. Я же не зря просил тебя самострел собрать.
Ага! Значит, это опять проявились его способности к предвидению. Прекрасно. Похоже, они у него явно прогрессируют.
В этот момент раздававшееся за моей спиной пыхтение стало значительно громче, а по мягкому топоту и шуршанию я понял, что гномы что-то поволокли по краю поляны к болоту. Я оглянулся и понял, что эти два молодца ободрали убитого мной зверя.
Через полчаса шкура была выскоблена, промыта, туго свернута и увязана. Опин дал команду подниматься и отправляться в путь.
Гномы бодро вскинули на плечи свои мешки, их топоры были засунуты за пояса, а физиономии излучали довольство собой. Мы тоже поднялись, и, поскольку поклажи у нас было немного, я взял свернутую шкуру, повесив разряженный арбалет на пояс. Ванька как-то незаметно с поляны исчез, видимо, отправился на привычную разведку.
Зопин первым вступил на едва заметную тропку, уводящую прочь от полянки, послужившей засадой. За ним двинулся Данила, далее следовал я, а замыкал наш отряд Опин.
Почти сразу же лес сомкнул над нами непроницаемые для солнца кроны деревьев, а переплетенные ветви кустарника настолько плотно охватили тропинку, что двигаться по ней было возможно только гуськом. Порой Зопину приходилось помахивать своей секирой, расчищая проход, но в целом мы продвигались вперед достаточно быстро и практически в полном молчании. Шагать было тяжело, поэтому нам сразу стало не до разговоров.
Так мы шли больше двух часов. Понемногу лес начал светлеть. Листва окружающих деревьев поднималась выше и редела, кусты отступали в стороны. Тропа становилась шире, оставаясь, правда, при этом, все такой же малохоженой. Впереди замелькала черная Ванькина спина. Тут я заметил, что Данила подозрительно часто начал спотыкаться, а затем, немного приостановившись, пошел рядом со мной, ухватившись за край моего плаща.
- Э, друг, да ты у меня устал, - проговорил я, погладив его белобрысую макушку. - Давай-ка мы перестроим порядок движения...
Я положил на траву оттянувшую мне руки шкуру, натянул на голову капюшон плаща и, присев, посадил Данилу себе на плечи. Потом подхватил сверток со шкурой и, поставив его себе на голову, скомандовал Даниле:
- Держи!
Ну что ж, нельзя сказать, что мне стало легче, но удобнее, это точно. Я прибавил шагу и догнал мелькавший впереди синий колпак Зопина. Пока я устраивал Данилу, он шагал, даже не обернувшись. А вот Опин терпеливо ждал, пока я тронусь вперед, и по-прежнему держался сзади меня, замыкая нашу маленькую колонну.
Мы прошли еще километра четыре, и Данила, наклонившись к моему уху, прошептал:
- Давай я слезу, я уже отдохнул. - Но в этот момент мы вышли на небольшую, покрытую мелкими цветами поляну. Зопин прошагал в ее середину и, остановившись, сбросил с плеч мешок.
- Привал... - объявил он, повернувшись ко мне. Я сбросил с головы противный тючок, аккуратно снял Данилу и поставил его на ноги, стянул свою торбочку и, наконец, опустился на траву, с удовольствием вытянув натруженные ноги. Подошедший Опин бросил на траву мешок, стянул с головы свой желтый колпак, вытер им оказавшуюся абсолютно лысой макушку и заворчал:
- Что-то вы только тронулись в путь и уже повалились на бок. Это ты, что ли, самый усталый... - Он уткнулся угрюмым взглядом в Зопина.
- Да я еще три раза по столько могу прошагать, не то что некоторые с потной, вонючей, лысой макушкой!.. - тут же окрысился тот.
- У кого это лысая макушка... у кого, я спрашиваю? - Опин еще круче сдвинул брови и сжал кулаки.
- Да у тебя, у косматенького... Или что, скажешь, что это тебя в Некостине модельно подстригли?.. И таким потным, вонючим дикалоном спрыснули?.. - Зопин пихнул своего близнеца брюхом.
- Кого спрыснули... кого спрыснули... Сам ты дикалоном спрыснутый... Тем, который последнюю мыслишку из башки выбивает... - И Опин, в свою очередь, пихнул Зопииа брюхом.
- Это кому... мыслишку... из башки?.. - пыхтя и глотая слова, напирал брюхом на товарища Синий колпак. - У меня знаешь сколько этих мыслишек? Не то что у некоторых... у которых ни мыслишек, ни волос... Все разбежались в разные стороны...
- Ага! Знаю я твои мыслишки... Две всего и осталось... Пожрать да под кустом поваляться! Еще смотрит, у кого кто разбежался, а у самого и разбегаться-то нечему! - Брюхо Опина снова принялось за дело.
- Это у кого разбегаться нечему?.. У меня еще все волосики на месте, не то что у некоторых - все пообтерлись... До блеска... - последовал очередной пих брюхом.
- Что?! Это у меня-то все волосы пообтерлись?
Но Зопин грубо нарушил очередность высказывания и пихания, неожиданно ляпнув:
- Ну не все... Половина...
Опин замолчал, словно подавившись словом, и, скосив глаза вбок, лихорадочно решал - уступил ему Зопин в споре или нанес очередное оскорбление.
- Слушайте, ребята... - вмешался я, к искреннему огорчению Данилы, с интересом наблюдавшего за развитием гномьего диспута, - вы мне лучше скажите, зачем вам эти маленькие кайла?
Я заметил притороченные к вещмешкам гномов маленькие кайла с двумя острыми обушками сразу, как только мы тронулись в путь. Они меня очень заинтересовали, но по дороге у меня не было ни сил, ни времени спросить о них. А вот сейчас мой вопрос был как нельзя кстати еще и потому, что позволил мне отвлечь горячих ребят от их несуразного спора.
Опин сурово посмотрел на меня, как на некую помеху в деле наведения справедливости, но, немного помолчав, вдруг промычал:
- Угу... - Потом повернулся к Зопину и спросил: - Ну ты, носатый, волосатый, чай сегодня будем пить или ты от усталости совсем ножки переставлять не в силах?
- Это кто ножки переставлять не в силах?.. - завел по новой Зопин, но вдруг заткнулся, смутился и быстро направился в лес. Через несколько минут, под довольным взглядом Опина, он уже стаскивал в кучу сухие сучья для костра. А еще через несколько минут на поляне весело потрескивало пламя, над которым повис котелок, полный свежей родниковой воды. Зопин хлопотал между кострищем и развязанным мешком, а Опин, убедившись, что его коллега загружен работой, присел на траву рядом со мной и пояснил:
- Сегодня его очередь готовить еду.
- Но, по-моему, обед вы готовили вдвоем?.. - спросил я.
- Да разве этому обжоре можно крупу доверить? Он же каши на пять лет вперед сварит и всю сразу съест, а потом всю дорогу стонать будет, что у него животик пучит!.. Брюхо ненасытное!..
Я едва не заметил, что брюхо у него самого мало уступает зопинскому, но вовремя прикусил язык. Опин между тем продолжал:
- Вот ты спросил насчет нашего инструмента. - И он любовно погладил свое кайло. - А судя по возрасту, мог бы уже знать, что гномы - народ стихийный... То есть дети земли и огня! Значит, должны понимать в рудах, металлах, камнях, а значит, и в рудничном деле. А какой такой может быть рудничный мастер без обушка... без кайла по-твоему. Мы с самого рождения получаем в руки такой инструмент и уже без него никуда. - Он снова ласково погладил рукоять кайла.
- Вот я заметил - у тебя шпага на поясе болтается... Покажешь?
Я молча вытянул клинок из ножен и подал рукоятью вперед гному. Тот принял оружие и для начала вывесил его на ладони. Одобрительно хмыкнув, он внимательно рассмотрел эфес, ласково его огладил и перенес свое внимание на клинок. Послюнявив палец, гном тщательно вытер его о штаны и медленно провёл им вдоль всего клинка, склонив к нему поросшее волосом большое ухо. Затем перевернул клинок и проделал ту же операцию с другой его стороной. Он не пробовал остроту заточки, он просто водил большим пальцем по плоской поверхности шпаги. Его щекастое лицо вдруг стало страшно озабоченным, и он еще раз, как-то лихорадочно и в то же время тщательно, повторил всю процедуру.
В этот момент Зопин заорал:
- Эй, подходите, чай готов!..
Опин вскинул голову и охрипшим голосом позвал:
- Ты, Синий колпак, подь сюда... Быстрее, быстрее... - поторопил он замешкавшегося товарища. Тот совсем уж было собрался начать привычную перепалку, но, увидев озабоченную физиономию Опина, быстро подбежал и тоже склонился над клинком. Опин снова послюнявил палец и в третий раз начал возить им по тускло светившейся стали. Теперь уже два уха чутко прислушивались к этому движению.

Предыдущая страница 11 Следующая страница


Маг 12

- Ну?.. - поднял наконец голову Опин.
- Ты думаешь?.. - ответил Зопин.
- А ты что, сам не слышишь?.. - ехидно ощерился Опин.
- Слышу, только откуда он взялся?.. - Зопин выглядел смущенным. После этого оба гнома одновременно уставились на меня.
- Откуда у тебя эта вещь?.. - требовательно спросил Опин.
- Слушай... - вдруг заволновался Зопин, - ...там чай стынет.
Опин зыркнул на него глазом и, пробормотав:
- У, брюхо... - снова обратился ко мне: - Пошли чай пить. И расскажешь, откуда у тебя эта Сталь...
Слово «сталь» он именно так и сказал, что я понял - оно пишется с большой буквы «С».
Мы поднялись и направились к костру. Все, кроме Ваньки, которого чай, по всей видимости, не интересовал. Он, приподняв голову, посмотрел нам вслед, а затем поднялся и, аккуратно ставя лапы, покрался в лес.
Когда мы уселись вокруг котелка с каким-то ароматным пойлом и получили в руки по кружке этого взвара, Опин требовательно взглянул на меня и я понял, что гномы ждут разъяснений.
- Вообще-то мне и рассказывать особенно нечего, - начал я. - Эту шпагу мне подарил, как, кстати, и виденный вами арбалет, один старик по имени четырехликий Навон. Первым живым существом, встреченным нами в этом мире, была его внучка Соня... - Я улыбнулся, вспомнив ушастого зайца. - Она нас и познакомила со своим дедом. Я рассказал ему нашу историю, и он, собирая нас в дорогу к Многоликому, подарил мне этот клинок.
Я начал повторяться, но рассказывать мне на самом деле было нечего.
- А мне он подарил вот этот свисток. Он называется «серебряный хлыст», - добавил к рассказу свою часть Данила.
- А, так тебе ее подарили?.. - с облегчением переспросил Опин.
- Ну конечно... - подтвердил я. - А теперь, может, вы объясните, в чем, собственно, дело. Я ведь даже ни разу еще не воспользовался этой шпагой.
- Видишь ли... - немного подумав, начал Опин. - Этот клинок не кован. Он выращен. И мы... - он кивнул на своего товарища, - ...пожалуй, знаем, кто его вырастил.
- Постой, постой... Что значит - выращен? Это же не огурец...
- Ну, понимаешь, вы, люди, металл получаете из руды. Плавите руду, куете отливку... Мы тоже можем делать металл таким способом. Но настоящая Сталь... - он опять сказал это слово с большой буквы, - ...получается, только если ее растить. Приращивать железо, еще кое-какие металлы и вещества.
- Молекулярное конструирование!.. - ошарашенно выдавил я. Данила крутил головой от одного к другому с горящими глазами, выдававшими его жгучий интерес.
- Это ты называй как хочешь... - скорчил гримасу Опин. - Только вот этот клинок выращен. И выращен очень давно одним из наших мастеров, которого звали Ефес...
Зопин покрутил носом и заворчал:
- Может, мы ошиблись...
- Ничего не ошиблись!.. - резко одернул его Опин. - Ты же сам слышал - он поет!..
- Да слышал, слышал... - недовольно согласился Зопин и отвернулся в сторону леса.
- Эта Сталь, - продолжил Опин, - разрубит или проколет любой кованый металл...
- Она что, волшебная?.. - зачарованно прошептал Данила.
- Если ты имеешь в виду - «наговоренная», то нет. Просто она выращенная. Только знаешь что... Ефес всегда делал парное оружие. К этой шпаге... - он на минуту задумался, внимательно разглядывая и как бы взвешивая клинок, - да, к этой шпаге должна быть дага!
- Ну это-то и мне понятно, - протянул я, - только Навон сказал, что пары у него нет. И никогда не было. А клинок этот он получил, когда служил в гвардии Многоликого. Во всяком случае, я так его понял...
Но гномы меня, похоже, уже не слушали. Опин толкнул локтем в бок отвернувшегося Зопина и ласково буркнул:
- Ну что, может, попробуем?..
Зопин глубоко и как-то горестно вздохнул и, повернувшись к нему, покачал головой.
- Удержу у тебя нет, вот что! Нет ведь у нас времени!.. И место здесь неподходящее. Ну сам посмотри, где здесь корешок можно высадить?.. Ну?..
- Да ладно тебе... Все равно мы к Нароне до ночи не успеваем. И мальчонка приустал. Здесь заночуем. А я садок поищу. Есть здесь место, я носом чую... Да и ты это знаешь... - Он снова толкнул Зопина локтем в бок. - Ты только корешок мне сделай. Ну сам подумай - когда еще удастся по такому образцу Сталь вырастить! А!
- А противовес?.. - не сдавался Зопин.
- Да какой к даге противовес?! Подберу что-нибудь... - не сдавался Опин.
- А шкура?.. - неожиданно спросил Синий колпак.
- Ну что шкура, что шкура. Там и работы-то на два часа...
- Ага! На два!.. - возмутился Зопин.
- Ну пусть не на два... Ну за четыре-то ночи успеем. А раньше все равно до Черной скалы не доберемся...
Зопин горестно покачал головой, кряхтя поднялся, вытащил из-за пояса-кинжал и молча направился в лес. Опин бодро вскочил и, потирая свои широкие ладошки, радостно сообщил:
- Значит, так! Мы до ночи к реке не выйдем. Поэтому лучше заночуем здесь, вы как следует отдохнете, а рано-рано утречком мы выйдем и до солнца будем у переправы. К тому же и погоня ваша притомится, ночь-то без сна ожидаючи... - И он хитро поглядел на нас с Данилой. - Так что вы давайте лагерь разбивайте, шалашик стройте. И кострище у нас готово!.. - радостно вспомнил он. - А мы делом займемся...
И он трусцой порысил к опушке леса. Там он пригнулся низко к земле и, почти водя носом по траве, двинулся вдоль края поляны.
Мы с Данилой взяли по ножу, благо их у него было два, и отправились в лес за ветками для шалаша.
Когда мы вернулись с первой партией хвои, Зопин сидел на травке под деревом и сосредоточенно строгал своим кинжалом небольшую деревянную чурочку, а Опин продолжал свой поход вокруг поляны, причем двигался он, как я понял, по спирали от краев к центру. Мы притащили еще одну охапку срезанных веток, а гномы продолжали свои странные занятия. Когда мы снова вышли из леса, на этот раз с сучьями достаточной толщины, чтобы использовать их для каркаса нашего временного жилища, Зопин закончил свои столярные работы и старательно натирал выструганную деревяшку, слегка напоминавшую рукоять моей шпаги, какой-то мазью, которую он доставал пальцем из маленькой стеклянной баночки.
Мы приступили к сооружению шалаша и управились в рекордные сроки. Очень уж нам хотелось посмотреть поближе, чем там занимаются наши попутчики. К этому времени Опин перестал кружить по поляне и, издав придушенный, но радостный вопль, грохнулся на колени и принялся ковырять землю концом своего кинжала. Зопин между тем принялся катать свою деревяшку между ладонями.
Накрыв шалаш ветвями и побросав на расстеленный в нем плащ свою нехитрую поклажу, мы приблизились к Зопину. Тот продолжал сосредоточенно катать в ладонях бывшую деревяшку. Бывшую, потому что она в руках гнома покрылась странным темным, почти черным налетом, напомнившим мне... тонкую кожу.
- А что это ты делаешь? - спросил непосредственный Данила.
- Корешок... - пыхтя от напряжения, ответил Зопин.
- А для чего?.. - не отставал Данила.
- Для Стали... - коротко ответствовал гном, не переставая катать свою заготовку. Кожа на ней явственно утолщалась и уплотнялась. Данила понял, что больше приставать с вопросами не стоит, и продолжал наблюдать за действиями гнома молча. Впрочем, это продолжалось достаточно недолго.
- А можно мне попробовать?.. - неожиданно попросил он.
Гном поднял голову и от такой неожиданной наглости чуть не выронил свое изделие.
- Нельзя... - пропыхтел он и, немного погодя, добавил: - Руки измажешь...
Я понял, что дело отнюдь не в этом. Просто выполняемая работа, похоже, требовала больших мускульных усилий, иначе с чего бы гному было так пыхтеть.
Наконец он перестал растирать в своих широких ладошках многострадальный кусок дерева и внимательно осмотрел полученную штучку. И тут я увидел в его руках... рукоятку, ну очень похожую на ту, которой была снабжена моя шпага. Он достал из борта своей безрукавки длинную иглу и, с силой вонзив ее в торец рукояти, устало поднялся и направился к Опину, который сидел, закрыв глаза и скрестив ноги, над маленькой, им выкопанной ямкой, сложив руки на моей шпаге, лежавшей у него на коленях. Заметив, что мы тронулись за ним следом, он махнул рукой, словно отгоняя нас, и прошептал:
- Не мешайте...
Подойдя, Зопин молча положил рядом с сидевшим товарищем свое творение и сразу отошел в сторону. Тот, не открывая глаз, ухватил лежавшую рукоять и воткнул торчавшую из нее иглу в центр выкопанной ямки, при этом рукоять ушла в разрыхленную землю почти до половины. Затем он снова положил руку на шпагу и замер, словно одеревенев.
- Ложитесь спать, - раздался тихий голос Зопина, - я костерок покормлю...
Услышав эти слова, я вдруг сразу понял, что очень устал, и, взяв зевавшего Данилу за руку, пошел к шалашу. Через несколько минут мы уже крепко спали.

11. НАГОНА

Первый: Нас всего трое да вдобавок ребенок и кот, а скажут, что нас было пятеро!
Второй: А их восемь и колдун... Но сдаться... Я не смогу показаться в своих горах!
Ребенок: Испытайте меня!.. Я не буду помехой... И в конце концов, я же второй в нашем отряде по росту!
Кот: М-р-р-а-у!
Третий молча ковыряет в носу.
Злодейский голос: Ну и что вы решили?.. Вы сдаетесь?!
Три с половиной секунды молчания...
Первый, громко: Мы имеем честь атаковать вас!..

Среди ветвей и листьев, составлявших нашу крышу, появились светлые ветвистые трещинки, и, разглядев их, я понял, что наступил рассвет. Вокруг стояла мертвая тишина, которая не оглушила меня только потому, что рядом посапывал во сне Данила. Но рассвет наступил, а значит, пора было вставать. Гномов, которые шмыгали, шуршали, скреблись и переругивались всю ночь, тоже не было слышно, и я вдруг подумал: а не смотались ли они потихоньку, пока мы спали?.. Тишина...
Я заворочался и начал выбираться из шалаша. Выпрямившись, я увидел, что лес затянут туманом, в котором словно в некоем таинственном облаке бесшумно плавали и окружающие деревья, и сидевший на прежнем месте со шпагой на коленях Опин, и Зопин, медленными, растянутыми во времени и пространстве движениями сворачивавший белую туманную шкуру, а теперь еще и я сам. И я шагнул к едва дымящемуся костерку, и шаг получился долгим и длинным, как на Луне, и туманный хвост потянулся за мной, замедляя мои и без того плавные движения.
Зопин кончил перевязывать свернутую шкуру и, повернувшись ко мне, спросил неожиданно ясным и чистым голосом:
- Проснулись?.. Отлично! Сейчас попьем чайку и двинемся. Эй... - он повернулся к неподвижному Опину, - ...селекционер-недоучка, давай заканчивай свое перекрестное опыление, двигаться пора. Все равно теперь уж что получилось, то получилось, назад не переселекционируешь...
Желтый колпак, украшавший опинскую голову, качнулся, и из тумана донеслось:
- Тебе бы башку отселекционировать надо было, да поздно уже, сгнила она наполовину...
- Это у кого башка сгнила наполовину? Это у кого?.. Это кто-то другой лысую тыкву под колпаком прячет, а у меня башка как новая. - Зопин сердито сдернул свой синий колпак и звонко постучал себя по черепу.
- Точно, - тут же отреагировал Опин, - звенит, как новый котелок, в котором еще ни разу ничего не сварили. Бам... бам... бам...
- Это у кого бам... бам... бам?.. Это у кого ни разу не сварили?.. Это... У меня знаешь как котелок варит?.. У меня...
Но Опин его перебил:
- Знаю, знаю... сам не раз пробовал варево твое... Как жив остался, не знаю... Отрава!
- Это кто отрава?..
Я стоял и как дурак радостно улыбался. Зопин разглядел в тумане мою улыбку и тут же переключил свое внимание на меня.
- А ты чего ухмыляешься?.. Ишь как рожу неумытую разодрало, от уха до уха. Поди вон к родничку, сполоснись, может, придешь в себя!..
Он ткнул пальцем в направлении родника, и я, продолжая ухмыляться, молча отправился туда, куда меня послали. Сзади зашелестело, и из темноты шалаша показался встрепанный Данила. Быстро оглядевшись, он вскочил на ноги и побежал следом за мной.
Когда мы, умытые и окончательно проснувшиеся, вернулись на поляну, костер уже горел вовсю, и Зопин, нахлобучив на лоб свой колпак, рылся в мешках. Опин топтался вокруг своей ямки и, увидев нас, тут же энергично поманил к себе. Я понял, что процесс выращивания пары к моей шпаге завершен, и почувствовал волнение. Мы с Данилой быстро подошли к гному. Тот стоял над ямкой, из которой по-прежнему торчала рукоятка, изготовленная Зопином, только к ее вершине был непонятным мне образом прикручен матово отсвечивающий металлический шарик противовеса, под который из земли тянулись три тоненькие металлические полоски.
- Ну что, посмотрим?.. - хрипловато и как-то неуверенно спросил гном, бросив на меня тревожный взгляд. Я сразу почувствовал, насколько он взволнован. - Давай...
Мне казалось, что я сказал это совершенно спокойно, но и мой голос тоже прозвучал хрипловато. Опин протянул мне шпагу, которую держал в руке, а когда я принял ее, наклонился и, ухватившись за рукоять обеими руками, потянул.
Вы никогда не занимались выкорчевыванием пней вручную? Очень интересное занятие - пенек подкапываешь, раскачиваешь. Боковые корешки или отрываешь, или подрубаешь. И вот под пеньком остается один корень, уходящий практически вертикально вниз. Пенек уже можно просто положить на землю, но этот корешок никак не дает своротить пень окончательно. Наконец, уже в изнеможении, собрав последние силы, вы дергаете проклятый пенек и внутри земли что-то звонко лопается. В тот же момент пенек освобождение катится, а вы зачастую катитесь следом за ним.
Так и на этот раз. Опин дернул, но рукоятка лишь слегка приподнялась. Опин переступил ногами, поставив их поудобнее, вздохнул и дернул еще раз. С тем же результатом.
- Может, помочь?.. - потянулся я к рукояти.
- Не лезь!.. - прохрипел гном и снова дернул. В земле что-то хрустнуло, и Опин словно большой разноцветный мяч покатился по поляне. Когда он остановился и, охнув, сел на траве, мы все, включая кота, тут же оказались рядом. Гном торжествующе нас оглядел и поднял вверх правую руку. В неярком утреннем свете тускло блеснул совершенно белый короткий клинок. Опин, еще раз нас оглядев, опустил руку и начал нежно отирать гарду от налипшей земли. Вскоре нашим глазам предстала точная копия моей шпаги. С такой же гардой, такой же дырчатой чашкой, которую я про себя прозвал дуршлагом, с такой же, обтянутой кожаным шнурком, рукоятью. Только сам клинок был странно белым и коротеньким, всего около тридцати сантиметров длиной. Зопин, уважительно покачав головой, пробормотал:
- Вот уж не ожидал, что у тебя хоть что-то получится в этой земле...
Опин победоносно взглянул на него и заявил:
- Эх, голова луковая, я же тебе говорил, что подберу надежное место!
И к моему глубочайшему удивлению, Зопин даже не подумал на этот раз вступить в пререкания. Он молча поскреб свой колпак и направился к костру, на котором уже закипала вода в котелке. Но тут вывернулся Данила.
- Давайте попробуем его... - заявил он с горящими глазами.
- Как это попробуем?.. - обернулся к нему Опин, и тут мы увидели, что мальчишка протягивает нам неизвестно откуда взявшийся гвоздь-сотку.
- Не... - улыбнулся и покачал головой гном, - рано его еще проверять. Пусть он часок отдохнет, загорит на свету.
- Как это - загорит?.. - переспросил Данила.
- Ну ты знаешь, когда клинки куют, их потом закаляют... - Данила утвердительно кивнул. - А выращенная Сталь должна побыть немного на свету. Вот когда она станет такой же, как эта, - он кивнул на шпагу в моих руках, - тогда и попробуем.
И он ловко выхватил из пальцев Данилы гвоздь.
- Завтракать будете? - позвал нас Зопин от костра причем сделал он это как-то неуверенно и грустно. Опин резко повернулся и с тревогой поглядел в его сторону, а затем вдруг озорно улыбнулся и потопал к костру.
Как только мы подошли, кот, конечно же, был первым, Опин хлопнул своего коллегу по плечу и заявил:
- Слушай, я ведь тебя еще не поблагодарил за корешок. Ох и хорош корешок у тебя получился! Я как его посадил, сразу почувствовал: тянет! Только знай направляй! Так что спасибо тебе огромное. Корешок-то в этом деле... - он повернулся к нам, - ...почитай половина успеха.
Зопин залился довольным румянцем и смущенно начал бормотать:
- Да я чего... Я, конечно, старался. Ну так ты знаешь, я этого... разгильдяйства и кое-какшиства не люблю! Я если за что берусь, так у меня только высший сорт! Я...
«Похоже, его опять понесло...» - подумал я.
- Ты корень сделал - и спасибо. А «я» свое себе под мышку засунь, пусть оно пригреется и заснет!.. - грубовато осадил его Опин. - Звал завтракать - давай!..
И он сурово уставился на Зопина.
Тот подавился очередным «я» и начал суетливо разливать чай из котелка. Рядом с костром на чистой тряпице были разложены большие куски хлеба с мясом и какой-то зеленью. Получив в руку кружку с ароматным варевом, каждый из нас подхватил ближайший бутерброд, и на время на поляне воцарилось молчание, прерываемое только довольным урчанием Ваньки, трудившегося над своим куском мяса.
Через полчаса мы уже шагали по знакомой тропе через лес, причем у меня за поясом справа, рукоятью вниз торчала парная к моей шпаге дага. Опин предупредил, что к делу она будет готова «через часок».
- А уж к переправе она будет не хуже твоей длинной, - самодовольно заявил необычный кузнец. Клинок даги и вправду значительно потемнел и стал почти неотличим от шпажного. Я попытался поблагодарить гномов, но они замахали руками.
- Какие благодарности... Твой болт арбалетный нам вовек не отблагодарить...
А еще через час мы вышли на опушку. Неширокий, всего несколько десятков шагов, луг, поросший высокой травой, сбегал от последних деревьев леса к песчаному берегу реки. Над рекой стояла плотная пелена тумана. Казалось, что эти белесые упругие клубы скатились со всей окрестности в излучину и накрыли текучую горячую воду своим прохладным телом. Из-за тумана не было никакой возможности оценить ширину реки. Метрах в двухстах справа смутно выглядывало из тумана темное невысокое строение, в котором я угадал дом Гарона. Но пройти к нему мы не могли, поскольку нас уже ждали.
На песчаной отмели выстроилась вся погоня. Апостол Пип восседал на лошади, возвышаясь над своими спешенными гвардейцами. Те растянулись цепочкой по двум сторонам от него и уже держали в руках оружие. Несколько минут мы молча разглядывали друг друга. Я лихорадочно искал возможность избежать схватки, хотя в душе понимал, что это невозможно. Наши противники тоже чего-то выжидали или просто несколько растерялись, увидев, что наш отряд удвоился.
Но вот апостол Пип тронул свою лошадь и, выдвинувшись вперед, прокричал:
- Эй, Белоголовый, мы согласны пропустить тебя и твоих спутников, если ты вернешь нам принца с его серебряным хлыстом!
В голове у меня мелькнул вопрос: «Почему это он сказал - вернешь?» - но долго мне размышлять не дали. Гномы одновременно сбросили свои мешки, и в их руках появились секиры. Зопин, не дожидаясь, когда я соображу, что ответить, выпучил глаза и заорал:
- Эй ты, лещик к пиву, чтоб твой Единый и неделимый икал двое суток кряду. Ты что, надеешься, что твои восемь косоруких нас остановят?..
- В таком случае мы вас уничтожим!.. - проорал в ответ апостол Пип и осадил свою лошадь несколько назад.
Его люди медленно двинулись вперед, охватывая нас кольцом. Я быстро оглядел нападавших.
У всех восьмерых было парное оружие - шпага и короткий широкий кинжал, напоминающий охотничий нож. Только второй справа держал в левой руке длинную рапиру, а правой сжимал узкий и длинный кинжал, напоминавший мезирикордию. Кроме того, на всех были надеты нагрудные кирасы. Я снова перевел взгляд на апостола Пипа. Он неподвижно восседал на своей лошади метрах в двадцати о нас и представлял собой прекрасную мишень. Болт уже находился в направляющем пазу арбалета, поэтому я резке вскинул оружие и спустил тетиву. И сразу понял, что попал. Болт пошел точно в район грудной клетки всадника.. но в метре от цели, словно воткнувшись в доску, замер дрогнув оперением, на секунду завис в воздухе и упал не землю. Узкие губы апостола Пипа слегка тронула довольная усмешка. Я быстро прощупал окружавшее апостола пространство, и мне стало ясно, что его окружает какое-то защитное поле. Что ж, простенько, но надежно. Тем более что зарядить арбалет снова у меня просто не оставалось времени.
- Дядя Илюха, - раздался рядом встревоженный голос Данилы, - мой свисток чем-то забит...
Я бросил быстрый взгляд на него. Данила тряс свисточек, словно пытался его освободить от песка, и снова безуспешно пытался в него подуть. Значит, и здесь Пип принял меры предосторожности.
- Опин, Зопин... - отрывисто скомандовал я, - ...прикрываете меня с флангов. Данила, держись сзади и не высовывайся. Если кто-то прорвется к тебе - кричи. Ванька... - я бросил взгляд вниз, себе под ноги, где топорщилась черная шерсть кота, - ...не суйся, это тебе не сверху на врага кидаться. Побереги свою шкурку!
Я почему-то решил, что гвардейцы Пипа не слишком опытные фехтовальщики. И кроме того, у нас было небольшое преимущество - враг поднимался к нам снизу, по склону холма.
Гвардейцы, увидев, что мой арбалет и Данилкин свисток бездействуют, наступали смело и даже как-то торопливо. Первым, опередив товарищей, подбежал вояка со шрамом через всю правую щеку, обутый почему-то в ботинки на шнурках. И с ходу, не раздумывая и не приняв боевой стойки, рубанул своей шпагой со всего размаху. Я принял его клинок на дагу и, закрутив, отбросил в сторону. Он, ожидая, видимо, такого же лихого рубящего удара, вскинул свой кинжал, но я, сделав резкий выпад, просто ткнул его острием шпаги в кирасу напротив сердца. Опин оказался прав, моя шпага пропорола металл кирасы словно лист бумаги и вошла в тело горемыки сантиметров на двенадцать, чем удивила его до смерти. В буквальном смысле. Он на секунду застыл, широко раскинув руки и изумленно глядя на торчавшую из его груди сталь, и тут же рухнул на траву, не издав ни звука. Я едва успел освободить клинок.

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

Столь скорая расправа чрезвычайно охладила пыл его товарищей, и они резко притормозили. Но позади них раздался хриплый фальцет Пипа:
- Вперед!.. - и они возобновили атаку. Но на этот раз они действовали значительно осмотрительнее.
Теперь меня атаковали сразу трое. В центре расположился тот самый левша с рапирой, по бокам его атаку поддерживали два охламона, владевших оружием, похоже, не лучше своего уже убитого товарища. Еще двое обходили нашу группу с боков, отвлекая внимание гномов, а двое оставшихся старались зайти нам в тыл.
Мой главный противник, не обращая внимания на зажатый в правой руке кинжал, принял классическую боевую стойку французской школы и тут же из шестого соединения, показав прямой укол, попытался провести атаку переводом вниз. Я принял вторую защиту, подобрав правую ногу под себя, и ответил ударом по голове с кругом слева, одновременно отводя дагой неловкую попытку левого гвардейца провести атаку. Владелец рапиры по-кошачьи отпрыгнул назад, уходя от удара, а правый гвардеец попытался достать меня своим клинком, но встретил предплечьем мою завершающую круг шпагу и отскочил с воплем и окровавленным рукавом.
В этот момент мой главный оппонент воспользовался приоткрывшейся возможностью и, вытянувшись в глубоком выпаде, почти достал меня кончиком своей рапиры, но встретил чашку даги. Острие рапиры намертво засело в одном из отверстий чашки, а кроме того, я слегка повернул клинок, полностью лишая противника возможности освободить свое оружие. Все было бы хорошо, но левый гвардеец понял, что моя левая рука занята рапирой его товарища, и попытался нанести рубящий удар наотмашь. Мне совершенно нечем было его встретить и уйти от атаки я не мог, связанный рапиристом. Но в этот момент у меня из-под ног взметнулось черное Ванькино тело, с вытянутыми вперед толстыми лапами, вооруженными лаково мерцающими когтями. Гвардеец от неожиданности отпрянул назад и неловко отмахнулся кинжалом.
Ванька не достал до глаз врага, в которые, по своему обычаю, метил, и только разодрал тому щеку. А вот неловко вскинутый кинжал пришелся прямо по его левой лапе и практически перерубил ее.
Ванька с душераздирающим мявом покатился в траву, а осатаневший от боли гвардеец заорал:
- Ну, гадина черная, получи!.. - и бросился за ним, размахивая шпагой.
Я тут же выпустил дагу. Изо всех сил дергавший свою рапиру гвардеец, внезапно освободившись, покатился в траву, а я в отчаянном прыжке попытался достать уже занесшего над котом клинок негодяя, прекрасно понимая, что не успеваю на две секунды и пятнадцать сантиметров. У меня из груди вырвался совершенно дикий вопль - лежавший в траве Ванька был обречен. Но в этот момент над моим ухом что-то тоненько свистнуло, и гвардеец, выронив оружие из уже поднятых рук, начал валиться набок, царапая свое горло, из которого торчала рукоятка одного из маленьких Данилкиных ножей.
Я упал в траву, перекатился, уходя от очередного замаха бравого рубаки справа, и краем глаза увидел, как Опин принимает левой, обмотанной какой-то тряпкой, рукой удар шпаги, а правой вонзает острый конец своей секиры в живот нападающего гвардейца. Над поляной разнесся агонизирующий хрип. Зопин в это время прикрыл тыл нашего отряда и с трудом отбивался своей тяжелой секирой от двух появившихся там вояк. Правда, один из его противников уже был ранен в ногу, и, похоже, серьезно.
Едва мне удалось вскочить на ноги, как рядом оказались двое моих противников. И вдруг владелец рапиры просипел в сторону своего товарища:
- Не мешай, он мой!
Я понял, что, лишившись своей даги, представляюсь ему довольно легкой добычей. Помощник отступил, а рапирист, ухмыляясь, принял стойку, принятую при двойном оружии. Вынеся вперед правую руку с коротким клинком, он убрал руку с рапирой несколько назад, правильно рассчитывая, что, связав мою шпагу кинжалом, сможет контратаковать рапирой. Мы начали медленно кружить по траве, и тут я вспомнил о плаще. Быстро сорвав застежку, я резким движением намотал его на предплечье левой руки и заметил недовольную гримасу своего противника. Он явно не ожидал, что я умею пользоваться такой защитой.
- И кто же это тебя учил?.. - прохрипел он и, выбросив правую руку вперед, попытался достать меня кинжалом, но узкое лезвие, с треском распоров материю плаща, руку не задело. Он попытался тут же выдернуть свой кинжал, однако я, наклонившись всем телом вправо, резко вывернул левую руку. Послышался звонкий щелчок, и в его руке осталась только рукоять кинжала.
Он тут же отскочил и снова переменил стойку на классическую. Я начал слегка уставать. Внимание постоянно отвлекалось маячившим рядом гвардейцем, который, вроде бы не вступая в схватку, был готов в любой момент напасть. Мы с моим противником снова оказались в шестом соединении. В этот момент он попытался провести фруассе, но я, поймав его рапиру, закрутил ее в обволакивании и уже входил в выпад, когда мой противник понял, что пропускает удар. Тут-то он и дрогнул. Вместо того чтобы попытаться все-таки шагнуть вперед в третью защиту, он откинул левое плечо назад, стараясь освободить свою рапиру, и открыл дорогу острию моей шпаги, которое беспрепятственно вошло в его незащищенное горло. Гвардеец выронил свою рапиру и изумленно уставился на меня. Я выдернул из раны свой клинок, он закрыл глаза и, пуская горлом кровавые пузыри, закачался.
Тут пришел в себя остолбеневший было гвардеец и, заорав что-то громкое, но неразборчивое, кинулся в мою сторону и вдруг остановился, словно наткнувшись на невидимую стену. Шпага и кинжал выпали из его рук, а на месте его правого глаза расцвел кровавый цветок, из середины которого торчала рукоять второго Данилиного ножа.
Первым упал гвардеец, убитый Данилой. Он рухнул навзничь, громко стукнувшись затылком. Тут же рапирист, оказавшийся единственным приличным фехтовальщиком во всей этой компании, упал на колени, а затем свалился ничком в притоптанную траву. Одновременно с его падением раздался пронзительный фальцет апостола Пипа, о котором я уже успел забыть. И снова он произнес лишь одно слово:
- Прочь!
Двое оставшихся в живых гвардейцев шустро разбежались в стороны. Я огляделся по сторонам. В пылу схватки мы значительно приблизились к берегу реки, и теперь апостол Пип находился от меня не далее чем в десяти-двенадцати шагах. За моей спиной с двух сторон стояли, опираясь на свои секиры, два гнома. У Опина была окровавлена левая рука, хотя выглядел он достаточно бодро, Зопин, все-таки заваливший одного из своих противников, на первый взгляд вообще был совершенно цел, только вместо прекрасного синего колпака его голову украшала странная синяя бандана, а из-за пояса торчал остаток его замечательного синего головного убора. Еще дальше, за их спинами Данила с совершенно белым лицом и свистком во рту стоял на одном колене, прикрывая своим телом лежащего в траве Ваньку.
Я повернулся в сторону Пипа, ожидая, что он признает свое поражение, и наткнулся на яростно горящий взгляд прищуренных водянистых глаз. Пип что-то перетирал в левом, прикрытом кожаной перчаткой, кулаке. Поймав мой взгляд, он зловеще улыбнулся и, приподняв левую ладонь, дунул на нее. С ладони сорвалось маленькое плотное красноватое облачко и медленно поплыло в нашу сторону. Истончаясь и разбухая, оно постепенно превращалось в тонкую, едва видимую багровую паутину, мерцающие края которой расползались все шире и шире. Я невольно сделал пару шагов назад, инстинктивно выставив вперед руку, обмотанную плащом. Попытавшись лихорадочно прощупать природу надвигавшейся на нас опасности, я ничего не обнаружил. И тут я в первый и последний раз услышал хохот апостола Пипа. Он смеялся от души, запрокинув голову и трясясь всем своим изможденным телом.
Запущенная им паутина плыла к нам, нижним краем пригибая к земле встречные травинки, а боками охватывая нашу группу. Вот она коснулась тела мертвого рапириста, и неожиданно это тело странным образом изогнулось и начало дико выворачиваться. Его ноги вытянулись и развернулись носками внутрь, руки вывернулись за спину и, с хрустом развернув грудную клетку, сцепились там локтями, голова запрокинулась назад, так что стали видны приоткрывшиеся сжатые зубы, а жилы на шее вздулись и посинели. Было такое впечатление, что мертвое тело скрутила чудовищная судорога. Паутина прошла над телом второго гвардейца, мгновенно проделав с ним ту же процедуру.
Я сделал еще один шаг назад, лихорадочно соображая, что же можно предпринять, и услышал за спиной шепот:
- Может, в лес рванем?..
- Вот когда Белоголовый скажет - тогда и рванем...
- А может... это... того... у него горло перехватило...
- Это у тебя твою голову деревянную перехватило...
- Это у кого голову деревянную, это у кого...
Несмотря на отчаянное положение, я невольно улыбнулся и тут же заметил, что поведение багровой паутинки изменилось. Края так же медленно и неотвратимо охватывали нашу компанию, а вот середина вдруг рывком подалась вперед, словно почуяв что-то чрезвычайно привлекательное. Я отвел руку со шпагой назад, намереваясь рубануть по этой хлипкой сеточке, в надежде на свой необычный клинок, и заметил, что изумруд в моем перстне, надетом на безымянный палец левой, выставленной вперед руки, сверкнул и начал наливаться зеленоватым сиянием.
Между тем паутинка, продолжавшая выгибаться серединой в мою сторону, стала похожа на огромный конус, направленный вершиной в сторону моей руки. Лицо апостола Пипа побагровело, а на лбу и впалых висках выступили крупные капли пота. Левой, затянутой в перчатку, рукой он производил какие-то странные манипуляции, не сводя выпученных глаз со своей жуткой ловушки. Она явно вела себя не так, как он рассчитывал, а его старания вновь подчинить ее себе, похоже, пропадали впустую.
И тут я понял, что так сильно привлекло внимание пиповской ловушки. Вершина почти прозрачного, багрово мерцающего конуса коснулась моего изумруда и с тихим чавканьем стала втягиваться внутрь. Я замер, моля Бога, чтобы у меня не дрогнула рука. Паутина все быстрее и быстрее исчезала в камне, и в тот момент, когда ее края, свернувшись в крученую нить, с всхлипом исчезли, из центра камня, с его срезанной вершины, ударил яркий изумрудный луч, напоминавший иглу или, скорее, переливающийся луч лазера. И сразу же над берегом разнесся страшный вопль апостола Пипа:
- Не-е-е-т!!!
Тут-то моя рука дрогнула, и луч, превратившийся в зеленоватую размытую тень, скользнул по телу апостола Пипа от левого плеча до правой стороны пояса. Я вздернул руку, направляя луч вверх, а тело несчастного Пипа в полной тишине развалилось надвое точно по следу луча, и его части рухнули с лошади, продолжавшей неподвижно стоять в прибрежном песке. В этот момент зеленый луч мигнул, зашипел и погас, а камень принял свой обычный вид. И сразу раздался мелодичный звук Данилкиного свистка. Тут же послышались два уже знакомых негромких хлопка, оба оставшихся в живых гвардейца перекинулись волками и, озираясь, бросились в сторону леса, трусливо поджимая хвосты.
Я бросился к Даниле, на ходу сдергивая с руки обрывки плаща и вбрасывая шпагу в ножны. Данила уже успел засунуть свой свисток за пазуху и сидел рядом с Ванькой, горестно сведя брови. По его щекам ползли быстрые дорожки слез, но всхлипываний слышно не было. Я опустился на колени рядом с котом. Он лежал на боку, прикрыв глаза, и быстро-быстро дышал. Его левая лапа была практически отрублена ниже сустава и болталась на клочке оставшейся щкурки. Кровь уже остановилась, хотя вытекло ее, для кота, очень много. На меня легла тень. Я поднял голову и увидел над собой сморщенное лицо Зопина. Не давая себе расслабиться, я скомандовал:
- Быстро четыре струганые щепочки и чистой воды!..
Глаза Зопина понимающе блеснули, и он рысью бросился к лесу, на ходу доставая свой длинный нож. Я подхватил остатки плаща и начал отрывать от подкладки длинные ленты, выбирая места почище. Данила завороженно наблюдал за мной, и с его щек исчезли слезы.
Через минуту примчался Зопин, сжимая в одной руке свой котелок, наполненный ключевой водой, а в другой четыре короткие, аккуратно заструганные прочные щепки. Я подложил под лапу кота кусок плаща и принялся осторожно промывать рану. Ванька не открывал глаза и только слабо вздрагивал. Затем я приставил отрубленную часть лапы к обрубку, наложил шинки и, пока Данила удерживал их на месте, плотно забинтовал лапу приготовленным бинтом. Тут кот открыл глаза и посмотрел на слегка запотевший котелок. Я взял Ваньку на руки и осторожно поднес его мордочку к воде. Он сразу же жадно принялся лакать, а я приговаривал, пытаясь задавить в себе слезы:
- Ничего... Попей водички, а скоро мы тебе сметанки организуем... Ничего... все в порядке будет... - Рядом Зопин хлюпал носом.
Когда Ванька напился, я устроил его на обрывках плаща, и положив руку Даниле на плечо, попросил:
- Посиди с ним, а мы посмотрим, что дальше делать...
Опин с забинтованной тряпочкой и подвязанной рукой топтался по поляне. Мы с Зопином направились к нему.
- Что с тобой? - спросил я и кивнул, указывая на его руку.
- А, ерунда! Дня через два буду как новенький. Что с хвостатым, жив он?..
Я увидел, как под густыми кустистыми бровями подозрительно поблескивают глаза гнома.
- Жив, только лапку потерял... - опередил меня Зопин.
- То есть как - потерял? - вскинулся Опин. - Это тебе что, кошелек или ножичек?..
- Ну, лапка у него отрубленная... - смутился Зопин.
Опин требовательно посмотрел на меня, ожидая пояснений.
- Задели Ваньку кинжалом. Левая лапа порублена. Я шинки наложил, а вот срастется ли, не знаю...
- Так нам к лекарю быстрее надо!.. - выпалил Опин. - Пусть лекарь зверя посмотрит...
- Где ж его взять, лекаря-то?.. - горестно возопил Зопин.
- Да на том берегу, дубина! - взревел Опин. - Ты что - забыл, в Гавле целая лечебница есть!
Зопин открыл рот, потом захлопнул его, а потом радостно осклабился:
- Точно! Есть лечебница...
Мы быстро обошли поляну, собирая свои пожитки. Гномы посовали в свои котомки и кое-что из оружия и амуниции погибших гвардейцев. Я нашел свою дагу и, тщательно вычистив оба клинка, разместил их на поясе. Вычистил я и ножи Данилы. Когда я протянул их ему, он сначала отшатнулся, уставив широко открытые глаза на блестящие лезвия, а потом протянул руки и, схватив ножи, тут же распихал их по карманам.
Я осторожно поднял Ваньку на руки, и мы направились к домику Гарона. Но дом оказался пуст. Дверь была открыта. В комнатах царил беспорядок, можно было догадаться, что Пип со своими молодцами похозяйничал в нем ночью. Мы обошли весь дом и снова вышли к реке. Туман рассеялся. Другой берег был ясно виден. Пологий и, похоже, болотистый, он был покрыт густыми зарослями камыша, и только прямо против нас камыш расступался, образуя небольшой песчаный пляж. Было ясно, что вплавь через реку нам не перебраться, тем более что, как оказалось, гномы плавать не умели. Мы стояли на берегу, не зная, что делать, и тут Данила предложил:
- Слушай, дядя Илюха, давай я сплаваю на тот берег и приведу кого-нибудь на помощь.
Я не успел возмутиться, как Опин угрюмо заворчал:
- Во, герой! Двух гвардейцев завалил и теперь считает, что речка ему по щиколотку! На том берегу тоже неизвестно кто нас поджидает. Схапают тебя, бедолагу, и где мы потом искать тебя будем?
Данила огорченно опустил голову, и в этот момент метрах в пяти от берега ударила хвостом по воде здоровенная рыба, а через несколько секунд из воды показалась мокрая, облепленная черными волосами голова. Голова несколько секунд рассматривала нашу компанию, хлопая глазами, а затем побежала внимательным взглядом по всему берегу. Не обнаружив никого кроме нас, она медленно двинулась к земле, не сводя с нас пристальных глаз. Скоро из воды появился невысокий, заросший густым черным волосом, мужичок.
Когда до берега осталась пара шагов, а воды стало ему по колено, он остановился и вежливо спросил:
- А не скажут ли благородные господа, куда делись господа гвардейцы вместе с достойным отцом-апостолом?
Он стоял совершенно голый, с каким-то подобием трусов на бедрах и спокойно дожидался ответа.
- Да почитай, все здесь, - ответствовал Зопин. - Вон апостол твой валяется... в двух частях. А пошаришь по травке, и ребяток его сыщешь. Правда, не всех, двоим срочно вернуться понадобилось, так они прямо лесом назад двинули...
Мужичок тупо уставился на останки Пипа и минуты две не мог оторвать от них глаз. Затем он снова повернулся к нам и вежливо задал очередной вопрос:
- Так это что, вы, благородные господа, их покрошили?
- Ну как можно... - вступил в разговор Опин. - Это они с оружьишком в салки играли. Кто не увернулся - тот не виноват... или не тот виват... или тот не выживат... В общем, тот подыхат. Сначала апостола своего порешили... прям пополам - он у них самый негибкий оказался, а потом уж и друг дружку. Такие озверевшие были, просто жуть.
Опин склонил голову набок и задумчиво добавил:
- Может, вирус какой убийственный подхватили?..
- Ага... - пробормотал себе под нос мужичок. - Значит, мне их теперь закапывать. - И огорченно добавил: - Тоже мне, нашли место, где в салки играть...
Тут я выдвинулся несколько вперед и спросил:
- А не подскажет ли уважаемый, где мы могли бы найти достопочтенного Гарона?..
- А он вам зачем?.. - подозрительно спросил мужичок и сделал шаг назад, в воду.
- Во-первых, нам надо срочно на тот берег. А во-вторых, мы должны передать ему привет от его старой знакомой, которая, со своей стороны, поддерживает нашу просьбу о переправе... И раненый у нас... - неожиданно добавил я совершенно другим тоном, кивнув на кота.
- От какой такой знакомой?.. - спросил наш недоверчивый собеседник и сделал еще шаг назад.
Я чуть присел, и догадливый Данила вытащил из кармана моей рубашки металлическую бусину Ясы. Зажав ее в кулаке, Данила двинулся к мужику, не обращая внимания на намокающие ноги.
Разглядев бусину, мужичок бодрой рысью рванул вперед, выхватил ее из ладони Данилы, внимательно рассмотрел и с криком: «Сейчас...» бросился обратно в воду и исчез. А через несколько минут из зарослей камышей выползла большая, испачканная потеками смолы лодка и ходко направилась в нашу сторону. На ее корме в позе венецианского гондольера орудовал веслом наш мокрый знакомец. Лодка с разгона уткнулась в берег, и лодочник призывно замахал рукой. Мы бросились едва не бегом и через минуту разместились в плавсредстве. Зопин столкнул ее в воду и запрыгнул последним. Гарон ловко развернул лодку и погнал ее к противоположному берегу. Вся переправа заняла у нас не более десяти минут. Когда мы уже выпрыгивали на песок, Гарон застенчиво обратился ко мне:
- Как думает благородный господин, могу я взять себе лошадь апостола Пипа? Как я понимаю, вам она не нужна, да и ему тоже...
И он с надеждой посмотрел мне в лицо.
- Я совершенно не против, но поостерегись... Если кто-то сообщит Единому-Сущему, что ты забрал лошадь апостола, как бы тебе это приобретение не вышло боком.
- Он лукаво скосил глаза, и я понял, что ему известно средство отвести от себя эти гнусные подозрения. Скорее всего пропажу лошади он просто свалит на нас. «Ну и пусть, - додумалось мне, - хороший человек попользуется...»
Не успели мы покинуть лодку, как Гарон тронулся в обратный путь, предвкушая, по-видимому, неплохую поживу на поле битвы. Не считая лошади. Ну что ж, поле битвы обычно достается мародерам.
Мы двинулись прочь от Нароны. Шагали быстро и молча. Было не до разговоров. Все думали только об одном. И эти мысли еще больше нас объединяли. Широкая тропа, начинавшаяся прямо у места нашей высадки, тянулась через холмистую равнину, покрытую лугами и болотцами, среди которых попадались небольшие рощицы и заросшие кустарником пустоши.
Вскоре, перевалив через вершину очередного холма, мы увидели у его подножия небольшие домики окраины города, оказавшегося искомым Гавлем и представлявшегося, по сравнению с оставшимся позади Лостом, и значительно более крупным, и гораздо более привлекательным. Гномы шагали уверенно и, похоже, хорошо знали, куда надо держать путь. Еще через полчаса мы остановились у свежепокрашенного в бело-голубые цвета двухэтажного здания, и Зопин, быстро взбежав по ступеням широкого крыльца, рванул на себя высокую остекленную дверь.
Мы вошли через небольшой тамбур в просторную светлую комнату со стульями, расставленными по стенам, и большим столом посредине. В дверь с противоположной стороны комнаты тут же вошла пожилая женщина в темно-синем длинном и глухом халате и такой же косынке на голове. Подойдя к нам, она мягким голосом поинтересовалась:
- Я слушаю вас, благородные господа. Кто из вас нездоров?
Опин шагнул ей навстречу и сурово проговорил:
- Тетенька, нам нужен ваш самый хороший лекарь! Наш товарищ нуждается в хорошем лечении... - Он мотнул головой в сторону стола, на котором я уложил сверток с Ванькой. - И побыстрее...
- Но позвольте, это же кошка!.. - воскликнула «тетенька», увидев черную усатую морду с закрытыми глазами и нервно подергивающимися ушами, показавшуюся из-под лоскутьев плаща.
- Не кошка, а кот! - неожиданно заорал Зопин. - И это отнюдь не означает, что он должен остаться без помощи!..
Женщина нервно оглядела нашу компанию, и тут ее взгляд остановился на Даниле. Ее глаза расширились, и она буквально вылетела из комнаты. Через несколько секунд в ее сопровождении в комнату вбежал седой, невысокий старичок в таком же темно-синем халате и шапочке. Не успел он сказать и слова, как вперед шагнул Данила и не по-детски суровым голосом проговорил:
- Я надеюсь, ты достаточно опытный лекарь, чтобы оказать необходимую помощь сопровождающему меня боевому коту. Если ты поставишь его на... лапы, мой отец будет тебе благодарен...
При этом он пристально уставился на старичка. Тот молча подскочил к столу, внимательно оглядел Ваньку, не прикасаясь к нему, и ошарашенно повернулся в сторону Данилы.
- Но, принц, это же истинный кот, а я пользую только людей... - Было видно, что старик совершенно растерян.
- Ты хочешь сказать, что не в состоянии залечить его лапу?..
Данила задал вопрос таким тоном, что я невольно бросил на него удивленный взгляд и почувствовал потребность выпрямиться перед ним и склонить голову в церемонном поклоне. На старичка же тон, которым разговаривал с ним Данила, произвел совершенно убийственное воздействие. Он повернулся к сопровождавшей его женщине и приказал:
- Пациента... немедленно в операционную. Туда же помощника Капа, он лучше всех заговаривает боль, и помощницу Лату... Приготовьте угловую комнату на втором этаже... - И, повернувшись к Даниле, добавил: - Я постараюсь сделать все возможное, принц! Если вы сможете зайти завтра утром, я доложу состояние больного...
- Мы дождемся здесь окончания операции... - сурово бросил Данила. Оба гнома и я как по команде двинулись к стене комнаты и заняли стулья.
- В таком случае, принц, поскольку ждать придется довольно долго, позволь предложить тебе и твоим людям ужин...
Данила утвердительно кивнул и уселся на стул рядом со мной. Старик аккуратно, я бы даже сказал - нежно, подхватил сверток с Ванькой и быстро ушел в глубь здания в сопровождении своей помощницы. Но мы недолго оставались одни. В комнату вошла молодая девица, наряженная в уже знакомые халат и косынку, сделала реверанс в сторону Данилы и, не обращая на остальных внимания, заявила:
- Принц, прошу тебя пройти за мной...
Когда мы все встали и двинулись за Данилой, она восприняла это как само собой разумеющееся. Похоже, Данила становился в нашей команде главной фигурой.
Девица отвела нас на второй этаж в небольшую, уютно убранную комнату, всю обстановку которой составляли большой круглый стол, четыре массивных стула с высокими прямыми спинками и приземистый темный буфет у стены. Стол был застелен белоснежной скатертью и сервирован на четыре персоны. При этом один прибор был явно роскошнее остальных. Мы сразу сориентировались и заняли места соответствующим образом.
Как только мы расселись, девица вышла и тут же вернулась в сопровождении еще двух девушек, которые начади подавать еду. Можно сказать, что нас обслуживали по первому разряду. Если бы Ванька был среди нас, я думаю, мы получили бы от этого ужина колоссальное удовольствие. А так очень вкусные и прекрасно сервированные блюда и напитки очень мало занимали наше внимание. Беспокойство за нашего четверолапого друга было слишком велико, чтобы мы могли обращать внимание на что-то еще.
Девица, провожавшая нас в эти апартаменты, почувствовала наше настроение и уже в конце ужина подошла к Даниле и тихо произнесла:
- Принц, не волнуйся. Четырехликий Кула - настоящий волшебник... Даже если бы твой боевой кот погиб, он смог бы оживить его. А тут всего лишь одна лапа...
Данила взглянул на нее и строго ответил:
- Для нас и это слишком серьезно... Хотя все равно спасибо тебе за сочувствие...
Ужин закончился, и со стола убрали. Мы продолжали сидеть на своих жестких стульях, внезапно ощутив, до какой степени тяжел был прошедший день и насколько мы устали. За окном стемнело, и нам казалось, что с тех пор, как Ваньку забрали от нас, прошло уже несколько часов. Наконец дверь распахнулась и в комнату вошел старенький лекарь, которого наша провожатая назвала четырехликим Кулой. Было видно, что он очень устал, под его глазами залегли синеватые тени, а на лбу прибавилось морщин. Он подошел к стулу Данилы и, наклонившись к его уху, негромко произнес:
- Принц, все в порядке. Я срастил лапу, связал жилки и кровяные протоки. Теперь твоему другу нужен покой и время, время и покой... И тогда его лапа будет действовать нормально...
- Спасибо, мой отец узнает о твоей услуге... - Данила, похоже, полностью сжился со своей ролью принца. - Подскажи, как нам пройти в ближайшую гостиницу, а завтра мы навестим твоего пациента...
- В конце этой улицы, ближе к центру города, одна из лучших гостиниц, - ответил лекарь. - Посетители у нас приходят к десяти, но ты, принц, можешь прибыть в любое время...
Данила встал со своего стула и покачнулся, но я успел подхватить его на руки. Он тут же обнял меня за шею и прижавшись к моей груди, закрыл глаза. Эскулап встревоженно взглянул мне в глаза.
- Ничего, он просто очень устал. День у нас был... тяжелый, - ответил я на невысказанный вопрос.
Мы направились к выходу. Лекарь проводил нас до крыльца, все время тревожно поглядывая в лицо мальчишке, лежавшему у меня на руках. Когда мы свернули в указанном нам направлении, он долго стоял на крыльце своей лечебницы, глядя нам вслед.
Через час мы все вместе устроились в номере гостиницы, хотя гномы ворчали, что лучше бы мы ушли из города и переночевали в лесу или в поле. Но вид спящего Данилы в значительной мере примирял их с необходимостью задерживаться в столь нелюбимом ими месте.

12. ЧЕРНАЯ СКАЛА

8 июня 1999 года.
Если у вас есть ребенок, обратите внимание, как быстро он учится. Особенно если его поставить в обстоятельства необходимости. И поверьте мне, вам за ним никогда, ни при каких обстоятельствах не угнаться. А почему?..

По-моему, было еще совсем рано, когда меня толкнули в плечо и зашептали на ухо:
- Эй, Белоголовый, разлепи глаза-то...
Я с трудом проделал предложенную операцию и узрел перед собой толстощекую физиономию Опина.
- Мы зверя проведывать не пойдем, пусть он не обижается. Мы отправимся за город, посмотрим вокруг что и как. Этот Единый и одновременно Сущий тоже может переправиться через Нарону и... Уж очень мы его обидели. Вы с принцем нас обязательно дождитесь, без нас дальше не отправляйтесь... Договорились?
- Угу... - буркнул я, не совсем понимая, что он там наговорил, и вновь закрывая глаза. Немного погодя дверь тихонько хлопнула, и все затихло.
Вторично я проснулся уже сам от того, что солнечный зайчик скользнул по моим глазам. За окном утро плавно переходило в день, я чувствовал себя отдохнувшим и каким-то успокоенным. Мне подумалось, что, похоже, наше путешествие подходит к концу. Скоро мы прибудем в резиденцию местной верховной власти, и нам квалифицированно подскажут, где в этой стране можно поискать переход, или помогут проникнуть в башню Храма, а уж там-то переход точно есть.
Данила еще спал, посапывая и порой хмуря лоб. Я тм поднялся и направился в ванную комнату, совсем по-хрущевски совмещенную с туалетом. Когда, умывшись я вернулся в спальню, Данила лежал с открытыми глазами тревожно разглядывал место своего пребывания. Я, улыбнувшись, присел на краешек его постели и провел ладонью по его соломенным вихрам.
- Ну как, отдохнул?.. Тогда давай поднимайся и пойдем в лечебницу, посмотрим, как там наш Ванька...
- А где гномы?..
Так вот, оказывается, что его встревожило. Я припомнил утреннюю тираду Опина и быстро пересказал ее Даниле. Тревога в его глазах притухла, он улыбнулся, потянувшись, выскользнул из-под одеяла и пошлепал в ванную. Я уже был полностью одет, когда он вернулся с мокрой головой и заблестевшими глазами. Оделся Данила быстро, только немного засомневался, стоит ли надевать комбинезон, уж очень он был запачкан. Но я убедительно попросил его облачиться в привычную для местных жителей одежду. А вот со мной была проблема, поскольку мой спасительный плащ скончался в схватках с врагом, а джинсовое облачение хотя и стойко выдерживало обрушившиеся на хозяина невзгоды, но уж слишком бросалось в глаза своим отличием от местной общепринятой моды. Однако делать было нечего, и мне пришлось смириться с имеющимися недостатками моего гардероба.

Предыдущая страница 13 Следующая страница


Маг 14

Мы вышли из гостиницы и по залитой солнцем, спокойной улочке двинулись в направлении лечебницы. Надо признать, что мои опасения относительно костюма полностью оправдались. Десять из десяти местных жителей останавливались, завидев меня, и недоуменно оглядывали мой «Levi's». Хорошо, что в этот час местных жителей нам встретилось не больше десяти, но мне и этого хватило, чтобы понять, каково это длинноногим девушкам бродить по подиуму. Наконец мы добрались до здания лечебницы нырнули в приемный покой. Нас уже ждали. Вчерашняя девица, угощавшая нас ужином, сидела за столом и при нашем появлении радушно заулыбалась. Даниле. Меня она явно игнорировала.
- Принц, рада тебе сообщить, что твой спутник чувствует себя достаточно бодро, и я готова проводить тебя к нему.
Меня она не была готова проводить к моему коту! Данила утвердительно кивнул, и она двинулась по напровлению к двери, ведущей внутрь здания. Мы направились за ней, причем я пропустил Данилу вперед. В таком порядке мы дошли до дверей одной из палат на втором этаже. Девица остановилась возле двери и, торжественно ее отворив, произнесла:
- Четырехликий Кула сказал, что можно не ограничивать время твоего посещения.
Мы вошли, и вредная санитарка закрыла за нами дверь. Ванька с перебинтованной лапой распластался огромным черным пятном на белоснежной постели поверх одеяла и лениво слизывал из большой миски густую сметану. Когда он повернул голову в нашу сторону, его глаза зажглись знакомым изумрудным блеском. Он оставил свою сметану, вскочил на три здоровые лапы и, держа перебинтованную на весу, попытался соскочить с кровати. Но не успел. Данила мгновенно оказался у его постели и принялся гладить большую черную голову, приговаривая:
- Ванька... ах ты, черный котище... Ванька - толстые лапы... - и другую подобную чепуху. Кот тут же опрокинулся набок, подставляя свою черную шкуру под ласковые руки, и принялся урчать от удовольствия, как маленький трактор. Мне тоже зверски хотелось его погладить, но я только присел рядом и с улыбкой наблюдал за ними.
Когда первый восторг встречи несколько успокоился, Данила поднял на меня глаза и сказал:
- Дядя Илюха, надо у лекаря спросить, когда можно будет Ваньку забрать. А то за нами уже выехали, завтра вечером или послезавтра утром будут здесь...
- Постой, постой... Кто выехал? Ну-ка расскажи толком...
- Да я толком и не знаю. Только знаю, что Многоликий выслал за нами отряд, и скоро он прибудет сюда. Они верхом едут... - и замолчал, а в его глазах снова мелькнула тревога.
Кот перевернулся на живот и, поворачивая свою лобастую голову, смотрел на нас, словно прислушивался к разговору. Данила снова принялся гладить Ваньку, но тот уже не так увлеченно отвечал на ласку. Он положил голову между лап и прижмурил глаза, будто обдумывал заявление Данилы. Мне тоже не мешало обдумать услышанное. Откуда Многоликий мог узнать о нас? И что он узнал? Почему выслал своих людей за нами, когда мы уже так недалеко от его резиденции и, похоже, практически недосягаемы для клевретов Единого-Сущего? И что, собственно, теперь ожидать от правителя этого мира, проявившего такое пристальное внимание к достаточно незначительным чужакам? Все эти мысли вызывали тревогу, но отнюдь не отменяли принятого решения идти к Черной скале.
- Ну что ж... - протянул я задумчиво, - может, это даже и к лучшему, что нас так встречают... Да, может, и к лучшему...
Данила поднял на меня глаза и тихо проговорил:
- Только, знаешь... в этом отряде... - Он немного помолчал и еще тише закончил: - В этом отряде есть какой-то предатель...
- Слушай, дружок, - я положил ему руку на плечо, - когда мы вернемся домой, нам с тобой надо будет серьезно заняться твоим даром. А то получается как-то все очень расплывчато. Ну вот сейчас... Какой-то предатель... Кто предатель?.. Кого предал?.. Чем он опасен для нас?.. Ну ничего не ясно!.. - Я замолчал, пытаясь успокоиться. - Хотя, конечно, и эта информация чрезвычайно важна...
Данила пожал плечами.
- Я сам знаю, что все очень расплывчато. Только предатель точно в отряде есть...
- Ладно! Я думаю, что этот предатель нам вряд ли может чем-то угрожать. Кому мы нужны... кроме Единого-Сущего. Гномам надо будет все рассказать, они, наверное, к вечеру появятся. Ты пока посиди с Ванькой, а я пойду поищу главного эскулапа и спрошу о Ванькиных перспективах...
Четырехликого Кулу я отыскал быстро, первая же санитарка или медсестра, не знаю уж, как она там называлась, указала мне его рабочий кабинет. Когда я, постучавшись, вошел, он встал из-за стола и шагнул навстречу.
- Уважаемый Кула... - начал я. - Мне необходимо знать, когда мы сможем забрать нашего друга из лечебницы?
Он на секунду задумался и ответил:
- Я думаю, что недели через две, это самое большее, зверь будет совершенно здоров. Правда, к непогоде лапа будет побаливать достаточно долго... Вообще многие мои пациенты предпочитают лечиться как раз в облике небольших зверей - волков, собак, котов - кто во что горазд. Вылечиваются, особенно раны и травмы, значительно быстрее. Знаете пословицу - заживает, как на собаке, - очень верно. Но я впервые занимался истинным котом, и он меня просто поразил! Такая выдержка, такое терпение! Конечно, наговор против боли наложили, но истинное животное, по-моему, так вести себя не может...
- Я же говорил, что Ванька не обычный кот...
- Конечно, я и сам вижу, что это очень крупный кот!..
- Да нет, дело не в размерах. Это Боевой кот! Отсюда и его размер, и его не звериный разум... и мое отношение к нему. Он мне несколько раз буквально жизнь спасал!..
Кула внимательно посмотрел на меня.
- Тогда тем более не понимаю, к чему такая спешка. Пусть он побудет у нас до полного выздоровления. Дня три будем накладывать заговор от боли - все-таки лапа у него болит...
- Мы бы подождали, но дело в том, что Многоликий выслал за нами отряд, и он прибудет в город самое позднее послезавтра утром. Так что, сами понимаете...
Лекарь изумленно уставился на меня.
- Откуда у тебя, Белоголовый, такие сведения?.. - Тут он несколько смутился. - Я, собственно, послал к Многоликому известие о его сыне, но вы-то не можете знать о том, что Многоликий предпримет... или уже предпринял...
- Можем... можем. Вы не знаете всех способностей... принца! - И я довольно ухмыльнулся. Теперь-то я знал, откуда Многоликий проведал о нас.
Мы расстались довольные друг другом, договорившись, что завтра мы с «принцем» обязательно посетим Ваньку.
Лекарь, в свою очередь, гарантировал комфортные условия содержания нашего кота.
Я вернулся в палату и застал Данилу лежащим на Ванькиной постели, а Ваньку - лежащим на Даниле, и оба были весьма довольны. Еще через полчаса мы покинули болящего и пошли погулять по городу. В гостиницу мы вернулись к вечеру, усталые и проголодавшиеся. А там нас уже поджидали Опин и Зопин. Опин снял повязку с руки, как он и утверждал, его рана была несерьезной и уже почти затянулась. Зопин починил свой колпак, его украсил фигурный шов, выполненный желтыми нитками. Кроме того, ребята к нашему приходу сервировали в комнате походный ужин, на котором в качестве главного блюда фигурировали четыре жареных цыпленка. Спать мы улеглись довольно поздно, поскольку весь вечер предавались воспоминаниям о проделанном походе и сражении на берегу Нароны.
На следующий день гномы ушли из города. Мы договорились, что они будут ждать нас на дороге, ведущей в сторону гор, прямо за городской чертой. Мы с Данилой снова навестили Ваньку и застали его ковыляющим на трех лапах по палате в поисках хоть какого-нибудь развлечения. Было ясно, что кот совершенно не умеет болеть: то есть валяться без дела и принимать ухаживания посторонних людей. Так что Ванька уже начал подготовку к продолжению похода.
Потом мы с Данилой снова болтались по городу, который, впрочем, был слишком мал, чтобы питать нас новыми впечатлениями в течение двух дней.
А на следующее утро нас разбудил резкий звук трубы. Вскочив с постели и выглянув в окно, мы увидели на улице группу всадников, одетых в одинаковые ярко-изумрудные камзолы и желтые штаны, шляпы и сапоги, восседавших на одинаковых каурых лошадях. Каждый из них вел в поводу запасную лошадь. Возглавлял этот отряд, без всякого сомнения, высокий, по местным меркам, мужчина в темно-сером с богатым серебряным шитьем камзоле, такого же цвета шляпе с шикарным плюмажем, в сером длинном плаще, на гнедой лошади. Маленький отряд окружала довольно большая толпа местных зевак, старавшихся все-таки держаться на безопасном расстоянии. В этот момент один из всадников поднес к губам небольшую трубу, и улицу огласил новый переливчатый звук.
Мы с Данилой переглянулись, одновременно подумав: «Ну вот за нами и приехали», а затем бросились умываться, одеваться, готовиться к торжественной встрече.
Приехавшие ребята больше трубить не стали, а уже минут через пятнадцать мы выкатились из гостиницы на улицу. Увидев Данилу, предводитель отряда лихо вылетел из седла, подошел ближе, сдернул с головы шляпу и с достоинством отвесил мальчишке поклон, едва скользнув взглядом по моей фигуре. Дождавшись, когда Данила коротко кивнул ему в ответ, он звучным голосом доложил:
- Принц, почетный эскорт, направленный твоим отцом, прибыл. Мы готовы незамедлительно доставить тебя в замок. Многоликий поручил мне не медлить ни минуты, поскольку очень волнуется за тебя! Когда ты будешь готов выехать?
Данила внимательно оглядел весь спешившийся отряд, состоявший из двенадцати солдат, в ладно сидящей форме, со шпагами и кинжалами у пояса. У двоих, кроме того, за плечами виднелись колчаны с луками и стрелами. Потом он перевел взгляд на стоящего напротив мужчину и, разлепив губы, тихо произнес:
- К сожалению, я не могу немедленно пуститься в путь. Нам с моим другом... - он кивком указал на меня, - ...необходимо забрать из лечебницы еще одного... члена нашего отряда... если он достаточно окреп... Поэтому твои люди могут отдохнуть, а ты, если желаешь, можешь пройти с нами до лечебницы.
- Принц, у меня есть другое предложение, - напористо начал серый. - Мы немедленно выезжаем в замок, а твой... сопровождающий... - он бросил на меня явно неприязненный взгляд, - заберет второго твоего спутника и, как только сможет, последует за нами. Я оставлю ему для сопровождения и охраны... двоих гвардейцев. Этого, я думаю, более чем достаточно.
Данила ухватился за мой рукав и ответил еще тише:
- Это совершенно исключено. Без моих спутников я не тронусь с места. Кроме того, нам надо будет подобрать еще двоих... моих друзей. Они будут ждать нас на дороге, за городом.
Похоже, командир отряда собирался выложить еще какие-то аргументы в пользу немедленного отъезда без меня и Ваньки и даже открыл рот, но я невежливо перебил его:
- Милейший, ты слышал, что сказал принц. Или ты собираешься оспаривать его решение?
Он тут же резко повернулся ко мне и прошипел:
- Кто тебе позволил обращаться ко мне без разрешения? Или думаешь, твои светлые волосы дают тебе право перебивать шестиликого Галла? Берегись, я тебя проучу!
Отскочив назад, он скинул плащ на руки подскочившего гвардейца и молниеносно выхватил свою шпагу.
Я положил руку на рукоять своей, однако в этот момент раздался ломкий окрик Данилы:
- Галл, немедленно убери свою шпагу. Если ты не прекратишь, я приму командование отрядом, а тебя отошлю назад одного. И ты расскажешь Многоликому, почему явился в замок без его сына!
Галл на мгновение растерялся, но тут же убрал шпагу в ножны и поклонился, усмехнувшись:
- Хорошо, я разберусь с ним позже...
Потом он сделал знак своим гвардейцам, и они занялись своими делами, а мы с Данилой в сопровождении навязанной нам охраны, в лице этого наглого мышастого Галла, направились в сторону лечебницы.
Когда мы вошли в палату к Ваньке, то увидели, что на кровати рядом с ним сидит четырехликий Куда и, поглаживая кота, осторожно колдует над его лапой.
Увидев нас, он вскочил с кровати, сумев при этом очень осторожно положить на простыню забинтованную кошачью лапу, и доложил:
- Принц, Ваньку можно забирать, только везти надо очень осторожно... Не тряско... И не давай ему еще хотя бы пару дней самостоятельно ходить, он все время пытается наступить на больную лапу. И еще...
- Позвольте!.. - раздался позади разгневанный голос Галла. - Но это же истинный зверь! Принц, ты что, ради истинного зверя задерживаешь возвращение в замок?! Многоликий будет очень недоволен! Какими странными друзьями ты успел обзавестись за время своего недолгого отсутствия!
Данила резко повернулся к нему и, сведя брови над переносицей, ломающимся голосом прокричал:
- Да! У меня очень странные друзья! Ты еще больше удивишься, увидев остальных моих друзей! Но только именно они оказались настоящими друзьями! Именно они были со мной и в пути, и в сражении на том берегу Нароны! Именно они положили там шестерых гвардейцев Единого-Сущего и в придачу апостола Пипа!..
Неожиданно лицо шестиликого Галла побелело как бумага, и он хрипло, как-то придушенно, просипел:
- Апостол Пип убит?!
- Да! Убит! Убит вот этой самой рукой! - Данила схватил мою руку и с неожиданной силой потряс ее.
Шестиликий Галл уставился на меня глазами, полными неимоверного ужаса. Эти вытаращенные глаза, казалось, вопили: «Господи! С каким чудовищем я связался!..»
Я невольно ему улыбнулся, стараясь хоть немного его подбодрить, однако он, похоже, расценил мою улыбку совершенно иначе. Дрожащей рукой он ухватился за эфес своей шпаги и, словно понимая, насколько мала надежда на это оружие в схватке с таким чудовищем, как я, невольно сделал шаг назад, видимо, соглашаясь на бегство.
В этот момент Ванька спрыгнул с постели и встал по другую сторону Данилы. Вид огромного кота с горящими зелеными угольями глаз, ощеренными зубами и вздыбившейся на черном загривке шерстью, кота, похоже, полностью плюющего на собственное увечье, когда, по его мнению, друзьям угрожает опасность, окончательно добил мужество шестиликого Галла. Пробормотав невнятной скороговоркой:
- Я подожду вас на улице... - он опрометью выскочил за дверь, и мы услышали резвый топот его щегольских сапог по полу коридора.
- Вот именно про это я и говорю, - как ни в чем не бывало раздался голос четырехликого Кула. - Ни в коем случае не давайте ему выкидывать такие номера...
Мы с Данилой повернулись от двери и увидели, что субтильный лекарь, с трудом оторвав Ваньку от пола, пытается уложить его в постель, а кот при этом упирается всеми тремя здоровыми лапами ему в живот, мешая осуществить задуманное. Мы невольно рассмеялись.
- И смеяться тут нечему, - вдруг обиделся лекарь. - Лучше бы помогли...
Стоило мне забрать Ваньку у него из рук, как кот тут же затих и позволил уложить себя. Лекарь почесал у себя за ухом и спросил:
- Значит, все-таки забираете?.
Увидев утвердительный кивок Данилы; он снова почесал за ухом и заявил:
- Принц, я прошу, подождите немного, я принесу сумку, и ты или твой друг... - он бросил взгляд на меня, - ...сможете носить вашего кота, не тревожа его лапу... Хотя бы недолго... - добавил он, выходя из комнаты.
Через несколько минут он вернулся, держа в руках сшитую, похоже, из брезента большую сумку, в которой мы и разместили Ваньку. Я перекинул широкую лямку через шею и действительно весьма комфортно разместил раненого зверя на своей груди. Так мы и покинули лечебницу.
На выходе Данила взял морщинистую руку лекаря и сказал только одно слово:
- Спасибо...
Но как сказал! Когда я, пропустив Данилу вперед, выходил на улицу, я услышал за спиной тихий, растроганный шепот Кулы:
- Настоящий принц!..
«Вот это оценка!..» - подумалось мне.
Шестиликий Галл действительно ждал нас на улице и, похоже, успел за это время несколько прийти в себя. Во всяком случае, его лицо приняло нормальную окраску, руки перестали дрожать, а голос обрел некоторую уверенность, когда он спросил:
- Теперь, принц, мы можем ехать?
- Да, - спокойно ответил Данила, - теперь мы можем ехать.
- Тогда прошу тебя подождать здесь, я вернусь с эскортом... - И он, не дожидаясь ответа, быстро направился в сторону гостиницы.
Данила задумчиво посмотрел ему вслед, а потом быстро юркнул в дверь лечебницы. Через пару минут он вышел на улицу, а еще через несколько минут показался и приданный нам отряд. Когда гвардейцы подскакали, я выбрал, на мой взгляд, самую выносливую из заводных лошадей, уселся в седло, посадил перед собой Данилу и передал ему сумку с Ванькой. И тут один из гвардейцев соскочил с лошади, подошел к нам и, достав кусок крепкой веревки, перекинул его через седло и сделал на концах петли. Затем он вставил Данилкины ноги в эти петли. Удовлетворенно пробормотав: «Так вот, принц, будет удобнее...» - он вернулся к своей лошади. Так действительно было гораздо удобнее, поскольку в таком положении Данилины колени поднялись повыше, и он смог разместить на них сумку с котом. Я бегло оглядел отряд и обратил внимание на то, что никто из гвардейцев не удивлен присутствием в нашей компании «истинного зверя». Это мне понравилось.
Предводитель повернул своего вороного в сторону Нароны и махнул рукой, предлагая следовать за ним. Я уже собрался разворачивать свою лошадь, но тут раздался громкий голос Данилы:
- Позволь, Галл, разве наш путь лежит не к горам?..
- Верно, принц, к горам...
- В таком случае нам надо двигаться в другую сторону. - И Данила махнул в сторону центра города.
- Я... Я хочу объехать центр города. Там собралось слишком много зевак, принц... - чуть запнувшись, заявил Галл.
- А я не боюсь зевак. Мне надо выехать из города по дороге, ведущей в сторону гор! Я уже говорил, что меня там будут ждать еще двое моих друзей!..
С явной неохотой Галл повернул своего гнедого и тронулся в направлении, указанном Данилой.
- И не слишком спешите. Мой друг еще не совсем здоров и не переносит тряски... - бросил ему в спину Данила.
«Когда и где этот мальчишка успел усвоить такую манеру разговаривать?!» - подумал я про себя. И словно отвечая на мои мысли, Данила тихо прошептал:
- Ну что, дядя Илюха, получается у меня принц?
Мы беспрепятственно миновали и центр города, и сам город. Вопреки утверждению шестиликого Галла, никакой особой толпы на городских улицах не наблюдалось. Кроме того, я обратил внимание еще на одно обстоятельство. Предводитель нашего отряда старался насколько можно ускорить наше движение. Однако, как только наша лошадь переходила на скорую рысь, поспешая за остальными, Данила тихо шептал мне:
- Дядя Илюха, надо придержать лошадь...
И стоило мне несколько осадить нашего скакуна, остальные всадники, исключая предводителя, тут же придерживали своих коней. Вообще мы постоянно ехали в окружении гвардейцев, которые, несмотря на все попытки гнедого увести их хоть немного вперед, жестко держались по бокам нашей лошади, прикрывая и оберегая ее. В таком порядке мы выехали из города и на первом же холме увидели наших живописных спутников, выходящих из придорожных кустов.
Мы притормозили, и когда гномы приблизились, подозрительно оглядывая наш эскорт, я предложил им присоединиться к нам, благо заводных лошадей было в достатке. Однако Опин, еще раз с опаской оглядев всю кавалькаду, заявил:
- Не, Белоголовый, мы верхом не поедем. На этой скотине только задницу себе отобьешь... Мы лучше пешочком. Тем более что с дороги с этой вам сворачивать не надо, плутать тут негде, а у Черной скалы мы вас ждать будем...
- Вы нас ждать будете? - не понял я. - Мы же верхом...
Толстощекая рожа Зопина мгновенно расплылась в довольной усмешке, а Опин серьезно, но с озорным блеском в маленьких глазках пояснил:
- Такая куча народу всегда еле тащится. А потом дорога петляет туда, сюда... туда, сюда... - и он своей ручкой, похожей на совковую лопату, изобразил, как петляет дорога. - Ну а мы - напрямки... Гораздо скорее выйдет...
Они разом повернулись и, не прощаясь, потопали прочь с дороги прямо в кусты. Мы тронулись дальше. Наши сопровождающие после разговора с гномами стали еще почтительнее поглядывать на Данилу. Мы продолжали неспешно трусить по дороге, отвечая на все требования Галла ускорить движение необходимостью беречь хрупкое здоровье нашего кота, который спал в своей сумке. Так что двигались мы неспешно и без приключений.
Окружавшие нас всадники не вступали с нами в разговоры и вообще держались нарочито почтительно. Однако ближе к вечеру я стал замечать, что один из гвардейцев пристально приглядывается к моей шпаге. Этот парень, на мой взгляд, лет около тридцати - тридцати пяти, постоянно держался слева от нас, строго придерживаясь нашего ритма движения. На его правом плече я заметил какой-то знак, вышитый золотой канителью.
Улучив момент, я спросил его:
- Как тебя зовут?.. - но он, бросив на меня странно напряженный взгляд, ничего не ответил.
На ночлег мы остановились, едва начало смеркаться. По всей видимости, шестиликий Галл понял, что ускорить наше продвижение ему не удастся, и решил дать отдохнуть своим людям; ведь двое суток от Черной скалы до Гавля они мчались, практически не отдыхая.
Гвардейцы, люди явно хорошо знакомые с походной жизнью, быстро разбили несколько палаток, одна из которых была весьма велика и внутри разделена на две половины. Подошедший Галл заявил, что это «помещение» есть резиденция принца, а он лично будет обеспечивать его безопасность. На что «принц» индифферентно заявил, что он чувствует себя в полной безопасности, только если белоголовый Илья и черный кот Ванька будут находиться от него не далее одного метра. Галл в очередной раз попытался вспылить и настоять на своих «правах», но, наткнувшись на жесткий взгляд и упрямо сжатые губы Данилы, только пробормотал:
- Принц, за эти несколько дней ты очень изменился... - А затем он оставил нас в покое. Гвардейцы развели перед нашей палаткой небольшой костер, и мы втроем уселись на траве возле него.
А еще через некоторое время трое гвардейцев, в числе вторых был и заинтересовавшийся моим оружием, принесли нам ужин, состоявший из котелка гречневой каши, заправленной солидной порцией мяса, небольших лепешек и глиняной бутылки с «соком мандароны, столь любимым принцем». Расстилая на траве кусок полотна, долженствующий обозначать скатерть, гвардеец со значком на плече спросил:
- Откуда, Белоголовый, ты взял свою шпагу?.. - причем сделал это настолько тихо, что услышал его только я.
- Это подарок одного очень хорошего человека... - так же тихо ответил я.
- Как бы нам поговорить?.. - прошептал он.
- А вот после ужина топай к тем вон кустикам... - кивнул я в сторону темневших неподалеку кустов.
Он незаметно кивнул и поспешил за своими товарищами, уже направившимися к общему костру, вокруг которого собрался весь отряд.
Мы поели, причем наш инвалид умял свою порцию первым. Вечер понемногу переходил в ночь. Над поляной, где мы расположились, висела спокойная тишина, озаряемая зажигающимися звездами. Данила небольшими глотками потягивал сок, который действительно ему очень понравился. Кот, прижмурив свои глаза, лежал рядом с ним.
Я поднялся с травы и, пробормотав:
- Я сейчас... - направился к кустам, у которых договорился встретиться с гвардейцем.
Когда я подошел, он вынырнул из темноты и сразу быстро зашептал:
- Так кто, ты говоришь, подарил тебе шпагу?.. - Его шепот был очень тревожен, я бы даже сказал, нервен. Сам тон выдавал его волнение. Однако я постарался ответить как можно спокойнее.
- Когда я попал в этот мир, я встретился с маленькой девочкой по имени Соня. Она познакомила меня со своим дедом, которого зовут четырехликий Навон. Именно он направил меня к Многоликому и на прощание подарил мне эту шпагу и арбалет. Он, знаешь ли, посчитал неразумным отпускать меня в дорогу совершенно безоружным. А мои друзья, которых ты видел утром на дороге, вырастили для меня дагу, в пару к шпаге... - зачем-то добавил я.
- А больше четырехликий Навон тебе ничего не подарил?.. - подозрительно спросил он.
- Мне нет, - раздражаясь, ответил я, - а вот моему спутнику, которого вы называете принцем, Навон подарил серебряный хлыст. Ты знаешь, что это такое?
Гвардеец изумленно уставился на меня:
- Не может быть!..
- Однако это именно так! Если ты подойдешь, я попрошу принца показать тебе этот свисток.
- И хлыст действует?..
Вопрос прозвучал несколько странно, но я не стал переспрашивать.

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

- Еще бы!.. Если бы не этот подарок, мы бы вряд ли ушли от апостола Пипа и его прихвостней... Впрочем, если ты хочешь, принц покажет тебе его и в действии.
- Значит, отец действительно подарил... - задумчиво пробормотал гвардеец. Затем он взглянул на меня и уже совсем другим тоном сказал: - Четырехликий Навон - мой отец. Когда я увидел у тебя на поясе его шпагу, я страшно испугался. Он даже мне не отдал ее, когда я уходил служить в гвардию Многоликого, а тут... - Он запнулся, не зная, как закончить начатую фразу, но я понял, чего он испугался. - А тебе, значит, подарил... - добавил он.
Мы помолчали.
- Ну теперь все ясно... Ты, Белоголовый, извини, что я так... - Он слегка замялся.
- Все нормально. Я все прекрасно понимаю, - успокоил я его. - А теперь давай разбегаться, а то заметят твое отсутствие...
Он кивнул и тут же растворился в темноте. Я, насвистывая, направился к своему костерку. Там я нашел Данилу и Ваньку, которые уже практически заснули. Я перенес их в палатку и уложил на постель во внутреннем отделении, а сам вышел еще подышать свежим ночным воздухом и немного подумать.
Спустя некоторое время ко мне подошли трое гвардейцев забрать пустую посуду, и один из них, наклонившись, зашептал:
- Слушай, Белоголовый, мы посовещались и решили что теперь подчиняемся тебе. Только пусть принц утро объявит тебя главным в отряде. И еще, остерегайся Галла он хотел быть спасителем принца, а теперь ты ему дорогу перешел. Так что... Он способен на что угодно, хотя и побаивается тебя...
Гвардейцы ушли, а я сидел и обдумывал сложившуюся ситуацию. Интересно, что предпримет Многоликий, увидев вместо своего, похоже, пропавшего сына Данилу. Кое-что в голову мне пришло, с тем я и отправился спать.
Проснулись мы рано утром от того, что по нам прошевствовал, ковыляя на трех лапах, Ванька. Причем он нарочно не обошел нас, а наступил сначала на меня, а затем и на Данилу, невзирая на его высокое звание принца. Как только кот нас разбудил, я сразу с тревогой поглядел на мальчика, ожидая его новых откровений по поводу нашего будущего. Но никаких предостережений или советов он не выдал, а просто лежал, жмурясь от утреннего солнца.
Гвардейцы уже поднялись, и когда мы выбрались из палатки, нам сразу подали легкий завтрак, а шестиликий Галл заявил, что надо быстрее пускаться в путь. Позавтракав, мы вскочили на коней, но прежде чем двигаться, Данила, которому я рассказал о том, что произошло ночью, коротко объявил:
- Господа гвардейцы, прошу с этого момента считать командиром нашего отряда Белоголового. Его распоряжения имеют силу приказа.
Против ожидания шестиликий Галл не стал оспаривать сказанного, словно уже ожидал чего-то в этом роде. Я оглядел отряд и скомандовал:
- Шестиликий Галл и еще двое отправляются вперед. Старший Галл. Они обеспечивают разведку и выбирают место для дневной стоянки. Двое - ты и ты... - я ткнул наугад в двоих всадников, - ...следуют за основным отрядом сзади, но в пределах видимости. Старший - ты. - Я кивнул одному из выбранных. - Остальные сопровождают нас, старшим назначаешься ты... - Я кивнул сыну Навона.
- Как, кстати, тебя называть? - спросил я его, когда Галл и его люди отправились вперед, а выбранная пара - назад по дороге.
- Четырехликий Навт... - хмуро ответил он, внимательно оглядывая своих подчиненных.
Мы двинулись вперед, значительно прибавив в скорости по сравнению с прошлым днем, и я почувствовал, что отношение к нам среди гвардейцев изменилось - они стали значительно внимательнее и дружелюбнее.
Так без приключений, соблюдая установленный порядок и несколько отгородившись от шестиликого Галла, мы продвигались вперед по странно безлюдной дороге в течение почти трех суток. К концу третьих суток мы пересекли неглубокую речушку и оказались в небольшом светлом леске. Выезжая из этой маленькой рощи, которую мы пересекли за какие-нибудь полтора часа, наш отряд догнал остановившийся авангард, и шестиликий Галл торжественно и не без злорадства объявил, что мы почти приехали. Действительно, впереди, за последними деревьями и обширным лугом, отрезавшим лежавшее слева болото, виднелась высоченная одинокая скала совершенно черного гранита, мрачно посверкивающая в лучах заходящего солнца. Пока мы разглядывали конечную цель нашего путешествия, нас догнала арьергардная пара, и мы тронули лошадей.
Но прежде чем мы покинули опушку рощи, из густых кустов на дорогу вынырнули... Опин и Зопин. Гномы почему-то держали в руках свои секиры и сразу молча заняли место по обеим сторонам от нашей с Данилой лошади. Мы тронулись вперед, и одновременно с нашим появлением на лугу с вершины скалы снялась огромная птица в ярком рыжевато-желтом оперении с отливавшими изумрудом концами широких крыльев. Мы двигались через луг в сторону на глазах выраставшей Черной скалы, а необычная птица медленными кругами опускалась из темнеющих вечерней синевой небес к земле нам навстречу.
И на губах шестиликого Галла расцветала довольная улыбка.

ИНТЕРЛЮДИЯ

В кабинете следователя по особо важным делам Прокуратуры Российской Федерации на стуле у приставного стола сидел невысокий невзрачного вида старичок с обритой наголо головой, в легком, белом, сильно помятом парусиновом костюмчике и белых легких тапочках на босую ногу. Быстрыми водянисто-голубыми навыкате глазами он рассматривал обстановку кабинета, временами исподтишка проскальзывая взглядом по хозяину кабинета, сидящему напротив за широким письменным столом и что-то быстро записывающему в рабочий блокнот. Тот, казалось, совершенно не обращал внимания на своего посетителя, всецело погрузившись в свои записи. И все-таки чувствовалось, что следователь держит своего гостя под пристальным наблюдением.
Молчание длилось довольно долго, и наконец старичок не выдержал.
- Господин следователь, - начал он старческим, надтреснутым голосом. - Объясните мне, чем моя незначительная фигура могла привлечь внимание столь серьезной организации?..
Следователь, крупный, солидный мужчина с умным, интеллигентным лицом, впрочем, довольно усталым, посмотрел на посетителя и вдруг добродушно рассмеялся.
- С чего это вы, Никифор Аркадьевич, определили себя как «незначительную фигуру». На наш взгляд, ваша фигура, наоборот, довольно значительная, а в иных делах даже определяющая.
Теперь он откровенно разглядывал старика. Тот, ничуть не смутившись, усмехнулся.
- Да что я могу определять? Величину собственной лысины да рейтинг президента среди пенсионеров...
Следователь помолчал, заинтересованно рассматривая своего посетителя, а затем заговорил, резко сменив тон:
- Арманов Никифор Аркадьевич, вы приглашены в связи с уголовным делом, касающимся деятельности религиозной организации «Дети Единого-Сущего». Дело поручено вести мне, поэтому разрешите представиться - следователь по особо важным делам Прокуратуры Российской Федерации, старший советник юстиции Антипов Святослав Игоревич.
Затем, помолчав, следователь достал из-под лежавшей на столе папки бланк протокола допроса, вписал что-то в первые его графы, поднял голову и спросил:
- Итак, что вы можете сказать о целях этой организации и методах ее работы, источниках финансирования?
- Ну что я могу сказать?.. Видел по телевизору пару раз рекламу... на улице молодки иногда подходят, предлагают веру сменить - я ведь православный... А так больше ничего не припомню... - Старик спокойно смотрел на следователя своими водянистыми глазами из-под кустистых бровей. Потом усмехнулся и добавил: - А с чего это вдруг против религиозной организации затеяно уголовное дело?.. Это ж прям преследования за религиозные убеждения. Вы, господин следователь, представляете, как за этот факт ухватятся западные журналисты? Да еще перед самыми парламентскими выборами! Да... Не завидую я вам, поганая у вас задачка...
Следователь снова внимательно посмотрел на посетителя и, не обращая внимания на его реплику, продолжил:
- Ну раз вы так плохо знакомы с деятельностью «Детей Единого-Сущего» и их руководства, я вам кое-что расскажу. Я не буду касаться проповедуемого ею символа веры и общего мировоззрения - эти вопросы, как вы правильно заметили, теперь целиком на совести каждого гражданина и государственных органов не касаются. Я остановлюсь для начала на коммерческой деятельности этой... секты, если можно так выразиться. Эта организация была зарегистрирована около четырех лет назад и вначале ничем не выделялась. Правда, она активно использовала положения закона, по которому члены религиозных организаций не сохраняют прав на переданное ими этим организациям в собственность имущество. В результате уже через два года в собственности организации «Дети Единого-Сущего» находилось имущество общей стоимостью более четырехсот пятидесяти миллионов рублей. Один только санаторий бывшего Министерства легкой промышленности СССР, успешно приватизированный его директором, а затем переданный этим самым «Детям Единого-Сущего», а вернее, в полное распоряжение руководителя секты, оценивается в двести двадцать миллионов рублей, и это оценка явно заниженная...
- Я в юридических вопросах разбираюсь не очень, но по-моему, религиозным организациям не возбраняется вести коммерческую деятельность и иметь собственность... - Дед, прищурившись, смотрел на следователя.
- Совершенно верно, вы правы. Только дело в том, что у этой религиозной организации оказался всего лишь один учредитель. И из этого незначительного факта вытекают очень серьезные последствия. Во-первых, объединение не может быть зарегистрировано, если у него всего один учредитель и тот - частное лицо, во-вторых, как оказалось, никакой коммерческой деятельности не велось, а просто собственность граждан передавалась в секту.
- А что, разве при этом нарушался закон? Или были пострадавшие, которые подали жалобы? - Дед явно заинтересовался обсуждаемой темой.
- Да нет, закон не нарушался. И жалобы не подавались. Просто в большинстве случаев жалобы подавать было некому... Граждане, вступившие в эту секту и передавшие в ее распоряжение значительное имущество, либо исчезли, либо стали... Скажем, не совсем здоровыми.
- Вот как?.. - При этих словах старичок как-то странно ощерился, обнажив желтые зубы. - А точнее можете сказать?..
- Могу. Почему же не сказать. Насколько мне известно, за последние полгода двенадцать последователей этого религиозного течения пропали без вести. Все двенадцать были одинокими мужчинами средних лет. Число пропавших может и увеличиться - расследование еще не окончено. Еще двадцать два человека - также мужчины от двадцати пяти до сорока лет - были обнаружены в уже упомянутом мною санатории, расположенном в Подмосковье и являющемся одной из главных штаб-квартир религиозной секты «Дети Единого-Сущего». Эти несчастные люди твердо помнят только то, что они дети Единого-Сущего, все остальные факты их достаточно длинной жизни отсутствуют в их памяти. При этом свидетели, знавшие этих людей ранее, утверждают, что совсем недавно они были вполне нормальными... никогда не состоявшими на специальном психиатрическом учете.
Стоило следователю упомянуть о людях, обнаруженных в подмосковном санатории, как старик встрепенулся, стиснул ладони, а его взгляд стал острым и напряженным. Но испуга в этом старом человеке не было, скорее это была реакция на неприятную неожиданность.
- Да, история интересная... Только я все-таки никак не возьму в толк - я-то здесь с какого боку припека?..
- Ну как же, Никифор Аркадьевич, по моим сведениям, вы и есть тот самый единственный учредитель и главный руководитель, а по сути - хозяин секты «Дети Единого-Сущего». Так что?.. Вы будете отвечать на мои вопросы?..
Дед уставился в лицо следователя неподвижным, тяжелым взглядом, в котором явственно читалась жгучая ненависть. Но ответил он все тем же спокойным голосом ни к чему не причастного человека:
- Я думаю, господин следователь, что это какое-то недоразумение. Я ни в малейшей степени не имею отношения к этой самой секте... как вы сказали... Единая-Сущная?..
Следователь улыбнулся, открыл лежавшую на столе папку и, перелистывая лежащие в ней документы, начал пояснять:
- Вот заключение экспертизы об идентичности почерков Аманова Никиты Арнольдовича, одного из учредителей организации «Дети Единого-Сущего», и пенсионера Арманова Никифора Аркадьевича, то бишь вас...
- Позвольте, - перебил его старик, - похоже, вы сами себе противоречите! То вы утверждаете, что я единственный учредитель, то вдруг говорите, что я один из учредителей...
- Нет, никакого противоречия нет. В учредительных документах фигурируют трое учредителей. Однако и гражданин Юдин, и гражданин Коротков, указанные в качестве соучредителей, к моменту регистрации организации были уже более полугода как мертвы. Кстати, нотариус, заверявший ваши подписи на учредительных документах, очень хорошо вас запомнил и сразу узнал на фото. Он заявил, что разговаривал практически только с вами, а двое ваших сотоварищей сидели при этом, как истуканы, не реагируя даже на обращения к ним, если обращались не вы. По его словам, не запомнить таких странных людей было просто невозможно. Кстати, манера их поведения, описанная нотариусом, весьма напоминает манеру поведения несчастных детей Единого-Сущего, обнаруженных нами в санатории... Ну да ладно... Вот еще шесть свидетельских показаний, подтверждающих, что одного и того же человека знают и как Арманова, и как Аманова.
Старик усмехнулся и откинулся на спинку стула.
- Ну и что вы еще нарыли?..
- Документы, изъятые нами в санатории, поведали нам очень много. Не менее интересные вещи поведал мне о ваших «медицинских экспериментах» директор санатория...
- Позвольте! - взвился старик. - А на каком основании из помещения, находящегося в частной собственности, изымаются какие-то документы?..
- А вы решили, что творимые вами безобразия не привлекут нашего внимания, если вы будете ими заниматься в помещениях, находящихся в частной собственности?.. - Следователь привстал со своего стула и буквально навис над тщедушным старичком. - Короче, гражданин Арманов, на основании моего представления о допущенных при регистрации религиозной организации «Дети Единого-Сущего» правонарушениях указанная регистрация признана незаконной и ликвидирована. Это означает, что религиозная организация «Дети Единого-Сущего» отныне не существует. Против вас возбуждено уголовное дело по статьям 159, 163, 179, 235, 239 Уголовного кодекса Российской Федерации. Я вполне допускаю, что в ходе расследования будут обнаружены новые факты, в частности, проливающие свет на исчезновения членов вашей секты. Тогда вам будут предъявлены и другие обвинения. А сейчас, поскольку вы достаточно пожилой человек... - при этих словах следователь как-то странно усмехнулся, - ...мерой пресечения для вас выбрана подписка о невыезде. Извольте ознакомиться и подписать!
Следователь протянул через стол лист бумаги. Старик без возражений подписал протянутый документ, а затем вдруг привстал со стула и, потирая ладонью о ладонь, принялся часто и коротко дуть на них. Со стороны могло показаться, что у него начался какой-то странный припадок или он изображает легко помешанного. Следователь с интересом наблюдал за ним.
Спустя несколько секунд старик снова опустился на стул и с пренебрежительным высокомерием уставился на хозяина кабинета. Несколько минут в кабинете висело молчание, а его хозяин с легкой улыбкой наблюдал за посетителем. В глазах последнего сначала появилось легкое беспокойство, перешедшее затем в заметное волнение, а потом он просто уставился на следователя с явным недоумением.
- Ну что, не получается?.. - вдруг сочувственно поинтересовался следователь. - А ты еще поворожи - мне занятно наблюдать за твоими манипуляциями...
- Значит?.. - пробормотал дед изменившимся хриплым голосом.
- Значит... значит... - подтвердил следователь. - Я очень хорошо представлял себе, с кем имею дело, и принял соответствующие меры предосторожности... Так что пока вы свободны.
Старик, сгорбившись, поднялся со стула и, подволакивая ноги, двинулся к выходу из кабинета. Когда он приблизился к двери, следователь бросил ему в спину насмешливый вопрос:
- А ведь твоя фамилия, как почти любая русская фамилия, отвечает на вопрос - «чей?».
Старик остановился и, полуобернувшись, вопросительно взглянул на следователя.
- Так, может, твоя фамилия правильно произносится не Арманов, а Ариманов?..
Старик пригнулся, словно его ударили хлыстом по спине, но уже открыв дверь, он оглянулся и зловеще прошипел:
- Я догадываюсь, кто вас навел на меня... Я его обязательно найду!.. И очень серьезно с ним разберусь!..
Массивная дверь медленно затворилась. Антипов склонился над столом, набирая номер внутреннего телефона. Дождавшись ответного «Слушаю», он негромко проговорил:
- Старик ушел. Наблюдение за ним установить круглосуточное. Семью Милина под усиленную охрану, но так, чтобы ни жена, ни теща не догадались - нервы им трепать незачем, им и так несладко. Со старика глаз не спускать и ни в коем случае не дать проникнуть на территорию санатория. Ни в коем случае! Меня постоянно держи в курсе дел...

ЧАСТЬ ВТОРАЯ
МАГ

1. ЧЕРНАЯ СКАЛА (ПРОДОЛЖЕНИЕ)

14 июня 1999 года.
Современные социологи утверждают, что в людском сообществе имеется три вида или способа управления: демократический - это когда все занимаются своими делами, и никто ни от кого ничего не требует, авторитарный - это когда все занимаются делами одного, а тот время от времени проводит акции устрашения в целях подавления готовящихся восстаний и, наконец, нейтральный - это когда всем все по фигу. Интересно, это на самом деле так или просто стремление людей науки свести все многообразие действий различных руководителей к трем (и именно трем) четко сформулированным параграфам...

За окном было раннее-раннее утро. Мы с Многоликим сидели в его кабинете, потягивая легкое светлое вино и тихо беседуя. Прошло всего два дня, как мы с Данилой находились в замке Черной скалы, а можно было подумать, что с хозяином замка мы дружим с незапамятных времен, хотя наша первая встреча не давала никакого повода надеяться на установление столь близких, дружеских отношений.
Когда мы в сопровождении посланного за нами отряда приблизились к Черной скале, спустившаяся с ее вершины необычная птица перекинулась мужчиной лет тридцати пяти в дорогом желто-зеленом камзоле, высоких ботфортах, с непокрытой белокурой головой. Он молча и быстро осмотрел нашу группу, задержал взгляд на Даниле, на двух серьезных маленьких гномах, стоявших по обеим сторонам нашей лошади, а потом уставился на меня, внимательно изучая. Манера держаться выдавала в нем человека, привыкшего к беспрекословному и быстрому повиновению.
Я по возможности лихо спрыгнул с лошади, оставив Данилу с Ванькой в седле, и, глядя прямо ему в глаза, произнес:
- Ваше величество, я прибыл к вам в надежде на помощь. Прошу выслушать меня и снизойти до моей просьбы...
Не знаю, насколько правильно были выдержаны мной местные нормы обращения к верховной власти, но, по-видимому, я не слишком от них отклонился. В глазах Многоликого сверкнуло сдержанное любопытство и он ответил:
- Как странно ты ко мне обращаешься - «ваше величество» и говоришь «вы», словно меня несколько...
- В моем мире так обращаются к единовластным правителям государства, поэтому я чисто автоматически... - Честно говоря, я несколько смутился.
- Не надо извиняться! - прервал он меня. - Но в дальнейшем я прошу тебя обращаться ко мне так, как принято у нас. Я, безусловно, выслушаю тебя, но сначала я предлагаю подняться в замок. В каком облике ты предпочитаешь летать?
Он имел в виду, что подняться в его заоблачный замок можно было, только обладая крыльями. Но я имел на этот счет другое мнение:
- Многоликий, я, к сожалению, не обладаю способностью менять обличье...
Его глаза мгновенно превратились в две холодные настороженные льдинки. Немного помолчав, он напряженно выдавил:
- Ты утверждаешь, что ты одноликий?.. Не хочешь ли ты сказать, что ты побывал на алтаре Храма?..
- Нет, Многоликий, я пока еще не был в Храме. Просто я выходец из другого мира и от рождения не обладаю способностью к многоличью.
- Я не очень хорошо понимаю, что значит - из другого мира? Ты что, способен пересекать Границы?.. Тогда это еще более подозрительно!..
- Я надеюсь, что когда ты выслушаешь мою историю, ты изменишь свое мнение...
Он помолчал, обдумывая сложившуюся ситуацию.
- Хорошо! Тебя отнесет наверх шестиликий Галл...
Я заметил, как радостно сверкнули глаза закутанного в серый шелк Галла.
- Нет, Многоликий, - усмехнулся я, - я не хочу искушать достопочтенного Галла. Он уже обещал со мной «разобраться... позже»... Не стоит давать ему возможность нечаянно «уронить» меня в самый неподходящий момент. Он ведь очень устал...
Галл порывисто шагнул вперед, собираясь что-то возразить, но я не дал ему высказаться, продолжив:
- Я самостоятельно поднимусь в твой замок. Пусть я и однолик, но зато обладаю некоторыми другими замечательными достоинствами...
Левая бровь Многоликого удивленно приподнялась.
- Ты хочешь сказать, что в таком вот облике способен взобраться по этой стене?
- Ну, это моя проблема, и позволь мне самому ее решить...
В течение всего нашего разговора Данила тревожно посматривал на нас, при этом поглаживая Ваньку и не давая ему высунуться из сумки.
Тут Многоликий неожиданно повернулся в его сторону и спросил:
- А ты... принц... - видно было, что слово «принц» далось ему с некоторым трудом, - сможешь взлететь на скалу или тоже потерял свое многоличье?..
Данила бросил на меня отчаянный взгляд, но я успокаивающе подморгнул ему, словно говоря «действуй». Поймав мое одобрение, он взглянул в лицо Многоликому и, к моему несказанному удивлению, ответил:
- Нет. Я вполне могу сам подняться домой...
Многоликий удивленно приподнял брови, а Данила, приподняв сумку с котом, начал озираться, ожидая, что кто-нибудь примет ее из его рук.
- И что это за сокровище находится в твоей сумке, что ты не доверил ее одному из моих гвардейцев?.. - насмешливо поинтересовался Многоликий.
Я поспешил забрать из рук Данилы сумку, и в этот момент «сокровище» высунуло из сумки свою черную усатую башку и внимательно оглядело окружающее своими зелеными глазищами.
- Да ведь это истинный кот!.. - изумился Многоликий.
- Из-за этого кота мы даже задержали выезд из Гавля!.. - тут же наябедничал Галл.
В этот момент из горловины сумки показалась забинтованная лапа, и Многоликий тут же воскликнул:
- Этот кот к тому же без лапы!..
- Этот кот рисковал своей жизнью, защищая принца! И получил в бою кошмарную рану!.. - вдруг буквально прорычал Зопин, уставившись на Галла. - А некоторые, способные только языком чесать, пусть заткнутся...
Тут он повернулся к Многоликому и застенчиво добавил:
- Я имею в виду некоторых в сером... - после чего сконфуженно замолчал.
Многоликий снова повернулся ко мне:
- Значит, ты решительно отказываешься от того, чтобы тебя подняли на чужих крыльях?..
- Да, Многоликий.
- В таком случае с тобой останутся трое гвардейцев... Если ты потерпишь неудачу в своем восхождении, они помогут тебе подняться.
Три человека из нашего сопровождения, включая и четырехликого Навта, шагнули вперед.
- Галл... принц... прошу со мной в замок... - И повернувшись ко мне, он с усмешкой добавил: - Жду тебя у себя в замке...
Последовал обычный легкий хлопок, и в воздух поднялась огромная рыжая птица. Следом за ней взмахнула крыльями несколько меньшая, серая. Данила, сидя в седле, вытащил из-за пазухи свой серебряный свисток, крепко зажал его в кулаке, взглянул на меня отчаянными глазами и зажмурился. В то же мгновение раздался хлопок и с седла в небо стрелой взметнулся крупный серо-коричневый сокол.
Я провожал взглядом своего спутника, который, опередив величаво поднимавшихся птиц, лихо, по-мальчишески вспорхнул на плывшую в вышине стену замка. Через минуту меж черных зубцов показалась его побледневшая физиономия.
А оставшиеся со мной гвардейцы между тем с интересом меня рассматривали. Гномы, усевшись рядышком прямо на траву, тоже не сводили с меня глаз. Я так понял, что они предвкушали незабываемое зрелище моего восхождения по вертикальной стене Черной скалы.
Однако я совсем не собирался доставлять им такое удовольствие. Если бы в моем распоряжении был комплект вакуумных присосок, я попробовал бы вскарабкаться по скале. А поскольку этого специфического оборудования у меня не было, я положил сумку с Ванькой на траву и принялся медленно прохаживаться у подножия гранитного гиганта, внимательно разглядывая черную, гладкую, отблескивающую вкраплениями слюды поверхность. К большому разочарованию и не меньшему недоумению моих немногочисленных зрителей.
Их аудитория зримо разделилась. Если оба гнома сочувственно сморщили носы, раздумывая, чем бы они могли мне помочь, то двое из оставшихся гвардейцев наблюдали за мной с явной насмешкой, уверенные в неприступности цитадели своего повелителя. Четырехликий Навт выглядел растерянно и явно не понимал, что я могу предпринять в данной ситуации.
А между тем все было достаточно просто. Еще подъезжая к скале, я почувствовал, что она не только полая внутри, но и имеет какое-то устройство для подъема наверх грузов и людей. Это чувствовалось настолько явно, что я был уверен в наличии хода внутрь скалы. Главное было определить, с какой стороны скалы он расположен. Обходить весь этот чудовищный монолит по периметру было бы очень долго, но при необходимости я сделал бы и это. Однако мне пришло в голову, что внутрь скалы должно вести два входа. Причем именно со стороны гор и со стороны равнины.

Предыдущая страница 15 Следующая страница


Маг 16

Теперь, прохаживаясь вдоль черной стены и рассматривая ее, я пробовал тихонько нашептывать различные заклинания, предназначенные для выявления сути вещей. В конце концов я маг или кто?
Так я топтался довольно долго. Так долго, что гвардейцы разочарованно от меня отвернулись и, растянувшись на траве, стали поджидать, когда же я пойму всю тщету своих попыток и попрошу их поднять себя в замок. Через несколько минут к ним присоединился и Навт. И именно в этот момент один из очень старых халдейских наговоров сработал. На гладкой черной поверхности скалы проступила тоненькая черная трещинка входа. Это было очень чудно - видеть на черной поверхности еще более черную трещинку, явно обозначившую вход.
Я подошел вплотную к проявленному входу. К сожалению, от того, что я его увидел, пользы пока что было мало. Он был заговорен, и характер наговора мне был непонятен.
И тут ко мне подошли оба гнома. Оба были явно взволнованы и смотрели на меня широко раскрыв глаза. Опин без всякого вступления тихим шепотом поинтересовался:
- Так ты что, тоже видишь пещеру?..
- Нет, я ее не вижу, но чувствую, что она там есть. Я четко вижу вход, но пока не знаю, как его вскрыть, он заговорен.
- Так ты колдун? - громко зашептал Зопин, но Опин резко ткнул его под ребро. Зопин ойкнул и замолк, а Опин так же шепотом предложил:
- Давай мы дыру пробьем. Это для нас пять минут.
- Три!.. - тут же встрял Зопин. Мы оба сурово посмотрели на него, и он смущенно опустил глаза.
- Нет, дыра не годится... - задумчиво прошептал я. - Дыру заделывать придется, иначе через нее начнут шастать внутрь все кому не лень! Многоликому это вряд ли понравится. Ну и к тому же я обещал самостоятельно подняться в замок... Так что надо поискать способ управлять входом...
Я снова начал внимательно разглядывать проступившую трещину, осознав, что гномы ее не видят, хотя и различают внутри скалы пещеру.
В этот момент луч заходящего солнца скользнул по поверхности скалы, и я подхватил взглядом мелькнувший на мгновение странный широкий штрих, перечеркнувший линию входа. Я тут же изменил угол взгляда, и поверх трещины, прорезавшей скалу, легли серые, в палец шириной, штрихи, напоминавшие мазки кисти. Было такое впечатление, будто вырванный из скалы кусок поставили точно по отрыву и заклеили поперек кусочками клейкой ленты, или какой-то мужик неумелыми, грубыми стежками приметал оторванный камень к телу скалы. Штрихи на плите, закрывавшей вход, были широкими, а пересекая линию стыка, сужались, сходя на нет слегка закругленным острием. Что-то они мне напоминали, но я не мог сразу сообразить, что именно.
Я в задумчивости отвел глаза от скалы. Перед моим взглядом расстилался довольно большой луг, плавно спускавшийся к далекому болоту. И тут меня осенило! Трава! Ну конечно, эти серые штрихи были похожи на листья папоротника. Причем похожи на те узкие, длинные, плавно изогнутые листики, которые, отходя от толстого центрального стебля, составляют широкое узорчатое опахало папоротникового листа. Старая, добрая разрыв-трава! Повернувшись к гномам, я громко попросил:
- Ребята, помогите мне... - и быстро двинулся в сторону болота.
За спиной послышался громкий шепот одного из гвардейцев:
- Смотри, смотри, уходит.
- Не-е-е, - забасил в ответ второй, - это он решил разбежаться как следует, ну и с разбегу в замок запрыгнуть...
- Гы-гы-гы... - понял юмор первый. - Глянь, глянь, и котяра за ним увязался.
- Ну этот-то, на трех лапах, точно запрыгнет.
Я оглянулся. Ванька выбрался из сумки и ковылял за нами на трех лапах, придерживая забинтованную на весу.
Уже шагов через двадцать начали попадаться небольшие кустики папоротника, а скоро пошли и кусты нужного мне размера. Видимо, именно отсюда их и брали для наговора. Я начал рвать листья, а гномы, ничего не спрашивая, принялись мне помогать. Кот остановился и недоуменно наблюдал за нашим занятием. Через несколько минут мы вернулись к скале с охапками свежих листьев.
- Глянь, глянь... - тут же услышал я шепот первого гвардейца. - Папоротника надрали...
- Либо гномов кормить собрался, либо подстелит, что бы мягче падать было... - тут же прокомментировал юморист.
Мы сложили свою добычу рядом со стеной, и я начал отрывать узенькие листики и прилаживать их на серые следы наговора-замка. Поначалу листики просто падали на землю, но я быстро вспомнил нужное слово - просто звук на арамейском, и прикладываемые мною листочки вдруг начали намертво прилипать к следам, а их излишки, словно отрезанные ножницами, опадали в траву.
Гвардейцы поднялись с травы и подошли поближе, заинтересованно разглядывая мое творчество. Скоро все замеченные мной отпечатки наговора были прикрыты свежими листочками. Я еще раз внимательно оглядел периметр входа, чтобы убедиться, что не пропустил ни одного стежка. Потом отступил и задумался. Чутье подсказывало, что все сделано правильно, но не хватало какой-то малости...
Я придирчиво оглядывал дело рук своих, лихорадочно размышляя, как поставить точку. И тут моей щеки коснулся слабый порыв ветра. Проскользнув по моему лицу, он вскользь тронул гранит стены, и тот будто дрогнул, бросив во все стороны короткую судорогу. И стих. Улыбка вползла на мои губы. Тупица! Забыть элементарные вещи! Чему только тебя магистр учил!
- Ну-ка, ребята, три шага назад! - громко скомандовал я, и гвардейцы, подталкиваемые гномами, попятились от скалы.
Я прижался к гладкой черной поверхности, коснувшись щекой гранита рядом с трещиной входа, и слегка подул вдоль камня.
Несколько мгновений ничего не происходило. Я собрался было дунуть еще раз, но в этот момент в утробе скалы что-то глухо заворчало, и тяжелый, рокочущий гул начал подниматься из глубины земли. Он не был особенно громким или угрожающим, однако двое гвардейцев мгновенно превратились в птиц и, взмыв в небо, зависли над нами. Только Навт застыл недалеко от меня, выхватив шпагу и кинжал, словно это легкое железо могло защитить его от неведомой рокочущей опасности, перекатывавшейся внутри скалы. Но гул постепенно стих, и когда нам стало казаться, что все успокоилось и ничего не произошло, огромный кусок гранита, выломавшись из тела скалы, медленно и бесшумно уехал в глубь ее, открыв темный проход.
Я осторожно шагнул в чернеющую тишину, чувствуя спиной, что гномы последовали за мной, привычно прикрывая мне спину. Ванька прихрамывал рядом с моей ногой, а сзади, преодолевая собственный страх, шагал Навт. Стоило нам оказаться внутри скалы, как раздался громкий фырк, и на черных, полированных стенах открывшегося перед нами зала сами собой вспыхнули четыре факела, осветив толстый ковер пыли, покрывшей мозаичный пол и черные полированные стены. Я повернулся к замыкающей вход плите и обнаружил на ее обратной стороне светлый металлический овал. Как только я его коснулся, гранитный монолит так же медленно и бесшумно встал на прежнее место, и я увидел, что на металле остался темный отпечаток моей ладони.
«Похоже, эта умная задвижка получила нового хозяина...» - подумалось мне. Но на всякий случай я наложил на гранитную плиту простенький наговор, заклинивший ее. Теперь эту «дверку» никто, кроме меня, ни снаружи, ни изнутри открыть не смог бы.
Повернувшись, я огляделся. Зал был пуст. В потолке зияло черным круглым пятном отверстие. Точно под ним располагалась круглая каменная платформа толщиной в метр, сделанная из светлого мрамора. Я двинулся в сторону платформы. Чтобы взойти на нее, надо было предварительно подняться по двум небольшим ступеням. Я взял Ваньку на руки, и мы с Опином и Зопином, не останавливаясь, прошли на платформу. Гномы бесстрашно шагали за мной. А вот Навт остановился на последней ступени и, испуганно уставившись на меня, хрипло произнес:
- Ты, конечно, великий колдун, но дальше я не пойду. Я не знаю, куда ты собрался перенестись вместе со своими провожатыми, только, похоже, дальше нам не по пути...
Я усмехнулся.
- Четырехликий Навт, с каких это пор ты отказываешься исполнять волю твоего повелителя?
Он испуганно моргнул, пытаясь понять, о чем я говорю.
- Многоликий поручил тебе находиться рядом со мной и в случае моей неудачи поднять меня в замок, - пояснил я. - Ты что же, отказываешься выполнять его распоряжение?..
Он снова вздрогнул, моргнул, а затем словно через силу шагнул на платформу.
Как только мы все оказались на платформе, она дрогнула и плавно пошла вверх. Мы сгрудились в центре каменного диска. Поднявшись к потолку зала, он, не останавливаясь, нырнул в темное отверстие, и дальше мы поднимались в полной темноте. Только по порывам воздуха, овевавшего наши лица, и по слабому ритмичному перестукиванию можно было догадаться, что мы двигаемся.
Наконец платформа остановилась, и пространство вокруг нас слабо замерцало, наливаясь странным голубоватым свечением. Постепенно мы разглядели, что шахта, по которой мы поднимались, заканчивается близким сводом, нависшим над платформой слабо светящейся каменной полусферой. Она, как и нижний зал, была покрыта толстым слоем пыли, поэтому свечение было тусклым и каким-то нереальным. Только в одном месте эта полусфера ярко светилась голубым, словно протертая мокрой тряпкой.
Я подошел к яркому прямоугольнику и обнаружил небольшую, выступающую над каменной поверхностью пластинку. Поскольку тянуть ее к себе было явно неудобно, я толкнул ее сначала от себя, а через мгновение в сторону. И после этого толчка чистый прямоугольник стены со слабым щелчком прыгнул внутрь нашей пещерки, а затем отъехал в сторону, открывая проход в большой, отделанный темным деревом кабинет. В углу кабинета стоял массивный стол, освещенный тремя свечами единственного светильника, выполненного в форме львиной лапы. За столом сидел хозяин замка, а напротив него в почтительной позе стоял шестиликий Галл.
О чем они говорили, я не имею понятия, поскольку, когда одна из стенных панелей кабинета неожиданно отъехала в сторону, они оба замолчали, изумленно уставившись на нашу компанию, входившую, как я понял, в святая святых замка.
В кабинете совершенно не было мебели, поэтому мы были вынуждены просто выстроиться в ряд вдоль стены. Я закрыл вход, толкнув панель на место, и, повернувшись к хозяину кабинета, спросил:
- Многоликий, я, как и обещал, самостоятельно поднялся в твой замок. Могу я теперь поговорить с тобой наедине? - И я бросил многозначительный взгляд на Галла, приткнувшегося в неудобной позе у противоположной стены.
Многоликий с минуту молчал, а затем совершенно невозмутимым голосом спросил:
- А где остальные гвардейцы?
- Парят в недоумении... - неожиданно брякнул Зопин.
Многоликий медленно переместил взгляд на гнома и переспросил:
- Что значит парят? И я не совсем понял, в чем парят?..
Зопин слегка засмущался, но упрямо пояснил:
- Так, когда дверка открываться стала, они вспорхнули... вернее, воспарили. Вот с тех пор и парят... В этом... В недоумении... куда это мы делись?.. - И тут он окончательно смутился и спрятался за меня, протиснувшись между моей спиной и стеной.
- Так... - протянул Многоликий. - А теперь расскажите, как вам удалось сюда попасть?
- Я могу рассказать тебе не только это, но и многое другое, но только в беседе с глазу на глаз... Или в присутствии тех, кому я, безусловно, доверяю...
- Странная настойчивость, - задумчиво протянул Многоликий. - Как я понимаю, ты полностью доверяешь только... принцу и этим двум гномам?..
Зопин тут же вынырнул у меня из-за спины и, гордо - выпятив грудь, пристроился рядом. А я спокойно ответил:
- Есть еще несколько человек, но они, к сожалению, находятся вне стен этого замка.
Многоликий еще мгновение раздумывал, а затем коротко бросил:
- Хорошо!
Обернувшись к Галлу, он отдал распоряжение:
- Приведите сюда принца. У дверей поставьте двух гвардейцев.
- Трех, - неучтиво перебил я, а когда Многоликий бросил на меня вопросительный взгляд, добавил: - Прошу включить в охрану четырехликого Навта.
И указал на стоявшего несколько в стороне гвардейца.
- Ну что ж, - согласился Многоликий, - он доказал свою храбрость и преданность. - Тут он неожиданно и очень открыто улыбнулся и добавил: - Это ж надо, последовал за колдуном и двумя гномами внутрь скалы...
- Многоликий, я должен присутствовать при разговоре! - вмешался Галл. - Что, если этот колдун затевает какое-то вероломство?..
Многоликий медленно повернулся в его сторону и, внимательно его оглядев, сказал:
- Если бы он затевал что-то против меня, он с его возможностями давно бы уже это осуществил. Я полагаю, что у нашего гостя имеются весомые причины для конфиденциального разговора, поэтому изволь выполнить что тебе сказано и не мешай. Все, что тебе положено знать, ты узнаешь!..
Галл нехотя поклонился и вышел. Многоликий повернулся к Навту:
- Распорядись, чтобы сюда принесли четыре кресла, я предполагаю, что разговор будет длинным, так что гостей надо разместить поудобнее.
Через несколько минут в кабинет ввели Данилу и мы расселись напротив рабочего стола Многоликого. Дверь кабинета закрыли, и за ней встали Навт и еще двое гвардейцев.
Данилка, едва усевшись рядом со мной, ухватился за мой рукав и прижался к моей руке. Ванька улегся у него на коленях, негромко мурлыкая и внимательно наблюдая прикрытым глазом за нашим хозяином. Гномы опять расположились по бокам от нас, даже не сняв с плеч своих котомок.
- Ну? - проговорил сидящий за столом Многоликий. - Я вас слушаю. И мой первый вопрос...
- Одну секунду, - перебил я его, - мне в голову пришла одна мысль...
Я вскочил со своего кресла и неспешно обошел комнату. Стены были вполне надежны - без скрытых ниш, слуховых устройств и других подобных подслушивающих устройств. А вот на высокую дверь пришлось наложить заклятие ущербного слуха, мало ли кто может подойти к охраняющим дверь гвардейцам.
Затем я снова уселся в кресло, обнял Данилу, прижав его к себе, и попросил:
- Продолжай, Многоликий, каков твой первый вопрос?
Он несколько долгих мгновений разглядывал нашу компанию, а затем задал вопрос, совершенно для меня неожиданный.
- Где мой сын?!
Выходит, с самого начала Многоликий знал, что Данила совсем не его сын! И ничем не показал этого. Его выдержке можно было позавидовать! Поэтому я с гораздо большим внутренним уважением проговорил:
- Многоликий, Данила действительно не твой сын. Но, по-видимому, очень сильно на него похож. Я расскажу тебе нашу историю, и ты сам это поймешь...
И я рассказал всю историю наших странствий и приключений в его стране, начиная с похищения Данилы и кончая проникновением в его кабинет. Единственное, что я не упомянул, - это встречу с Духом, он сам просил о нем не рассказывать. Рассказ, как вы сами понимаете, получился весьма длинным и впечатляющим. Когда я закончил, неожиданно раздался голос Зопина:
- Да ты, Белоголовый, еще и повестун к тому же... Я бы ни за что так интересно не рассказал.
Оказывается, гномы слушали мою историю с не меньшим интересом, чем Многоликий, и к тому же с гораздо большим доверием, поскольку сами были одними из главных ее персонажей.
- Да, - задумчиво согласился Многоликий, - история - прямо-таки готовый роман... И ты в самом деле убил белого волка-оборотня?
Не успел я ответить, как Опин соскочил со своего кресла, сдернул с плеча свою котомку, быстро развязал стягивающие ее горло ремешки и вытянул небольшой, перетянутый бечевкой узел. Через секунду бечева была разрезана и Опин развернул белоснежную, тонкую, прекрасно выделанную шкуру волка. Причем гномам удалось неизвестно каким образом сохранить череп волка и когти на лапах.
Опин молча подошел ко мне и протянул шкуру.
Я изумленно принял подарок и принялся его рассматривать.
Шкура представляла собой шикарный плащ. Причем череп как капюшон накидывался на голову, целиком ее накрывая и превращаясь в глухой шлем. Вместо волчьих глаз в белой шерсти сияли четыре ограненных рубина. Дыра в волчьем черепе, пробитая арбалетным болтом, была окантована золоченым кольцом, из которого торчал странный плюмаж из пучка коротких зеленых лент. Когда я накинул плащ на плечи, передние лапы легли мне на грудь, а застегнув приделанную к шкуре золоченую пряжку, я оказался закутанным с ног до головы в легкий белоснежный мех. Сквозь слегка приоткрытую пасть как сквозь забрало рыцарского шлема я взглянул в изумленное лицо Многоликого. Да, это был поистине царский подарок.
Я стянул с себя плащ, аккуратно свернул его, положил на спинку кресла, а затем опустился на одно колено перед Опином и крепко его обнял.
Вот тут он и растерялся. Непривычный к столь бурному выражению чувств, он сначала попытался было вырваться, но быстро сообразив, что вряд ли справится со мной, затих, смущенно пыхтя. Выручил его Зопин, пробасивший прямо мне в ухо:
- Я ее тоже мял...
Пришлось обнять и его.
Среди этих нежных проявлений дружбы Многоликий первым пришел в себя.

- История столь же невероятная, сколь и правдивая. История...
Но я не дал ему продолжать в ироничном духе. Рухнув в свое кресло, я перебил его:

- История, может быть, и невероятная, но уже на пути от Гавля к Черной скале я спокойно обдумал все, что с нами произошло, присовокупил к этому то, что смог узнать за время нахождения в этом мире, и пришел к совершенно определенным выводам.
И местный Единый-Сущий, и наш главарь секты «Дети Единого-Сущего» скорее всего одно и то же лицо. В твоей стране, Многоликий, его влияние гораздо более мощное, чем у нас, поэтому мне представляется, что именно у вас реализуется заговор, имеющий целью поставить во главе государства этого, пока что неизвестного нам, господина. Я думаю, что он был намерен подменить твоего сына Данилой. Они скорее всего действительно очень похожи, поскольку Данилу все, более или менее знавшие принца, принимали за него. Именно с этой целью Данилу увезли из дома и переправили в твой мир. Сразу после этого, а может, одновременно, похитили принца. Если бы у Единого-Сущего все получилось, через некоторое время ты, Многоликий, получил бы вместо своего сына Данилу, конечно же, обработанного соответствующим образом...
- Но ты же видел, что я сразу раскусил обман. На что мог надеяться этот мошенник.
- Да на то, что ты отнесешь непохожесть мальчика на счет испытанных им невзгод или оправдаешь это еще чем-нибудь. А скорее всего Единый-Сущий просто не знал о твоей способности так видеть и чувствовать своего сына. Как бы там ни было, в самый неподходящий момент в ход этой операции вмешался я и, выкрав Данилу, сорвал всю затею.
- Значит, принца убили, - удрученно проговорил Многоликий.
- Не думаю. Во-первых, у Единого-Сущего еще теплится надежда подсунуть тебе Данилу. Ему только надо его разыскать, чем, как я думаю, он сейчас и занят. Принца наверняка держат в Храме или где-то рядом. Вот если затея с Данилой провалится, этот ублюдок попытается либо сломить волю принца и сделать его своей марионеткой, либо лишить его многоликости, что опять-таки превратит его в послушную куклу. Но принц, лишенный многоликости, - слабая ширма для Единого-Сущего. Вряд ли такое прикрытие поможет ему захватить власть.
Мы замолчали, погрузившись в невеселые раздумья, а через несколько мгновений Многоликий поднял голову и сказал:
- Мне кажется, Белоголовый, мы можем отпустить твоих спутников на отдых. А сами, если ты не против, еще побеседуем.
- Согласен, - ответил я.
Многоликий повернулся к Опину, безошибочно признав в нем главного из двоих гномов, и спросил:
- Когда уважаемые гномы собираются отбыть в свои горы?
Опин почесал нос, взглянул на Зопина, немного поразмышлял и неожиданно заявил:
- А мы, пожалуй, и дальше будем сопровождать Белоголового колдуна. Вдруг он отыщет проход в границах!
- Я не стану тебя отговаривать, - улыбнулся Многоликий. - Но должен тебя предупредить, что прохода в границах нет... Уж это я точно знаю.
- Посмотрим. Пока что мы не собираемся оставлять на произвол судьбы человека, который спас нас от смерти!
И он снова бросил взгляд на Зопина. Тот энергично закивал, соглашаясь.
- В таком случае я пока что размещу вас в замке. - И он громко хлопнул в ладоши.
Дверь распахнулась, и в проеме показался четырехликий Навт.
- Проводите наших гостей в отведенные им апартаменты, а принца вместе с его истинным зверем к нему в комнаты. Белоголового я отведу сам. Охрану можешь снять.
Я вопросительно взглянул на Многоликого, но в этот момент подал голос Зопин:
- А можно нас... это... ну... поближе к скале поместить...
Многоликий улыбнулся.
- Я достаточно хорошо знаком с привычками вашего народа. Так что можете не волноваться, вас разместят в самой скале. И поверьте, предоставят при этом все удобства.
Мои спутники покинули кабинет. Они действительно валились с ног от усталости, хотя гномы старались вышагивать твердо.
Когда мы остались одни, Многоликий сразу стал серьезным и, повернувшись ко мне, произнес:
- Как я понимаю, мы с тобой естественные союзники. Для меня все, что ты мне рассказал, большая неожиданность. Мне необходимо подумать. Ты тоже поразмышляй, в каком направлении нам дальше действовать...
- В принципе особых вариантов нет. Надо атаковать Храм и освобождать принца. Захват Храма и нам с Данилой поможет вернуться домой. Так что делать это необходимо как можно скорее. Единственное, что я предпринял бы дополнительно, - это организовал разведку. Насколько я понимаю, информации о противнике у вас совершенно нет.
- Мы никак не можем ввести своего человека в Храм. Они сразу опознают чужаков. Двое попытавшихся проникнуть в Храм оказались на алтаре... Я не могу больше посылать людей на... Это даже не смерть, а нечто гораздо худшее...
- А вот Храм, похоже, имеет своих людей в твоем окружении.
Многоликий остро взглянул мне в лицо, требуя продолжения.
- Похищение принца вряд ли было бы возможным, если бы Единый-Сущий не имел на Черной скале своего человека. И этот человек должен быть достаточно близок к тебе, Многоликий, - пояснил я. - Кроме того, Данила обладает способностью некоторым образом предвидеть будущее. Способность, правда, слабо развита, поэтому его предсказания, как правило, очень расплывчаты, но перед прибытием посланного тобой отряда он мне сообщил, что в отряде есть предатель. Кто именно - он не знал.
- Исходя из твоих слов, им может быть только Галл, а это человек не раз проверенный и безусловно преданный мне, - задумчиво произнес Многоликий.
- Мне меньше всего хотелось бы кого-то подозревать, я только делюсь информацией и размышляю. Я, например, совершенно не могу понять, каким образом можно было похитить мальчика?
- Принц сам виноват!.. - с горечью ответил Многоликий. - Когда Галл вернулся из Некостина, принц выпросился вместе с ним на охоту. Галл на охоту не пошел, потому что писал отчет о поездке, а принц самовольно ушел один, в сопровождении двух гвардейцев. Одного потом нашли растерзанным в лесу, а второй, видимо, скрылся вместе с похитителями принца...
- А Галл точно оставался в замке?
- Да, его видели через окно комнаты, когда он работал над запиской...
Мы замолчали, а через несколько секунд я решил сменить тему:
- Теперь о необходимой разведке. Мне кажется, я знаю способ организовать сбор информации. Для этого мне понадобится большой перстень с рубином или гранатом, впрочем, подойдет любой прозрачный камень красноватого цвета. Только перстень действительно должен быть богатым. И еще большое зеркало, если оно в замке есть. Я могу обойтись и без зеркала, но с ним все будет гораздо проще.

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Многоликий грустно улыбнулся.
- Найду я для тебя перстень, и зеркало подберем. Это все не проблемы. Только как человек с этим перстнем в Храм попадет?
- Это уже мои проблемы... И еще надо подобрать небольшую комнату для наблюдательного пункта. Причем такую, чтобы в нее никто не мог пробраться без твоего ведома.
- И это не проблема.
Я запнулся. В принципе мы все насущные вопросы обсудили, но был еще один, который не давал мне покоя.
Многоликий выжидающе на меня поглядывал, видимо, догадываясь, что вопросы не закончились.
- Есть еще один момент. Он вроде бы напрямую к нашим проблемам не относится, но мне кажется, что я лучше пойму сложившуюся обстановку, если разберусь с ним.
Я помолчал, формулируя свой вопрос. Многоликий терпеливо ждал.
- Как я понял из рассказов моих маленьких пестрых друзей, мир, в котором ты верховный правитель, окружен непроходимыми границами, хотя когда-то этих границ не было. Я хочу понять, что это за границы, откуда они взялись, насколько они непроницаемы... В общем, все, что касается этих самых границ.
Я выжидательно посмотрел на Многоликого. Было похоже, что мой вопрос его несколько смутил, хотя владел собой он великолепно. Молчание несколько затянулось, но наконец Многоликий негромко проговорил:
- Это история и длинная, и короткая. Сегодня уже никто точно не знает, откуда взялись эти границы. Есть старое предание, скорее даже легенда, но насколько она правдива... - Он пожал плечами и несколько секунд помолчал. - Давай-ка мы перенесем эту тему на завтра. Я тебе кое-что покажу, а заодно поведаю и эту легенду. Хотя рассказчик я послабее, чем ты... - усмехнулся он. - А сейчас я провожу тебя в твою комнату.
Я только собрался попроситься поближе к Даниле, как Многоликий поднял руку и успокоил меня.
- Рядом... рядом со своим парнишкой и с котом будешь. Через стенку. Я понимаю, что вас разлучать не стоит.
Мы вышли из кабинета. За дверью, рядом с двумя стоявшими по бокам дежурными, прохаживался четырехликий Навт. Многоликий скользнул взглядом по гвардейцу и вдруг, остановившись, повернулся ко мне:
- Вот что, Белоголовый, назначу-ка я тебе адъютанта. Вот его. - Он кивнул в сторону Навта. - Вы уже знакомы, он хорошо знает порядки в замке, так что...
Он повернулся к вытянувшемуся Навту и жестко произнес:
- Четырехликий Навт, ты назначаешься адъютантом к моему личному гостю, Белоголовому. - И, помолчав, добавил: - Глаз с него не своди.
«Вот как хочешь, так и понимай, - подумал я. - То ли помощника дали, то ли надзирателя приставили».
Сопровождаемые Навтом, мы прошли коротким коридором до лестничной клетки, спустились на два этажа вниз, свернули налево и через несколько секунд оказались перед высокой деревянной двустворчатой дверью.
- Вот твои апартаменты, - произнес Многоликий и толкнул дверь.
За ней располагалась довольно большая комната, оказавшаяся приемной. В ней кроме большого дивана, притулившегося в углу, ковра на полу и темной картины на стене, ничего не было. Многоликий быстро пересек ее и толкнул небольшую дверь, врезанную в противоположную стену. Дверь распахнулась и открыла огромную, по моим представлениям, комнату, посредине которой располагалась роскошная кровать совершенно невероятных размеров, предназначенную, видимо, либо для средних размеров циклопа, либо для роты гвардейцев. Желто-зеленое шелковое белье матово отсвечивало в лучах четырех настенных светильников, толстый ковер, покрывавший пол целиком, глушил шаги.
Многоликий оглядел комнату, повернул ко мне недовольное лицо и сказал:
- Надеюсь, ты извинишь убогость этого жилища. Я понимаю, что столь могучий колдун привык к более утонченной и в то же время к более роскошной обстановке, но ничего лучше я подобрать не смог.
Я так устал, что спорить или просить для себя более подходящие к моим габаритам апартаменты просто не имел сил. Поэтому, удовлетворенно кивнув, я промычал что-то благодарственное.
Многоликий, видимо, оценив мое состояние, негромко бросил:
- Спокойной ночи, - и двинулся к выходу. Навт, догадавшись, что на сегодня никаких распоряжений от меня ожидать не приходится, проследовал за Многоликим, аккуратно притворив за собой дверь.
По толстому, пружинящему ковру, теряя по пути детали своего обмундирования, я двинулся в сторону гигантского ложа и, одолев этот последний отрезок своего долгого пути, рухнул на него, уже в полете проваливаясь в сон.

2. ПРОКЛЯТИЕ ДВУХ МИРОВ

Добро и зло - два лика бытия,
Не разорвать два этих «я» и «я»...
(Якобы китайская поэзия, якобы эпохи Мин.)

На следующее утро меня разбудил шум за дверью. Кто-то, по всей видимости, пытался войти в мою опочивальню, и Навт, охраняя мой сон, стоял насмерть. Во всяком случае, грохот стоял такой, что поневоле казалось, будто кто-то расстается с жизнью. Я поспешно вскочил с кровати, благо лежал на краю, быстро натянул свою одежку и, распахнув дверь, уперся в широкую спину своего адъютанта. Тот, услышав, что дверь распахнулась, сделал шаг в сторону, и я столкнулся нос к носу с разъяренным шестиликим Галлом.
- Ты, может быть, и великий колдун, - с ходу завопил он, - но у меня прямое распоряжение Многоликого, и я не могу ждать, пока твоя милость соизволит продрать глаза. А этот... - он метнул яростный взгляд на вытянувшегося в струнку Навта, - ...денщик... позволяет себе чересчур много... Встать у меня на дороге! Ха!
Я холодно посмотрел на него и спокойным тоном негромко ответил:
- Мой адъютант, Навт, назначенный на эту должность самим Многоликим, только выполнял мое распоряжение не тревожить меня. Если ты считаешь себя оскорбленным, за удовлетворением тебе надлежит обратиться ко мне.
Я помолчал, давая ему возможность обратиться ко мне за удовлетворением, но он только молча пыхтел. Тогда я тем же спокойным тоном продолжил:
- Теперь я слушаю тебя. Какое поручение дал тебе Многоликий?
- Он поручил передать тебе, что сегодня очень занят и не сможет уделить тебе время! - Галл прямо раздулся от удовольствия, передавая мне эту, как он считал, неприятную новость. - Кроме того, он просил передать тебе несколько вещей!..
Он сделал знак рукой, и из-за его спины показались двое гвардейцев, тащивших что-то, завернутое в плотную ткань. За ними робко шла средних лет женщина с большой, богато украшенной шкатулкой в руках. Я посторонился, и они прошли в комнату. Галл начал тут же распоряжаться.
- Зеркало поставьте вон на тот туалетный столик. А ты, Агата, поставь ларец рядом.
Вся троица двинулась к указанному Галлом столику, притулившемуся у дальнего окна, а Галл повернулся ко мне и торжественно произнес:
- Изволь отобрать необходимый тебе перстень и посмотри, подойдет ли тебе зеркало.
Гвардейцы между тем установили свою ношу на стол и стянули покрывающую ее ткань. Под покровом оказалось довольно большое овальное зеркало в тяжелой бронзовой раме. Женщина, которую Галл назвал Агатой, поставила рядом с зеркалом свой ларец и, отперев его маленьким, странно выгнутым ключиком, открыла крышку. В ларце на черном бархатном дне лежали перстни. Каждый был прихвачен специальным зажимом.
Я подошел к столику и оглядел принесенные вещи. Зеркало было как раз то, что надо. Его поверхность должна была очень хорошо передавать изображение, а витая металлическая рамка позволяла отлично уложить заклинание, спрятав его запуск. Затем, осмотрев принесенные драгоценности, я остановился на тяжелом, массивном золотом перстне с крупным, ограненным под кабошон, рубином и, осторожно отогнув удерживающий зажим, вытащил его из ларца.
Как только я, обратясь к Агате, произнес:
- Благодарю тебя, - она тут же закрыла ларец и заперла его на ключ, а затем, достав небольшой листок бумаги, что-то черканула в нем и протянула мне со словами:
- Подтвердите.
На бумажном клочке было написано: «Белоголовый принял перстень „Багряный“ из коллекции матери-регентши», а ниже - «Подтверждаю». Я посмотрел на нее, затем на Галла, напряженно ожидавшего продолжения, и, протянув руку, прикоснулся к бумажке подушечкой большого пальца. Из-под пальца тут же потянулась голубоватая струйка дыма, и запахло паленым. Я оторвал палец от бумаги. Под словом «Подтверждаю» появился рой мелких, явно прожженных, дырочек, складывавшихся в замысловато изогнутую букву «И».
Галл озадаченно и разочарованно поскреб щеку, а Агата невозмутимо взяла свою бумажку и, аккуратно свернув, сунула ее за корсаж.
- Больше тебе ничего не надо? - подал голос Галл. - Может, ожерелье там или наплечные подвески?..
В его голосе явно сквозило ехидное желание хоть как-то задеть меня. Однако я уже решил не поддаваться на его мелкие укусы.
- Нет. Больше мне ничего пока не нужно. Если же мне еще что-то понадобится из драгоценных украшений, я не премину обратиться непосредственно к достопочтенной Агате.
Женщина, которая, прихватив свой ларец, уже уходила из комнаты, обернулась на мои слова, и я увидел на ее лице явное удовольствие, а затем услышал и негромко сказанную фразу:
- И правильно сделаешь, Белоголовый...
Не успели гвардейцы и что-то ворчащий Галл покинуть мою спальню, как в нее ввалились оба гнома. Опин бодро прошагал через весь спортивный зал, притворявшийся моей спальней, и с удовольствием шваркнул своей «ладошкой» о мою ладонь - очень ему понравилось наше с Данилой приветствие. А Зопин, едва переступив порог, опустился на мягкий ковер, прислонившись к стенке, всем своим видом показывая, что не может сдвинуться с места. Когда же я взволнованно спросил Опина, что случилось с его товарищем, тот скорчил недовольную гримасу и заявил:
- Я его еще вчера вечером предупреждал, что утром ему плохо будет. Он меня не послушался, так пусть теперь страдает...
- Да что случилось?.. - не понял я.
- Нет, ты представляешь! Стоило нам прийти вчера в свои комнаты, как этот... - Опин пропыхтел что-то неразборчивое, - увидел накрытый стол. Как только его толстое брюхо почувствовало жратву, его пустая голова остаток разума потеряла. Он даже руки не помыл - сразу бросился... угощаться...
- Кто не помыл... Кто не помыл... - заныл из-под своей стенки Зопин. Но как-то это у него очень жалостливо получилось.
Опин повернулся и грозно уставился поверх синего колпака своего друга.
- Ты не помыл! Я не успел в туалет сходить, как он всю колбасу сожрал!..
- Кто сожрал!.. Кто... - донеслось из-под стенки.
- Я его предупреждал: будет брюхо пучить, не обессудь, не надо было жрать в три горла. Вот теперь ноет «пузико болит».
И Опин погрозил кулаком в сторону обожравшегося товарища. Тот только жалостливо замычал.
В этот момент в мою спальню влетел Данила, на шее которого расположился Ванька. Данила орал:
- Я слышал, ты проснулся! Пошли завтракать!.. - А Ванька молча таращил свои огромные глазищи, видимо, не совсем соображая, на каком это стадионе он очутился.
Услышав предложение позавтракать, всенародно изложенное самым младшим членом нашей команды, Опин недовольно поморщился, одновременно бросив быстрый взгляд в сторону Зопина, а тот сделал героическую попытку подняться с пола.
Но тут в комнату вошел Навт и заявил, что «Белоголовый должен сначала выполнить утренний туалет, привести себя в порядок, позавтракать, а затем уже заниматься неотложными делами». При этом он вежливо, но твердо указал мне на неприметную дверку в дальней стене моего спортивного зала. За этой дверкой я обнаружил короткий коридор, приводивший к двум комнатам, одна из которых оказалась ванной и туалетом, а другая... гардеробной. Причем в последней были развешаны несколько полных костюмов, соответствовавших, как я понял, самой современной местной моде, и даже мой белый меховой подарок аккуратно висел на одной из вешалок.
Я привел себя в порядок и даже побрился. Затем выбрал подходящий, на мой взгляд, костюмчик и расстался наконец со своей джинсой. Когда, закончив туалет, я появился перед своими друзьями, они были очень удивлены. Ванька, так даже забыл, что надо прихрамывать, когда направился в мою сторону, чтобы поближе рассмотреть расфранченное чучело, в которое я превратился. Чтобы избежать возможных комментариев с их стороны, я поспешно предложил пойти позавтракать. Ванька тут же потерял ко мне интерес и, вспомнив о своей травме, прихрамывая направился к выходу, за ним неспешно тронулся Опин. Данила взял меня за руку, и мы двинулись за гномом. Зопин уже поднялся с пола и первым покинул мою спальню.
Я тут же услышал, как мои невысокие друзья, выйдя за дверь, принялись переругиваться.
Опин: - И куда ж ты топаешь, мешок набитый? Неужели в третий раз завтракать собрался?..
Зопин: - Да я только рядом посижу... Ну может, курячье крылышко пожую...
Опин: - Ага!.. Как же!.. Курячье крылышко!.. Опять небось за поросенка с кашей примешься!.. Что я тебя, не знаю, что ли!..
Зопин громко сглотнул.
Опин: - И как только в тебя столько жратвы помещается? Все ест... и ест... и ест... Только однажды лопнешь ты, так и знай!..
Зопин (уфюмо): - Не лопну...
Опин (злорадно): - Лопнешь... лопнешь...
Зопин (обиженно-плаксиво): - Нет, не лопну...
Опин (спохватившись): - Ну не лопнешь. Так животик болеть будет...
Зопин (угрюмо): - Ну и пусть болит. Где я еще такой кашки с поросенком покушаю...
Опин: - Ох-хо-хо...
Под это бормотание мы, сопровождаемые Навтом, дотопали до столовой, которая, как оказалось, также входила в состав моих апартаментов.
После достаточно обильного завтрака, на котором Зопин снова отличился, оба гнома отправились к себе, как они сказали - «полежать до обеда», Данила, прихватив Ваньку, спустился во двор, а я двинулся назад в спальню. Мне предстояло наладить разведывательную службу.
Только когда я, расположившись за столом, на котором стояло зеркало и лежал отобранный мной перстень, прикинул начерно порядок моих действий, я понял, какую задачу перед собой поставил. Да, конечно, я совсем недавно сдал зачет по наговариванию магических предметов. Но сейчас мне предстояло совершенно другое.
Я имел желание прицепить к перстню Глаз, а Взгляд вывести на зеркало. Но Глаз нельзя было просто вставить в рубин перстня, это было бы просто, но неудобно. Чтобы иметь объемный Взгляд, Глаз необходимо было подвесить метрах в полутора от камня и снабдить инерционным заклинанием, чтобы он не метался в такт размахам руки, на которую наденут перстень.
Затем надо было Взгляд вывести на зеркало, но так, чтобы в зеркале можно было получать изображение всей округи или, говоря по другому - направлять Глаз в нужную сторону. К тому же, понимая, что сутками сидеть возле зеркала ни у Многоликого, ни у меня возможности не будет, я задумал пристроить к этому оптическому предмету еще и память, чтобы можно было быстренько «вспомнить» все, что увидел Глаз за прошедшее время, и просмотреть главное. И все эти многочисленные функции надо было вложить в одно заклинание, поскольку при наложении заклинаний одно на другое, а не дай бог, еще и на третье, происходили такие возмущения магических векторов, учесть которые не могли даже современные компьютеры.
В общем, я корпел над формулой заклинания до обеда, а когда Навт вошел, чтобы пригласить меня в столовую, понял: если я сейчас оторвусь от стола, после обеда придется все начинать сначала. Только когда в окне моей спальни сгустились вечерние сумерки, я в изнеможении отвалился от стола, более или менее удовлетворенный короткой, всего из шести слов фразой, выведенной на клочке бумаги. Правда, эту фразу еще нужно было правильно произнести, в абсолютно точный временной момент, и не забыть порядок перемены положения рук над заклинаемыми предметами. Но это уже были детали.
Устало растерев виски, я оглядел погружающуюся во мрак спальню и увидел, что на ковре сидит Данила, не сводя с меня напряженного, изучающего взгляда. Но стоило мне устало улыбнуться ему, как он вскочил на ноги, подбегал и забрался ко мне на колени.
- Дядя Илюха, что это ты писал?.. У тебя было такое страшное и такое усталое лицо!..
Он смотрел на меня, словно только что узнал какую-то очень важную тайну, которую я от него тщательно скрывал. Его рука нерешительно и в то же время нетерпеливо потянулась к исписанному мной листочку, но я успел ее перехватить.
- Ты все равно ни слова не сможешь прочесть...
- Почему?..
- Это написано на незнакомом тебе языке.
- А...
В его голосе звучало глубокое разочарование.
- А что это...
Он уже не пытался схватить листочек, а просто указал на него глазами.
- Это заклинание...
Он вздрогнул и испуганно на меня поглядел.
- А бояться нечего. Это заклинание для вот этого кольца и зеркала. С их помощью я хочу узнать, что нас ждет в Храме. Ты же помнишь, что там есть переход к нам домой. Но прежде чем идти туда, я хочу посмотреть, что там и как...
Я ободряюще улыбнулся и перевел разговор на другое:
- Ты обедал?
Он утвердительно кивнул.
- А ужинал?..
- Нет, мне что-то не хотелось есть. Опин, Зопин и Ванька ужинали. Зопин все на животик жалуется, а ест больше всех!..
- Я бы сейчас тоже кого-нибудь съел. Ты не знаешь, Навт никуда не ушел?
Данила соскочил с моих колен и бегом бросился к выходу. Стоило ему распахнуть дверь, как в проеме возник Навт и с запинкой пробормотал:
- Прости, Белоголовый, но я не решился остановить принца, когда он к тебе пришел. Я ему говорил, что ты занят, но он обещал тебе не мешать...
- Не волнуйся, все в порядке. Я хотел попросить чего-нибудь поесть. В столовую идти не хочется, устал очень, может, можно сюда что-то подать.
Он молча закрыл дверь, а через несколько минут вернулся в сопровождении Агаты, катившей небольшой столик, уставленный тарелками и стаканами.
Мы с Данилой поужинали в молчании и сразу после ужина разошлись спать. Я снова заснул, едва только моя голова коснулась подушки.
И вот рано-рано утром следующего дня мы с Многоликим сидели у него в кабинете и, прихлебывая из хрустальных бокалов легкое золотистое вино, вели неторопливую беседу. До восхода солнца, во время которого мне полагалось произнести составленное вчера заклинание, оставалось еще несколько минут. Зеркало и перстень дожидались на рабочем столе Многоликого, поскольку он решил, что самое надежное место для этих вещей - его кабинет.
Наконец я почувствовал, что назначенная минута приближается. Чувствовать точное солнечное и лунное время - это одно из первых качеств, которым обучил меня мой учитель. Антип постоянно твердил, что правильное время для серьезного заклятия - половина успеха. Правда, если сложить все условия, которые он называл «половиной успеха», то получится не «целый» успех, а три или даже четыре «целых» успеха.
Я подошел к столу и, слегка прикрыв глаза, протянул: руки над лежавшими в полном одиночестве вещами. Над моими руками медленно потекли минуты, потом побежали более быстрые секунды и, наконец, в тот момент, когда над линией горизонта выблеснул самый краешек дневного светила, мои губы словно сами собой начали выговаривать затейливую вязь наговора. При этом руки двигались над зеркалом и перстнем в завораживающем ритме, словно укладывая выпадающие изо рта звуки в золотые и бронзовые изгибы вещей, словно полируя кроваво-красный блеск рубина и ясную поверхность зеркального стекла. Это странное, полумистическое действо длилось не более нескольких минут, но когда мои губы договорили заклинание до конца, а руки бессильно упали вдоль тела, я почувствовал, что мое сознание погружается в какой-то зыбкий, слегка искрящийся, лениво волокущийся туман...
Очнулся я от того, что Многоликий, придерживая мою голову, пытался влить мне в рот глоток вина. Поперхнувшись, я проглотил терпкую кисловато-холодную влагу, и вокруг все прояснилось.
- Ну, Белоголовый, ты и напугал меня. Шептал, шептал какую-то тарабарщину, махал, махал руками и вдруг валиться начал. Я тебя еле успел подхватить!.. Ну что, пришел в себя?..
Я улыбнулся:
- Да вроде... Честно говоря, такое сложное заклятие я впервые построил...
- И когда же можно будет посмотреть, что ты там построил?..
Я бросил взгляд на зеркало. Его поверхность была абсолютно черной и ничего не отражала. Поднявшись с кресла, в которое усадил меня Многоликий, я подошел к столу и провел пальцами по одному из завитков бронзовой рамы. Поверхность черного стекла слегка замерцала, и вдруг из черноты на овал зеркала выпрыгнуло изображение двух светловолосых мужчин, склонившихся над столом и разглядывающих стоящее на этом столе зеркало. При этом они сами в этом зеркале не отражались.
Я начал поглаживать правый верхний угол рамы, и тут же изображение поплыло в сторону. Было такое впечатление, что неподвижно стоявшее зеркало медленно поворачивалось, отражая стены и обстановку кабинета, прежде не попадавшие в него.
Было очень похоже на то, что у меня получилось задуманное.
- Что-то я не пойму, что и как это зеркало показывает? - подал голос из-за моего плеча Многоликий.
- Смотри. Если провести пальцами сверху вниз по этому вот завитку, изображение погаснет, зато включится память. Зеркало будет запоминать то, что видит Глаз. Если погладить тот же завиток снизу вверх, зеркало показывает то, что глаз видит сейчас. Проведи по правому углу рамы вот так. - Я показал как. - Видишь, Глаз начинает двигаться и показывать окружающее. Так можно следить за кем-нибудь, кто тебя интересует, если он при этом не стоит на месте. А вот здесь включается память, и зеркало начинает вспоминать. Можно память ускорить и быстро просмотреть все, что видел Глаз, когда изображение было выключено. Если в памяти есть что-то важное, можно ее пустить с нормальной скоростью. Понятно?
- Угу... А как бы проверить... ну вообще связь между зеркалом и перстнем. Глаз, как я понял, в перстне.
- Не совсем в перстне. - Я сграбастал перстень со стола. - Вот смотри, я перстень держу в кулаке. Теперь я пойду немного прогуляюсь, а ты следи за Взглядом. - Я кивнул на зеркало и направился к выходу из кабинета.
Закрыв за собой дверь и пройдя по коридору, я вышел на площадь перед главным зданием замка и оттуда поднялся на стену. Передо мной распахнулся великолепный вид на расстилающуюся у подножия Черной скалы равнину, залитую ярким утренним солнцем. Полюбовавшись с минуту чудесным пейзажем, я тихо сказал:

Предыдущая страница 17 Следующая страница


Маг 18

- Красота - великая сила, но надо ее тщательно оберегать!
Потом, быстро сбежав со стены, я поспешил в кабинет. Многоликий сидел за рабочим столом, уткнувшись в зеркало, и даже не обернулся, когда я вошел в кабинет.
- Многоликий, то, что я сказал, на стене было слышно?
- Конечно, кроме того, я видел, как за тобой следил шестиликий Галл. Похоже, ты ему не очень нравишься! - Он отвернулся от стола и, глядя мне в лицо, добавил: - Но, как говорится, старый друг лучше ликов двух. Галл, видимо, сильно переживает, что ты оттираешь его от меня. Надо дать ему понять, что я ему по-прежнему полностью доверяю.
Опустив глаза, он на несколько секунд задумался, а затем снова взглянул на меня.
- Как ты намереваешься забросить перстень в Храм?
- Признаться, я считал, что это сделаешь ты..
- Да?..
- Конечно. Я думаю, надо послать к Храму человека, способного обернуться небольшой птицей. Лучше всего подошли бы ворон, ворона или сорока...
- Какой странный набор птичек...
- Я не знаю, как у вас, а в моем мире именно эти птички отличаются повышенной любовью к разного рода блестящим безделушкам. У нас ни один человек не удивится, если увидит ворона, ворону или сороку с блестящим предметом в клюве, и, конечно, постарается испугать птицу, чтобы завладеть ее добычей.
- Да... Пожалуй, ты прав...
- Только нужно подобрать очень талантливого перевертыша, чтобы его не раскусила охрана Храма. Если он-птица выронит перстень якобы от испуга, я рассчитываю, что такая вещь обязательно окажется у одного из руководителей Храма. А именно это нам и нужно... Только забросить перстень в Храм надо как можно быстрее.
- А ведь у меня есть такой человек. Думаю, завтра к вечеру игрушка будет в Храме.
- Это даже хорошо, что к вечеру. В сумерках храмовники не разглядят, что перстень уронил перевертыш.
- Его и при солнечном свете не раскусят. Он просто помешан на обликах самых разных птиц!
- И еще одно, Многоликий. Я думаю, что никто не должен знать о нашей разведке, а зеркало стоит закрыть, очень уж оно странный вид имеет, даже когда не смотрит.
Многоликий внимательно посмотрел на зеркало.
- И опять ты прав...
Он погасил Взгляд, потом, наклонившись, выдвинул один из ящиков стола и достал небольшую коробочку и кусок яркой парчи. Накинув парчу на зеркало и сунув перстень в коробочку, он тронул пальцем колокольчик, висевший на небольшой вычурно гнутой подставке, на краю стола. Через секунду в комнату вошел гвардеец.
- Вызови ко мне Игошу-птичника, - бросил Многоликий гвардейцу.
Тот молча кивнул и вышел.
- Ну что ж, Белоголовый, ты свое обещание сдержал. Теперь я расскажу тебе все, что мне известно о возникновении границ в моем мире. Только предупреждаю, что эта легенда может совершенно не соответствовать тому, что было в действительности.
Он откинулся на спинку кресла, прикрыл глаза и негромко начал рассказ:
- Произошло это сто тридцать шесть поколений назад. В то время наш мир был огромным шаром. Он был настолько велик, что люди, которые желали объехать его вокруг, тратили на это почти четверть своей жизни. Они плыли на кораблях, переходили из города в город или из страны в страну с караванами, они поднимались к горным перевалам и пересекали бурные или спокойные реки, но если они шли все время за солнцем или, наоборот, ему навстречу, они рано или поздно приходили в то место, из которого вышли. В те времена люди в разных городах знали множество различных ремесел. До сих пор сохранились песни и сказки, в которых рассказывается о Джедале, построившем летающий корабль, или о Вандате, который сделал железную машину, бегавшую быстрее самой быстрой лошади. Есть и другие истории, повествующие о других, не менее чудесных вещах, происходивших в те времена.
И вот однажды два могучих мудреца и кудесника поспорили, кто из них более важен для нашего мира. Первый сказал, что этот мир обречен погрузиться в хаос войны, и будут люди убивать друг друга без причины, и умрут ремесла и уменья, и воцарится злое и беспощадное колдовство, и будут маги и колдуны властвовать в этом мире, пока не кончится жизнь. Второй же заявил, что не могут война и убийства бесконечно повелевать людьми, что и магия, и колдовство могут быть полезными, что мир, правда и жизнь более милы людям, чем ложь, распря и смерть, и таким останется человек, пока не кончится жизнь.
Так спорили они друг с другом много лет и не могли переспорить один другого.
Тогда первый выдул из черного вулканического стекла сосуд, назвал его страшным словом «реторта» и сварил в этом сосуде голубой дождь. Это был странный дождь. Когда он пролился, его струи вонзились в землю, словно стальные иглы, а капли, повисшие на ветках, сверкали, как осколки бриллиантов. Этот дождь не принимала в себя даже самая сухая земля. Лужи после него растекались, ртутно поблескивая, и испарялись под солнцем, пачкая воздух чудным синим дымком. И после синего дождя люди, населявшие наш огромный мир, начали воевать. Не было иных причин для войны, кроме желания убивать, и не было победителей в этой войне, потому что мужчины уходили из дома, подгоняемые жаждой убийства, а женщин и детей некому было защищать, и их убивали другие мужчины, пришедшие издалека. Иногда война останавливалась, словно задохнувшись, но с неба снова проливался голубой дождь, и люди снова, словно обезумев, бросались в драку. Все воевали против всех, и предводительствовали этими обезумевшими от крови бандами маги, чародеи, кудесники и колдуны, получившие невиданную силу. Пришли в наш мир магия и чародейство и затопили его.
И сказал первый мудрец и кудесник: «Вот! Смотри! Я прав!»
Но второй в своей тайной мастерской, спрятанной, по преданию, в самой большой пещере Безумных гор, выковал Желтого дракона. И когда он выпустил дракона из пещеры, небо над нашим миром стало багровым и солнце растворилось в нем. Желтый дракон выпил голубой дождь до последней капли и умер, а с неба в землю ударили зеленые молнии. После этого встали между странами и народами Границы. Были ли это моря с мелями, скалами и страшными течениями, или пустыни без края, наполненные желтым знойным песком, на котором грелись пестрые змеи и черные тарантулы, или смрадные, топкие болота, покрытые ряской и населенные страшными, уродливыми созданиями, или неприступные горы без троп и перевалов - они были непроходимы, и они разделили людей. И люди, словно опомнившись от страшного безумия, бросили оружие и вернулись к своим очагам. Те, кого война не забросила слишком далеко от дома. Война умерла, но наш огромный мир-шар разделился на маленькие отдельные плоские мирки. И это была плата за правду, жизнь и мир.
Ничего не сказал второй мудрец и кудесник, увидев дело рук своих. Он повернулся и навсегда ушел в другие миры, к другим людям. Только осталось после него одно заклинание. И когда кто-нибудь сможет прочитать его и расплести завязанный им узел, мир наш снова станет шаром, и людям, пожелавшим объехать его вокруг, придется тратить почти четверть своей жизни, двигаясь за солнцем или навстречу ему. Вот тогда снова побежит по дорогам железная машина, а в небо поднимется летающий корабль.
Многоликий замолчал. Из-под его закрытых глаз по щекам протянулись две блестящие дорожки, оставленные скатившимися слезинками.
Несколько минут длилось молчание, а затем я осторожно поинтересовался:
- А где можно увидеть это заклинание?..
Многоликий открыл глаза и уставился на меня, словно впервые увидел. Потом, тряхнув головой, он вернулся в настоящее и переспросил:
- Ты что-то спросил, Белоголовый?
- Я говорю, где можно это заклинание увидеть?
- Какое заклинание?
- Ну, ты сказал, что после второго мудреца осталось заклинание, развязав которое, можно убрать границы.
Он некоторое время смотрел на меня недоумевающим взглядом, а затем, словно наконец поняв, о чем я спрашиваю, ответил:
- Это заклинание записано в последней книге мудреца. Только сейчас уже никто не знает, что это за книга... Может, она вообще не в моем мире...
Мы помолчали.
- Да, красивая, но страшная легенда... Но неужели не осталось никаких записей о том, «довоенном» времени? Неужели все, кроме человеческой памяти и фантазии, уничтожено?
Многоликий как-то странно взглянул на меня, а потом будто бы про себя пробормотал:
- ...Свихнувшиеся камни?..
Он потер лоб и, коротко бросив мне:
- Подожди, - снова толкнул колокольчик. На этот раз гвардеец запустил в кабинет довольно странную личность, а сам остался снаружи.
Невысокий, еще очень молодой паренек, одетый в простую, чистую рубашку, свободно болтавшуюся поверх таких же простых штанов. На ногах, как, впрочем, и на темной вихрастой голове, у него ничего не было. Он отвесил почтительный поклон, но в глазах его мерцало веселое нахальство, словно он чувствовал себя равным и Многоликому, и, уж во всяком случае, мне.
- Вот что, Игоша, есть очень важное задание для твоих способностей...
Игоша только улыбнулся, ожидая продолжения.
- Нужно вот эту штучку, - Многоликий протянул через стол коробочку с перстнем, - забросить в Храм. Причем сделать это надо на виду у охраны и так, чтобы они подумали, будто ее птица случайно выронила... Как, можно это сделать?..
- Птица выронила?.. - пробормотал паренек себе под нос, с интересом разглядывая перстенек. Потом, взглянув на нас, он спросил: - Когда?..
- Чем скорее, тем лучше! Но в любом случае это надо сделать очень аккуратно, так чтобы с тобой ничего не случилось...
- А чего со мной случиться может?.. - беззаботно поинтересовался паренек.
- Чего, чего... - передразнил его Многоликий. - Стрелку пустят, вот чего...
- Стрелку?.. - задумчиво переспросил Игоша и тут же бодро поинтересовался: - Так можно лететь?..
- Можно... - разрешил Многоликий. - Когда думаешь сделать?
- Так завтра к вечеру... Раньше не успеть.
- Ну я так и думал, - подтвердил Многоликий и добавил: - Действуй!..
Паренек нырнул за дверь, а Многоликий несколько секунд словно смотрел ему вслед, уставившись на закрытую дверь. Потом, повернувшись к зеркалу, погладил раму, включая запись, и снова посмотрел на меня.
- И долго твой Глаз действовать будет?..
Вопрос был для меня неожиданным, я, право, об этом не думал, поэтому ответил не очень уверенно:
- Вообще-то до тех пор, пока не разобьется зеркало... или не расколется рубин в перстне... Глаз-то к рубину привязан, а Взгляд к зеркалу...
- Ценными, однако, предметами эти штучки стали, - усмехнулся Многоликий, а затем, немного помолчав, вдруг сказал: - А ведь я, пожалуй, покажу тебе свихнувшийся камень.
И, увидев мой недоуменный взгляд, пояснил:
- Ты спрашивал насчет старинных записей. Так вот нет их у нас. И вообще мы пишем очень редко. Пишется книга, чтобы навсегда установить закон, пишется книга, чтобы поделиться со всеми новым, только что открытым, а больше писать нет необходимости...
- Ну а как же ты, допустим, посылаешь сообщения своим подданным?
- Так просто посылаю гонца, он все что надо и перескажет.
- Да мало ли чего он там наврет! Или забудет половину. А потом, как они могут быть уверены, что посланный прибыл именно от тебя. Если у него есть документ, подписанный тобой, тогда все ясно, а так...
- Да ты - этот... - он неожиданно щелкнул пальцами, вспоминая забытое слово, - ...бюрократ. Это как же мой посланник может что-то забыть или тем более что-то соврать. Он ведь знает, что от меня-сокола, от меня-тигра или от меня-акулы он нигде не спрячется. И подданные мои знают, что если кто-то посмеет прикинуться моим посланником, тот долго здоровьем хвастать не сможет! Так что писать нам приходится в исключительных случаях. Но есть у меня камешки, которые мы называем «свихнувшимися». Их немного, и они показывают интересные вещи. Правда, далеко не любой человек может смотреть то, что они показывают, поэтому их так и называют. Камни эти дороже рубинов, алмазов и прочих изумрудов. - Он кивнул на мой палец, украшенный перстнем.
- Редкие эти камни очень... Самое обидное, что после показа такой камень теряет свои свойства. Но так и быть, тебе я такой камешек покажу. - Он оценивающе посмотрел на меня и добавил: - Мне почему-то кажется, что ты способен отсмотреть большую часть того, что тебе камень покажет... Пошли!.. - И он энергично вскочил с кресла.
Мне ничего не оставалось делать, как только последовать за ним. Когда мы пошли петлять по коридорам замка, сопровождаемые двумя гвардейцами эскорта, я на ходу поинтересовался:
- И далеко мы направляемся?..
- Ты что же, думаешь, я храню свихнувшиеся камни у себя в кабинете?! Мы идем в сокровищницу. Там его и посмотришь. Я даже отсмотренные камни из хранилища не выношу, кто их знает, вдруг к ним вернется способность истории показывать!..
Мы долго шагали по коридорам и переходам, несколько раз спускались по разным лестницам, пока наконец не оказались в самой Черной скале. По наклонно прорубленному, низкому и узкому тоннелю мы подошли к массивным, обитым железными полосами дверям, и тут из незаметных, но глубоких ниш, расположенных по обеим сторонам от двери, выступили двое закованных в броню гвардейцев. Один из них, увидев Многоликого, сдвинул у себя на поясе незаметную пружинку и в бедре его панциря открылась маленькая дверка, из которой он извлек два ключа. Этими ключами он открыл дверь и, пропустив нас внутрь, затворил ее за нами.
Дальше мы шли вдвоем. Пройдя несколько комнат, образовывавших анфиладу, мы оказались в дальнем конце хранилища. Здесь Многоликий указал мне на старое кресло, приткнувшееся у стены, а сам подошел к небольшому трехногому столику, на котором стояло странного вида устройство. Больше всего оно напоминало старую спиртовку, только несколько больших размеров и увенчанную странной трехлепестковой короной.
Пока я из своего кресла разглядывал этот прибор, Многоликий открыл своим ключом ящик стола и достал оттуда самую обыкновенную... гальку. Да-да, простую, обкатанную речной волной серую гальку, единственное отличие которой от ее земной копии заключалось в том, что она слабо поблескивала маленькими вкраплениями слюды. Он нежно установил эту галечку в корону над спиртовкой и, повернувшись ко мне, сказал:
- Ты будешь смотреть историю один. Для меня это слишком большое напряжение, да к тому же я достаточно хорошо представляю, что ты увидишь. Я уже видел подобную историю... вот только пересказать ее очень трудно, так что лучше посмотри. Ни во что не вмешивайся - все равно сделать ты ничего не сможешь, просто сиди и смотри. Когда история кончится, тебя отнесут в твои покои.
Он ободряюще улыбнулся, а потом наклонился к столику и зажег под лежавшим на подставке камешком небольшое голубоватое пламя. После этого он быстро, не оборачиваясь, покинул сокровищницу, а я, как дурак, уставился на речную гальку, поджаривавшуюся над дурацкой спиртовкой.
Прошло несколько минут, и мне показалось, что пламя под серым поблескивающим камушком начало ослабевать. Даже скорее не ослабевать, а как будто растворяться. Я оторвал глаза от завораживающего синеватого язычка и огляделся. Стены сокровищницы и вещи, ее наполнявшие, слегка размылись, словно растворяясь в вязком, неожиданно повлажневшем, воздухе, и этот процесс достаточно быстро нарастал. Окружающая меня обстановка уже стремительно менялась, гладкие, словно отполированные, черные стены хранилища, комоды, сундуки, ларцы и укладки, наполнявшие комнату, истаивали и исчезали, а вместо них все явственнее проступали бурые неровные стены огромной пещеры, исписанные прожилками и вкраплениями различного цвета пород и руд.
В этот момент я обратил внимание на то, что не только кресло подо мной, но и самое мое тело растворилось и исчезло. Меня не было! Ну вообще-то я был. Ведь кто-то наблюдал за всем тем, что происходило вокруг, вот только мои глаза, если только они сохранились, не наблюдали более мою бренную плоть.
Впрочем, я даже и не испугался. Голова была занята совсем другим, поскольку посредине пещеры появился довольно грубый, сделанный явно на скорую руку очаг, в котором теплился слабый, прогоревший костерок. Легкий, синеватый дымок совершенно отвесно поднимался к темному своду пещеры и исчезал там. Огромное бурое пространство ничем не освещалось, и вместе с тем в нем было достаточно светло. Свет, казалось, существовал в этой пещере совершенно независимо от какого-либо источника.
Рядом с очагом расположился крупный, средних лет мужчина. Он сидел прямо на полу в какой-то неудобной позе и что-то быстро, не отрываясь и почти не задумываясь, писал в здоровенной, толстой, переплетенной в грубую кожу книге, лежавшей перед ним на огромной каменной плите, выполнявшей роль весьма неудобного, низенького столика. Его длинные светлые волосы в беспорядке рассыпались по плечам и спине, а склоненное над листом лицо было в три четверти повернуто в мою сторону, и я ясно видел крупный, благородных очертаний нос, полные, яркие губы и заинтересованно поблескивающие глаза. Одет он был во все черное, причем это все состояло из длинной то ли рубахи, то ли плаща, закрывавшего все его тело, от плеч до пяток. На грубой ткани этой странной одежды явно проступало переплетение толстой пряжи.
Я рассматривал открывшуюся картину не более двух-трех минут, как вдруг этот мужчина не поднимая головы негромко произнес:
- Ладно, хватить прятаться, давай вылезай!.. Ты же не в прятки играть ко мне явился!
Я растерялся: «Как он может меня видеть, если я сам себя не вижу?..» - но оказалось, что блондин обращался вовсе не ко мне.
Не успело эхо его голоса вернуться, отразившись от высокого свода пещеры, как в воздухе зазвенел радостный и в то же время какой-то нервный смех. Прокатившись под сводами, он замер, а в темном углу пещеры, прямо из ничего, возник второй мужчина. Он был ярко освещен, казалось, свет, собравшись со всей пещеры, сгустился над этой фигурой. Едва бросив на него взгляд, я поразился, насколько он был похож на писавшего. Словно дух этого мира затеял игру с не поднимавшим головы писателем, вылепив его полное подобие. Только волосы вновь появившегося были цвета воронова крыла, а точно такой же, как на блондине, балахон - яростно белым. Мужчина шагнул к хозяину пещеры.
- Я просто хотел немного за тобой понаблюдать... брат... - громко и выразительно сказал появившийся.
- Скажи лучше - подсмотреть, - тут же спокойно ответил блондин.
Брюнет снова заразительно расхохотался. В этот момент писавший поднял наконец голову и удовлетворенно произнес:
- Ну вот я и закончил...
Длинное, красивое, изысканно изогнутое перо в его руке вспыхнуло ярким пламенем и исчезло, а писавший слегка потряс опустевшими пальцами, словно стряхивал с них серый налет пепла.
- Все пишешь, брат?.. - звонко спросил вновь прибывший. - И как тебе не надоест эта никчемная писанина. С твоими способностями... и возможностями... можно было бы заняться и какими-нибудь более серьезными делами.
- Куда уж серьезнее, - пробормотал себе под нос блондин, а затем громко ответил: - Ага, ага... такими, например, какими занимаешься ты?.. Ты ведь опять из мира Срединного моря явился?
- Точно!.. - довольно улыбнулся черноволосый.
- Судя по твоей довольной физиономии, сотворил очередную пакость?..
Черноволосый снова громко рассмеялся.
- И когда ты только бросишь эти шалости?.. - сокрушенно покачал головой блондин.
- Ну, знаешь!.. - Брюнет явно обиделся. - Только ты способен самые мои серьезные проекты объявить шалостями!
- Да какие там серьезные проекты. Или кого-нибудь напугать до смерти, или очередной храм себе выцыганить... - Светловолосый внимательно посмотрел на своего гостя и добавил: - Хотя, судя по твоей довольной физиономии, ты этот храм уже получил. Ну, хвастай, где и на чье имя...
- На восток от Срединного моря, в главном городе великой империи людей, называющих себя «персы», возведен величественный храм Анхра-Майнью, страшному, черному богу зла и несчастий, убившему собственного брата. - И он снова довольно расхохотался.
- Да-а-а!.. Ну и имечко!.. Как ты сказал - Анхра-Майнью?.. Что же это за язык, в котором таким образом располагаются согласные и гласные звуки?.. - задумчиво поинтересовался светлый.
- Хм... Мне тоже больше нравится имя, которым меня называют эллины. Это жители северного берега Срединного моря, - уточнил веселый брюнет. - И боятся они меня гораздо больше самих персов...
- И какое же имечко они для тебя подобрали?..
- Ариман! - довольно смакуя, произнес черноволосый.
- Ага!.. А братика невинно убиенного они как прозвали?.. - не унимался светловолосый.
- Аху... - черноволосый снова начал давиться хохотом, - Аху... Ахура... Ахура... мазда, - выхохотал он наконец.
- Н-да... - только и произнес светловолосый.
- Представляешь! - несколько успокоившись, продолжил рассказ Ариман. - В этом храме есть потрясающая роспись, показывающая, как я ухайдокал собственного братца!
- И много красного цвета?.. - задал несколько неожиданный вопрос светловолосый.
- Да! - Ариман просто купался в довольстве. - Кровищей залили всю стену...
И вдруг он недовольно сморщился и с отвращением добавил:
- Только этот Ахурамазда все равно потом воскресает!..
- И тут же с тобой разбирается... - закончил светловолосый Ахурамазда.
С лица Аримана медленно сползла довольная улыбка, и на ее место вползла страшная гримаса ненависти. Правильные черты лица исказились, глубокие морщины прорезали лоб и щеки, нос заострился и навис над истончившимися губами, глаза потеряли радужную оболочку и из бельма белка черной кавычкой вынырнул вертикальный разрез зрачка.
- Ну что ты бесишься! - спокойно продолжил Ахурамазда. - Одна и та же история повторяется в любой стороне от Срединного моря. И на севере, и на юге, и на западе, и на востоке черный бог зла и несчастий убивает своего светлого доброго брата, который затем воскресает и наводит порядок... У этих... человеков фантазии хватает только на новые имена. Ну вспомни, как только тебя не называли - и Тифон, и Локи, и Ваал. Теперь вот Ариман еще, а впереди будут и Бегемот, и Люцифер, и Воланд, и Сатана...
- Нет!!! - Мне показалось, что от вопля Аримана обрушится свод пещеры. - Больше ничего не будет! На этот раз я разделаюсь с этими мирами, этими именами и со своим братом!.. Навсегда!!!
- Э-э-э, дорогой, ты и впрямь вообразил себя богом! Опомнись! Ты всего лишь в некотором роде овеществленный, или одушевленный, Закон природы! Да и то не целый, а только половина. Поскольку другая половина этого Закона - я!
- Я это помню! Только теперь останется лишь одна половина Закона! Поскольку... - Ариман, растягивая и коверкая это слово, явно передразнивал светловолосого Ахурамазду, - ...вторую половину я уничтожу.
- Что?.. Опять!.. - Ахурамазда невозмутимо покачал головой.
- Нет! Не опять, а наконец!..
- И как же ты собираешься уничтожить Закон природы, мой сумасшедший брат?
- Очень просто! И я не собираюсь!.. Я уже уничтожил!.. Пока ты пописываешь свои истории, я закольцевал два мира - Мир Срединного моря и этот Мир... И я наложил на них свое великое проклятие! Оно уже запущено, и теперь магия из Мира Срединного моря потоком хлынула в этот Мир, а на ее место отсюда потекут ремесло, механика, физика... Мое проклятие вовсю работает, пока ты скрипишь своим перышком!.. - На физиономии Аримана цвела гримаса довольства.
- Значит, ты нарушил равновесие в обоих мирах... И к чему это приведет, кроме бесконечных войн?.. - Белокурый Ахурамазда был серьезен, даже суров.
- Именно!!! Бесконечные войны!!! Здесь, в этом прекрасном мире, будут полыхать войны магии. Маги поведут за собой толпы одурманенных убийц. А там человечки будут драться металлом, деревом, камнем, огнем и водой. Там таких же одурманенных убийц поведут вожди. Они найдут нужные слова - честь, слава, долг, героизм, которые станут разменной монетой для покупки «пушечного мяса». И эти войны помогут людишкам забыть, убить, уничтожить светлого бога, ибо в мире бесконечной войны может существовать только темный бог смерти, страха, горя и несчастья!!! Только ему можно поклоняться в агонии бесконечной войны! Только на его милость можно рассчитывать!.. А ты пиши, пиши свои смешные и беспомощные книжки! Только вряд ли они помогут удержать эти миры на грани безумия войны и самоуничтожения!!!
И Ариман снова расхохотался. Только теперь это был не довольный смех вдоволь нашалившегося балбеса. Это был безумный хохот Герострата, бросившего пылающий факел внутрь великого храма и наблюдающего за уничтожением Покоя и Красоты.
Ахурамазда бросил мимолетный взгляд на свою рукопись и снова повернулся к Ариману:
- Ты забыл только одно...
- Я ничего не забыл!.. - заносчиво бросил Ариман.
- Ты забыл, что вторая половина Закона, то есть я, прекрасно знает, что задумала натворить первая его половина...

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

Ариман настороженно посмотрел на своего брата. А тот, словно не замечая этого напряженного взгляда, добродушно перевел разговор на другую тему:
- Я действительно закончил сегодня новую книгу. Это чудесная, поистине волшебная «Фуга для двух Клинков, двух Миров и одного Магистра»...
- Какое отношение может иметь твоя «Фуга...» к моему великому деянию? - перебил его рык Аримана.
- Самое прямое!.. Я понимаю, что немедленно снять твое Проклятие, не уничтожив два мира, невозможно. Но я так же понимаю, что магические войны, по крайней мере в ближайшем будущем, гораздо страшнее войн технических. Поэтому я принял меры, и развязанные тобой магические войны в этом мире будут быстро погашены. А войны Мира Срединного моря, надеюсь, не успеют достичь необратимой, всеуничтожающей мощи, пока не будет сыграна до конца моя Фуга. И когда она прозвучит, твое Проклятие падет!
Ариман бросил быстрый взгляд на лежащую рукопись и неуловимо быстрым движением переместился к ней. С удовлетворенным смешком он нагнулся и схватил огромную книгу, но его руки лишь прошли сквозь переплет и густо исписанные листы. Теперь уже засмеялся Ахурамазда.
- Неужели ты думаешь, что «Фуга» лежит здесь. Нет!.. Она давно в другом месте. Я даже не могу утверждать, что она выглядит так, как выглядит... - Он кивнул в сторону книги.
- Я найду и уничтожу твою книгу!.. - зарычал Ариман. - Найду и уничтожу того, кто может сыграть твою «Фугу»!.. А пока что я уничтожу тебя!
В его руке блеснуло длинное, прямое, льдисто голубевшее лезвие меча, но вместо того чтобы обрушить его на брата, он высоко поднял клинок и с его заостренного конца в Ахурамазду ударила яркая желтая молния.
Но она прошла сквозь черный плащ, не причинив вреда, и, вонзившись в бурую стену, оставила стеклянистый потек. А Ахурамазда снова весело засмеялся:
- Неужели, мой дорогой братец, зная ту половину Закона природы, которую ты олицетворяешь, я остался бы рядом с тобой. Нет, меня здесь нет... Ха-ха-ха... И не было!.. А теперь ты попробуй отсюда выбраться!!!

Книга уже почти исчезла, и белоголовая фигура в черном плаще так же стала истаивать, словно дрожащий мираж.
Ариман издал поистине звериный рык и, словно ракета, взвился к куполу пещеры. Но не долетев до него, он со звоном ударился о невидимую преграду и рухнул на пол. Его высокая фигура, укутанная в ослепительно белый плащ, по которому змеились черные кудри, заметалась из стороны в сторону, тычась в стены пещеры, словно надеясь пройти сквозь бурый камень, но стены отталкивали ее в центр огромного пустого пространства.
А в это время огонь в очаге медленно разгорался, пожирая невидимое топливо и выбрасывая в разные стороны рыжие языки пламени. Они хищно извивались, принимали самые невероятные формы, пока один из них не превратился в прекрасную, слегка приплюснутую, оранжевую голову дракона, увенчанную изящным ступенчатым гребнем. Голова, вытягиваясь из очага на длинной, чешуйчатой, причудливо изгибающейся шее, вдруг широко открыла удлиненный, чисто голубой, любопытный глаз и оглядела пещеру. Увидев мечущегося в ней Аримана, драконья голова открыла пасть и дыхнула морозно поблескивавшей струёй светлого бездымного пламени. Ариман тонко вскрикнул и, превратившись в огненную комету, ударил в дальнюю стену пещеры. Камень, не выдержав испепеляющего жара, потек вязкой багровой волной, а огненный шар, прожигая себе дорогу, устремился прочь из пещеры.
В этот момент мое видение подернулось нервной рябью и стало пропадать, но в последний момент я уловил, как огромный оранжевый дракон, целиком вынырнув из угасающего очага, величественно поднялся к куполу, потом облетел пещеру по кругу и, нырнув следом за Ариманом, начал втягиваться в еще не остывшее багрово светившееся отверстие.

3. РАЗВЕДКА

Уже очень давно люди поняли, что великое воинское искусство зиждется на наличии точной информации. Даже самый великий полководец ничего не сможет сделать, не имея достоверных данных о противнике. Не случайно сам великий Наполеон любил повторять: «Не зная броду, не суйся в воду!»

Перед моими глазами плавали яркие разноцветные круги самого разного размера. Когда они начинали тускнеть, прямо у меня перед носом вспыхивали огненные шары фейерверка и тут же превращались в новые яркие разноцветные круги. Поэтому я не увидел, а, скорее, догадался, что мое бренное тело снова материализовалось в сокровищнице Многоликого и восседает на том самом кресле, вместе с которым так недавно исчезло... Или давно? Честно говоря, я совершенно не представлял себе, сколько времени прошло с того момента, как Многоликий запалил свою спиртовочку и оставил меня один на один с чудной галькой.
Кроме чудесных цветных пятен перед глазами, я ощущал тяжесть в желудке, сопровождавшуюся резкими позывами к рвоте. Руки и ноги были словно из ваты, или, скорее, из поролона, уж слишком легко они гнулись в разные стороны. Я понимал, что встать с кресла самостоятельно мне вряд ли удастся, не случайно Многоликий, покидая просмотровый зал, пообещал, что после сеанса меня отнесут в мои апартаменты. Однако какое-то, явно не мое, чувство подсказывало мне, что необходимо встать и выйти самому.
Я попытался встать и наткнулся на яростное сопротивление собственного организма, а главное - той пищи, которую поместил в себя за завтраком. Посему мне пришлось крепко зажмурить глаза, одной рукой ухватиться за кресло, а рванувшиеся наружу харчи я попытался поймать второй ладошкой, при этом вновь погружаясь в бессознательное состояние.
Вторично меня привела в себя мысль о том, что теперь я точно знаю, почему Многоликий так поспешно смылся из сокровищницы. «Убирать, гад, за собой не хотел...» Я приоткрыл глаза и обнаружил, что те веселенькие шарики, которые развлекали меня недавно, значительно потускнели и не отвлекают больше мое ослабевшее зрение от созерцания окружающей обстановки. И фейерверк, подпитывавший мое сознание этими многоцветными картинами, полностью себя исчерпал. Более того, я обнаружил, что стою рядом с элегантным столиком, на котором располагалась чудесная спиртовка, и разглядываю зажатую в кулак серую гальку. Она полностью потеряла свой прежний слюдяной отблеск и теперь совершенно не отличалась от обычного речного камешка.
Тут мое внимание привлекла моя рука, которая неожиданно оказалась совершенно чистой, хотя я прекрасно помнил, что именно поймал ею во время своей последней попытки подняться с кресла. Опасаясь нового приступа рвоты, я крайне осторожно и медленно начал поворачивать голову, оглядывая окрестности.
Мой несчастный организм, покачиваясь на собственных ногах, располагался на значительном расстоянии от покинутого уютного кресла. Несмотря на запомнившиеся мне яркие ощущения, и пол, и окружающие предметы сохраняли свою чистоту и не были осквернены остатками пищи, как это должно было бы быть. «Значит, - решил я про себя, - мне все-таки удалось поймать содержимое своего желудка... Только куда же я все это дел?»
Тут до меня дошло, что все это совсем не главное. А главное, что я держусь на ногах и могу рассчитывать самостоятельно добраться до выхода. И я, оттолкнувшись от загремевшего стола, двинулся в нужном направлении. Мой путь до входной двери можно, наверное, описать отдельным романом. Когда я это сделаю, Кафка будет рыдать от зависти. Оказавшись возле двери, я услышал, что кто-то пытается ее открыть с той стороны. Ухватившись за притолоку, я немного подождал. Дверь действительно медленно отворилась, а из-за нее послышалось:
- Теперь наверняка все закончилось. Можно его забирать.
- Да... - подтвердил я, - теперь меня отсюда можно забирать.
В дверном проеме появилась обалдевшая физиономия охранника и, пожевав толстыми губами, сипло произнесла:
- Клянусь Многоликим, он сам сюда дотопал!
- Да... - опять-таки согласился я, - я сам сюда дотопал. Теперь бы мне до кровати добраться.
Но в сокровищнице уже появился шестиликий Галл в сопровождении двух гвардейцев с носилками, а за ними вкатился и Опин. Меня быстренько расположили на носилках и потащили по переходам замка. Опин вышагивал рядом, держа меня за руку и выговаривая за то, что я, не дождавшись его, побежал к дверям. Он так и говорил - «побежал». Видел бы он мой «забег».
В общем, я довольно скоро оказался в своем спортзале и в своей постельке. Здесь я с сознанием выполненного долга и отключился.
Пробудился я ближе к вечеру. Рядом с моей постелью, прямо на полу расположилась моя команда. Первое, что я услышал, вынырнув из объятий Морфея, был голос Зопина, громко и обиженно шептавший:
- Надо было Белоголового к обеду разбудить. Это ж разве можно здорового человека без обеда оставлять. Он так совсем обессилеет и не сможет проснуться...
- Ну, сил, чтобы проснуться, мне хватило, - буркнул я, открывая глаза. - Хотя должен с тобой согласиться, что хватило их едва-едва.
В тот же момент на кровати рядом со мной оказались Ванька и Данила, Опин подкатил небольшой столик, уставленный закусками, напитками, закрытыми кастрюльками и судками, а Зопин заорал во всю свою луженую глотку:
- Навт, вели передать Многоликому, что Белоголовый проснулся!
Затем, повернувшись ко мне, он уже тише пояснил:
- Многоликий распорядился немедленно сообщить ему, как только ты проснешься! Он хочет тебя расспросить о том, что ты увидел.
И действительно, не успел я выпить чашку крепкого бульона и заесть ее пирожком и ломтиком ветчины, как дверь распахнулась и в комнату в сопровождении Галла быстро вошел Многоликий. Сделав мне знак, чтобы я не вставал, он подошел и без церемоний уселся на край кровати. Надо отдать ему должное, при всей своей властности, он мог быть порой весьма непосредственным. Вот и теперь его глаза горели от еле сдерживаемого любопытства и нетерпения.
- Слушай, это правда, что ты самостоятельно дошел до дверей сокровищницы? - с ходу выложил он свой первый вопрос.
- Ну, на этот вопрос тебе мог ответить и Галл, - ответил я, прихлебывая из чашки бульон.
- Невероятно!.. - выдохнул Многоликий. - А в каком месте картинки ты потерял сознание?.. Постой!.. Я сам угадаю... - остановил он меня, закрыв мне рот рукой.
Он с минуту рассматривал мое лицо горящими глазами, а потом полувопросительно произнес:
- Когда черноволосый сказал, что его в мире Срединного моря называют Ариманом?
Я отрицательно покачал головой.
Он удивленно приподнял бровь и предложил другой вариант:
- Когда Ариман принял свой истинный облик?..
Я снова покачал головой.
- Когда Ариман начал говорить о великом проклятии?..
Я улыбнулся и вновь покачал головой. Тут Многоликий явно растерялся:
- Но я сам не знаю, что было дальше. Мне ни разу не удалось посмотреть больше!
- Я думаю, что досмотрел до конца... - тихо и задумчиво ответил я, припоминая последние мгновения виденного. - Во всяком случае, я видел, как исчез Ахурамазда, как появился дракон и как исчез Ариман... - и, немного помолчав, добавил: - И как дракон начал уходить из пещеры через отверстие в стене...
- Сочиняет, - презрительно выплюнул через губу Галл, - этого никто никогда не видел. И я никогда не поверю, что кто-то может продержаться в картинке дольше, чем ты, Многоликий!..
Но Многоликий не обратил на реплику Галла совершенно никакого внимания.
- Да! Ты великий колдун, - сообщил он, не отводя от моего лица горящего взгляда. - Я тебя прошу оставить подробную запись того, что ты видел. Это достойно Книги!
При этих словах Галл как-то зябко вздрогнул.
- Так, значит, у вас все-таки ведутся записи событий! - поймал я Многоликого на слове.
- Да. Теперь ведутся. Этот порядок ввел мой отец, а я считаю целесообразным продолжать начатое им. Но Книга охватывает основные события, события необычные, только за последние сорок семь лет и только в моей стране. Более древних документов мы не имеем.
- Ну что ж, - разочарованно пошутил я, - будем надеяться, что, когда я попаду сюда лет через триста, у вас будет что почитать...
Данила улыбнулся, физиономия шестиликого Галла изумленно вытянулась, а Многоликий заинтересованно уставился на меня и спросил:
- Вы что, действительно живете несколько сотен лет?
Я задумался только на несколько секунд:
- Понимаешь, Многоликий, из того, что я увидел сегодня в твоей сокровищнице (и если все, что я увидел, не галлюцинация), я понял, что наши миры связаны между собой и связь эта весьма пагубна, как для вас, так и для нас. Конечно, нам необходимо эту связь разорвать. Тогда в вашем мире исчезнут границы, а в нашем, возможно, будет предотвращено глобальное самоуничтожение. Но пока она существует, я, по-моему, могу не только переходить из своего мира в ваш, но и попадать в любое время вашего мира.
- Да ты просто чудовище! - изумленно выдохнул Галл, с нескрываемой ненавистью глядя на меня.
Однако Многоликий вновь не обратил никакого внимания на восклицание своего приближенного. Он несколько минут рассматривал меня заблестевшими глазами, а затем спокойным тоном заявил:
- Если все обстоит так, как ты утверждаешь, тогда проблема решается очень просто. Ты из своего мира перейдешь в наш во времена, когда встали границы, и выяснишь у... этого... ну... в черном плаще... ну ты знаешь у кого, как разорвать связь двух миров.
- А вам не кажется, - раздался вдруг голос Опина, - что Белоголовому надо дать отдохнуть. А то у него голова лопнет от всех этих... впечатлений, кто тогда вас от Единого-Сущего спасать будет и границы рушить?
Многоликий с улыбкой обернулся к гному:
- А ведь ты прав! Я всего лишь собирался узнать о его самочувствии, да вот увлекся расспросами. - И повернувшись ко мне, добавил: - Набирайся сил, Белоголовый, завтра побеседуем...
- Многоликий, у меня есть просьба, - остановил я его.
- Слушаю...
- Могу я сделать заказ твоему ювелиру?..
Он удивленно поднял бровь, но через секунду просто сказал:
- Конечно!.. Завтра утром я вас познакомлю...
И он быстро вышел из спальни, сопровождаемый оглядывающимся Галлом.
Я откинулся на подушку, а Зопин тут же поинтересовался:
- Ты чего, уже наелся? - И увидев мой подтверждающий кивок, засуетился: - Ну ты посмотри, почти ничего не съел! Нельзя же все это на кухню отправлять! Это ж сколько продуктов!.. Нет, я думаю, что нам придется все это доесть, а то повара страшно рассердятся и обидятся. И больше нам ничего такого вкусненького не дадут... Повара - они знаете какие обидчивые, они если видят, что на тарелке хоть кусочек остался, сразу думают, что питание не понравилось... Это для них знаете какая душевная травма...
Его бормотание постепенно становилось весьма невнятным, поскольку в продолжение своей речи он хватал со столика и заталкивал себе в рот все новые и новые вкусные кусочки.
Данила от души хохотал, глядя на Зопина, а Опин засунул большие пальцы рук за свой широкий пояс и укоризненно качал головой. Только Ванька медленно прошествовал к краю кровати и дал понять Зопину, что не прочь составить ему компанию. Тот, пробурчав что-то вроде:
- Тебя ж только что кормили... - вытащил из кастрюльки кусок тушеной курицы, уложил его на тарелку и поставил перед котом. Теперь в комнате довольно урчали двое. Под это урчание я и задремал.
Когда я проснулся, в комнате было темно, тихо и пусто. За окном была ночь, и я не мог определить, сколько осталось до рассвета. Спать уже не хотелось, поэтому я принялся размышлять, благо никто не мешал.
Если то, что вчера днем мне показал свихнувшийся камень, не было каким-то наркотическим бредом, я мог построить довольно стройную версию имеющейся ситуации.
Некто, которого жители Мира Срединного моря называли Анхра-Майнью, или Ариманом, связал два мира и с помощью своего великого проклятия нарушил нормальный ход развития этих миров. Ну Мир Срединного моря был, без сомнения, Землей. Тем более что имечко Ариман было дано древними эллинами зороастрийскому богу зла. Вторым миром было, так же без сомнения, то самое прекрасное место, где мы с Данилой в настоящий момент обретались. Видимо, и переходы, которыми мои друзья маги совсем недавно научились пользоваться, возникли именно из-за этой связи миров. В результате злокозненных действий... Как его назвал светловолосый... «половина главного Закона Природы...» Бред!
Так вот, в результате проклятия, наложенного половиной главного Закона Природы, магия утекает с Земли, люди утратили бывшие у них способности к магии, зато способности к техническому творчеству у них здорово возросли. Такой перекос в развитии привел к повышению агрессивности людей (это-то как раз понятно) и, как следствие, к бесконечным войнам на Земле. В этом мире произошло то же, что и на Земле, только в отличие от нас здешний народ получил преимущественное развитие магии в ущерб технике. Возникшие в этом мире магические войны были придушены другой половиной главного Закона Природы (идиотизм!), который к тому же сложил некую, как он ее сам назвал, «Фугу для двух Миров, двух Клинков и одного Магистра», которая, по замыслу создателя, должна быть сыграна до конца и тем самым уничтожит проклятие Аримана.
Так что осталась ерунда! Надо найти эту самую «Фугу» и узнать способ, которым можно ее проиграть до конца. Всего-то и делов!!!
Правда, сначала необходимо вернуться домой, вместе с Данилой, разобраться с этим, неведомым пока, Единым-Сущим. Да, еще надо бы вернуть Многоликому сына...
Ну что ж, будем работать от первоочередного к сложному...
Тут я снова задремал и мне приснился План... Когда я проснулся, за окном рассвело и ход моих дальнейших действий был мне в общих чертах ясен. А тут как раз и два моих толстощеких друга тихонько заглянули в комнату. Я помахал им рукой, подзывая поближе, и когда они подошли, пригласил их присесть.
- У меня к вам, ребята, есть очень большая просьба, - начал я чуть ли не шепотом. Гномы мгновенно поняли важность разговора, подобрались и посерьезнели.
- Правда, дело очень серьезное и, возможно, опасное, но мне просто не к кому больше обратиться. Если кто и способен такое сделать, то только вы.
- Ты давай не подлизывайся, - перебил меня Опин, - а выкладывай, что надумал.
- Хм, - улыбнулся я, - а надумал я вот что. Когда мы с Многоликим получим результаты нашей разведки, нам с Данилой тем или другим способом придется пробираться в Некостин, в Храм, чтобы попробовать перебраться в свой мир. Переход находится в подземелье, под одной из башен.
- Наверняка это та странная темная башня с окошками, - зашептал, торопясь высказаться, Зопин. Я посмотрел на него и уточнил:
- В этой башне действительно есть окна. Только почему вы решили, что она странная?
- В Храме стены и башни выложены из красного обоженного кирпича, - пояснил Опин, - и в стенах, и в башнях сделаны обычные бойницы. И только одна из башен сделана из непонятного камня темного цвета, который постоянно меняет оттенок, и имеет застекленные окошки. Кроме того, эта башня стоит на стыке двух самых высоких стен, на дальнем от входа углу. И угол этот образован стенами, выложенными внутрь Храма, так что клин земли, ведущий к этой башне, простреливается с обеих стен.
Он немного помолчал и добавил:
- И земля эта - какая-то нехорошая.
- Да... - подтвердил Зопин, - не хотел бы я ходить по этой земле.
Я слушал их очень внимательно, потому что они хорошо знали и Некостин, и сам Храм, а я всего лишь бросил мимолетный взгляд на стены Храма из этой темной башни. Когда они замолчали, я понял, что они ждут продолжения моей просьбы.
- Так вот, - продолжил я, - удастся нам с Данилой уйти или нет, в любом случае надо этот подземный переход завалить. Конечно, наилучший вариант будет, если мы уйдем, вы обрушите за нами подземный проход, а Единый-Сущий останется в нашем мире. Мне кажется, что нам с ним справиться будет легче. Но если по какой-либо причине мы с Данилой уйти не сможем, этот переход все равно надо будет уничтожить.
Тут я обратил внимание, что физиономия Зопина как-то странно сморщилась, а маленькие темные глазки заблестели. Потом он запыхтел и быстро меня перебил:
- Если переход завалить, вы к нам больше не сможете попасть!.. И тогда мы вас больше не увидим!..
- Действительно... - испуганно выдавил из себя Опин. Такого поворота разговора я ну никак не ожидал и поэтому слегка растерялся.
- Но если переход оставить, в ваш мир вернется Единый-Сущий, а что он здесь способен натворить, даже Многоликий не знает!..
- Да мы этого Сущного, - почти заорал Зопин и тут же заткнулся, испуганно присев под яростным взглядом Опина.
- Да мы этого Сущного, - яростным шепотом продолжил вопль Зопина его братец, - в самом глубоком колодце спрячем...
Я с сомнением покачал головой:
- Нет, друзья мои, я сильно сомневаюсь, что вы с ним справитесь. Вы мне лучше скажите, вы без взрывчатки сможете подземный тоннель длиной около ста метров обрушить?
- А чего там мочь? - ощерился Опин. - Два дня работы! Сделаем так, что по этому твоему тоннелю ходить можно будет, а от двух ударов он весь целиком завалится! Был тоннель, будет монолит!
Зопин молча хлюпал носом. Опин повернулся к нему, с минуту сверлил братца свирепым взглядом, но вместо того, чтобы как обычно выругать его или отпустить какую-нибудь колкость, неожиданно тихо и убедительно произнес:
- Надо!..
Зопин опустил голову и принялся теребить свою правую порточину, но хлюпать носом перестал.
У меня в груди тоже что-то сжалось, и чтобы разрядить сгустившееся мрачное молчание, я растерянно произнес:
- Да вернемся мы в ваш мир!.. Я-то обязательно еще не раз приду. Наверняка переход не последний, да и найти кое-что в вашем мире надо... Для всех нас...
- Правда?.. - поднял голову Зопин. - А кое-что вместе искать будем?..
Опин крякнул и поднялся с постели.
- Пойдем мы собираться. Пока до Некостина дошлепаем, да тоннель обработать надо... Где мы там встретимся?
- Я даже не знаю... Я же в Некостине ни разу не был. Вы как сами-то считаете?
- Значит, так, - раздумчиво заговорил Опин. - На площади Спасения, прямо напротив главного входа в Храм, есть таверна «Насовсем Единый»...
- Как, как?! - изумился я.
Опин посмотрел на меня, как на малого ребенка и терпеливо повторил:
- «Насовсем Единый»... Вот в ней мы будем вас ждать каждое утро.
- К завтраку... - уточнил Зопин.
- Все! Пошли собираться! - толкнул его Опин в бок локтем. - Через полчаса выходим!
- Как через полчаса! - взвился Зопин. - А завтрак!
- Какой завтрак? - оторопел Опин. - Ты же только что курицу сожрал!
- Курица не в счет! - возмутился Зопин. - Перед таким походом надо обязательно как следует позавтракать. Смеешься! Я голодным до Некостина топать должен!
- Когда ты только насытишься?! - завопил Опин. - Пошли, чего-нибудь на кухне прихватим. - И он двинулся к выходу.
Зопин постоял на месте, склонив голову и о чем-то размышляя. Потом задумчиво проговорил:

Предыдущая страница 19 Следующая страница


Маг 20

- Когда-нибудь, наверное, насытюсь...
А затем припустился за Опином, на ходу приговаривая:
- И на дорогу надо продуктов набрать, копченки там, рыбки, крупки. А то как же мы в дороге натощак-то.
Дверь за ними закрылась, а я поднялся с кровати и принялся одеваться, изо всех сил сдерживая слезы. «Кто бы мог подумать, что я к ним так привяжусь...» - вертелось у меня в голове.
Я успел немного успокоиться, умыться и привести себя в порядок, когда ко мне ввалились Данила на пару с Ванькой. И мы в сопровождении Навта двинулись в столовую. Уже там, за столом, я сообщил Даниле, что гномы сегодня уйдут из замка. Он растерянно уставился на меня, прекратив жевать, и в его глазах стали быстро собираться слезы. Мне ничего не оставалось делать, как только повторить слово Опина «Надо!». Только Данилу это мало утешило.
В конце завтрака в столовую почти одновременно вошли полностью готовые к походу гномы и Многоликий.
Первый взгляд Многоликого, как всегда, был обращен на Данилу. Затем, увидев готовых к выходу Опина и Зопина. Многоликий улыбнулся и спросил:
- Значит, вы все-таки решили нас покинуть, уважаемые?
- Дела!.. - угрюмо буркнул Опин, а Зопин хлюпнул носом и добавил:
- Неотложные...
- Ну раз дела... - посерьезнев, протянул Многоликий и тоном приказа добавил: - Я сейчас прикажу спустить вас со скалы.
- Нет уж, - снова, не меняя тона, буркнул Опин, - пусть нас Белоголовый выведет. Что я вам, мешок с... со скалы меня скидывать?..
- И я, что ли, мешок? - поддакнул Зопин.
Тут уже Многоликий просто рассмеялся и согласно кивнул:
- Что ж, пусть вас Белоголовый выводит, - а затем добавил: - И я с вами пойду. Мне тоже интересно на этот выход поглядеть.
Поскольку гномы были готовы к походу, мы всей компанией сразу отправились в кабинет Многоликого, откуда был открыт выход в шахту скалы. Многоликий молча, но очень внимательно следил за всеми моими манипуляциями, пока мы спускались вниз и выходили из скалы.
Когда каменная глыба отвалилась, открывая выход, Многоликий принялся внимательно рассматривать и сам монолит, и края скалы, к которой он примыкал, а мы вышли на луг и, последний раз хлопнув друг друга по ладоням, простились. Гномы зашагали в сторону рощи. Мы втроем стояли и смотрели им вслед. И вдруг за нашей спиной раздался спокойный голос Многоликого:
- По-моему, они направились совсем не в ту сторону...
- Кто знает, в какой стороне у них неотложные дела, - неожиданно произнес Данила.
- Действительно, кто знает?.. - задумчиво согласился Многоликий.
Мы молча вернулись в каменный зал. Я еще раз показал Многоликому, как закрывается и запирается скала, повторил заклинивающий каменную глыбу наговор. Потом мы поднялись в замок, и Данила тут же побежал на стену еще раз махнуть гномам рукой, а мы с Многоликим направились в его апартаменты, где меня ожидало обещанное знакомство с придворным ювелиром.
Невысокий седой человечек явился с аккуратным саквояжем, в котором были уложены образцы металлов и несколько по-разному ограненных драгоценных камней. Он явно ожидал очередного придворного заказа, и когда Многоликий представил нас друг другу, с вниманием уставился на меня. Я присел к маленькому столику и слегка тряхнул левой кистью. Из-под ногтя мизинца показался кончик иглы.
Я аккуратно вынул ее и положил на стол.
- Вот, мастер, мне необходимы еще три такие же...
Ювелир склонился над столешницей и сквозь возникшую у него в руке лупу принялся рассматривать иглу.
- Они изготавливаются из серебра и, как вы видите, тщательно полируются...
- И это все? - Ювелир был разочарован.
- И это все, - с улыбкой подтвердил я. - Но после исполнения этого заказа ты сможешь называть себя еще и оружейником...
- Так это оружие?! - В его голосе звучало искреннее изумление.
- И довольно грозное... - снова подтвердил я.
Он вновь, уже со значительно большим интересом осмотрел мою последнюю иглу.
- Нет проблем... - поднял он наконец голову. - К какому сроку необходимо сделать?..
- Ко вчерашнему дню... - со вздохом ответил я.
Он понимающе улыбнулся, достал небольшой пинцет и аккуратно уложил иглу в маленький футляр. Закрыв саквояж, он поклонился Многоликому и быстрыми, мелкими шажками покинул кабинет.
Затем Многоликий проводил меня в соседнюю комнату, где меня ожидал писец. Я должен был продиктовать ему свои «мемуары» о картинках, которые накануне мне показал свихнувшийся камень.
Надиктовывал я довольно долго, выбирая выражения и стараясь по возможности точно воспроизвести свои ощущения. Ванька неподвижно, словно древний сфинкс, сидел рядом с моей ногой, не сводя внимательного взгляда с писца. Вернее, с кончика его пера, мелькавшего в воздухе вслед за каждым росчерком. А писец краем глаза косился на этого страшного, непонятного, неподвижного зверя, ожидая, от него какой-то коварной неожиданности.
Когда мы уже почти закончили, в кабинет, где мы расположились, вошел Навт и передал приглашение от Многоликого. Едва услышав, что меня ждет Многоликий, писец прекратил писать, сложил письменные принадлежности и бумагу в специальный ящик и молча с поклоном удалился. Увидев меня, Многоликий отложил в сторону какой-то маленький томик, который внимательно изучал, и сказал:
- Наш гонец должен быть уже в Некостине. Я думаю, тебе будет интересно посмотреть, что получится с твоим Глазом.
С этими словами он снял с зеркала покрывавший его платок и движением руки пригласил меня поближе к столу. Я быстро произнес заклинание, замкнувшее дверь, и направился к Многоликому. Он в это время уже поглаживал уголок зеркала, открывая Взгляд.
Зеркальная поверхность замерцала, и в ней в свете угасающего дня возникло изображение верхнего, зубчатого края кирпично-красной стены. На одном из зубцов примостилась пестрая сорока, ветер топорщил у нее на спине пестрые перья, но она, не обращая на него внимания, деловито разглядывала двор, лежавший за стеной, внизу. В клюве у любопытной сороки что-то поблескивало.
- Какова? - восхищенно спросил Многоликий, не отрываясь от изображения и медленно поворачивая Взгляд.
Сорока перескочила поближе к внутреннему краю стены и буквально свесилась во двор. И тут в поле зрения появились два стражника, одетые в хорошо мне знакомые костюмы гвардейцев Единого-Сущего. Они стояли за зубцами стены, на площадке для стрелков метрах в пятнадцати от сороки, спрятавшись в тени одного из зубцов, и не сводили с нее глаз. Птица, казалось, их не замечала.
Тут я почувствовал, как напряглась фигура Многоликого, а сквозь стиснутые зубы прорвалось:
- Ну что он делает?! Как же можно так подставляться?!
- Да про кого ты все бормочешь? - не выдержал я.
- Ты что, не видишь? Это же Игоша на стене сидит!
В этот момент послышался голос одного из стражников, физиономия которого была подозрительно багровой:
- Смотри, у нее в клюве кольцо... Вроде золотое...
- А вот мы сейчас посмотрим... - пробормотал его товарищ, вытянул из-за спины стрелу и начал прилаживать ее на лук. Затем он опустился на одно колено и тщательно прицелился. Сорока, казалось, совершенно не замечала готовящегося на нее покушения, внимательно разглядывая что-то во дворе, прямо под собой.
Тетива сухо стукнула о кожаную рукавицу стрелка, и стрела сорвалась в цель, но в последний момент сорока как-то неловко подпрыгнула, пытаясь еще глубже заглянуть во двор через мешавший ей настил. Стальной наконечник стрелы ударил в кирпич точно под птицей. Та, громко заорав, подскочила над зубцом и, конечно, выронила из клюва свою собственность. Кольцо упало на площадку за стеной и покатилось по доскам настила. Сорока бросилась за ним, но не успела, стоявший рядом со стрелком красномордый парень кинулся вперед буквально рыбкой и, грохнувшись на настил, напугал птицу. Та, метнувшись в сторону, принялась громко и визгливо трещать, выражая свое возмущение столь наглым грабежом, а потом взмыла в воздух и, продолжая непристойно орать, направилась в сторону города.
Многоликий облегченно откинулся на кресле и стал гораздо спокойнее наблюдать за дальнейшим развитием событий.
- Поймал! - закричал довольный «ныряльщик». - Слушай, тут такой перстень, обалдеть можно!
Но его товарищ ничего не отвечал. Он стоял разинув рот и не отрываясь следил за удаляющейся сорокой.
Парень с перстнем в руке подошел к стрелку и тронул его за рукав.
- Ты чего, Кутя?..
Тот повернулся к нему с совершенно ошарашенным видом и недоуменно пробормотал:
- Ты видел? Я с пятнадцати шагов по птице промазал...
- Ну и что? Подумаешь, случайно промазал... Видно же было, что сорока со стены как раз в момент выстрела сорвалась. Повезло птичке - ну и Единый с ней! Ты лучше посмотри, что у нее в клюве было, - продолжил он довольно. - Я едва успел, еще бы немного и она опять его схватила бы. А?.. Ну глянь!..
Он снова довольно толкнул стрелка локтем в бок и поднес перстень к самой его физиономии.
- Как думаешь, сколько за него у «Насовсем Единого» дадут?
Но Кутя его не слушал. Похлопав глазами, он сокрушенно опустил голову и запричитал:
- Да если бы покойник отец увидел, как я с пятнадцати шагов промазал по сороке, он лук мне об спину бы обломал! Как я теперь стрелять буду, у меня же руки трясутся!
Вдруг он повернулся к своему товарищу и лихорадочно зашептал, дергая его свободной рукой за отворот камзола:
- Слушай, а может, это вовсе и не птица была. Может, это Многоликий!.. Он, говорят, на триста шагов вокруг себя все чувствует и точно знает, кто чем занят. К нему, говорят, незаметно и подойти-то невозможно. Если, говорят, за триста шагов кто тетиву натянул, так он уже знает, куда стрела ляжет!.. Точно!.. Это он, Многоликий был!.. Ты видел, как он во двор заглядывал? Это он своего мальчишку высматривал!..
- Слушай, Кутя, тебе что, отдача по башке шибанула? Посмотрите-ка, по птичке промазал и тут же сбрендил! Сороку многоликую увидел! Да если бы Многоликий узнал, что принц здесь - мы с тобой уже на мостовой валялись бы, а на стенах его гвардия стояла бы! Ты что, думаешь, Многоликий нам такой перстень подарил бы. Он бы сюда не сорокой залетел, а драконом трехголовым, вот бы ты своими стрелками его напугал!..
Он хлопнул Кутю по лбу ладонью и добавил:
- Кончай ныть! В конце концов это ж ты сороку напугал. И не переживай, я никому не скажу, что ты с десяти шагов промазал...
- С пятнадцати... - обреченно уточнил Кутя.
- Ну пусть с пятнадцати, - согласился красномордый. - Давай лучше обсудим, что с кольцом делать. За него должны очень приличные деньги дать! Знаешь что, как только нас сменят, я смотаюсь к «Насовсем Единому», покажу его трехли... Тьфу ты, Единый... Покажу его Кубаку - пусть скажет свою Цену...
- Перстень надо Первому Подъединому отдать... - вдруг перебил его Кутя.
- С какой это стати? - оторопел красномордый.
- Во-первых, с той, что ты присягу давал. Вспомни, что там говорилось... То-то же!.. Во-вторых, помнишь, что с Зявой из второй когорты было, когда он золотой лепесток пропил. А он этот лепесток не нашел, а заработал. Так что я хочу после службы домой попасть и не собираюсь из-за лишней бутылки кугушского на алтаре оказаться...
- Так никто же не видел, как мы перстень нашли!
- Ты точно знаешь?
Красномордый начал опасливо озираться по сторонам, зажав перстень в кулаке. Ребята помолчали.
- Значит, считаешь, отдать надо?.. - огорченно пробормотал красномордый.
- Уверен! Вот тогда, возможно, и награду получим!
- Награду?.. - сразу оживился красномордый. В этот момент позади них послышалось сначала слабое шарканье, а затем топот ног по доскам настила, и из сгустившейся темноты вынырнули четверо гвардейцев, предводительствуемые офицером. Вся группа остановилась возле нашей парочки, и офицер, подозрительно оглядев обоих, строго спросил:
- Почему сошлись вместе, оголили зону?
Красномордый вытаращил глаза, выпятил грудь и, поедая глазами начальство, заорал:
- Птица, ваша милость, засраная!..
Физиономия у офицера перекосилась, и он с тихой ненавистью прошипел:
- Кто птица засраная?..
У красномордого отвалилась челюсть, слегка подогнулись колени, а сжатые кулаки спрятались за спину. Только глаза все так же таращились на начальника.
Тут, оттерев красномордого чуть в сторону, вперед выдвинулся Кутя и коротко доложил:
- Ваша милость, двадцать минут назад на тридцать четвертом зубце охраняемой зоны появилась подозрительная птица породы сорока. Птица пыталась заглянуть через настил во двор Храма, хотя, судя по поведению, птица истинная. Усилиями часовых птица отогнана от охраняемой зоны. Докладывал фаст-стрелок шестой сборной когорты Кутя.
Офицер бросил быстрый взгляд, видимо, в направлении тридцать четвертого зубца и, заметив лежавшую на помосте стрелу, повернулся к Куге.
- Вы стреляли в сороку - почему не убили?
Красная морда расплылась в довольной ухмылке, но Кутя, сохраняя полное спокойствие, доложил:
- Приказ номер шестнадцать Первого Подъединого запрещает охоту на истинных животных.
- А устав караульной службы предписывает производить стрельбу на поражение...
- Поскольку положения устава и приказа противоречивы, я решил исполнять приказ, так как он подписан позже... - не моргнув, пояснил Кутя.
- Молодец парень, - одобрительно прошептал Многоликий. - Ты посмотри, как быстро он пришел в себя и как хорошо ориентируется в документах. Не иначе как пятиликий, а то и больше... - удовлетворенно потер он руки.
Между тем офицер оставил в покое наших знакомцев и проводил процедуру смены караула. Через несколько секунд Кутя со своим товарищем потопали следом за офицером прочь со стены. Спустившись во двор, вся группа тут же разбрелась в разные стороны, но Глаз неотступно следовал за Кутей и его красномордым другом.
- Ну, Кутя, - благодарно шептал на ходу незадачливый страж, - век не забуду, как ты меня сегодня выручил. Это ж надо быть таким тупым, а еще «ваша милость». Ты слышал... я ему - птица засраная, а он - кто птица...
- Ты бы лучше устав почитал, как докладывать положено, - перебил его Кутя, - а то вляпаешься когда-нибудь по самые уши.
- Не вляпаюсь! - самоуверенно заявил его дружок и тут же перевел разговор на более интересную для себя тему.
- А если нас, допустим, к Первому Подъединому не пустят, тогда как? Мы же тогда не виноваты будем, что перстень у нас остался?..
- Чудной ты. Если перстень у нас останется, мы всегда виноваты будем и ничем не оправдаемся...
Переговариваясь, они пересекли тонувший в сгустившихся сумерках двор и вошли в неприметную дверь, врезанную в кирпичную стену небольшого здания, притулившегося под самой стеной. Сразу за дверью оказалась небольшая приемная, перегороженная деревянной стойкой. Позади стойки, за голым, обшарпанным канцелярским столом сидел на жестком стуле темноволосый паренек, одетый в темно-коричневый свободный балахон. Он грыз сухарь, не отрывая глаз от небольшой замусоленной книжонки, лежавшей на пустой столешнице.
Гвардейцы, осторожно притворив за собой дверь, остановились на пороге и уставились на паренька. Тот несколько минут не обращал на них внимания, хотя было понятно, что он видел вошедших. Наконец, как бы ненароком оторвав взгляд от книги, он накинул на лицо удивление и слащавым тенором поинтересовался:
- Вам чего?
Красномордый сделал движение спрятаться за своего товарища, но наткнулся спиной на стену и замер, испуганно приоткрыв рот. Кутя, напротив, спокойно взглянул на паренька и ответил:
- Нам необходимо доложиться Первому Подъединому.
- На прием записаны? - лениво поинтересовался парень.
- Нет, внезапное происшествие, - пояснил Кутя.
Парень недовольно скривился.
- Первый занят... Доложите своему офицеру...
- Я думаю, наш доклад подпадает под категорию особая срочность... - настаивал Кутя.
Парень с любопытством посмотрел на него и поинтересовался:
- А что с тобой будет, если срочность не подтвердится, знаешь?
- Знаю... - просто и твердо ответил тот.
- Хм... - недоверчиво хмыкнул парень и, качнувшись на стуле, стукнул кулаком в перегородку. Практически сразу отворилась неприметная дверь, и в приемную вошли двое гвардейцев в новенькой форме и при парном оружии.
- К Первому Подъединому. Особая срочность, - кивнул парень в сторону стоявших у входа.
Гвардейцы вышли за стойку и один из них скомандовал:
- Сдайте оружие.
Кутя протянул молчавшему гвардейцу свой лук, затем стянул через голову колчан со стрелами и перевязь со шпагой в потертых ножнах и также сдал гвардейцу. Красномордый дрожащими руками отцепил от пояса короткий, несколько заржавленный тесак без ножен и протянул гвардейцу.
- Это все? - поинтересовался тот удивленно.
- Больше нет... - развел руками Красномордый и ощерился в улыбочке.
- Следуйте за мной, - бросил первый гвардеец и направился к двери за стойкой. Охранники последовали за ним.
За дверью оказался неожиданно темный, короткий коридор, пройдя который, гвардеец свернул налево, на узкую винтовую лестницу. Поднявшись на второй этаж, он вышел в длинный, слабо освещенный коридор со множеством закрытых дверей, из-под большинства которых на пол коридора выползали дорожки света. Прошествовав до конца коридора, гвардеец толкнул тяжелую дверь и вступил в еще одну приемную, в которой хозяйничала довольно молодая девушка, одетая, однако, в такой же темно-коричневый балахон, какой был и на первом дежурном.
- На аудиенцию к Первому, по собственной просьбе, под особой срочностью, - доложил провожатый. Два бедолаги с нашим перстнем жались у входа.
Девица повернула в свою сторону установленную на столе короткую трубку с раструбом на конце, вытащила из нее деревянную затычку и пропела:
- Двое, по собственной просьбе, особая срочность. - Потом помолчала, словно прислушиваясь, и произнесла: - Входите.
Вначале я не понял, что она имела в виду, поскольку других дверей, кроме той, в которую вошли гвардейцы, в помещении не было. Однако стоило Куге и его товарищу сделать шаг вперед, как в стене, рядом со столом «секретаря» проступил проем, напоминающий дверной, забранный, на мой взгляд, броневой плитой. Посетители приблизились к проему, и в тот же момент плита бесшумно и неторопливо ушла вверх, открывая проход. Кутя и его Красномордый друг шагнули вперед. В тот же момент плита за их спинами встала на место, словно отрубив лившийся в проем свет, и мы оказались в полной темноте.
В помещении повисла тишина, нарушаемая только хрипловатым дыханием красномордого. А затем прозвучал спокойный, приятный баритон:
- Докладывайте.
- Ваша святость, - заговорил Кутя. - Во время нашего вечернего дежурства на тридцать четвертый зубец охраняемой зоны села сорока. Сорока пыталась заглянуть со стены через настил во двор. Мы ее спугнули, и в этот момент она выронила из клюва вот этот перстень. Мы посчитали своим долгом немедленно доставить его вам лично.
- Сорока? - вопросительно прозвучал баритон.
- Истинная птица, - тут же пояснил Кутя.

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- Уверены? - переспросил голос.
- Абсолютно, - подтвердил Кутя.
- Офицеру доложили? - поинтересовался голос.
- Обо всем, кроме перстня, - отрапортовал Кутя.
- Положите перстень на стол перед вами, - приказал голос. - Категория особой срочности подтверждена. Оценка ваших действий отличная. Фаст-стрелок шестой сборной когорты Кутя награждается «Знаком осторожного разума» и десятидневным отпуском. Щитоносец шестой сборной когорты Свинг награждается десятью шлепками по локтям.
- За что?.. - оторопело просипел красномордый.
- Щитоносец шестой сборной когорты Свинг награждается десятью шлепками по локтям за попытку скрыть находку от Единого-Сущего и десятью шлепками по пояснице за пререкания. Свободны!
Плита позади гвардейцев скользнула вверх, и свет, падавший из приемной, осветил небольшую, совершенно пустую комнату с черными стенами и маленьким черным столиком посредине. Гвардейцы шагнули в приемную и, жмурясь после темноты, встали рядом со столом «секретарши» у глухой стены, причем Свинг тяжело опирался на плечо Кути. Нарядный гвардеец, провожавший их до приемной, шагнул вперед и отчетливо произнес:
- Фаст-стрелок, отправляйтесь в лагерь и готовьтесь к награждению и отпуску. Щитоносец, следуйте за мной.
Они покинули приемную. Девица сидела на своем стуле, покачивая головой, словно в такт неслышной мелодии. Несколько минут ничего не происходило, а затем плита опустилась, отрезав приемную от темной комнатушки. Зеркало потемнело, и тут мы заметили, что за окном поздняя ночь. Многоликий протянул руку и переключил Взгляд на запись. Зеркало затуманилось, посерело и отразило кабинет.
- Ну что ж, - задумчиво произнес Многоликий, - похоже, наш план реализуется так, как мы и намечали. Посмотрим, что будет завтра. - Он поднял на меня какой-то отрешенный взгляд и добавил: - А тебе надо отдохнуть.
Я встал, коротко ему кивнул и направился к себе в апартаменты, размышляя об увиденном.

4. ШПИОНАЖ

Знаете, чем отличается разведчик от шпиона? Шпиона, как бы он ни изворачивался, всегда ловят, а разведчик, всегда извернется так, что его ни за что не поймают! Шпиона всегда судят и сажают в тюрьму, а разведчик возвращается домой и получает награду. В сущности, оба занимаются одной и той же работой, но если поймали - шпион, а если не поймали - разведчик...

На следующий день я был возле кабинета Многоликого задолго до завтрака. Подходя к дверям, я размышлял, как долго мне придется ждать хозяина, но оказалось, что он уже на месте. Многоликий встретил меня с улыбкой, но даже в ней чувствовалось явное напряжение. И я его прекрасно понимал. Вчера наш Глаз попал туда, куда его и направляли, а сегодня, если все пойдет нормально, мы должны были узнать судьбу принца.
Зеркало было открыто, но его поверхность была черна.
- Уже с час наблюдаю эту черноту. Может, с Глазом что-то случилось? - Голос Многоликого был спокоен до безразличия, но меня ему обмануть не удалось.
- А вот волноваться не надо. Судя по всему, перстень все еще лежит в темной комнате. Вряд ли тот, кому его оставили, придет за ним так рано. Я думаю, что можно позавтракать. Кстати, ты память прокручивал?
- Темнота, - задумчиво проговорил Многоликий и тронул уже знакомый мне звоночек.
Тут же в комнату вошел дежурный гвардеец. Многоликий, закрыв собой зеркало, обернулся к нему и приказал:
- Завтрак на двоих сюда. И пусть принесут графин флернского.
Гвардеец вышел, а Многоликий вынул из верхнего ящика стола небольшую коробочку и протянул ее мне.
- Твой заказ...
Я открыл коробочку и увидел четыре матово поблескивающих, совершенно одинаковых иглы. Я тут же присел за стол и, наговаривая соответствующие заклинания, заправил их под ногти пальцев левой руки. Потом, несколько раз сжав левый кулак, я проверил положение игл и остался доволен.
А через десять минут мы уже закусывали паштетом из печенки, свежими булочками и фаршированной рыбой, запивая все это прекрасным легким вином, напоминавшим настоящий французский сидр. Наша трапеза подходила к концу, когда в зеркале мелькнул слабый блик. Я, пробормотав заклинание, запер дверь и присоединился к Многоликому, который приник к нашему экрану.
А там начало разворачиваться действие. В стене, противоположной той, которая вела в приемную, бесшумно возник слабо освещенный прямоугольник. Этот прямоугольник становился все светлее и светлее и наконец - в нем появилась рука, державшая подсвечник с горевшей свечой. Следом за рукой в освещенном дверном проеме показалась низенькая, согнутая фигура, закутанная в темный балахон, такой же, в какие были одеты секретарь в приемной и дежурный на первом этаже, только на этот раз капюшон полностью закрывал лицо вошедшего. Фигура скользнула в комнату, приблизилась к столу и, взяв с него перстень, принялась внимательно его разглядывать в неверном свете свечи. Потом, опустив руку с перстнем, незнакомец замер, словно к чему-то прислушивался, и медленно двинулся к выходу, шепча себе под нос:
- А вот мы эту игрушку в молельню. А вот мы ее пощупаем...
Он ковылял по темным переходам, освещая себе дорогу единственной свечечкой и не встречая на своем пути ни единого живого существа. Несколько раз он спускался вниз по истертым, осклизлым ступеням и теперь должен был находиться довольно глубоко под землей.
- А ведь он идет по подземелью старого замка Грахов... - неожиданно прошептал Многоликий.
- Так ты знаешь, что это за место?
- Мне кажется, это замок Грахов... - повторил он. - Только считалось, что он разрушен до основания, а оказывается, подземная часть сохранилась!
Многоликий повернулся ко мне и после небольшой паузы добавил:
- Эти развалины, пожалуй, самая большая древность в моей стране. Замок был построен задолго до границ... А теперь на его месте стоит Храм...
Мы снова повернулись к зеркалу. Закутанная в балахон фигура свернула в более просторный коридор, освещенный яркими, совершенно не чадящими факелами. Факелы были вставлены в консоли, выполненные в виде тяжелой медвежьей лапы, сжимающей хвост змеи. Сделав несколько шагов по этому коридору, наблюдаемая нами фигура приблизилась к огромной, обитой железными полосами двери и, пошарив под полой своей одежки, вытащила большое кольцо, на котором болталось четыре здоровенных кованых ключа. Положив перстень на пол перед дверью, незнакомец выбрал один из ключей, вставил его в замочную скважину, с натугой повернул. Раздался пронзительный скрежет, и тяжелая дверь медленно повернулась на петлях, открывая большую, хорошо освещенную комнату. Это явно было подземелье, и подземелье древнее. Камни стен выглядели замшелыми и потрескавшимися, высокие закопченные своды поддерживались крестовой каменной аркой, из центра которой на толстой железной цепи свисала тяжелая металлическая лампа. Что в ней горело, было непонятно, но ее яркий свет отчетливо высвечивал все необычное убранство этого зала.
Больше всего он напоминал мне лабораторию средневекового алхимика, как я ее себе представлял по различным книгам и фильмам. Вдоль одной стены вытянулся широкий стол, даже скорее верстак, на котором стояли самые разнообразные приборы, емкости, инструменты и приспособления, начиная от хорошо знакомых мне перегонного куба, различных горелок и химической посуды и кончая совершенно невероятными сооружениями из металла, дерева, керамики и стекла.
Вторую стену занимал огромного размера шкаф, заставленный разного рода посудой, явно не пустой. Однако что за вещества там хранились, можно было лишь догадываться, ни на одной из посудин не было сопроводительных надписей, видимо, хозяин различал содержимое по форме емкости, в которой оно хранилось.
Дальний угол зала был совершенно пуст, но я хорошо разглядел частично затертое изображение пентаграммы с выписанными вокруг нее непонятными знаками.
Но в этот момент нам стало не до красот этой странной комнаты. В ярком свете лампы коричневатая, морщинистая ладонь поднялась и откинула капюшон. Под ним оказалась совершенно голая, сильно сплюснутая у висков голова, украшенная цветной татуировкой, изображавшей широко открытый, немигающий глаз.
Вы, конечно, можете спросить, каким образом татуировка может изображать мигающий глаз, но я имею в виду именно то, что уставившийся на нас с затылка черепа глаз был именно немигающим, вколачивающим свой взгляд в ваш лоб словно стальной гвоздь!
В этот момент Многоликий коснулся рамы зеркала и изображение скользнуло в сторону, открывая нашему взору узкое, худое, сморщенное лицо, напоминавшее голову клювастой ощипанной птицы с немигающими глазами рептилии, лишенными век и ресниц.
Пока мы наслаждались лицезрением трехглазого карлика, он встал у верстака и опустил перстень, блеснувший багряным бликом рубина, на небольшую металлическую пластинку. Затем, выдернув из кучи разного рода инструментов увеличительное стекло в роскошном золотом ободе, он принялся тщательно изучать свою добычу. При этом он что-то намурлыкивал себе под нос, но разобрать слова было совершенно невозможно.
Наконец он опустил свою лупу и вполне внятно пробормотал:
- Значит, никаких надписей... Так-так-так... Посмотрим дальше...
Но смотреть он больше не стал. Он двинулся к шкафу, достал с полки небольшой стеклянный пузырек, вернулся с ним к верстаку, отвернул крышечку пузырька и, опустив в него небольшую стеклянную палочку, капнул на золотой обод перстня тяжелой, маслянисто заблестевшей жидкостью. Попав на золото, она яростно зашипела и отпрянула от металла, растекшись двумя каплями по обе стороны от ободка.
- Хм... Чистое золото и никаких наговоров... Странно...
Маленький старик не глядя протянул руку в сторону и поставил перед собой небольшую спиртовку. Посмотрев на нее, он неожиданно плюнул внутрь, и из спиртовки ударило ярко-голубое пламя. Старик установил поверх пламени металлическую пластинку и поместил на нее перстень, повернув его камнем к себе. Когда перстень достаточно, по его мнению, нагрелся, он начал сыпать на камень мелкий сероватый порошок, который доставал щепотью из небольшой металлической баночки. Порошок исчезал на рубине, превращаясь в тоненькие лепесточки синеватого дымка.
Неожиданно и без того малоприятная физиономия алхимика сморщилась, превратившись в неприятную коричневую тряпочку, из которой торчали острый нос и два светящихся глаза. И эта жутковатая пародия на состарившегося Гурвинека неожиданно довольно захихикала.
- Так вот ты где прячешься! Вот мы тебя и нашли! Сейчас мы с тобой познакомимся!
- Похоже, он нащупал твое заклинание... - встревожился Многоликий.
Я промолчал. Он, конечно, же что-то нащупал, только это скорее всего было одно из тех четырех идиотских заклинаний, которыми я окружил основное. Мне очень хотелось, чтобы мой Глаз оставался разведчиком и ни в коем случае не стал шпионом.
А маленький, старенький колдун тем временем принялся за расшифровку найденного заклинания. Он пробовал порошки и жидкости, камни и кости, черепки и деревянные чурочки с рунами. Наконец он сбился на откровенное шаманство. Достав откуда-то большой бубен, он принялся приплясывать вокруг перстня, положенного в угол с пентаграммой. Как ни странно, именно в тот момент, когда у старичка изо рта показалась пена и я подумал, что от напряжения он сейчас потеряет сознание, рубин ярко вспыхнул, распустил веером красноватое свечение и в нем проступила странная, совершенно мне непонятная надпись. А старичок тут же схватил кусок мела и срисовал эту надпись на пол.
Через мгновение свечение погасло. Шаман-алхимик устало оттащил перстень назад на верстак, а сам вернулся к надписи и, присев, принялся ее изучать, временами довольно хмыкая себе под нос. Но вот он поднялся на ноги, и тут мы увидели, как он улыбается. Эта его довольная улыбка, брошенная прямо нам в лицо, запросто могла бы вызвать преждевременные роды у самой отважной женщины, а может, даже и у мужчины. Во всяком случае, я отскочил от зеркала на пару шагов. Он быстро направился к верстаку, прихватил перстень, натянул себе на голову капюшон и двинулся к выходу из лаборатории. Ну что ж, теперь нам было понятно, почему старичок так глубоко надвигал капюшон.
Только когда старик покинул свое логово и вновь двинулся по узким каменным коридорам, я понял, что его исследования продолжались не один час. Теперь наш ученый друг шагал гораздо быстрее. Он быстро покинул подземелье и вошел в относительно новую часть постройки. Навстречу ему стали попадаться караульные гвардейцы, которые при виде маленькой, сгорбленной фигурки, прикрытой глубоким капюшоном, старались буквально вжаться в стены, раствориться в буром камне или светлой штукатурке.
Наконец старик подошел к двустворчатой двери светлого дерева и, толкнув одну из створок, вошел в просторный зал-приемную, которую можно было бы назвать совершенно пустой, если бы не рабочий стол у его дальней стены, прямо возле двери, с восседавшим за ним секретарем и не двое здоровенных парней, явно землян, стоявших в уже знакомых пижамных штанах по обе стороны от дверей, с каменно неподвижными лицами. Быстро подойдя к столу секретаря, который вскочил при его появлении и теперь, склонившись, ожидал приказаний, старик мотнул капюшоном и громким, странно молодым голосом изрек:
- Доложи Первому Подъединому, что я выполнил его волю и готов к докладу.
Секретарь тут же метнулся за роскошную дверь, скрывавшую, видимо, вход в апартаменты руководства, и через секунду распахнул ее, приглашая старика. Тот быстро вошел, и дверь за ним мгновенно закрылась.
Карлик стоял в огромном, роскошном, полутемном зале, явно служившем кабинетом. Вдоль одной из стен почти до самого потолка тянулись застекленные стеллажи, тесно заставленные книгами в роскошных переплетах. Меж окон, закрытых плотными шторами, висели картины, изображавшие исключительно батальные сцены. Буквально на всех полотнах в глаза сразу бросалась фигура мощного черноволосого воина, окутанного поразительно белым плащом, поражающего своих врагов молниями или тяжелым мечом. Было несколько непонятно, то ли этот воин действительно выше своих неприятелей на две головы, то ли его враги были специально изображены настолько маленькими, чтобы оттенить мощь главной фигуры.
Через весь зал, от входной двери до противоположной стены, по роскошному наборному паркету тянулась ковровая дорожка удивительно яркого, затейливого рисунка. Дальний конец дорожки прятался под письменным столом совершенно чудовищных размеров. К правому боку этого мебельного монстра был приставлен стол вполне нормальных габаритов, на котором горела единственная в этом обширном кабинете лампа. Ее света не хватало для освещения всего помещения, но сидевший за освещенным столом и что-то писавший человек был виден достаточно хорошо.
Старик, едва войдя в кабинет, откинул капюшон своего балахона на плечи и мягким шагом двинулся по ковровой дорожке в сторону рабочего места хозяина, а может быть - временного хозяина, кабинета. На временность его хозяйничанья указывало не только то, что он сидел за приставным столом, но и все его поведение. Пока наш алхимик шествовал от входной двери, мужчина, сидевший за столом, успел раза три вскинуть голову, чтобы бросить короткий взгляд на кресло, расположившееся за главным предметом обстановки этого кабинета и вполне соответствующее ему.
Но наконец путешествие трехглазого карлика через апартаменты закончилось, и он приблизился к ожидавшему его человеку.
За столом расположился мужчина средних лет и совершенно неприметной наружности. Единственным, что останавливало глаз, был балахон, напоминавший глухой плащ до неестественности совершенного белого цвета. Может быть, именно из-за этого плаща лицо Первого Подъединого выглядело настолько невыразительным.
Подняв на подошедшего вопросительный взгляд, Первый перевернул исписанный лист, отложил перо и молча ожидал, когда алхимик заговорит.
Тот неуловимым, осторожным движением выложил на стол наш перстень и заговорил:
- Я исследовал эту игрушку и могу утверждать, что само кольцо полностью лишено магических свойств. Камень-вставка, как вы можете видеть, исполнен из очень редкого по красоте рубина и несет в себе наговор.
- Значит, его все-таки специально подбросили?
- Нет. Я думаю, что этот перстень действительно мог быть украден истинной птицей - сорокой у какого-нибудь ротозея. Наговор очень несложен и позволяет владельцу предвидеть погоду.
- Предвидеть погоду?
Голая рожа колдуна снова изобразила свою умопомрачительную улыбку.
- Именно. Чем хуже погода, тем больше у владельца перстня будет болеть один из суставов пальца, на который он надет. Я впервые встречаюсь с таким оригинальным барометром, но он действительно может оказаться полезным для человека, часто путешествующего. Правда, предсказание проводится всего лишь на одни сутки вперед. Больше ничего в перстне не обнаружено.
- Так... - задумчиво протянул Первый и, взяв перстень со стола, принялся его рассматривать.
- Если ты прав... - заговорил он минуту спустя и, увидев, как перекосилась физиономия его клеврета, ловко поправился, - а ты прав всегда, это кольцо без опаски можно носить. А этот камень, безусловно, достоин быть посвященным Единому.
Он снова на минуту задумался.
- Что ж, так мы и решим. До возвращения Единого-Сущего я оставлю перстень у себя, а затем, с его благословением, мы поместим его либо в сокровищницу Единого, либо в его алтарь.
Он быстренько натянул перстень себе на палец, а на голой роже колдуна промелькнула искра недовольства.
- Теперь о главном. Как мы подготовились к работе с принцем. Ты, надеюсь, помнишь, что как только Единый-Сущий вернется, принц скорее всего взойдет на алтарь.
- Значит, принц все-таки у них, - процедил сквозь зубы Многоликий, и по его тону я понял, что больше разговоров о законе и обычаях не будет. Многоликий созрел для мести!
- Но у нас же нет подменыша... - продолжил между тем разговор гологоловый колдун.
- Ты сомневаешься в том, что Единый-Сущий его вернет?
- Нисколько! Я только удивлен, что его нет так долго.
- Во-первых, Единый-Сущий предупредил меня, что может отсутствовать несколько дней. Во-вторых, его могло задержать что-то еще. Конечно, мир, в котором он сейчас находится, для нас достаточно необычен и коварен, но не думаю, что тот Белоголовый сможет оказать Единому-Сущему серьезное сопротивление. Все-таки в магии эти странные люди сильно нам уступают, - Первый усмехнулся, - несмотря на их крупные размеры...
- Это так, но ведь с Хряпы заклятие Белоголового мы так и не смогли снять. Мы даже рот ему не можем заткнуть. Я просто поражен, как этот варвар способен орать без передышки уже больше десяти дней!
- Ты сам утверждал, что никакого заклинания на Хряпу не наложено!
- Но ведь почему-то он орет...
- Я думаю, и с этой проблемой разберется сам Единый-Сущий. В конце концов Хряпой больше, Хряпой меньше...
Старый колдун согласно подхихикнул.
- Вернемся к принцу...
- Может, мне все-таки побеседовать с ним? - задорно сверкнул глазами колдун и принялся энергично потирать ладошки. Боковым зрением я заметил, как Многоликий стиснул зубы, а на его скулах заиграли желваки.
- Ты же знаешь, что Единый-Сущий запретил нам общаться с принцем, а тем более... вести долгие беседы... Но ты должен быть готов. Мне кажется, - мечтательно прибавил Первый, - что твои магические фокусы весьма пригодятся при разговоре с принцем.
- Единый-Сущий в магии гораздо сильнее... - огорченно сообщил старик. - Вряд ли он меня подпустит к принцу... Вот если бы в его отсутствие...
- Лучше скажи, - нетерпеливо перебил его Первый, - что удалось узнать об этих странных слухах? Действительно апостол Пип убит? И что это за сплетни о разгуливающем по нашей стране принце?
- Я допросил вернувшегося гвардейца. Он сказал, что они ввосьмером сопровождали апостола Пипа в погоне за якобы принцем и приняли бой на берегу Нароны. Его рассказ очень странен. Принца якобы сопровождали Белоголовый, два гнома и какой-то то ли кот, то ли рысь. Шесть гвардейцев и апостол Пип, по словам этого несчастного, погибли в схватке, причем двоих принц убил своей рукой, вернее, он убил их метательными ножами. Им двоим удалось уйти только потому, что после гибели апостола Пипа принц применил серебряный хлыст, а когда они перекинулись волками, их никто не стал преследовать. Кстати, он еще утверждает, что Белоголовый в поединке заколол Гарха из первой роты...
- Ну это уже полная чушь! Гарх - мастер клинка, ученик Многоликого. Не родился еще фехтовальщик, способный справиться с Гархом. И вообще, все это - ерунда какая-то, - недоверчиво проворчал Первый. - Настоящий принц, безусловно, перекинулся бы соколом и немедленно скрылся от апостола Пипа. Всем известно, что принц-сокол недосягаем для других птиц. Но чтобы драться? Потом эти белоголовые, гномы, коты... откуда они-то взялись? Наш друг с Черной скалы еще ничего не сообщил?
- Нет, Первый. Недавно он покидал замок на неделю, но после возвращения от него ничего не поступало.
- Я все-таки думаю, что Пип, по своему обыкновению, свернул на какой-нибудь отдаленный хутор и сейчас приводит к вере два десятка земледельцев... Бедняги... - Первый мечтательно улыбнулся. - А этот гвардеец наверняка бежал Дохлым лесом да встретил там белого оборотня, вот у бедняги и начались картинки. И потом, если это действительно принц, то кто же у нас в подземелье?..
- Так, может, мне поговорить с нашим гостем. - Старичок снова засучил ручками. - Я у него аккуратно спрошу...
- Это совершенно исключено, - резко окоротил его Первый, но затем обнадежил: - Но ты не огорчайся. Может, тебе Белоголовый достанется, когда Единый-Сущий вернется.
Глазки на голом черепе жадно блеснули. Причем, как мне показалось, все три.
- Значит, будем ждать Единого-Сущего, - закруглил разговор колдун. - А ты не знаешь, Первый, долго еще наш повелитель будет отсутствовать?
- Я могу только предполагать... - неуверенно протянул тот, - но еще не меньше пяти-шести дней...
- Угу... С твоего разрешения, если не будет других поручений, я вернусь к себе в подземелье...
- Ступай! Да пребудет с тобой Единый!
Старик повернулся и, накинув капюшон на голову, двинулся по дорожке к выходу. Первый молча смотрел ему в спину, и глаза у него были очень нехорошие.
«Зря старичок поворачивается к Первому спиной», - подумал я, но тут же вспомнил про глаз у старика на затылке, и мне показалось, что колдун не так уж сильно и рискует.
Но вот Первый отвел взгляд от темной удалявшейся спины и перевел его на перстень, поблескивающий на его пальце. Его губы растянулись в довольной усмешке.
Тут, неожиданно для меня, Многоликий протянул руку и погасил Взгляд.
- По-моему, все ясно! - твердо заявил он. - Необходимо не позднее четырех-пяти дней захватить Храм и ликвидировать весь этот зверинец... Причем захватить мгновенно, не дав им опомниться и уничтожить принца.
- Да, я с тобой полностью согласен. Конечно, хорошо было бы точно знать, где они держат принца, но, боюсь, до возвращения Единого-Сущего мы этого не узнаем, а после будет слишком поздно... Да, ты обратил внимание, что они говорили о своем друге на Черной скале? Значит, в отряде, который нас сопровождал, действительно находился предатель!
- Все люди из этого отряда, исключая Галла, останутся в замке до возвращения принца, - жестко сказал Многоликий.
- И исключая Навта... - спокойно добавил я. Многоликий сведя брови взглянул на меня, но я, предупреждая его вспышку, добавил: - Ты доверяешь Галлу, я доверяю Навту. Посмотрим, кто из нас прав...
И он не стал спорить.
Остаток дня мы посвятили организации похода. Поскольку на лошадей Многоликий мог посадить не более сотни бойцов, он сам отобрал лучших. Мы знали, что защищают Храм не меньше двухсот пятидесяти гвардейцев. Но, во-первых, наши солдаты были гораздо лучше подготовлены, а во-вторых, мы собирались действовать на узком фронте прорыва, стремительно, так что противник не должен был успеть собрать все силы на маленьком участке периметра стены. Хотя и сам-то периметр, по-моему, был не особенно велик.
Но главной опасностью в нашем предприятии был явный недостаток времени. На дорогу до Некостина, даже верхом, по сведениям Многоликого, должно было уйти не менее четырех полных дней, и нам приходилось планировать атаку буквально с ходу. У нас не было времени даже на малейшее промедление. Ведь если Единый-Сущий успеет вернуться, спасти принца нам вряд ли удастся, да и захват Храма становился очень затруднителен, если вообще невозможен.
Именно в разгар сборов мне пришла в голову мысль, тщательно обдумав которую, я значительно приободрился. Но высказывать ее не стал, оставив как сюрприз до утра.

5. ХРАМ

Почему-то с самого детства я чувствовал себя очень неуютно в любом культовом сооружении. Так было, когда в детстве бабушка брала меня с собой в православную церковь, так было, когда я, узнав, где в Москве находится синагога, пару раз прошел мимо нее, так было даже в дацане, куда меня возил Серега Фофанов, мой большой друг из Улан-Удэ.

Может, просто подспудно я знал, какие приключения меня ожидали в Храме Единого-Сущего...
На следующее утро, едва только на горизонте возникла легкая узкая полоска, подкрашенная восходом, наша сотня была в седле. Мне все-таки удалось убедить Многоликого не ходить в поход самому, сообразуясь с требованиями государственной безопасности. Он скрипел от ярости зубами, но вынужден был согласиться. Правда, последнее слово в нашем диспуте на эту тему осталось за ним.
- Если ты погибнешь и не вытащишь принца, я тебя везде достану, - прохрипел он мне в лицо, едва удерживаясь от драки. Я был вынужден согласиться на такое возмездие.
Но сейчас, когда гвардия Многоликого была в седле, а мы с Данилой и Ванькой стояли на вытоптанной траве луга, я мог удовлетворенно улыбнуться. Мне казалось, что я все предусмотрел.
Многоликий спустился со скалы, прощаться с нами. Он обошел всадников и остался доволен. Ребята прекрасно понимали, что им предстоит, но выглядели бодро и, по-видимому, совсем не опасались защитников Храма. Я подсадил Данилу в седло и усадил Ваньку перед ним, а сам стоял рядом с лошадью, ожидая подходившего Многоликого.
Он подошел и, положив руку мне на плечо, коротко вымолвил:
- Пора!..
- А я не еду... - ответил я и усмехнулся прямо в его оторопевшее лицо.
- Что значит - не едешь?.. - нахмурил он брови, быстро придя в себя.

Предыдущая страница 21 Следующая страница


Маг 22

- Просто у меня есть способ оказаться в Некостине через несколько минут. Поэтому мы сейчас отправим наш отряд, а я переброшусь в Некостин, встречусь там со своими друзьями и подготовлю все необходимое к приходу отряда и немедленной атаке.
Он слегка задумался, а потом отрицательно покачал головой.
- Ты там ничего не сможешь сделать. Ты не знаешь города, не владеешь обстановкой. Не знаю, какие там у тебя друзья, но они вряд ли смогут оказать тебе существенную помощь. А вот если тебя схватят, им, - он кивнул на гвардейцев, - будет неизмеримо сложнее.
- Друзей моих ты прекрасно знаешь, они тебе тоже нравились, - тут в его глазах мелькнула догадка, - так что не такой уж я беспомощный. Зато когда ребята дойдут, я буду точно знать, куда направить удар.
- Хорошо, сколько человек ты можешь перебросить? - неожиданно спросил Многоликий.
- Двух... максимум трех, - слегка подумав, ответил я.
- Тогда возьми с собой Галла. Он недавно был в Некостине, хорошо в нем ориентируется, знает порядки в городе. Кстати, он знает и кое-кого из руководителей Храма. Это может пригодиться. И еще, его знает принц, это тоже может понадобиться.
- Если Галл пойдет со мной, кто поведет отряд?
- Навт! Ты же ему доверяешь?
Ну что ж, это действительно было лучшее решение. Если я оставлял Данилу и Ваньку, то лучше всего было оставить их на Навта, а не на Галла. А этот красавчик оказывался под моим присмотром.
- Да, пожалуй, это лучшее решение...
- Галл, - тут же распорядился Многоликий, - передай командование Навту, ты поступаешь в распоряжение Белоголового.
Галл вспыхнул. Мне показалось, что он сейчас бросит в лицо Многоликому какую-нибудь дерзость, но послышался только скрип зубов. Через мгновение он соскочил со своего вороного и вытянулся в шаге от моего плеча.
- Жди меня в главном зале... - бросил я ему, а сам направился к Навту. Он, поджидая меня, свесился с седла. Подойдя, я взялся за уздечку и тихо проговорил:
- Навт, от тебя зависит успех всей операции. Ты должен вывести отряд к Некостину не позднее вечера третьего дня. Утром на четвертый день, пораньше, проберешься в таверну «Насовсем Единый», она, по-моему, на площади Спасения находится. Там либо буду я сам, либо гномы. Мы обговорим план атаки на месте. Без меня ничего не делай, лучше вернись назад! Главное - ни в коем случае не потеряй Данилу! Ну и за Ванькой присмотри... - смущенно добавил я.
- Не сомневайся, Белоголовый, все будет в порядке!.. Ты тоже будь поосторожнее, особо голову-то в петлю не суй...
«В крайнем случае звони 01, 02, 03 или 04», - тут же подумал я, и в груди поднялась тоска.
Но для переживаний времени уже не было. Я отпустил уздечку и хлопнул серую в яблоках кобылу Навта по крупу ладонью. Он оглянулся на своих всадников, поднял руку и махнул ею вперед. Колонна тронулась и почти сразу перешла на рысь. Мы с Многоликим вошли в скалу и поднялись к нему в кабинет.
- Еще одно... - обратился я к нему, когда мы закрыли за собой входную панель. - Это вообще-то не здорово, но у меня нет времени искать другой способ...
Я подошел к зеркалу-Взгляду и сдернул покрывало. В принципе я все приготовил еще ночью, оставалось только наложить заклинание на Взгляд. Я положил ладонь на один из завитков бронзовой рамы в нижнем ее углу и пробормотал наговор. Повернувшись к Многоликому, наблюдавшему за моими манипуляциями, я пояснил:
- Теперь ты можешь вот так, - я погладил завиток, - привязать Взгляд ко мне. Только ты будешь видеть меня сзади, метров с пяти, ну и, естественно, то же, что буду видеть я. И конечно же, все слышать. Управлять Взглядом ты не сможешь.
Он на секунду задумался, но не стал задавать никаких вопросов, а только понимающе кивнул.
- Теперь мне понадобится очень хорошее, пахучее вино, буханка хлеба и небольшой хрустальный шарик.
Многоликий приподнял бровь, но снова не стал задавать вопросов, а молча тронул колокольчик на столе. Вошел гвардеец, и Многоликий распорядился:
- Графин ренского, каравай хлеба и хрустальный шарик... - Он повернулся ко мне, и я добавил:
- Все в большой зал.
Гвардеец вышел.
- Я очень рассчитываю на тебя, - неожиданно дрогнувшим голосом сказал Многоликий, - очень!.. Понимаешь, я могу снести это осиное гнездо одним вздохом, но в нем мой сын. Если его оттуда не вызволить, он погибнет...
Я понял, насколько он беспокоится о сыне и волнуется за него.
- Все будет в порядке! - ободряюще улыбнулся я.
Мы вышли из кабинета и направились в большой зал. Шестиликий Галл уже прохаживался в нетерпении взад-вперед, явно не понимая, почему его сняли с командования отрядом и подчинили какому-то чужаку. На столе стоял хрустальный графин с чудным, фиолетового оттенка, вином, лежала круглая буханочка темного хлеба и небольшой, мерцающий хрустальный шарик. Едва мы вошли, как Галл уперся взглядом мне в лицо и процедил:
- Мы что, вместо похода собрались выпить и закусить? Именно таким способом наш герой, Белоголовый, собирается освободить принца?..
Не обращая внимания на его ворчание, я переставил графин с вином на свободный участок пола и начал крошить хлеб, раскладывая крошки вокруг графина правильным кругом. Сейчас для меня открыть и поддержать тоннельное окно не представляло никакого труда. Более того, я давно уже научился выходить сквозь него. Правда, эта операция отнимала у меня очень много сил.
Подготовив структуру окна к открытию, я повернулся к Галлу и сурово произнес:
- Вот что, мой дорогой недруг! Я прекрасно представляю себе, насколько ты меня... Я тебя тоже люблю... Но с настоящего момента ты будешь строго выполнять все, что я тебе скажу. В противном случае я превращу тебя в жабу, и никакой Многоликий мне не помешает. Мы идем спасать принца. После этого я навсегда уйду из твоего мира и из твоей жизни, так что потерпи день-другой, как терплю я!.. А сейчас встань рядом и слушай внимательно...
Он презрительно фыркнул, но заметив на себе тяжелый взгляд Многоликого, передернул плечами, подошел и встал у моего плеча.
- Сейчас над этим графином, по границе накрошенного хлеба появится... сиреневая сфера. Когда круг из крошек замерцает оранжевым, ты без промедления шагнешь внутрь!.. Без промедления!.. Ты понял?
- Я что, выгляжу настолько тупым?.. - высокомерно начал он, но я его перебил:
- Да! Именно настолько! Иначе ты не стал бы это выяснять!..
Он тут же заткнулся и только мотнул головой.
- Начали! - скомандовал я и привычным движением запустил шарик по кругу.
Когда шарик, вместо того чтобы прокатиться по полу и удариться о стену побежал вокруг графина с вином по насыпанным крошкам, физиономии обоих свидетелей моего колдовства вытянулись от удивления. Только у Многоликого в глазах сразу заиграл интерес, а у Галла мутной волной заплескался ужас. Когда же в графине забурлило вино и из горлышка потянулся легкий фиолетовый туман, Многоликий мало что не нырнул в него, а Галл отпрянул почти к самой стене. Но мне уже стало не до наблюдений за ними. Я словно в трансе протянул ладони к сформировавшейся сиреневой полусфере и привычно ощутил космический холод тоннельного окна.
Прикрыв глаза, я живо представил себе вид на город, открывшийся мне из той странной башни красного кирпича, из которой я вытащил Данилу. И сквозь прозрачную фиолетовую дымку начали проступать очертания домов, фонарей, мостовой за мутной, жирно поблескивавшей водой рва. Я развернул окно прочь от стены и поплыл над мостовой в сторону города. Окно показало мне небольшую замощенную площадь, и я заметил голубую вывеску таверны «Насовсем Единый», затем под моими руками проплыла узкая улица, заполненная людьми, направлявшимися на площадь, к Храму. Через несколько секунд встреченная нами толпа поредела, и я повернул окно в еще более узкий переулок, перескочил через невысокую каменную стену и оказался в небольшом запыленном скверике. Сквер был совершенно пуст, только под небольшим кустом, у самой ограды валялась кучка тряпок.
Это место мне понравилось - недалеко от центра города и достаточно пустое. Я собрал все свои силы и начал читать заклинание перехода. Как только я произнес последний звук, круг, по которому несся хрустальный шарик, вспыхнул оранжевым, и этот оранжевый отсвет словно ржавчина принялся подниматься по сфере, съедая мерцающий фиолетовый тон. Шестиликий должен был уже шагнуть в круг, но он почему-то медлил! А мне все сложнее было удерживать открытый переход, силы быстро таяли!
Я уже решил уходить один, но за моей спиной послышалась короткая возня, а затем темное, будто бы скомканное тело пролетело мимо меня и, рухнув на пожухлую траву, покатилось под куст. Я сразу же шагнул следом, едва избежав касания жадного оранжевого языка, и за моей спиной со слабым хлопком сомкнулось разорванное пространство, восстанавливая свою структуру. Ноги мои подкосились, и я без сил повалился на траву.
Похоже, я быстро пришел в себя. Когда мои глаза снова смогли мне служить, я увидел стоявшего надо мной Галла. Он оценивающе разглядывал меня, словно раздумывал - раздавить этого колдуна прямо сейчас или еще немного понаблюдать за его действиями. Но увидев, что я открыл глаза, он сделал вид, будто сам только что пришел в себя, и хрипло проговорил:
- Ты действительно великий колдун, Белоголовый. Что мы теперь будем делать?
Я, не поднимаясь с травы, смотрел на него несколько мгновений, вспоминая слова моего учителя о том, что в тоннельное окно можно уходить только вдвоем с очень надежным другом, который обеспечит затем необходимый тебе отдых. Я вынужден был уходить без поддержки и пока не знал, каким боком мне это выйдет. Наконец я увидел, что Галл слегка забеспокоился и, запинаясь, пробормотал:
- Нам надо снять комнаты в ближайшей гостинице. Я буду вынужден спать до завтрашнего утра, а ты пройдешься по городу и постараешься восстановить свои связи.
Надо признаться, что колебался он недолго. Через несколько секунд из городского скверика, гремя оружием, выбрались двое основательно подпивших мужиков, причем темноволосый, еще достаточно твердо державшийся на ногах, почти тащил на себе белоголового верзилу, мотавшего кудлатой головой и что-то невнятно бормотавшего на совершенно неизвестном здесь языке. На соседней улице эти два субъекта ввалились в скромную гостиницу, и темноволосый, уложив своего товарища прямо на полу, потребовал две самые хорошие комнаты и в подтверждение своего требования повертел в пальцах большую золотую монету. Еще через несколько минут он с помощью гостиничной прислуги разместил своего совершенно невменяемого товарища на широкой двуспальной кровати одного из «люксов», и тот мгновенно захрапел, прекратив нести свою тарабарщину. А черноволосый осмотрел соседний номер и, оставив на поясе только длинный кинжал, отправился на прогулку по городу.
Впрочем, предыдущий абзац я записал со слов Многоликого, наблюдавшего за нами с помощью моей магии. Сам я ничего из вышеизложенного не помню.
Проснулся я только на следующее утро. Было совсем рано, и чувствовал я себя просто замечательно - хоть снова открывай тоннель и возвращайся на Черную скалу. Вскочив с постели, я выглянул в окно, и тут мне в голову пришла мысль, что неплохо бы было увидеться с моими маленькими друзьями, если они, конечно, уже прибыли в Некостин. Я почему-то был уверен, что они уже здесь. Я привел себя в порядок, благо удобства были в «номере», и, оставив для Галла записку, уже через несколько минут спускался по лестнице в холл. Внизу подметавшая пол девчушка подняла на меня взгляд и по ее мгновенно округлившимся глазам я понял, что вчера она видела меня в весьма недостойном виде. Поэтому моя обращенная к ней улыбка была до краев полна столь свойственным мне дружелюбием.
- Милая девушка, - обратился я к ней, чуть ли не раскланиваясь, - не подскажешь ли ты путешественнику, незнакомому с твоим прекрасным городом, как он мог бы отыскать таверну «Насовсем Единый»...
Видимо, мое обращение было для нее слишком неожиданным, потому что она, уронив свою метлу, прошептала побелевшими губами:
- Чего?..
- Я прошу подсказать мне дорогу до таверны «Насовсем Единый»...
Я постарался говорить попроще, но она, похоже, решила, что я сейчас начну ее есть, и быстро, захлебываясь и отступая к двери в глубине холла, затараторила:
- А завтрак еще не готов... А завтракать сможете в ресторане, но завтрак еще не готов... А ресторан еще не гото... закрыт...
При последних словах она наконец добралась до заветной дверцы и нырнула за нее. Я огорченно вздохнул, но из-за дверцы вдруг донеслось:
- Выйдешь из двери на улицу, иди направо. Повернешь в первый переулок, тоже направо, и скоро выйдешь на площадь. Там и находится «Насовсем Единый»...
Я улыбнулся, поклонился двери и учтиво проговорил:
- Прими мою искреннюю благодарность за оказанную тобой неоценимую помощь...
Из-за двери донеслось хихиканье. Видимо, спрятавшись за этой дверкой, девчушка стала гораздо смелее и сообразительнее.
Склонив голову набок и улыбнувшись закрытой двери, я повернулся к выходу и услышал за собой новую порцию хихиканья.
Прохладный уличный воздух еще прибавил мне бодрости, и теперь я готов был встретить любые невзгоды с белозубой улыбкой на устах... Да!..
Я зашагал по пустынному городу в указанном направлении. Через несколько минут я оказался на небольшой площади, одну сторону которой целиком составляла достаточно высокая стена из красного кирпича, а три другие обставили вполне привычные двух- и трехэтажные домики, выпускающие между собой с площади четыре одинаково узкие улочки. Прямо напротив красной стены, над первым этажом трехэтажного здания, голубела небольшая вывеска, оповещавшая о том, что здесь размещается «Насовсем Единый».
Я толкнул дверь и под бренчание колокольчиков вошел внутрь.
В зале, располагавшемся сразу за дверью, было почти совсем пусто. У стойки сидел любитель ранней рюмочки, за двумя из двух десятков столиков расположились одинокие посетители, расправлявшиеся с ранним завтраком, а вот у дальнего окошка, выходящего на узкую, темноватую улицу, сидели те, кого я так надеялся найти.
Опин, похоже, уже допивал свой чай, зато Зопин только приступил к очередной куриной ноге, одновременно позвякивая полупустой кружкой с каким-то светлым напитком. Меня они не заметили, поскольку были заняты кроме еды еще и серьезным разговором. Говорили они горячо, но тихо, так, что только уже совсем приблизившись, я разобрал несколько слов.
- ...если мы сегодня закончим, нам не стоит уходить из города, - скороговоркой бубнил Зопин, одновременно обгладывая куриную косточку и прихлебывая из кружки. - Здесь есть еда, и Белоголовый придет сюда...
Я не видел физиономии Опина, поскольку приближался к нему сзади, но судя по скороговорке Зопина, яду на этой физиономии было достаточно. Поэтому Зопин, не давая своему товарищу открыть рот, продолжал свой невнятный монолог.
- А за городом поесть совсем нечего, а этих апостолов ничуть не меньше, чем здесь. И если Белоголовый явится раньше, мы-то как раз и на месте бу...
Здесь он увидел наконец меня и замолчал, выпучив глаза, забыв о торчавшей изо рта косточке и уронив руку с кружкой на столешницу.
Опин, словно узрев на изумленной рожице своего друга неведомую опасность, резко обернулся и тут же расплылся в довольной улыбке.
- Ну вот, а мы как раз спорим, где переждать, пока ты подойдешь... - довольно начал он, но тут же озабоченно спросил: - А что-то ты так быстро в Некостин прибыл? Вы что, в один день с нами вышли?..
- Нет, отряд выступил только вчера... - успокоил я его, присаживаясь за их столик, - а я с Шестиликим Галлом перебрался сюда из замка собственным путем.
- Это как?.. - тут же вмешался Зопин.
Я улыбнулся и, пробормотав: «Как-нибудь покажу», - сделал знак зевавшей у стойки официантке, что мне требуются ее услуги. Когда ярко накрашенная девушка, элегантно повиливая бедрами и прилепив к губам дежурную улыбку, приблизилась, я обвел стол указательным пальцем и учтиво попросил:
- Повтори-ка, красавица, все еще два раза...
Она удивленно вздернула брови, недоверчиво оглядела моих спутников, но спорить не стала, а молча направилась в сторону кухни. Уже через несколько минут на освобожденный от испачканной посуды стол были водружены два больших блюда с разными салатами, две жареные курицы, маленький поднос с небольшими, но весьма аппетитно выглядевшими пирожками, пара соусников и два графинчика с той самой жидкостью, которую хлебал из кружки Зопин.
А этот гурман, заметив неодобрительный взгляд своего товарища, неожиданно громко заявил:
- ...И это правильно! Утренняя пища самая основная в жизни живого существа. На целый день энергией запасаешься! А при нашей работе...
Но в этот момент Опин постучал пальцем по краю стола и Зопин, замолчав, принялся ломать одну из кур на куски. Опин повернулся ко мне и со смешинкой в глазах сообщил:
- Еще вчера вечером этот тип доказывал, что наиглавнейшая из трапез - вечерняя. Поскольку голодный человечек не может спокойно спать, а значит, встанет утром не отдохнувший и не сможет выполнять свой общественно полезный труд...
Опин сурово нахмурил лоб и посмотрел на Зопина. Тот, старательно пережевывая куриное мясо, политое соусом, и небольшой пирожок, исчезнувший в его рту практически целиком, принялся энергично бормотать:
- Ы шаш поптою, ы шаш поптою, шпать на оодный ыудок неззя... Отому што...
- Не разговаривай с набитым ртом!.. - перебил его Опин. - Опять подавишься и девушку испугаешь!
Зопин замолчал, перестал жевать и испуганно уставился выпученными глазками на стоявшую рядом с нашим столом официантку. Мы с Опином тоже внимательно посмотрели на нее, но она, нисколько не смутившись под нашими пристальными взглядами, индифферентно обратилась к Опину:
- Твою кашу тоже еще два раза повторить?..
Эта фраза словно включила Зопина, и он снова принялся пережевывать пищу, а Опин несколько растерянно пробормотал:
- Нет... Спасибо... я уже сыт...
Я тоже принялся за завтрак, одновременно продолжая разговор:
- Как обстоят наши дела?..
Зопин бросил испуганный взгляд на Опина, но тут же успокоился, поскольку понял, что отвечать будет не он.
- Сегодня полностью закончим подготовку. Тоннель нашли быстро, но знаешь, по нему еще ни разу никто не прошел... - шепотом сообщил Опин.
- Там в конце, у выхода в подвал, пол пересекает такая зеленоватая трещинка. Вы за нее не ходили?.. Я забыл предупредить, что это опасно.
- Нет. Мы обработали его по всей длине, но не дошли до выхода метра два-три.
- А принца не пытались искать? Он где-то в подземелье Храма, теперь мы это точно знаем. Хорошо бы его вытащить до атаки, мало ли что с ним могут сотворить, пока мы будем Храм захватывать...
- Нет... - задумчиво проговорил Опин. - И времени пока не было, и стены здесь очень толстые, трудно рассмотреть, что за ними творится.
- Так... - Я бросил обглоданную кость на тарелку, вытер пальцы салфеткой и хлебнул из кружки. - Тогда вы продолжайте, что начали, а я попытаюсь разведать, где прячут принца, и вытащить его.
- И как же ты намерен это сделать?
- Да я тут наблюдал за одним старичком, у него еще три глаза на голой башке... Вот и думаю прогуляться до его лаборатории и перекинуться парой заклинаний. Мне кажется, что этот тип точно знает, где держат принца, и не откажется помочь повидаться с ним.
- Нехороший план!.. - Опин недовольно покрутил своей носатой головой. Зопин прекратил жевать и тоже неодобрительно покачал своим синим колпаком:
- И старичок этот - такая гадина!..
- Но ничего другого мне в голову не приходит. Да и не так уж риск велик, я же не собираюсь весь гарнизон уничтожать. Потихоньку пройдемся до подземелья...
- Так ведь и принц тебя не знает... - недовольно начал Опин, но тут же перебил сам себя: - Хотя это-то, может, уже и не важно...
- Зато он хорошо знает Галла. И, как сказал Многоликий, полностью ему доверяет. Вот вдвоем мы принца и вытащим...
- Пушть попопует, - неожиданно выдал Зопин, протягивая руку за графином, чтобы наполнить свою опустевшую кружку..
Но Опину моя затея, похоже, очень не нравилась, и чтобы прекратить спор, я поднялся из-за стола.
- Я, конечно, еще подумаю, - попытался я слегка успокоить недовольного гнома, - во всяком случае завтра встретимся на этом месте, в это же время. Дня через два подойдет Навт с отрядом, и к этому времени мы должны точно знать, что и в каком порядке надо делать. Так что я пошел... До завтра, ребята!.. - Я с улыбкой кивнул гномам и двинулся в сторону выхода. На улице я обернулся и еще раз посмотрел сквозь окно на двух маленьких человечков в ярких колпаках, которые мгновенно поднимали мне настроение и заставляли верить в то, что самое доброе и прекрасное на свете впереди!
Когда я вернулся в свою гостиницу, там царила страшная паника. Шестиликий Галл, как только проснулся и обнаружил мое исчезновение, поставил «на уши» весь наличный персонал. Все служащие были подвергнуты допросу с пристрастием - кто, как и когда вынес из гостиницы бесчувственного громилу с белой головой, а также куда этого громилу поволокли. Однако до моей знакомой девчушки, указавшей мне дорогу к «Насовсем Единому», процесс всеобщей экзекуции, видимо, пока не дошел. Увидев меня входящим в двери, служащие, толпившиеся в холле, громко загомонили, а некоторые из наиболее импульсивных даже завизжали. Из кабинета хозяина выскочил Галл и, увидев мою, возвышавшуюся надо всеми голову, бросился ко мне.
- Где ты бродишь?.. Почему ты не разбудил меня, а поперся по городу один?.. Я что, должен тебя к кровати привязывать?.. - Эти бессмысленные вопросы посыпались из него, как горох. Я молча стоял и улыбался, ожидая, когда он несколько успокоится. Мне даже где-то была приятна его обеспокоенность моим исчезновением. Наконец он исчерпал запас воздуха и вынужден был замолчать, чтобы вдохнуть новую порцию. Тут я смог вставить слово.
- Шо за базар, пацан! Я, в натуре, только выкатился посмотреть, какие установились погоды, и насладиться здешней архитектурой, как ты тут же забил местным стрелку! Братан, ты чего, косяк с утра запалил?..
В продолжение всей этой замечательной тирады я размахивал у него перед носом пальцами «врастопырку». Галл от изумления вытаращил глаза и захлопнул рот, прикусив очередную порцию вопросов, готовых сорваться с языка, а вокруг, несмотря на многолюдство, установилась абсолютная, гробовая, вакуумная тишина.
«Великое дело - владеть современным жаргоном и вовремя его применять...» - удовлетворенно подумал я и, обернувшись к окружившей нас толпе, жадно ожидающей продолжения моего монолога, величественно бросил:
- Все свободны!..
Люди молча и без суеты бросились по своим рабочим местам, им, видимо, не хотелось услышать в свой адрес что-нибудь похожее на только что сказанное. Я ухватил шестиликого под локоть и буквально поволок по лестнице к себе в номер. Там, усадив его на свою кровать, я встал напротив и, немного помолчав, задал первый вопрос:
- Ты это что, решил весь город оповестить о нашем прибытии?..
Он молчал, все еще пытаясь разгадать смысл моей первой тирады. Тогда я задал второй вопрос:
- Тебе что ж, недостаточно того, что мы появились в городе, не проходя сквозь его ворота? Ты решил натолкнуть на эту мысль местное руководство?..
После этого в его глазах мелькнуло некоторое, понимание, он даже открыл рот, пытаясь что-то сказать, но после короткого «э-э» снова его захлопнул и вернулся к прежним размышлениям. Поэтому мой третий вопрос прозвучал просто вызывающе.
- И вообще, что ты бродишь по чужим кабинетам?! Я что, должен тебя к кровати привязывать?!
Вот тут он пришел наконец в себя, уселся поудобнее и внятно ответил:
- Я проснулся, сразу к тебе зашел, а тебя нет. Я спустился, спрашиваю у дежурного: когда вышел мой друг - высокий белоголовый мужчина - и куда он направился? А он говорит, что никто не выходил. Я сразу решил, что тебя похитили...
- Это почему?.. Я что, такая ценная фигура, или мои морально-этические качества пленили местные руководящие круги?..
Он, похоже, оценил мою иронию, потому что вскочил с постели и с загоревшимися глазами начал орать:
- Нечего мне здесь про свои мануально-еретические качества распинаться! Надо было, прежде чем уматывать, подойти ко мне и предупредить! Я бы не стал тебя разыскивать! Мне это доставляет крайне мало удовольствия!..
Вообще-то, по большому счету, он был прав. Предупредить его надо было. Поэтому я уже значительно миролюбивее ответил:
- Я очень рано проснулся и поэтому решил тебя не беспокоить. Пусть, думаю, отдохнет человек перед тяжелым днем...
- Пусть отдохнет... - начал он, но тут же осекся. - Почему перед тяжелым днем?!

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

- Видишь ли... - начал я, опускаясь в кресло и внимательно наблюдая за его реакцией, - до подхода наших еще не меньше двух дней. Если нам за это время удастся вытащить принца из подземелья Храма, у нас будут полностью развязаны руки, и нас ничем нельзя будет шантажировать. Да и принцу эти, с позволения сказать, апостолы не смогут причинить вреда. Поэтому, я думаю, нам будет полезно прогуляться сегодня по Храму и пощупать его подземелья.
И только тут я заметил, как блеснули его глаза, и понял, что проговорился! Галл не знал, что Данила не принц, я сам подтвердил, что принц все еще в Храме. Он медленно присел на край кровати, несколько секунд помолчал, успокаиваясь, а потом неуверенно проговорил:
- Это очень опасно...
- Это-то я понимаю... - начал я, но он меня перебил:
- А я думаю, что этого-то ты как раз и не понимаешь. Во-первых, посетителей в Храм пускают всего на четыре часа. За это время ты даже пути в подземелья не найдешь. Во-вторых, с оружием в Храм не пускают никого. Даже если ты появишься с оружием на площади перед Храмом, тебя могут арестовать. И в-третьих, Храм охраняется могущественными магами, и если только внутри Храма проявится хоть какое-то чародейство, на него откликнется очень много народа. Ну как, теперь ты понял - четыре часа, с голыми руками и без какого-либо колдовства!
Я почесал подбородок. Задача действительно несколько усложнялась. И все-таки...
- Так что же, ты предлагаешь сидеть и ждать?..
- Я предлагаю, как это и было намечено Многоликим, провести тщательную рекогносцировку и наметить точки атаки. Спланировать нападение так, чтобы как можно быстрее захватить Храм и спасти принца. После чего ты с твоим мальчишкой сможешь уйти в свой мир.
Резон в его словах был, но стоило мне представить, что на месте незнакомого мне принца находится Данила, как все его резоны рассыпались прахом. Нельзя было оставить клевретам Единого-Сущего хоть малейшую возможность уничтожить или искалечить маленького мальчика. «Тем более принца», - усмехнулся я про себя.
- Все, что ты говоришь, правильно. Но ты забываешь, что у них принц. И я не намерен подвергать его хотя бы малейшему риску. Так что, на правах руководителя нашей экспедиции я приказываю тебе следовать за мной. Ты только будешь держаться у меня за спиной и потом поможешь нести мальчика. Я думаю, такая помощь может понадобиться... А больше ни о чем можешь не думать...
Он молча пожал плечами и отвел глаза.
- Когда Храм открывают для посетителей?
- После утреннего вознесения хвалы Единому.
- И как скоро они приступят к этой похвале?
В этот момент над городом поплыл тяжелый, низкий удар колокола. Звона не было. Был один, долго-долго незатухающий звук, вызывающий тусклую вибрацию всего человеческого организма.
- Начали, - странно хриплым голосом проговорил шестиликий.
- Ну, если у них вся похвала такая, - прохрипел я в ответ, - не слишком сладко от нее ихнему Единому...
Звук постепенно замер, словно опустился на город вонючим вулканическим пеплом. Я принялся собираться к выходу, хотя особенно собирать было нечего. Шпага и дага были у пояса, арбалет я оставил в замке, полагая, что в этом предприятии он мне вряд ли понадобится, иглы находились там, где им и полагалось быть. Я бросил взгляд на Галла.
- Если тебе ничего не надо в твоей комнате, мы можем идти...
Он молча кивнул и встал с кровати. Я понял, что шестиликий Галл тоже готов, и, прошептав заклинание на сталь, толкнул дверь. Теперь нас никто не мог обвинить в ношении оружия на запретной для него территории. По недоуменному взгляду Галла, обшаривающему мой пояс, я понял, что заклинание прекрасно сработало - он видел свое оружие и уже не видел моего.
Мы покинули гостиницу в числе еще двух десятков человек, также направлявшихся к Храму. Смешавшись с ними, мы направились в сторону центральной площади и вскоре оказались на ней, в офомной толпе народа, терпеливо ожидавшего окончания восхваления Единого и открытия Храма.
Все стояли на удивление тихо, без разговоров, шуточек и толкотни, присущих, по-моему, любому большому скоплению неорганизованного народа. Ожидание затягивалось, но и оно наконец подошло к концу. Над городом прозвучал еще один удар колокола, и не успел этот угнетающий звук осесть посреди городских улиц, как массивные вызолоченные створки ворот дрогнули и медленно, в полной тишине начали расходиться.
Нашим глазам открылся небольшой двор, огражденный внешней стеной и четырехэтажным зданием Храма с колоннадой и двухэтажными боковыми крыльями, выдвинутыми несколько вперед. Короткая, в четыре широких ступени, лестница вела к роскошной колоннаде, за которой уже распахивались широкие двустворчатые двери, приглашая вновь прибывших внутрь. Когда толпа медленно двинулась к входу, над ней прозвучал ласковый и в то же время строгий голос:
- Вы должны покинуть Храм не позднее четвертого удара колокола с момента открытия дверей. Все, кто не успеет или не захочет покинуть Храм вовремя, считаются пришедшими к алтарю и становятся служителями Единого-Сущего через возведение на алтарь. Выбирайте...
Я бросил быстрый взгляд вокруг. Люди шагали в Храм, и было ясно, кто идет из любопытства, кто из страха, кто из какого-то непонятного стремления к острым ощущениям, а кто с последней надеждой и верой в светлое чудо. «Эти обманываются больше всего, - подумалось мне. - Ибо чудо для себя можно ожидать только от близких людей... или совершить самому...»
Мы поднялись по ступеням и вошли под сень портика, а затем через двери внутрь Храма. Огромный холл был расписан яркими, броскими фресками, живописующими ту самую историю, которую я слышал от апостола Пипа во время его проповеди в Лосте. И величие Единого, и его творение мира, животных и людей, и его любовь к своим творениям, и его слезы при виде неблагодарности его творений, и его превентивные меры в отношении неслухов - все было ярко отображено в настенной живописи. Из этого огромного помещения в разные стороны расходились коридоры и анфилады комнат, и народ растекался по ним, разглядывая стены и створки дверей, фигурные оконные переплеты и приношения Единому, выставленные в высоких стеклянных шкафах с бирочками, указывающими имена дарителей.
Мне почему-то вспомнился питерский Эрмитаж с его бесконечными залами, комнатами, переходами и экспонатами, среди которых можно было блуждать сутками, попадая то и дело в уже осмотренные помещения. «К моменту закрытия этого музея многие, похоже, при всем своем желании не смогут его покинуть и поймут, что совершенно неожиданно для себя выбрали алтарь Единого...» - подумалось мне.
А вот Галл, судя по всему, полностью сохранил ясность ума. Он твердо взял меня под руку и потащил в сторону, к самому темному и какому-то неухоженному из коридоров.
- Если нас сейчас остановят, говори, что идешь к откровенному разговору о грехе... - жарко шептал он мне на ухо. Через секунду мы растворились в полумраке коридора.
Помещение, в которое мы вошли, пройдя коридором, напоминало... зал для голосования. Большая, несколько вытянутая комната была по одной стене заставлена стационарными кабинками для раздумий, какому из кандидатов выставить галочку. Только эти кабинки были двойные, словно для того, чтобы предоставить место не только голосующему, но и подсказывающему, за кого голосовать.
- Это зал для откровенного разговора... - начал свои пояснения Галл, но я перебил его:
- А дальше-то куда? Я долго разговаривать, даже о грехе, не имею ни времени, ни желания. Ты же бывал в этом чертовом Храме, как нам выйти хотя бы к апартаментам Первого Подъединого?
- Первый меня не принял, - огрызнулся Галл, - а вот за этим залом, если нам удастся пересечь комнату апостолов, находится спуск на первый подземный уровень. Меня провожали этой дорогой к третьему секретарю...
Мы быстро пересекли пока еще пустовавшую комнату для расспросов, и Галл толкнул неприметную дверь, притулившуюся за последней кабинкой. Она бесшумно распахнулась, и мы увидели маленькую, пустую комнатку, из которой вели еще две двери. Галл направился к правой и первым нырнул в нее. Я последовал за ним и оказался в низком коридоре с голыми каменными стенами и таким же голым сводчатым потолком. Коридор был слабо освещен и уходил вперед и вниз.
Мы осторожно двинулись по коридору. Через десяток - другой шагов коридор пересек его двойник. Галл было направился прямо, но я остановил его и потянул направо. Я заметил в конце этого коридора лестничную площадку. Мы быстро добрались до нее, и я начал спуск. Теперь уже Галл молча следовал за мной. Спустившись на три пролета, мы оказались в точной копии того коридора, из которого начинали спуск. И он также невдалеке пересекался другим коридором. Я быстро, но осторожно приблизился к перекрестку и, выглянув, удовлетворенно хмыкнул. Нам явно везло - прямо напротив нас к стене была привернута консоль с пылавшим в ней факелом. Медвежья лапа, ухватившая за хвост змею. Похоже, мы были недалеко от цели.
- Теперь держись за мной, как можно ближе. Возможно, мне придется прятать нас под пеленой. Двоих взрослых спрятать сложно... - Я еще раз выглянул в основной коридор. - Пора побеседовать с трехглазым и гологоловым. Ласково!.. - пробормотал я себе под нос. Сзади послышался сдавленный возглас, и я резко обернулся. Галл смотрел на меня выпучив глаза.
- Откуда ты знаешь трехглазого... - В его глазах плескался панический ужас.
- Не важно... - проговорил я, пытаясь понять источник его страха, - важно то, что нам есть о чем поговорить. И не надо так вибрировать, ты в полной безопасности...
Я снова выглянул в освещенный коридор, пытаясь определить направление движения, а потом, на авось, повернул направо.
- Значит, ты и дорогу знал, - послышался позади меня тихий шепот то ли вопроса, то ли утверждения. Я не стал оборачиваться, чтобы ответить, а осторожно двинулся вперед, прислушиваясь к окружающему безмолвию. Галл осторожно шуршал сзади. Еще больше я поверил в свое везение, когда буквально через несколько десятков шагов увидел знакомую тяжелую дверь, окованную железными полосами. За ней должен был находиться старый колдун. Я слегка присел перед последним броском, уже прикидывая, как мне, по возможности быстро и бесшумно, открыть дверь, и в этот момент что-то тяжелое глухо ударило меня по затылку. В голове багровым, кровавым фейерверком разорвалась боль, и я, теряя сознание, повалился на каменный пол.

ИНТЕРЛЮДИЯ

Ранним вечером в пятницу в кабинете следователя по особо важным делам Генеральной прокуратуры России старшего советника юстиции Антипова раздался телефонный звонок. Святослав Игоревич снял трубку и, не отрываясь от документов, которые он просматривал, бросил:
- Антипов слушает...
Из трубки донесся торопливый, захлебывающийся голос:
- Святослав Игоревич, Арманов скрылся!..
- Что значит скрылся? - Антипов отодвинул документы и переключил внимание на разговор. - Успокойся и расскажи подробнее.
- Утром гражданин Арманов вышел из дома в магазин. Купил продуктов, молока, колбаски, три котлеты, хлеба, консервов каких-то и вернулся домой. Шестой проверял - это был старик. Точно. Весь день он не появлялся на улице, а сейчас вышел играть с соседями в домино. Только это не он. Выглядит, как всегда, как всегда не особо разговорчив, играет с тем же партнером, но индикатор фиксирует, что это не человек. Это вообще не органическая структура...
- Морок!.. - выдохнул Антипов. - Значит, так! Поднимайся в квартиру и все тщательно обыщи...
- Что искать-то?..
- Все! Давай включай свою интуицию, а то только хвалишься ею. Если что-то попадется, звони мне на мобильный.
Святослав Игоревич дал отбой и тут же набрал номер. Когда на том конце провода ответили, он коротко скомандовал:
- Бери двух учеников, не ниже пятилеток, и жди меня на Минском шоссе возле поста ГАИ, что у кольцевой дороги.
Следующий звонок был еще короче. Едва в трубке прозвучал сигнал соединения, Антипов коротко произнес:
- Антипов здесь. Машину, пожалуйста!..
Через несколько минут по Большой Дмитровке мчалась черная «Волга», посверкивая проблесковым маячком на крыше. Выскочив на Бульварное кольцо, машина развернулась и рванула в сторону Арбата. По Новому Арбату она, не выключая свирепой темно-синей мигалки, пересекла Москву-реку по Калининскому мосту и, расталкивая дачников, направлявших свои машины к родной земле, помчалась по Кутузовскому проспекту, бесстыдно занимая крайнюю левую, правительственную полосу. На подъезде к кольцевой автостраде «Волга» метнулась к железобетонному кубу поста ГАИ, и на ее заднее сиденье запрыгнули трое мужчин.
Машина тут же взревела двигателем и метнулаеь прочь из столицы.
Водитель «Волги», выжимая из машины все возможное, не отрывал глаз от дороги, а Антипов, повернувшись назад вводил в курс дела своих спутников.
- Наш Единый-Сущий сбежал из дома. Причем мы не знаем, когда это произошло, последний раз его наблюдали утром, то есть больше семи часов назад. Дорога у него одна - в известный вам санаторий. Там, конечно, есть наши ребята, только они вряд ли смогут его остановить. Вся надежда, что он достаточно долго провозится с переходом, я там наставил ловушек. Как только подъедем, Егор и Сергей, - он бросил взгляд на двух своих молодых спутников, - пойдут по периметру и проверят блокаду территории. Возможно, он подготовил себе отход в лес. Мы с тобой, - тут он посмотрел на пожилого мужчину с небольшим шрамом у виска и немигающими стальными глазами, - спустимся в подвал к переходу. Только уж я попрошу тебя, Кузьмич, поперек батьки в пекло не соваться, это очень серьезный противник! Вопросы есть?..
Вопросы были, и до самого поворота на Рузу в кабине шло уточнение и согласование предстоящих действий. Только когда машина, снизив скорость и погасив за ненадобностью мигалку, въехала под сень лесной дороги, Святослав Игоревич повернулся лицом к лобовому стеклу и в салоне повисло сосредоточенное молчание.
Наконец «Волга» медленно подкатила к знакомым металлическим воротам. Пассажиры быстро вышли из машины и гуськом прошли через чуть скрипнувшую калитку. Сразу за оградой двое молодых ребят двинулись в разные стороны вдоль забора, что-то нашептывая себе под нос, а Антипов со своим помощником зашагал по асфальту в сторону главного здания санатория. Когда они уже почти вышли из-под нависших ветвей на открытое пространство, Кузьмич легко тронул Антипова за локоть и показал глазами в сторону придорожных кустов. Приглядевшись, Святослав Игоревич увидел под кустами лежавшее мешком тело. Чертыхнувшись себе под нос, он перепрыгнул небольшой кювет и склонился над лежавшим. Кузьмич остался на дороге, слегка пригнувшись и внимательно обшаривая взглядом округу.
Через минуту Антипов вернулся и, пробормотав:
- Все в порядке, спит... - осторожно двинулся дальше. Приблизившись к зданию, они увидели вторую фигуру, лежавшую у самого крыльца. Только на этот раз осматривать ее не было необходимости - по неестественно вывернутой голове и скрюченной позе было ясно, что человек мертв. Антипов грязно выругался себе под нос, а Кузьмич молча скрипнул зубами и нервно потер руки.
Они уже вплотную приблизились к ступенькам крыльца, когда земля у них под ногами дрогнула, и из ее глубины донесся странный раскатистый рокот. Затем вздрогнуло старое двухэтажное здание санатория и из его окон с треском посыпались стекла, а следом, сквозь ослепшие рамы дом выдохнул густые клубы черного дыма. Казалось, вся копившаяся в нем веками пыль в одно мгновение вздыбилась и ринулась вон, на чистый воздух, боясь быть придавленной обломками разваливающегося здания.
Но здание не развалилось. Оно даже особенно не пострадало. Антипов, выпрямившись, постоял несколько минут на первой ступеньке крыльца, наблюдая, как клубы дыма медленно тают в вечернем застывшем воздухе, и только одно облачко, вдруг уплотнившись, потянулось ввысь, странно мерцая и переливаясь.
- Так, - тихо пробормотал Святослав Игоревич, - все-таки он ушел. - И шагнул вверх по ступеням к входным дверям. Кузьмич молча последовал за ним.
В подвале было сумрачно и прохладно. Из четырех ламп горела лишь одна, но и ее тусклого света было достаточно, чтобы осмотреть неоштукатуренные сухие кирпичные стены, затянутые в углах седой паутиной. Перехода не было, на месте тоннеля, вход в который пересекала змеистая зеленоватая трещинка, глухая красно-коричневая кирпичная стена ясно показывала всем сомневающимся, что она уже давно здесь стоит. Антипов постоял на каменном полу, хмыкнул и пошел прочь.
Они снова вышли на воздух. Дым рассеялся, и вечернее безмятежное солнце устало подбиралось к горизонту, явно готовясь «на боковую». Антипов достал из кармана легкой куртки мобильный телефон и устало проговорил:
- Оперативную группу в санаторий, с медиками... Да, возможно, есть пострадавшие, один убит точно.
Спрятав телефон, он прикрыл глаза, словно погрузившись в дрему, но через секунду тряхнул головой и повернулся к своему молчаливому спутнику:
- Ну что ж, сегодня мы опоздали... Пора возвращаться, я скомандовал ребятам отбой, они идут к машине.
К воротам санатория вся четверка подошла практически одновременно. Они молча забирались в машину, и тут водитель вопросительно взглянул на Антипова:
- Ну? Как там?..
- Плохо... - ответил Святослав Игоревич. - Переход схлопнулся... Единый сукин сын улизнул... Плохо...
- А как же теперь?.. - испуганно начал водитель и замолчал.
«А как же теперь Илюха?..» - додумал вопрос Антипов.
«Илюха выберется...» - попытался успокоить он сам себя, но это получилось плохо, поскольку эту надежду тут же догнала мысль: «И еще мальчишка этот с ним...»

6. ХРАМ (ПРОДОЛЖЕНИЕ)

Я очнулся от холода. Тысячи ледяных игл впивались в мое тело, сковывая мышцы, выедая внутренности, превращая мысли в ледяные кристаллики. Шевелиться не хотелось, а может быть, и не моглось. Я лежал и пытался припомнить, кто я такой, где я нахожусь и зачем я здесь очутился. Потом я вспомнил, что у меня должны быть глаза, и тут же вялая, замороженная мысль подсказала, что глаза наверняка тоже замерзли. «А все-таки, может быть, попробовать их открыть...» - поинтересовался я у этой бормочущей мыслишки. «Нет... не стоит... - вяло прошептала она. - Оно тебе нужно...» «Нет... я открою...» - заупрямился я. «Ну как хочешь...» - прошептала мысль и окончательно застыла кусочком льда.
Легко сказать «открою», а как это, собственно говоря, делается? Я лежал и вспоминал, как открываются глаза, и лишь спустя несколько минут понял, что лежу с уже открытыми глазами. Только они ничегошеньки не видели. «А почему, собственно, “лежу”?..» - поинтересовался я сам у себя. «А потому что ты точно не стоишь и не сидишь...» Я помолчал, обдумывая эту мысль, но она тоже быстро замерзала. Тут мне подумалось, что где-то у меня должны быть руки и ноги и ими когда-то можно было шевелить. «А не пошевелить ли?..» - выплыло из замороженного мозга облачком пара, и тут же проскочила паническая льдинка: «Ни в коем случае!..» «Почему?» - удивился я, но льдинка уже примерзла к общей глыбе размышлений и не хотела давать пояснений.
И тут я из простого упрямства пошевелил рукой. Той, которая у меня осталась. И сразу же понял, почему так волновалась та мыслишка. В ответ на мое слабое шевеление в голове у меня взорвался вулкан и мой мозг начал плавиться, мои замерзшие мысли растекались под сокрушающим жаром маленькими лужицами и с визгом испарялись. Уже выпадая из сознания, я вспомнил, что этот жар, эта раскаленная лава, вскипевшая в моей голове, называется БОЛЬ!
Я снова очнулся. Снова вокруг было темно, но холода я уже не чувствовал. Не раздумывая, я слегка двинул рукой, и понял, что завывание, которое я почувствовал в своей голове, я вполне могу вынести. Я начал медленно подтягивать руки к голове, шаркая ладонями по шершавым камням пола. Наконец я коснулся правой рукой волос. Значит, голова была на месте. Я медленно провел рукой по своему лицу - оно тоже никуда не исчезло. Веки при приближении ладони дернулись и прикрыли глаза. Значит, все должно было быть в порядке. Почему же я ничего не видел?..
Я медленно и осторожно ощупал голову и обнаружил на затылке огромную шишку. Волосы вокруг нее пропитались кровью и слиплись. Моя рука без сил повалилась за голову и, чуть выпрямившись, коснулась сырого камня стены. Значит, я по-прежнему в подземелье. Я вспомнил окованную железными полосами дверь, на которую смотрел перед тем, как получил удар по затылку. «Видимо, я попал под какое-то охранное заклинание, впопыхах незамеченное мной... - слабо шевельнулось в голове. - Где же тогда Галл? И почему я ничего не вижу?!»
Я согнул ноги в коленях и, ощутив холод каменного пола, понял, что сапоги с меня сняли. Тогда я начал себя осторожно ощупывать. Судя по полученной от пальцев информации, на мне были только обрывки моих шикарных бархатных штанов и пояс. Ни одежды, ни, что самое главное, оружия я не обнаружил. «Так вот почему мне так холодно...» - понял я наконец. Тут я почувствовал, что сохранился и мой перстень с изумрудом, который я перевернул камнем в ладонь. Его то ли не заметили, то ли не смогли снять с пальца, зажатого в кулак. Лежать голышом в сыром подземелье - удовольствие не из приятных, но что мне оставалось делать.
Я, уже не пытаясь шевелиться, принялся шептать наговоры против «болестей и ущерба», мысленно благодаря Мерлина - магистра природной магии Петра Петровича, который преподавал нам начала «нетрадиционной медицины».
Уже через несколько минут я почувствовал себя в силах приподняться и, опершись на руки, подвинуться к стене. Теперь я уже сидел, привалившись к мокрому камню. Оказалось, что размышлять в таком положении гораздо удобнее. Но размышлять не хотелось. Я задремал.
Снова я очнулся уже в гораздо лучшем самочувствии. Похоже, наговоры Мерлина здорово помогали. Я не знал, сколько времени провел в этой кромешной тьме, но почему-то мне казалось, что прошло несколько дней. Опираясь на стену, я потихоньку встал на ноги. Меня слегка подташнивало, значит, сотрясение мозга я точно получил. Но все-таки мое состояние можно было квалифицировать как удовлетворительное. Касаясь стены руками, я тронулся в обход предоставленного в мое распоряжение помещения.
Когда я четырежды оказался в углах, мне стало ясно, что я нахожусь в довольно небольшой комнате с голыми каменными стенами, размером четыре на четыре шага. Пол был застелен каменными плитками. И что самое главное, ни в одной из стен не было дверей. Попасть сюда я мог только через потолок, но его не было видно, и я не мог до него дотянуться рукой. Мое шикарное убежище сильно напоминало каменный мешок.
Я снова присел под одной из стен и попробовал прощупать окружающее пространство сверхчувственно. Никакого намека на магию, никакого шевеления за стенами, словно с другой стороны каменной кладки не было ничего, кроме совершенно нейтральной земли.
От своих опытов я очень устал. Глаза, уже отвыкающие в этой темноте от выполнения своих функций, чисто рефлекторно закрылись, и я снова задремал. На этот раз мне приснились сны. Были они какими-то рваными и несвязными.
Сначала мне привиделся Данила. Он восседал на огромном гнедом жеребце, похожем на лошадь Галла. Жеребец уносил мальчика куда-то очень далеко, а Ванька, припадая на раненую лапу, бежал за лошадью и все никак не мог ее догнать.
Потом из совершенно непроглядного мрака выплыла скорчившаяся мальчишеская фигурка, лежавшая на охапке соломы, в углу маленькой комнаты. Сначала мне показалось, что это тоже Данила, но почти сразу я понял, что это другой мальчик, только очень похожий на Данилу. Потом я увидел Многоликого. Он молча смотрел мне в лицо, и я читал осуждение в его глазах. «Я сделал все что мог!» - мысленно прокричал я ему в лицо и неожиданно услышал равнодушное «Разве!». Потом перед глазами замелькали разные лица, но все их вытеснило видение голого желтоватого черепа с вытатуированным на затылке глазом. Когда этот глаз мне подмигнул, я снова пришел в себя.
«Надо что-то делать...» - пробежала рядом со мной смешная мысль. Я улыбнулся ей: «Да? И что же?..»
«Что-то делать... что-то делать... что-то делать...» - не отставала она. Чтобы отвязаться от нее, я снова поднялся на ноги и двинулся вдоль стены, тщательно ощупывая ее руками. Она была влажной и шероховатой на ощупь. И тут я понял, что ноги держат меня гораздо крепче, чем в мое прошлое путешествие, да и тошноты практически не было. Да что там, я, пожалуй, даже что-нибудь съел. Даже что-нибудь большое...
В одном месте мне попалась полоска незаполненного раствором шва между камнями. Я попытался вставить в нее пальцы одной ноги и ощупать стену повыше, но мне удалось только слегка подпрыгнуть. Поднять свое тело на двух пальчиках я был еще не в состоянии.
Очередной обход моих шестнадцати квадратных метров, конечно, ничего не дал. К концу пути я уже даже и не помнил, на что я надеялся. Но я уже твердо понимал, что мой проигрыш был окончательным и бесповоротным. Отряд, направленный Многоликим, уже должен был подходить к Некостину. Навт, не найдя меня в условленном месте, мог решиться на отчаянный штурм, совершенно не владея оперативной информацией, а только подстегиваемый желанием спасти принца. Хорошо если Галлу удалось выбраться из Храма, и он предупредит Навта, но на это надежды было очень мало. Скорее всего он сейчас так же мечется в своем каменном мешке, награждая весьма определенными эпитетами верзилу, затащившего его в это чудное местечко. В общем, все было очень плохо.
Я проснулся в очередной раз. Странно, что я давно не ощущаю холода. Наверное, мое тело имеет повышенную способность к адаптации. Интересно, долго моя адаптация будет поддерживать мое тело и, главное, дух. Хозяева этого заведения, по всей видимости, не собирались тратиться на харчи и питье для своего гостя. И если не есть я мог бы еще пару-тройку дней, то пить мне хотелось все сильнее и сильнее. Я попытался лизать влажные камни, но, похоже, эта влажность была мною слишком преувеличена. Во всяком случае, под языком постоянно оказывался совершенно сухой и чрезвычайно шершавый камень. По-видимому, я очень устал лизать камень, поскольку снова задремал.
Я пришел в себя лежа на полу. Мне показалось, что рядом кто-то разговаривает. Я открыл глаза и прислушался. Было все так же темно, и все так же звенела в ушах тишина. Я поднялся на ноги и побрел вдоль ненавистной стены, приволакивая подошвами, чтобы слышать хотя бы их шуршание и радоваться, что уж уши-то у меня точно в порядке. Я уже не ощупывал стены и старался не думать о воде. Мне было ясно, что камни, окружающие меня, не изменились, и подземный источник не забил посреди моего каменного пола. Я не хотел умирать, но и никаких надежд уже не питал. Я просто гулял перед сном. «Ну вот и нагулялся...» - подумалось мне, когда мои ноги в очередной раз подогнулись, и я привычно примостился под стеной, закрыв глаза.
- Держи ему голову... Аккуратнее, ты, косорукий...
- А ты не лей сильно-то, захлебнется еще... Ну, потихоньку...
«Кто это, интересно, шепчется здесь?..» - подумал я, разбуженный назойливым шепотливым переругиванием. И открыл глаза. И тут же их зажмурил. Моя маленькая комнатка была буквально залита потоками ярчайшего света, выставившего на всеобщее обозрение каждый камень, каждый шов, каждую складочку голых неприютных стен. Я дернулся от рези в глазах и тут же почувствовал, что мою голову крепко сжали здоровенные ладони. Не успел я возмутиться столь неделикатным обхождением, как мне на губы упали первые капли прохладного, сладковатого напитка, в котором я узнал чудесный сидр, пробованный мной в «Насовсем Едином». Я с жадностью, причмокивая и шлепая губами, пил, не веря, что это происходит наяву.
- Вот видишь, я же говорил - напоить надо. А ты все курицу доставай... курицу доставай...
- Ага! Ты давай курицу доставай, тогда посмотрим - кто прав!
Не прекращая поглощать живительную влагу, я слегка приоткрыл один глаз. Единственное, что я сразу рассмотрел в ярком, ослепительном свете, были два высоких чудесных колпачка. Синий! И Желтый! Тут источник, наполнявший меня живительной влагой, иссяк, и я смог улыбнуться.
- Глянь-ка, он нас узнал... - ласково удивился Зопин.
- Ага... Разве ж твою рожу забудешь. Главное, чтобы она по ночам не снилась... - Опин был в своем репертуаре.
- Почему это?.. - простодушно удивился Зопин.
- Заикаться всю жизнь будешь... - тут же поймал его Юпин.
- Это у кого рожа - заикаться будешь... Это у кого ро...
- Ну не будешь, не будешь... - перебил его Опин, вытирая мне губы носовым платком и шаря в своем вещмешке, видимо, в поисках пресловутой курицы.
- Конечно, не будешь, - довольно подтвердил Зопин, разразившись ослепительной улыбкой.
- Не будешь, - еще раз согласился Опин. - Потому что поседеешь...
Улыбка Зопина мгновенно увяла.
- Это у кого... поседеешь... Это у... Глянь, он кушать хочет! - вдруг перебил он сам себя.
- Ты-то будешь есть? - спросил у него Опин, доставая из мешка завернутую в тряпочку вареную курицу.
- Нет, Белоголовому одному мало будет. Я и потерпеть могу...
У Опина опустились руки, и он чуть не выронил сверток с курицей.
- Слушай, ты, часом, не заболел? Или я плохо расслышал? Ты действительно от курочки отказался?!
- Ребята, я и вправду не прочь слегка закусить, - вступил я в беседу.
- Вот и молодец... вот и молодец... - засуетился Зопин, отпустил наконец мою голову и помог мне усесться под стенкой. Опин уже разложил рядом со мной небольшую салфетку и наламывал на нее кусками курицу. Кроме курицы у него в мешке оказались еще пара лепешек и два здоровенных яблока. Когда я пригласил их разделить со мной трапезу, оба как по команде замахали широкими ладошками, уверяя, что только что позавтракали.
- Как вы меня отыскали-то? - задал наконец я свой первый вопрос, вгрызаясь в чудесную куриную грудку.
- Так ты же не пришел утром в таверну, - начал объяснять Опин, в то время как Зопин умильно следил за моей трапезой, подкладывая кусочки курицы ко мне поближе.
- Мы сразу сообразили, что ты сунулся в Храм, и там тебя подловили. Правда, это довольно удивительно, учитывая твои способности. Интересно, на что ты попался?.. Ну ладно... Мы пошли тебя искать. Сначала я решил, что отыщу тебя по оружию... - Я вопросительно посмотрел на него.
- Я же свою выращенную Сталь где угодно отыщу, - пояснил Опин. - Ну на клинки мы быстро вышли, только вот тебя там не было. И вообще, насколько мы поняли, твое оружие попало в сокровищницу Храма. Там у них разные ценные вещи лежат... А охрана только снаружи стоит... - вдруг захихикал он.
- Вы клинки забрали? - спросил я с надеждой, даже позабыв на время жевать.
- Что ж их, этим, единым, оставлять? - обиделся Опин.
- ...Оставлять? - добавил Зопин, и, отвечая на мой нетерпеливый взгляд, приподнялся и вытащил из незамеченного мной пролома в стене длинный сверток, обмотанный куском рваного бархата. Положив сверток на пол, он быстро размотал тряпку и я увидел свою шпагу и свою дагу, лениво поблескивающие в ярком свете. Я отложил недоеденную курицу и, обтерев руки об остатки собственных штанов, вскочил на ноги и потянулся к оружию. Как только мои ладони сжали рукояти, я сразу почувствовал себя в полном порядке. А тут еще Зопин забормотал под боком:

Предыдущая страница 23 Следующая страница


Маг 24

- И чехольчик цел... Я прихватил...
Я принял из его рук ножны для шпаги, вложил в них клинок и повесил на пояс. Дагу, аккуратно погладив о те же штаны, привычным движением задвинул за пояс.
- Продолжаем беседу, - довольно вырвалось у меня.
- Курочку-то хоть доешь, - обиженно насупился Зопин. Видимо, он хотел жертвовать курицей до конца. Я снова присел под стену и принялся за еду.
- Так что на второй день мы тебя нашли... - продолжил Опин свой рассказ. - Собственно, тебя нашел вот он, - последовал кивок в сторону Зопина. - Нюх у него, видимо, особенный. За этими толстенными стенами ну ничегошеньки не видно...
- Ну и что, что не видно... ха, подумаешь, не видно... Да если кто-то недалеко хотя бы дышит, я сразу учую... У меня знаешь какое чутье!.. Да я...
- Стоп!.. Подожди!.. - оборвал я выпятившего грудь Зопина. - Ты сказал - вы меня нашли на второй день?.. - Опин утвердительно кивнул и внимательно уставился на меня, уловив мою тревогу.
- Но тогда получается, что Навт должен вот-вот подойти к Некостину. Если уже не подошел. Нам надо срочно выбираться отсюда, а то этот горячий парень наломает дров!..
- Пошли... - сразу согласился Опин и полез в отверстие в стене. Зопин приготовился двигаться за ним. И тут я понял, что свет, столь необычный в этом темном месте, испускают их кайла. Оба обушка светились, как маленькие серповидные солнца.
- Одну минутку, - остановил я их, снова прижмурив глаза. - У нас в этом подземелье еще дельце есть.
Гномы повернулись ко мне.
- Нам обязательно надо разыскать и увести отсюда принца.
Гномы переглянулись, и Опин пихнул Зопина кулаком в живот.
- Давай включай свое чутье.
Зопин почесал нос и пробурчал:
- Не, полезли в штольню. Она идет как раз вдоль комнаток, оттуда лучше чувствовать.
Он быстро развернулся и исчез в черной дыре хода. Опин двинулся за ним, а я следом. Штольня, прорубленная гномами, представляла собой ход высотой немногим более метра, а шириной около двух, с гладкими стеклянистыми стенами. Гномы двигались по ней очень быстро, а вот мне пришлось ползти за ними на четвереньках - распрямиться было негде. Услыхав, как я громыхаю по полу штольни своим железом, Опин, шагавший передо мной, оглянулся и довольно ощерился.
- Что, Белоголовый, не всегда большой рост преимущество, иногда и маленькому хорошо бывает.
- Ничего, - пропыхтел я, поторапливаясь, - главное - в плечах не узко...
Опин довольно захохотал, чем тут же привлек внимание Зопина. Тот, увидев меня на карачках, неожиданно расстроился.
- Как же это мы забыли, что он у нас такой рослый. Глянь, как ему неудобно, все коленки теперь обдерет!.. Давай мы новую штольню повыше сделаем!..
- Да? Каким это способом?..
- Ну... Я могу тебе на плечи встать...
- Да?! Это чтоб мне по лбу кайлом залепить?.. Лучше уж я тебе на плечи заберусь...
- Ты же знаешь - я слабенький, я тебя не удержу. Тем более ты, когда рубишь, так страшно пыхтишь и пукаешь...
Опин от возмущения даже остановился, и я врезался своей головой ему в спину.
- Как это ты расслышал мое пуканье и пыхтенье?! За теми звуками, которые ты производишь, вообще ничего не слышно!..
- Да!.. Не слышно!.. Еще как слышно!.. И пахнет... - Зопин быстро семенил вперед, словно взявшая след такса.
- Это от кого пахнет?.. Нет, ты скажи, от кого пахнет?.. - не унимался Опин.
«А ведь они, похоже, поменялись ролями...» - вдруг подумалось мне. Между тем я начал уставать и решил их слегка придержать.
- Слушай, Зопин, ты на такой скорости мимо не проскочишь?
- Нет!.. - Гном в синем колпачке быстро сменил тему разговора. - Мы же здесь все прослушали, когда тебя искали. Вот сейчас до поворота дойдем... Вот, дошли.
Гномы резко остановились. Я дополз до них и, отдуваясь, привалился к стенке. Штольня резко уходила вправо, слегка отклоняясь вверх. Этот ход, по всей видимости, вел на поверхность. Гномы остановились на повороте, отцепили свой необычный инструмент от мешков и встали рядом у стены. Сияющие обушки ярко осветили место предстоящей работы.
Опин оглянулся через плечо и пробурчал:
- Отодвинься шагов на пять, а то как бы тебя не задеть... - Я переместился на указанное расстояние и услышал, как Опин скомандовал: - Поехали... - И тут началось!
Если вы никогда не видели горнопроходческий комбайн в действии, вы не сможете получить даже примерного представления о работе гномов. Они по очереди взмахивали своими обушками, так что сверкающие лезвия сливались в два светлых колеса, крутящихся в разные стороны. Ударов металла о породу не было слышно - все сливалось в какое-то монотонное шипение. Отвалов породы тоже не было. После первого изумления я пригляделся и понял, что под этими странными инструментами порода не то выгорает, не то запекается, расходясь в стороны и застывая лаковой стеклянистой корочкой. За минуту такой работы гномы проходили не менее трех-четырех метров, и за те десять минут, в течение которых не останавливаясь мелькали их обушки, они ушли от меня метров на сорок.
Но вот они остановились, и Зопин, прислонившись ухом к стене, медленно стал возвращаться ко мне. Он осторожно переступал своими сапожками по полу штольни, прильнув ухом и ладонями к стене, и я вдруг понял, что глаза у него закрыты. И при этом он улыбался... Опин, наблюдая за своими товарищем, присел у конца штоленки, положив свое кайло на колени. Вот Зопин дошел до того места, откуда они начали работу, плавно повернул голову и, прижав к стене другое ухо, потащился назад. Пройдя шагов пятнадцать, он остановился и принялся прислушиваться к стене разными ушами по очереди. Через несколько минут он отлепился от стены и тихо произнес:
- Знаешь, там кто-то есть, только он уже почти совсем не шевелится...
В ту же секунду Опин был рядом с ним. Ощупав стену быстрыми пальцами, он вопросительно взглянул на Зопина, тот проговорил:
- Шагов шесть-семь... - и отступил от обозначенного места в мою сторону.
Опин поплевал на ладони, ухватился за рукоятку кайла и снова замахал. Через секунду он исчез в прорубаемом тоннеле. Я пополз ближе к месту событий. Несколько секунд мы с Зопином затаив дыхание слушали шуршание опинского обушка, а затем послышался его голос:
- Я дошел, только, по-моему, на этот раз ты, толстопузый, ошибся. Никого здесь нет.
Мы, насколько могли быстро, двинулись к Опину. Как Зопин и говорил, до конца этого тоннеля было шагов семь. Опин стоял в таком же, как мой, каменном мешке, держа свое кайло на плече. В свете, лившемся с обушка, вся камера представала как на ладони, и она действительно была пуста. Только в одном из углов лежала небольшая кучка соломы.
Я выполз на пол камеры, поднялся на ноги и, оглядевшись, направился к соломе. Наклонившись над ней, я сразу понял, что там кто-то есть. Опустившись на колени, я начал отгребать солому, а сзади меня сразу засопели гномьи носы. Под соломой, на рваной рогожке, лицом вниз, лежал маленький мальчик. Он был без ботинок, курточка и штанишки, одетые на нем, были сильно порваны, и сквозь прорехи виднелось исхудавшее тельце. Мальчик не то спал, не то был без сознания. Я осторожно подсунул под него руки и перевернул. Мои руки дрогнули. Мальчишка был точной копией Данилки!
- Толстопузый... толстопузый... Сам ничего не видишь... - заворчал сзади меня Зопин. Но Опин не собирался вступать в пререкания. Он быстро отстегнул от пояса фляжку и отвинтил колпачок. Мы осторожно смочили губы мальчика вином. Он облизал губы и приоткрыл замутневшие невидящие глаза, но тут же зажмурил их еще крепче.
- Я все равно ничего не скажу... - еле слышно сорвалось с его бледных потрескавшихся губ.
- И молчи... И не говори... Вот поправишься - тогда все расскажешь, - забормотал успокаивающе Зопин. - А мы тебя сейчас к папке отнесем. Вот ему и расскажешь...
Мальчик тут же приоткрыл глаза, в которых зажглись мысль и интерес.
- Вы кто?.. - чуть громче спросил он. Мне показалось, что он со страхом пытается заглянуть мне за спину. Я осторожно приподнял его и аккуратно уложил его голову к себе на колени.
- Мы хорошие... - торопливо успокоил его Зопин. - Может, ты покушать хочешь?..
Принц, а это, без всяких сомнений, был он, несколько внимательнее оглядел обоих гномов, а затем попытался скосить глаза на меня.
- Вы меня заберете отсюда?.. - Надежда в его вопросе была очень слабая. - Только я идти, наверное, не смогу...
Он снова прикрыл глаза.
- Сейчас ты выпьешь немного вина, - тихо проговорил я, внимательно глядя ему в лицо, - а потом я тебя понесу...
Мы втроем склонились над ним. Опин и Зопин снова нацеживали вино из фляжки в крышечку, я приподнял голову принца, ожидая, когда гномы его напоят. И тут принц снова открыл глаза. Его взгляд скользнул куда-то за мое плечо и внезапно словно остекленел. Бледные губы разлепились и с непередаваемой ненавистью произнесли:
- Предатель!..
Я резко обернулся в направлении его взгляда.
В проеме бесшумно раздвинувшейся стены стоял шестиликий Галл. Он молча, мрачным взглядом разглядывал нашу компанию, а по бокам от него возвышались два здоровенных, не ниже меня ростом жлоба, в пижамных штанах, со знакомыми бессмысленными глазами.
На секунду повисло молчание. А потом Галл разлепил свои тонкие губы:
- Нет, принц, я не предатель... человек не может предать самого себя, а мои поступки продиктованы... верностью себе. Я имею на эту страну такие же права, как и твой отец, так почему же я должен от них отказываться?
- Ты никогда не станешь Многоликим!.. - презрительно выплюнул лежащий на моих руках мальчик и закрыл глаза.
- Ах ты об этом!.. С помощью Единого-Сущего я не только могу взять положенную мне власть, но и превратиться в кого угодно. Такой чародей, как он, из любого сделает Многоликого...
- Он еще вдобавок и дурак!.. - неожиданно проворчал рядом со мной Опин.
Галл перевел холодный взгляд на гнома.
- Только законченный дурак может полагать, что этот... Сущный может защищать чьи-то интересы, кроме своих...
- Да, - согласился я, - интересно было бы посмотреть, какое чудо этот... чародей приготовил для своего неумного союзника?..
Тут Галл не выдержал.
- Я думаю, здесь не с кем обсуждать мои перспективы, - резко прервал он мои размышления. - Меня очень радует, что вся компания в сборе... Сейчас мы выведем на стену не одного принца, а всю вашу шайку, и тогда этот сумасшедший Навт остановит своих вояк... - Он улыбнулся и, не поворачивая головы, лениво, сквозь зубы бросил: - Взять их...
Его помощнички неторопливо шагнули в камеру. Я аккуратно переложил принца на руки гномам и, не отрывая взгляда от помешавшей нам троицы, попросил:
- Последите, чтобы ему было удобно, и в крайнем случае постарайтесь вынести его через ваш ход, - а затем медленно выпрямился. Галл слегка вздрогнул, увидев у меня на поясе шпагу и дагу, он явно не ожидал, что я вооружен. Но самообладание вернулось к нему, как только его прикрыли широкие спины подручных. А они спокойно и безразлично-уверенно сделали второй шаг в нашем направлении. Краем глаза я увидел, как напряглось тело принца на руках у гнома, и понял, что он уже знаком с подобными молодцами.
- Не бойся, малыш, эту нелюдь мы быстро успокоим... - с улыбкой проговорил я, и принц перевел на меня взгляд, вдруг зажегшийся надеждой.
- Да!.. Щас мы их успокоим... - подтвердил Зопин и погладил принца по белокурой голове. Опин стоял рядом и сжимал в руках свою страшную секиру.
Я уже стоял на ногах, слегка пригнувшись, готовый к броску, и когда мордовороты в пижамных штанах разом подняли правые ноги для следующего шага, моя левая рука стремительным и в то же время плавным движением пошла им навстречу. В воздухе пропели свою хищную песню сразу две иглы. Я первый раз выкидывал пару, но получилось у меня чисто, как на тренажере. Два могучих мальчика так и не опустили на пол свои ножки, поскольку получили по игле в мозг через правый глаз и рухнули на камни рожами вниз, даже не вскрикнув. И тут нам открылась фигура Галла. Когда его телохранители отправились нюхать камни пола, он дернулся было в сторону щели в стене, но остановился, услышав мой голос:
- Если ты повернешься ко мне спиной, я буду считать тебя трусом и не задумываясь всажу тебе иглу в основание черепа. Но ты не умрешь быстрой смертью, как твои помощники. Нет! За свое предательство ты будешь расплачиваться многолетним параличом и болью. Вспомни Хряпу!.. Так что лучше бери в руки свое оружие и постарайся со мной «разобраться»... Ты же так этого хотел?..
- Может, его лучше сразу прикончить?.. - огорченно спросил Зопин.
Я не ответил. Мои руки автоматически скользнули накрест к поясу, и через секунду мы с Галлом стояли друг против друга с клинками в руках.
Он был осторожен. Видимо, он хорошо помнил смерть апостола Пипа. И он был хорошо обучен - шпага и длинный кинжал были для него родными. Ему не надо было раздумывать, как построить очередную фразу. Его привыкшие к оружию руки и тренированное тело автоматически выполняли знакомую работу.
Но на моей стороне была холодная ярость собственной правоты. Мое оружие вело возмездие предателю. За мной стояли измученные глаза ребенка, преданного человеком, выдававшим себя за друга.
Шпаги четырежды звякнули друг о друга, словно в детской считалочке - «шестая», «четвертая», «вторая», «шестая» - отсчитывая соединения, и фраза закончилась шагом Галла назад. Он сразу же вернулся в боевую стойку и тут же, из шестого соединения, попытался провести укол переводом. Я увел свою шпагу вправо и перехватил его клинок дагой, однако его кинжал слева заставил меня отступить на шаг вправо. Он расценил это как свою победу и сразу, не прерывая фразу, нанес удар по голове. Я автоматическим движением кистей скрестил свои клинки и легко поймал его шпагу в вилку. Отбросив его клинок датой, я круговым ударом достал шпагой его бедро, и черная штанина начала быстро намокать кровью.
Галл отскочил с искаженным лицом, но я не торопился его преследовать. Сил для преследования было маловато и их надо было беречь. Видимо, моя осторожность его несколько удивила и даже обрадовала. Он вернулся в боевую стойку и попытался поймать меня неожиданным прямым уколом в длинном выпаде. Я спокойно увел его клинок дагой и, вскинув клинок шпаги вверх, заехал ему тяжелым эфесом по физиономии. Ноги у него подкосились, и он покатился по полу, выронив кинжал. Я наступил на длинное тонкое лезвие и сломал его почти у самого эфеса.
Когда Галл поднялся на ноги, его лицо представляло собой окровавленную, рваную маску. Один глаз быстро тонул в огромной синюшной опухоли, левая щека была разорвана и обильно кровоточила. Он поднял на меня свой здоровый глаз, пошевелил в разбитом рту языком и выплюнул на пол сгусток крови вместе с осколками зубов. После этой процедуры он вновь вернулся в боевую стойку. Но теперь уже, несмотря на тяжелый и длинный шпажный клинок, он принял классическую французскую стойку.
Я, не спуская с него глаз, наклонился и аккуратно положил дагу на пол. Затем, сделав пару шагов вперед, я тоже принял классическую стойку. Шпаги вновь звякнули в шестом соединении, и я не почувствовал в его руке прежней крепости. Он явно начал сдавать и, видимо, поэтому сразу попытался из своей второй позиции достать меня прямым уколом. Взяв вторую защиту, я провел батман, и, когда его шпага ушла вправо, мое тело вытянулось струной над правой, согнутой ногой, выбросив вперед вооруженную руку, и клинок почти до половины вошел в его грудь.
Его руки упали вдоль тела, и шпага с глухим звоном покатилась по полу. Я выдернул свою сталь, а за ней вдогонку из его груди бросился вялый фонтанчик крови. Галл медленно опустился на колени, качнулся и повалился лицом в каменные плиты пола. Я подбросил свой клинок в салюте, а затем наклонился и вытер его о роскошный черный бархат Галлова камзола.
- Да, Белоголовый, - донесся у меня из-за спины голос Опина, - ты достоин своего оружия.
Я обернулся к своим товарищам и увидел проясненные голубые глаза мальчика, с обожанием глядевшие на меня.
Разместив оружие на поясе, я подошел к мальчугану и, улыбнувшись, наклонился над ним.
- Ну что, дружок, не пора ли нам домой?
Он только кивнул в ответ. Я взял его на руки и, выпрямившись, удивился, насколько мало он весил. Казалось, у меня на руках доверчиво устроилась маленькая раненая птица. Опин шагнул к своему подземному ходу и с недоумением оглянулся.
- Как же ты думаешь нести принца, когда сам еле-еле на карачках пробираешься?
- А я и не собирался лезть в эту крысиную нору, - ответил я ему и шагнул к щели в стене, через которую вошел Галл с компанией. - Ты слышал, что сказал этот бывший шестиликий? Он собирался выставить нас напоказ, чтобы остановить Навта. Нам надо выбираться наружу, раз гвардейцы Многоликого начали атаку...
Ребята все поняли с полуслова, они даже не обиделись на меня за «крысиную нору». Первым вышел Опин, я с принцем на руках за ним, а замыкающим остался Зопин. Покинув камеру принца, мы оказались в слабо освещенном коридоре, и Опин сразу зашагал направо. Я двинулся за ним, но не преминул спросить:
- С чего это ты свернул в эту сторону?..
- Там воздух свежее... - буркнул Опин в ответ, не оборачиваясь.
Не прошли мы и десятка метров, как перед нами оказалась ведущая наверх лестница. Мы начали подъем. Лестница винтом поднималась в толще стены или в одной из башен Храма, и в глухих каменных стенах, проплывавших мимо нас вниз, не попадалось ни одной двери. Наконец мы вышли на небольшую площадку, с которой в невысокий потолок упиралась железная лесенка. Над ней темнел люк, прикрытый простой деревянной крышкой. Опин перехватил секиру в правую руку и, помогая себе левой, вскарабкался по лестнице. Когда он толкнул крышку, она легко откинулась, и мы увидели в проеме тускло-серое, пасмурное небо, по которому быстро неслись не то клубы темного дыма, не то рваные облака. Опин вынырнул наружу, а я, стараясь не причинять неприятности мальчонке, последовал за ним. Мне на пятки наступал сопящий Зопин.
Мы оказались на невысокой стене Храма. Верхняя площадка этого отрезка стены была пуста, зато метрах в восьмидесяти от нас шла настоящая сеча. В том месте Навту удалось захватить часть стены, и сейчас на подмогу нескольким смельчакам в зеленых кафтанах, сдерживавшим десятка четыре защитников Храма, лезли все новые и новые гвардейцы Многоликого. Правда, к защищающимся были готовы присоединиться еще около двух сотен бойцов, сосредоточенных во дворе, у внутренних лестниц.
Не успел я охватить взглядом открывшуюся картину, как нас заметили. С одной из надстенных башен раздался визгливый крик:
- Немедленно схватить Белоголового с ребенком! Сотник, на стене над тобой четверо врагов Единого, схватить их! За каждого - сто золотых монет...
Я бросил взгляд в сторону вопля и увидел стоящего на башне Первого Подъединого. Кричал, похоже, именно он.
Рядом мелькали еще три-четыре фигуры, в одной из которых я сразу признал храмового алхимика с глазастым затылком. Он, стоя несколько в стороне от остальных, делал руками какие-то пассы, явно сопровождая некое заклинание.
Снизу, по внутренней каменной лестнице, к нам начали подниматься человек двадцать в коричневых кафтанах, погромыхивая на ходу обнажаемым оружием. Мы, не сговариваясь, быстро направились в сторону рубящихся гвардейцев Многоликого, но от группы обороняющих стену отделилось человек восемь, которые тоже бросились в нашу сторону.
- Щас повеселимся... - проворчал Опин, поудобнее перехватывая свою секиру.
- Ага, повеселимся... - раздался сзади хрипловатый голос Зопина.
Я переложил принца на левую руку и вытянул правой шпагу, готовясь внести посильную лепту в готовящееся кровопролитие. Но в этот момент воздух рядом со мной сгустился, послышался негромкий хлопок, и рядом с Опином появился невысокий сутулый старичок в роскошном, расшитом золотыми узорами коричневом «бухарском» халате, подпоясанном желтым шелковым шарфом, в желтой чалме, с торчавшей из середины стрелкой темного шлема и желтых мягких сапогах с загнутыми вверх носками, в которые были заправлены темно-коричневые штаны. К его поясу была пристегнута кривая длинная сабля, волочившаяся по камням стены, в роскошных, украшенных самоцветами ножнах.
От неожиданности Опин едва не уронил свою секиру, но старичок, повернув к нему свое суровое лицо, вдруг неожиданно и озорно подмигнул одним глазом. Опин хрюкнул, едва сдержав хохот, а бухарский старик уже снова напустил на себя потрясающую важность и, подняв руку, сурово погрозил пальчиком подбегавшим защитникам Храма. Те, увидев старичка, с разбегу повалились носом в камни площадки и остались распростертыми, не смея поднять голов. Дух - а это был, без сомнения, он - довольно улыбаясь, вышагивал между распростертыми телами, прокладывая нам дорогу и тихонько пришептывая:
- Ну что, вовремя я появился... Я же обещал тебе помогать...
Воспользовавшись некоторым замешательством, возникшим среди защитников, гвардия Многоликого начала теснить противника, захватывая все большую территорию. Казалось, несмотря на значительное численное преимущество, защита Храма не выдержит безрассудной атаки Навта, но в этот момент снова завопил с башни Первый Подъединый:
- Что вы роете землю носом!.. Это же не Единый-Сущий!.. Это просто морок, наведенный Белоголовым!.. Хватайте этих врагов Единого!.. Я приказываю именем нашего повелителя - немедленно схватить Белоголового с ребенком! А гномов можете убить!..
По лестницам на верхнюю площадку бросились новые отряды защитников, лежавшие вокруг нас начали поднимать головы и растерянно оглядываться, пытаясь понять, кто же это все-таки шагает рядом с «врагами Единого». Дух пожал плечами и, слегка повернувшись ко мне, прошептал:
- Похоже, они мне не верят. Я не знаю, как должен вести себя этот Единый-Сущий... - после чего он с легким хлопком исчез.
- Ну что ж, Дух, спасибо за помощь, - пробормотал я себе под нос.
Мы были всего лишь в двадцати шагах от гвардейцев Навта, но в этот момент на площадку между нами выскочили человек пятнадцать в коричневых кафтанах и с оружием в руках преградили нам дорогу.
- Немножко не успели... - проворчал Опин.
- Немножко... - согласился позади меня Зопин.
- Ну, ребята, вы, похоже, пришли наконец к согласию, - усмехнулся я.
И тут пространство над Храмом разорвал жуткий, нечеловеческий вопль! Все - и нападавшие и обороняющиеся, и коричневые и зеленые - повернули головы в направлении над стенной башни и увидели, как дымный, ярко-оранжевый язык пламени, пробив серое клубящееся небо, ударил по башне и слизнул метавшиеся фигуры. Вниз полетели какие-то обугленные, чадящие ошметки. А вслед за пламенем из-за низких туч вынырнул огромный темно-зеленый дракон и ударом когтистой лапы развалил саму башню вместе с частью кирпичной стены, на которой она стояла.
Коричневые, увидев расправу над своими предводителями, тут же побросали оружие и сбились в отдельные кучки, превратившись из солдат в простых, испуганных людей. Наши гвардейцы тоже опустили оружие, понимая, что сопротивление врага сломлено, а лишнее кровопролитие никому не нужно. Все, подняв головы, следили за парившим в небе драконом. А он, заложив вираж, пронесся над Храмом и начал резко снижаться, прямо на нашу четверку.
- Слушай, по-моему, он на нас охотится, - крикнул Зопин, перекрывая рев раздираемого драконьими крыльями воздуха. Шагнув вперед, он встал рядом с Опином и поднял свою секиру.
«Интересно, хоть чем-то их можно напугать?..» - подумал я, глядя на два торчавших передо мной ярких колпачка.
В этот момент налетавший на нас дракон исчез, а на площадке стены появился Многоликий. Сделав по инерции несколько шагов нам навстречу, он улыбнулся гномам:
- Уважаемые, оставьте в покое ваше грозное оружие... - А затем, посуровев лицом, взглянул на принца и сказал: - Сын, изволь подойти ко мне...
Принц молча сполз с моих рук, встал на дрожащие ноги и сделал три шага в сторону отца. И тут Многоликий подхватил своего мальчика на руки...

7. ВОЗВРАЩЕНИЕ (ПЕРВАЯ ПОПЫТКА)

Вы себе не можете представить, как прекрасно возвращаться домой! Особенно если путь был долог, труден и опасен, а дома тебя ждут...

Встреча Многоликого с сыном была очень трогательна. Когда принц оказался на руках отца, у многих из только что лупивших друг друга мужиков на глазах выступили слезы. Но я, к сожалению, настолько торопился, что вынужден был вмешаться в эту идиллию. Бросив шпагу в ножны, я подошел к первому попавшемуся гвардейцу и спросил:
- Где Навт?!
Он хлюпнул носом и, не отрывая глаз от маленького принца, молча ткнул пальцем себе за спину в направлении торчавших над стеной концов лестницы. Подбежав к лестнице, я выглянул из-за зубца и увидел, что по ней поднимается Навт, на плечах которого, цепляясь когтями за камзол, пристроился Ванька, а за Навтом по лестнице карабкается и Данила. Он увидел на стене меня и вначале приостановился, видимо, озадаченный моим растерзанным видом, а потом улыбнулся и прибавил ходу. Через несколько минут оба были на стене. Данила тут же подбежал ко мне и ухватился за обрывки моих штанов, зато Ванька, подойдя медленно и с достоинством, неодобрительно оглядел меня, как бы говоря: «Как же ты, друг, дошел до жизни такой... Посмотри на себя - тебя же ни на минуту нельзя одного оставить...»
В этот момент Многоликий наконец повернулся ко мне и, не спуская принца с рук, спросил:

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- Вы уходите сразу?.. Или, может быть, все-таки на день-два останетесь?..
- Мы уходим... - со вздохом ответил я. - Единый-Сущий сейчас в моем мире, когда мы пройдем тоннель, ребята, - я кивнул на гномов, - его обрушат, и он не сможет вернуться. С остатками его банды ты вполне справишься, а мы там постараемся с главарем управиться. У нас магия сложнее дается, там его сила, может быть, не так страшна...
- Что ж ты, в таком виде уйдешь? Может, хоть умоешься, переоденешься?..
- Некогда, да и наверняка нас там ждут...
- Ну что ж, прощайте! - Он шагнул к нам и опустил сына на камни стены. Мальчишки взглянули друг на друга и на секунду замерли. А затем вдруг совсем по-взрослому обнялись. Две белые головенки прижались друг к другу, а у меня вдруг запершило в горле. Ванька уселся у моей ноги и, наклонив черную ушастую голову набок, разглядывал обнявшихся ребят.
- Нам пора, - удалось наконец выдавить мне. - Пошли, Данилушка.
Ребята еще раз посмотрели друг другу в глаза, и Данила вернулся ко мне и взял меня за руку. Мы быстро направились по стене к главной башне Храма. Опин и Зопин топали следом. Бывшие солдаты Храма молча расступались перед нами, и лишь за спиной я слышал глухой шепот:
- Белоголовый... Тот, что пришил Пипа... Мальчишка тоже хорош - двоих наших уложил... У него, говорят, ножи наговоренные... Это ему гномы ножи-то вырастили... Какое там - гномы, оба колдуны... Белоголовый-то из храмового подземелья вышел... Сам, голыми руками, стену развалил... Двух безликих порешил, а черного Галла на поединке заколол...
«Интересно, откуда они все это узнали?.. - мелькнуло в голове. - И какие байки о наших приключениях еще сочинят?..»
Но вот за нами закрылась дверь, ведущая в башню, и мы оказались на площадке лестницы, спиралью уходившей вниз. Первым, с Ванькой на руках, спускался я, за мной прыгал по ступеням Данила, следом, посапывая и топая сапожками, следовали гномы. На следующей площадке я оказался перед знакомой изузоренной дверью, но открывать ее не стал. Я только подошел к окну и еще раз выглянул во двор. Меня тут же боднула в бок белая Данилкина голова - ему тоже хотелось бросить последний взгляд на этот странный, интересный мир. Во дворе суетились гвардейцы Многоликого, обезоруживая и разводя в стороны защитников Храма. На стене неподвижно стояли Многоликий и принц, не сводя взглядов с нашей башни. Я хотел еще раз махнуть им рукой, но вовремя понял, что нас со стены не видно.
Мы двинулись дальше по лестнице. Постепенно становилось все темнее и темнее. Наконец мы оказались в полумраке начала тоннеля. Здесь я повернулся к нашим маленьким друзьям и опустился на одно колено.
- Наверное, здесь нам надо проститься?.. - пробормотал я, жадно разглядывая толстощекие курносые лица. Оба гнома одновременно вздохнули, но первым заговорил, как всегда, Опин:
- Да уж, мы дальше не пойдем, пожалуй...
- Нет, не пойдем... - подхватил Зопин.
- Так что, счастливо тебе. Белоголовый, и тебе, принц, и тебе, черный, усатый... - Опин неожиданно протянул руку и погладил Ваньку по загривку. Кот в ответ мурлыкнул и лизнул здоровенную гномью ладошку.
- Я тоже хочу зверя погладить... - тут же заявил Зопин и протянул свою руку. Ванька с благодарностью принял и его ласку, хотя обычно он не был склонен к такому явному проявлению чувств. И тут я спохватился:
- Послушайте, ребята, а если вы отсюда начнете обрушение тоннеля, вас самих-то под башней не завалит?
Опин покровительственно улыбнулся:
- Еще не бывало такого, чтобы гнома и вдруг завалило...
- Да уж больно хозяева здесь были подлые... Мы же так и не знаем всех их хитростей и приемов...
Опин свел брови и наставительно произнес:
- Против гнома нет приема...
- Ага, - подхватил Зопин, - окромя другого гнома... - И оба неожиданно весело заржали. И похоже, после этой незатейливой шуточки наше общее напряжение спало.
- Значит, минут через сорок вы спокойно обрушиваете этот тоннель, - повторил я прежнюю договоренность. Гномы согласно закивали колпачками. Данила обнял обоих друзей, бормоча:
- Спасибо за все... - а затем мы осторожно двинулись по темному тоннелю в сторону нашего санаторского подвала.
Почти мгновенно стало совсем темно. Гномы пропали за спиной, даже их говорок словно увяз и растворился в обступившей нас кромешной тьме. Я привычно щелкнул пальцами и пустил впереди слабый, трепещущий голубоватый лепесток огня. Он не мог разогнать тьму, но хотя бы бросал слабый отсвет на выложенный кирпичом пол тоннеля.
Мы шли медленно и молча, задумавшись о своем. Даже Ванька как-то притих. Однако, когда мы прошли около половины пути, именно он первым подал сигнал опасности, внезапно царапнув меня по запястью. Я очнулся от размышлений и бросил взгляд на кота. Тот, вздыбив загривок, уставил свои зеленые внимательные глаза в темноту, притаившуюся за огоньком. И вдруг из этой бархатной, почти осязаемой черноты послышался далекий короткий смешок, а следом за этим прямо в мой мерцавший впереди огонек ударила яркая зеленовато-желтая молния.
За долгие три секунды, которые понадобились этому ветвистому созданию, чтобы выскочить из ничего, пропахать темноту, затрещавшую, словно раздираемая в клочья прочная ткань, и, разбрасывая оранжевые искры, окружить своими изломанными щупальцами пространство вокруг моего слабого светлячка, мне удалось сформировать щит и бросить его навстречу удару. Щит был слабым, он не смог поглотить весь поток взбесившейся энергии, но прикрыл нас, отбросив извивающиеся разряды в стороны. Они врезались всей своей мощью в облицованные кирпичом стены тоннеля, и стены пошли волной, как будто полотно кирпичной кладки встряхнула невидимая гигантская рука. Некоторые кирпичи вырывались из стены и взрывались в воздухе сухой красной шрапнелью. И тут же тоннель начал стремительно обваливаться.
Я прижал к себе Ваньку, подхватил второй рукой Данилу и что было мочи бросился назад, в темноту, в мир, из которого мы только что ушли.
Колени у меня подгибались, голую спину опалял жар мгновенно раскалившегося кирпича, над головой свистели кирпичные осколки, мои легкие, с хрипом выдохнув, торопились забрать новую порцию пропитанного пылью воздуха, а ноги пытались опередить грохочущий за спиной обвал. Уже почти ослепнув и не чувствуя подошвами пола, я вывалился в полумрак площадки храмовой башни, споткнулся и покатился по полу, роняя по дороге кота и Данилу и моля Господа, чтобы засунутая за пояс дага не располосовала мне живот. Ударившись головой о первую ступеньку лестницы, я выпал из бытия в прекрасное и доброе бессознание.
Первое, что я почувствовал, придя в себя, были яркий свет за моими зажмуренными веками и тоненькая, холодная струйка воды, омывавшая мое лицо в попытке нащупать губы. Эта благословенная струйка сопровождалась до боли родным и знакомым ворчанием:
- Ну, Белоголовый, ты и силен!.. Это ж надо, голыми руками кладку в два кирпича разметать... И бегаешь ты поразительно быстро - хоть сейчас в скороходы записывать можно...
- Опин, - растянул я губы в улыбке, - значит, я успел?..
- Ну, ты так торопился, что вряд ли мог опоздать... - довольно ответил Опин.
- Это он по нам так соскучился!.. - гордо прибавил Зопин. - Зверь и маленький колдун очень не хотели возвращаться, а Белоголовый их под мышку и бегом к нам. Прям как выкатился из тоннеля, так сразу и заявил - я без вас, ребята, жить не могу...
- Ага, - ворчливо добавил Опин, - и тоннель за собой обрушил, чтобы, значит, Ванька с Данилкой от него домой не сбежали.
Я открыл глаза. Надо мной склонились Данила, Опин, Зопин, Многоликий, принц, Навт, рядом с моей головой сидел Ванька и, склонив свою черную башку, заглядывал мне в глаза. Для полного счастья не хватало только Людмилы и Володьки, но они, как я сразу вспомнил, стали безнадежно недоступны. Я собрался с силами и попытался сесть. С помощью гномов мне это удалось. И тут в разговор вступил Многоликий.
- Так что же там, под землей случилось? Почему вы не ушли? И почему тоннель обрушился, если гномы его не трогали?
Я долго-долго не отвечал на его вопросы, и в моей голове проскакивали те полминуты, что в мгновение ока перевернули всю ситуацию и отрезали меня от дома. Потом я взглянул в глаза терпеливо ожидавшему ответа Многоликому.
- По всей вероятности, мы встретили в подземном тоннеле Единого-Сущего. Он возвращался в свой Храм. К сожалению, он первым нас заметил, вернее, не нас, а тот огонек, который я запустил перед собой. Он и ударил-то на его свет... Поторопился... Если бы огонек был рядом с нами, нам бы не поздоровилось. Да еще спасибо Ваньке, он меня предупредил, - я поднял руку и показал исцарапанное запястье, - и я успел поставить щит. Так что удар отбросило в стены, вот они и посыпались...
- Вот видишь, - обрадовался Опин. - Я тебе говорил, что Белоголовый не виноват. А ты все: «Головой в стену врезался!.. Головой в стену врезался!..»
- Ну я же не знал, что по этой кирпичной дырке еще и Единый с Сущным шастают... А когда гул-то из нее раздался, я и подумал - Белоголовый лбом врезался... - Зопин покраснел, понимая, что его догадка уж больно для меня неприятна.
- Зопин, кончай сочинять!.. - перебил я его. - Ты прекрасно знал, почему я просил вас обрушить тоннель!.. И вообще, помогите мне подняться...
Ребята бросились поднимать меня с земли, и через секунду я уже твердо стоял на ногах, поддерживаемый с двух сторон Данилой и Зопином. Гном в синем колпаке в последнюю секунду успел оттолкнуть от меня Навта и был этим крайне доволен.
- Многоликий, - повернулся я к правителю страны, - нам нужна твоя помощь.
- Конечно, я сделаю для вас все возможное, только, честно говоря, мне трудно представить, что я могу сделать.
- Нас надо будет доставить в другое место...
- Говори, куда...
Я огляделся и попросил:
- Освободите-ка, друзья, возле меня местечко... - Обступившие нас солдаты слегка отодвинулись, продолжая жадно наблюдать за происходящим. Я вздохнул и сказал в никуда: - Дух, ты здесь?
- Хм, - раздалось рядом со мной, - я-то здесь, только народу вокруг много...
- А мы сделаем вид, что это я тебя вызвал. И больше это никому, никогда не удастся...
- Как это вызвал?.. - Его любопытство было безграничным, на что я, собственно говоря, и рассчитывал.
- Я сейчас произнесу заклинание, и ты появишься!..
- Ха?! Давай!..
- Добрый Дух меняющегося облика, заклинаю тебя страшным заклятием повелителя джиннов, инкубов и суккубов, царя царей - Соломона. Итаба мадегмус каррага бада поберос иберга баба кат! Появись!!!
Я старался говорить свою тарабарщину побыстрее, чтобы никто из окружающих не смог запомнить это «заклинание». Правда, как только я приступил к колдовству, особенно когда мне ответил бестелесный голос, стоявшие вокруг гвардейцы отпрянули, а некоторые так просто начали быстренько расходиться. Когда же я закончил, голос рядом со мной изумленно проговорил: «Ну, ты даешь!..» - и тут же раздался знакомый тихий хлопок и появился... Да! Рядом со мной появился... второй Многоликий. Причем если первый, несмотря на всю его выдержку, от изумления открыл рот, то второй довольно ухмылялся.
«Знакомая картина... - подумал я. - Давно ли я сам вот так же таращил глаза на свою копию».
- И кто же это такой будет?.. - пришел наконец в себя Многоликий.
- Я Многоликий Дух меняющегося облика! - гордо ответил Дух.
- Слушай, Дух, ну когда в тебе появится хоть капля творческого начала? - прервал я разгорающееся выяснение отношений.
- Как это?.. - не понял Дух.
- А так! Ну что ты слепо копируешь уже существующие модели? Неужели тебе не приходит в голову что-то подправить или что-то улучшить в принимаемом тобой облике? Вот посмотри - ты превратился в копию Многоликого, но неужели тебе в этом облике все так абсолютно нравится? Неужели, рассмотрев критически, тебе ничего не хотелось бы изменить?
Наш критический разбор внешности Многоликого с широко распахнутыми от изумления глазами наблюдали все окружающие, начиная с гномов и принца и заканчивая несколькими оставшимися рядом гвардейцами. И конечно, первым в разгоревшуюся дискуссию встрял Зопин.
- Точно! - неожиданно пробасил он. - Уж если на то пошло, мы-то куда колоритнее!.. - И он, гордо выпятив грудь, посмотрел по сторонам, ожидая подтверждения.
Дух наклонил голову набок и задумчиво произнес:
- Нет... Мне этот облик больше нравится... А вот по поводу улучшения... - Он скосил глаза в раздумье, а затем кивнул и пробормотал: - Да, так, пожалуй, будет лучше.
Снова раздался негромкий хлопок и перед нами размыто пропала-возникла копия Многоликого. Только теперь она была... огненно-рыжая.
И вы знаете, все вокруг, увидев это чудо, расхохотались.
Все, включая самого Многоликого.
- Ну и зачем, Белоголовый, ты вызвал это чучело?.. И кто оно такое?.. - отхохотавшись, задал Многоликий по своему обыкновению сразу два вопроса.
- Во-первых, я категорически не согласен с тем, что это чучело! - ответил я. - Это очень симпатичный, доброжелательный и мудрый Дух.
В продолжение моей тирады Дух все больше выпячивал грудь от гордости.
- Кроме того, - продолжил я, - он как-то пообещал мне, при необходимости, указать нам место, где, возможно, есть еще один переход в наш мир.
- Э!.. Э!.. - запротестовал Дух. - Ни о каких переходах разговора не было! Я обещал отвести тебя и маленького колдуна туда, где пропадают люди и всякие там животные. А есть там переход, нет там перехода - меня не касается!
- Верно, верно... - поспешно согласился я. - Вот и скажи, куда нам двигаться?..
- А лошади у вас есть? - хитро поинтересовался Дух.
Я повернулся к Многоликому.
- Есть у них лошади, есть! - тут же подтвердил тот. - Ты давай выкладывай, куда ехать надо?
- Ехать вам надо в Безумные горы. Там есть Косой перевал, оттуда я уже вас сам поведу...
- И куда же ты их дальше вести собираешься?.. - ехидно поинтересовался Опин. - За Косым перевалом-то и пути никакого нет... Мы там все что можно исходили... Или ты их хочешь засунуть в Затхлый колодец?..
- Для тебя, может быть, и нет, а для них самая дорога и есть, - не менее ехидно ответил Дух. - А вообще сами решайте - или я вас отведу куда следует, или пусть... - он с высоты своего роста оглядел гномов, - эти... коротконогие вас провожают...
- Это кто коротконогий, это кто... - сразу затянул Зопин, шагнув вперед и вытягивая из-за пояса свою секиру. Но тут раздался хлопок и Дух исчез, только рядом раздался его голос:
- Ну, Белоголовый, что скажешь?..
- Встречаемся на Косом перевале... - почти не раздумывая согласился я. Ответом мне была тишина.
- Тогда мы сделаем так... - задумчиво проговорил Многоликий. - Вы трое возвращаетесь на Черную скалу вместе со мной. Принцу нужно срочное лечение и хороший уход, поэтому мы вылетаем немедленно. Там мы все подготовим к походу, и с прибытием гномов вы выступаете к Безумным горам. Господа гномы, как я понял, знают, куда надо идти. Сопровождение я вам предоставлю... - И он вопросительно посмотрел на меня.
- Я только не понял, на чем мы вылетаем?..
- Что значит - на чем? Я вылетаю и захвачу вас с собой...
- Полетели... - согласился я и с трудом шагнул вперед.
- Спускайтесь на площадь... - предложил Многоликий и, подхватив принца на руки, направился к воротам, ведущим из Храма. Мы с Данилой в сопровождении Ваньки, Опина и Зопина двинулись следом.
Выйдя на площадь. Многоликий что-то тихо сказал Навту, и тот принялся с помощью гвардейцев очищать площадь от столпившихся на ней людей. Гвардейцы подходили к группам горожан и что-то им объясняли, после чего люди быстро расходились. Через несколько минут площадь опустела. Кроме Многоликого, принца, нас троих и стоявшего невдалеке Навта, никого не осталось. Многоликий огляделся, затем отошел от принца и после знакомого, негромкого хлопка на площади вместо него появился темно-зеленый дракон. Дракон наклонил свою длинную шею, и принц с помощью Навта взобрался на нее. После этого Навт помахал нам рукой, приглашая последовать за принцем.
Мы с Данилой подошли ближе и увидели, что дракон покрыт чешуей, состоящей из больших округлых пластин. На его загривке некоторые чешуи были изогнуты таким образом, что представляли собой довольно удобные подобия кресел. В одном из них уже разместился принц. Навт подставил сложенные ладони, и Данила, легко взлетев дракону на шею, тут же занял одну из чешуек, за ним, с куда меньшей грацией последовал я. А вот Ванька категорически отказался от полета на столь экзотическом транспорте. И я, и Данила, и Навт напрасно пытались уговорить его забраться ко мне на руки. Он отошел в сторону и уселся на камни мостовой, показывая, что мы можем отправляться, на чем хотим, а ему, благородному Боевому коту, не пристало летать по воздуху на каких-то там драконах. Когда Навт пытался взять его на руки, он отмахивался лапой, вставал и переходил на другое место. Я сполз с загривка дракона и попытался сам договориться с упрямым котом, но мне это тоже не удалось.
- Хорошо, - сказал я наконец, - ты не хочешь лететь. Так?.. - Кот дал понять, что так. - Тогда мы летим вперед, а ты возвращаешься с гномами? Хорошо?..
Ванька посмотрел на меня, а затем отошел и уселся рядом с ногой Опина, доставая ему чуть ли не до пояса.
- Черный и усатый знает, кто ему надежный друг... - откомментировал поведение Ваньки Зопин и встал с другой стороны от кота.
Я снова занял свою чешуйку, после чего дракон сделал несколько разгонных шагов, его крылья с треском распахнулись и, подхватив встречный поток воздуха, швырнули тяжелое тело к небу. Последнее, что мы увидели в Некостине, были три задранные в небо головы. Две в цветных колпаках и одна кошачья.
Если вы когда-нибудь летали самолетами «Аэрофлота» и обладаете достаточным воображением, представьте себе, что ваше кресло установлено на фюзеляже, ну скажем, Ан-2, сверху. Вы получите представление о том удовольствии, которое я получал от полета на Многоликом. Его скорость не превышала скорости автомобиля тридцатых годов, поэтому никаких неприятных эффектов мы не испытывали, кроме, пожалуй, опасения достаточно глубокого виража, при котором мы могли свалиться с его шеи. Но наш «командир корабля и экипаж» прекрасно понимал, что представляет собой «кабриолет», и не делал необдуманных попыток исполнить фигуру высшего пилотажа. Мы могли спокойно обозревать окрестности. Правда, гида с его «посмотрите направо, посмотрите налево» здесь и быть не могло, поскольку шелест мерно помахивающих кожистых крыльев начисто заглушал все остальные звуки.
Данила был доволен донельзя, его физиономия выражала полный восторг. Что касается принца, то он, видимо, уже не раз путешествовал таким образом и поэтому держался вполне спокойно. Только его исхудавшее личико все больше и больше бледнело. Когда он закрыл глаза, я очень забеспокоился. Если мальчик потеряет сознание, он вполне может вывалиться из своей чешуйки. Но тут он, словно почувствовав мою тревогу, взглянул на меня и улыбнулся своими бескровными губами.
Так прошло часов пять, и наконец на горизонте показалась Черная скала. А еще через несколько минут наш «лайнер» с торжествующим ревом опустился на лужайку перед замковой скалой. Я быстро съехал с драконьей шеи и подхватил обоих ребятишек, и тут же наше транспортное средство исчезло, а на его месте появился Многоликий. Он подхватил сына на руки и, повернувшись ко мне, спросил:
- Ты еще не забыл, как открывается вход в скалу?
Я молча направился к черной стене и, пробормотав свое заклинание, повернул гранитную глыбу. Пропустив Многоликого с сыном и Данилу, я затворил вход, и мы поднялись в замок. А еще через час, после плотного ужина, мы уже лежали в постелях. Последняя мысль, посетившая меня перед тем, как мне заснуть, была: «Если бы не шишка на голове и не принц в замке, можно было бы посчитать, что никакого Некостина и не было...»
Утром, не дожидаясь завтрака, я направился к Многоликому. Он уже сидел в своем кабинете, перебирая какие-то бумаги. Увидев меня, он отодвинул документы в сторону и позвонил в свой колокольчик.
- Закуску и графин вина!.. - приказал он появившемуся гвардейцу, и через минуту мы уже закусывали, прихлебывая из бокалов светлое легкое вино.
- Так как же ты оказался над Храмом в самый нужный момент? - задал я наконец давно интересовавший меня вопрос.
Многоликий усмехнулся и ответил:
- Случайно... - Потом, немного помолчав, пояснил: - Когда я увидел, как Галл шарахнул тебя эфесом своей шпаги по голове и как тебя поволокли в камеру, я решил, что принца теперь уже не спасти. А после того как тебя раздели, я лишился возможности за тобой наблюдать. Что мне оставалось делать, если я знал - не найдя тебя в условленном месте, Навт атакует Храм немедленно? Надо было идти на подмогу своим людям. Вот я и вылетел.
Он снова усмехнулся и продолжил:
- Если бы я рассчитывал, что ты сможешь не только освободиться, но еще и добраться до принца, я, может быть, перекинулся бы в кого-нибудь попроще... Эта крылатая зверюга все силы выматывает... Но в тот момент я был вне себя от ярости...
- Как сын?.. - задал я следующий вопрос.
- Сейчас уже все в порядке. Но знаешь, он утверждает, что выехал на охоту с Галлом... И что именно Галл скрутил его и передал гвардейцам Единого-Сущего. - Он помолчал и с сомнением в голосе закончил: - Хотя я сам видел, что Галл в своей комнате писал отчет о своем посольстве... - Многоликий потер виски.
- Ничего загадочного... - улыбнулся я. - Он, похоже, именно в этом посольстве и стакнулся с Единым-Сущим. Это тебе он доложил, что его не приняли. Скорее всего этот... чародей... и снабдил Галла каким-то наговором, позволившим ему создать морок... собственного двойника... Вещь-то, в общем, довольно простая...
- Сын мне сказал, что Шестиликий рассчитывал захватить власть... Невероятно!..
- Дураков ловят на самые невероятные вещи... А потом, любой человек верит тому, чего ему самому очень хочется. Галлу очень хотелось власти... Вот он и поверил...
- Но!.. - начал Многоликий и замолчал, задумавшись.
- Надо решить, что нам необходимо для похода в горы... - прервал я его размышления.
- Да все уже готово... - пожал плечами Многоликий. - Лошади подобраны, продукты, палатки, снаряжение, люди для сопровождения - все подобрано и приготовлено. Осталось только дождаться твоих друзей. Так что - отдыхай.
- Тогда, с твоего разрешения, я пойду к Даниле...
- А он у принца. С самого утра... Подожди, я дам тебе провожатого, в апартаменты принца без моего личного разрешения не пускают никого, он еще очень слаб. - Многоликий вызвал дежурного гвардейца, который и проводил меня к принцу. Тот лежал в постели и с жадностью слушал рассказы Данилы, усевшегося в кресле рядом с кроватью. Когда я вошел, Данила как раз заканчивал повествование о том, как он превратил апостола Пипа в пестрого хряка. Я снова удивился их невероятному сходству, хотя почему-то старался уверить себя в том, что я-то Данилу от принца отличу безусловно.
- Ты лучше расскажи принцу, как порвал свои джинсы, перелезая через забор на стройке, - с ходу вступил я в беседу.
- Ну... - ничуть не обидевшись, ответил он, - это когда было!.. Я тогда совсем маленький был и ничего не соображал...
Принц переводил заинтересованный взгляд с меня на Данилу, ожидая продолжения рассказов, и при этом автоматическим движением протянул руку к стоявшему рядом столику и взял из глубокой тарелки персик.
- Я тоже могу рассказать историю, - заявил я. Оба мальчика с интересом посмотрели на меня и приготовились слушать. Данила по такому случаю тоже прихватил с тарелки персик.
- Я могу рассказать историю о двух клинках... - начал я таинственным тоном. - О двух волшебных клинках!.. - уточнил я, заметив, что принц бросил на меня разочарованный взгляд.
- А я знаю эту историю... - недовольно протянул он после моего уточнения.
- Да? - удивился я. - Ну может быть, моя история о других клинках.
- Может быть... - согласился принц. - Только вряд ли. Есть только одна история о двух клинках. И даже не история, а легенда...
- Пусть лучше принц расскажет легенду... - попросил Данила, рассчитывая, видимо, впоследствии услышать и мою историю.
- Я не против, только принц еще очень слаб... - с сомнением пробормотал я.
- Ничего я не слаб!.. - возмутился мальчишка. - Это все Коул, дворцовый лекарь, выдумал. Рад, что уложил меня в постель!..
- Ну, ты все-таки достаточно долго пробыл в плену...

Предыдущая страница 25 Следующая страница


Маг 26

- Они только первые три дня... разговаривали со мной, - с запинкой проговорил принц, - а потом ко мне уже никто не приходил. До самого твоего прихода... Я еще не поблагодарил тебя... Спасибо большое... Если бы не ты...
- Никаких благодарностей! - прервал я его. - Допустим, ты узнаешь, что пара негодяев похитила... твоего друга... - Я чуть не сказал «ребенка», но вовремя удержался. - Разве ты не бросишься на выручку?..
- Конечно!.. - вскинулся принц, но тут же опустил голову на подушку.
- Вот видишь! Это потому, что мы мужчины!.. И достаточно об этом... Лучше, если ты достаточно крепко себя чувствуешь, расскажи нам вашу легенду...
Принц улыбнулся, надкусил свой персик, измазавшись соком, и начал жевать, а его глаза постепенно словно погружались сами в себя и худенькое личико становилось строгим, даже суровым.
- Это было давным-давно, - медленно и тихо начал он свой рассказ, - в те времена, когда только закончилась Великая война и на мир пали Границы. Люди словно очнулись и увидели, что они натворили. Они ужаснулись и бросили свое оружие, а многие из них поклялись никогда больше не брать в руки боевого железа. И только знаменитый кузнец и механик Го Ли Фест сказал, что не оружие виновато в том кровопролитии, которое учинили люди, что сама по себе сталь холодна и безразлична, и только люди делают ее яростной и кровожадной. Он закрылся в своей мастерской, из которой выгнал даже своего любимого ученика и помощника, и принялся за работу. Только через семь недель он вышел из мастерской, и в руках у него были два клинка. Один - тяжелый и длинный меч - светился словно чистое серебро, а второй - парный мечу кинжал - был темен, как безлунная ночь. На обоих лезвиях древними, полузабытыми буквами были выгравированы их имена.
- И как же они назывались?.. - не выдержал Данила. Принц, словно не слыша вопроса, продолжал:
- Сегодня уже никто не помнит этих имен. Известно только, что и имена были парными. Люди обступили мастера, с удивлением разглядывая и его самого, и сотворенное им оружие. Никто не мог понять, зачем кузнец выковал оружие, если само имя «война», само слово «битва» были прокляты в человеческом мире? Кто способен снова взять оружие в руки, если пролитая в Великой войне кровь еще не смыта из памяти людей?
«Вот клинки, способные разрушить границы, возведенные богами, и снова объединить наш мир... - сказал мастер собравшимся. - Только воспользоваться ими может лишь великий маг, ищущий самого себя и способный пожертвовать собой... Пока что такого нет, но он обязательно придет...» И в этот момент оба клинка слабо засветились и в сиянии словно истаяли в руках мастера. Когда люди увидели, что его руки опустели, они спросили: «Где же твои волшебные клинки?»
«Я не знаю, - пожал плечами мастер. - Они ушли в мир, и там, где они появятся, правда и справедливость восторжествуют...»
После этого, мастер не создал ничего. Он дожил до глубокой старости, но ни разу не взял в руки инструментов, не разжег горн. А в народе ходят разные слухи о его клинках...
Тут принц тряхнул головой, словно отгоняя наваждение, и совершенно другим тоном добавил:
- Скорее всего все эти слухи - сплошные выдумки... В нашем мире этих клинков точно нет, а про другие части нашего большого мира мы ничего знать не можем...
- Жалко... - протянул Данила. - Я думал, эти клинки у вас в замке хранятся. Я бы посмотрел... - Он мечтательно прикрыл глаза.
- Да, эта история похожа на мою. Только в моей два клинка - меч и кинжал, серебристый и темный, достаются одному... ученику... - Я замолк, вспоминая свое посвящение в ученики. Мы помолчали.
- Ладно! - наконец встрепенулся я. - Раз принц знает легенду о двух клинках, я расскажу вам историю про волшебное существо по имени Вечник!
Ребята встрепенулись и уставились на меня загоревшимися глазами.
- Я познакомился с ним в одной темной пещере, - начал я, - когда странствовал... в одном дремучем лесу...
Мы провели в комнате принца почти весь день, даже обедали около его постели. После обеда принц и Данила, как благовоспитанные дети, несколько вздремнули, а вечером мы с Данилой выбрались на замковую стену.
Солнце уже висело низко над горизонтом, но туман еще не покинул свое логово в болоте. Вокруг стояла звенящая тишина, которую совершенно не хотелось нарушать. Мы облокотились на каменные зубцы и смотрели на открывающуюся панораму, когда до нас тихо-тихо, едва различимо донеслось:

Чем нас можно напугать?
Раз, два, три, четыре, пять!
Очень страшно нам бывает,
Если день к закату тает,
А у нас совсем уж нечего пожрать!
Да!

Что нам страшно в этом мире?
Раз, и два, и три-четыре!
Если утром встанешь рано,
Нет ни кильки, ни банана,
Только ложка в старом рыбьем жире!
Да!!!

Голоса, оравшие эту разухабистую песню, явно приближались, а между тем на стенах замка да и вокруг него было абсолютно пусто, если не считать безмолвной стражи. Я в недоумении взглянул на Данилу и встретил его столь же недоумевающий взгляд. Он тоже слышал песню.
- Эй, солдат!.. - повернулся я к стоявшему невдалеке гвардейцу. - Ты ничего не слышишь?
- Нет, Белоголовый!.. - коротко бросил он мне в ответ и снова замер. А песня между тем нарастала...

Если ж у мешка внутри,
Раз, и два, и ровно три!
Есть вино, лепешки, сало,
Сыра круг, конфет навалом -
Нам не страшен сам
Единый, что ты нам ни говори!
Да!!!

И с этим последним «Да» из рощи на краю болота вынырнули два ярких колпачка - желтый и синий. Гномы шагали с совершенно невероятной скоростью и при этом широко размахивали руками. Уже через несколько минут они были почти под Черной скалой, хотя я отлично помнил, что на лошадях мы с Данилой добирались от рощи до скалы не меньше получаса. Но удивляться было некогда, поскольку Опин уже задрал кверху голову и заорал:
- Эй, в замке, мы уже пришли и хотим есть!..
А еще через несколько минут гномы сидели в своей прежней комнате и поглощали обильный ужин. По их словам, они добрались до замка Многоликого без приключений, но... Когда я спросил, где Ванька, Опин искоса посмотрел на меня и с набитым ртом пробурчал:
- Ушел твой черный...
- Как ушел? - вскинулся я.
- А так, - спокойно ответил гном. - На первом же привале зашел за кустик и пропал... Мы его и искали, и звали - нет Ваньки, словно в воздухе растворился...
- Надо было мне его с собой забрать! Я бы его ни за что не оставил! - растерянно бормотал я. При этих словах Опин проглотил кусок и неожиданно спросил:
- А он тебя?..
- Что - «он тебя»? - не понял я.
- Ну ты бы его ни за что одного не оставил, а он тебя? - пояснил Опин.
Я замолчал и задумался.
- То-то же!.. - довольно пробурчал Опин, возвращаясь к своему ужину.
Похоже было, что гном быстро понял моего кота. Тот просто ушел своим путем, как он это всегда делал, если считал, что больше мне не нужен. Но это означало, что Ванька был уверен в нашем скором возвращении домой!
Я улыбнулся и хлопнул Данилу по плечу.
- Пошли спать, путешественник. Завтра выходим к Безумным горам!

8. ВОЗВРАЩЕНИЕ (ВТОРАЯ ПОПЫТКА)

...Возвращаемся мы
С покоренных вершин,
Потому что всегда,
Потому что всегда мы должны возвращаться...

Утро было пасмурным. Я проснулся очень рано и, лежа под одеялом, долго смотрел в окно на серое небо с бегущими по нему сумрачными обрывками туч. От вчерашнего воодушевления не осталось и следа, в душе угрюмо хлюпала тоска и какая-то детская обида на смотавшегося домой Ваньку.
Когда наконец я отвернулся от окна и, откинув одеяло, сел на кровати, мой взгляд уперся в расположившихся на полу гномов, очень тихо и очень углубленно игравших в нечто, весьма напоминавшее наши шашки. Опин, как раз сделавший очередной ход, поднял голову и, бросив на меня недовольный взгляд, пробормотал:
- Ну и здоров же ты спать. Мы уже две партии сыграли, а ты все дрыхнешь.
- Вольно вам вскакивать ни свет ни заря, - пробурчал я, в свою очередь, и соскочил с кровати. Пройдя в туалетную комнату, я умылся холодной водой, что несколько меня взбодрило, поэтому, вернувшись в спальню и принявшись за гимнастику, я уже более внимательно принялся наблюдать за игрой гномов.
- И кто же выигрывает? - поинтересовался я, закончив разминку, одевшись и разместив на поясе все свое оружие, включая разобранный арбалет.
- Эта дубовая голова у меня никогда не выиграет... - проворчал в своей неподражаемой манере Опин.
- Эта светлая голова уже ставит мамку!.. - не поднимая глаз от доски, ответствовал Зопин.
- Вишь ты, светлая голова - это значит березовая, а не дубовая... - продолжил Опин, делая очередной ход. - Ставит мамку и не видит, что у меня на поле уже три папки!..
- Ты сам спорил, что я ни одной мамки не поставлю!.. - вскинулся Зопин. - А я уже вторую вывожу!..
- Две мамки за три игры - вот достижение!.. - Опин задрал к потолку свой вздернутый толстый нос и закатил глаза.
- Будешь дразниться - вообще с тобой не буду играть!.. - разозлился Зопин. - Ты же знаешь, что у меня по дочкам-мамкам всего-навсего первый разряд!..
- Знаю, знаю, первый детский... - ухмыльнулся Опин.
- И ничего и не детский!.. - заорал выведенный из себя Зопин. - Первый юношеский... А сам-то, а сам-то, небось в гоп-колотуши не хочешь играть - знаешь, что я сильней!
- Просто я предпочитаю интеллектуальные игры, а твои гоп-колотуши... - Опин презрительно сморщил нос. - Сила есть - ума ни капли...
- Это у кого ума ни капли? Это у кого ума ни капли?..
«Понеслось!..» - подумал я и невольно улыбнулся.
- А ты чего лыбишься?! - тут же окрысился Зопин в мою сторону. - Тоже мастер по дочкам-мамкам? Тоже умник-интеллектуал? От него последний кот сбежал, а он лыбится тут!..
- Зопин, ты чего разбушевался? - поинтересовался я, несколько ошарашенный его яростным наскоком.
Зопин фыркнул напоследок и отвернулся, смешав на доске игральные косточки.
- Ты, Белоголовый, на него внимания не обращай. Просто у него сегодня завтрак был недостаточно питательный... - заговорщицки прошептал Опин. - Ему в яичницу сала не доложили, поэтому у него брюхо от недоедания пучит. Вот он на всех и кидается...
Шептал Опин достаточно громко, поэтому Зопин все слышал. Не выдержав, он вскочил на свои коротенькие ножки и, нависнув над сидящим Опином, зловеще спокойно проговорил:
- А ну вставай, посмотрим, у кого брюхо пучит...
Опин поднял глаза на своего товарища и проворчал:
- Не встану...
- Почему это?.. - преувеличенно вежливо поинтересовался Зопин.
- Ты драться начнешь, а я тебя бить не хочу...
- Ты - меня?.. - задохнулся Зопин.
- Угу... - буркнул Опин.
- Нет!.. Ты - меня? - повторил Зопин, но уже гораздо менее уверенно.
На этот раз Опин только молча посмотрел на своего товарища.
Зопин снова уселся на пол, подпер кулаком щеку, так что она почти полностью закрыла его правый глаз, и горестно обратился ко мне:
- Вот, Белоголовый, так всегда! Сначала он меня наобижает, наобижает, а потом драться отказывается!
- Бросьте вы, ребята, цапаться! - улыбнулся я гномам. - Вы же друг без друга жить не можете!
- Это кто не может? Это кто... - начал было Зопин, но Опин неожиданно его перебил:
- Точно, Белоголовый, я без этого обормота жить не смогу... - Помолчал и добавил тише: - Совсем...
- И я... - осевшим голосом поддакнул Зопин.
- Ну вот, а ругаетесь... Пошли лучше посмотрим, как там Данила, позавтракаем, да и в путь пора отправляться...
Зопин тут же вскочил на ноги и доложил:
- Данила уже завтракал и сейчас сидит у принца. Так что мы можем сразу идти в столовую...
- Попросить третью порцию яичницы с салом... - закончил Опин.
- Как это - третью? - поинтересовался я.
- Ну, две-то он уже слопал... - ответил гном. Но его товарищ, не вступая в пререкания, уже направился к выходу.
Мы «слопали» по порции яичницы из трех яиц, выпили по кружке отличного киселя, заедая его свежими ватрушками, и отправились к принцу. Там уже находился Многоликий, который, улыбаясь, вместе с принцем и двумя незнакомыми мне гвардейцами внимательно слушал очередной рассказ Данилы. Но стоило нам появиться, как Данила, к глубокому разочарованию своих слушателей, замолчал и вопросительно уставился на меня. Я увидел, что мой мальчик полностью готов к походу. На нем был надет его вычищенный комбинезон, из карманов которого торчали берет и ручки ножей. Ноги были обуты в сапожки. В общем, он ждал только команды.
Многоликий сразу понял молчаливый Данилкин вопрос и обратился ко мне:
- Похоже, вы готовы выступать?..
- Да, - ответил за меня Зопин, - мы бы, пожалуй, пошли, если, конечно, у вас нет еще какого-нибудь задания для нас с Белоголовым.
В комнате все сразу заулыбались, а Опин молча ткнул Зопина кулаком в бок.
- А чего я сказал? - удивился Синий колпак. - Если у его Многоликой светлости есть еще какой-нибудь неслух, там, мы его быстро в чувство приведем!.. А, Белоголовый?..
- Что за вопрос? - ответил я. - Если вы без нас справиться не можете, то какой разговор...
- Ну вообще-то мы, конечно, можем... - начал было Зопин, но после очередного тычка Опина заткнулся и с негодованием уставился на него: - И чего ты все мне по животу лупишь, я же только что позавтракал!..
- Не болтай!.. - коротко обронил Опин.
- Ну что ж, - прервал их перепалку Многоликий, - раз вы готовы, а у меня нет совершенно никаких особых поручений, достойных их милостей гномов, придется вас отпустить. Принц, попрощайся с нашими гостями, поскольку ты остаешься дома.
Принц поднялся с кресла, в котором сидел, и обнялся с Данилой. А тот, неожиданно для меня, стянул через голову свой серебряный свисток и протянул его принцу.
- Говорят, он работает, только если хозяин получил его в подарок. Возьми, вдруг пригодится...
- Спасибо, - растерянно пробормотал принц, принимая столь ценный подарок. - Я тоже хотел бы что-нибудь тебе подарить. - Он взглянул на отца, и тот незаметно кивнул. Эти двое понимали друг друга с полувзгляда. Принц тут же подбежал к небольшой тумбочке, стоявшей в углу, и, выдвинув верхний ящик, достал из него... маленького игрушечного гнома, вырезанного из темного дерева. Вернувшись, он протянул игрушку Даниле со словами: - Я слышал, у тебя есть дар предвидения, вот возьми, с ним ты сможешь пользоваться своим даром в любое время, достаточно взять его в руку. - А затем, помолчав, добавил: - Приходи еще как-нибудь...
Данила молча кивнул, опустил голову и, засовывая подаренную игрушку в один из многочисленных карманов, отошел к двери.
- Всего доброго, принц, и до встречи. - Я потрепал его по белым вихрам и, отходя вслед за Данилой к дверям, вдруг подумал, что не попрощался, а сказал «до свидания», и что верю в это неожиданно обещанное свидание.
- Ваша будущая многоликая светлость, поверьте, что мы всегда рады оказаться тебе полезными, - не снимая колпака, поклонился Опин.
- Мы всегда полезные, - поддакнул Зопин, помахивая ручкой. - Это другие вредные... - И, получив снова Опиным кулаком в бок, охнул.
- Пошли, полезный... - не давая ему опомниться, рявкнул Опин и направился за мной. Мы покинули покои принца и направились за Многоликим.

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

В кабинете Многоликого мы немного задержались, дожидаясь гномов, которые отправились за своими пожитками. Многоликий подошел к окну и взглянул на открывающийся за ним пейзаж, потом повернулся ко мне и негромко спросил:
- А ты, Белоголовый, действительно веришь, что сможешь вернуться в наш мир?
Я немного помолчал. Как в нескольких словах объяснить пусть даже очень неглупому человеку, какими путями к тебе приходит уверенность в чем-то? Ведь то, что я здесь узнал о связи двух миров, об их... взаимозависимости, что ли, приводило только к одному выводу - эту связь необходимо разорвать. Но жители этого мира не только не знают об этой связи, они и пальцем не пошевелят, чтобы уничтожить собственную разделенность. Для них непроходимые границы - благо, которое позволило прекратить кошмар глобальной войны, а точнее - самоистребление. Многие из них до сих пор с ужасом думают о том мгновении, когда границы исчезнут. Значит, придется действовать нам - жителям Земли. Но я, что называется, нутром чувствовал - путь к освобождению от Проклятия Аримана лежит здесь! Надо искать книгу, которую писал тот светловолосый... Ахурамазда... надо искать клинки. Вообще надо как можно быстрее разбираться со всей этой историей! И делать это здесь!
Так что, немного помолчав, я ответил Многоликому:
- Да, я уверен, что мы появимся здесь. Не знаю, буду ли это я или, может, это будут мои друзья, но люди из нашего мира к вам обязательно придут. Слишком много для нашего мира зависит от... от необходимости избыть Проклятие Аримана... - И добавил тише: - От необходимости сыграть до конца «Фугу для двух Миров, двух Клинков и одного Магистра»...
Многоликий молча смотрел на меня, а Данила испуганно прижался к моему боку, словно напоминая мне, что сейчас главное - доставить его домой, к маме.
В этот момент заявились гномы со своими неизменными вещмешками, оружием и инструментами, и мы все вместе спустились на поляну перед Черной скалой.
Здесь нас уже ждали шестеро всадников и четыре оседланные лошади. Зопин тут же обвел нашу компанию взглядом, прикинул что-то в уме и заявил:
- Это что, коняшка для меня? - И, не дожидаясь подтверждения, продолжил: - И не подумаю карабкаться на этого зверя, у меня головка закружится и я с него упаду!.. А если я упаду с такой высоты, то я могу сильно ушибиться!.. Нет, я пойду пешком... И коняшке ножки топтать не придется...
Опин покачал головой и тоже пробурчал:
- На этот раз я полностью согласен со своим... - он поглядел на Зопина и закончил: - ...товарищем.
- Может, все-таки попробуете, господа гномы? - повернулся к ним Многоликий. - Я ведь собирался подарить этих коней вам...
- Ага, кормить его!.. - перебил Многоликого Зопин. - Он же ест небось как... лошадь! Где ж я ему столько пропитания найду. Тут каждый день думаешь, как бы самому голодному не остаться, а тут тебе еще лошадь-дармоеда дарят... Нет, спасибочки, она вам в хозяйстве нужнее!
- Если ваша Многоликая милость изволит думать о подарках, - вкрадчиво вступил в разговор Опин, - то, конечно, лошади - это щедрый дар... По вашим, по людским меркам... А нам, гномам, вы лучше бы подарили холмик-другой или горушку какую завалящую. Мы и ростом для лошадей не вышли и все больше в скалах да в земле привыкли копаться. И проходы наши в скалах... Вон, спросите Белоголового, он наши подземные ходы крысиными норами обозвал, куда уж лошадь в них заталкивать...
- Ну и какая же горушка... - Многоликий улыбнулся, - ...завалящая вам по нраву бы пришлась?..
Зопин открыл было рот, но тут же получил от Опина локтем по пузу и промолчал.
- Так вот аккурат в начале Северной гряды такая есть. Лесистая ее называют. Вот за нее мы бы великое спасибо сказали. И тебе невелик убыток, а мы бы себе там домик построили. - Опин жалостливо опустил уголки рта.
- Ну что ж, подождите минуту, - снова улыбнулся Многоликий и, перекинувшись уже знакомой нам птицей, устремился к вершине скалы. Через несколько минут он вернулся и вручил Опину именной указ о пожаловании гномам Опину и Зопину, за чрезвычайные заслуги, горы Лесистой в Северной гряде. Указ был выписан каллиграфическим почерком на прекрасной гербовой бумаге. Зопин собрался очень внимательно рассмотреть этот документ, но Опин быстро скатал указ и спрятал за пазуху, пробормотав что-то вроде «ну нам пора...»
Нам действительно было пора. Я помог Даниле устроиться в седле одной из лошадей, сам вскочил в седло другой и наклонился к Опину:
- Где мы встречаемся?..
- Вы поедете по дороге в сторону гор... Пока эта дорога будет видна... Я думаю, сегодня вы дальше Задумчивого ползуна не уедете... - Он посмотрел на Зопина.
- Нет, не уедут... Куда им на лошадях-то... - покачал тот головой.
- Значит, так и договорились... Вечером у Задумчивого ползуна мы вас найдем... Или вы нас...
- Да кто это - Задумчивый ползун?.. - спросил я.
- Не кто, а что... - назидательно ответил Опин. - Задумчивый ползун - это...
- Не говори!.. - встрял Зопин. - Сам догадается... - И он хитро на меня посмотрел.
- Хорошо, постараюсь, - улыбнулся я гному.
- Трогаемся! - подняв голову, скомандовал я и повернулся, чтобы махнуть рукой гномам, но тех уже возле скалы не было.
Многоликий в одиночестве смотрел нам вслед, пока мы огибали Черную скалу. Но вот он скрылся за отвесным гранитом, и тут до нас донеся его крик:
- Возвращайся, Белоголовый! Я буду ждать!.. - А еще через секунду над нами пронеслась огромная зеленая птица с отливающцми бронзой концами крыльев.
Мы недолго ехали по дороге: как и предупреждал Опин, она скоро исчезла в загустевшей траве. Видимо, в сторону гор мало кто ездил - это был, по здешним меркам, конец света. Наши кони, почти не понукаемые, шли неспешной рысью по густому летнему разнотравью лугов. К середине дня окружающая местность стала меняться. Появились холмы, и лошади, сберегая силы, начали петлять между ними по низинам. Спутники наши ехали молча, то ли не желая навязывать нам свое общество, то ли считая нас слишком высокопоставленными особами. Только когда я спросил одного из гвардейцев, выглядевшего наиболее внушительно, сколько продлится наше путешествие, он коротко ответил:
- Около шести дней, Белоголовый... - но дальше беседу поддерживать не стал, а послал свою лошадь на вершину ближайшего холма, чтобы оттуда осмотреть окрестности.
Черная скала толстым корявым пальцем маячила за нашей спиной, а впереди, ничуть не вырастая, стояли синие горы, чуть розовея вершинами.
Данила вовсю наслаждался конной прогулкой, нисколько, по-видимому, не страдая от длительного общения с седлом. «Ну вот и еще один вид спорта ты у меня освоишь... - подумал я с легкой усмешкой. - Будешь почти готовый пятиборец...»
Где-то в середине дня мы остановились на короткий привал и обед, а затем двинулись дальше. Солнце медленно катилось к горизонту, когда впереди, за невысокими холмами, показалось странное серовато-бурое искристое образование, напоминавшее излом огромной гранитной глыбы. Только в отличие от гранита, мрамора, туфа и других окаменелостей эта масса явно, хотя и очень медленно, двигалась. Я сам обратил на этот феномен внимание только после того, как Данила, направив свою лошадь ко мне, громко прошептал:
- Дядя Илюха, вон та каменюка ходит!..
Я пригляделся и вначале ничего не заметил. Но когда я приостановил свою лошадь и внимательно понаблюдал за указанным объектом, мне стало ясно, что мой маленький спутник оказался гораздо наблюдательнее меня.
Я приблизился к командиру нашего сопровождения и молча указал в сторону движущейся скалы. Он также молча повернул отряд в указанном направлении. Странная движущаяся скала была ясно видна, однако добираться нам до нее пришлось довольно долго. Солнце уже успело зайти за горизонт, вечерний воздух посвежел так, что Данила натянул на голову капюшон, а я подумывал, не достать ли мне из седельного мешка дареную шкуру. И тут, обогнув очередной холм, мы в быстро надвигающихся сумерках увидели предмет своего интереса. Это действительно была огромная, совершенно голая, поблескивающая слюдяными вкраплениями скала размером с трехподъездный четырехэтажный дом. И эта глыба гранита явственно перемещалась. Пройденный ею путь был отмечен здоровенной колеёй с вырванной и перемолотой травой, поломанными, втоптанными в землю кустами и деревцами.
А невдалеке от этой темной, перепаханной и укатанной полосы мирно горел небольшой костерок, у которого мелькали до боли знакомые колпаки. Мы направили лошадей в сторону костра и тут же услышали довольный голос Зопина:
- Во! Мы точно рассчитали! Как раз к ужину их лошадки до Ползуна и добрели!
- Ты лучше смотри, чтобы у тебя опять каша не убежала! - послышался недовольный окрик Опина. - Оставишь всех без ужина!..
- Это у кого каша убежала? Это когда это у меня каша... - немедленно отреагировал Зопин, воинственно размахивая огромной разливной ложкой.
- Смотри, ложку на ногу уронишь - я тебе ее бинтовать не буду, - перебил его Опин.
- А зачем ее бинтовать?.. - сразу «купился» Зопин.
- Так если ты свою ложку на ногу уронишь, ты ж ее сломаешь!..
- Ложку?.. - не понял Зопин.
- Ногу!.. - пояснил Опин и постучал себя кулаком по голове.
Зопин захлопнул рот, и его физиономия стала краснеть, быстро достигая оттенка зрелого помидора. На глазах его выступили злые слезы, и вдруг он начал быстро шевелить губами, не произнося при этом ни слова. Несколько секунд продолжалась эта немая сцена, за которой даже Опин наблюдал с некоторой тревогой, пока наконец Зопин явственно не произнес:
- Ты, тип в грязном желтом колпаке, каши сегодня не получишь, даже и не проси!!!
- Нужна мне твоя подгоревшая каша, - с видимым облегчением ответил Опин и повел своим вздернутым носом в сторону костерка.
Зопин тоненько пискнул и бросился мешать подгорающую стряпню своим черпаком, а мы, едва сдерживая рвущийся хохот, полезли с лошадей.
Гвардейцы сопровождения тут же принялись устраивать лагерь, лошадей отогнали на ближний лужок под присмотром одного из солдат, мы с Данилой сразу направились к костерку гномов.
Несмотря на едкое замечание Опина, запах у костра был настолько аппетитным, что постепенно около него собралась вся наша экспедиция. При этом каждый из подходивших считал своим долгом демонстративно потянуть носом и на свой собственный лад произнести одну и ту же фразу: «Как вкусно пахнет». В результате все получили по полной миске каши с мясом, куску пирога, и каждому был обещан какой-то особенный чай. Даже Опин, несмотря на произнесенное в его адрес проклятие, получил свою миску каши и пирог, сопровожденную неясным смущенным бурчанием, что-то вроде: «...Видеть не могу голодных гномов...» На это Опин только довольно улыбнулся и принялся уплетать свою порцию за обе щеки.
Чай, поданный после каши, был настолько хорош, что многие пили его даже без меда, выставленного щедрой зопинской рукой. А затем вся наша компания разлеглась на травке. Гвардейцы - несколько в стороне, что-то тихо обсуждали между собой, временами посмеиваясь и толкая друг друга в бока. Данила с Зопином мыли посуду, Опин, бормоча себе под нос недовольным баском, копался в своем мешке.
Смеркалось. Огромная гранитная глыба постепенно сливалась с темным небом и словно растворялась в нем, теряя свои очертания. Я поднялся с травы и медленно направился к ней. Глядя на слабо поблескивающий гранитный излом, медленно-медленно проплывающий мимо меня, я подумал: «Почему же, интересно, тебя прозвали Задумчивым ползуном?»
- Потому что я задумчивый и при этом все время ползу... - звонко, как удар камня по камню, донеслось из глубины гранита.
Признаться, я оторопел - эта глыба гранита не только перемещалась, но вдобавок еще и отвечала на невысказанные вопросы! Притронувшись к граниту рукой и ощутив легкую, но мощную вибрацию, я подумал другой вопрос, вызывая Ползуна на беседу: «И зачем ты это делаешь?»
На секунду мне показалось, что Ползун застыл на месте, но его движение тут же восстановилось, а ответ на этот раз пришел, словно шорох пересыпаемого песка:
- Так ты меня услышал? Как интересно!.. А может быть, ты - Серый Магистр? Да нет, не похож...
Серый Магистр! Похоже, эта странная каменюка была способна изумлять меня бесконечно! Меньше всего я готов был ожидать от нее каких-либо слов, касающихся Серого Магистра! Пусть прошло уже почти пять лет с того момента, как... мне приснился странный сон, пусть я в том сне не встречался с Серым Магистром, но слишком часто за последние пять лет эта личность приходила мне на ум.
«И что ты знаешь о Сером Магистре?» - почти выкрикнул я, незаметно для себя начав движение рядом с камнем.
- А зачем тебе об этом знать? - тихо прошуршало из скалы.
«В совершенно ином мире я слышал о могущественном Сером Магистре, и мне интересно, что известно о нем здесь?..»
- Хм... - снова зашуршал Ползун, - а почему бы мне и не ответить этому странному... водянистому существу, похоже, не без дара, раз уж оно меня услышало... Ну что ж ответ на твой вопрос будет таким: однажды на моем пути встанет человек, который назовет себя Серым Магистром. Ему я должен буду передать доверенное мне слово. После этого я остановлюсь навсегда и люди дадут мне другое имя!
«И какое же слово ты должен передать Серому Магистру? И от кого?»
- Разве ты Серый Магистр, чтобы из-за тебя я остановил свое движение? Да и встал ты не передо мной, а рядом... Ты любопытен, но не более того...
И в этот момент меня кто-то дернул за рукав рубашки. Я повернулся и увидел огромные испуганные глаза Данилы.
- Дядя Илюха, что с тобой?..
- А что?.. - хрипло выдохнул я.
- Так я посуду помыл, смотрю - тебя нет. Потом вижу, ты идешь рядом с этим... камнем и рукой за него держишься. Я подошел, а ты весь белый, глаза закрыты, губы у тебя шевелятся, а ничего не говорят... Знаешь как я испугался!..
- Ну, ничего... все в порядке... - уже более нормальным голосом успокоил я мальчишку. - Это я просто так побеседовал...
- С кем? - В глазах у Данилы зажглось любопытство.
- Так вот с Ползуном и побеседовал, - как можно беззаботнее проговорил я.
- Ну да?! - недоверчиво протянул он. - Разве ж эта гранитная глыба разговаривать может?!
- Ну, если она может двигаться, то почему бы ей и не разговаривать?
Данила с удивлением и некоторым почтением посмотрел на мерцающую гранитную стену, проплывающую мимо нас.
- Знаешь что, Данилушка, а не пойти ли нам спать. Что-то я устал. - Я положил руку на плечо мальчика и увлек его в сторону тлеющего костра и темнеющих палаток. Через несколько минут мы улеглись, и я практически сразу провалился в сон.
Когда мы с Данилой проснулись и выбрались из палатки, гномов уже не было и в помине. Старший сопровождавшей нас группы доложил, что «...малыш в синем колпаке долго бурчал насчет поздних прогулок, а затем заявил, что раз лошадей у них нет, они отправятся пораньше...»
- И где же мы теперь их будем искать?.. - задал Данила главный вопрос.
- Желтый колпак перед уходом сказал, что они будут нас ждать у седьмого холма.
- И где этот седьмой холм? - спросил я.
- Гном сказал, чтобы мы держались принятого направления, тогда выйдем прямо на седьмой мимо пятого...
- Ты что-нибудь понимаешь? - спросил я Данилу. Тот отрицательно помотал головой, но при этом улыбнулся.
Мы быстренько умылись, перекусили и бросились догонять ушедших вперед гномов.
Путь наш по-прежнему пролегал между холмов, покрытых густой травой, низкорослым кустарником и редкими негустыми рощами. Дважды мы пересекали вброд довольно широкие ручьи. Погода стояла ясная, небо было высоким и темно-голубым, лошади широкой спокойной рысью неслись вперед, в общем, не путешествие по пустыне, а загородная прогулка. Когда солнце повисло над горизонтом, а тени от всадников стали непомерно длинными и стертыми, я принялся внимательно оглядывать окрестные холмы, гадая, какой же из них седьмой. На мой урбанизированный взгляд все эти вздутия почвы были на одно лицо, а отсчитывать от какой-либо вехи я не мог, поскольку и вехи-то никакой не было.
И тут мой юный востроглазый спутник заявил, что седьмой холм как раз перед нами. Все недоуменно взглянули на него, а он в ответ на невысказанный вопрос ткнул пальцем вперед и уточнил:
- Вон же вывеска на холме стоит - «Седьмой»!
Действительно, на покатой вершине холма, высившегося впереди, торчал вбитый в землю шест, на котором был прибит то ли кусок картона, то ли обломок доски, и на нем корявым «детским» почерком было выведено коричневое слово «Сеньдьмой». Вся наша команда не сговариваясь потянулась к вершине холма и, остановившись у этого странного шеста, принялась оглядывать окрестности в поисках наших коротконогих ходоков. И опять Данила первым заметил в опускавшемся на землю полумраке слабенькую иску костерка, приплясывающую у подножия холма среди зарослей кустарника.
Спустившись к костру, мы обнаружили ту же ситуацию что и накануне - Зопин кашеварил, а Опин давал ему советы и подвергал его резкой критике. Когда наши лошади миновав ограду из кустов, остановились у разбитого гнома ми лагеря, Опин поднял голову и, обращаясь к своему товарищу, ворчливо сказал:
- Ну вот, а ты спорил со мной! Видишь, как они хорошо считают, аккурат к седьмому холму вышли. Так что ты проиграл - с тебя дублон.
- Когда это я проиграл? - удивился Зопин.
- Ну как же, ты же все время говорил, что они только до пяти считать умеют.
- Это почему это Зопин решил, что мы считаем только до пяти? - не удержался Данила.
- А потому что сам он считает только до трех... - тут же уточнил Опин.
- Это кто считает только до трех? Это кто до трех только считает? - тут же принялся причитать оскорбленный гном в синем колпаке. - Да я, если хочешь знать, могу считать не переставая хоть...
- Знаю, хоть сколько хочешь... - закивал головой Опин.
- Точно... - подтвердил Зопин.
- Но только до трех... - опять повторил Опин.
- Да почему ты так говоришь?! - завопил Зопин.
- Да потому, что ты всегда готовишь обед только из трех блюд - первое, второе и третье. Ни тебе закусок, ни тебе десерта. А все потому, что ты их посчитать не можешь...
- Ну, - Зопин помахал своей замечательной разливной ложкой, словно бейсбольной битой, - будет тебе десерт!.. - И, надувшись, отвернулся к своей стряпне.
Пока гномы развлекали нас с Данилой своей очередной перепалкой, гвардейцы поставили палатки, отогнали пастись лошадей, достали запасенный провиант, присоединив его к тому, что готовил Зопин, притащили побольше хвороста, разложили вокруг костра попоны, так что к ужину все было готово.
На этот раз Зопин сварил замечательную, густую, пахучую похлебку из каких-то удивительно вкусных корешков с ломтиками вяленого мяса. Разливая ее по тарелкам и слущая восторженные похвалы в свой адрес, он молча, но довольно улыбался и только, протянув наполненную тарелку Опину, добродушно буркнул:
- Это тебе первое...
Пока мы хлебали горячую похлебку, Зопин поставил перед нами несколько тарелок с различным печевом, обращаясь к Опину, с улыбочкой процедил:
- Это тебе второе... - и отправился разливать традиционный чай. Подавая дымящуюся кружку своему товарищу, он довольно бросил: - Это - третье...
Когда мы уже дохлебывали чай, Зопин подошел к довольному, сытому Опину, держа руки за спиной, и торжественно заявил:
- А это тебе, на десерт, четвертое... - Опин заинтересованно поднял голову и тут же получил по лбу огромной Зопиновой разливной ложкой.
Выдав другу десерт, Зопин одним прыжком отскочил метра на два назад и принял боевую стойку борца сумо, держа на отлете свое разливанное оружие. Однако Опин даже не встал с места, видимо, ударом по лбу его пронять было трудно. Он потер ушибленное место и, неожиданно улыбнувшись, заявил:
- Признаю свою ошибку, ты умеешь считать... до четырех. Только если ты будешь драться ложкой и сломаешь ее, я тебе новую строгать не буду...
Зопин испуганно осмотрел свой драгоценный уполовник, спрятал его за пазуху и молча отправился к костру, на котором закипала вода для мытья посуды.
- Слушай, желтый колпак, - заговорил вдруг один из гвардейцев. - Ты же души не чаешь в своем друге. Что же ты его своими подначками каждый вечер из себя выводишь?
Опин внимательно посмотрел на вопрошавшего, перевел взгляд на костер, около которого топтался его друг, а затем тихо ответил:
- Он моложе меня на три дня, четыре часа и пять минут... И не надо давать ему об этом забывать...
После этих слов над нашей полянкой повисло молчание, а несколько минут спустя я повернулся к притихшему гному и спросил:
- Послушай, Опин, если мы с Данилой пойдем вместе с вами пешком, мы сильно будем вас задерживать?
- Как вы можете нас задержать, если мы идем вместе? - ворчливо ответил тот.
- Тогда завтра мы пойдем с вами, если, конечно, вы с Зопином не возражаете...
- Давно бы мог сообразить, что ваши лошади только вас задерживают, - скупо улыбнулся Опин и, повернувшись в сторону костра, заорал: - Эй, математик, туши костер, спать ложимся. Завтра рано вставать.
Зопин тут же послушно принялся затаптывать свой костерок. Один из гвардейцев обратился ко мне:
- А мы как же?..
- А вы заберете с собой наших лошадей и отправитесь к Черной скале. Ваша миссия окончена...
- Но Многоликий поручил нам проводить вас до гор...
- Вот вы и доложите, что провожали нас до тех пор, пока я считал это необходимым, после чего я отослал вас назад, - категоричным тоном ответил я, и гвардеец понял, что спорить бесполезно. Мы тут же разошлись по палаткам.
Рано утром следующего дня, когда краешек солнца только показался над горизонтом, наша четверка уже была готова к походу. И хотя поклажа у нас получилась довольно увесистой, все были рады вновь шагать рядом, как это было в Дохлом лесу. Особенно доволен был почему-то Зопин. Может, он надеялся, что в нашем присутствии старший друг будет поменьше его задевать. Короче, мы, последний раз махнув нашему эскорту рукой на прощание, двинулись в путь и буквально через пару минут уже перестали слышать конское ржание и перестук копыт, утих и гомон отправлявшихся назад кавалеристов.
Вначале мы шагали молча, наслаждаясь легким, прохладным утренним ветерком, безоблачным небом и ярко-изумрудным цветом окружающих холмов. Потом гномы разом затянули уже знакомую нам песню о том, чего они больше всего боятся, а мы с Данилой попробовали им подпевать. Затем после небольшой паузы, потребовавшейся нам, чтобы отдышаться, Данила предложил исполнить сольно «Там вдали за рекой...», что тут же и осуществил, в результате мы долго и подробно объясняли нашим спутникам, что такое есть «буденновские войска», «украинская степь», «белогвардейские цепи» и другие непонятности, встретившиеся в тексте. Кстати, эти непонятности не помешали Зопину в конце песни расплакаться, так как он, по его словам, прекрасно понял, что «белогвардейские цепи» убили хорошего мальчика, который был еще совсем «маленьким».
Вообще, после Данилиного пения гномов словно прорвало и посыпались вопросы, порой самые неожиданные, о нашем мире, нашей жизни, нашем быте... Мы, как могли, старались удовлетворить их любопытство, тем более что наши ответы частенько приводили к их переругиванию, едва не переходившему в потасовку. Например, когда я рассказал им об автомобиле, Зопин тут же решил сделать пару штук для общих надобностей, как только вернется домой, а Опин хмуро заявил, что у Зопина «кишка тонка» машины строить. Зопин в ответ немедленно заорал:
- Это у кого кишка тонка? Это у меня кишка тонка?.. Да у меня знаешь какая толстая кишка? Да у меня кишка...
Не знаю, чем бы кончился спор о Зопиновой кишке, если бы Данила не заявил ненатурально бодро:
- Подумаешь, автомобиль!.. Вот самолет!.. - Гномы тут же передвинулись поближе к мальчишке и пошагали с двух сторон от него, внимательно слушая описание самолета и задавая технические вопросы.

Предыдущая страница 27 Следующая страница


Маг 28

И во время всей этой занимательной беседы мы шагали. А солнце, выскочив из-за горизонта, карабкалось по небосводу, все больше и больше поднимая окружающую температуру. Но я не успел пожаловаться на жару, потому что как-то незаметно мы оказались в светлой, прозрачной рощице и вышагивали по устланной мягкой, прелой листвой тропинке в прозрачной, невесомой тени. Я совершенно не чувствовал усталости, когда в самый разгар технического спора о преимуществах и недостатках реактивного привода Зопин вдруг остановился, выпучив глаза, и круто сменил тему разговора.
- Опин, у нас беда!
- Какая? - в испуге остановился тот.
- Мы обед прошагали!
Опин бросил быстрый взгляд к небу, потом сурово взглянул на Зопина и пробурчал:
- Ничего и не прошагали...
- Но ведь пора! - не унимался тот.
- Пора... - неохотно согласился Опин и сбросил свой мешок на землю.
- Вы двое, - он кивнул нам с Данилой, - за хворостом. Ты, - кивок в сторону Зопина, - за водой. А я посмотрю, чего вокруг есть.
Мы, сбросив с плеч свою поклажу, разошлись выполнять задание.
Хворосту мы с Данилой набрали быстро, благо сухих сучьев под деревьями было великое множество. Вернувшись к месту лагеря, мы увидели Опина, сидящего около кучки каких-то корешков и сосредоточенно их очищавшего, и Зопина, вколачивающего вторую рогульку для подвески котелка над костром. Через несколько минут запылал костер, над которым был подвешен котелок, и Зопин, вооруженный своим черпаком, аккуратно бросал в закипающую воду опинские корешки, тщательно обнюхивая, а иногда и полизывая каждый. Опин на этот тщательный контроль за своей деятельностью реагировал без обычного сарказма, не оспаривая авторитета Зопина в вопросах приготовления пищи.
А еще через полчаса мы снова шагали вперед, сытые и веселые. Я удивлялся, как это мне удалось съесть такое количество похлебки, ведь особого голода я не испытывал.
Мои спутники принялись было снова обсуждать вопросы самолетостроения, но, видимо, эта тема несколько приелась, и они потихоньку замолчали. Когда мы наконец вышли из рощи, солнце уже повисло над горизонтом, а наши тени удлинились и довольно неохотно переставляли ноги. Опин принялся поглядывать по сторонам, словно чего-то высматривая, и скоро резко свернул с тропы в сторону невысокого покатого холма, поросшего низким, густым, кучерявым кустарничком. Протаранив эти заросли, мы вслед за гномом оказались на небольшой уютной поляне, поросшей сочной темно-зеленой травой. Опин устало сбросил свой мешок и заявил:
- Ну вот и пришли...
- А я еще мог бы немного пройти... - бодро сказал Данила. - Да и солнце еще высоко...
- Скоро будет низко... - добродушно пробурчал Опин.
- Да, - поддержал его Зопин, - скоро совсем низко будет...
Мы развели костер и, пока Зопин кулинарничал, поставили палатку и постелили одеяла. Ужин был, как всегда, хорош, а оторвавшись от мисок и кружек, мы с Данилой вдруг поняли, что уже стемнело и на глубокое черное небо высыпали мириады звезд. Два гнома сидели у догорающего костра и довольно улыбались нам.
- Опин, - обратился я к старшему, - долго нам еще идти?
- Завтра будем в горах, послезавтра, утром, на Косом перевале...
- Так быстро, - испуганно глянул на меня Данила.
- Да, побыстрее, чем на лошадках... - Опин, грустно улыбаясь, смотрел на мальчика. - И там мы распрощаемся...
Данила повесил голову, потом молча встал, отошел от костра и постоял, глядя в небо. Вернувшись, он уселся между гномами, взял Зопина за руку и прислонился головой к плечу Опина. Так мы молча просидели почти час, любуясь ярким ночным небом и наслаждаясь тишиной. Потом Опин, закряхтев, приподнялся и с хрипотцой пробормотал:
- Спать пойдем... Завтра путь неблизкий...
Когда мы забрались в свою палатку, Данила спросил:
- Слушай, дядя Илюха, как же это получается, на лошадях шесть дней ехать, а пешком три дня идти?..
- Не знаю... - задумчиво ответил я. - Только ты заметил - утром мы шли под открытым небом, когда стало жарко, ушли в рощу, а к вечеру опять вышли на голые холмы... А как сегодня солнце опустилось?.. Видимо, наши спутники знают не только земные дороги...
- А разве бывают другие?
- Конечно! Морские, воздушные, космические... А по какой дороге мы с тобой в этот мир пришли?..
Мы надолго замолчали, и я, слыша ровное дыхание Данилы, решил уже, что он заснул, но он вдруг абсолютно бодрым голосом проговорил:
- Хорошо бы все эти дороги увидеть, узнать и пройти...
- Какие твои годы... - улыбнулся я в темноте. - Все узнаешь и все пройдешь... Надо только очень захотеть...
И мы заснули.
Утро нас порадовало туманом и нависшими над окрестными холмами тучами. От хорошей погоды, сопровождавшей нас в течение всего путешествия, не осталось и следа. К тому же сильно похолодало. После быстрого завтрака Данила натянул свой комбинезон, а поверх него длинную курточку, сшитую из выделанной шкуры, мехом внутрь. Его голову снова украсил лихой берет. Я тоже поверх своей верной джинсы надел меховую куртку. А вот гномы утепляться не стали, ответив нам, что их горы греют.
А горы встали перед нами, едва мы повернули за приютивший нас на ночь холм. Ясно видная, неширокая тропка, скользнув по зеленому боку холма, нырнула в ложбинку, за которой холмы превращались в предгорья, круто уводившие ее вверх. Мы бодро зашагали вперед. Подъем, издалека казавшийся таким крутым, оказался вполне проходимым, да и тропа извивалась, отыскивая наиболее удобный маршрут. Серый, рассеянный, туманный свет, лившийся из-за низких туч, с восходом солнца получил какой-то жемчужный оттенок. Казалось, мы шагаем в волшебном мерцании тайны, которая встретила нас у подножия гор и провожает в свое дальнее жилище, чтобы там открыться нам. Только вот что именно нам откроется?..
На крутых склонах, поднимавших нашу тропу все выше и выше, среди зелени травы стали попадаться каменные глыбы - то ли обломки скал, скатившиеся сверху, то ли верхушки самих скал, вынырнувшие из-под покрова присыпавшей их земли. Их с каждым шагом становилось все больше и больше, пока наконец вокруг нас совсем не осталось травы. Тропа тоже стала каменистой, мелкий, неокатанный гравии скрипел под ногами и, сухо шурша, скатывался вниз.
Но Опин бодро шагал вперед, постукивая по тропе темной ручкой своего обушка, который он снял с мешка и держал на манер посоха. Данила шагал следом за гномом и тоже пока что не выказывал признаков усталости. «А ведь он здорово окреп и... повзрослел что ли... за время нашего странствия», - подумалось мне. Я смотрел на его лихо заломленный берет, из-под которого торчали непокорные белые вихры, и мне казалось, что он даже подрос за эти неполные три недели. Сам я тоже не чувствовал усталости, и дыхание мое было ровным и спокойным. А вот следовавший за мной Зопин громко сопел, пыхтел, топал, что-то бормотал, в общем, всячески показывал, как тяжело ему дается этот подъем. Может, поэтому Опин, повернув вслед за тропой за огромную каменную глыбу, вдруг остановился и, сбросив мешок на камень, громко объявил:
- Привал!..
Когда мы, сняв поклажу, расселись на камнях, я с удивлением увидел, что Зопин страшно побледнел и с его лба ручьем льет пот. Опин присел рядом со своим товарищем, снял свой колпак, достал из него огромный, совершенно новый платок и принялся вытирать Зопину лоб. Потом наклонился и тихо спросил:
- Что, совсем плохо?..
- Не, ничего... - каким-то ломким голосом ответил Зопин.
- Где ж «ничего», - заворчал Опин. - Я слышу, как ничего. Пыхтишь, сопишь... Белый вон весь... Может, тебе все-таки скалой пойти?..
- Ребята, - прервал я их перешептывание, - может, объясните, в чем дело?
- Он высоты боится, - нехотя ответил Опин.
- Кто боится? Никто не боится... - попробовал протестовать Зопин, но смущенно умолк под суровым взглядом Опина. Немного посопев, он негромко добавил: - Сам бы съехал со скалы, тоже небось боялся бы...
- Он несколько лет назад, при выводе тоннеля наружу, выпал из скалы... - пояснил Опин. - Летел метров триста и упал на гравийную осыпь... Вот с тех пор и боится высоты...
- А что ты ему предлагаешь? - снова спросил я.
- Мы пойдем тропой, а Зопин может идти скалой... Тоннель прорубать... Ну, ты видел... Да вот он не хочет уходить в скалу один - боится, как бы с нами чего не случилось...
- Так пойдем скалой все... - предложил я.
- Тебе ж неудобно, потолок у нашего тоннеля низкий... Сам говорил - «крысиная нора».
- Ну мало ли что я говорил. Данила пройдет спокойно а я потерплю уж как-нибудь... Надолго это нас задержит?..
- Хм... - Опин почесал щеку, - сегодня к вечеру на месте будем... Да еще глубинную съемку сделать сможем...
- Ну вот, и глубинную съемку... - поддержал я, не совсем понимая, что такое «глубинная съемка».
- Ну что, скалолаз, - Опин ласково положил свою руку на плечо Зопина, - все вместе скалой пойдем?..
- Ну, если все вместе... - улыбнулся тот.
Они встали и направились к нависавшей над тропинкой отвесной каменной стене. Там они что-то горячо обсуждали и даже царапали камнем на камне какие-то схемы, а затем, видимо, достигнув соглашения, вернулись назад. Мы подхватили нашу поклажу. Гномы, забросив мешки за плечи, взялись за свои обушки, и скала вздрогнула от ударов гномьего инструмента.
Знаете, есть такое домотдыховское развлечение - бег в мешках. Так вот, последующие десять часов стали для меня сплошным бегом на карачках. Данила сравнительно свободно, лишь слегка пригибаясь, мог проходить по тоннелю, прорубаемому гномами, а вот мне снова пришлось встать на четвереньки. Так я и перемещался, повесив свой мешок на живот и обдирая коленки, ладони и локти. Хорошо еще, что осколков породы почти не было, но остекленевший под обушками Опина и Зопина гранит порой имел весьма неприятные складки, трещины и сколы.
Мы остановились ненадолго, чтобы перекусить, но после этого отдыха снова встать на колени было для меня настоящей пыткой. И все-таки краем глаза я видел, что Опин, частенько оставляя Зопина в забое одного, что-то торопливо записывал в небольшой замусоленный блокнот. Когда я поинтересовался, чем он занимается, он присел рядом со мной и добродушно объяснил:
- Это и есть глубинная съемка. Вот тут от тоннеля отходит серебряная жила, в этом месте, метрах в четырех справа, лежит гнездо изумрудов, богатое гнездо, вот на этом месте, если копнуть немного вниз, обнаружится медь, правда, немного...
Он тыкал своим мягким свинцовым карандашиком в блокнот и с удовольствием рассказывал о своих находках.
Но это был, пожалуй, единственный момент, когда он несколько отвлекся от проходки и съемки.
Данила со жгучим интересом следил за работой гномов, а потом принялся внимательно разглядывать стеклянистую поверхность стен тоннеля. В общем, все были при деле...
Через десять часов гномы вдруг как по команде разошлись в разные стороны, и вместо тоннеля у них стал получаться небольшой круглый зал. Я финишировал в этом зале первым, поскольку больше никто в этом забеге участия не принимал. Финиш мой состоял в том, что я, перебирая коленками и ладонями по блестящему полу, выбежал на середину зальчика, уткнулся опущенной головой в коленки стоявшего на моем пути Данилы, со стоном повалился набок и закрыл глаза. Данила присел около меня на корточки и ласково погладил меня по голове.
Пока обушок закончившего работу Зопина еще слабо светился, Опин порылся в своем мешке, извлек из него маленький канделябр, вставил в него три свечечки и зажег их. Пещерка осветилась, и ее стены отбросили множество отражений трех язычков пламени. Опин продолжал доставать из своего бездонного мешка сверточки, кулечки, бутылочки. Зопин тоже присоединился к нему со своим мешком и принялся вытаскивать из него посуду, приборы, пакетики со специями. Опин сложил свои припасы горкой в середине пещеры, взял у своего товарища большой котелок и, прихватив свой обушок, пошел к стене. Там он принялся прохаживаться вдоль стены, внимательно ее изучая, и наконец легонько тюкнул острием кайла в понравившемся ему месте. Из пробоины сначала слабо закапала, а потом побежала маленьким ручейком кристально чистая вода. Опин набрал полный котелок и принес его к уже разложенному Зопином костру, сложенному из тех двух вязаночек коротких сухих дровишек, что несли с собой гномы.
Все эти манипуляции гномы проделывали в полном молчании, без единого слова понимая друг друга. Мы с изумлением наблюдали за их приготовлениями, и наконец Данила неуверенно предложил:
- Может, помочь надо?..
- Сиди отдыхай, - ласково ответил Опин. И они продолжили свои приготовления.
Скоро разложенная на блестящем полу белая скатерть была заставлена тарелочками с множеством различных закусок, рядом с вместительными глиняными мисками красовались серебряные ложки, вилки и ножи, по краям скатерти расположились две объемистые глиняные бутылки, а в центре разместился зопинский котелок с побулькивающей в нем похлебкой. Запах по пещере поплыл такой, что я, забыв о своих ободранных конечностях, потянулся поближе к скатерке. Данила тоже незаметно оказался рядом с расставленными деликатесами. Опин, оглядев сделанное, удовлетворительно хмыкнул и предложил:
- Давайте располагайтесь вокруг...
Зопин, молча улыбаясь, откупорил одну из бутылок и набулькал во все четыре кружки густой, темно-красной жидкости, дохнувшей на нас ароматом сладкой осени. Опин взял кружку своей здоровенной ручищей и посмотрел на нас с Данилой долгим, запоминающим взглядом.
- Вот за этой стеной, - он ткнул свободной рукой себе за спину, - находится Косой перевал. Завтра утром мы пробьем эту стену, и наступит момент прощания. А сегодня мы устроили маленький прощальный ужин, чтобы вы почувствовали, как мы вас любим, как мы будем без вас скучать. Жалко, Белоголовый, что твой черный зверь ушел, он ведь такой...
- Ласковый... - вставил свое слово Зопин.
- Ласковый... - подтвердил Опин и немного помолчал. - Ты, маленький колдун, не грусти, выучишься, возвращайся к нам, мы тебя ждать будем. Ты, Белоголовый, знай, если мы тебе понадобимся, мы готовы вместе идти хоть... хоть за Границы... И вообще... вы знайте, что мы вас никогда не забудем...
- Никогда-никогда... - подтвердил Зопин. И они разом уткнули свои толстые вздернутые носы в кружки.
Я поднес кружку к губам, прихлебнул из нее и, не отрываясь, вытянул все, что в ней было налито. Густое, сладкое, терпковатое вино сразу согрело меня изнутри, а все мои ссадины и порезы показались мне такой мелочью... Данила выпил свою кружку, поставил ее на скатерть, поднялся на ноги и со странно заблестевшими глазами подошел к Опину и, обняв его за шею, прижался к нему. Потом он точно таким же образом обнялся с Зопином и вернулся на свое место. Мы в молчании принялись за ужин.
А ужин был приготовлен на славу, среди закусок были маленькие маринованные сливы, тонко нарезанная копченая рыба, какие-то свежие побеги, по вкусу напоминавшие черемшу, сушеное, соленое и копченое мясо и много чего другого. Похлебку Зопин сварил из какой-то птицы, так что мы слопали по две полные миски. Мы выпили еще вина, и постепенно грусть и скованность, охватившие нас вначале, стали рассеиваться. Скоро над скатертью пошел дружеский разговор-воспоминание. Мы смеялись, вспоминая свои приключения, а мне подумалось: «Как странно, сегодня нам кажется забавным то, что вчера было страшным, сегодня мы смеемся над тем, над чем вчера готовы были разрыдаться...»
Потом мы пели песни, а Зопин на спор доел всю оставшуюся похлебку... Потом Данила прочитал наизусть «Бородино», а гномы с загоревшимися глазами вопили:
- ...Рука бойцов колоть устала... И ядрам пролететь мешала... Гора кровавых тел...
Потом пошли вопросы, что такое картечь, и как Опин определяет присутствие серебра в породе на пятиметровой глубине, что такое «лихая доля», и как определить место высадки корешка для ращения Стали... В общем, разговор специалистов без скидок на возраст и недостаток образования.
А потом мы заснули, но спали совсем недолго. Опин тихонько растолкал нас с Данилой, и мы увидели, что остатки нашего пиршества убраны, и пол пещеры снова стал пустым, гладким и блестящим. Зопин тревожно сопел возле стены, а Опин тихо сказал:
- Пора... - подошел к своему другу и попросил: - Отойди к ребятам, я сам выход пробью...
Зопин облегченно вздохнул и встал рядом с нами. Опин поднял свой обушок и принялся осторожно, ласково поглаживать острием поверхность стены. Гранит начал подаваться и, сплавившись сантиметров на сорок вглубь, вдруг треснул и вывалился наружу четырьмя крупными осколками. В образовавшуюся дыру вкатился голубовато-серый рассвет, а следом за ним ворвалась самая настоящая вьюга, с самым настоящим льдистым снегом и бьющим наотмашь ветром. Мы выглянули наружу и увидели в трех-четырех метрах под нами Косой перевал - каменистую, переметенную снегом тропку, огибающую пробитую гномами скалу резко наклоненной, срывающейся в пропасть узенькой лентой.
Я долго разглядывал Косой перевал, а когда оглянулся увидел, что Зопин укутывает Данилу в меха и натягивает ему на уши берет. Посмотрев на Опина, я распаковал свой мешок и достал дареную белую шкуру. Сейчас этот плащ был мне как нельзя кстати.
- Мы не будем выходить наружу... - сказал Опин, доставая из мешка довольно длинную, толстую веревку. - Мы пойдем домой тоннелем...
Он выбросил конец веревки в отверстие. Я обнял гномов по очереди и быстро полез наружу. Через несколько секунд я уже стоял на скользкой тропке, ожидая Данилу. Его гномы спустили, обвязав под мышками. Я принял мальчишку, помог ему тверже встать на ноги, отвязал от него веревку и начал ее сматывать. Конец веревки выпал из отверстия, и в нем последний раз мелькнула физиономия одного из гномов и послышался крик Опина, заглушаемый завыванием вьюги:
- Береги маленького колдуна, Белоголовый...
- Береги... - эхом добавился голос Зопина.
И все. Ничего кроме свиста и воя снежного ветра. Я привязал смотанную веревку к поясу, и несколько секунд мы осматривались, прикрываясь руками от слепящего снега. Затем я несколько неуверенно позвал:
- Ду-у-х...
- Я уже давно здесь стою. Все жду, когда вы с этими малышами попрощаетесь... - После короткого молчания Дух добавил: - Значит, вы все-таки добрались до Косого перевала. Я, признаться, думал, что вы отступите где-нибудь в середине пути... А вы всех обманули - горой прошли... Ну-ну...
- Мы что, так и будем с тобой невидимым общаться?.. - немного обиженным тоном поинтересовался я.
- А ты что, хочешь, чтобы меня с этой... дороги сдуло?.. Я не собираюсь по пропастям летать...
- Гляньте-ка!.. Боится!.. - вдруг вступил в наш разговор Данила. - Ты же в любой момент в птицу обратиться сможешь...
- Ну вообще-то смогу... - смущенно согласился Дух, но тут же добавил: - Если не растеряюсь...
- Слушай, Дух, холодно здесь... Может, лучше мы двинемся?.. - неуверенно попросил я. - В какую сторону нам шагать-то?
- Ох-хо-хо... - вздохнул тот в ответ. - Ну раз ты так спешишь... Давайте следуйте за огоньком...
И справа от меня вспыхнула яркая зеленоватая искра. Секунду она висела неподвижно, а затем, словно удостоверившись, что ее заметили, медленно поплыла прочь, удерживаясь над каменистой тропинкой. Данила, цепляясь руками за скалу и вздрагивая от бешеных порывов снежного ветра, осторожно направился за ней, я следом. Поворачивая за угол скалы, я бросил последний быстрый взгляд на отверстие, из которого мы вылезли, и мне показалось, что оно заложено камнем. Это была последняя попытка отвлечь внимание от узкой наклоненной тропки, по которой мы двигались. Затем в течение нескольких долгих минут я был полностью сосредоточен на том, как удержаться на голом камне, местами обледенелом, местами переметенном метельными полосами.
Но все когда-нибудь кончается. Проведя нас метров шестьдесят, искорка поднялась немного кверху, вдоль почти отвесной скальной стены и скрылась в неприметной темной трещине. Я, обдирая пальцы на руках и коленки, попробовал добраться до этой трещины, и хотя до нее было не более двух-трех метров, сил этот подъем отнял, как на хорошем кроссе. Но мне все-таки удалось взобраться, и я оказался внутри довольно глубокой ниши. Зеленоватая искорка вспыхивала в глубине расщелины, словно дожидаясь нас. Немного отдышавшись, я отцепил веревку, бросил ее конец вниз и крикнул:
- Данила, обвяжись под мышками...
Минуту спустя я почувствовал слабый рывок и услышал тоненький, пропадающий во вьюге голос:
- Готово...
- Полезли... - заорал я в метель и принялся вытягивать веревку. Скоро показалась голова в нахлобученном берете, и через секунду Данила был рядом со мной. Наш мерцающий проводничок немедленно двинулся в глубь расщелины, и мы поспешили за ним. Через несколько шагов нас окружила полная темнота, а кроме того, мне снова пришлось согнуться - потолок круто пошел вниз. Мы оказались в довольно узком и низком каменном коридоре, в который совершенно не залетали порывы беснующейся снаружи вьюги. К моему удовольствию, буквально через несколько шагов каменные стены коридора резко разошлись и я почувствовал, что нахожусь в большом свободном пространстве. Видимо, мы попали в обширную пещеру.
В этот момент искорка тихо погасла, словно ее задули и тихий шепот нас оповестил:
- Вот мы и пришли... Я дальше вас не поведу, вы и сами не заблудитесь... Вам надо в дальний конец пещеры, там вы и найдете то, что вас интересует... - И Дух замолчал.
Я сразу понял, что он смотался. Во всяком случае, больше он с нами общаться не будет. И все-таки для очистки совести я пробормотал:
- Спасибо за помощь...
- Какая-то странная помощь, - вдруг глухим шепотом произнес Данила. - Как здесь могут пропадать люди или звери, если сюда и забраться-то практически невозможно...
«А ведь верно!.. - подумал я. - Сюда случайно не попадешь... Вернее, здесь случайно не пропадешь!.. Ну и Дух!.. Куда же это он нас заманил...» А вслух, так же шепотом, спросил:
- Может ты, и прав. Только что же ты молчал, когда мы сюда полезли?..
- Ну во-первых, я за тобой полез... А потом, мне было сказано, что Духа надо слушать, что он нам поможет...
- Не понял... Кем сказано?..
- Ночью... Мне мама опять приснилась... - Данила говорил как-то нехотя. - Сказала, чтобы я от тебя не отставал и чтобы мы Духа слушали...
- Ну тогда, я думаю, все в порядке. Пошли в дальний конец, посмотрим, что там нас ждет...
Я привычно щелкнул пальцами, и перед нами появился маленький язычок пламени, осветивший окружающее пространство наподобие обычной свечки. Но не успели стены пещеры выступить из мрака, как пламя, слегка затрещав, погасло. Я, несколько удивившись, повторил свою манипуляцию, но на этот раз светящийся язычок даже не загорелся, так, мелькнуло что-то вроде искры от зажигалки и тут же погасло. Обескураженный и раздраженный такой странной неудачей, я попробовал зажечь свет еще раз. Ровно с тем же эффектом.
- Может, мы без света сможем дойти?.. - прошептал Данила. - Я за стену держусь, по ней и пойдем...
- А если из этой пещеры еще несколько выходов ответвляются?.. Куда мы с тобой забредем?.. - зашептал я в ответ. - Да и вообще странно, почему обычное волшебство не срабатывает?
Я решил сменить прием и, прошептав заклинание, тряхнул правой кистью. На каменный пол с моей ладони выпал небольшой, мягко светящийся шарик. Два раза подпрыгнув на месте, шарик застыл, его первоначальное сияние слегка притухло, но света вполне хватало, чтобы различить встречавшиеся на пути камни и отверстия в стене пещеры, если они будут встречаться. Я подул в нужном направлении, и шарик медленно покатился, приглашая нас следовать за собой.
- Вот так-то лучше... - удовлетворенно пробормотал я и, взяв Данилу за руку, двинулся следом.
Мы медленно и осторожно продвигались в глубь пещеры, внимательно оглядывая ее гранитную стену. Так без особых сложностей мы прошли метров тридцать. Я уже начал успокаиваться, как вдруг мой светящийся проводник ярко вспыхнул, выбросил из себя сноп искр и, ослепив нас, погас, словно на него кто-то наступил. У меня перед глазами замелькали разноцветные круги, и чтобы восстановить зрение, я прикрыл веки.
Когда через секунду я вновь открыл глаза, мрак вокруг нас сгустился еще плотнее. Более того, мне показалось, что перед нами эта непроницаемая чернота достигла вполне материальной плотности, и если я протяну руку, я смогу потрогать ее бархатистость. Данила судорожно вцепился в мою руку подрагивающей ладошкой. Я собрался снова попытаться зажечь хотя бы маленький светильник, но в этот момент прямо над нами вспыхнули два вытянутых, словно кошачий зрачок, темно-багровых пятна. Было такое впечатление, что преградившую нам путь черноту распороли ножом и она лопнула, приоткрыв багровую изнанку мрака. Эти пятна совершенно не рассеивали сгустившийся впереди нас мрак, и мне показалось, что нас кто-то внимательно разглядывает, определяя, на что мы пригодны.
Несколько секунд мы стояли застыв на месте и не зная, что делать, а потом раздался глухой, раскатистый, низкий бас:
- А вот пришел обед и привел с собой ужин...
Я тут же толкнул Данилу себе за спину и выхватил из-за пояса оба клинка.
- ...И зубочистки с собой прихватил... - добавил бас. Звук приходил, казалось, прямо из-под потолка пещеры, перекатываясь, словно камнепад. Я потихоньку начал пятиться назад, продолжая прикрывать Данилу собой.
- Куда ж это ты... Раз пришел - говори зачем!..
И тут у меня из-за спины высунулся Данила и пропищал:
- Дяденька, нам домой надо...
Два пятна над нами... мигнули... Во всяком случае, я могу только так назвать то, что их края на мгновение схлопнулись, погасив багровое свечение, и тут же вновь открылись.
- И вы считаете, что здесь ваш дом?.. - Рык стал громче. Я решил взять переговоры в свои руки.
- Нет. Но нам сказали, что здесь мы найдем дорогу домой...

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

- Вас обманули!.. Здесь оканчиваются все дороги...
- Но может быть, ты позволишь нам осмотреть дальний угол пещеры и удостовериться в этом лично...
- Ты решил, что я здесь сижу пять тысяч лет без сна и отдыха, еды и питья для того, чтобы служить сопровождающим забредшим ко мне проходимцам?.. Ты что, издеваешься надо мной?!
Багровые щели мрака вспыхнули, поднялись выше и нависли над нами. И тут в разговор снова вмешался Данила:
- Дяденька, вы что, не спите пять тысяч лет?..
- Именно так, козявка!..
- И вам совсем не хочется спать?..
Глаза снова мигнули, и через секунду бас прогрохотал под сводами пещеры возмущенным ревом:
- А ты попробуй сам не поспать столько, тогда узнаешь - хочу ли я спать!!!
- Так вы поспите...
Глаза опять мигнули, и опять последовала пауза.
- Козявка, ты на самом деле так глуп или смеешься надо мной?!! Ты что, не понимаешь, что на меня наложено страшное заклятие, не позволяющее мне погрузиться в сон. Величайший волшебник вселенной приказал мне бдеть не смыкая глаз, вот я и бдю!!! А сейчас я, пожалуй, пообедаю....
И тьма еще плотнее надвинулась на нас, словно обволакивая наши фигуры.
- Неужели нет средства помочь тебе?.. Пять тысяч лет без сна - это ведь полное безумие... - Эта фраза вырвалась у меня совершенно непроизвольно. Я просто не мог себе представить существо, способное такое выдержать. И вдруг притихший бас задумчиво пробормотал:
- Вообще-то он сказал, что средство есть... но я его не знаю...
- А давай я попробую тебе помочь... - неожиданно предложил Данила.
- Ты!!! - Бас был потрясен. Два багровых фонаря кинулись с высоты вниз и остановились в нескольких сантиметрах от лица Данилы, слабо осветив его светловолосую голову и немигающие глаза. Через секунду они вернулись на место и раздался нервный смешок: - Ну попробуй...
Данила несколько раз глубоко вздохнул, переступил с ноги на ногу, и я почувствовал, что его ладошка, продолжавшая цепляться за мою руку, вспотела. А потом раздался его слабый тоненький голосок:

Спи, моя радость, усни...
В доме погасли огни...
Пчелки затихли в саду,
Рыбки уснули в пруду...

- Какое странное заклинание, - проворчал рокочущий бас, и мне показалось, что темнота перед нами сгустилась еще больше и приобрела нечеткий, размытый контур. Тревожный багровый свет, мерцавший в вышине над нами, несколько приспустился и притух. А Данила продолжил уже довольно окрепшим голоском:

Месяц на небе блестит,
Месяц в окошко глядит,
Глазки скорее сомкни,
Спи, моя радость, усни!
Усни... усни!..

И в этот момент огромные багровые «глазки» закрылись, и из растворившейся тьмы, превратившейся в обычный полумрак, выплыла черная бесформенная груда, которая медленно, но неуклонно истаивала, все четче обрисовываясь на посветлевшем полу пещеры. Голосок Данилы выровнялся и окреп, а я подумал, что не раз слышанный мной в детстве по радио солист хора мальчиков Сережа Парамонов и в подметки не годился моему маленькому другу.

В доме все стихло давно...
В погребе, в кухне темно...
Дверь ни одна не скрипит...
Мышка за печкою спит...
Кто-то вздохнул за стеной...
Что нам за дело, родной?..
Глазки скорее сомкни...
Спи, моя радость, усни!..
Усни... усни!..

И в этот момент мы услышали храп. Чернильная тьма, окружавшая нас, медленно рассеивалась, в подсвеченном вьюжным днем полумраке мы ясно разглядели, что на каменном полу пещеры лежало небольшое лохматое тело обычного... демона. Потертая седовато-бурая шерсть на голове не скрывала небольших рогов, один из которых был к тому же сломан, сквозь грязную облезлую шкуру явственно проступали ребра, передние лапы были подвернуты под туловище, а задние, вытянутые и покрытые грязной шерстью, слабо вздрагивали. Левое копыто было грубо, неряшливо пробито, и сквозь отверстие продернуто толстое бронзовое кольцо, от которого тянулась не менее толстая цепь, исчезающая в гранитной стене. Я потянул Данилу прочь, но он уперся и продолжал петь.

Сладко мой птенчик живет:
Нет ни тревог, ни забот...

При этих словах и при взгляде на лежащего демона я чуть не расхохотался в голос, но вовремя взглянул на вдохновленное личико солиста и сдержался.

Вдоволь игрушек, сластей...
Вдоволь веселых затей...

«Да уж, - подумал я про себя, - Поистине, вдоволь...»

Все-то добыть поспешишь...
Только б не плакал малыш!..
Пусть бы так было все дни!..
Спи, моя радость, усни!..
Усни... усни...

Данила, закончив долгую ноту, умолк, а демон вдруг тоненько застонал во сне и перекатился на другой бок, открыв всеобщему обозрению давно не мытую морду с мокрым бледным пятачком. Крепко закрытые глаза нагноились, а через забитые ноздри с сопением и похрапыванием вырывалось зловонное дыхание.
- Мама мне всегда говорила, что перед сном и утром надо чистить зубы, - тихо прошептал Данила. - А не то вот так же изо рта будет вонять.
- Слушай, как здорово у тебя получилось, - с восхищением прошептал я.
- Я когда был совсем маленький и не хотел ложиться спать, мама мне говорила: «Сейчас я тебе спою волшебную песенку...» - и пела. Я сразу засыпал... - Я почувствовал в его голосе подступающие слезы, положил ему на плечо руку и ласково потянул его прочь.
Мы на цыпочках обошли спящую нечисть и направились в дальний угол пещеры. Там было достаточно темно, но это была вполне естественная темнота, усиливающаяся по мере удаления от входа. Я решил не зажигать света, чтобы не потревожить сон нашего бессонного друга, и первым двинулся в темноту, придерживая Данилу несколько сзади.
Пол постепенно, но плавно понижался, становилось все темнее. Уже подходя к темному углу пещеры, я почувствовал на своем лице слабое дуновение теплого ветерка и подумал: откуда в этом снежном царстве может быть тепло?
Но удивиться я не успел, моя левая нога скользнула по гальке, покрывавшей пол, правая подогнулась, и я повалился на спину, соскальзывая в глубь темноты. Хорошо, что на мне был надет мой плащ из белой волчьей шкуры, упав, я здорово приложился головой, но череп, служивший капюшоном, смягчил удар. Я выпустил Данилину ладонь и загребал руками, пытаясь хоть за что-то зацепиться, однако предательская воронка, в которую стремительно сворачивался отполированный гранит пола, беспощадно затягивала меня в глубину.
Вскоре она превратилась в узкую трубу с совершенно гладкими, буквально отполированными стенками, по которой мое тело, закутанное в шкуру, неслось, как боб по трассе бобслея. Этот скоростной заезд на собственной спине продолжался несколько коротких минут, наконец меня вынесло в открытое, достаточно освещенное пространство огромной пещеры, и я приземлился на просевшую подо мной горку обкатанного гравия. Я поднялся, растерянно озираясь, и тут же услышал быстро приближающийся сверху голос Данилы:
- Дядя Илюха-а-а... я за тобой еду-у-у...
Через мгновение черная дыра в стене выплюнула Данилу, но я успел подхватить мальчишку на руки и уже вместе с ним снова повалился на кучу гравия.
- А я сразу за тобой прыгнул... - радостно сообщил он мне, едва поднявшись на ноги.
Мы огляделись. Нас окружали бурые неровные стены огромной пещеры, исписанные прожилками и вкраплениями различного цвета пород и руд. Они сплетались в замысловатый узор, выписанный вопреки всем законам орнамента и колористики. Посредине пещеры был сложен довольно грубый, сделанный явно на скорую руку очаг, в котором тлели слабые, присыпанные серым пеплом угольки. Я наклонился и поднял несколько камешков из кучи, на которую мы с Данилой приземлились.
Ну что ж, я узнал эту пещеру и эти странные камешки, похожие на обкатанную гальку, посверкивающую вкраплениями цветной слюды. Именно эту пещеру я видел с помощью Свихнувшегося камня - точно такого, какие я держал сейчас на своей ладони. Похоже, что виденное мной в той странной «картинке» происходило на самом деле. Пока я раздумывал, Данила пошел в обход пещеры, попихивая носком своего сапожка попадающиеся камни. Некоторые из них он поднимал, с интересом разглядывал и прятал в своих многочисленных карманах.
«Вот такие, значит, дела... и очаг еще не погас... - подумал я. - И как же нам теперь отсюда выбираться. Взобраться по этой стеклянной полированной трубе?.. И думать нечего... Если только кто-то вытащит нас на веревке, а самим...» Другого выхода, как я понимал, из пещеры не было. «Ну и Дух! Ну и удружил! А может, попробовать что-то из своего колдовского арсенала?.. Так, подумаем...»
Но подумать мне не дали. Данила у дальней стены пещеры быстро присел на корточки, разгреб в разные стороны валявшиеся на полу камешки и громко позвал:
- Дядя Илюха, посмотри, что я нашел!..
«Что здесь можно найти?..» - раздраженно подумал я, отвлеченный от своих размышлений, но все-таки направился к продолжавшему сидеть на корточках мальчику. Подойдя, я заглянул через его плечо и увидел на очищенной от гальки поверхности пола... тоненькую зеленоватую, змеистую трещинку перехода.

9. ПОСЛЕДНЯЯ СХВАТКА

16 июня 1999 года.
...Если вы вынуждены выйти на поединок с заведомо более сильным противником, помните, что у вас есть одно серьезное преимущество... В поединке всегда случаются неожиданности, а при таком раскладе сил любая неожиданность на руку вам, а не вашему противнику...

Пройдя переход, мы оказались в очень похожей пещере, и я привалился плечом к гранитной стене. Вымотал меня этот переход основательно. Когда из-за плеча Данилы я увидел знакомую извилистую трещину, то поначалу просто не поверил в столь поразительное везение. Но потом припомнил, что именно из этого угла показался Ариман, когда он явился к своему братику для виденного мной серьезного разговора. Поэтому я обрадованно принялся готовить переход к работе. Но оказалось, все не так просто. Во-первых, переход был инициирован, и инициирован давно. Очень давно. И инициация все еще работала, что было странно, да нет - просто невероятно. И это могло быть опасно. Во-вторых, переход имел не один выход. Их было несколько. Нет, их было очень много! Я впервые встретился с такой проблемой и, признаться, несколько растерялся. Кроме того, за моей спиной сопел пацан, которому очень хотелось быстрее попасть домой и который не понимал, почему это дядя Илюха так долго возится.
В общем, я с огромным трудом нащупал выход, которым, по-моему, вообще ни разу не пользовались, и, подобрав, на мой взгляд, подходящее заклинание, открыл переход. Сделав Шаг, мы, как я уже сказал, оказались в пещере. Вот только прямо против нас ярко светлел полуденным солнцем узкий лаз, загороженный какими-то кустами и высокой травой.
Данила нетерпеливо дергал меня за руку, а я приходил в себя после всех моих колдовских манипуляций. Наконец, влекомый моим маленьким товарищем, я приблизился к отверстию в стене пещеры. Оглянувшись назад, в полумрак, я удостоверился, что трещинка перехода хорошо замаскирована и не видна от входа, а потом высунул голову из пещеры наружу.
Выход из пещеры располагался прямо в отвесной скальной стене, покрытой редкими кустиками и клочковатой, но высокой травой. Кроме того, скалу украшали неприятного вида каменные осыпи. Внизу расстилался лес - дремучий лес без конца и края, только где-то у самого горизонта отблескивала большая вода. Я со вздохом убрался обратно в пещеру, и мое место занял Данила. Через пару минут он повернулся ко мне с вытянувшимся личиком, на котором был написано: «И как же мы отсюда выберемся?»
- Вот поэтому этим выходом и не пользовались... - ответил я на незаданный вопрос и принялся разматывать веревку, поминая добрым словом Опина. Один конец веревки я привязал к огромному валуну, лежавшему рядом с отверстием пещеры, а второй завязал скользящим узлом под мышками у Данилы.
- Давай попробуем... - со вздохом сказал я и кивнул на выход. Данила тут же начал выбираться наружу ногами вперед.
Самое неприятное было в том, что я не мог наблюдать за его спуском. Я медленно травил веревку, так что порой слышал поторапливающие Данилины крики. Когда веревка ушла в отверстие целиком, я высунулся вслед за ней и увидел, что Данила выбрался из петли и повис на вытянутых руках. Не успел я его остановить, как он отпустил веревку и...
Через мгновение он стоял на небольшом выступе и призывно махал мне руками. Я вернулся в пещеру, втянул внутрь веревку и достал из своего мешка тонкий шнур. Потом с помощью веревки и шнура я спустил вниз наши мешки, а уж следом за ними отправился сам, предварительно подготовив веревку к съему. Спустившись на всю длину веревки и повиснув над Данилой, я дернул шнур, отвязав веревку от валуна, и рухнул на облюбованный мальчишкой карниз. Падал я всего метра два, поэтому все обошлось нормально.
Дальнейший спуск проходил гораздо проще, и минут через сорок мы уже стояли у подножия отпустившей нас горы. С этого места вход в пещеру был совершенно незаметен, а подъем по голым каменистым осыпям совершенно непривлекателен.
Мы уселись на травку передохнуть и огляделись по сторонам. Вокруг нас шумела тайга. Столетние ели вымахнули свои верхушки к небу, цепляясь за плывущие над ними облака. В их тени густо разросся подлесок, состоявший из ольхи, тонких осин, рябин, кустов орешника и бузины. Да, это была родная тайга, так что мы могли надеяться, что вышли где-то в России. Если только это не была Канада. Я сам там не был, но говорят, что их тайга очень похожа на нашу.
Немного передохнув, мы двинулись вперед. Со скалы в непроглядном таежном безбрежье я не заметил никакого человеческого жилья, и поэтому решил идти к воде, видневшейся на горизонте, - на побережье людей найти легче.
Судя по положению солнца, было еще достаточно рано - часов девять-десять утра, но тайга уже давно проснулась. Мы шагали по высокой молодой траве, упругому мху и хвойной подстилке и слушали разноголосицу леса. Данила радовался, словно точно знал, что мы скоро будем дома. Он шагал вприпрыжку и что-то весело насвистывал. Минут через двадцать он спросил:
- Дядя Илюха, ты меня до дома проводишь или позвонишь папе, чтобы он за мной подъехал?
- Ну, мой дорогой, нам еще надо найти людей и выяснить, где мы вообще находимся.
- А разве мы не возле Москвы?..
- Я точно не знаю, но мне кажется, что такого леса под Москвой нет...
Данила принялся крутить головой, на этот раз оглядывая окрестности гораздо внимательнее. Потом он вдруг приостановился, повернулся ко мне и прошептал:
- А может, вон у него спросить?
- У кого? - также шепотом переспросил я.
- Ну вон у него... - Он не глядя мотнул головой в сторону и добавил: - Вон, за елкой прячется...
Я пригляделся. Бог мой! За елкой, на которую кивал Данила, притаился странный мужичок. Ростом он был как раз с Данилу, волосы совершенно непонятного цвета были зачесаны налево, а правого уха не было и в помине, кожа на лице то ли из-за падавшей на него тени, то ли по какой другой причине отливала в синь. Причем мужичок совсем и не прятался, он просто стоял за деревом и внимательно за нами наблюдал. Разглядев этого аборигена, я сразу его узнал и понял, что до человеческого жилья нам далеко, поэтому, повернувшись к нему, я учтиво поклонился и громко сказал:
- Приветствую тебя, лесной хозяин, очень рад тебя видеть...
Данила пырскнул на меня глазом и, в свою очередь, отдал лешему поклон. Леший вышел из-за елки и, наклонив голову, уставился на нас долгим, посверкивающим зеленью взглядом. Теперь стало видно, что кожа у него на самом деле синеватая, на лице нет ни бровей, ни ресниц. Одет он был в темно-зеленый добротный кафтан, запахнутый на правую сторону, и в хорошие прочные ботинки, только правый башмак был надет на левую ногу, а левый - на правую.
Мы долго молча разглядывали друг друга, но наконец леший неожиданно тоненьким голоском спросил:
- И откудава же вы, пешие пешеходы, здеся взялися?.. Нетто с ероплана грохнулися?..
- Да нет, не с «ероплана», просто шли-шли и здесь, у тебя, оказались. Может, подскажешь, как нам до людей добраться?..
Он прищурил один глаз.
- Ага! Шли-шли сами не зная куда и незнамо где оказалися! А теперь дедушка лесовик должен их к им назад выводить! Это с какой же такой стати?..
- Как это с какой стати? Ты здесь полный хозяин, у тебя по угодьям люди блуждают, кто же их должен на дорогу вывести, как не ты?..
Глазки от моей наглости у лешего округлились, и он протер рукавом кафтана нос.
- Ну ты ловкач!.. Сам заблудился, а я должен за так тебя выводить!.. - Он довольно покрутил головой.
- Ну почему - за так! Мы заплатим, если ты такой сквалыга!..
- Сам ты... саква... вот то, что сейчас сказал! И не нужна мне никакая твоя плата! Вот если хочешь, давай поиграем... в щекотки! Даже можем двое против одного... А?
Данила радостно дернулся, но я быстро зажал ему рот рукой и ответил:
- Ну что за детские игры, право! Не маленький, чай... Хочешь играть? С нашим удовольствием! Только во что-нибудь серьезное... Бридж, баккара, покер...
- Куда... куда?.. - не понял леший. - Ты куда меня послал! Ну-ка повтори, ни разу таких ругательств не слышал!..
- Какие же это ругательства?.. - усмехнулся я. - Это игры такие карточные...
- Да?! - удивился лешак. - А я решил, что ты на хозяина еще и обзываисся! Хм, я таких игр-то и не слыхивал... Если в карты хочешь, то давай в дурака либо в пьяницу, еще в козла можно, ну там, в буру. Я, правда, в буру с 1859 года не играл... - Леший скривил недовольную рожу.
- Неужто с тех самых пор, как вы русским продули?.. - наугад бросил я вопрос.
Леший подозрительно на меня уставился и тоненько проворчал:
- А ты откуда знаешь?..
- Кто ж об этом не знает! Все помнят, как вы белок через всю Сибирь в Россию гнали, проигрыш отдавать...
Леший поскреб в затылке.
- Русские мухлевали!..
- Ничего они и не мухлевали, просто сибирские играть не умели... И наверное, до сих пор не научились... - подпустил я яду.
Леший злобно на меня посмотрел, и глаза его полыхнули мрачной зеленью.

Предыдущая страница 29 Следующая страница


Маг 30

- Ладно, знаток, один играть будешь али с мальцом?..
- Один. Ты же один играешь...
- Играть будем моей колодой... - заявил леший, как о чем-то решенном. Я решил не спорить, тем более что своей колоды у меня все равно не было. Леший быстрым движением руки выдернул из-под полы кафтана потрепанную колоду.
- Значит, ежели ты выиграешь, я вам дорогу укажу к людскому жилью, а ежели проиграисся... в щекотки играть будем... - мечтательно протянул он, - двое на одного...
Я внимательно взглянул на зажатую в руке лешего колоду. Крап на рубашке был настолько явным, что только слепой не мог бы его увидеть. Но делать было нечего.
Леший уселся прямо под своей елкой и принялся ловко перетасовывать колоду. Я присел рядом и поинтересовался:
- А как мне уважаемого хозяина называть?
Он бросил быстрый зеленый взгляд исподлобья и, чуть улыбнувшись, ответил:
- Подлизываесся?.. Звать меня Досифей Мокич, только тебе это, умник, никак не поможет... Во что играть-то будешь?..
- Давай в дурака... Я когда-то знатно в дурака играл...
- Давай... - довольно согласился Досифей и принялся быстро раздавать карты.
- Э... э... Досифей Мокич... - остановил я его. - А подснять?..
- Так с дурака шапку не сымают!.. - деланно удивился леший.
- Ну ты еще не дурак, ты только собираешься им стать... - съязвил я.
Леший фыркнул, собрал розданные карты, еще раз их перетасовал и, зажав в синеватой ладони, протянул мне. Я накрыл колоду правой ладонью, положил на нее сверху левую, закрыл глаза, произнес про себя уже составленное коротенькое заклинание и с громким возгласом «Э-э-э-х» дернул ладони на себя, одновременно безымянным пальцем сдвинув часть колоды. В тот же момент я почувствовал на правой ладони. легкое покалывание и понял, что крап на рубашке карт, как заказано, передвинулся, сместившись по колоде на четыре карты вверх. Досифей быстренько переложил подснятую часть колоды сверху вниз и принялся сдавать.
Если бы леший играл со мной честно, еще неизвестно, чем бы все это кончилось. Но он сразу решил меня обжулить, предлагая крапленую колоду, а я всего лишь лишил его такой возможности. Память на вышедшие из игры карты у нас обоих, по всей видимости, была достаточно тренированная, но Досифей, разглядывая рубашки карт в моих руках, верил крапу и не верил своей памяти. Поэтому когда на последней сдаче он выложил передо мной бубновую - козырную и пиковую шестерки, а я их принял, Мокич решил, что козырей у меня нет. И крап на зажатых в моих пальцах картах это решение подтверждал. Правда, на его напряженной физиономии было написано, что он никак не может вспомнить, когда же вышли бубновые король и дама. А они были у меня. И подкинутые мне крестовая и пиковая дамы были отбиты крестовым тузом и бубновой дамой. Тут он вконец запутался, растерянно принял сначала козырную десятку, потом пару королей, включая бубнового, а когда напоследок я предложил ему четыре шестерки в качестве погон, он буквально взвыл:
- Ты жулил!!!
- Но-но, - высокомерно ответил я. - Это надо было в Игре ловить! А после игры я бы попросил обойтись без оскорблений!
- Да я вас, жулики русские! - Досифей вскочил на ноги, грозно сверкнул зеленым огнем темных зрачков и вдруг принялся расти прямо на наших глазах. Через несколько секунд он стал выше самой высокой из окружающих елок. Мы с Данилой, задрав головы, смотрели на это чудище.
Я сжал Данилину ладошку и прошептал:
- Ты, самое главное, не бойся...
Он судорожно сглотнул и молча кивнул белой головой.
- Вы чего там шепчетеся?.. Молитесь нетто?.. Это вам не поможет!.. Еще никто не мог безнаказанно обжулить Досифея Мокича в карты!.. - И он гулко ударил себя в грудь.
- Слушай, Мокич, перестань пугать ребенка! - прокричал я. - И выполняй договор. А то вся тайга узнает, что Досифей не держит слово...
- Это кто ж тайге расскажет?.. - ухмыльнулась сверху Огромная синеватая рожа.
- А ты думаешь, что никто за нашей игрой не наблюдал?.. Ты что, натуральный дурак, а не только подкидной?..
Досифей открыл рот для ответа, но внезапно замолчал. Потом, опершись на ствол ближайшей елки, задумался, а через минуту принялся уменьшаться, пока не принял прежних размеров. Физиономия у него была крайне недовольной, но...
- Отыграться, конечно, не дашь?.. - угрюмо проворчал он.
- Ну почему не дам?.. - добродушно ответил я. - Только сначала сдержи слово - покажи дорогу. А там... почему с ловким партнером в картишки не перекинуться?.. Только крапленую колоду больше не подсовывай, а то получается, что ты на свое умение не рассчитываешь, передергивать начинаешь...
Досифей изумленно вытаращился на меня, а через секунду шумно выдохнул, с восхищением пробормотал:
- Ну ты хват... - и покрутил головой. Потом он снова уселся под елкой и с ухмылкой заявил: - Ладно! Твоя взяла! Только до жилья отсюдава куда как далеко... Впрочем, бродют тут одни оглаеды... Камешки собирают... Вот к ним вас и проводют... У них такая машинка есть, они в нее поорут, поорут, и к ним дыр-дыр-дыр прилетает... Подойдет?..
- Подойдет, - улыбнулся я.
- А когда еще поиграем? - прищурил глаз леший.
- Ну, как-нибудь обязательно загляну. Какие наши годы...
- Ага, ага... - бормотнул леший, а потом отвернулся в сторону и тихонько свистнул. Из ближних кустов выпрыгнул небольшой бурый зайчик. Досифей сурово оглядел зайчишку и строго произнес: - Слушай сюды, Ушатый! Этих двух моих... гостей проводишь к хенологам...
Последнее слово он произнес смачно, и было видно, что узнал он его недавно, но очень этим словом гордился.
- Посмотришь, как хенологи их примут... У энтого, большого, вишь какие железяки за поясом, как бы смертоубийства не было... Ежели все нормально обойдется, ко мне прискачешь, доложишь! Понял?!
Заяц почесал задней лапой за ухом.
- Понял... - удовлетворенно проворчал леший. - Ну, доброй дороги, гостюшки... И до встречи... - Он повернулся к нам спиной и мгновенно растворился в зеленом сумраке леса.
- Ну что ж, веди, Ушатый!..
Заяц скосил на нас темный блестящий глаз и нехотя прыгнул в направлении кустов. Мы двинулись за ним. Он скакнул дальше...
Так мы довольно быстро шагали в течение всего дня. Заяц был неутомим и, по всему выходило, что мог бы еще прибавить скорость, но притормаживал из-за нас. Мы даже не останавливались на привал, а пожевали всухомятку прямо на ходу. Зато уже в девятом часу вечера, когда было еще совсем светло, стали попадаться следы «деятельности» человека в виде обломанных еловых веток, порубленных маленьких деревцев и даже черных кругов от кострищ. А когда невдалеке раздался мужской голос, явно кого-то отчитывающий, наш проводник скакнул в сторону и исчез в высокой траве.
Мы вышли на довольно большую поляну и увидели лагерь, состоявший из пяти палаток, одна из которых явно служила кухней, поскольку была очень большой и рядом с ней, под брезентом, были сложены какие-то ящики и мешки. Возле этой палатки слабо дымила небольшая металлическая печь, а несколько в стороне под временным навесом был установлен простой дощатый стол в окружении длинных скамеек. За столом сидел среднего возраста мужчина, хлебал что-то из алюминиевой миски и при этом выговаривал молодой девице в противоэнцефалитном костюме с откинутым капюшоном и вызывающе яркой косынке. Кроме того, на симпатичное личико девицы был наложен «вечерний» макияж.
- ...Я вам, голубушка, сколько раз говорил, что в первые блюда, а также когда вы варите картофель, необходимо класть побольше лаврового листа...
- Чего его класть, когда его все равно никто не ест. Сколько ни клади - весь на тарелках оставляют... - огрызалась девица.
Спор, видимо, продолжался уже довольно давно, потому что в ответ на последнюю реплику мужчина подпрыгнул на скамейке и взвизгнул сорванным фальцетом:
- Где вы достали свидетельство об окончании кулинарного техникума?! Кулинар широкого профиля!.. Вы же к кулинарии имеете такое же отношение, как я к... цирковому искусству. Я вас отправлю на базу с первым же вертолетом, за ваш счет... Пусть я сам буду оставшееся время стоять у плиты...
Девица, похоже, порядком струхнула.
- Что вы, Пал Сергеевич, так волнуетесь?.. Вам же вредно так кричать... Ну буду я класть эту лаврушку, если вам так нравится... Пусть ее выбрасывают... Только вы не волнуйтесь... Вот, попейте кисельку, киселек сегодня хорош!..
Она подсунула под локоть Пал Сергеевичу белую эмалированную кружку, наполненную густой буроватой жидкостью. Тот ухватил кружку за ручку и жадно хлебнул. Его физиономия побагровела, глаза выпучились, и он с громким фырком выплюнул на траву все, что успел схлебнуть из кружки. Швырнув кружку на стол, он уже совсем зашелся в крике:
- Ты что же это, стерва раскрашенная, делаешь?! Ты что же это мне кипяток подсовываешь?! Ты что, совсем меня хочешь со свету сжить?! Первым же вертолетом... Первым же вертолетом... Первым же вертолетом...
Видимо, Пал Сергеевича на «первом же вертолете...» окончательно заклинило, поэтому я решил вмешаться в развитие событий:
- Мы, Пал Сергеевич, тоже не против улететь первым же вертолетом...
Пал Сергеевич повернул в нашу сторону багровое лицо, бросил на нас быстрый взгляд и довольно спокойно огрызнулся:
- А вас, молодые люди, попросил бы не вмешиваться... - И снова заорал в сторону своего молоденького повара. - Собирайте свои личные вещи, Галина Викторовна, и...
Тут до него наконец дошло, что за его спиной стоит ему совершенно незнакомая и весьма подозрительная пара. Во всяком случае, Галина Викторовна потеряла всякий интерес к пылавшему на поляне скандалу и во все свои немаленькие глаза рассматривала мою импозантную, хорошо вооруженную фигуру.
Пал Сергеевич снова повернулся в нашу сторону и на этот раз внимательно в нас вгляделся.
- Позвольте, - спросил он абсолютно нормальным голосом, - а кто вы такие и откуда взялись? - Тут он увидел висящие на моем поясе клинки и глаза его снова полезли из орбит.
- Спокойно, - я вытянул вперед руку в успокаивающем жесте, - мы актеры. Тут недалеко снимают фильм про пиратов в Северной Америке. Мы с партнером пошли прогуляться, как были, в костюмах, и заблудились. Вот вышли на ваш лагерь... Можете вы нам помочь?..
- Как интересно!.. - тихонько взвизгнула Галина Викторовна, но тут же замолчала под испепеляющим взглядом своего начальника.
- Актеры, значит... - недоверчиво пробормотал Пал Сергеевич, обратив снова свой взор на нас.
- Ага, - подтвердил Данила, - известные актеры. Да вы, наверное, слышали, Илья Милин - очень известный актер. Это я только начинаю...
- Милин?.. - Пал Сергеевич свел брови над переносицей, вспоминая актера Милина.
- Заслуженный артист России... - подпустил Данила тумана.
- Ой, - снова пискнула Галина. - А я вас сразу узнала. Вы играли графа Витовта в «Служении Родине»...
Я благодарно улыбнулся, лихорадочно вспоминая, что это за фильм.
Пал Сергеевич снова недовольно покосился на повара, явно подозревая ее в сговоре с незнакомыми «актерами».
- И чем же мы можем помочь звездам отечественного кинематографа? - после паузы пробурчал он. - И, кстати, я что-то не припомню, чтобы пираты Северной Америки ходили в джинсовых костюмах.
- Ну знаете, это будет такая современная рок-опера. Вот художник по костюмам именно так видит наши образы...
Как трудно спорить человеку, далекому от странного и завораживающего мира кино, с киношником-профессионалом. Поэтому Пал Сергеевич наконец заткнулся со своими расспросами, а я после небольшой паузы продолжил:
- А помочь нам очень просто. Где мы, кстати, находимся?
Пал Сергеевич снова начал наливаться краской, а его глаза выкатываться из орбит.
- Вы что, не знаете, где происходили съемки?..
- А зачем мне это знать, - с эстетским безразличием ответил я. - Меня привезли, выгрузили, одели, загримировали. Я должен в образ входить, а не окрестности оглядывать. Поэтому и заблудились...
Тут я заметил, что стоящий рядом со мной Данила делает Пал Сергеевичу руками знаки, долженствующие обозначать, что до самой съемочной площадки я лежал в полной алкогольной отключке. И Пал Сергеевич мгновенно все усек. Он с уважением посмотрел на матерого художника экрана и пояснил:
- Мы в ста сорока двух километрах от Улан-Удэ и в двадцати пяти километрах от берега Байкала, точнее...
- Точнее не надо... - остановил я его. - Свяжитесь с Министерством внутренних дел Бурятии по телефону 791-33. Ответит полковник Фофанов, и вы дадите мне с ним переговорить...
Уважения во взгляде Пал Сергеевича значительно прибавилось, и он, встав с лавки, направился в одну из палаток. Над ней я заметил антенну радиостанции и двинулся следом.
Связь установили сразу, и, что самое главное, несмотря на позднее время, Сергей был на месте. Услышав, что из глухой тайги, из настоящего медвежьего угла, его вызывает москвич Илья Милин, он очень удивился, но, как опытный оперативный работник, волю своему удивлению не дал. Коротко уточнив, в лагере какой партии мы находимся, он деловито бросил:
- Ждите... - и отключился. А еще через три часа над поляной завис Ми-8 с синей надписью на боку «Милиция».
Едва машина коснулась травы, из кабины вывалился полковник Фофанов собственной персоной, и через минуту я оказался в его медвежьих объятиях. Потом он подбросил в воздух завизжавшего Данилу и с чувством пожал руку враз размякшему Пал Сергеевичу. Когда тот забормотал, что всегда готов помочь работникам искусства, Сергей удивленно глянул на Пал Сергеевича, а потом понимающе посмотрел на меня и усмехнулся.
Мы забрались в ревущую машину, и усевшийся впереди Сергей бросил пилоту:
- В Кабанск... на полигон...
Пилот понимающе наклонил шлем, и машина круто пошла вверх.
Уже стемнело, поэтому набрав высоту, мы оказались в подсвеченной яркими звездами черноте, бархатом укрывавшей нашу машину. Грохот от работающего двигателя исключал любые попытки разговора, и поэтому до полигона мы добирались в молчании. В нашем доме отдыха в это время года было довольно пусто, так что вертолет встретили только дежурный магистр природной магии Петр Петрович, по прозвищу Мерлин, да два ученика: мой хороший знакомый Славка Егоров и местный парень, которого я знал плохо, Миша Михайлов, он, по-моему, специализировался в прикладном предсказании и общей теории стратегических игр.
Данилу, уснувшего еще в вертолете, отнесли в главный корпус, а мне Сергей предложил:
- Оставляй-ка здесь свое железо, и полетели ко мне. Во-первых, объяснишь, как оказался в наших краях, а во-вторых, у меня к тебе серьезный разговор есть, о твоих родителях.
После таких слов мне ничего не оставалось, как забежав в свою «келью» (у меня на полигоне уже была постоянная «келья»), бросить в шкаф вооружение и шкуру, а затем быстренько вернуться в вертолет. К утру, в жемчужном свете еще не выплывшего из-за горизонта солнца, мы прибыли в славный и прекрасный город Улан-Удэ и, промчавшись на служебной машине МВД по пустым улицам спящего города, оказались в служебном кабинете Сергея.
Хозяин кабинета сноровисто, будто и не было бессонной ночи, соорудил по большой кружке черного кофе, достал из стенного шкафа объемистый полиэтиленовый пакет и, со словами:
- Катерина как знала, полную торбу харча мне вчера с собой наложила... - принялся выкладывать на стол для совещаний свертки с пирожками, бутербродами, малосольными огурчиками и другой снедью. После того как мы позавтракали, хотя даже для завтрака было еще слишком рано, Сергей убрал со стола, поудобнее уселся в свое кресло за рабочим столом, улыбнулся и сказал:
- Ну, Илья, давай выкладывай, каким же образом ты столь неожиданно попал в наши края, да еще с мальцом. Кто он, кстати?..
Вопросы для меня неожиданностью не были, да и ответы я уже успел продумать, так что отвечал я спокойно.
- Вот из-за этого мальца и попал... Это - Данила, сын моих давних и близких друзей. Юрки и Светки Ворониных. Ты, наверное, в курсе, секта у нас появилась под интересным названием - «Дети Единого-Сущего». - Сергей утвердительно кивнул. - Так вот, деятели из этой секты Данилу похитили. Мне удалось его... вернуть, но уходя от преследователей, или лучше сказать - от последователей этого самого Единого-Сущего, я и оказался в вашем солнечном краю.
- А что ж это отец мальчишки не вмешался?
- А отец мальчишки остался с матерью. Она, видишь ли, примкнула к этой секте и в результате психической обработки сама вывела сына к похитителю... В общем, история довольно жуткая. Когда я уезжал из Москвы, Светка была... ну, в общем, крыша у нее совершенно съехала... Страшно было смотреть.
Я живо вспомнил мертвое Светкино лицо и душераздирающий вопль «Спасен!!!», и меня передернуло.
- Хм... - Сергей потер подбородок, - твоя история совершенно не объясняет, как ты попал за пять тысяч верст, в глухую тайгу, в лагерь двенадцатого отряда седьмой геологической партии. Вы что, летели самолетом и выпрыгнули с парашютами?.. - Он ухмыльнулся.
- Да нет, с парашютами мы не прыгали, а вот внепространственный переход вынуждены были сделать. Нас, видишь ли, в одном подмосковном санатории, в резиденции этих милых деток, здорово прижали их активисты. Деваться было некуда, вот мы в Бурятию и подались... И знаешь что, чтобы тебе не пришлось задавать новые вопросы, свяжись-ка ты с Антиповым Святославом Игоревичем, есть в Генпрокуратуре такой следователь по особо важным делам... - И я быстро чиркнул его ручкой на записном блоке телефон. - Он тебе все объяснит гораздо квалифицированнее...
Сергей внимательно посмотрел на мою запись, потом полез в ящик стола, достал справочник в темной обложке, полистал его и, найдя нужную фамилию, улыбнулся.
- Ну и крыша у тебя. А я, признаться, думал, что твое появление связано с вашим полигоном... Очень он меня интересует...
Он снова потер подбородок и немного помолчал.
- Ну ладно!.. Будем считать, что с этим вопросом мы разобрались, хотя звоночек я, конечно, сделаю... Но у меня к тебе есть еще одно дело. - И он посмотрел на меня долгим и очень внимательным взглядом. Я вдруг понял, что сейчас услышу что-то странное или страшное, и внутренне напрягся.
- Это касается рассказа о гибели твоих родителей. Помнишь, ты в прошлый приезд мне поведал, что твои родители погибли у нас, в Бурятии?
Я молча кивнул и проглотил комок, вставший в горле.
- Так вот, после твоего рассказа я долго рылся в нашем архиве и все-таки нашел это дело. Действительно, в шестьдесят девятом году на берегу Байкала были обнаружены два... двое утонувших... Это действительно были муж и жена. Оба незадолго до этого приехали из Москвы, муж получил назначение на наш вертолетный завод. И у жены действительно девичья фамилия была Милина. Только, понимаешь, в чем дело, утопленников было двое, а смерть установлена для троих! По показаниям свидетелей, на эту злосчастную рыбалку они отправились вместе с грудным ребенком. Тело ребенка не было найдено, но выплыть он, как ты сам понимаешь, не мог...
- Да... Я всю эту историю знаю... - хрипло подтвердил я, - только не было ребенка. Моим родителям, еще в Москве, бабушка подменыша подложила...
- Подменыша?..
- Да. Это такое заговоренное полено. Родители считали, что везут ребенка, а на самом деле везли полено...
Сергей еще раз потер подбородок и пробормотал:
- А я думал, только наши северные шаманы такими вещами занимаются...
Потом посмотрел на меня и продолжил:
- Но самое странное не это. Слушай... У этих утонувших был проводник, который спасся. Звали его Аранов Сильвестр Фаддеич. Тоже человек для наших мест новый, жил до этого случая в республике меньше шести месяцев!.. - Сергей торжествующе посмотрел на меня.
- Ну и что? - не понял я.
- Как это что? Не мог он быть проводником... слишком плохо он знал и нашу тайгу и, тем более Байкал. И он жив остался.
- Так, может, его поискать стоит?.. - растерянно спросил я.
- Не стоит. Нет таких в республике, я точно знаю. И исчез он сразу после закрытия дела. Все происшедшее посчитали несчастным случаем, и дело закрыли. Вот тут Аранов сразу и пропал. Только на это никто внимания не обратил. Дело ушло в архив... А вот следователь, который это дело вел и допрашивал Аранова, через два месяца оказался... в психлечебнице!.. И до сих пор пребывает в этом невеселом месте!
Вид у меня, должно быть, был достаточно обалделый, потому что Сергей, не дождавшись моих комментариев, продолжил:
- Говорить с ним совершенно бесполезно. Он ничего не помнит и несет сплошную белиберду. Но постоянно вспоминает о какой-то фотографии. Я еще раз перерыл архив и, ты знаешь, нашел конверт с дополнительными материалами к этому делу. Просто удивительно, что этот конверт вообще сохранился...
Он открыл ключом верхний правый ящик стола и достал большой коричневый канцелярский конверт. В левом углу едва виднелась стертая карандашная надпись «Доп. мат. к д. 12/38-69». Сергей тряхнул конвертом, и из него выпала небольшая пожелтелая фотография. На ней был снят берег, наверное Байкала, на берегу, улыбаясь, стояли молодые мужчина и женщина, державшая в руках сверток с младенцем, а рядом с ними, чуть отвернувшись, ощерился старичок.
- Вот это и есть Аранов... тот самый проводник... Я нашел бывшего начальника отдела кадров сельпо, в котором он числился заготовителем. И она его узнала...
Но я уже не слушал Серегу. Сутуловатая старческая фигура с ухмыляющейся физиономией вдруг словно выдвинулась из снимка, вместо заношенного потертого пальтишка и старого треуха она облачилась в дорогой бухарский коричнево-желтый халат и шелковую чалму с торчащим из ее середины еловком шлема и начала медленно поворачиваться ко мне лицом.
- Так это же... - ошарашенно прохрипел я.
- Ты его знаешь?! - Сергей вскочил с кресла. Что я мог ему сказать? Что узнал старичка, который в двух мирах выдавал себя за пророка нового божества по имени Единый и называл себя Единый-Сущий, что это, вне всякого сомнения, могущественный маг, который, по всей видимости, и охотился за мной, когда я только родился, что это тот, кто организовал похищение Данилы с целью выдать его за принца в совершенно другом мире?.. Я представил себе выражение Серегиного лица после моего сообщения, и язык мой не повернулся... Вместо этого я вяло промямлил:
- Да нет... мне показалось, что это дядя Слава, мой сосед по лестнице...
- Да?.. - заинтересованно посмотрел на меня Сергей. - Так, может...
- Не, дядя Слава из Москвы даже за грибами не выезжает. Всю жизнь в Кузьминках прожил, на старости лет в наш район переехал, так до сих пор Кузьминки вспоминает...
- Угу... - разочарованно протянул товарищ полковник. - А я как раз надеялся, что ты что-нибудь подскажешь... Не могу я этого старичка разыскать. А во всероссийский розыск подавать причин нет. Так что я пока тоже... - Он пожал плечами.
И тут на меня накатила зверская усталость. Мне стало все безразлично: и то, что теперь я точно знал, кто и почему убил моих родителей, и то, что мы с Данилой успешно вернулись домой, и то, что... Да просто - все!
Сергей, словно почувствовав мое состояние, вдруг поднялся из-за стола и, легко подтолкнув меня в плечо, сказал:
- Пошли... А то, я смотрю, ты сейчас прямо в кресле вырубишься...

Предыдущая страница 30 Следующая страница


31 Евгений Малинин

Он отвел меня в небольшую комнатку позади кабинета и, указав на стоявший там диван, предложил:
- Располагайся и поспи... А потом я тебя отправлю на твой полигон... Или, если хочешь, ко мне. Катерина и ребята рады будут...
Я вымученно кивнул и принялся раздеваться, а потом упал на диван. Как Сергей вышел из комнатушки, я уже не помню.
На этом небольшом, старом, довольно продавленном диване я отлично выспался. Когда, поднявшись со своего узкого ложа, я осторожно выглянул в кабинет Сергея, настенные часы показывали без четверти четыре. То есть я проспал почти двенадцать часов. Умывшись под имевшимся в комнатке рукомойником, я, как смог, привел себя в порядок и, пройдя пустым кабинетом, выглянул в приемную. Сидевшая за рабочим столом симпатичная молоденькая секретарша с высокими бурятскими скулами сурово взглянула на меня и вдруг расцвела в улыбке.
- Вы - Илья, - пропела она. - Меня зовут Оля, Сергей Николаевич предупредил, что у него...
Она легко вспорхнула из-за стола и, не переставая улыбаться, спросила:
- Я могу вам чем-нибудь помочь?
- А где Сергей... Николаевич? - слегка растерявшись, ответил я вопросом на вопрос.
- Он улетел... Вот, оставил для вас записку... - И она протянула мне свернутый листок бумаги. Я развернул его и прочел: «Илья, вынужден улететь в Баргузин по делам службы. В семнадцать часов в Кабанск поедет наш „уазик“. Я договорился - они тебя подбросят до вашего полигона. За рулем будет Сашка Титов, а еще поедет майор Смирнов, ты их обоих знаешь. Билеты на Москву для тебя и Данилы заказаны на завтрашний вечер, а утром прошу обоих ко мне. Там и договорим. Привет. Не скучай».
- Олечка, - поднял я голову от записки, - в моем распоряжении около сорока минут, подскажите, пожалуйста, где я могу перекусить?
- А Сергей Николаевич все для вас оставил, - снова улыбнулась она. - Вы проходите в кабинет, а я сейчас вам чай сделаю... Или лучше кофе?..
- Чай!.. Лучше чай!.. - вернул я ей улыбку. Буквально через десять минут я снова сидел в кабинете Сергея за столом, уставленным снедью, а Оля наливала в большую чашку чай по-бурятски, то есть с неизменным молоком. И только наполнив чашку, она вдруг спохватилась:
- Ой!.. Вы же москвич!.. Вам, наверное, нужно было черный чай сделать?..
- Нет, нет... - успокоил я ее. - В Бурятии я всегда пью чай только с молоком... - Судя по ее улыбке, она мне не очень поверила, но мой ответ ей понравился.
Я плотно закусил, а вскорости во дворе раздался сигнал машины, и Оля, заглянув в кабинет, где я листал журналы, сообщила:
- Это Титов вам сигналит. Вы же с ним едете?..
Я попрощался с Серегиным секретарем, спустился по лестнице во двор и забрался в потрепанный синий «уазик» с желтой полосой по борту и надписью «Милиция». Внутри уже сидел майор Смирнов, пожилой, неразговорчивый милиционер. Он молча, как давнему знакомому, протянул мне свою ладонь, напоминавшую размерами ладошки моих знакомых гномов, и, пожав мою руку, вздохнул. Зато Сашка Титов, молодой старлей, с которым я тоже был знаком, выжимая сцепление и трогая машину, сразу завел разговор:
- Слушай, Илюха, ты откуда в наши края свалился?.. Что это за странная история с каким-то мальчишкой?..
Я недовольно поморщился. Не хватало еще, чтобы население Улан-Удэ, а то и всей Бурятии принялось обсуждать невероятное появление столичного гостя в их благословенном краю. Да еще в компании малолетнего ребенка. Поэтому я прибег к проверенному средству - отвечать вопросом на вопрос.
- А откуда ты взял, что я «свалился», да еще с «каким-то мальчишкой»?..
- Так полковник при мне с Москвой разговаривал, с какой-то важной шишкой. И во-первых, в Москве, похоже, очень обрадовались, что ты нашелся, и сразу спросили, есть ли при тебе мальчик. А во-вторых, этот шишка приказал немедленно обеспечить вас билетами до Москвы и не задавать лишних вопросов...
- Так что ж ты лишние вопросы задаешь? Или для тебя шишкино распоряжение не в счет?
Сашка скосил на меня удивленно покруглевший взгляд и замолчал. На заднем сиденье снова тяжело вздохнул майор.
Мы проехали мост через Селенгу, и по левому берегу реки выехали из города.
А город кончился практически сразу. Только что отражение нашей машины мелькало в витринных стеклах первых этажей городских кирпичных многоэтажек, и тут же вдоль дороги побежали зеленые лужайки в окружении кустарников и низких деревьев, а через минуту мы уже мчались по пустой асфальтовой ленте посреди самой настоящей тайги.
Если вы никогда не ездили на машине от Улан-Удэ до Байкала, вы не видели самых, пожалуй, красивых мест на Земле. Дорога вьется параллельно Селенге, постепенно поднимаясь все выше и выше, так что река остается под вами в глубоком ущелье и ее серебристый свет ложится тенью на рельсы железной дороги, струящиеся рядом с бурлящей водой. Противоположная стена ущелья, расцвеченная всеми красками, которые способно уловить человеческое зрение, буквально притягивает взгляд к себе. Среди плотного темно-зеленого ельника, словно мазками светомузыки, вспыхивают то нестерпимо белый ствол березы, то янтарно-золотистая, издали напоминающая копье архангела, сосна, а то не отцветший багульник бросает поверх зелени свою сиреневую размытую тень. Порой песчаные осыпи разрывают зелень склона своими светло-желтыми лапами, словно гигантские львы высунули их погреться на солнышко, или стеклянистые сколы черного гранита выныривают из-под зеленого покрывала предупреждающе поднятым пальцем. И эта удивительная картина почти никогда не бывает смазана серой хмарью пасмурного неба, ибо, как говорят местные жители, солнце светит над Бурятией триста шестьдесят дней в году!
Дорога настолько незаметно забирается все выше и выше, что, только оказавшись на перевале, ты понимаешь, насколько высоко оказался. А на перевале - месте, с которого в обе стороны дорога стелется вниз и ее узкая графитово-серая черта видна далеко-далеко, растет чудесное дерево. Оно совсем небольшое, тоненькое, непонятного возраста и породы. Вместо привычной листвы его ветви покрывают тряпочки, ленточки, веревочки, повязанные узлом цветные бумажки... Рядом поставлена аккуратная беседка, в которой остановившиеся путники могут посидеть и спокойно подумать о... да о чем угодно. И если позволяют средства и темперамент, то и выпить, плеснув из стакана на землю несколько капель, и закусить, вдыхая поразительный воздух. Знаете, в сказках частенько встречается живая и мертвая вода, не знаю, пока не встречал. А вот живой и мертвый воздух есть абсолютно точно. Мертвый воздух, я думаю, вы и сами отыщете без труда, а живой... Так вот, в Бурятии, над ущельем реки Селенги, текущей из Монголии в Байкал, воздух живой... Поезжайте - вдохните...
Мы тоже остановились перед волшебным деревом - иначе нельзя, дороги не будет, - и угрюмый майор повязал тонкую веточку специально, похоже, заготовленной узкой ленточкой. А через минуту колеса нашего громыхающего «уаза» принялись снова разматывать покорную ленту дороги.
Еще полчаса пути, и мы остановились у развилки. Асфальт уходил дальше к Кабанску, а влево, в гущу леса, к Байкалу и бывшему санаторию, а теперь к нашему магическому полигону вела узкая грунтовая колея. Ребята предлагали довезти меня до ворот полигона, но я отказался. Прогулка в четыре километра меня не утомит, а колдобины лесной дороги изрядно растрясут и транспортное средство, и его пассажиров. Махнув мне на прощание, мои попутчики тронулись в сторону Кабанска, а я отломил от росшего рядом с дорогой орехового кустика гибкий прутик и, помахивая им, вступил в тень леса, на влажную слабо укатанную землю.
Как я уже говорил, пути до полигона было километра четыре. Примерно через треть дорога, постепенно поднимавшаяся вверх, вывела меня из леса на голый, слегка припорошенный травой, пригорок. Вместо влажной земли под ногами пересыпался сухой песок. Перевалив через пригорок, я увидел метрах в тридцати, у опушки возобновляющегося леса поваленное дерево, на котором кто-то сидел. И тут совершенно неожиданно сердце мое ухнуло вниз, а во рту стало сухо. Я несколько замедлил шаг, всматриваясь в маленькую фигурку и пытаясь узнать в ней кого-нибудь из знакомых, и тут в моей голове раздалось: «Не останавливайся, не останавливайся... Я тебя давно дожидаюсь...»
Голос мне очень не понравился, и я, признаться, несколько растерялся, но не остановился. Только после столь странного приглашения я, продолжая помахивать своим прутиком в такт шагам, быстро поставил блок от вторжения в свое сознание и резко сжал-разжал левую ладонь. Конечно, связаться с Антипом, своим учителем, я не мог, далековато, но почти сразу у меня в голове раздался голос Славки Егорова: «Илюха, ты вызывал, что случилось?..»
«Я километрах в трех от полигона, и меня тут кто-то поджидает... Боюсь, мне может понадобиться помощь...»
«Что, всех звать?..» - Славка, будущий боевой маг, воспринял мои слова достаточно легкомысленно.
«Да! Всех!..»
Тут мой тон его, похоже, встревожил.
«Да ты же знаешь, на полигоне сейчас пусто. Мерлин, да я, да Мишка, остальные не в счет...»
Я вздохнул, сил действительно было маловато. Михаил и Сашка - такие же, как я, ученики. Петр Петрович, которого мы за глаза дразнили Мерлином, был магистром натуральной магии, а занимался в основном погодой - циклонами, анти-циклонами, воздействием на них магической энергетики... Вот за это и получил свое прозвище.
Пока шли наши с Сашкой переговоры и мои размышления, я дошагал до поваленного дерева. На нем примостился, одетый в серые, оттопыренные на коленях брюки, синюю в полосочку рубашку, старые сапоги и обтюрханную кепочку... Единый-Сущий.
Я остановился. Дороги дальше все равно не было. Поперек колеи, слабо мерцая, стоял магический щит, и преодолеть его не смог бы даже «уазик». Старичок молча, со слабой улыбкой рассматривал меня.
«Так, так... - раздался в моей голове голос Мерлина. - Это что ж за субъект?..»
«Это - Единый-Сущий... убийца моих родителей и... И вообще он очень сильный маг... Видимо, хочет со мной посчитаться, я ему сильно насолил...»
«Зачем же ты, Илюшенька, солишь магам?.. Нехорошо! Старших надо уважать... Та-а-к...» Мерлин помолчал, а потом тихо бросил: «Ну что ж, сейчас что-нибудь придумаем». После чего замолк окончательно.
Зато заговорил старик.
- Значит, вот ты какой... Да, недооценил я тебя, малец... - Он прищурил глаза и издал странный цокающий звук.
Я почувствовал, как мои мышцы одеревенели. Я с трудом поднял руку и провел по своему лицу, прошепелявив при этом фразу на халдейском. Мое тело отпустило, но не совсем. Осталось впечатление слабого гнета, подавленности. А старичок, не замечая моих манипуляций, усмехнулся:
- Это чтоб ты глупостей не наделал...
Налетел резкий порыв ветра, и я понял, что происходит что-то совсем уж необычное - небо медленно, но неуклонно заволакивалось тучами.
- Надо признаться, - продолжал между тем старик, - что ты здорово мне помешал. А посему я не могу тебя не наказать. И наказание за твои деяния, как ты сам понимаешь, может быть только одно - смерть... - Он, словно сожалея о такой необходимости, пожал плечами.
- Это-то я понимаю, - заплетающимся языком ответил я. - Но, может быть, ты мне объяснишь, зачем ты убил моих родителей?
Старичок удивленно поднял брови.
- Твоих родителей?.. Я за свою жизнь убил очень многих родителей, так неужели ты думаешь, что я помню, какие из них были твои?.. - И он тоненько захихикал.
- Так я напомню. Ты убил их здесь, на Байкале. Ты их утопил...
Старик соскочил с дерева, а его широко распахнутые глаза с изумлением уставились на меня.
- Ты хочешь сказать?.. - начал он и не договорил, впившись в мое лицо изучающим взглядом. - Да! Это ты!.. Как же ты остался цел?! - наконец прошептал он и привалился спиной к поваленному стволу.
- И чем же тебе так насолил грудной младенец, что ты, чтобы его уничтожить, пошел на убийство еще двоих людей?..
- Зачем тебе это знать? - ухмыльнулся дед. - Хотя... Мне приказал уничтожить тебя мой повелитель! Ты ему помешал, не знаю уж чем! Так что, сам понимаешь, теперь-то ты обязательно должен умереть!..
И он, подняв правую руку вверх и прикрыв глаза, принялся читать заклинание Праха. С кончиков его поднятых пальцев соскочили пять коротеньких синих лучиков и замерли в воздухе. На концах они раздвоились и уже десять таких же лучиков брызнули в стороны и застыли, в свою очередь, выбросив с концов раздвоенные блики. Лучи под монотонное заклинание ткали синюшную сеточку, которая медленно, но неуклонно приближалась ко мне. Я знал, что когда эта сеточка коснется моей одежды, мое сердце остановится, мозг погаснет, глаза закроются, а еще через несколько минут от того, кого сейчас называют Ильей Милиным, останется небольшая горстка праха.
Но я не собирался спокойно ждать конца. Быстро очертив перед собой круг, я забормотал наговор Двоения, и через секунду сгустившийся в очерченном круге воздух принял очертания человеческой фигуры и навстречу заклинанию поплыла моя Тень. Заклинание Праха, едва коснувшись моей Тени, принялось жадно ее оплетать, и через минуту Тень поникла и потекла к земле, словно осыпаясь под нажимом заклинания. И вместе с моей Тенью умерло и убившее ее заклинание.
Старичок открыл глаза и увидел меня. Он почти не удивился.
- Глупый! - с сожалением произнес он. - Ты мог умереть без боли и страданий. Уснуть, и все... Но ты выбрал путь сопротивления... и это твой выбор!.. - К концу тирады его голос превратился в угрожающее шипение. Он резко сжал поднятую ладонь в кулак, оставив указательный палец поднятым, и этим пальцем описал в воздухе спиральную воронку, одновременно пропев четыре странно диссонирующие ноты. Над пальцем вспух и лопнул багровый шар, и из него выскочила коническая спираль, пылающая ярким белым пламенем. Вращаясь, словно раскрученный волчок, она метнулась в мою сторону, но в этот момент я прутиком прочертил в дорожной пыли перед собой дугу и, в свою очередь, пропел заклинание. Из черты поднялся тонкий, слабо светящийся барьер и, втянув в себя пылающую спираль, запульсировал голубоватым светом. Я удивился столь яркому его сиянию и вдруг понял, что вокруг совершенно темно. Все небо было затянуто клубящимися грозовыми тучами. Первый раз в своей жизни я видел грозовое небо над Бурятией! Мне стало ясно, что Мерлин специально стягивает сюда тучи, но вот зачем?..
А с пальца у старичка пылающие спиральки сыпались уже одна за другой. Мой барьерчик метался, перехватывая их в полете, и в какой-то момент не успел. Одна из спиралек проскочила над ним и коснулась моих брюк. Они вспыхнули, словно были облиты керосином, ногу обожгла боль, и я покатился по дорожному песку, пытаясь сбить пламя. Но это мне не удавалось. Более того, за мной потянулась короткая дорожка пламени - порохом горел сухой сыпучий песок.
Старик опустил руку и, довольно улыбаясь, наблюдал за моей агонией. И в этот момент в моей голове вновь прозвучал голос Славки Егорова: «Да этот дед просто садист какой-то! Ну сейчас мы покажем ему боевую магию!..» Тут же непонятная сила поставила меня на ноги, и, вырвавшись из земли под моими ногами, вверх по мне побежала полоска неяркого фиолетового сияния, быстро трансформируя мою одежду. Кроссовки превратились в сиявшие чистым металлом короткие сапоги, горящие джинсы отвердели и стали сочлененными деталями стальных лат. Языки пламени, беспомощно поплясав на светлом металле, погасли. Сияние, обежав мою фигуру полностью, одело меня в серебристо сияющие латы, а мой ореховый прутик превратился в длинный серебристый эсток, с витым эфесом. «Ха!» - раздался довольный голос Славки. Сквозь решетку опущенного забрала я посмотрел на своего врага. Он, в свою очередь, несколько секунд недоуменно разглядывал меня, а затем неудержимо расхохотался. А вдоволь насмеявшись, он принялся ругаться.
- Значит, ты, щенок, решил помериться со мной силами в схватке на мечах!.. Значит, ты, козявка, забрался в панцирь и считаешь себя неуязвимым!.. Значит, ты, жук навозный, чувствуешь, что этой хитиновой корочки достаточно, чтобы уберечься от меня!!! Так я же научу тебя рыцарскому искусству!!!
Он хлопнул себя по плечам и коленям, будто собрался отплясывать «русского», и в ту же секунду его тщедушное тело оделось в черные доспехи, а в руках появился небольшой круглый щит и тяжелая обоюдоострая секира. В сгустившейся над нами тьме его черные доспехи почти растворились, и мне вдруг показалось, что его фигура выросла и раздалась вширь. Я шагнул к нему, поднимая свой узкий и длинный клинок, и услышал из-за черного опущенного забрала злорадное:
- Храбрый дурак!..
Его секира, со свистом описав темный полукруг, обрушилась на меня сверху. Я уклонился и нанес колющий удар в грудь, но он подставил свой щит и одновременно обратным концом длинной рукояти с разворота заехал мне в грудь. Это было похоже на удар молота. Мои ребра хрустнули, а я сам покатился по земле. Когда мне удалось, стиснув зубы и преодолевая резкую боль в груди, снова подняться на ноги, он был уже рядом. Черная секира в это время продолжила свое круговое движение и, появившись над его головой, пошла вниз, нацеливаясь в навершие моего шлема. С трудом мне снова удалось уйти из-под этого ужасного топора, и я попытался ответить ударом по шлему противника. Неожиданно я обнаружил, что не достаю мечом до его головы. Мне не показалось! Фигура черного монстра, бесновавшегося передо мной, увеличилась не меньше чем втрое и продолжала стремительно расти. Я отскочил назад и, задрав голову, попытался на фоне низких, тяжело клубящихся черных туч разобраться, кто же такой мой противник.
В этот момент над нами багрово вспыхнула предгрозовая зарница и прокатилось тяжелое рокотание. И на секунду побагровевшем небе проступила черная восьмиметровая фигура. Его огромная, напоминающая бочонок, голова была запрокинута в небо, ноги, облитые черным металлом, походили на чудовищные колонны, а две пары рук держали две секиры и два щита. В тот момент, когда смолкло рокотание грозы, из-под забрала монстра раздался мощный рык:
- Мой повелитель!!! Я подношу тебе прах твоего врага!!! Никогда и нигде теперь не появится Серый Магистр, и твоя воля будет властвовать над мирами, пространством и временем!!! Да славится имя твое!!!
И он взметнул к тучам две огромные секиры. Я понимал, что мой блестящий клинок не выдержит удара такого топора. Я понимал, что мне не уклониться сразу от двух лезвий. Я понимал, что проиграл свою последнюю схватку и что с самого начала не надеялся ее выиграть! И во мне вспыхнула страшная, безнадежная ярость. А еще перед моими глазами встал призрачный образ моей ненаглядной Людмилки. Ее глаза были пугающе пусты, черты лица страшно исказились, и из перекошенного рта рвалось: «Спасен... спасен... спасен...»
Я выметнул свой меч навстречу черному страшилищу и хрипло, страшно выругался.
И в тот же момент клубящиеся над монстром тучи с громким треском разорвали сразу три ветвистых фиолетовых вихря! Первая молния ударила в один из топоров, и черный металл потек, словно столбик восковой свечи под струей огнемета. Вторая молния ударила в черный бочкообразный шлем и в мгновение ока заткнула чудовищный вой, вырвавшийся из-под забрала. Третья молния пришлась в грудь чудовища. Она прожгла металл доспехов и словно многоголовая змея с мягким, вкрадчивым шипением втянулась внутрь. А через мгновение огромная черная фигура взорвалась изнутри. Ошметки металла и плоти полетели в разные стороны, калеча все на своем пути.
Меня повалило на землю, дважды перевернуло, несколько раз ударило чем-то тяжелым и потащило вверх по голому откосу.
Через минуту все стихло. Я лежал, неловко вывернув руки и боясь пошевелиться, поскольку не ощущал ног. Я лежал и ждал неизвестно чего. И тут по моему шлему, по закрытому забралу, по стальной рукавице ударили первые, самые тяжелые капли теплого летнего дождя.

* * *

Я очнулся на своей кровати, в келье на полигоне. Рядом сидел Данила и держал меня за руку, тут же находился Мерлин. Увидев, что я открыл глаза, Петр Петрович склонился надо мной и довольно произнес:
- Ну вот, Данилушка, он и очнулся. А ты сомневался. - Затем, поправив мое одеяло, добавил: - Отдыхай, Илюша. Кости и мышцы мы тебе срастили, так что теперь набирайся сил...
Я разлепил запекшиеся губы и прохрипел:
- Свяжите меня с Антипом...
Он укоризненно посмотрел на меня и заворчал:
- Да все мы Антипу сообщили. Ты же четыре дня без сознания лежал... тебе и разговаривать-то нельзя...
- Свяжите меня с Антипом!.. - снова захрипел я. Данила испуганно переводил взгляд с моего лица на Мерлина. Тот тяжело вздохнул и, покачав лысой головой, вышел. Я закрыл глаза и сосредоточился на предстоящем разговоре. Через минуту Мерлин вернулся и приложил к моему уху телефонную трубку.
- Дед?.. - по старой памяти пробормотал я.
- Да, Илюша, слушаю... - раздался из трубки знакомый голос.
- Дед, Единый-Сущий убит...
После короткого молчания раздалось неуверенное:
- Точно?..
- Точно... Я сам видел... Его убил Мерлин... молнией... Нужно проверить его подопечных...
Снова короткое молчание, а затем:
- Они умерли... Днем, четыре дня назад...
- Все?!..
- Все...
- И?!
- И Света...
Я закрыл глаза, а Мерлин, отложив телефонную трубку в сторону, принялся вытирать катившиеся из моих глаз слезы, тихо приговаривая:
- Ошибаешься ты, Илюша. Это ты своего противника уничтожил. Своей ненавистью... своей любовью... Я-то только тучки подогнал, а удар-то ты направил...
Когда я снова открыл глаза, в комнате был один Данила. Он сидел на табурете рядом с кроватью, подложив под себя ладошки и уставившись неподвижным взглядом в стену перед собой. Я долго разглядывал его похудевшее, бледное личико и думал, как ему сказать, что он больше не увидит маму. Я так ничего и не придумал, а Данила наконец почувствовал мой взгляд и посмотрел на меня. Губы его сразу тронула улыбка.
- Ну как?.. - тихо спросил он.
- Все нормально... - ответил я, и голос мой уже не хрипел. Я тоже улыбнулся. - Скоро кончится наше приключение, еще полет на самолете, и мы дома.
Он промолчал.
- Ты не знаешь, дядя Сережа не приезжал?
- Это тот полковник на вертолете?..
- Ну да...
- Он и сейчас здесь. Позвать?.. - Данила с готовностью сполз с табурета. Я кивнул, и он пошел к дверям. Через минуту в комнату вошел Сергей, а за ним потихоньку Данила. Мальчишка, видимо, не хотел выпускать меня из виду ни на минуту, боясь потерять.
- Привет! - радостно забасил Сергей. - Ну что с тобой опять случилось? Как тебя занесло под эту чертову грозу?..
- Тебе разве большая московская шишка не запретила вопросы задавать? - улыбнулся я.
- Запретила... - притворно вздохнул он, а глаза его довольно смеялись.
- Как-нибудь потом я тебе все-все расскажу, - пообещал я ему. - А пока скажи, нельзя ли нам с Данилой заказать билеты до Москвы на... послезавтра. На утро.
- Да ты же не встанешь!.. - удивился он.
- Встану... встану...
Он осуждающе покачал головой:
- Будут тебе билеты... неваляшка... - Он снова улыбнулся. - Катерина там для тебя гостинцев прислала, варенья-соленья...
- Вот видишь!.. Как же я после этого могу не встать... Значит, на послезавтра, на утро... - еще раз уточнил я.
Он покачал головой и направился к двери.
Через два дня, несмотря на мою страшную слабость, мы с Данилой поднялись по трапу Ту-154. Восемь часов полета запомнились мне только одним. Поймав пустой взгляд Данилы, направленный в иллюминатор, я спросил, о чем он так глубоко задумался. Он посмотрел на меня долго-долго, а потом тихо сказал:
- Знаешь, дядя Илюха, мама-то моя умерла...
Я замер в кресле, а он, помолчав, продолжил:
- Ее старик один убил... Он сначала ее свел с ума, а потом убил...
- Откуда ты знаешь?..
- Она мне сама рассказала...
Я проглотил соленый комок и тихо произнес:
- Этот старик, Данилка, и моих родителей убил... - Он вскинул на меня удивленный взгляд, а я добавил: - Но больше он никому ничего не сделает... Точно... Не сомневайся.
Он взял меня за руку и не отпускал до самой посадки. В Домодедово прямо у трапа нас встретил дед Антип на служебной «Волге». Когда мы вышли из самолета, он шагнул вперед и, протянув мне руку, сказал:
- С возвращением, Маг! - и, отвечая на мой недоуменный взгляд, пояснил: - Да, кончилась твоя учеба, теперь ты Маг. Причем Маг без посвящения... - И он хлопнул меня по плечу. Затем он присел перед Данилой и спросил: - А вы, молодой человек, не желаете учиться магии?..
- Меня уже называли «маленький колдун»... - невпопад ответил Данила.
- Ну вот...
- А учителем кто будет?.. - Данила был совершенно серьезен.
- А кого бы ты попросил себе в учителя?..
- Его! - Данила блеснул глазами и не глядя взял меня за руку.

Предыдущая страница 31 Следующая страница


Маг 32

- Значит, решено!.. - Антип поднялся и взглянул мне в лицо. - Посвящение через неделю, готовься...
Мы сели в машину, и в течение всего пути до Москвы он ничего не говорил и ни о чем не расспрашивал. Только когда мы уже подъезжали к моему дому, он повернулся с переднего сиденья в нашу сторону и тихо сказал:
- Они все, все сорок два человека, умерли в тринадцать сорок пять Москвы... минута в минуту... У вас там было без пятнадцати семь...
Я кивнул:
- Он увел всех своих последователей с собой...
- Крепко он их держал... - пробормотал Антип, снова повернувшись к лобовому стеклу.
А еще через десять минут передо мной распахнулась дверь. И мою шею обвили тонкие, ласковые руки, к моей груди прижалась милая белокурая головка, и самый родной во всех мирах голос прошептал:
- Наконец ты вернулся... Что там с тобой случилось?.. - и в этом шепоте звенели слезы тревоги и радости.
Я обнял свою единственную и прошептал в ответ:
- Случилось то, что я слишком давно тебя не видел...

КОНЕЦ ВТОРОЙ ИСТОРИИ КОДА

В далеком, прекрасном, голубом и зеленом мире шла ВОЙНА. Уже никто не помнил, из-за чего и между кем она началась. Воевали все против всех и каждый против каждого. Государи и президенты объявляли войну соседним странам или начинали такую войну без объявления. Лорды и вельможи вызывали на поединок соседей или нападали на их замки и селения исподтишка. Города, собрав воинственное ополчение, шли разорять соседей, оставив сидеть в глухой обороне за затворенными воротами женщин и детей.
По миру в дыму и крови, по развалинам и трупам, опьяняя головы и туманя разум, шагала ВОЙНА, и подстегивал ее странный невиданный дождь. Его струи, падая с чистого, безоблачного неба, вонзались в землю, словно стальные иглы, а капли, повисшие на ветках, сверкали, как осколки бриллиантов. И этот дождь не принимала в себя даже самая сухая земля. Лужи после него растекались, ртутно поблескивая, и испарялись под солнцем, пачкая воздух чудным синим дымком. И после него вчера еще мирные крестьяне, растившие зерно и животных, моловшие муку и сбивавшие масло, брались за вилы и косы, обращая их в оружие, и выходили толпой на дорогу, ведущую в бой.
ВОЙНА шла много лет, ВОЙНА шла много зим. ВОЙНА шла бесконечно...
Но однажды в голубом небе появился чудесный оранжевый Дракон. Он на лету слизывал с земли блестевшие металлом лужи, оставшиеся от волшебного дождя, он стряхивал с веток бриллиантовые капли и вбирал в себя синий пахучий дымок, и не осталось на земле следов злого волшебства.
А следом за драконом из прозрачного синего неба в осушенную землю и очищенное море ударили оранжевые столбы пламени, и в тех местах, куда они попадали вставали непроходимые горные пики, разливались чудовищные бурные реки, расползались гнилые, топкие болота, поднимались из морских глубин острые подводные скалы и мягкие зыбучие пески. Они разделили огромный, прекрасный, голубой и зеленый мир на маленькие отдельные мирки и встали непроходимыми границами. Тот, кто пытался пересечь эти границы, либо пропадал без вести, либо возвращался назад обессиленный и отчаявшийся...
Но ВОЙНА кончилась.
Люди, словно очнувшись от ядовитого дурмана, смыли с тел свою и чужую кровь, починили свою разодранную одежду и принялись восстанавливать то, что сами в своем безумии разрушали... И мир опустился на Мир...
Однако в Мире остались Магия и маги. Они были разными... Очень разными. Многим из них очень не хватало ВОЙНЫ. Очень не хватало той власти, того упоения, которое они испытывали, произнося заклинания Гибели... Но что они могли сделать, когда для развязывания новой войны не хватало критической массы «пушечного мяса»... И постепенно маги стали использовать магию для повседневных дел. И магия стала ручной... оставаясь мощной. И ее мощь все прибывала и прибывала, а маги не знали источника, который приносил в их мир все большую и большую Силу... Не знали, пока не появился Серый Магистр. Он искал Два Клинка и Книгу... И никто не мог ему помочь!..

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕЛЮДИЯ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ДВА МИРА     (Страница 1)
    • 1. ЗВОНОК (Страница 1)
    • 2. ПОХИЩЕНИЕ (Страница 1)
    • 3. ПОИСК (Страница 2)
    • 4. ПОБЕГ (Страница 2)
    • 5. СОНЯ (Страница 3)
    • ИНТЕРЛЮДИЯ (Страница 4)
    • 6. ЧЕТЫРЕХЛИКИЙ НАВОН (Страница 4)
    • 7. УТРО (Страница 5)
    • 8. ДОРОГА (Страница 6)
    • 9. ПРОПОВЕДЬ (Страница 8)
    • 10. ДОХЛЫЙ ЛЕС (Страница 10)
    • 11. НАГОНА (Страница 12)
    • 12. ЧЕРНАЯ СКАЛА (Страница 13)
    • ИНТЕРЛЮДИЯ (Страница 15)
  • ЧАСТЬ ВТОРАЯ
    МАГ     (Страница 15)
    • 1. ЧЕРНАЯ СКАЛА (ПРОДОЛЖЕНИЕ) (Страница 15)
    • 2. ПРОКЛЯТИЕ ДВУХ МИРОВ (Страница 17)
    • 3. РАЗВЕДКА (Страница 19)
    • 4. ШПИОНАЖ (Страница 21)
    • 5. ХРАМ (Страница 21)
    • ИНТЕРЛЮДИЯ (Страница 23)
    • 6. ХРАМ (ПРОДОЛЖЕНИЕ) (Страница 23)
    • 7. ВОЗВРАЩЕНИЕ (ПЕРВАЯ ПОПЫТКА) (Страница 24)
    • 8. ВОЗВРАЩЕНИЕ (ВТОРАЯ ПОПЫТКА) (Страница 26)
    • 9. ПОСЛЕДНЯЯ СХВАТКА (Страница 29)


Евгений Малинин

Маг

Цикл: "Проклятие Аримана" - 2

 Читать книгу

Аннотация

Он – тот, кто должен сыграть до конца фугу для двух клинков, двух миров и одного магистра, и тогда рухнет заклятие Аримана, закольцевавшее два мира...Он – тот, кто однажды заснул – и очнулся ото сна уже в Разделенном мире. В мире, где он обладает Мечом Поющим и Кинжалом Молчащим. В мире, где, как нигде более, сильна власть колдовства. Так начинается его путь. Путь ученика...Но чем же продолжится путь Ученика? Попыткой спасти похищенного ребенка в мире нашем, земном? Или – попыткой отыскать исчезнувшего сына в странном мире Многоличья, где обитатели изменяют свой облик согласно таинственным магическим законам?Две миссии сплетены в одну. Два мира переплелись в единую дорогу – ту, где говорят камни и духи, горят храмы и летят драконы.Две миссии. Два подвига. Один жестокий, могущественный враг. Так, в крови и опасности, становится ученик магом.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] Текст, выделенный курсивом, является выдержками из дневника главного героя, послужившего основой для написания этой истории.