Евгений Малинин - Драконья любовь, или Дело полумертвой царевны

1 Евгений Малинин

ПРОЛОГ

«Я это сделал! Я сделал!!! У меня получилось! Получилось!… Сколько же лет прошло с тех пор, как у меня появилась эта идея, семь… восемь?… Не помню. Но теперь это уже и не важно. Вот оно - заклинание, способное преодолеть Барьер, Бездну, Ничто! Полстранички текста, двенадцать составляющих, восемь лет работы, и она в моих руках! Она, в моих руках! Живая! Светлые волосы, васильковые глаза, тонкие запястья, длинные худые ноги… Она придет ко мне, придет сама! Сама!»
Несуразно огромный кабинет до краев заполняла темнота, лишь на краю совершенно пустого письменного стола, своими размерами напоминающего вертолетную площадку, горела высокая толстая витая свеча в вычурном желтого металла подсвечнике. В рабочем кресле, габаритами соответствующем столу, сгорбившись, поглаживая ладонями отполированные подлокотники, сидел еще молодой невзрачный человек с огненно-рыжей шевелюрой и странно неподвижным лицом. Его глаза были прикованы к небольшому листу бумаги, лежавшему на краю столешницы. Листок наполовину был исписан удивительно четким, без помарок и исправлений почерком, а в конце текста красовался странный, причудливый до уродства росчерк.
Огонек свечи чуть дрогнул, раздался короткий жалобный треск сворачивающегося в агонии фитиля. Одновременно с этим рука человека, оставив на мгновение подлокотник, дернулась к листу, но тут же вернулась на место, словно ее хозяин чего-то испугался.
И снова воцарилась тишина. И снова в голове человека потекли спутанные, прерывистые мысли:
«Осталось совсем немного… выбрать место и запустить заклинание. Запустить заклинание? А если снова что-то не так, если последняя проба - всего лишь невероятная, неповторимая удача?»
Человек в кресле вздрогнул всем телом и вдруг застыл в странной, неестественной позе, словно его мгновенно настиг пароксизм отчаяния.
«Нет! Этого не может быть! Последняя проба - логический результат восьмилетней работы, он не может быть случайностью! Надо успокоиться… надо успокоиться. И довести начатое до конца! Первое - это место приложения заклинания, и я знаю это место! О-о-о, как хорошо я знаю это место! Оно снится мне почти каждую ночь, это проклятое место! Именно там, в этом месте, я раскину свое заклинание, свою… лебединую песню! Свою… последнюю надежду! Свою… ловушку! Ха-ха… ловушку! Нет, не ловушку! Нет! Свой зов! Зов одной души другой душе! Зов душе!!! Ловушку телу!!!»
Человек снова вздрогнул, на этот раз словно бы от озноба, и перевел взгляд с листа бумаги в беспросветную темноту кабинета.
«Что ж не идет Пров? Снова занят каким-нибудь допросом? Или в очередной раз пытается составить свое пресловутое универсальное заклинание? Глупец, бездарь, думает, что он маг. Маг! А сам не знает, что скоро его заменят! Скоро… скоро… Он совсем разболтался - позволяет себе заставлять меня ждать! Впрочем, сегодня я могу и подождать…»
В этот момент в кромешной тьме кабинета прорезалась высокая узкая полоска света. На противоположной от стола стене медленно открывалась высокая, в два человеческих роста, дверь, пропуская в кабинет высокую, чуть сутулую фигуру, закутанную в длинный черный плащ с поднятым капюшоном. Едва посетитель перешагнул порог кабинета, дверь за ним прикрылась, отрезав свет, и снова в кабинете воцарились темнота и тишина. Только спустя бесконечно долгую минуту в этой темноте раздался неожиданно мягкий, бархатный баритон хозяина кабинета:
- Ты заставляешь себя ждать, Пров. Снова занимался своими поисками? Снова пытался найти универсальное заклинание?
Ответа не последовало, и тогда хозяин кабинета приказал:
- Подойди ближе, я смотрю, ты стал плохо слышать. Ближе!
Он не кричал, но его голос стал вдруг вездесущим, как будто сама темнота превратилась в его проводник.
Пометавшись по самым дальним, самым темным углам, приказ наконец затих, и вслед за этим по кабинету прошуршало едва заметное движение. Из мрака выступила закутанная в черное фигура. Из-под низко надвинутого капюшона на хозяина кабинета глянули багрово мерцающие глаза.
- Слушай меня внимательно, - проговорил хозяин кабинета, впившись взглядом в эти багровые угольки. - Подготовишь группу из трех-четырех опытных человек, обязательно включишь в нее одного очень хорошего мага-летуна. Я буду ждать эту группу в Черном бору через две недели и сам поставлю им задачу. Поручишь дьяку Дворцового приказа привести в порядок малые гостевые апартаменты, там скоро будет размещена очень важная персона… женского рода. Подготовить все как следует! Я после возвращения из Черного бора сам все проверю и поставлю личную охрану.
Хозяин кабинета выпрямился в кресле и странно напряженным голосом спросил:
- Ты все понял?
- В-ф-с-ш-ш-се, гос-ш-ш-сподин, - донеслось из-под капюшона.
- Можешь идти, - проговорил хозяин кабинета и тут же приказал: - Стой Сними капюшон!
Фигура в черном беспрекословно повиновалась. Капюшон опустился на покатые плечи, и в трепетном свете свечи показалась уродливая, нисколько не похожая на человеческую голова. Совершенно голая, лишенная ушей, она была сплюснута сверху так, что челюсти вытянулись далеко вперед наподобие крокодильих, губы вывернулись, обнажая редкие кривые резцы и торчащие наружу клыки. И только горящие багровым отсветом глаза давили возникающий при виде этой безобразной головы смех.
Хозяин кабинета несколько секунд рассматривал своего посетителя, а потом с легкой насмешкой проговорил:
- Если ты не прекратишь свои… поиски, весьма скоро превратишься в самое обычное пресмыкающееся. Пойми наконец, Пров, у тебя нет способностей, чтобы освоить заклинания Великого Змея. Ты никогда не сможешь превращаться Змеем Горынычем! Не дано этого тебе!!!
Чуть помолчав, он отвел глаза от чудовищно уродливой головы своего посетителя и устало проговорил:
- Ступай!
Существо, названное Провом, медленно натянуло капюшон на голову, медленно повернулось и молча покинуло кабинет. Когда дверь за ним затворилась, хозяин кабинета встал с кресла и усталым, волочащимся шагом двинулся в угол кабинета, туда, где располагался выход, ведущий во внутренние покои.

ГЛАВА 1

К сожаленью, день рожденья
Только раз в году…
(Песенка из мультфильма)

День рожденья -
Грустный праздник…
(Эстрадная песенка)

В день рожденья мне хочется выть
От желанья подольше пожить!
(Застольная песенка)

Ну вот мне уже и тридцать стукнуло! Кто-то, возможно, скажет, что это прекрасный возраст - возраст грандиозных планов и великих свершений, а мне тоскливо. Хотя мне в течение вот уже лет десяти бывает тоскливо в день собственного рождения. Но на этот раз моя тоска достигла просто небывалых размеров - тридцать ведь!
Ребята в редакции, зная мое отношение к этому «празднику», не надоедали со своими поздравлениями, за что я был им очень признателен. Более того, едва я появился, как ко мне пошли люди со всевозможными вопросами, требовавшими серьезных обсуждений и споров, так что утренняя депрессия, возникшая во время изучения собственной тридцатилетней физиономии в туалетном зеркале, сгладилась и отступила.
А сразу же после обеда я оказался, не помню уже в связи с чем, в приемной нашего главного редактора. Вот тут меня и шибануло.
Я переступил порог приемной во вполне приличном, рабочем настроении, почти уже забыв о своем тридцатилетнем «юбилее». Галочка, секретарша Савелия Петровича, нашего главного редактора, мой старый и вредный друг, сидела на своем рабочем месте и привычно ничего не делала. Вернее, привычно болтала. Только на этот раз ее собеседницей была не одна из наших корректорш, а совершенно незнакомая мне девушка, видимо, подруга Галочки. Девчонка эта сидела рядом с Галочкиным столом, спиной к входу и даже не обернулась на звук открываемой двери.
Галочка же, увидев меня, восторженно взвизгнула и заверещала своим высоким, пронзительным голоском:
- Люсенька, посмотри, кто к нам заглянул!!! Это, позволь тебе представить, Володя Сорокин, наш специальный корреспондент по криминальным делам! Ты не смотри на то, что он такой… э-э-э… несимпатичный, на самом деле он очень добрый и отзывчивый! А какие он фокусы показывает - закачаешься! Просто ниоткуда достает разные штуки, вертит столами и стульями, не притрагиваясь к ним! И вообще!!!
Что «вообще», Галочка даже не подумала объяснить. Вместо этого она приподнялась со своего продавленного креслица и умоляющим, чуть подвизгивающим голоском попросила:
- Володенька, ну покажи что-нибудь прикольненькое!
Я, слегка ошалев от столь бурного представления своей особы незнакомому человеку, чисто машинально щелкнул пальцами правой руки и прошептал коротенькое словцо. В то же мгновение стул, на котором восседала нелюбопытная незнакомка, плавно оторвался от пола и, развернувшись, столь же плавно опустился на свое место. Девчонка с удивительным спокойствием отнеслась к своему необычному полету; но уже с некоторым интересом взглянула мне в лицо. Мне, естественно, тоже стало интересно, что это за столь невозмутимая особа?
На меня смотрела высокая белокурая девушка лет двадцати трех-двадцати четырех, с чуть удлиненным матово-бледным лицом и яркими синими глазами в обрамлении густых темных ресниц. На ней было надето простое белое платье с удлиненной юбкой, кружевными воротником и манжетами.
И тут я вдруг понял, что вижу перед собой… Кроху… фею Годену. Ту самую фею Годену - мою единственную любовь, встреченную мной во время первого иномирного путешествия и тогда же потерянную. Мои ноги буквально приросли к полу.
Вообще-то я человек довольно развязный и с девушками веду себя совершенно свободно, но тут не то что слова, само дыхание замерло в моем горле. А девушка, рассматривавшая меня чуть встревоженным, удивленным взглядом, неожиданно подняла руку и тонкими длинными пальцами коснулась своего высокого лба, словно вспоминая нечто когда-то увиденное и… давно позабытое.
А Галочка тем временем снова завизжала:
- Ну, Люська, ты видела, что он вытворяет?! А когда с ним поближе познакомишься, то вообще не обращаешь внимания на его страшную рож… э-э-э… лицо. Поверь, он просто душка.
«Чего у Галочки не отнять, - раздраженно подумал я, - так это непосредственности. Как естественно у нее получилось - «…вообще не обращаешь внимания на его страшную… лицо», прямо как будто комплемент мимоходом отвесила».
И тут же словно в ответ на мои мысли раздался глубокий мелодичный голос незнакомой мне Людмилы:
- Галинка, ты говоришь ерунду! Никакое у него лицо не страшное. Просто ты не видишь… главного. По-моему, - она бросила в мою сторону еще один короткий, оценивающий взгляд, - Владимир очень даже симпатичен. Посмотри, какие у него… замечательные глаза - утонуть можно.
По всем правилам поведения мне положено было смутиться и, пошаркав ножкой, поблагодарить за комплимент, но вместо этого я почему-то разозлился.
- А вы, девочки, каждого приходящего вот таким образом по косточкам разбираете или я один удостоился столь высокой чести?
Галочка смущенно захлопнула рот, а в глазах Людмилы снова промелькнуло удивление. Я же тем временем продолжил:
- Впрочем, не буду вам мешать. Мое дело не настолько серьезное и срочное, чтобы отвлекать вас от вашей высокоинтеллектуальной, глубокомысленной беседы.
И я вышел, аккуратно прикрыв за собой дверь.
Вернувшись на свое рабочее место, я постарался успокоиться и уже с некоторым даже юмором подумал о двух девчонках-бездельницах, треплющих своими длинными, шустрыми, острыми язычками в приемной. Здорово я их отбрил!
И работа снова завертела меня. Принесли гранки моей статьи, шедшей в завтрашний номер, дважды звонили из студии нашего местного телевидения, мне самому пришлось сделать четыре звонка, два из которых были весьма скандальными, короче - шла обычная будничная суета. Однако спустя часа три-четыре, когда номер был сдан и рабочая горячка схлынула, я вдруг понял, что у меня из головы не выходит эта Людмила.
А ближе к вечеру мне стало совсем плохо. Моя изуверская память слила облик феи Годены и облик Людмилы в некое непередаваемое, недостижимое совершенство. Синие глаза, опушенные темными ресницами, встали перед моим внутренним взором, мешая сосредоточиться на чем-либо, не имевшем отношения к ним и их владелице, наполняя мое сердце темной, глухой тоской.
Я решил пропустить запланированную встречу со своими подшефными «внуками Ильи Муромца» и остаться дома - настроение мое никак не подходило для разговоров с ребятами, а собственный день рождения давал повод эти разговоры перенести на другое время.
Притащив с кухни бутылку коньяка, нарезанный лимон и большой круглый бокал, я уселся за свой письменный стол, включил настольную лампу и выгреб из нижнего запирающегося ящика свои богатства. Раскрыв оба мешочка, подаренные мне Мауликом - Тенью, охранявшей заповедник демиурга в странном, чудном мире феи Годены, я высыпал на столешницу посверкивающие камешки и, машинально перебирая их пальцами правой руки, вспоминал, как дракончик «карликовой породы» по имени Кушамандыкбараштатун вышвырнул сначала старшего лейтенанта Макаронина, а затем и меня самого в свой странный, чудной мир. В мир, лишенный людей, населенный фейри и сквотами. В мир, где остались мои друзья - маленькие каргуши Топс и Фока. В мир моей единственной любви - феи Годены, Крохи, которая пожертвовала собой, спасая меня от черного колдовства карлика Оберона.
Я снова видел ее прекрасное лицо, ее улыбку. И это лицо как-то странно, неуловимо превращалось в лицо незнакомой мне девушки по имени Людмила. И в ушах моих снова звучали слова: «Посмотри, какие у него… замечательные глаза - утонуть можно…» И голос, произносивший эти слова, был голосом феи Годены… Крохи… Людмилы…
Тряхнув головой, я быстро ссыпал камушки в мешочки и, отодвинув их в сторону, потянулся к небольшой книжке в переплете из светло-зеленых нефритовых пластинок. Открыв ее посередине, я уставился на чуть желтоватые, абсолютно чистые страницы и вдруг услышал ясный назидательный голос: «Поднебесная есть центр населенного мира, и стыдно тебе, Сор-Кинир, не знать этого!».
Невольная улыбка выползла на мои губы, настолько живо я представил себе своего учителя Фун-Ку-цзы, наряженного в темно-коричневую хламиду и шагающего неспешным шагом по пыльной пустой дороге. Но улыбка моя тут же увяла - сквозь желтизну страницы проступило побелевшее, обескровленное лицо маленького Поганца Сю, а в моих ушах зазвучал его слабый прерывистый голос:
- Вот я и попробовал поступить так, как велело мне сердце. Видишь, что из этого получилось?
Я медленно закрыл книгу - память о путешествии в Поднебесную, о преследовании тамошнего мага, ограбившего Алмазный фонд России. Затем, хлебнув из бокала, я встал и прошел в спальню. Открыв дверцу платяного шкафа, я сдвинул висевшее там барахло и осторожно погладил черную замшу парадных доспехов черного изверга. Доспехов, доставшихся мне от дана Тона, сияющего дана Высокого данства, ставшего призраком и едва не отнявшего у меня мое собственное тело! Я вздохнул и тихо пробормотал:

Жестокий дан на свете жил,
Доспехи не снимал,
Железом нечисть он крушил,
Мужчин сжигал, детей душил,
А женщин распинал!

Но срок пришел, и час пробил,
Жестокий дан подох и сгнил…

Да, мой маленький, безумный приятель Фрик, вольный дан Кай, сочинивший эту песенку, действительно был способен стать классиком литературы. Хотя… Любое отечество не терпит своих пророков, а Фрик был пророком.
Я закрыл шкаф и вернулся к столу.
«Так что же мне делать, - как-то уж чересчур грустно подумал я. - Что же мне делать со своей памятью и со своей тоской?»
И тут же мне стало ясно, что я лукавлю… Лукавлю сам с собой. Был человек, способный успокоить мою память и стереть мою тоску. Да и выросли моя память и моя тоска до совершенно непомерных размеров только потому, что я встретил человека, способного их укротить. Человеком этим была Людмила, девушка, которую я видел всего несколько минут и с которой скорее всего больше никогда не встречусь. Разве что Галочка поможет. Вот только обращаться к Галочке за помощью в этом деле мне очень не хотелось. Очень!!!
И тут в нижнем, чуть приоткрытом ящике моего стола послышалось странное короткое шуршание. Я невольно опустил глаза и увидел, как ящик сам собой выдвинулся не меньше чем на ладонь и в образовавшейся щели виднеется небольшой цилиндрический футляр, сияющий чистым золотисто-желтым цветом.
Сначала я даже не понял, что это такое, и только взяв в руки этот крохотный и неожиданно тяжелый тубус, вспомнил, что это тот самый футляр, который я тайком вынес из резиденции Маулика и в котором должен лежать перевязанный желтой лентой пергаментный свиток. Но я сразу же вспомнил и другое - месяцев пять назад, во время ежегодной генеральной уборки своего логова, я перебирал содержимое всех ящиков.
Никакого футляра в ящике не было!
Однако теперь вот он, как ни в чем не бывало лежит в моей руке, демонстрируя свою непонятную тяжесть.
С минуту я рассматривал чистую золотисто-желтую кожу, обтягивающую маленький тубус, а затем осторожно потянул плотно пригнанную крышку вверх. Она не поддалась, и я попробовал повернуть ее. Крышка легко пошла против часовой стрелки, одновременно сдвигаясь вверх, словно скользила по резьбе. Вот только никакой резьбы на открывающейся нижней части футляра не было. Наконец крышка отделилась от тубуса, и я вытряхнул свиток пергамента, перевязанный неширокой желтой ленточкой, на стол.
Снова закрыв зачем-то футляр, я аккуратно поставил его на край столешницы и принялся рассматривать свиток, не прикасаясь к нему руками. Моя осторожность была не совсем понятна мне самому, насколько мне помнилось, в пещере Маулика я уже вынимал этот свиток из футляра - надо сказать, без всякой опаски, и ничего со мной не случилось. Правда, в то время я еще не обладал знаниями, заключенными в Нефритовой книге.
Теперь же я отчетливо ощущал некий запах, что ли, опасности, исходивший от этого небольшого кусочка выделанной кожи ягненка. Желтая ленточка, перетягивавшая свиток, имела по всей своей длине едва заметную надпись, сделанную вплетенной в нее золотистой нитью. Напоминала эта надпись изящную арабскую вязь, и в тот момент, когда я увидел это свиток впервые, я не смог ее разобрать. Однако теперь, владея магическими знаниями Нефритовой книги, я довольно быстро понял смысл этой надписи. По всей длине ленты, повторяясь, бежала коротенькая фраза: «Сорвать эту печать дано только ищущему Любви».
Эта лента и вправду служила некоей печатью, поскольку ее узелок был залит чем-то красным, похожим на сургуч, и на этом сургуче был оттиснут овал, заключавший три одинаковые драконьи головы. Из пасти средней головы вырывалось длинное пламя.
Я задумчиво почесал лоб - если мне не изменяла память, в первый раз, когда я рассматривал этот свиток, печать на нем была синей.
Если бы этот свиток попал мне в руки хотя бы на день раньше, я скорей всего и не подумал бы его вскрывать - и исходящий от него аромат опасности, и предупредительная надпись, безусловно, остановили бы меня. Но в тот вечер…
В тот вечер я вполне мог отнести себя к «ищущим Любви». А потому, взяв свиток в левую ладонь и не сводя глаз с красной печати, я осторожно потянул за один из концов ленточки.
В следующий момент по комнате прокатился грозный раскатистый рык, а из пасти драконьей головы, располагавшейся в центре печати, вырвался крошечный, но вполне натуральный огненный факел. Печать мгновенно расплавилась и стекла на столешницу неряшливой красной лужицей, а по ленточке в разные стороны побежало быстрое, чуть слышно шипящее пламя, превращая этот кусочек ткани в невесомый серый пепел.
Едва только ленточка догорела, свиток, преодолевая сопротивление моих онемевших пальцев, развернулся и передо мной легла небольшая желтоватая страничка, заполненная все той же изящной вязью. Я склонился над появившимся текстом и спустя пару минут начал понимать написанное:
«Два спящих желтка смешай в синей глине с шестнадцатью каплями горючей крови земли, добавь щепотку пепла из следа молнии, три глаза беременной гадюки, сушеный цветок арардуса и свежий, трехлетний корень-вопль. Перемешай, залей смесь двумя плошками мертвой воды и дай настояться три часа. Взбей состав до образования кровавой пены, опусти в него голову черного петуха с открытыми глазами и вари на быстром живом пламени до писка…»
Тут я немного отвлекся от изучения листочка, подумав невольно: «Ну если все это придется еще и пить…»
Надпись тут же снова стала непонятной, а края листочка и особенно его уголки обуглились, словно облизанные невидимым пламенем. Быстрым усилием воли вернув себе сосредоточенность, я приостановил это странное обугливание и принялся читать дальше:
«…После первого писка убей огонь, но оставь угли. После третьего писка сними глину с углей и поставь в холодок. Как только на вареве образуется корка, снеси глину в погреб и жди, пока корка не станет цвета увядающего папоротника. После этого пробей корку и слей варево в темное стекло».
Пока что все было понятно, за исключением некоторых деталей, но я старался не отвлекаться на их обдумывание - надо было скорее дочитать до конца, поскольку края «документа» все-таки продолжали темнеть, скручиваться и осыпаться на стол черным рыхлым пеплом.
«Смажь подушечки пальцев левой ноги пятью каплями отстоявшегося варева и твоя нога приведет тебя к тому, что ты ищешь. Капни пять капель отстоявшегося варева на след того, что ты ищешь, и оно само придет к тебе. Выпей пять капель отстоявшегося варева, и ты уничтожишь то, что…»
Ниже, по всей видимости, располагалась по крайней мере еще одна строка, но она уже обратилась в пепел.
Я перевел взгляд в начало текста и увидел, что этого начала уже нет. Да и вообще вся надпись сделалась совершенно нечитаемой - прежде изысканная, филигранная вязь текста стала вдруг какой-то съеженной, стиснутой, словно широко выписанные знаки вдруг столпились, сгрудились в центре оплавляющегося листа, спасаясь от подступающего невидимого пламени. Но места для всех них все равно не хватало, часть надписи уже исчезла вместе с осыпавшимся пеплом, а сохранившаяся часть выглядела так, словно некий сумасшедший писец покрывал невероятно тесной вязью уже неоднократно исписанную страницу.
Мне вдруг стало очень жаль эту странную, похожую на живую надпись, но чем ей помочь, я не знал. Так что спустя каких-то пять минут она исчезла вместе с истлевшим листочком и только неопрятная красная сургучная клякса, лежавшая на столешнице, да щепотка черного, чуть жирноватого пепла напоминали об уничтоженном документе.
Впрочем, я отлично запомнил все то, что успел прочитать. Правда, вот детали! Что такое, например, «три глаза беременной гадюки» или «вари на быстром живом пламени до писка» мне, было пока что непонятно.
В тот вечер я еще долго сидел за своим столом, прихлебывая коньяк, перебирая сокровища, принесенные из других миров, обдумывая текст сгоревшего пергамента и прикидывая, каким образом его можно использовать, но ничего путного так и не придумал.
Рано утром, буквально на рассвете, меня разбудил звонок телефона. Не выспавшийся и потому злой как черт, я хватил трубку и буквально рявкнул в ухо невидимому собеседнику:
- Ну?! Какого дьявола вы будите меня ни свет ни заря?
А в ответ услышал глубокий мелодичный голос:
- Володя, вы меня извините, пожалуйста, я не подумала, что для вас этот час ранний. Мне просто хотелось попросить у вас прощения за нашу с Галочкой бесцеремонность, с которой мы вчера обсуждали вашу внешность…
Это была Людмила!
Голос выжидающе умолк, а моя хваленая развязность снова дала сбой. Вместо того чтобы подхватить предложенную девушкой тему, развить ее и добиться свидания с предметом моей… э-э-э… если хотите, страсти, я стоял, переминаясь босыми ногами на холодном полу, и молчал. Нет, я старался что-то сказать и даже пару раз открыл рот, но ни одной сколько-нибудь интересной мысли в мою голову не пришло.
- Володя, вы меня слышите? - с некоторой тревогой поинтересовалась Людмила, и на этот прямо поставленный вопрос я наконец-то смог ответить:
- Слышу.
Если первые мои слова напоминали рев разъяренного зверя, то это коротенькое словечко могло сойти за какой-то невразумительный «бульк». Однако Людмила прекрасно его расслышала и ответила весьма оживленно:
- Ну слава богу, а то я испугалась, что своим несвоевременным звонком совсем вывела вас из себя!
Легкая смешинка, которую я расслышал меж сказанных ею слов, помогла мне немного прийти в себя, так что следующая моя фраза звучала почти нормально:
- Вы, Людочка, не обращайте на меня внимания и, главное, не обижайтесь. Просто я вчера очень поздно лег спать, ну и… - не договорив, я перескочил на другое: - А вообще-то я очень рад, что вы мне позвонили.
- Ну то, что вы вчера поздно легли, вполне понятно, - смешинка в голосе стала еще явственней, - тридцать не каждый день исполняется! Надеюсь, вы весело отметили свой день рождения?
«Ну вот, и она о том же, - с грустью подумал я и тут же одернул сам себя: - Она же не знает моего отношения к этому «празднику».
- Да, конечно, - в моем голосе прозвучала сдержанная грусть, приличествующая содержанию ответа, - я весь вечер провел дома в одиночестве, предаваясь воспоминаниям о прожитых годах.
- В одиночестве? - удивилась Людмила. - Неужели у вас нет… ну… - она явно замялась, - …друзей, готовых скрасить ваше одиночество?
- Друзья у меня есть, - быстро ответил я, - и друзей у меня немало. Только мне не нравится, когда мне дарят подарки в связи с тем, что моя жизнь укоротилась еще на год!
- Ну, как обидно! - воскликнула вдруг Людмила. - А я для вас подарок оставила у Галочки. Я же не знала…
Она замолчала, недоговорив, а я тоже не знал, что сказать. В нашем разговоре на несколько секунд наступила пауза, после чего я неуверенно выдавил:
- За подарок, конечно, большое спасибо, но…
И тут же прикусил себе язык - разве так благодарят девушку за подарок?
- А может быть… если, конечно, у вас будет свободное время… То есть я хочу сказать, если вы сочтете возможным… - заблеял я запинающимся голоском и тут же подумал: «Господи, что я несу! Она же решит, что я полный дебил!»
Возможно, именно эта жуткая мысль встряхнула меня и вернула в более-менее нормальное состояние.
- Может быть, вы согласитесь сегодня вечером поужинать со мной? - уже вполне нормальным голосом проговорил я.
И снова возникла секундная пауза, после которой раздался ее огорченный голосок:
- К сожалению, я сегодня днем уезжаю. У меня бабушка прихворнула, надо ее навестить. - Сердце у меня упало, но тут же вернулось обратно, поскольку она продолжила. - Если можно, давайте перенесем ваше приглашение на неделю. Я вернусь и позвоню, вот тогда вы его повторите… Если захотите…
«Если захочу?! - мысленно завопил я: - Разве в этом можно сомневаться?!»
Но мой вопль так и остался у меня внутри, а вслух я достаточно сдержанно произнес:
- Очень хорошо. Значит, я жду вашего звонка.
Мы распрощались, и я бросился приводить себя в порядок, завтракать и… торопиться на работу.
Никогда в жизни я не приходил на свою творческую «службу» в такую рань. Даже дежуривший в холле редакции милиционер вытаращил глаза, увидев мою долговязую фигуру в столь необычный час. Впрочем, уловив мое неостановимое стремление к рабочему месту, он не стал задавать глупых вопросов и комментировать мое необычное поведение, ограничившись коротким:
- Ну, Володька, ты сегодня первый.
На что я немедленно ответил вопросом:
- А разве Галочка еще не на работе?
- Да ты что? - удивился страж порядка. - Галина Анатольевна появляется ровно в девять, ну может быть минут десять десятого, а сейчас только половина восьмого.
Мне показалось, что он с трудом подавил в себе желание покрутить пальцем около виска.
Я молча кивнул и с умным видом проследовал к себе.
Эти полтора часа были самыми длинными в моей, уже немаленькой, жизни. Просто поразительно, с каким нетерпением я жаждал увидеть, что же такое подарила мне эта малознакомая девушка с милым именем Людмила. Но все проходит в этой жизни, пришли и эти невыносимые полтора часа. Пятнадцать минут десятого я вошел в приемную главного редактора и сподобился лицезреть нашего секретаря, раскрашивавшего свое курносенькое личико.
Подойдя к столу, я чуть наклонился и простучал пальцами по столешнице некий воинственный мотивчик. Галочка оторвала взгляд от зеркальца, неодобрительно взглянула в мою сторону и, вернувшись к прежнему занятию, недовольно поинтересовалась:

1 Следующая страница


Драконья любовь, или Дело полумертвой царевны 2

- Тебе чего-то надо?
«Отдай мой подарок!» - чуть не рявкнул я во всю глотку, но вовремя сдержался, сообразив, что меня могут неправильно понять.
- Да нет, - стараясь быть спокойным, ответил я, - просто зашел поинтересоваться самочувствием.
- Моим? - Галочкин голосок мгновенно потерял все свое недовольство и в нем проклюнулся интерес.
- Ну не моим же, - грубовато бросил я, - про свое самочувствие я и так все знаю!
- У меня отличное самочувствие, - кокетливо произнесла Галочка и замолчала, явно ожидая продолжения столь интересно начавшегося разговора.
«Еще бы! - сердито подумал я. - Заныкала чужой подарок - конечно, самочувствие будет отличным».
Но вслух произнес более миролюбиво:
- Я рад за тебя.
- A y тебя плохое самочувствие? - очень искренне посочувствовала Галочка.
- Да, - энергично кивнул я, - мое самочувствие могло бы быть и получше.
- Я могу как-то этому помочь? - с вновь возникшим кокетством поинтересовалась Галочка.
- Можешь, - кивнул я. - У тебя вчера оставили… э-э-э… подарок для меня, может быть, ты мне его отдашь?
К концу фразы в моем голосе сквозило настолько неприкрытое нетерпение, что любой другой человек на месте Галочки поспешил бы вручит мне требуемое. Но наш секретарь, как я уже говорил, внимательно слушала только самое себя. Поэтому, прищурив свои и без того невеликие глазки, она с изрядной долей ехидства спросила:
- А откуда ты знаешь, что для тебя что-то оставили?
«От верблюда!» - чуть было не ляпнул я, но тут же сам себе заткнул пасть, поскольку назвать «верблюдом», пусть и в жестоком запале, самую красивую девушку в мире я не мог. А потому, взяв себя в руки, я с не меньшим ехидством переспросил:
- А ты, мой любопытный друг, не слишком ли… любопытна. Или ты не помнишь, что я делаю с чрезмерно любопытными?
Галочка немедленно поняла мой намек.
Дело в том, что около месяца назад она пожаловалась мне, что новый корреспондент из отдела экономической информации, Серега Скворцов, пристает к ней с нескромными вопросами. На следующий день я сам застал Серегу в приемной, когда он довольно наглым тоном выпытывал у бедной девушки, сколько бойфрендов было в ее короткой жизни и чем они ей нравились. После моей небольшой манипуляции двумя указательными пальцами Сереженька вдруг начал так за-а-аикаться, что понять его не стало никакой возможности. Он сам не мог себя понять и настолько испугался, что мгновенно умолк с широко раскрытым ртом.
Подойдя к нему сзади, я наставительно произнес:
- Вот что бывает с чрезмерно любознательными людьми. Умерь свой нездоровый интерес и твое состояние нормализуется.
Сергей обернулся, взглянул мне в лицо полубезумными глазами и совершенно отчетливо, без всякого заикания переспросил:
- Правда?
- А ты разве сам не чувствуешь? - поинтересовался я, в свою очередь.
Серега прислушался к себе, удовлетворенно кивнул и, повернувшись к Галочке, самым искренним тоном произнес:
- Простите меня, Галина Анатольевна, за мою… несдержанность и некорректные вопросы… Больше этого не повторится.
Затем он быстро "развернулся и покинул приемную. С тех пор Сергей при встрече со мной как-то странно косит взглядом и старается прошмыгнуть мимо.
Галочка после моих слов, видимо, сразу же припомнила этот случай. Не говоря больше ни слова, выдвинула нижний ящик своего стола и принялась энергично в нем рыться.
Не более чем через пару минут она выпрямилась в кресле и протянула мне крошечного медвежонка, сделанного из золотисто-рыжего меха. В голову медвежонка между двух довольно больших круглых ушей было вшито крошечное металлическое колечко, к которому, по всей видимости, должно было крепиться кольцо для ключей. Я почти благоговейно принял в свои ладони этот мягкий ласковый комочек и тут же услышал ехидный голосок Галочки:
- О-о-очень ценная вещь. Теперь ты никогда не потеряешь своих ключей и всегда будешь ходить с… оттопыренным карманом!
Я перевел взгляд со своего подарка на лукавую Галочкину физиономию.
- Это же женская игрушка, - добавила та, - для женской сумочки.
В последней ее фразе слышалась явная подначка, но меня она не задела. Вместо того чтобы вступать в перепалку с девчонкой, я улыбнулся ей, засунул свой подарок в боковой карман пиджака и, помахав Галочке ладошкой, направился на свое рабочее место.
Вечером, вернувшись домой, я уложил медвежонка в нижний ящик стола вместе с остальными своими «сокровищами».
Неделя эта тянулась для меня совершенно невыносимо, словно само Время решило испытать мое терпение, для чего практически остановилось. Мне казалось, что от рассвета до заката проходит две недели, я ложился спать в двенадцать ночи, а просыпался в четыре утра, прекрасно отдохнувший, словно проспал часов десять. Вдобавок к этому вокруг меня совершенно ничего не происходило - ну то есть абсолютно ничего. Даже количество преступлений на бытовой почве сократилось впятеро, словно граждане сговорились не отвлекать меня от моего ожидания.
Но наконец-то эта невероятно длинная неделя прошла. На восьмой день я взял отгул и весь день просидел дома у телефона, подсмеиваясь сам над собой. Звонка не было. На девятый день я появился на работе, но, придумав еще по дороге на службу уважительную причину, почти сразу же вернулся домой к своему драгоценному телефонному аппарату. Звонка не было. На десятый день я решил обидеться и с утра отправился на работу, дав себе слово забыть об этом обещанном звонке - ну передумала девушка звонить. Подумала и… передумала. Не помню каким образом, но в два часа дня я уже снова сидел дома рядом с телефонным аппаратом.
Еще три дня я мужественно боролся сам с собой, а потом сломался и пошел на поклон к Галочке. Единственно, на что хватило моих моральных сил, - не слишком показать ехидной девчонке, насколько я удручен.
Поболтав о чем-то незначительном минут пятнадцать, я как бы между делом поинтересовался:
- А чтой-то твоей подружки больше не видно. - И, увидев ее недоуменный взгляд, добавил: - Ну… как ее то бишь зовут? А, Людмила!
Глазка у Галочки округлились, щечки вдруг побледнели, и трагически прерывающимся голосом она выпалила:
- А ты что, ничего не знаешь? Людмила же в больнице! Она из деревни вернулась и в тот же день в больницу попала!
- Что с ней? - враз севшим голосом прохрипел я.
- Я не знаю, - чуть спокойнее сказала Галочка, - но вроде бы она в своей деревне чем-то… заразилась. Ну, сам знаешь, у нас так просто в больницу не положат. Тем более в центральную.
Я развернулся и, не слушая, что там еще наговаривает словоохотливая секретарша, двинулся к выходу.
Как я оказался в нашей центральной городской больнице, я не помню. В приемном покое я спросил, дежурит ли сегодня Игорь Савельев - один из ординаторов и мой старый друг. К счастью, он был на месте и почти сразу же вышел ко мне. Едва взглянув на меня, Игорь удивленно выдохнул:
- Что у тебя случилось? На тебе лица нет.
Я постарался взять себя в руки и возможно спокойным тоном проговорил:
- Слушай, Игорек, я разыскиваю девушку, ее зовут Людмила, и она вроде бы должна лежать в вашей больнице. Ее положили дней шесть назад с подозрением, что она чем-то заразилась в деревне.
Игорь как-то странно взглянул на меня и спросил:
- А фамилию ее ты не знаешь?
Я отрицательно помотал головой, удивляясь тому, какие мелочи его интересуют. Вместо фамилии я добавил:
- Она очень… ну очень красива!
Игорь вздохнул и отвел глаза.
- Кто она тебе? - В его вопросе слышалась какая-то обреченность. Я ответил немного растерянным тоном:
- Никто. Просто знакомая.
Он бросил на меня быстрый взгляд и тем же странно обреченным тоном проговорил:
- К нам действительно поступила девушка. Людмила Русакова. - Новый быстрый взгляд в мою сторону. - Действительно… э-э-э… довольно симпатичная. Но к ней никого не пускают.
- Она что, без сознания?! - воскликнул я, через силу пропуская мимо ушей его пренебрежительное «довольно симпатичная».
Игорь пожал плечами:
- Она в сознании вроде бы, но никого не узнает. - Он снова взглянул мне в глаза и уточнил: - Даже мать, не узнает.
Наверняка он хотел сказать еще что-то, но я его перебил:
- Слушай, Игорек, пусти меня к ней. Она меня узнает. Я тебе точно говорю - она меня узнает!
- Да не могу я тебя к ней пустить! - с неожиданной яростью воскликнул Игорь. - Я не решаю такие вопросы!
- А кто решает? - немедленно поинтересовался я.
- В данном случае решает даже не заведующий отделением, - чуть спокойнее ответил Игорь, - в данном случае решает главврач больницы.
- Ага… - медленно протянул я, в моей голове немедленно сложился план. Быстро и, может быть, слишком небрежно кивнув своему другу, я развернулся и бросился обратно в редакцию.
Через двадцать минут я уже был в кабинете нашего главного редактора.
Савелий Петрович поднял глаза от заваленного бумагами стола и, увидев мой горящий вдохновением взгляд, поднял очки на лоб. Этот немудреный жест вдохновил меня еще больше, поскольку было известно, что, если очки Савелия Пертовича переехали на лоб, он готов вас выслушать очень внимательно.
- У меня есть тема для журналистского расследования! - с порога выпалил я.
- Ну-ну… - подбодрил меня Савелий Петрович.
- Я хочу проверить связи нашей областной медицины и криминального мира!
Брови нашего главного удивленно поползли вверх.
- Ты думаешь, такая связь есть? - спросил он и с некоторым сомнением хмыкнул.
- Я ничего не буду сейчас утверждать, - осторожно, но с прежним энтузиазмом ответил я, - но возможность получения наркотиков, необходимость скрытно залечивать последствия своих… э-э-э… разборок, в конце концов, возможность при нужде отлежаться за стенами больницы - все это неизбежно должно вызвать интерес криминального мира к контактам… и плотным контактам… с медициной!
- Хм… - снова хмыкнул Савелий Петрович, на этот раз с пробудившимся интересом. - С чего ты думаешь начать?
- Да хотя бы с интервью, которое я намереваюсь взять у главного врача нашей центральной больницы! Совершенно безобидное интервью, которое поможет мне ненавязчиво поставить все эти вопросы и в зависимости от полученных ответов строить свою дальнейшую работу.
Савелий Петрович хотел было что-то мне возразить, но я, угадывая его возражение, торопливо добавил:
- Я хочу начать разговор не с медицинским чиновником, который знает, что и как ответить на мои вопросы, а именно с практикующим врачом высокого ранга, который к тому же хорошо знает ситуацию в отрасли в целом.
«Молодец, - тут же мысленно похвалил я сам себя, - хорошо излагаю!»
- Угу… угу… - задумчиво пробормотал себе под нос Савелий Петрович, пробарабанив пальцами по столешнице некий замысловатый марш, - так какая тебе нужна помощь? Может, возьмешь кого-нибудь из нашего отдела здравоохранения?
Я скорчил недовольную рожу, и Савелий Петрович тут же неодобрительно покачал головой:
- Сколько раз я тебя просил не корчить рож.
- Это - непроизвольно, - извинился я. - Нет, Савелий Петрович, никого мне в помощь не нужно, а вот редакционное задание я хотел бы получить. Ну а если вы сможете предварительно позвонить главному врачу, - я развел руками, - тогда мне, конечно же, будет гораздо проще.
- Ну, задание Галочка сейчас напечатает, а звонок… - Савелий Петрович внимательно посмотрел мне в лицо. - Когда ты собираешься заняться этой темой?
- Так прямо сейчас и займусь, - воскликнул я, - благо за мной ничего серьезного не висит.
- Иди готовь задание, а я попробую связаться с главврачом. Как там у нас выглядит его телефон…
Савелий Петрович потянул из верхнего ящика стола телефонный справочник руководства города, а я выскользнул в приемную.
Галочка подняла на меня свои прищуренные любопытством глазки, но я хлопнул в ладоши и громко скомандовал:
- Работаем, Галочка, работаем!
Наш доблестный секретарь умело скрыла свое разочарование, делово уложила в подающий лоток принтера пачечку бумаги, и спустя пять минут я получил на руки редакционное задание. Спустя еще две минуты Савелий Петрович подписал сей документ и довольно проворчал мне в след:
- Приятно видеть тебя, Володя, в таком настрое. Всегда бы так.
Полчаса спустя я сидел в кабинете главного врача нашей центральной больницы и вел светский разговор о проблемах отечественной медицины на всем пространстве нашей огромной России. Впрочем, разговор этот продолжался недолго, Степан Тимофеевич посмотрел на часы и задал прямой вопрос:
- Так о чем вы хотели меня расспросить? Савелий Петрович сказал, что у вас имеется несколько вопросов касательно… э-э-э… областной медицины. - Тут он внимательно посмотрел на меня и добавил: - Хотя, мне кажется, вопросы ваши лучше было бы адресовать кому-нибудь из облздрава.
- У меня достаточно знакомых в облздраве, - улыбнулся я в ответ, - и мне, к сожалению, очень хорошо известно, что они ответят на все мои вопросы. Если поймут их.
- А что, ваши вопросы очень… заковыристы? - улыбнулся в ответ Степан Тимофеевич.
- Это вам решать. - Я посерьезнел. - Ну вот хотя бы такой… Часто ли вам приходится сталкиваться с заболеваниями, причина которых вам непонятна, симптомы противоречивы, а стратегия лечения неизвестна?
- Что-то вроде… N-ского феномена? - Задумчиво глядя на меня, переспросил Степан Тимофеевич.
Да-а-а, N-ский феномен был мне очень хорошо знаком - неизвестно откуда появлявшиеся в N-ском районе нашей области эпидемии гриппа и ОРЗ, отягощенные всякими другими немощами типа легочной лихорадки и энцефалита. Именно из-за них мне пришлось совершить свой последний поход в иной Мир. Именно там я свел знакомство с Блуждающей Ипостасью сияющего дана Тона, вольным даном Каем, или, по-другому Фриком, с багряной драконицей… или драконихой… или… короче, с драконом женского рода, бывшим истинным виновником этих самых эпидемий.
Вздохом подавив свои воспоминания, я отрицательно покачал головой.
- Нет, в N-ском районе возникали заболевания, хорошо знакомые нашей медицине, а я говорю о недугах неизвестных, непонятных.
Взгляд Степана Тимофеевича вдруг стал острым, подозрительным.
- Вам что-то известно? - негромко спросил он, пристально глядя прямо мне в глаза.
- Только то, что некая Людмила Русакова помещена в вашу больницу со странным, непонятным заболеванием. - Я сделал паузу и, прикинувшись принявшим неожиданное решение, продолжил: - Хорошо, я вам расскажу все, только обещайте никого в это дело не посвящать до публикации моего материала в газете.
На мой требовательный взгляд главврач ответил коротким энергичным кивком, после чего я начал фантазировать:
- Видите ли, Степан Тимофеевич, я, как вам возможно известно, занимаюсь в газете криминальной хроникой. В мои обязанности входит и проведение журналистских расследований в той же области… э-э-э… человеческой деятельности. Уже около года меня занимает вопрос… - сделанная мной крошечная пауза показала Степану Тимофеевичу, что именно сейчас прозвучит главное, - …нелегального распространения наркотиков, причем наркотиков новых, недавно разработанных. Тема эта сложная, деликатная и достаточно опасная, так что работаю я очень осторожно. Но тем не менее информации по этому вопросу у меня довольно много. Так вот, месяца три назад я узнал, что на нелегальном рынке наркотиков нашей области появился некий новый вид этого зелья.
Тут Степан Тимофеевич несколько иронично хмыкнул, но ничего не сказал, хотя я приостановил свою речь, давая ему возможность высказаться. Поскольку он промолчал, я продолжил свою фантазию:
- По моим сведениям, человек, попробовавший этой дряни, впадает в некоторое подобие комы или, вернее, прострации. Он вроде бы пребывает в сознании, но никого не узнает. Он не разговаривает, не спит, ест и пьет, только если его заставят это делать.
Лицо Степана Тимофеевича становилось все более ироничным. Наконец он меня перебил:
- Не знаю, откуда у вас такие сведения, но, поверьте опытному человеку, вас ввели в заблуждение. Наркотика с описанными вами видами воздействия на человека не существует. У меня в больнице действительно находится девушка с симптомами, похожими на описанные вами, но наркотического отравления у нее точно нет, за это я ручаюсь.
- То есть? - переспросил я.
- То есть нами проведены тщательные и всеобъемлющие исследования на предмет наличия в ее организме наркотических веществ - таковых не оказалось!
Я помолчал, напустив на себя глубокомысленную задумчивость, а затем попросил:
- А вы могли бы мне ее показать?
Степан Тимофеевич легко пожал плечами и вдруг согласился:
- Хорошо! Только обещайте мне ничего не сочинять и не приписывать моей пациентке… э-э-э… какого-либо вида наркомании!
- Если я буду писать на эту тему, я обещаю предварительно ознакомить вас с полным текстом публикации! - произнес я заготовленную фразу, похожую на клятву.
Главврач наклонился к допотопному селектору и, нажав на клавишу, громко проговорил:
- Светлана Дмитриевна, пригласите ко мне, пожалуйста, Игоря Васильевича.
Через пару минут в кабинет вошел Игорь Савельев и удивленно уставился на меня. Степан Тимофеевич, не заметив этого удивления своего подчиненного, обратился к нему:
- Познакомьтесь, - Игорь Васильевич, это корреспондент нашей центральной областной газеты Владимир Сорокин.
Игорь бросил быстрый взгляд на своего шефа и затем коротко мне кивнул, словно принимая к сведению полученную информацию. Он явно не желал афишировать наше знакомство.
- Я вас попрошу, - продолжил Степан Тимофеевич, - проводить его в семнадцатый бокс и рассказать все что можно о находящейся там пациентке.
Он, выразительно глядя в лицо Игоря, приподнял свои густые брови, и я понял, что информацию получу скудную. Но я, достаточно хорошо зная медицинскую среду, на особые откровения и не рассчитывал.
Игорь кивнул теперь уже своему шефу и снова повернулся ко мне:
- Прошу за мой!
Я выбрался из гостевого кресла и, коротко поклонившись главврачу, проговорил:
- Спасибо за помощь, Степан Тимофеевич. Как только материал будет готов, я вам позвоню.
Когда мы вышли из кабинета и, миновав приемную, оказались в больничном коридоре, Игорь, шагавший чуть впереди, тихо, сквозь зубы, процедил:
- Ну ты, Володька, мастер! Как тебе удалось так быстро Тимофеича уломать?
- Пожилые люди, Игорек, в отличие от молодых людей все еще с уважением относятся к представителям прессы.
Мой тон был достаточно легкомысленным - я вдруг почувствовал некую странную заинтересованность Игоря в моей Людмиле. И словно подтверждая пробудившуюся во мне настороженность, Игорь все так же тихо добавил:
- И что она тебе далась, эта Людмила? Ничего в этом случае особенного нет - траванулась, видимо, девочка грибочками. День-другой, и мы ее поставим на ноги.
- Я не сомневаюсь в могуществе нашей медицины, - самым доброжелательным тоном ответствовал я. - Но вот Степан Тимофеевич мне сказал, что никаких наркотических и токсических веществ в организме этой девушки не найдено. Так что, похоже, причины заболевания девушки кроются в чем-то другом!
- Уж не рассчитываешь ли ты обнаружить эти причины, - сказал Игорь чуть громче и с явными признаками иронии. - Ты что, решил заделаться «народным целителем»?
С этими словами он остановился возле узкой белой двери и, обернувшись, посмотрел мне в лицо. Взгляд у него был недобрый, но мне сейчас было не до размышлений о том, на какой мозоль я ему наступил своей настойчивостью. За этой дверью, похоже, лежала Людмила, и мне не терпелось ее увидеть. Потому я, не дожидаясь новых рассуждений о своем нахрапистом поведении, сухо поинтересовался:
- Может быть, мы уже войдем?
Игорь молча потянул за дверную ручку.
За дверью оказался небольшой тамбур, из которого одна, чуть приоткрытая, дверь вела в туалет, а вторая, плотно притворенная, в палату. Игорь остановился в этом тамбуре и, повернувшись ко мне, жестко прошептал:
- Никаких разговоров, никаких расспросов, никаких резких движений. Только посмотришь, и все!!
«Ага, как же», - подумал я, но вслух ничего не сказал.
Выдержав многозначительную паузу, бравый ординатор отвернулся и открыл передо мной дверь. Я шагнул внутрь.
В крошечной, выкрашенной белой краской комнатке стояла огромная железная больничная кровать, на которой лежал кто-то, до самых глаз прикрытый одеялом. Справа от изголовья кровати расположилась маленькая тумбочка с отломанной дверкой, а слева - высокая металлическая этажерка, заставленная совершенно незнакомой мне медицинской аппаратурой. В ногах кровати стоял странный высокий стул, на котором восседала пожилая толстая женщина с добрым румяным лицом. Как только я вошел, она подняла на меня внимательный взгляд, а затем с неожиданной для ее комплекции быстротой вскочила со стула и бросилась мне наперерез, громко шепча:
- Сюды нельзя! Здеся бокса, посетителям здеся делать нечть!
Из-за моего плеча выглянул Игорь и таким же драматическим шепотом пояснил:
- Тетя Глаша, ему Степан Тимофеевич разрешил.
Но я даже не повернул головы в сторону перешептывавшегося медицинского персонала - я не мог оторвать взгляда от ярко-синих обессмысленных глаз, уставившихся на меня из-под темных бровей. Словно притягиваемый этим взглядом, я шагнул вперед и прошептал:
- Людмилушка, что с тобой?
- Ничего, - донесся безразличный голос, приглушенный одеялом, прикрывавшим нижнюю часть лица девушки.
- Как ты себя чувствуешь? - чуть громче и настойчивее проговорил я.
- Ничего, - ответил тот же безразличный голос.
- Что у тебя болит? - еще настойчивее переспросил я и вдруг почувствовал, что меня дергают за рукав.
- Ничего, - в третий раз произнесла Людмила своим мертвым голосом.
Меня снова дернули за рукав, и я невольно обернулся.
- Я тебя предупреждал, чтобы ты молчал! - прошипел Игорь, сверкая глазами и пришамкивая перекошенным от ярости ртом. - Ты что, хочешь, чтобы она проснулась?

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

- А разве она спит? - удивленно переспросил я.
Но ответа на свой вопрос я не дождался. Игорь вдруг ухватился за мой рукав чуть пониже плеча и с невероятной силой потащил меня прочь из палаты, на ходу громко прошептав:
- Тетя Глаша, выйди со мной!
В две секунды мы все оказались в больничном коридоре.
Резко повернув меня лицом к себе, Игорь заговорил в полный голос:
- Я же просил тебя не вести никаких разговоров!
- Почему ты сказал, что она может проснуться? - В свою очередь, рявкнул я. - Она смотрит, говорит, где же здесь сон?
Толстая тетя Глаша, прижавшись широкой спиной к закрытой двери бокса, переводила глаза с меня на Игоря, но пока что не вступала в нашу перебранку, хотя я почувствовал ее острое желание вмешаться, и отнюдь не на моей стороне, и отнюдь не только словесно. Но в этот момент Игорь вдруг заговорил значительно спокойнее:
- Да, как это тебе ни покажется странным, она спит. Все процессы в ее организме замедлены, запись работы мозга показывает, что он тоже находится в спящем состоянии. Более того, создается впечатление, что эта девушка наполовину мертва!
- Как это мертва? - враз осевшим голосом переспросил я.
- А так! - снова повысил голос Игорь, почувствовав мою растерянность. - Она совершенно неподвижна, чувствительность кожи практически отсутствует, глаза не реагируют на свет.
- Но она же видит! - попробовал спорить я.
- Да, она видит, - неожиданно согласился Игорь, - как это ни странно звучит. Но если ей в глаза направить яркий свет, они никак на него не реагируют. И вообще…
Тут он вдруг замолчал и после секундной паузы спросил:
- Да кто она тебе?
Поскольку вопрос был для меня совершенно неожиданным, я ответил не раздумывая:
- Люблю я ее…
Ответ мой прозвучал настолько правдиво, что тетя Глаша тихо охнула:
- Бедненький!
А Игорь задумчиво протянул:
- Да-а-а…
С минуту мы стояли молча, а затем Игорь вздохнул:
- Я, конечно, понимаю, но пойми и ты меня. Сейчас твоя… э-э-э… девушка находится под моей ответственностью. Если с ней что-то случится, с меня голову снимут. Тетя Глаша не просто так в палате дежурит. Так что…
Он выразительно пожал плечами, а я согласно кивнул:
- Да… я понимаю…
Мы еще с минуту помолчали, а затем я совершенно несвойственным мне жалобным голосом попросил:
- Пустите меня к ней еще на минуту. Я ни слова не скажу. Я даже дышать не буду!
Игорь и тетя Глаша переглянулись, и Игорь снова вздохнул:
- Ладно, заходи… Только смотри - ты обещал!
Тетя Глаша отлепилась от двери палаты и, развернувшись, открыла ее. Медработники тихо, стараясь даже не шуршать подошвами по линолеуму, двинулись внутрь палаты, а вот я слегка задержался. Мне пришло в голову, что я увижу гораздо больше, если воспользуюсь Истинным Зрением, а для его активизации нужно было прочитать заклинание.
Когда я следом за своими провожатыми снова появился в боксе, меня встретил взгляд синих глаз, но теперь в нем читалась мысль, тревожная мысль. Мне показалось, что Людмила пришла в себя, узнала меня и… испугалась. Только вот чего она испугалась?
Я уже собирался снова шагнуть ближе к кровати, но меня властно ухватили за плечо, удерживая на месте. Я оторвал взгляд от синих глаз и оглядел укутанную в легкое одеяло фигуру.
И тут словно разряд тока проскочил по моему позвоночнику - тело лежащей на кровати девушки было лишено привычного, хорошо видимого в Истинном Зрении ореола, ауры! Впрочем, нет. Спустя секунду я уловил едва заметное красноватое мерцание, едва просачивавшееся сквозь накрывавшее тело одеяло. Судя по этому мерцанию, Людмила… умерла… или умирала. Во всяком случае, назвать ее живой - все равно, спящей или бодрствующей, было уже нельзя!
Но ее глаза продолжали смотреть странным, осмысленным взглядом. И она минуту назад мне отвечала. Значит…
Что это могло значить, я никак не мог понять, а меня уже снова повлекли прочь из палаты.
Я не помню, как оказался в коридоре. Игорь, встряхивая меня за плечи, приговаривал:
- Да очнись ты, что с тобой?
Увидев, что я пришел в себя, он отпустил мои плечи и выдохнул:
- Ну ты меня и напугал! Я уж думал, ты прямо возле ее кровати грохнешься.
Я тряхнул головой, отгоняя остатки беспамятства, и улыбнулся через силу:
- Ничего со мной не будет. Ты лучше скажи, как вы Людмилу лечите?
Игорек пожал плечами и отвел глаза:
- Мы ее кормим, сама она есть, похоже, разучилась. Ну и… успокаивающее иногда колем. Степан Тимофеевич почему-то считает, что ее состояние - явно депрессивное, может вдруг перейти в буйство. Хотя…
По его чуть скривившейся физиономии было видно, что он не согласен с мнением своего шефа, но вынужден молчать.
Делать в этой больнице мне больше было нечего, поэтому я, вздохнув, медленно проговорил:
- Знаешь, я, пожалуй, пойду. Мне надо подумать. Завтра я постараюсь прийти с утра и тогда, может быть, смогу сказать тебе, что надо делать.
- С каких это пор ты заделался врачом? - с насмешливым высокомерием поинтересовался Игорь, но я, очень серьезно взглянув ему в глаза, ответил:
- Никаким врачом я не заделывался. Просто в данном случае, мне кажется, мы имеем дело совсем не с врачебной проблемой.
- Да? А с какой же?
В голосе Игоря все еще сквозила насмешка, хотя он явно насторожился.
- С колдовством!
И тут я увидел, как его только что возникшая настороженность мгновенно растаяла, а губы раздвинулись в усмешке.
- Вот как? С колдовством? Значит, ты думаешь, что сумеешь снять эту… э-э-э… наведенную порчу?
И он поводил перед своей грудью ладонями, изображая пассы.
- Я попробую, - с самым серьезным видом кивнул я, - завтра… Если ты сумеешь провести меня к ней в палату. Заодно сможешь понаблюдать, как работает «потомственный маг»!
И не дожидаясь новых его шуточек, я развернулся и потопал по коридору к выходу из больницы.
Остаток этого дня я пробыл дома, пытаясь осмыслить то, что увидел в больнице, но ничего дельного мне в голову не приходило. Наконец, чуть ли не в полночь, я вдруг подумал, что было бы хорошо узнать, куда это Людмила ездила - где именно живет ее бабушка. Возможно, свою «болезнь» она привезла оттуда.
Отыскав в своей записной книжке давно забытый номер домашнего телефона Галочки, я подвинул к себе аппарат. Мне повезло, Галина сняла трубку после второго гудка и совсем не сонным голосом проворковала:
- Ну разве можно заставлять девушку так долго ждать?
- А ты ждала моего звонка? - с наигранным удивлением поинтересовался я, после чего она совершенно другим тоном спросила:
- Володька? Тебе чего надо в такую пору, я уже легла.
- Да неужели? - не удержался я, но тут же взял себя в руки: - Я и не собираюсь тебя… э-э-э… доставать из постели. Скажи только, ты знаешь, куда именно ездила Людмила?
- Когда? - переспросила наша разумница секретарша, явно не понимая вопроса.
- Да недели две назад, - подсказал я ей.
- А-а-а… - протянула она. - К бабушке своей.
- А где именно эта бабушка обретается?! - нетерпеливо воскликнул я.
- Ты что, теперь и бабушкой ее заинтересовался? - съехидничала Галина.
Но я не принял ее игры.
- Если ты хочешь спокойно спать этой ночью, ты скажешь мне бабушкин адрес! - рявкнул я в трубку. - Иначе твой телефон будет занят всю ночь!
Тут она, видимо, вспомнила, что ей должны звонить, а потому быстро и делово доложила:
- Люська ездила во Всесвятский район, в деревню Лосиха. А бабушка у нее - ведьма!
После чего сразу же положила трубку.
Я посидел за столом еще минут двадцать, а потом решил, что утро вечера мудренее и, может быть, поутру мне в голову забредет какая-нибудь дельная мысль. Быстро раздевшись, я нырнул под одеяло и…
Заснуть я не успел, раздался звонок телефона. Едва я снял трубку, как на том конце провода раздался злой голос Игоря:
- Ну что, колдун потомственный, добился своего?
- Чего я добился? - несколько оторопело поинтересовался я.
- Чего-чего! - передразнил меня Игорь. - Сбежала твоя девочка!!
- Как сбежала?! - воскликнул я.
- Тебе лучше должно быть известно, ты ж у нас маг! - в тон мне рявкнул Игорь и вдруг совершенно безнадежным голосом добавил: - Тетя Глаша… ну, санитарка, ты ее видел… Она все время в боксе у Людмилы была. В двенадцать часов я пошел обход делать и заглянул к ней. Так вот, тетя Глаша сидит на своем стульчике с открытыми глазами, но явно без сознания, знаешь, словно ее загипнотизировали, а Людмилы в кровати нет. И нигде ее нет! И никто не видел, чтобы она выходила из больницы!
К концу своей тирады он снова дошел почти до крика, но я его уже не слушал. Мне в голову наконец-то пришла дельная мысль. Вот только не опоздала ли она?
Все было предельно просто. Людмилу лишили ее «я», ее сути, если хотите, ее души. Разделили тело и душу. Тело оставили там, где это случилось, а душу сманили или украли. И вот теперь ее душа позвала к себе ее тело. А зов души, сами знаете, превозмочь невозможно.
Если человека просто похитить - это будет уголовно наказуемым делом. А вот если похитить его суть, то все, что происходит потом, будет выглядеть как добровольные действия этого человека. И никто не докажет, что он, вернее, его тело, действует по принуждению. По непреодолимому принуждению. Вот так!
В первый момент я растерялся, но тут же словно что-то толкнуло меня изнутри:
«Всесвятский район, деревня Лосиха!»
Вот где все началось! Вот где надо было перехватывать Людмилу и искать черного мага, искалечившего ее!
Спустя полчаса я был на вокзале.

ГЛАВА 2

Если с другом вышел в путь,
Если с другом вышел в путь…
(Песенка из мультфильма)

Если друг оказался вдруг…
(Песенка из кинофильма)

Я бы двух врагов отдал за друга,
А за двух друзей и шестерых…
(Так… Мурлычу себе под нос.)

Во Всесвятск электричка прибыла около трех часов ночи. Выйдя на абсолютно пустую и удивительно холодную для этого времени года привокзальную площадь районного городка, я самым тщательным образом проштудировал расписание всех отходивших с нее автобусов. Направлялись они в самые разные населенные пункты небольшого Всесвятского района, однако деревни Лосихи среди этих населенных пунктов не было.
Закончив восьмой круг по площади, я направился в здание вокзала и после долгих поисков обнаружил-таки дверь, несущую на себе небольшую табличку с надписью «Милиция». За дверью располагалась крошечная комната, разделенная зачем-то узкой деревянной стойкой, за которой кемарил, сидя на мягком, чуть продавленном стуле, старший лейтенант. Когда я постучал по стойке ногтем, он поднял голову с взъерошенными волосами, открыл один глаз, сурово посмотрел этим глазом на меня и глухо проворчал:
- Чего надо?
- Надо мне добраться до деревни Лосиха, - самым дружелюбным тоном ответствовал я.
- Ну и добирайся, - проворчал доблестный страж порядка, закрывая глаз и снова откидываясь на скрипнувшую спинку стула.
- А вы не сможете мне подсказать, каким образом можно это сделать? - еще дружелюбнее спросил я.
Старлей снова распахнул свой глаз и взглянул на меня гораздо суровее, словно бы моя непонятная настойчивость рассердила его.
- А зачем тебе в Лосиху? - спросил он после секундной паузы. - Что ты там оставил?
- В этой самой Лосихе живет бабушка моей… э-э-э… невесты, - самым дружелюбным тоном пояснил я, - вот хочу пригласить ее на свадьбу.
- Бабка из Лосихи - бабушка твоей невесты? - удивился почему-то страж порядка, и его глаза неожиданно широко распахнулись, - И как ее зовут?
- Как зовут бабушку, не знаю, а невесту зовут Людмила, - проговорил я, и старший лейтенант тут же подхватил мои слова:
- Людмила? Значит, тебе бабка Варвара нужна? Ну, парень, повезло тебе!
По его ставшему вдруг дружеским тону я понял, что слово «повезло» надо понимать в кавычках. Однако требовать объяснений по поводу своей «будущей родственницы» я не стал. Вместо этого я снова спросил:
- Ну так как мне до Лосихи-то добраться?
Старлей покачал головой и ухмыльнулся:
- Да не езди ты ни в какую Лосиху!
- Почему? - удивился я.
- Все равно бабка Варвара никуда не поедет. А то, глядишь, и ты из этой Лосихи не выберешься. - Он снова ухмыльнулся, на этот раз загадочно. - Место там такое - погостишь-погостишь и сам уезжать не захочешь!
- А я все-таки попробую, - усмехнулся я в ответ. - Неужто с родной бабулей не договорюсь?
- Ну смотри, - милиционер вдруг стал совершенно серьезным, - потом не говори, что тебя не предупредили.
Он посмотрел в окно на пробуждающуюся площадь и надел фуражку, став совсем уж официальным.
- Значится так, гражданин… э-э-э… жених! Сядете на автобус до села Степанчикова. Выйдете у Гнилого разъезда, а дальше до самой Лосихи пешком. Там, правда, недалеко - всего-то километров восемь. Надеюсь, не заблудитесь, ну а в случае чего - звоните. Телефон-то имеется?
- Имеется, - в тон ему ответил я.
- Ну вот и звоните! - повторил старлей и снова отвернулся к окну, давая понять, что разговор закончен.
Я опять оказался на привокзальной площади и снова принялся обходить автобусные остановки. Третья из них имела маленькую желтую вывеску с надписью «Автобус № 12-а. Вокзал - село Степанчиково». Только вот расписания эта вывеска не содержала, так что сколько мне предстояло дожидаться этого самого «№ 12-а», было непонятно.
Впрочем, уже минут через пятнадцать рядом со мной остановилась тетенька средних лет. Посмотрев на меня странным, настороженным взглядом, она спросила чуть хрипловатым голосом:
- На «двенадцать-а» вы последний?
- На «двенадцать-а» я первый, - с улыбкой ответил я, - а вот вы - последняя!
Женщина кивнула и отвернулась с таким видом, словно ей было противно на меня смотреть. Несколько минут мы молчали, а затем она снова повернулась в мою сторону и неожиданно спросила:
- А вам точно нужен «двенадцать-а»?
Не показав своего удивления, я ответил:
- В местной милиции мне сказали, что именно на этом автобусе я смогу добраться до… э-э-э… Гнилого разъезда!
Тетенька вдруг вскинула руку к лицу и прижала дрогнувшие пальцы к губам, как будто прихватывая ненужный вскрик. С минуту она смотрела на меня округлившимися глазами, а затем прошептала сквозь прижатые пальцы:
- Милок, и зачем же это тебя к Гнилому разъезду-то несет?
- Вообще-то, тетенька, я добираюсь до деревни, называемой Лосиха, - пояснил я, не обращая внимания на ее испуг и удивление. - А Гнилой разъезд, как мне сказали, самая близкая к этой деревне остановка автобуса.
- А дорогу от переезда до Лосихи ты хорошо знаешь? - гораздо спокойнее, но с каким-то, я бы сказал, нездоровым интересом спросила тетенька.
- Да совсем не знаю, - беспечно ответил я и, чуть отвернувшись, быстро нашептал заклинание «Сказанной Вслух Мысли».
- Ага… - пробормотала тетенька в ответ на мое признание и, в свою очередь, отвернулась, сделав вид, что высматривает автобус. А в моей голове быстро побежали чужие мысли.
«Интересный паренек. В Лосиху, говорит, едет, а дорогу-то выбрал окольную. Или в самом деле не знает, куда голову сует? А может, он и впрямь издалека? Только вот откуда он взялся здесь в четыре-то часа утра? Первым автобусом у нас только местные ездят».
Тут звонкая ниточка ее мысли на мгновение прервалась, и тетенька быстро взглянула на меня.
- Сам-то, чай, не местный? - Ее тон стал не только совершенно спокойным, но даже, пожалуй, ласковым. - Чай, из города, по одеже судя?
- А Всесвятск, что ж, по-вашему, уже и не город? - с усмешкой переспросил я. - Да и мало ли где я мог «одежу» себе купить!
- Купить-то и впрямь где угодно можно, - в свою очередь, усмехнулась тетенька, - а вот носить… Одень нашего мужичка в такую узкую одежу, он извертится весь. А ты, вон, как будто родился в ней.
- Ну что ж, тетенька, - посерьезнел я, - ты точно угадала - я не местный. Так подсказала бы неместному-то, как лучше до Лосихи добраться?
Последовал еще один быстрый взгляд, а затем она начала задумчиво рассуждать:
- Ну-у-у… Вообще-то если ты ехал сюда на электричке, то тебе надо было выйти на платформе Окалиха, это за две остановки до Всесвятска, а оттуда на шестом автобусе доехать до Шестопалова. Из Шестопалова тебя могли довезти на молоковозе до развилки, а от развилки до Лосихи всего-то километров двенадцать…
- А от Гнилого разъезда - восемь! - перебил я ее.
- Верно, восемь, - неожиданно легко согласилась тетенька, - зато каких!…
Она снова пристально посмотрела на меня и добавила:
- Тут-то каждый километр за три считать можно! Особенно если дороги не знаешь…
- Ну, тетенька, - вздохнул я, - теперь поздно рассуждать, как да что. Теперь я поеду, как мне милиция подсказала.
Тетенька пожала плечами и отвернулась, а произнесенное мной заклинание снова подхватило чужую невысказанную мысль:
«Чужой паренек. И, похоже, здесь его никто не знает. Хотя в Лосиху-то он не просто так едет, а к кому-то… по делу… Интересно, к кому? И зачем? И если он, допустим, не доберется до Лосихи, будет ли кто его разыскивать? И кто именно?»

Предыдущая страница 3 Следующая страница


Драконья любовь, или Дело полумертвой царевны 4

Опять последовал быстрый взгляд в мою сторону, но я сделал вид, что не заметил его, и чужая мысль снова быстро потекла через мое сознание:
«Спросить нешто? Нет, вопрос его может насторожить. Надо в разговоре окольно на это навести. А там, глядишь, и самой заняться им можно будет».
Однако завести «окольный» разговор тетеньке не дали, к остановке подошли еще два парня, один из которых, мазнув безразличным взглядом по моей фигуре, с усмешкой буркнул в сторону моей попутчицы:
- Хм… Что, тетя Клава, снова в Волчий лес за грибами собралась? Чужая слава покоя не дает?
- Да нет, милок, - оскалилась в ответной улыбке тете Клава, - я в Рогозино еду, подружку свою проведать.
- Подружку проведать? - заинтересованно переспросил парень. - Я что ж без гостинца? Или по дороге собираешься кого-нибудь… ха-ха… прихватить?
Я вышел на пару шагов из-под навеса, показывая всем своим видом, что чужие разговоры меня не интересуют, однако на самом деле и разговоры местного населения, и его мысли меня крайне заинтересовали.
Было около пяти утра, когда к нашей остановке подкатил небольшой старенький автобус. Народу на остановке прибавилось, но внутри автобуса все разместились достаточно комфортно. Сам водитель собрал с пассажиров деньги за проезд, и минут через пятнадцать автобус тронулся.
Тетенька Клава то ли случайно, то ли нарочно оказалась рядом со мной, но первые пятнадцать - двадцать минут, пока автобус катил по улочкам просыпающегося города, она помалкивала. А вот когда последние домики районного городка остались позади, тетя Клава чуть подтолкнула меня в бок и негромко проговорила:
- Слушай, приезжий, хочешь, поедем со мной до Рогозина, а там я тебе подскажу, как до Лосихи дойти. Оттуда, конечно, подальше топать, чем от Гнилого разъезда, зато дорога по лугам да полям идет, в лес заходить не надо будет.
- Хм… - раздумчиво протянул я, а про себя подумал: «Точно парень сказал. «Тетенька» по дороге «кого-нибудь» собирается прихватить… в качестве «гостинца».
В другое время я, может быть, согласился бы «прогуляться» с тетенькой-ведьмой, посмотреть, что она будет делать, когда окажется, что ее «гостинец» с зубами, но сейчас… Мне было катастрофически некогда, а потому я со вздохом ответил:
- Нет, тетя Клава, нет у меня свободного времени по полям и лугам гулять, тороплюсь я.
- И куда ж это ты, молодец, торопишься? - чуть ли не пропела она. - Или тебя кто в Лосихе ждет?
- Бабка Варвара ждет! - со значением ответил я.
Тетка Клава посмотрела на меня стеклянным глазом, отодвинулась и замолчала. С этого момента ничто не мешало мне наслаждаться окружающим пейзажем. Ну вы сами знаете, какие пейзажи в нашей области: пока там березки, сосенки да озимые хлеба - душа радуется, а как только какое строение покажется - так прямо хоть плюнь.
Минут через двадцать автобус свернул с бетонки на грунтовку, и болтать нас стало как рыбачью лодку в цунами. Раза два мне казалось, что автобус вот-вот перевернется вверх колесами, но он вопреки законам физики продолжал оставаться на плаву, а может быть, у него просто днище было утяжеленное сильно.
Однако минут через десять цунами сменилось легким бризом, и автобус наш пошел ровнее. По обе стороны от дороги за замусоренными донельзя обочинами поднялись высоченные черные ольховые стволы, переплетенные тонкими рябинками и подпертые снизу непроходимыми зарослями бузины. Проехав по этому сумрачному коридору километра два, автобус остановился, и тетка Клава поднялась со своего места. Прежде чем покинуть транспортное средство, она глянула на меня одним глазом, как разозленная сорока, и неожиданным басом буркнула:
- Бабке Варваре привет передавай! Скажи, Клавка кланяться приказала!
Вместе с ней из автобуса вышли еще человек пять, так что в машине стало совсем свободно, вот только пейзажей за окном не стало совершенно. Черный, мрачный лес подступил, казалось, к самым колесам автобуса, и даже рокот двигателя, прежде такой басовитый и уверенный, стал вдруг тоненьким и жалобным.
И вот когда мрачная чащоба стала уже совершенно невыносимо мрачной, а черные неподвижные кроны деревьев совершенно скрыли небо над автобусом, он остановился, и водитель, не оборачиваясь, хрипло объявил:
- Гнилой разъезд! Кто там выходить собирался?
Когда я подошел к передней, открытой для выхода двери, водитель поманил меня пальцем и негромко проговорил:
- Пройдешь немного вперед, за рельсами справа от дороги начнется тропинка, вот по ней и дойдешь до Лосихи. Только с тропки не сходи, она, правда, капризная, петляет, так что за ней приглядывать надо, но зато до самого села дотопаешь, а если тропку потеряешь, то уж…
Он не договорил и выразительно пожал плечами.
Я поблагодарил водителя и вылез из автобуса. Тот, чихнув сизым дымом, медленно тронулся и через минуту растаял в лесном сумраке, а я неторопливо пошел вперед, размышляя, про какие это рельсы говорил водитель? Какие рельсы могут быть в этом запущенном лесу?
А вот такие!
Прямо под моими ногами, чуть приподнявшись над влажным грунтом дороги, ясно блестели две параллельные стальные полосы. Я удивленно замер над ними - рельсы имел» вид постоянно и достаточно часто используемой колеи, а вместе с тем между ними по обе стороны от грунтовки росли достаточно толстые деревья. К тому же на них не было даже легкого следа от скатов только что проехавшего автобуса.
Я проследил взглядом, как эта железнодорожная колея исчезает в лесу справа и слева от просеки, по которой только что проехал автобус, и мое богатое воображение оказалось бессильно показать мне, каким образом по этой колее проносится товарный или пассажирский состав или хотя бы небольшая дрезина. Оставалось предположить, что некто неизвестно зачем ежедневно начищает старые рельсы именно на этом их участке. Меня прямо-таки потянуло в чащу посмотреть на блестящий рельсовый след между черных старых деревьев, но я вдруг остановился, припомнив только что услышанные слова водителя: «…а если тропку потеряешь, то уж…»
Вздохнув и почесав затылок, я перешагнул через рельсы и двинулся дальше по обочине грунтовой дороги.
Тропку я обнаружил именно там, где ее обозначил водитель, - в двадцати метрах за рельсами, справа от дороги. Была она в отличие от местной железной дороги неухожена, узка и затянута перебегающей ее травой, однако видно ее было вполне отчетливо. Пока! Свернув на эту тропку, я собрался было произнести заклинание Истинного Зрения, но передумал. Вместо этого я подобрал длинный тонкий сук и выломал из него подходящую моему росту палку. Шебурша время от времени впереди себя этой палкой, я ходко двинулся по тропинке, беспокоясь только о том, чтобы не слишком промочить свои кроссовки.
Прошел я по этой тропинке минут, наверное, десять, и тут впереди послышалось далекое, но быстро приближающееся пыхтение, яростное шуршание и похрустывание упавших на землю веток. По этим звукам я догадался, что кто-то - зверь или человек - стремительно двигается по той же самой тропинке, но только в мою сторону. Я уже хотел было отойти чуть в сторону, но снова вспомнил предупреждение водителя.
Тем временем впереди, в казавшихся совершенно непроходимыми кустах, началось энергичное шевеление, и через несколько секунд из них вынырнула высокая, явно мужская фигура в темных брюках, заправленных в кирзовые сапоги, и длинной, наглухо застегнутой куртке с накинутым на голову капюшоном. Фигура эта, беспорядочно размахивая руками, словно стараясь удержать равновесие, устремилась в мою сторону. Не доходя до меня шагов пять, фигура притормозила, ее взгляд оторвался от тропы, уперся в меня, и тут же раздался до боли знакомый голос:
- О! Сорока! Ты откуда здесь взялся?
По голосу я эту фигуру враз признал - был это мой старинный, еще со школы, знакомый, а звали его Юрка Макаронин или Юркая Макаронина. Вот кого я ожидал увидеть в дебрях Всесвятского района меньше всего!
Однако Макаронин задал вопрос, и тот требовал ответа, а потому я усмешливо проговорил:
- Я-то с автобуса взялся, а вот откуда здесь взялся старший лейтенант милиции, приписанный к Железнодорожному району нашего родного областного центра?
- А что, автобус уже прошел? - чуть ли не с отчаянием взвыл Юрка, не обращая внимания на мой вопрос.
- Да уж минут пятнадцать как, - подтвердил я его догадку. - А ты, значит, на автобус торопился?
Юркая Макаронина огорченно махнул рукой и сбросил с головы капюшон.
- Надо же, не успел… - В его голосе сквозило откровенное отчаяние. - И не успел-то чуть-чуть. Зараза!
- И куда ж это ты торопился? - задал я очередной вопрос, уже не надеясь на ответ, однако тот последовал:
- Да в Руднево! Тут и езды-то всего минут двадцать, если на автобусе.
- Ну, значит, за неполный час и пешком добраться можно, - попробовал я успокоить его.
- Ага! Как же! - с неожиданной злостью ответствовал Макаронина. - А три часа не хочешь? Да и то если по дороге дождь не начнется!
Тут он вдруг замолчал, пристально на меня посмотрел и гораздо спокойнее повторил свой первый вопрос:
- А ты-то тут откуда взялся? - Но сообразив, что я уже отвечал на это вопрос, он его перефразировал: - Чего ты в эту глухомань приперся? - И с гнусной улыбочкой добавил: - Или снова специальное журналистское расследование проводишь?
- Ага, - самым серьезным тоном подтвердил я его догадку, - расследование! Девушка одна пропала, и оказалась, что она перед своим исчезновением как раз посещала эти места!
- Ну?… - удивился Юрка. - А что за девчонка? И зачем она сюда попала?!
- Девчонку ты скорее всего не знаешь, - задумчиво проговорил я, - она, в общем-то, не местная… Бабушка у нее здесь живет, в Лосихе.
- В Лосихе? - удивился Макаронина. - Это ж которая бабушка?
- Баба Варя.
- Бабка Варвара? - еще больше удивился Юрка. - Так это ты ее внучку разыскиваешь, Людмилу?
Теперь пришла пора удивляться мне:
- А ты что, Людмилу знаешь?
- Ха! - Юрка просто лучился самодовольством. - Еще бы мне ее не знать. У меня ведь тоже бабка в этих местах проживает. Правда, не в Лосихе, а в Выселках, но все равно соседи. Так что мы с Людмилой давным-давно знакомы.
Тут Юркая Макаронина вспомнил, что Людмила пропала и враз посерьезнел:
- Так куда она делась?
- Не знаю, - я покачал головой, - недели три назад она побывала у своей бабушки Вари.
- Так, может, ее тоже… - задумчиво перебил меня Юрка, но что «тоже», не уточнил. Вместо этого, подняв на меня глаза, серьезно произнес:
- Ты бабку Варвару-то бабушкой Варей не называй. Она, если такое, не дай бог услышит, кирикучу тебе сделает.
Я недоуменно посмотрел на своего друга:
- Какую кирикучу?
Он скорчил кривую рожу и пояснил:
- Такую! Кирикуча - это такая, знаешь… э-э-э… кирикуча, что лучше о ней и не знать.
Я вопросительно поднял бровь, однако Юрик не заметил моего вопроса и нетерпеливо проговорил:
- Так что с Людмилой-то произошло? Говоришь, она три недели назад была у своей бабки… и что?
- А когда вернулась в город… ну… в больницу попала.
- С чем?
- Вот тут-то и непонятно… - задумчиво протянул я, - да это и не важно. А важно то, что сегодня ночью она из больницы сбежала и, я думаю, направилась именно сюда!
Юрка немного помолчал, а затем задал новый вопрос:
- Значит, ты в Лосиху направляешься?
- Именно, - подтвердил я.
- Тогда я тебя провожу! - решительно заявил Макаронина.
- Но-о-о… - чуть растерявшись, протянул я, - ты же, кажется, на автобус торопился?
- Торопился, - легко согласился Юрка, - да ведь все равно опоздал. Так что я с тобой пойду, а то тут у нас в два счета заблудиться можно. - Он неожиданно хлопнул меня по плечу и гаркнул, радуясь неизвестно чему: - Найдем мы Людмилу! Никуда она не денется!
Развернувшись на сто восемьдесят градусов, он бодро затопал в обратную сторону, громко рассуждая на ходу. Я двинулся за ним следом, внимательно слушая его рассуждения.
- Я ж эти леса как свои пять пальцев знаю! С детства, можно сказать, вдоль и поперек исходил-излазил, каждый кустик, каждую травинку общупал-обнюхал. Я тебя самым коротким путем прямо к Лосихе выведу и ни на градус не собьюсь! И не гляди, что скоро вечер, я и в потемках весь лес насквозь пройду и ни об одну корягу не запнусь!
- Как - вечер? - удивленно вскрикнул я. - Сейчас еще и семи часов утра нет!
Макаронина обернулся на ходу, и его физиономия украсилась гнусной ухмылкой:
- Ты ж не знаешь нашей главной заморочки. - И голос у него был донельзя довольный. - Через рельсы на разъезде перешел?
- Перешел, - подтвердил я, стараясь понять, причем тут рельсы, и Юрка мне немедленно все объяснил:
- Вот на двенадцать часов вперед и уехал.
- То есть как?
- А так! Переходишь рельсы по направлению к Лосихе уезжаешь на двенадцать часов вперед, переходишь рельсы по направлению от Лосихи - на двенадцать часов назад!
- Врешь ты все, Макаронина! - не выдержал я. - Как в школе врать начал, так по сию пору и брешешь! По-твоему получается, что и автобус, на котором я приехал, на двенадцать часов вперед прыгнул? А как же тогда расписание движения?
- Я брешу?! - Юрка от возмущения даже остановился. - Я брешу?! Ну сейчас сам скажешь, вечер на дворе или утро!
Он замолчал и потопал вперед еще быстрее. Я двинулся за ним, проклиная все на свете, а главное - собственную удачу, подсунувшую мне Юркую Макаронину в самом, казалось бы, неподходящем месте. Шел бы сейчас по холодку в славную деревеньку Лосиху, так нет тебе - друга встретил!
Между тем мы чуть ли не бегом спустились в темный, похожий на подземный тоннель овраг, прохлюпав по холоднющей и довольно глубокой луже, пересекли его и взобрались на противоположный склон. Тут черные заросли неожиданно расступились, и Юрик, издав нечленораздельно-радостный вопль, выскочил на обширную кочковатую поляну, заросшую мелкой, странно голубоватой травкой.
- Вот, смотри! - нетерпеливо притоптывая на месте, заорал он. - Вон там - восток, а вон там - запад! - Юрка, не глядя, ткнул пальцем в разные стороны. - Если сейчас, как ты говоришь, утро, где должно быть солнце?
Я огляделся. Если Юрик правильно указал мне стороны света, то солнце висело над западной опушкой леса. Висело еще довольно высоко, но за полдень явно перевалило.
Я огляделся еще раз.
- А с чего ты взял, что запад именно там? - В свой вопрос я вложил максимум скепсиса. - Насколько мне помнится, ты в географии всегда был не слишком силен.
- Да причем тут география! - немедленно возмутился он. - Я ж здесь все детство провел, мне ли не знать в какой стороне север-юг!
- А у вас тут что, север-юг в одной стороне?
Теперь уже гнусная ухмылочка сияла на моей физиономии.
- Ну не веришь - и не надо! - неожиданно быстро сдался Юрик. - Часа через три-четыре, как темнеть начнет, сам убедишься! А насчет автобуса, так вот с ним как раз ничего не происходит. И с мотоциклами, мопедами и велосипедами тоже. Даже с телегами ничего не происходит, хотя на телегах по той дороге никто сейчас и не ездит. Может, колеса как-то экранируют этот феномен? - помолчав секунду, добавил он.
Юрик махнул рукой и теперь уже не слишком торопясь двинулся через поляну. Я было пошел следом, но в этот момент меня словно что-то остановило. Застыв на месте, я снова огляделся, а затем прикрыл глаза и прислушался. Что-то было в этом месте не так. Я быстро, не открывая глаз, нашептал заклинание Истинного Слуха и… ничего необычного не услышал. Я попробовал заклинание Истинного Зрения, открыл глаза и… ничего необычного не увидел. Вот только трава под ногами вроде бы стала еще голубее, да солнце…
Солнце прыгнуло на другую сторону поляны и сияло теперь, если верить Юрке, на востоке!
- Так-так-так… - пробормотал я, пытаясь разобраться, что же такое произошло, однако ни одной дельной мысли в голову не приходило. Правда, я вдруг разглядел едва заметную тропку, нет, не тропку даже, а так… чуть примятую травку. Примятость эта тянулась через поляну, наискосок, как раз из той точки опушки, куда почти подошел Юрка, влево, к огромной, неизвестно откуда взявшейся на поляне коряге, и там… пропадала!
Вместо того чтобы следовать за своим проводником, я, осторожно ступая по удивительно мягкой траве, двинулся в сторону привлекшей мое внимание коряги. И когда до нее оставалось всего шагов пять, меня остановил возглас за моей спиной:
- Эй, Сорока, ты куда поперся? - И тут же голос перешел в истошный крик: - Туда нельзя!
Я остановился и оглянулся. Юрка, почти уже добравшийся до опушки поляны, стоял, странно вытянув шею и округлив испуганные глаза.
- Это почему же? - ехидно поинтересовался я. - Неужто эта полянка расположилась в частных владениях?
- Да ты что, не видишь? Вон же чертов сучок валяется! К нему подходить нельзя!!!
- Почему? - снова переспросил я, на этот раз гораздо серьезнее.
Юрка шагнул в мою сторону, нерешительно остановился, затем вдруг с каким-то отчаянием махнул рукой и зашагал ко мне. Я тем временем еще раз внимательно оглядел корягу или, как ее назвал Макаронина, «чертов сучок».
Размером она была с тяжелый мотоцикл, лежала метрах в четырех-пяти от меня, так что видно было ее вполне отчетливо. Темная, почти черная, местами затрухлявившаяся древесина выглядела странно влажной на открытом, хорошо прогреваемом и продуваемом месте. Травы под ней не было вовсе, а светло-серая, высушенная глина рассыпалась пылью под темным округлым боком явно тяжелой влажной коряги. Остатки толстой темной рыхлой коры виднелись только на толстом ее конце, а более тонкий, расходившийся двумя обломанными, поднимавшимися вверх ветвями, был гол и лаково отблескивал влагой.
«Это ж надо, такую коряжину «сучком» назвать, - с усмешкой подумал я, - пусть даже «чертовым». Интересно, кто его сюда притащил, «сучок» этот?»
И словно в ответ на мои размышления прямо за моим плечом раздался негромкий Юркин голос:
- Вишь, как разлегся. По-хозяйски. Его здесь черт бросил.
- Какой черт? - не слишком удивленно поинтересовался я.
- Ну какой черт, - повторил за мной Юрка, - обычный черт.
- А зачем?
- Да ни зачем! Просто бросил и все!
Я невольно улыбнулся рассуждениям старшего лейтенанта милиции о действиях черта.
- А откуда это известно, что эту… коряжку здесь черт оставил? - не скрывая улыбки, поинтересовался я. - И когда он это сделал?
Макаронина оторвал взгляд от коряги, внимательно посмотрел на меня и почесал за ухом:
- Ну-у-у… Откуда-откуда… Старики рассказывают!
Он замолчал, но мне такого объяснения было мало.
- И что же они рассказывают?
- Ну-у-у… Что-что…
Юрка мялся и явно не хотел рассказывать, однако я не отставал:
- Да, что конкретно известно… э-э-э… старикам об этом давнем деле?
- Ты все смеешься, - неожиданно суровым тоном проговорил Юрка, - а здесь дело серьезное! - Он чуть помолчал и наконец решился: - В общем, этот случай лет триста назад был. Места у нас, как ты уже понял, дикие, кол… колдовские места. Ну, всегда здесь у нас жили такие… ну… бабушки, которые… умели… Ну ты понимаешь о чем я говорю!
Юрик замысловато пошевелил пальцами.
- Скажем так - владели Искусством, - совершенно серьезно подсказал я Юрику.
Он взглянул на меня испуганным глазом и кивнул.
- Так вот, триста лет назад или того больше к местной жительнице повадился черт захаживать. Ну, он, конечно, вид-то имел натурально нормальный - ни рогов, ни хвоста, там, у него не водилось, а потому женщина эта… ну… к которой он захаживал, его за черта-то и не держала, думала, так, понравилась, мол, мужчине, вот он и ходит. А у черта, сам знаешь, своя мысль была. Короче, ходил он к этой тетке долго, но однажды, когда та уже совсем размягчела, взял да и сказал ей все как есть: я, мол, черт и сделаю для тебя все что захочешь, только… Ну, ты сам понимаешь, чего он ей… того… предложил.
Я утвердительно кивнул - ну кто ж не знает, что черт тетке предложить может. Юрик вполне удовлетворился моим кивком и продолжил свой рассказ:
- Только этой… ну… тетке совсем предложение черта не понравилось. А она… Как ты сказал - «Искусство»? Так вот она этим твоим… искусством очень даже здорово владела. Схватила она заговоренный ухват да давай черта лупить тем ухватом по всем местам, до которых достала. Тот, конечно, дал деру от взбесившейся бабы, да только разве от разозленной женщины убежишь? К тому же она ему и ногу тем ухватом в трех местах переломала. Так вот он и схватил эту самую коря… то есть этот самый сучок вместо костыля, чтобы, значит, сподручнее убегать было. Так его эта тетка до самой этой полянки и гнала, а здесь черт сучок свой бросил да сквозь землю и провалился.
Тут Юрка замолчал, пожевал губами, словно пробуя свой рассказ на вкус, и неожиданно добавил:
- А тетку эту Лосихой звали. Прозвище такое. От этого прозвища да от ее усадьбы и деревня пошла… Лосиха!
Мы немного помолчали, глядя на «чертов сучок», а затем я спросил:
- Ну а почему к этому «сучку» подходить нельзя?
Макаронин снова посмотрел на меня «нехорошим» взглядом, затем опустил глаза, крякнул и значительно тише произнес:
- Да ты знаешь… возле этой коряги разные нехорошие дела творятся.
- Что значит «нехорошие дела»? - не отставал я.
- Ну… - отвернувшись в сторону, забормотал Юрка, - …скотина, если ее на этой поляне пасти, заболеть может. А люди… - Он запнулся, но все-таки договорил: - Люди… Людей, знаешь, перенести может.
Бросив на меня быстрый взгляд, он убедился, что я не совсем понял его слова, и быстро добавил:
- Ну был на поляне, около «сучка», а оказался у черта на куличках!
- Где?! - удивленно воскликнул я.
- Где-где, - неожиданно озлился Юрка, - да где угодно! Кого в соседнее село зашвырнет, кого в райцентр…
- И часто так-то людей «перекидывает»? - поинтересовался я.
Юрка отрицательно помотал головой.
- Сейчас редко. Местные-то, почитай, все знают про это место, а приезжих здесь и не бывает. Чужие-то в Лосиху едут теперь по другой дороге. А раньше бывало, что люди здесь и вообще пропадали!
- Что значит - пропадали? - снова не понял я. - Если здесь люди пропадали, значит, этим местом должны были компетентные органы заниматься!
- Ха!… - усмехнулся Юрик. - Я сам - компетентные органы! Только если уж кто здесь пропал, то все, с концами - ни следа, ни запаха. Пару раз, еще до войны, собак по следу пропавших пытались пускать, так псы как до этой полянки добегут, так и стоп. Садятся в сторонке и воют, а к коряге этой их и на поводке не подташишь. Да… - Он чуть помолчал, а потом махнул рукой: - Э, что там говорить, у меня у самого дружок пропал - Колька Седов, наверняка у этого самого сучка! Нам тогда лет по пятнадцать-шестнадцать было…
И вдруг его физиономия расплылась в пакостной усмешечке:
- Он, Колька-то, влюблен был по уши как раз в эту твою Людмилу, а она на него и смотреть не хотела - маленький он был, в смысле, росту невысокого, а уж рыжий - глазам смотреть больно! Он все Седым себя называл, по фамилии, а мы его Рыжиком дразнили. Бился Рыжик, бился, даже к бабкам кое-каким обращался… типа помогите девку приворожить, да только кто ж захочет с бабкой Варварой связываться - бабка Варвара сама кого хочешь приворожит или в узелок завяжет! Вот Колька и повадился к сучку ходить. Я, говорит, сам колдовать научусь и Людку приколдую! Только ничего у него не получилось, и сам пропал… - Макаронин вздохнул. - Хороший был парень, так и не нашли, хотя во всесоюзный розыск объявляли.
- Неужели с этим… сучком так-таки ничего и нельзя сделать? - с провокационным смешком поинтересовался я. - Может, федеральные власти подключить?
Однако Юрик на мою провокацию не поддался и ответил совершенно серьезно, так что я снова подумал, что он меня разьпрывает:
- Нет, никакие власти, ни областные, ни федеральные, ничего здесь не сделают. Одна была надежда - бабка Варвара. Уже сколько раз к ней ходили, просили ее убрать этот чертов сучок, так нет, все ей недосуг.
- То есть как?! - Опешил я. - Та самая бабка Варвара, что?…

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

Юрка в ответ молча кивнул.
- Ты хочешь сказать, что бабка Варвара, бабушка моей… бабушка Людмилы, может убрать этот… э-э-э… «сучок»?
- Больше некому… - вздохнул Юрка. - Она ж - прямой потомок той самой… Лосихи, что черта переломала!
Я уставился на корягу и не сводил с нее глаз целую минуту.
Затем, снова повернувшись к Макаронину, я медленно проговорил:
- Ну что ж, пойдем к этой замечательной бабке. Может, и по этому делу мне удастся с ней поговорить.
Макаронин с нескрываемым облегчением развернулся прочь от коряги и двинул в сторону опушки, а я направился следом за ним. Но не успел я сделать и шагу, как в кармане моей куртки вдруг что-то зашевелилось. Да какой там зашевелилось - задергалось, явно стараясь выбраться наружу!
Я инстинктивно бросил ладонь на карман, стараясь остановить это дерганье, но опоздал, из-под клапана на голубоватую травку вывалился крошечный золотисто-оранжевый медвежонок с колечком на лопоухой башке.
«Как же это я карман не застегнул? - несуразно мелькнуло в моей голове. - Мог и потерять!»
Я наклонился, чтобы поднять Людмилкин подарок, прихваченный мной из дома по каким-то сентиментальным соображениям, однако маленькая игрушка, вместо того чтобы спокойно дождаться, когда ее снова уложат в карман, вдруг встала на задние лапки и покатила, поблескивая колечком на своей макушке, в сторону темной коряги.
- Куда?! - совершенно по-идиотски воскликнул я и бросился следом за медвежонком.
За моей спиной раздалось не менее идиотское «Куда?!», и я услышал топот Юркиных сапог.
Догнать крошечную игрушку, конечно же, ничего не стоило, хотя благодаря своему неожиданному старту ей и удалось оторваться от меня на пару шагов. В два прыжка я настиг рыжего медвежонка, но тот неожиданно наддал еще, так что мне пришлось сделать еще один прыжок. Тут уж игрушка оказалась прямо под моими ногами, и я наклонился, чтобы схватить ее. В этот момент голова у меня закружилась, в глазах поплыло, ноги слегка подкосились, и я вынужден был сделать еще один небольшой шажок, чтобы просто удержаться на ногах, а не ткнуться носом в траву. Одновременно я сумел подхватить рыжую игрушку, которая как-то уж очень неожиданно потеряла свою подвижность.
Выпрямившись, я тряхнул головой, отгоняя мгновенную дурноту, и оглянулся на Макаронина. Тот стоял за моей спиной и диковато озирался по сторонам. Я показал ему зажатого в кулаке медвежонка и с глубоким удовлетворением произнес:
- Вот, поймал.
Старший лейтенант посмотрел на меня круглыми глазами и тихо повторил:
- Поймал…
Только тут я заметил, что в двух шагах за его спиной виднеется темная коряга, «чертов сучок».
«Он же должен быть…», - растерянно подумал я и посмотрел в другую сторону, туда, куда мы бежали и где по всем законам окружающего мира должна была находиться коряга, но там ничего не было! Я снова развернулся к Макаронину. Тот топтался на прежнем месте, продолжая озираться, и тут я увидел, что от коряги в нашу сторону по травке тянется едва заметная тропка, нет, даже не тропка, а так, легкая примятость. Мне немедленно припомнилось, что точно такую же примятость я видел только что, стоя в нескольких метрах от коряги, только тогда она располагалась с другой стороны и тянулась через всю поляну, от опушки до коряги.
И тут меня словно что-то толкнуло изнутри - я еще раз огляделся и прислушался к собственным ощущениям.
Пространство вокруг меня было переполнено дикой, неупорядоченной магической Силой - это был явно не наш Мир!
- Та-а-к… - ошарашенно протянул я и снова посмотрел на Юрку.
Тот уже слегка пришел в себя, и, похоже, ничто его не тревожило. К нему снова вернулась его всегдашняя жизнерадостность.
- Эк нас… перешвырнуло! - Он расплылся в довольной улыбке. - А других вот так вот, наверное, вообще неизвестно куда забрасывает!
Я взглянул на зажатого в кулаке медвежонка и подумал:
«Да, друг, ну ты и услугу нам оказал».
И вдруг остановил сам себя:
«Услугу! Это же - игрушка!!! Как она могла бежать? Но ведь бежала. Я сам видел».
- А чего ты к этой коряге-то рванул? - раздался позади меня голос Макаронины. - Я ж тебя предупреждал, что к ней подходить нельзя.
- Да вот, - машинально ответил я, - медвежонок у меня сбежал.
- Ха! Сбежал! - воскликнул Юрка. - Как же он мог сбежать, когда он игрушка? Уронил небось сам, а он просто откатился.
«Откатился? - мысленно переспросил я сам себя и тут же не согласился с Юркиным предположением: - Нет - побежал! Я сам видел, как у него лапы мелькали!»
А Юрка тем временем продолжал свои разглагольствования:
- Его надо было веточкой достать, а ты, дурной, за ним рванул. Хорошо еще нас не так далеко перекинуло, а то бы и дороги домой не нашли!
«Да мы ее и так не найдем», - подумал я и тут же вспомнил, что мешочек с «камушками», подарок Маулика, при мне, так что я всегда смогу построить портал перехода. Вот только… Почему медвежонок привел меня сюда? Случайно ли это? Вот что надо выяснить. А для этого необходимо найти и пораспросить кого-то из местных. Кстати, и с этим самым «перекидом» не грех разобраться, похоже, здесь народу много «поперекидывало». А вот портала перехода у сучка не было. Во всяком случае, я его не почувствовал. И это было странно.
- Ну ладно, - закруглился наконец Макаронин, - хватит стоять столбом, пошли в Лосиху.
- Пошли, - немедленно согласился я, - только вот дорогу-то ты помнишь после «перекида»?
Юрка ощерился в своей неповторимой самоуверенной улыбочке:
- Да я отсюда до Лосихи с завязанными глазами дойду! - И тут же чуть-чуть поправился: - Вот только чертов сучок обойти надо.
И он по широкому кругу, обходя корягу, двинулся все к той же опушке поляны. Я чуть приотстал и быстро наговорил заклинание Полного Понимания, прикрыв им и себя, и Юрика… так, на всякий случай. А затем направился за старшим лейтенантом, сжимая в кулаке медвежонка, словно боясь, что он снова вырвется и рванет куда-нибудь еще. Но игрушка вела себя смирно, так что, дойдя следом за Макарониной до опушки, я опять уложил ее в карман, правда, клапан я на этот раз тщательно застегнул.
Мы снова вошли в лес. Поляна, на которой валялся чертов сучок, скрылась за деревьями, и шагов через двадцать мы неожиданно вышли на узенькую тропочку, бегущую между кочек, поросших черникой, короткой травкой и редким папоротником. Я заметил, что, выйдя на эту тропочку, Макаронин чуть замешкался, чтобы оглядеться, и вид у него при этом был слегка удивленный. Однако никаких вопросов я задавать ему не стал, поскольку он быстро оправился от своего удивления и бодро зашагал по тропочке направо.
Мы прошли, наверное, с полкилометра, когда Юрка вдруг остановился и с удивлением уставился на высоченную березу со сломанной и обгорелой верхушкой. Я подошел ближе и поинтересовался:
- Что, Макаронина, знакомую встретил?
Он слегка растерянно посмотрел на меня и ответил:
- Именно что знакомую, - и, снова переведя взгляд на березу, добавил: - Вот только березка эта никак не могла здесь стоять.
- Как же - «не могла», когда вот она, стоит!
- Именно что стоит… - Юрка снова взглянул на меня. - Но вообще-то эта береза находится севернее Лосихи, а мы, чтоб ты знал, подходим… - тут он как-то странно к-хмыкнул, - с юга!
- А тебе не кажется, что ты просто слегка заплутал? - с едва заметной усмешкой спросил я.
Юрка мою усмешку не заметил, но сразу же набычился:
- Как это я мог заплутать, когда я эти места знаю как свои пять пальцев!
- А береза? - еще более усмешливо поинтересовался я. - Или она специально сюда, переместилась, чтобы тебя запутать?
- Нет, береза здесь всегда стояла, - раздался вдруг довольно высокий мужской голос из-за недалеких кустиков, а спустя мгновение на тропочку из-за кустов выступил и его обладатель.
Мы с Юркой уставились на мужика, но тот и не думал смущаться:
- С тех пор, ребята, как я сюда попал, эта береза всегда туточки обреталась. Может, ольха какая черная или, там, бузина и могли деру дать из этих мест, а береза - никогда! Береза - дерево солидное.
Мужик открыто улыбался, хотя в его светло-голубых, удивительно прозрачных глазах таилась некая серьезная заинтересованность. А вообще-то вид у него был довольно несуразный - крупный, породистый, с легкой горбинкой нос как-то не вязался с простоватыми, улыбчивыми губами и светлыми, широко расставленными глазами, опушенными светлыми же ресницами. На высокий, покрытый легкими морщинами лоб падали негустые светлые волосы, обнаружившие на затылке уже заметную проплешинку.
Годков мужику было между двадцатью пятью и сорока, а одет он был самым обычным образом: в мешковатые, со времен покупки не глаженные штаны, заправленные в разношенные, но еще довольно крепкие сапоги с короткими голенищами и темно-синюю, в мелкий белый горох рубаху навыпуск, подпоясанную куском тонкого шнура. В крупных, явно привыкших к тяжелой работе руках мужик держал небольшой холщовый мешок, перетянутый по горловине бечевкой, и странный музыкальный инструмент, напоминавший басовую мандолину с резко загнутой назад колодочкой для колков.
- А ты кто такой будешь? - задал неожиданный вопрос старший лейтенант Макаронин, причем вопрос этот прозвучал столь официально, что я с удивлением посмотрел на него и неожиданно подумал:
«Вот те на! А еще говорил, что он в этих местах всех жителей в лицо знает!»
И тут же поправил сам себя:
«Нет. Это он в тех местах всех в лицо знает, а здесь… Здесь он никого, похоже, не знает!»
Мужик между тем остренько посмотрел в лицо Макаронину и все с тем же доброжелательством ответил:
- Зовут меня Володьша, сын Егоршин. Родом я из Вятшей Пустоши. Далеконько отсюда, так что либо вам придется мне на слово поверить, либо…
- Из какой это Вятшей Пустоши?… - С явным уже недоверием протянул старший лейтенант. - Что-то я не знаю в округе никакой Вятшей Пустоши!
- Так ты, болезный, и березы не признал, - добродушно усмехнулся Волдьша и, покосившись в мою сторону, спросил: - Ну а сам-то ты кто таков и откуда будешь?
- Я-то - старший оперуполномоченный, старший лейтенант Макаронин, в настоящий момент провожу краткосрочный отпуск в Выселках, - гордо ответствовал Макаронина.
Мужик снова улыбнулся - очень мне нравилась его улыбка - и ласково, словно уговаривая капризного ребенка, проговорил:
- Ишь ты - и опер… уполномоченный - старший, и… этот… лейте… нам старший… сплошь, значит, начальство? - А затем, почесав подбородок, добавил: - из Выселков, говоришь? А я тебя не слишком огорчу, если скажу, что никаких Выселков поблизости нет?
- Как это нет?! - даже и не удивился, а просто оскорбился Юрка. - Да ты, видать совсем не местный! Вон там они, Выселки, - он махнул рукой куда-то влево, - километрах в двух всего-то!
Мужик удрученно покрутил головой:
- Это, конешно, ваше дело, только никаких Выселков там нет.
- Да мы, собственно говоря, и не в Выселки идем, - вступил я в разговор, прекращая ненужный спор. - Нам Лосиха нужна.
Мужик снова внимательно взглянул на меня и снова улыбнулся:
- Ну, к Лосихе вы аккурат по этой тропочке и выйдете, только вот дома ее сейчас нет.
- Кого?! - в один голос воскликнули мы с Юриком.
- Как - «кого»? - удивился Володьша. - Лосихи. Вы же к ней идете?
- Лосиха, что б ты знал, - с большим знанием дела начал просвещать аборигена Макаронин, - это село такое. И мы в это село идем.
Мужик снова расплылся в своей добродушной улыбочке:
- А никакого села там нет. Ни Выселок, ни Лосихи. По этой тропочке вы выйдете к росчисти, на которой обосновалась тетка Лосиха. Домик у нее, хлевок, скотинка кое-какая в хлевке… Дочка-красавица… - Глазки у Володьши масляно залоснились. - Только сама-то Лосиха щас в бор ушла, а дочка ее никого и за свой плетень не пустит, когда матери дома нет.
Последняя фраза у мужичка получилась странно грустной, так что я сразу подумал, что он уже не раз пытался попасть в усадьбу к Лосихе, когда той не было дома. Говорил Володьша спокойно и уверенно, да я и сам знал, что он говорит истину, однако Юрик никак не мог согласиться со столь странными утверждениями какого-то чужого, по его мнению, мужика.
- Пошли, Сорока! - рявкнул он, махнув рукой на улыбающегося мужичка. - Нечего слушать сказки всяких…
Юрка не договорил, но взгляд, брошенный им в сторону улыбчивого Володьши, был весьма красноречив.
И тут встретившийся нам мужичок стал вдруг необычайно серьезным и, обращаясь главным образом ко мне, торопливо проговорил:
- Слышь, ребята, возьмите меня с собой! Глядишь, я вам в дороге пригожусь.
- Куда это тебя взять? - немедленно огрызнулся Макаронина. - В какой это дороге ты пригодишься, когда нам и идти-то всего пару километров!
Володьша сын Егоршин снова попытался улыбнуться, но на этот раз улыбка у него получилась не слишком бодрой.
- Не-е-е, я так думаю, что дорога у вас будет подлиннее… А мне как раз надобно в столицу попасть. Только я никак попутчиков не могу найти. Я ж здесь уже два дня попутчиков дожидаюсь.
- Может быть, тебе надо было на проезжую дорогу пойти? - участливо поинтересовался я.
- Так до проезжей-то дороги дойти еще надо, - с некоей даже тоской почти пропел Володьша. - А как до нее в одиночку-то добраться?
- И что ж, за два дня никто мимо не прошел?
- Да как не пройти, - вздохнул Володьша, - проходили… Да вот часов пять назад девка пробежала. Красивая. Да только какой она попутчик? Она и того, что у нее под ногами-то, не видела - глаза безумные, несется как угорелая. А спросить ее, куда несется, так она и сама не знает!
Он хотел еще что-то добавить, однако я резко его перебил:
- Ну-ка, ну-ка! Рассказывай, что за девка пробегала? И поточнее!
Мужик осекся, чуть удивленно посмотрел на меня и начал рассказывать, старательно вспоминая подробности:
- Ну, значит, сижу я за кусточком; жду. Солнышко как раз только взошло. Слышу, шуршит кто-то по тропинке. Легко так шуршит, не тягостно. Я даже и выглядывать сначала не хотел - явно кто-то несерьезный двигается, и опять же один, а мне поболе компания нужна. Однако когда шуршание приблизилось, любопытно мне стало, кто это так легко шуршать умудряется - и не ребенок, вроде бы. Ну я и выглянул. Смотрю, девчушка по тропочке бежит, да так торопится, словно в доме у нее пожар. А сама такая… - и снова на Володьшиной физиономии расцвела плутоватая улыбочка, а в округлившихся глазках загорелись озорные огоньки, - …красовитая. Высоконькая, волосы почти совсем белые, глаза большие, синие. Только вот бледная очень и глаза… такие… неподвижные, в одну точку уставленные.
Тут Володьша снова посмотрел на меня, словно бы опасаясь, что сказал что-то не то. Однако я не проявил недовольства, и потому он торопливо продолжил:
- Да одета она была тоже странно - ноги босые, на самой платьишко совсем коротенькое, спереди на маленькие такие пуговки застегнутое. И больше ничего. Проскочила она это мимо меня, словно ветерок по травке пробежал. Я уж потом подумал, может, окликнуть ее надо было, помочь чем, да уж поздно было.
Володьша замолчал, а я медленно перевел взгляд на Юрика, и тот, чуть сомневаясь, подтвердил мою догадку:
- На Людмилу похожа. Может, она и вправду в Лосиху бежала?
- Ты же слышал, - повернулся я к Юрке, - нет здесь Лосихи!
- Да если это была она, то бежать она могла только в Лосиху! - уперся Макаронина.
Но тут я вспомнил, какой видел Людмилу в последний раз, и сразу понял, что «позвали» ее через украденное «я» сюда, в этот самый Мир! И будь проклят этот чертов «сучок» - именно он являлся порталом перехода!
- Пошли! - резко кивнул я и, не дожидаясь Юрика, двинулся по тропочке. Макаронина немедленно устремился за мной, и тут до нас снова донесся голос Володьши:
- Ребята, так можно мне с вами? Мне правда очень в столицу нужно.
Я остановился и оглянулся. Володьша, сын Егоршин так трогательно протягивал к нам правую руку с зажатой в ней мандолиной, что я, несмотря на весь трагизм положения, чуть не расхохотался. И тут мне припомнилось, что я хотел порасспросить кого-нибудь из местных. Почему бы не этого Володьшу?
- Пошли, - я махнул ему рукой, - только не отставай, мы торопимся.
Надо сказать, что догнал он нас очень быстро, да и вообще ходок из него был классный. Он не только без особых усилий поспевал за нами, у него еще хватало сил говорить без умолку.
- Я бы, может, и рискнул один до тракта добраться, хотя пошаливают в нашем бору. Фильку-Рваные Ноздри я хорошо знаю, он меня не тронет, Яську из Рогатого болота знаю, Семку-Помело, но, говорят, у нас тут какой-то новый хмырь объявился, вроде бы как даже и не живой вообще, Саняткой-с-Дыхом кличут, да и еще кое-кто, - тараторил Володьша, забегая вперед и заглядывая сбоку мне в лицо. - Вот с ими-то я и не знаком, так, значит, и встречаться с ими не след! А тут смотрю, двое добрых молодцев по тропочке пробираются, да таки богатыри, таки богатыри, а один даже… того!…
- Чего - «того»? - подал свой грубый голос старший лейтенант нашей доблестной милиции.
- А я не про тебя, молодец, не про тебя, - быстро отбрехивался Володьша, и снова в его голосе я почуял некую ласковую насмешку, - я про товарища твово! Я как товарища твово увидел, так сразу и решил - вот с кем идти надо, этот никогда не выдаст!!
- А я что ж, выходит, выдам?! - возмутился Макаронина. - Да я самый надежный оперуполномоченный в отделении! Сам полковник Быков так считает! Василь Василич!
- Так я ж разве спорю? - удивленно восклицал Володьша. - Я и не спорю, конечно, самый надежный… этот… опер… в отдалении!… Я про другое: товарищ твой, на мой глаз, оченно умелый в… ну, в этом… ну, сам знаешь в чем… вслух не говорят.
- Вот и молчи! - не поворачиваясь, буркнул я.
- Так я разве что? - тут же покаялся Володьша. - Я ничего и не говорю. Я просто объясняю этому… ну… в отдалении который, почему я к вам пристал-то.
Тропка под нашими ногами резво пошла в гору, затем, перевалив через совершенно лысую верхушку какого-то незначительного пригорка и вильнув туда-сюда, ринулась вниз, в волглый, пахнущий стоячей водой овражек. На дне оврага тропинка пошла не прямо, а вихляясь из стороны в сторону, словно пытаясь выбраться из оврага и не находя в себе сил сделать достаточный рывок. Наконец, уже почти упершись в отвесную, осыпающуюся стену, она рванулась наверх покрытыми мхом ступенями и снова вынесла нас в чистый сосновый бор.
И тут потерялась.
Я остановился. Под ногами лежала ровная, мягко пружинящая подушка палой хвои, на которой просто не могло остаться никаких следов. Однако я только успел подумать, куда же нам теперь направить свой путь, как из-за правого моего плеча вынырнула рука с зажатой в ней мандолиной.
- Вон на ту кривую сосну надо путь держать, - уверенно подсказал Володьша.
Я оглянулся на своего непрошеного проводника, и он быстро закивал:
- Туда, туда. Аккурат на Лосихину росчисть выйдем. А там, за росчистью, снова тропочка идет, почитай, через весь бор. Ну а если бор пройдем, как раз на тракт и попадем, который к столице ведет. Правда, там…
Но закончить фразу Володьше не дали.
- Вообще-то меня интересует, куда побежала та девушка, которую ты видел сегодня утром, - перебил я его, поглядывая на указанную Володьшей сосну.
- Да-а-а… - задумчиво протянул он. - Ежели она дороги не знает, заплутает точно. Этому ж бору конца и края нет, недаром его Черным зовут. В нем с тропочки на тропочку можно неделями перепрыгивать, а к жилью человеческому так и не выйти.
Тут Володьша внимательно посмотрел мне в глаза и глубокомысленно добавил:
- А только я так скажу - знала она, девчонка эта, дорогу-Уж больно уверенно бежала, прям будто кто ее вел.
- Ладно, пошли на Лосихину росчисть, - согласился я.
Володьша уже на правах настоящего проводника двинулся вперед, я за ним, а замыкал наш отряд недовольно ворчащий старший лейтенант.
- Ишь, знаток выискался! Сам не местный, а поди ж ты, дорогу указывать берется! Ну ничего, вот выйдем к Лосихе, ни то к Выселкам, там я с ним разберусь - и откуда он, и зачем, и почем!
Я на ходу обернулся и с улыбкой оборвал его ворчанье:
- Слушай, Макаронина, что ты там бубнишь про свои Выселки? Сказал же тебе человек, нет здесь никаких Выселок, и Лосихи нет! Выкинуло нас в другой Мир, по-иному тут все.
Юрка недоверчиво посмотрел на меня, но спорить не стал, хотя по его виду было ясно, что ни в какие другие миры он не верит и будет стоять на своем до конца.
Без тропы и без дороги шагали мы, наверное, часа полтора. Сначала на кривую сосну, затем свернули на шум воды, а от излучины ручья, прыгавшего вниз с непонятно откуда взявшегося здесь гранитного уступа, на крик кукушки, которого мы дожидались по совету все того же Володьши минут, наверное, пятнадцать. Правда, его уверения, что идти надо именно на крик кукушки, который обязательно слышно, если подождать у ручья, оказались верными - кукушка прокуковала-таки.
Вот по этому крику мы наконец-то и вышли к невысокому плетню, огораживавшему большую поляну явно искусственного происхождения, посреди которой стояла солидная изба на три окна по фасаду, с выносными сенями, задней пристройкой, видимо, для скотины, и высокой крышей, покрытой серой дранью. Сбоку от дома торчал невысокий сруб колодца с двускатным покрытием и воротом.
Удивленный Макаронин подошел поближе, бормоча себе под нос:
- О! Гасьенда! Это как же я об ней ничего не знал-то?
Внимательно оглядев строение, он медленно протянул руку к плетню, словно для того, чтобы убедиться в его материальности, но Володьша неожиданно вскрикнул:
- Не тронь, плохо будет!
Старший лейтенант быстро отдернул руку и недовольно обернулся:
- Что ты орешь, оглашенный? Что плохо будет?
- Не знаю что, но точно плохо. - Не совсем понятно проговорил Володьша и тут же пояснил: - Я ж говорил, что Лосиха в бор ушла, а когда Лосиха в бор уходит, она всегда на плетень наговор накладывает, чтобы, значит, чужой не залез. Дочка-то ее, конечно, могла бы наговор снять, да только она никогда этого не сделает.
- Почему? - переспросил Макаронин.
- Опасается, - коротко ответил Володьша. - Разные тута бродят, иному и на глаза-то показываться нельзя, не то что ворота открывать.
- Ты кого это имеешь в виду? - с нехорошим подозрением поинтересовался Юрка.
- Ну кого… - пожал плечами Володьша, - тебя, меня, всех, кто бродит без дела да отирается под чужими плетнями.
Юркая Макаронина вытянулся, расправил плечи, и мне на мгновение показалось, что сейчас на его плечах отрастут погоны, а затем прозвучит сакраментальное: «Гражданин, пройдемте!» Однако вместо этого, видимо, сообразуясь с обстановкой, старший лейтенант со значением произнес:
- Может быть, здесь кто-то и отирается без дела под чужими плетнями… к-хм… А я, как представитель власти, занимаюсь совершенно другими делами.
Володьша бросил быстрый, хитроватый взгляд в сторону Юрика и пробормотал себе под нос:
- Ну, сейчас он заявит, что у самого Змея Горыныча в дружине десятком командует.
В тот момент я не обратил особого внимания на эту фразу, меня гораздо больше заинтересовал наговор, наложенный бабой Лосихой на свой плетень. Заклинаньеце было простенькое, в стиле «рябой сеточки», узелки над каждым столбиком, и поставлено довольно давно, видимо, уходя из дома, Лосиха каждый раз просто заново его активизировала. Похоже, она и сама не видела, что основа этого заклинания уже здорово износилась - в «сеточке» зияли солидные прорехи, правда, узелки еще были вполне крепки. И все-таки я сделал заключение, что защита эта поставлена не Лосихой, автор заклинания уже давно бы поправил истертую от долгого употребления основу.
Выбрав наиболее слабое место между двумя столбиками, я двумя простыми пассами расширил прореху и спокойно перескочил через плетень. Обернувшись, чтобы позвать за собой ребят, я увидел, что Володьша стоит метрах в трех от плетня с таким видом, словно собирается дать деру, и раскрыв рот смотрит, как Юрка лезет через плетень следом за мной.
- Ты что, сын Егоршин, - крикнул я довольно громко, - или раздумал с нами в столицу идти?
Макаронина тем временем перебрался через плетень и, в свою очередь, повернулся в сторону Володьши.
- Это тебе не возле чужого плетня отираться, - с глубоким чувством превосходства проговорил старший лейтенант, взирая свысока на местного жителя. - Так что, если все-таки надумаешь идти с нами, про эти всякие «обтирания» забудь!
Володьша как-то смущенно улыбнулся, но следовать за нами не спешил. Сделав пару шагов к плетню, он внимательно приглядывался к его верхней жердине, словно ожидал от нее некоей пакости лично для себя.
- Не бойся, дорогой мой, не бойся, - подбодрил я его. - Никто тебя не укусит. Только перелезай точно в том месте, где это сделал я.

Предыдущая страница 5 Следующая страница


Драконья любовь, или Дело полумертвой царевны 6

Володьша наконец-то решился подойти вплотную к плетню и даже положить на верхнюю жердь чуть задрожавшую руку. Я прекрасно видел, что он готов мгновенно ее отдернуть, если почувствует что-то опасное, однако никакой опасности не было. Володьша быстро перескочил во двор и оглянулся.
- Надо же, - пробормотал он себе под нос, - а я даже подходить к нему боялся. А надо-то было всего-навсего поводить над ним руками.
Он повернулся ко мне и со своей неизменной улыбкой поинтересовался:
- Слушай, как тебе такая штука удалась? Просто руками поводил и все. У меня… - Тут он слегка сбился, словно сказал что-то ненужное, а потом махнул рукой и продолжил: - У меня колдовской палец есть, специально сделан, чтобы охранные заклинания с изгородей снимать, так он на этом плетне ничего сделать не мог!
- Видимо, для твоего «пальца» это заклинанием было незнакомо. Оно и вправду достаточно древнее, - пожал я плечами.
Володьша еще раз оглянулся на плетень и снова посмотрел на меня.
- А трудно вот этому… - он поводил перед собой руками, копируя мои движения, - …научиться?
- Ну что ж в этом трудного? - усмехнулся я в ответ. - Вот же у тебя прекрасно все получилось. Правда, надо еще знать, где это делать и какие слова при этом говорить, а то и руки могут по локоть отгореть, и самого скрючит, ни одна знахарка не поможет.
Володьша покивал с самым серьезным видом:
- Вот-вот, и я сразу сообразил, что ты много чего умеешь. Где только научился?
- Да в университете! - ухмыльнулся Макаронина.
Я всегда чувствовал, что Юрка слегка завидует моему университетскому образованию, хотя сам он про себя еще в восьмом классе решил, что «верхнее образование» не для него.
А вот на Володьшу заявление старшего лейтенанта произвело совершенно неожиданное действие. Он удивленно разинул рот, а затем прошептал, с безмерным уважением глядя на меня:
- Так ты гуниверситет закончил?
Я посмотрел на ухмыляющегося Макаронина и молча кивнул.
- Это как же ты в такую даль забрался?
- В какую даль? - опередил мой вопрос Юрка.
- Ну как же, - посмотрел на него Володьша, - гуниверситеты-то только у фрязинов да у гуннов имеются, а гунны-то во-о-он где живут!
Тут он снова повернулся в мою сторону и неожиданно спросил:
- А у тебя и грамота есть?
- Какая грамота? - переспросил я, опередив на этот раз Юркую Макаронину.
- Грамота… ну, про то, что ты в гуниверситете учился.
- Есть грамота, - усмехнулся я, - диплом называется, только я ее дома оставил.
Володьша с сомнением посмотрел на меня и покачал головой:
- Зачем же ты ее оставил? Нешто думаешь, тебе вот так все на слово поверят?
- А я никому не собираюсь никаких слов давать! - довольно резко ответил я, рассчитывая, что этим ответом закончу наконец разговор о моем образовании.
Повернувшись в сторону дома, я принялся рассматривать это строение, однако Володьша не собирался закруглять столь интересовавшую его тему:
- С такой-то грамотой ты вполне мог поступить в книжню к самому Змею Горынычу!
- Да не собираюсь я ни к какому Змею Горынычу поступать!!! - рявкнул я в раздражении так, что Володьша в испуге присел, но тем не менее пробормотал:
- Ну чего ты так орешь? Я ж как лучше хотел подсказать.
Я в сердцах плюнул и двинулся в сторону дома. Ребята молча потопали за мной.
Мы были шагах, наверное, в десяти от фасада дома, когда среднее окошко вдруг распахнулось и оттуда раздался высокий с подвизгиванием женский голос:
- Это штой-то вы там по чужому двору шастаете? Это штой-то вы там вынюхиваете-разыскиваете?
Я повернулся к Володьше, чтобы спросить, кто это верещит таким противным голосом, и увидел, что на физиономии нашего проводника расцвела совершенно дурацкая, донельзя масляная улыбочка, что глазки его также замаслились до такой степени, что ничего вокруг не видят, а залоснившиеся губы тихо пришептывают:
- Никак сама Василисушка нас окликает. Голосок-то какой чудесный.
Пока Володьша наслаждался переливами «чудесного голоска», а я с удивлением наблюдал за метаморфозами, происходившими с Володьшей, наш старший лейтенант сохранял бодрый деловой настрой. Шагнув вперед, Макаронин громко и очень официально произнес:
- Вы, гражданочка, вместо того чтобы в окошко орать всякие слова непотребные, выйдите и объясните, на каком основании накладываете на свой плетень всякие опасные для жизни окружающих наговоры!
- Наш плетень! - раздался в ответ все тот же повизгивающий голос. - Чего хотим, то и накладываем!
- Да?! - немедленно возмутился Макаронин. - А если вам в голову придет на своем плетне гранаты развесить или мины под него заложить?!
- Развесим и заложим!!! - мгновенно и безапелляционно заявил женский голос.
- Да?! - вновь возмутился старший лейтенант. - А если кто-нибудь на них подорвется?!
- Чего сделает? - переспросила хозяйка дома с нескрываемым негодованием.
- Чего-чего… - передразнил ее Юрик. - Подорвется!!!
- Ага! Как же! - с непередаваемым сарказмом ответила девица. - Да пусть он только попробует… это… сделать, что ты сказал! Да матушка ему за это все ноги-руки поотрывает!
Вот тут Макаронин растерялся. Повернувшись в нашу сторону и посмотрев на Володьшу обалделым взглядом, он возмущенно поинтересовался:
- Слушай, эта твоя… Василисушка… она что - вообще?
- Не-е-е… - не переставая блаженно улыбаться, покачал головой Егоршин сын, - она… в общем…
Макаронин понял, что его, не понимают, и попробовал пояснить:
- Да нет. Я спрашиваю, у этой твоей знакомой что - вообще крышу снесло?
- Ну почему? - удивился Володьша. - У нее крыша на месте. - И, бегло оглядев стоявший перед нами дом, добавил: - И крыльцо на месте, и окна!…
Тут я понял, что ребята еще долго могут плутать в зарослях «оборотов речи», и вклинился в разговор с конкретным предложением:
- Слушай, Володьша, сын… этого… Егорши, может быть, ты сам поговоришь со своей знакомой?
Володьша сладко прижмурился и в голос пропел:
- Василисушка, выглянь на малую минуту, это я к тебе пришел.
Из окна донеслось странное хрюканье, похожее на смех, а затем раздался все тот же визгливый голосок:
- Да я вижу, что это ты пришел. И привел с собою еще двоих таких же охламонов!
- Василисушка, - снова завел свою сладкую песенку Володьша, но на этот раз его грубо перебили:
- Так вот, как ты пришел, так можешь и убираться вместе со своими непутевыми дружками!!! А то я сейчас рассержусь и спущу маменькин охранный наговор, вот тогда вам сладенько будет!!!
По ее тону я сразу понял, что под словом «сладенько» молодая хозяйка подразумевает какую-то чудовищную гадость. Поэтому, не давая нашему проводнику снова открыть рот, торопливо попросил:
- Ты, хозяйка, только скажи: девушка мимо твоей усадьбы не пробегала? И мы сразу уйдем.
Последовало довольно долгое молчание, а затем дверь тихо скрипнула и на крылечке показалась Василисушка.
Я удивленно взглянул на продолжавшего масляно улыбаться Володьшу и вдруг припомнил русскую народную пословицу насчет любви, которая зла. Василисушка была вполне уже зрелой девицей удивительно маленького роста и удивительно пухленькой. Такой, знаете, про каких говорят, что у них щеки из-за спины видны. Темные живые глазки, просверкивающие в маленьких щелках, образованных щечками и надбровными дугами «красавицы», уставились в меня, словно изюмины из сдобной булки.
Я тоже присмотрелся к пассии Володьши, что-то в ее облике было явно не так.
Несколько секунд мы помолчали.
Наконец, внимательно меня осмотрев и, видимо, удовлетворившись этим осмотром, «красавица» вдруг задорно улыбнулась и громко спросила:
- А кто тебе эта девчонка?
Ответить я не успел, поскольку в разговор немедленно вмешался старший лейтенант:
- Вы, гражданочка, не задавайте пустопорожних вопросов, а отвечайте по существу! Пробегала мимо вашего плетня девушка, и если пробегала, то в какую сторону?
Хозяйка бросила на представителя власти короткий недобрый взгляд и снова посмотрела на меня. Еще несколько секунд мы разглядывали друг друга, затем она машинальным движением почесала живот и совсем уже собралась что-то сказать, но на этот раз ее перебил Володьша, запевший своим масляным тенорком:
- Василисушка, краса моя писаная, не вынесешь ли водички? Так пить хочется.
«Красавица» недобро взглянула на приставучего мужика и коротко кивнула в сторону колодца:
- Вон тебе водичка, из ведерка похлебаешь! - А затем, стрельнув глазом в сторону Макаронина, добавила: - И дружка свово захвати, того: что «гражданочкой» обзывается!
- Кто обзывается? - взвился было наш «силовик», но вдруг повернулся к Володьше и быстро пробормотал: - Слушай, пойдем правда, водички хлебнем, а то в горле сушь, как после Первого мая.
- Как после чего? - разворачиваясь в сторону колодца, поинтересовался Володьша.
- После Первого мая, - повторил Юрик, укладывая свою ручищу Володьше на плечи и увлекая того к вожделенному источнику, - праздник такой… солидарности всего рабоче-крестьянского!
Ребята бодрым шагом устремились за угол дома, а Василисушка снова повернулась ко мне:
- Так кто она тебе?
- Невеста! - выпалил я уже подготовленный ответ.
- Невеста?… - медленно и слегка удивленно протянула девица, снова почесала живот и повторила: - Невеста… Что ж ты за своей невестой не смотришь?
- В отъезде был, - пожал я плечами.
- Ага!… - Василиса не отрывала глаз от моей физиономии, словно надеясь подловить меня на неверном выражении лица.
Наконец ее пухлое личико как-то враз смягчилось, она облокотилась на перильца крыльца и произнесла с неподдельным сочувствием:
- Пробегала мимо нашего двора девчонка. Беленькая такая, чистенькая. Босенькая, а из одежонки платьишко короткое. Еще попить у меня попросила… И просила, чтоб я, если кто следом за ней пойдет и про нее спрашивать будет, ничего про нее не говорила.
- Что ж ты тогда рассказываешь, если она просила не говорить? - переспросил я.
Василиса презрительно шмыгнула носом и с некоторым высокомерием ответила:
- А мне тебя жалко стало. Это ж надо, таким раззявой быть, чтоб собственную невесту потерять!
- А я ее еще не потерял! - зло ответил я. - Вот догоню и верну назад!
- Ага, - усмехнулась девица, - догонишь, как же! Невеста-то твоя уже небось в столице, да у Горыныча под замком! Или ты в подвал к Змею Горынычу пробраться думаешь?!
- Подумаешь - в подвал, - в тон ей усмехнулся я. - Такой подвал, в который я не смог бы попасть, еще не вырыли! Только с чего ты взяла, что она уже в столице? Она ж совсем недавно, как я понял, мимо твоей усадьбы пробежала.
Василиса легла животом на перила крыльца, изогнулась и посмотрела в небо.
- Недавно-то недавно, а часа три точно уже прошло. Так что до подставы она добралась, а уж оттуда ее в столицу по воздуху доставили. Змей Горыныч ждать не любит, раз девицу себе приметил, так сделает, что ее сей час к нему доставят.
- Обрадовала… - раздраженно протянул я и тут же поинтересовался: - а почему ты так уверена, что ее именно Змей Горыныч сманил?!
- Ха, - снова усмехнулась Василиса. - Точно сказал - сманил! Потому и думаю, что это Змей Горыныч, что больше у нас никто так сманить не умеет.
И тут мое копившееся раздражение выплеснулось разъяренным воплем:
- Никто не умеет?! Да я сам из этого вашего Горыныча вытряхну его гнилую душонку и заставлю бегать за ней по всему вашему тухлому Миру, пока вся его змеиная суть сквозь шкуру жидкой дрянью не просочится!!! А потом обдеру с него эту шкуру и натяну на самом высоком дереве в назидание всем таким умельцам!!!
Девчонка отскочила за дверь, но не захлопнула ее, а, просунув голову в щель, заверещала дурным голосом:
- Ой, ой!!! Гляньте на него - обдерет… натянет… Смотри, как бы самого на что не натянули!!! Да наш Змей Горыныч таких, как ты, по пять зараз проглатывает и не давится!!! Сам девку удержать не смог - руки-крюки, а сам обдирать-натягивать собрался!!! Ты сначала штаны на задницу натяни, чтобы не спадали, когда от Змея Горыныча удирать будешь!!!
Дверь с глухим стуком захлопнулась, и в тот же момент из-за угла дома выскочил Макаронин, размахивая деревянной бадейкой, в которой что-то плескалось.
- Сорока, ты что орал? Тебе что, эта бабища на ногу наступила?
Следом за старшим лейтенантом вынесся Володьша с перекошенной физиономией и мокрой веревкой в руке. Вопил он не слабее Юрика:
- Василисушка, душа моя, тебя кто обидел? Пожалуйся мне, я тебя защищу-обороню!
В открытое окошко плеснуло нахальным визгом:
- Ой, защитник-оборонщик выискался! Радость-то какая неописуемая! Я теперя кажную неделю День защитника-оборонщика отмечать буду!
Тут наступила короткая пауза, видимо, «красавица» набирала побольше воздуха в свою обширную грудь, а затем последовал заключительный аккорд:
- Уматывай отсюдова, Володьша, видеть тебя больше не хочу!!! И дружков своих малахольных утаскивай!!! А то я сейчас матушкино заклинание на вас напущу - так устанете медведями по лесу бегать!!!
Из бедного Володьша словно выпустили воздух, он весь как-то сразу обмяк, медленно повернулся ко мне и посмотрел на меня глазами побитой собаки:
- Что ты ей такое сказал? За что разобидел девушку?
Физиономия его вдруг скривилась, так что я даже испугался, что он сейчас заплачет. Однако никаких слез не последовало. Наоборот, тряхнув головой, сын Егоршин вдруг достаточно грозно заявил:
- Ты что думаешь, если вот это умеешь… - он поводил перед собой ладонями, повторяя мои колдовские пассы, - …так тебе уже и мирное население обижать можно?!
- Никто никого не обижал, - буркнул я в ответ, - так, поговорили немного.
- Как это - не обижал?! - взвился Володьша. - Как это не обижал, когда бедная девушка глотку себе сорвала, взывая, можно сказать, о помощи!
- О помощи?! - неожиданно подал голос Юркая Макаронина. - О какой помощи?! Я такой ругани даже на нашем вокзале не слышал! Этой… э-э-э… этой девочке свободно можно вышибалой у нас в «Лютике» работать, она своим визгом враз всех «в натуре» в чувство приведет.
Я хорошо знал заведение, о котором говорил Юрка, народ там собирался - сплошные монстры.
Володьша повернулся к Макаронине и укоризненно покачал головой:
- Вот от тебя я никак такого не ожидал, а еще опер… уполномоченный. Э-эх! Мы ж с тобой пили воду из одного ведра!
- И что?! - оторопел Юрик.
- И то! - содержательно ответил ему сын Егоршин.
Однако их интересная, познавательная беседа была прервана новым взрывом визга:
- Я кому сказала - уматывайте отсюдова!!! Кончилось мое терпение!!!
И вдруг истошный визг сменился кошмарным утробным рыком:
- Изага-кончала!… Карала-мурла!…
Сын Егоршин мгновенно пригнулся и, словно под обстрелом, бросился зигзагом в сторону плетня. Мы с Макарониным посмотрели друг на друга, и в этот момент Володьша, перемахнув изгородь, заорал:
- Бегите, ребята! Она заклинание Лосихино с цепи спускает!!!
- Падрыдло-молчало!… Орало-кварла!… - неслось из дома.
Юрка растерянно потер небритую щеку и, кивнув в сторону открытого окошка, спросил:
- Ты понял, кто орало?
- Кварла… - пожал я плечами в ответ.
И тут из открытого окошка резкими, нервными толчками начали выплескиваться прозрачно-темные, какие-то нереальные клубы дыма.
Юрик отступил от дома шага на два и все с той же растерянностью проговорил:
- Глянь-ка, похоже, у девки загорелось что-то. Может, ей помощь нужна?
Сделав пару шагов в сторону дома, он пригнулся, словно перед броском.
- С кварлой хочешь познакомиться? - остановил я его.
- С какой кварлой? - переспросил Юрик.
- Которая орало, - пояснил я, и Макаронин с некоторой опаской посмотрел на дымящее окошко. А оттуда тем временем продолжали нестись непонятные слова:
- Ипадло-травило!… К-ха!…
- Слышь, - шепотом выдохнул Юрик, - ругаться начала.
- Иклимс-дырбанул!… К-ха, к-ха, кха! - Хозяйке дома явно не хватало свежего воздуха.
- Кого-то убило, а я лишь всхрапнул, - неожиданно для самого себя закончил я.
А из окошка неслось сплошное «К-ха, к-ха, к-хе, к-хе…»
- Слышь, - снова шепнул старший лейтенант, - она, кажись, задыхается.
И вдруг он в полный голос заорал:
- Держись, девка, щас я тебя вытащу!!!
На этот раз я не успел остановить нашу доблестную милицию. Старший лейтенант стремительным броском преодолел остававшиеся до стены дома пять метров и рыбкой нырнул в открытое окошко, совершенно заволоченное дымом.
Как он ухитрился без всякой магии допрыгнуть до окна, которое располагалось в паре метров над землей, и самое главное, как он попал в это окно, совершенно невидимое в дыму, а не врезался башкой в стену, для меня до сих пор является загадкой, но спустя два десятка секунд дверь дома распахнулась и на крыльцо вывалился Макаронин. Живой и здоровый. А на его могучем плечике обвисла маленькая тоненькая девчушка с распущенными по макаронинской спине длинными спутанными черными волосами.
Сиганув на землю мимо ступенек и отбежав от дома на пяток шагов, Юрик присел на одно колено и осторожно опустил девчонку на травку. Затем, склонившись над девчушкой, грубый Юрик неожиданно жалостливым тоном прошептал, обращаясь ко мне:
- Ты искусственное дыхание когда-нибудь делал?
Я присел рядом на корточки и отрицательно покачал головой, не сводя глаз с миловидного тонкого личика со вздернутым носиком и длинными темными ресницами, прикрывшими глаза.
- Вот и я только в теории. А девчонка, похоже, наглоталась этого дыма. Руки-то ей качать теперь, пожалуй, бесполезно, придется это… рот в рот дышать.
- Слушай, - проговорил я, не обращая внимания на его столь необычный тон, - ты откуда эту девчушку взял?
- Как это - откуда? - не понял Юрик. - Из дома. Ты же сам видел, откуда я вышел.
- А ты не находишь, что с нами разговаривала совсем другая… э-э-э… девушка?
Юрик внимательно посмотрел на спасенную и почесал в затылке:
- Знаешь, я какую нащупал, ту и вытащил. Может, их там еще три!
Мы подняли головы и посмотрели на все еще дымящее окошко.

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

- Только они… это… не задыхаются, - добавил Юркая Макаронина, которому явно не хотелось еще раз забираться в задымленное помещение.
- Ну три вряд ли, - задумчиво не согласился я со старшим лейтенантом, - а вот еще одна точно должна быть!
- Не… Никого там больше нет! - уверенно прозвучал из-за моего плеча голос Володьши. - У Лосихи только одна дочка есть - вот эта!
- Эта? - недоверчиво переспросил Юрик. - Тогда та кто была?
И он потряс около своей физиономии сложенными лодочкой ладонями, показывая ширину щек явленой нам Василисушки.
- Та - это тоже эта… - не совсем понятно пояснил Володьша, - просто Лосиха заклинание на дочку накладывает. Чтобы, значит, того… не позарился злой человек.
Он склонился над все еще неподвижно лежащей девушкой и негромко добавил:
- Эх, ребята, знали бы вы, на кого я только не насмотрелся здесь! Сегодня еще ничего, а вот пять дней назад со мной василиск разговаривал. Как только я в камень не превратился!… Вот тогда и решил уходить отсюда.
- Брешешь! - изумленно проговорил старший лейтенант, в свою очередь, наклоняясь на девушкой.
Я тоже посмотрел на лежащую девчушку, и в этот момент раздался странный короткий глухой стук, и Володьша без звука рухнул носом в траву рядом с девчонкой.
Юрик коротким, резким движением отклонился в сторону, и в то же мгновение рядом с его головой просвистел конец здоровенной узловатой дубины. А старший лейтенант непонятным образом изменил направление движения своего тела и вместе со смачным, чуть хрипловатым выкриком резко выметнул вправо руку со сжатым кулаком. С другой стороны от девчонки мягко улеглось тело здоровенной тетеньки, наряженной в длинную темную юбку и короткий, наглухо застегнутый плюшевый жакет, над воротом которого тонкой полоской красовался воротник светлой кофточки. Из-под края юбки вызывающе торчали теткины ноги, босые и грязные.
Я немного растерянно почесал щеку и с глупым смешком поинтересовался:
- За что ты, Юрик, тетеньку уделал?
- За Вовика за нашего, - совершенно спокойно, с полной уверенностью в своей правоте ответствовал старший лейтенант. А затем пояснил еще для непонятливых: - Это ж она Вову дубиной своей по затылку приласкала.
Мы оглядели отдыхающих на травке субъектов, а затем, не сговариваясь, перевели взгляды на открытое окно дома. Дым из него валить перестал, хотя горелым все еще пованивало. Юрик поскреб затылок, посмотрел на меня и неуверенно проговорил:
- Вообще-то мы вроде бы как… торопимся… Но и оставлять их здесь…
- Тем более неизвестно, кто из них первым придет в себя! - подхватил я его мысль.
- Да! Если это будет тетенька, тогда нашему… этому… - старший лейтенант мотнул головой в сторону Володьши, - …сыну Егоршину точно не поздоровится. А ежели тетенька дубину свою разыщет, то и до смертоубийства дело дойти может.
- Вообще-то эта тетенька и без дубины Володьшу запросто изничтожит, - задумчиво констатировал я, а затем самым что ни на есть бодрым тоном скомандовал: - А ну бери за ноги!
Макаронина, снова взглянув на меня каким-то странным, чуть диковатым взглядом, спросил:
- Кого?
- Начнем по старшинству и по тяжести полученного увечья, - предложил я.
Юрик тут же без тени сомнения ухватился за грязные лодыжки незнакомой тетки. У меня мелькнула мысль, что при таком раскладе основная тяжесть транспортировки падает на меня, но делать было нечего - сам предложил. Просунув руки тетеньке под мышки, я поднапрягся и оторвал-таки ее грузное тело от земли. Юрка, пятясь, посеменил к крыльцу, я, естественно, посеменил следом за ним. Когда старший лейтенант начал подниматься по ступенькам, тетенькина юбка медленно поползла вверх, открывая толстые грязные коленки. Юрик демонстративно отвернулся и ускорил шаг.
Наконец мы затащили хозяйку «гасьенды» в дом. Более того, миновав большую переднюю комнату, мы пронесли ее в заднюю горенку и, немного покряхтев, уложили на высокую кровать.
Быстро вернувшись во двор, мы приняли на руки остальных двух пострадавших, причем мне досталась девчушка, а Макаронина подхватил Володьшу. Этих мы разместили в большой комнате: девушку на огромном, покрытом толстым лоскутным покрывалом сундуке, а Володьшу на длинной лавке, стоявшей вдоль стены.
Оглядев пострадавших, Юрик негромко крякнул и довольно заявил:
- Ну вот, теперь и уходить не стыдно - все пристроены, всем удобно.
- Куда это ты уходить собрался? - раздался вдруг вполне добродушный низкий женский голос.
Мы повернулись в его сторону и увидели, что в дверях, ведущих в маленькую заднюю горенку, стоит тетенька, что одна рука у нее уперта в бок, а вторая - правая - спрятана за спину.
«Напрасно, выходит, мы ее тащили, - огорченно подумал я, - она вполне могла и сама дойти!»
- Так это… - довольно развязным и в то же время слегка неуверенным тоном заговорил Макаронин, - …дела у нас… срочные… Торопиться нам надо. - И повернувшись ко мне, он гораздо увереннее добавил: - Правда, Сорока?
Тетенька неторопливо перевела взгляд со старшего лейтенанта на меня, затем обратно на старшего лейтенанта и прежним добродушным тоном поинтересовалась:
- И кто же это из вас мое сторожевое заклинание потер?
Мы с Юриком, не сговариваясь, посмотрели на тихо лежащего Володьшу, но Лосиха, а это без сомнения была она, тут же добавила с коротким смешком:
- Не-е-е… Володьша, конечно, парень юркий, но с колдовством-ведовством не связанный. Это кто-то из вас двоих.
Я с кривоватой улыбкой пожал плечами:
- Ну я заклинание… «потер». Только ведь и не твое оно было!
Лосиха с нескрываемым интересом оглядела меня и словно бы про себя пробормотала:
- Ишь ты, и это учуял.
А затем, хмыкнув и покрутив головой, спросила:
- А что, дорогой-хороший, может, ты мне на плетень новое заклинание наложишь? Нам ведь с дочкой в нашей-то глухомани без серьезной охраны ну никак нельзя, а где здесь хорошего колдуна взять?
Я в легком недоумении пожал плечами:
- Да ты и сама вроде бы кое-что умеешь. Вон из дочки какую… э-э-э… «красавицу» смастерила, позавидовать можно.
- Где уж там - сама, - вздохнула тетенька, - Это у меня палочка такая есть… дареная. Так она, кроме как образину наложить, почитай, ничего и не умеет. К тому же тоже того гляди… это… сработается.
И тут вдруг Лосиха запрокинула голову и завыла с подвизгиванием:
- И никому-то мы, сиротинушки, не нужны! И никто-то нас, сиротинушек, не защитит, не оборонит! Погрызут нас звери лютые, обидит-изгадит лихой человек!
- Вы, гражданочка, чем в голос завывать, объясните лучше поведение свое антиобщественное, - грубо прервал ее вой бесчувственный Макаронин. - Вы за что дубинкой своей Володьше башку снесли? Он и так на голову слабый был, а теперь и вовсе соображать перестанет!
Тетенька мгновенно смолкла, сурово покосилась на нетактичного старшего лейтенанта и совершенно спокойным тоном ответствовала:
- Ничего с его головой не случится. А вмазала я ему как предупреждала - говорила, не пяль зенки свои бесстыжие на Василису или по башке схлопочешь?! Говорила! Застала его прям-таки за этим занятием?! Застала! Вот и вмазала!!!
- Да?! - возмущенно переспросил Юрик. - А мне по башке почему без предупреждения целила?
- А что б ты, милок, на чужую девку слюни не пускал!!! - гаркнула в ответ Лосиха. - Думаешь, я не видела, какими ты глазищами на дочку мою смотрел?! Ты ж ее… это… вожделел!!!
- Куда? Кого? Тьфу ты! Когда? - совершенно растерялся Макаронин.
- Тогда!!! - отрезала Лосиха. И тут же совершенно не по теме добавила: - А еще кулаками махает!!! Следующий раз помахаешь у меня! Помахаешь! Так в ответ махну, что имя-прозвище свое забудешь!!!
- Но-но, гражданочка, попрошу без угроз в адрес представителя закона! - с суровой строгостью проговорил Юрка. - А то и на пятнадцать суток загреметь можно!
- Я те дам… Как сказал? Грамдамочку? - с угрожающим присвистом просипела Лосиха. - Ты у меня сам грамдамочкой щас станешь и разговаривать будешь тоненько-тоненько!
Тетенька потянула правую руку из-за спины и вытащила на свет божий здоровенную заржавленную саблю!
- Так, - совершенно спокойным тоном констатировал старший лейтенант, - применение холодного оружия против представителя правоохранительных органов! Статья двести пятьдесят вторая Уголовного кодекса! Пять лет тебе тетка светит!
В ответ на его замечание Лосиха нехорошо ощерилась темноватыми зубами и гнусаво-ласково проговорила:
- Мне-то пять лет светит, а тебе и двух мгновений светить не будет! Щас я тебе и правые, и левые охренительные органы оттяпаю! И вот тогда будет тебе, милок, полный уголовой комикс со всеми статьями сразу!
Тетенька прыгнула к Макаронину, замахиваясь в броске своей здоровенной ржавой железякой, а тот, вместо того чтобы, как, видимо, ожидала местная ниндзя, дать деру, бросился ей навстречу. И эта встреча состоялась буквально сразу же - острие древнего оружия встретило в замахе низкий потолок комнаты и застряло в нем, а каблук макаронинского кирзового сапога наткнулся на упитанный живот тетеньки. Лосиха выпустила рукоять повисшей сабли, хрюкнула, икнула, медленно согнулась пополам и тихо улеглась на чистый лоскутный половичок.
Макаронин конфузливо улыбнулся, а я поскреб начавшую пробиваться на щеке щетину и спросил:
- Слушай, Макаронина, ты за что эту тетеньку так невзлюбил? Посмотри, за какие-то пятнадцать минут, ты ее второй раз вырубаешь!
Юрик снова улыбнулся и пожал плечами:
- У меня, понимаешь, условный рефлекс.
- Какой рефлекс, - перебил его я с живым интересом, - толстых рослых тётек вырубать?! Это какой же Павлов тебе такой рефлекс оригинальный привил?!
- Да нет, - досадливо отмахнулся Юрка от моих домыслов. - Я ж всего месяц назад окончил спецкурсы по борьбе с организованной преступностью. Ну вот и… того… этого… чуть какое… поползновение, у меня сразу рефлекс включается. А у этой тетки одни сплошные поползновения: то с дубиной, то, понимаешь, вообще с холодным вооружением наперевес…
Мы с Макарониной снова уставились на «замиренную организованную преступность», раздумывая, что же нам делать дальше, и в этот момент за моей спиной раздался мелодичный девичий голосок:
- Ой, а вы все еще не ушли? Ой, а кто это вас в дом пустил?
Мы разом повернулись, как будто специально для того, чтобы встретить, так сказать, лицом к лицу последний, самый сложный вопрос очнувшейся Василисы:
- Ой, а что это матушка на половичке улеглась?
- Э-э-э… - протянул растерявшийся в очередной раз Макаронин, - да вот… притомилась… прилегла, так сказать, восстановить гаснущие силы… дубинка у ней тяжеловата оказалась…
- А кто дедов палаш в потолок воткнул? - не унималась любопытная девчонка.
- А палаш… - я шагнул вперед и выдернул саблю из потолочной балки, - …мне матушка твоя вынесла. Он мне нужен, чтобы новое охранное заклинание на ваш плетень навести.
Взвесив на руке сабельку, я со значением посмотрел на Макаронина.
- Слушай, Юрик, а не выкопаешь ли ты мне прям в воротах этой… «гасьенды» небольшую такую канавку: аккурат в размер вот этой железки. Только канавка должна быть глубокой, не меньше полметра, чтобы запаха железа не чуялось. А я пока хозяйками займусь и… Володьшей нашим.
Похоже, мое предложение пришлось Юрику как нельзя более по нраву. Он быстренько выхватил из моих рук «дедов палаш» и, не говоря ни слова, вышел из дома.
А я подошел к мирно лежащей тетке Лосихе и склонился над ее бездыханным телом.
- Ты это что собираешься делать? - снова раздался на этот раз довольно встревоженный голосок Василисы.
- Ну надо же хозяйку в чувство привести? - полувопросительно ответил я, словно сомневаясь, а надо ли?!
- Не надо! - подтвердила мои сомнения Василиса. Она успела вскочить со своего сундука и встать рядом со мной. - Когда ей надо будет, она сама в чувство придет.
- Ну что ж, не буду с тобой спорить, - согласился я, - значит, мы можем сосредоточиться на ее жертве.
- На какой ее жертве? - удивилась девушка и, быстро оглядев комнату, кивнула в сторону мирно лежащего Володьши: - На этой, что ли?
- Именно на ней, - подтвердил я, - нам, знаешь ли, надо дальше двигаться, мы и так слишком тут у вас задержались, а я Володьше обещал с собой его взять.
- Он что, с вами уходит? - спросила Василиса, и в ее голосе просквозило легкое удивление.
- Собирался, - коротко ответил я, склоняясь на ушибленным, - но теперь уж и не знаю…
- Но если вы торопитесь… - вроде бы как раздумчиво проговорила девушка и тут же торопливо переспросила: - Вы ведь торопитесь?
Я утвердительно кивнул, и она продолжила:
- Тогда, может быть…
Однако ей не дали договорить, что именно «может быть», позади нас раздался голос вновь очнувшейся тетеньки:
- Куда это они торопятся?
Я быстро обернулся. Лисиха уже не лежала на половичке, а сидела, не сводя пристального взгляда с моей скромной персоны. Впрочем, отвечать на ее вопрос мне не пришлось, за меня это сделала Василиса:
- Они торопятся девушку перехватить! Ту, которая утром мимо нашей усадьбы пробегала.
- Так вы уже опоздали ее перехватывать, - с нехорошей усмешкой высказалась тетенька, по-прежнему не сводя с меня глаз. - Она, поди, уже у Змея Горыныча в палатах обретается. Да и к чему такая спешка?
Не договорила фразу она, как я сразу понял, специально, вызывая меня на вопрос. Я его и задал:
- Что значит - к чему спешка? К тому и спешка, чтобы не попала она к вашему… этому… Змею Горынычу. Или ты думаешь, что она по доброй воле в это путешествие отправилась? Это наверняка ваш Змей ее заставил!
- Конечно, Змей заставил, - неожиданно легко согласилась Лосиха, - только вот что другое заставить девчонку сделать он и не может.
- Что «другое»? - Я изобразил полное непонимание.
- Полюбить себя, например! - охотно пояснила тетенька. - И приневолить за себя идти он не может - это все по любви должно быть. Ну конечно, Змей Горыныч - видный из себя парень, это надо правду сказать, а только коли не захочет девка за него идти, так и все тут! Так что если свободно у девчушки сердечко, то ты все едино опоздал, а ежели есть у нее кто-то дорогой… - тут она как-то особенно стрельнула глазом, - так и не торопясь успеешь!
«А есть ли у нее кто-то дорогой? - с тоской подумал я. - Может, я вообще зря через ту корягу сунулся?»
И в этот момент в нагрудном кармане моей куртки зашевелился игрушечный медвежонок, словно напоминая мне, что я «через ту корягу» сунулся не по своему хотению.
- А вы, гражданочка, не предусматриваете возможности насилия со стороны этого вашего Змея Горыныча?
Вопрос задал Макаронин, всунувшись в окно. Физиономия у него была красная и вспотевшая, то ли из-за копки заказанной мной канавки, то ли из за усилий добраться до окошка.
Лосиха, не поворачиваясь, скосила один глаз на окошко и нехорошим, «ласковым» тоном проговорила:
- А ты, касатик, копай… копай… И не суйся в чужой разговор! Твой разговор еще впереди!
«Выходит, тетенька ни в какой отключке и не была, - мелькнула у меня мгновенная мысль. - Выходит она все, что говорилось в комнате, слышала».
Очевидно, в голове Макаронина появилась эта же мыслишка, потому как фыркнув, но ничего не ответив на высказывание хозяйки, он исчез из окошка.
Лосиха же, снова уставившись на меня, спокойно пояснила:
- Сильничать Змей Горыныч не будет. Зачем ему это. Девку соблазнить надо - она тогда слаще!
Василиса вдруг мотнула головой и чуть ли не бегом бросилась вон из комнаты. А Лосиха с самым довольным видом вывела заключение:
- Так что оставайтесь. Поужинаете, переночуете, а поутру, по свежему воздушочку и двинетесь. К тому времени и Володьша в себя придет, и ты заклинание новое на плетень на наш положить успеешь. Я вам с собой и харчишек на дорогу положу - вам же не ближний свет топать, как без харчишек-то. Ну и, конечно… к-хм…
Тетенька не договорила, но в последней, оборванной ею фразе я почувствовал некую угрозу.
И тут в окошко снова донесся голос Юрика, хотя физиономия его на этот раз не появилась:
- Давай, Сорока, задержимся. Что на ночь глядя куда-то тащиться, да и хозяйкам помочь надо. Если ты, конечно, можешь.
- Он может… может!… - ласково пропела Лосиха и вдруг улыбнулась. Не ухмыльнулась, а именно улыбнулась, открыто и ласково.
И что мне оставалось делать? Я сразу же согласился с ее предложением, тем более что и Юрик его поддержал.

ГЛАВА 3

Я Водяной, я Водяной,
Никто не водится со мной…
(Песенка из мультфильма)

…Всяка нечисть бродит тучей,
На прохожих сея страх…
(Песня народная, слова и музыка В. Высоцкого)

А по дому Барабашка
Ходит-бродит с вострой шашкой…
(Первый стих четырехлетнего ребенка)

С помощью Макаронина я установил вокруг усадьбы Лосихи новое охранное заклинание да вдобавок развесил по ближайшим соснам сторожевые маячки, так что теперь к плетню невозможно было подойти незамеченным даже самой темной ночью.
Лосиха, правда, очень настаивала на проведении «ходовых испытаний» и при этом заговорщицки мне подмигивала и кивала в сторону Володьши, внимательно наблюдавшего за моими действиями. Однако я категорически отказался ставить эксперименты на совершенно безобидном человеке. Тетка было обиделась, но затем, минут на десять куда-то отлучившись, вдруг пришла во вполне благодушное настроение. Она даже выставила угощение «работничкам» и непривычно многословно рассыпалась в благодарностях.
Так что часа четыре спустя мы, сытые и слегка пьяные, сидели во дворе на бревнышке, смотрели в ночное, изузоренное звездами небо и тихо, лениво наслаждались покоем.
Володьша давно очнувшийся или, сказать вернее, проснувшийся, поскольку, как оказалось, дубинка Лосихи была наговоренной и не «ушибала» свою жертву, а всего-навсего усыпляла ее, внимательно слушал ленивые сетования старшего лейтенанта по поводу отсутствия в этом уединенном месте электричества, радио, телевидения и даже газет и, как следствие этого, полного отрывы от жизни страны.
Наконец Юрик замолчал, заворочался и, покряхтывая, поднялся на ноги.
- Пойду прогуляюсь до ближайшего лесочка, - заявил Юркая Макаронина, довольно потягиваясь. - Надо перед сном освободить мочевой пузырь.
Развернувшись, он направился к плетню, на ходу прищелкивая пальцами и с удовольствием наблюдая, как послушная заклинанию изгородь прижимается к земле.
Шаги Макаронина стихли, и тогда заговорил Володьша:
- Чем больше я за вами наблюдаю… - Он бросил в мою сторону быстрый взгляд и торопливо вставил: - Только ты не обижайся.
- Ну с чего мне обижаться? - ухмыльнулся я, догадываясь, о чем пойдет речь.
- Ага… - успокоенно констатировал Володьша. - Так вот, чем больше я за вами наблюдаю, тем непонятнее вы для меня становитесь. Вот сейчас твой… э-э-э… друг говорил про какие-то странные, совершенно неизвестные и невероятные вещи. Что такое радио, и как его слушают? Кто такой теле… вин… зер и зачем его смотрят? А насчет… гап… зеп… твы… тут уж я совсем ничего не понял.
Володьша помолчал, задумчиво опустив глаза, а затем продолжил свои размышления:
- А уж его заверения, что он состоит на службе у самого Змея Горыныча и занимает там какое-то особое место, так они просто… э-э-э… невероятны!
- Когда это Макаронина говорил, что состоит на службе у Змея Горыныча? - лениво удивился я.
- Как «когда»? - чуть оживившись, переспросил Володьша. - Он же постоянно называет себя «представитель власти при исполнении служебных обязанностей» и… это… обещает всех и за все жестоко покарать. Причем, как я понял, карать будет не сам старший… этот… лейте… нам Макаронина, а кто-то, занимающий гораздо более высокий пост, чуть ли не сам Змей Горыныч! Вот и выходит, что этот… твой… Макаронина состоит на службе у Горыныча и занимает весьма высокий пост. Только… он ведь все врет! - неожиданно подвел черту местный философ.
- Ну… вообще-то да! - Вынужден был согласиться я. - Только Юрик не врет, там где мы… э-э-э… Там, откуда мы пришли, он действительно состоит на… э-э-э… государевой службе и занимает определенный пост. Просто он никак не может понять… или принять… что мы с ним находимся уже в другом Мире.
- А, так вы пришлецы! - с облегчением и даже с каким-то удовольствием протянул Володьша. - Ну тогда все ясно!
- Я смотрю, для тебя «пришлецы» довольно обычное явление? - переспросил я его. Мне стало интересно, как часто попадают в этот Мир «чужие».
- Нет, конечно, - поспешно ответил Володьша и поскреб свой затылок, - я сам никогда с пришлецами не встречался, тем более с пришлецами-магами… Но вообще-то в этих местах пришлецы объявлялись довольно часто, особенно в старые времена.
- В старые времена? - переспросил я.
- Ну да, - спокойно, как о нечто само собой разумеющемся сообщил Володьша, - лет этак двести - триста назад, почитай, каждый год несколько штук появлялось. Ну, сейчас, конечно, они выпадают гораздо реже. А то, что вы пришлецы, очень хорошо объясняет и ваше поведение, и ваши разговоры.
«Ишь ты, «выпадают»!… Пришлецы у них здесь, выходит, вроде осадков», - подумал я с усмешкой.
Володьша между тем еще раз поскреб затылок и, вдруг озаботившись, добавил:

Предыдущая страница 7 Следующая страница


Драконья любовь, или Дело полумертвой царевны 8

- Только вам будет очень сложно… тут у нас. Вы ж ведь ничегошеньки не знаете.
- Да мы ничего и узнавать не собираемся! - Я пожал плечами. - Наша задача отыскать девушку и забрать ее домой.
- Девчушка-то, получается, тоже пришлец… - раздумчиво проговорил Володьша. - То-то я сразу заметил - какая-то она не такая.
- Она такая, как надо! - жестко осадил я разговорившегося мужика. - Это ваш Змей… Горилыч какой-то не такой! Ну да ничего, мы со старшим лейтенантом мозги ему вправим!
Володьша бросил в мою сторону быстрый косой взгляд и едва заметно покачал головой.
- Сомневаешься? - с усмешечкой спросил я.
- Сомневаюсь! - с некоторой отчаинкой в голосе выдохнул Володьша и поспешил объясниться: - Нет, ты, конечно, серьезный колдун, только ведь ничегошеньки об Змее Горыныче не знаешь! А когда так, то как ты можешь колдовство-то свое применить, может, оно Змею-то только на пользу пойдет!
- Здесь ты прав, - согласился я и почувствовал, как Володьша с облегчением вздохнул - видимо, он опасался, что я рассержусь.
Однако я и не думал раздражаться. Вместо этого я самым благодушным тоном, но с определенной целью продолжил:
- Информация о Змее, да и вообще обо всем вашем Мире мне, конечно, нужна. Так ведь я и не завтра утром собираюсь в драку лезть. Если мне Людмилу не удастся по дороге перехватить, то пока мы до столицы вашей доберемся, многое можно будет узнать и понять.
Я взглянул на Володьшу и добавил:
- Вот и ты наверняка тоже можешь порассказать интересного.
- Конечно, могу, - неожиданно легко согласился Володьша, - я ж до побега в департаменте слухов и домыслов трудился - почитай, в самой информированной службе. А когда прежний-то Змей того… удалился от дел…
- Постой, - перебил я его, - давай-ка по порядку! У вас тут что, власть недавно поменялась?
- Поменялась… - со вздохом подтвердил Володьша.
- Рассказывай! - потребовал я.
- Что? - удивленно вскинулся Володьша.
- А все! Все что знаешь, все как было, с самого начала!
- Ну, с самого-то начала теперь вряд ли кто сможет рассказать, да и как на самом деле было, я тоже не знаю… - несколько неуверенно протянул мужик. - Могу рассказать только то, что в общем-то все знают. Ну, может быть, с кое-какими подробностями.
- Давай с «кое-какими подробностями», - согласился я.
Володьша помолчал, собираясь, видимо, с мыслями, а затем заговорил напевно, словно рассказывая древнюю балладу:
- До совсем недавнего времени государством нашим правил ужасно могучий Змей Горыныч по прозванью Поллитрбурло. Головы у него были все как одна мудрые, крылья по двенадцати сажён, да с подкрылками и элеронами, а лапы - жуть! Каждый коготь по полтора десятка вершков чистой кованой кости! Когда Поллитрбурло на трибуне во время военных парадов стоял, народ от восторга орал, от страха писался.
А всего голов у Поллитрбурла было не то двенадцать, не то четырнадцать, а иногда, может, даже и восемнадцать. Правил Поллитрбурло лет сто или даже поболе, и, поскольку голов у него было… того… много, бдил за всем, что в государстве делалось. Каждая голова свое дело наблюдала. Ты себе представить не можешь, но даже железа и угля кузнецам выдавали столько, сколько Поллитрбурло назначал, ну и, конечно, кузнецы эти ковать могли только то, что им Поллитрбурло предписывал.
Конечно, у Змея Горыныча Поллитрбурла было много этих… помощников - всякие там дьяки, подъячие, видальники, грымзы, столовертухи, мянисты, а уж мелких людишек, всяких там верхних ниженеров и просто ниженеров - так тех без счету.
И ты знаешь, какое у нас тогда было сильное государство?! Армия была - все соседи плохо спали, одних главных полководцев в звании дегенералмиусиусов аж сто двадцать две штуки было, а ведь под каждым тыщ по триста воинов разного звания ходило!
«Врет! - подумал я. - Не может быть в этом… к-хм… государстве такой армии!» Но перебивать не стал, а Володьша вдохновенно врал дальше:
- В общем, крепкая была держава. Ну конечно, торговля процветала - торговлей-то тоже Поллитрбурло командовал. Одной живой воды в другие страны тыщу цистернов в год продавали!
Тут Володьша чуть сбился, посмотрел на меня и поинтересовался:
- Ты знаешь, что такое цистерн?
- Ну-у-у… - неуверенно протянул я, - догадываюсь, что много.
- Цистерн - сто бочков, бочк - двести ведров, ведр - триста штофцев, штофц - четыреста стаканцев, стаканец - пятьсот стопков, стопк - шестьсот каплев, капль… - Володьша смолк, чуть подумал и закончил: - Ну капль - он капль и есть, чего его делить.
Он снова немного помолчал, но почувствовав мое внимание к своему рассказу, продолжил.
- Так вот. Лет пятнадцать назад главная голова Поллитрбурла, которую завали Первак Секретут, стала сбои давать - то память откажет, то счет забудет, то язык начнет заплетаться, а брови у ней выросли, аж глаз не видать стало. Ну ты знаешь, густые да косматые брови к старости отрастают. Пока другие головы думали, как ей помочь, она окончательно… того. Ну, тут и началось!
Оставшиеся сиротами головы все как одна главными захотели стать, а прямо заявить об этом им почему-то стыдно было - положено, вишь ты, мирно договариваться, чтоб, понимаешь, тебя все остальные признали. Ну, покрутились, покрутились они - выбрали одну. Да только голова эта малоопытная была. Начала она туда-сюда кидаться, все, значит, искала, чем бы таким действенным жизнь людям улучшить. Сперва решила бражку запретить. Представляешь? Ну, оно, конечно, запретила… Все запретила - и пиво, и медовуху, и настойки-наливки всякие, и квас-ситро, а уж чистую бражку, так ту вовсе врагом народа объявила. Короче, совсем у державного люда радости не стало. Потом голова пообещала армию сократить, поскольку хлеба на прокорм ее не стало. Ну сам понимаешь, как это известие встретили все дегенералмиусиусы и те, кто под ними ходил! Потом вдруг разрешила кузнецам ковать что кто хочет, столярам строгать что кто хочет, вот только ни железа, ни леса, ни угля выдавать совсем не стала - нет, говорит, больше ни железа, ни леса, ни угля.
Года два она так вот кувыркалась, а потом мы вдруг узнаем, что издох наш Поллитрбурло совсем, а головы его кто куда расползлись и там объявили сами себя главными… кто кем… Ну, кто Змеем, опять же Горынычем, а кто Гюрзой Анакондовичем, это уж кому как нравилось. Не все, правда, на новом месте прижились, некоторых вскорости задавили местные… к-хм… Змееныши Горыновичи, но я не про то…
Мы-то даже растеряться не успели, как в столице у нас новый Змей Горыныч объявился. Звать его Плюралобус Гдемордакрат, и голова у него всего одна, но лихая! Этот Плюралобус сразу и бражку, и пиво, и все остальное ситро разрешил. То есть разрешил и делать самим, и продавать, и пить, и на землю лить. И не только это разрешил, но и все остальное тоже. То есть - все!
Ну тут, конечно, без драки не обошлось - человек ведь каждый хочет побольше под себя захапать, и всего всем всегда не хватает. Некоторые так и до смерти нахапались, но постепенно все как-то образовалось и теперь мы живем в полной свободе, правда, у большинства, кроме этой свободы, ничего и нет. Вот хотя бы у меня…
Тут Володьша вдруг повесил голову, задумался.
Над усадьбой, над окружающим ее лесом да, пожалуй, и над всем этим Миром повисла ласковая теплая тишина, сдобренная монотонным стрекотанием сверчков, совсем, впрочем, не нарушающим ее. Я раздумывал о… кратности Миров и Событий, а Володьша негромко сопел, то ли засыпая, то ли припоминая какую-то давнюю обиду.
Минуты три мы молчали, и вдруг Володьша снова заговорил, резко, с каким-то внутренним надрывом:
- Таких этот Плюралобус кадров набрал - все сплошь каторжане-душегубцы, хоть и учились они в фрязинских гуниверситетах! Говорят - что песню душевную льют, заслушаешься, а на деле… Я б им всем… - Тут он, не договаривая, скрипнул зубами и секунду спустя продолжил чуть спокойнее: - И главное, этого… Плюралобуса Гдемордакрата… вся сущая нечисть поддерживает. Народ еще туда-сюда, серединка-наполовинку, многие и сомнении, а домовые, овинники, кикиморы, мокруши, лоскотухи, водяные шишки, егозы, а особенно мары запецельные да банники - все как один за нового Змея Горыныча! Чем он им подмаслил, никто понять не может. Правда, надо признать, он на ихнем языке, как на своем собственном чешет!
И в этот момент благостная тишина, разлитая в Мире, была нарушена самым грубым образом. Где-то в лесу, совсем недалеко от лосихиной изгороди, кто-то неожиданно завопил высоким женским голосом, и вопль этот был буквально напоен ужасом. А затем вдруг раздался какой-то ненормальный хохот, словно в один миг расщекотали десятка два девок.
От неожиданности я вскочил со своего бревнышка. Володьша тоже оказался на ногах и, вытянув шею, прислушивался к звукам, доносившимся из леса. Скосив один глаз на меня, он вдруг произнес трагическим шепотом:
- Ну, похоже, твой друг Макаронина добрался до озера.
- До какого озера? - не понял я.
- До Лешего… Оно тут, недалеко.
Этот ответ мало что прояснил для меня, но я решил не разбираться с названиями местных озер, а перейти к сути вопроса:
- Ты думаешь, это Макаронина вопил?
Физиономия у Володьши стала удивленной, и он энергично мотнул головой:
- Нет. Как старший лейтенам мог бы так вопить? Это лоскотухи… от радости.
- Какие лоскотухи, от какой радости? - снова удивился я. - Мне показалось, что там кого-то задавили на глазах у толпы девок. И девкам этот номер очень понравился.
И снова последовал быстрый, чуть удивленный взгляд Володьши.
- Так, может быть, и задавили уже… - как-то слишком уж раздумчиво произнес он, - только вряд ли. Обычно лоскотухи поиграть с добычей любят, пощекотать до смерти…
- С Макарониным поиграть? - переспросил я.
- Ну, это если это он до озера дошел… - по-прежнему не слишком понятно отозвался Володьша.
- Да если б Юрик до озера дошел и такой вопль услышал, то он наверняка уже назад прибежал бы!
- Так он этот вопль и не услышал, - все в том же раздумчивом тоне отозвался Володьша, - он услышал то, что лоскотухи ему в уши сунули!
Мне надоела эта игра в неразумные вопросы и непонятные ответы, я шагнул в сторону плетня и быстро проговорил:
- Я, пожалуй, тоже прогуляюсь до озера.
- Я с тобой! - быстро отозвался Володьша, самым категоричным тоном не давая мне возможности отказать ему в совместной прогулке. Правда, я и не думал возражать.
Через пару минут мы уже углубились в лес, и тут я убедился, что не напрасно разрешил своему новому товарищу составить мне компанию. Он быстро шел впереди, отлично ориентируясь в темном лесу и, похоже, прекрасно зная дорогу. Очень скоро, у меня даже не сбилось дыхание, лес неожиданно расступился, и мы оказались на узкой песчаной полоске берега, облизываемого с противоположной стороны ленивыми языками черной воды… И тут же мы увидели Макаронина.
Юрик стоял по колени в воде, совершенно голый, и его кожа отливала нездоровым зеленоватым серебром в свете огромной сияющей луны. Впрочем, долго любоваться обнаженным старшим лейтенантом мне не дал Володьша.
- Успели! Смотри, смотри, вон они, лоскотухи! - горячо зашептал мой проводник, каким-то образом оказавшийся вдруг за моей спиной, тыкая вытянутым пальцем в сторону озера.
Я посмотрел в указанном направлении и увидел, что метрах в восьми от береговой линии из черной с серебряными блестками воды торчат пять или шесть темных голов. То, что это именно головы, и головы женские, подтверждалось доносившимся до берега звонким переливчатым смехом. И тут же мою догадку подтвердил Макаронин. Махнув рукой над головой, он задорно крикнул:
- Девочки, я уже иду!
- Куда это ты уже идешь? - неожиданно для самого себя громко поинтересовался я, и голос мой при этом был наполнен едким сарказмом.
Юрик быстро оглянулся, но мы с Володьшей стояли в тени опушки, так что он нас не разглядел и потому самым недовольным тоном переспросил:
- А тебе какое дело до того, куда я иду?
- Как это - какое дело? Не могу же я позволить своему другу утонуть в незнакомом водоеме! - все тем же саркастическим тоном ответил я.
Макаронина повернулся к берегу и чуть присел, пытаясь разглядеть, кто это с ним говорит, а затем неуверенно поинтересовался:
- Сорока, это ты, что ли, здесь?
- И Сорока здесь, и тезка мой здесь. После твоего жуткого вопля мы все страшно всполошились и прибежали тебя спасать.
- Какого вопля? - Старший лейтенант явно оскорбился. - Никто у нас здесь не вопил, тем более я!
- Да? Не вопил? Да наши хозяйки, услышав эти жуткие крики, в обморок хлопнулись, а Василисушка так вся и зашлась в рыданиях! Погибает, говорит, друг мой ненаглядный, старший лейтенант!
Я, конечно, врал, но с благой целью - хоть как-то отвлечь Юрика от «девочек» в озере. И, похоже, мой маневр удался. Юрка, быстро оглянувшись на торчащие из воды головы, неуверенно кхмыкнул, а затем недоверчиво, но заинтересованно переспросил:
- Что, прям так и сказала - «друг мой ненаглядный»?
- А с чего бы мне врать? - воскликнул я, уходя от прямого ответа.
Юрик сделал неуверенный шаг из воды, и тут же до наших ушей донесся тот же самый вопль, наполненый тоской и ужасом. А едва он смолк, как над водой прокатился рассыпчатый дробный женский хохот.
Мы с Володьшей аж присели от неожиданности, а Макаронин спокойно обернулся в сторону озера и чуть разочарованно крикнул:
- Не, девчата, сегодня ничего не получится! Тут… это… кое-кто хочет меня видеть!
Махнув рукой, старший лейтенант сделал еще один шаг в сторону берега и тут же, словно бы споткнувшись, неуклюже шлепнулся животом в воду. В ту же секунду луна, сиявшая на совершено чистом, безоблачном небе, вдруг спряталась за неизвестно откуда взявшейся тучкой.
Я бросился вперед и мгновенно оказался у обреза воды, где меня настиг истошный крик Володьши:
- В воду не ступай!!! Не ступай в воду, а то и тебя достанут!!!
«Кто меня достанет?» - с раздражением подумал я, стараясь тем не менее не намочить ног и пытаясь разглядеть, что там происходит с Макарониным.
Тот упал на мелководье и, казалось бы, должен был быстро подняться, однако он как-то странно неуклюже барахтался в воде, не поднимая лица и при этом постепенно удаляясь от берега. Я уже собирался шагнуть в воду, но в этот момент Юрик вынырнул, громко фыркнул, выплевывая воду, и расхохотался. Смех его был нехорошим. Ох нехорошим был его смех - с каким-то иканием, хрипом, как будто ему не хватало воздуху, а хохот, давивший ему горло и грудь, не давал сделать вздох.
В следующее мгновение Юркина голова снова ушла под воду, и хохот сменился неразборчивым бульканьем. Я решительно шагнул в воду, и тут же позади меня снова раздался крик Володьши:
- Не ходи в воду! Зашекочут!!!
В этот момент луна выскочила из-за тучи, и в ярком мертвенном свете я увидел, что Юрик барахтается в воде, стремясь к берегу, но что-то или кто-то тащит его в глубину за ноги. Я бросил быстрый взгляд туда, где совсем недавно торчали головы лоскотух, и ничего не обнаружил.
Луна опять нырнула в тучу, темнота накрыла водную гладь, и тут я почувствовал, как мою правую лодыжку обвивает не то какая-то водоросль, не то проплывавший мимо обрывок веревки. Вот только прикосновение это было мне почему-то крайне неприятно. Я наклонился, собираясь сорвать с ноги этот обрывок, но он вдруг затянулся крепким узлом и неожиданно сильно дернул меня от берега. Мне, однако, удалось удержаться на ногах, а в голове неожиданно повторился Володьшин вопль: «Защекочут!!!»
«Ах так!!! - взъярился я. - Ну сами напросились!!!»
Взметнув ладони к лицу, я соединил указательные и большие пальцы и резко дунул сквозь образовавшееся кольцо.
С моих губ сорвался огромный ослепительно оранжевый факел. Я тут же бросил руки вниз, и факел, превратившись в пылающий шар, быстро поплыл над мгновенно взбаламутившейся водой. Оказавшись над барахтавшимся Макарониным, огненный шар расплющился, в его середине образовалась темная дыра. Спустя секунду шар превратился в огромный, диаметром метров в пять, бублик. Замерев на мгновение в воздухе, этот пылающий бублик рухнул в воду, окружив Макаронина огненной стеной, и исчез. Вот только вода в месте его падения вскипела перегретым паром.
Над поверхностью озера пронесся жуткий, жалобный, разрывающий душу стон, и узел, сжимавший мою лодыжку, исчез. А в следующее мгновение из воды, метрах в десяти от берега, поднялся Юрик. Вода была ему чуть выше пояса, покачиваясь из стороны в сторону, кашляя, отхаркиваясь и выплевывая воду, он медленно побрел к берегу.
На этот раз он благополучно добрался до твердой земли, но мы не успели отойти от воды и на пару метров, как позади нас раздался глухой шипящий голос:
- Ты пошто, колдун, моих девочек обидел?
Я толкнул Юрку в сторону прибрежных деревьев, подальше от воды, а сам повернулся к озеру. Туча, скрывавшая луну, снова растаяла, так что поверхность озера стала отчетливо видна - вода в озере была покрыта мелкой рябью, как будто само озеро мелко и злобно тряслось от ярости.
И снова раздался тот же голос, только на этот раз он прозвучал гораздо отчетливее:
- Что молчишь, колдун? Говори, зачем ты моих девочек сварил?
- Сами напросились, - коротко ответил я и отступил от воды еще на шаг.
- Неправда твоя! Они играли, резвились, грелись под лунным светом, никого не трогали, а ты своим непотребным колдовством…
- Как же, не трогали! - перебил я его. - А кто моего друга в воду заманил?
- Неправда твоя! - повторил шипящий голос. - Мужик, которого ты называешь своим другом, сам в воду полез, никто его не заманивал!
И тут у меня мелькнула мысль. Обдумывать ее времени не было, и я крикнул на удачу, стараясь, чтобы мой голос звучал как можно уверенней:
- Неправда моя? Ты думаешь, я не понял, что твои «девочки» ему с воды кричали? А что они с ним сделали бы, не вмешайся я? Да они меня самого за ногу хватали и в воду тянули! Резвушки, мать твою так!!!
- Но-но, не ругайся, - заворчал голос, и где-то довольно далеко от берега звонко плеснула крупная рыба. Мне даже показалось, что я увидел над поверхностью озера широкий хвостовой плавник, ударивший по воде.
- Ну кричали, - продолжил между тем голос, - мало ли что девки кричать могут. Шутили они.
- Так и я не со зла огнем плюнул, - усмехнулся я в ответ. - Тоже для шутки. Я ж не думал, что они отплыть не успеют.
И тут мне в голову пришла новая мысль, словно я сам себе ее подсказал:
- Или они все-таки успели удрать, а ты меня просто надуть пытаешься? А ну-ка предъяви своих сваренных «девочек»! Яви миру результат моего «непотребного колдовства»!
И снова в озере крупно плеснуло, на этот раз гораздо ближе к берегу.
Подождав для верности несколько секунд, я торжествующе заорал:
- Что, морда пучеглазая, нечего предъявить?! Так чья выходит неправда?!
- Так, колдун, - рыкнул в ответ голос, - выходит, не договориться нам с тобой! Ну что ж, пеняй на себя, сам напросился!!!
В тот же момент совсем недалеко от берега из озера снова вынырнул огромный серебристо-перламутровый хвост и со всего размаху ударил по воде.
«Ну, на такой глубине волну не слишком-то поднимешь…», - успел подумать я, но практически сразу же понял, что ошибаюсь. Волна и в самом деле получилась не слишком великой, вот только она не бежала к берегу - она стояла на месте, словно ожидая какой-то команды или подмоги. А со стороны озера к этой ожидающей волне начали подкатывать все новые водяные валы, наполняя волну невиданной мощью.
Несколько секунд я наблюдал за происходящим, а затем, в свою очередь, начал читать заклинание, наиболее, по моему мнению, подходящее для данного случая.
В этот момент луна снова спряталась за набежавшим облаком, а водяной вал высотой метра в три дрогнул, стеклянно блеснув темным лаком ночи, и наконец медленно тронулся в сторону берега, глухо ворча и постанывая от собственной тяжести.
Именно в этот момент я произнес заключительные слова своего заклинания и бросил поднятые ладони вниз, словно припечатывая к земле сказанное. Мокрый песок под моими ногами мгновенно промерз до состояния камня, а эта ледяная корка стремительно сбежала в воду, сковывая, промораживая ее до самого дна.
Сосредоточенный на своем магическом выдохе, на преобразовании окружающей меня дикой Силы, я тем не менее внимательно наблюдал, как навстречу медленно катящемуся валу скользит стремительно расширяющаяся полоса недвижного, покрытого мелкой изморозью льда.
Вот они столкнулись, и ледяная корка, нисколько не теряя своей стремительности, начала карабкаться вверх по наступающей, разгоняющейся волне. Несколько секунд было неясно, сможет ли мое заклинание проморозить вставшую дыбом огромную массу воды или же накатывающийся вал раздробит ледяной панцирь и обрушится всей своей тяжестью на прибрежный песок, сметая на своем пути все и вся. Лед у подножия волны трескался, скалывался, лопался, пропуская сквозь себя струйки, фонтанчики, водопадики, но тут же схватывался еще более мощными пластами, сковывал воду, и она повисала на образовавшемся торосе причудливыми, безобразными потеками.
Наконец стена воды остановилась, превратившись в стену льда, хотя сила чужого колдовства все гнала и гнала воду озера к берегу. А я силой своего заклинания гнал навстречу этой воде дикую магическую Силу, преобразованную в Холод, в Стужу, в Мороз. Прибывавшие массы воды стремились перехлестнуть через вставшую на их пути ледяную плотину и, встречая удар Холода, ласку Стужи, цепенели на ее вершине. Плотина стремительно росла, закрывая ночное небо, гася звезды.
Борьба наша с самого начала была не совсем равной - воды в озере, конечно, было очень много, но дикой, неорганизованной магической Силы в этом мире было не в пример больше. Скоро почти вся вода озера была поставлена вертикально, ледяная стена выросла метров до двадцати, а о ее толщине я имел весьма смутное представление.
И тут снова выглянула луна, пронзив ледяную плотину своим серебряным светом. В самом центре плотины виднелось огромное темное пятно.
Я не успел сообразить, что бы это такое могло быть, как лед в этом месте треснул, его осколки посыпались на наледь и в образовавшуюся дыру просунулась огромная голова, покрытая длинными, темными, чуть в зелень космами. Сквозь эти жуткие космы проблеснули багровые блики зрачков, и снова раздался шипящий голос:
- Не радуйся колдун, мы еще встретимся!!! Бойся воды! Бойся любой воды - от моря до глотка! Даже дождевая капля может убить тебя! Бойся!!! Бойся!!! Бойся!!!
Я повернулся спиной к озеру и медленно пошел к деревьям, за которыми стояли мои спутники, а в спину мне неслось шипяще-хрипловатое не то предупреждение, не то проклятие: «Бойся!!!»
У самых деревьев я остановился и, повернувшись к озеру, проговорил:
- Извини, я вынужден оставить тебя в таком положении до утра, - и с усмешкой добавил: - Смотри не простудись!
И тут словно в ответ на мои слова из-под деревьев донесся еще один шипящий голос, только на это раз донельзя испуганный:
- Ты что?! Это ж Водяной Шишок, разве можно его так дразнить?
На вынырнувшей из-за ствола физиономии Володьши был написан непритворный ужас.
Я в ответ пожал плечами и повторил фразу, недавно сказанную водяным:
- Он сам напросился.
- Даже если и напросился, так его тоже понять надо, - не согласился со мной Володьша. - Он своих лоскотух защищал. Ты ж их в самом деле… того… пришпарил.
- Но не мог же я допустить, чтоб «пришпарили» Макаронина! - возмутился я.
Юрка, приплясывая за кустиками, натягивал штаны. Услышав мои последние слова, он поднял голову и бодренько заявил:
- Да никто меня и не собирался «пришпаривать»! Девочки хотели, чтоб я им компанию составил - купание под луной в дамском обществе очень стимулирует!
Тут уж, признаться, меня просто зло взяло. Остановившись, я сунул руки в карманы джинсов, оглядел рослого Макаронина самым презрительным из имевшихся в моем арсенале взглядов и как можно холоднее произнес:
- Договорились, Макаронина, в следующий раз я не стану вмешиваться в твои водные процедуры, и пусть столь любимое тобой «дамское общество» застимулирует тебя до полного паралича!
Видимо, даже до этого непробиваемого дылды дошел мой высокий сарказм. Перестав приплясывать, он встал на обе ноги, втоптав при этом в траву одну штанину, и чуть растерянно проговорил:
- Ты чего, Сорока, обиделся что ли? Да я же ничего не говорю. Я… это… благодарен даже за эту за заботу… ну и за… за помощь. Но только…
Я перебил его, махнув рукой:
- Ладно. Пошли, уже полночи прошло, а вставать надо рано.
Я двинулся вперед, Макаронин, торопливо натянув-таки свои штаны, тронулся следом, а Володьша, присоединившись к старшему лейтенанту, громко зашептал:
- Так ты что, опер уполномоченный, так и не понял, я кем связался? И как только тебя к этому озеру занесло!
- Занесло, связался, - забубнил в ответ Макаронин. - Никуда меня не занесло, ни с кем я не связался! К лесу отошел… за делом, слышу, девчонки смеются, ну я и подумал, почему б не познакомиться? Я вообще-то всех девок в округе знаю, а тут голоса совершенно незнакомые, да такие, знаешь… зазывные! Пошел на эти голоса да к озеру и вышел. Еще думаю, откуда здесь озеро? А девчонки, как увидали меня на бережку, аж завизжали от радости. Давай, кричат, к нам, молодец. Почему б, думаю, не искупаться при луне да в хорошей компании? И только, понимаешь, разделся, как вы на берег вывалились!
Тут он вдруг умолк, а потом с некоторым недоумением добавил:
- Вот только как я в озере оказался? Я ж вроде бы решил с вами домой возвращаться!
- Э-э-эх, опер! - с чувством проговорил Володьша. - Когда б не друг твой, веселился бы ты сейчас на дне озера да с порванным горлом!
- Ой, ладно! - отмахнулся Макаронин. - «С порванным горлом!» Это кто ж бы мне его порвал, девки, что ли? Ну ты скажешь тоже! Я две недели назад четверых пьяных в стерву бандюганов повязал вместе с их цепями и ножичками, а тут четыре девки!
- Да что ты все «девки, девки»! Не девки это были - лоскотухи! - Шепот Володьши почти превратился в гневный вопль, однако Макаронина и гневным воплем смутить было сложно.
- Да как ты девку ни назови - телка, мымра, мочалка… это… как ты сказал?… Лоскутиха, а все она девкой останется!
- Не лоскутиха Лоскотуха. - Голос у Володьши вдруг сделался усталый и безразличный, он, видимо, понял, что пофигизм Макаронина непробиваем.
- Лоскутиха, лоскотуха - какая разница, - махнул рукой старший лейтенант. - Веселые девки были.

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

И в голосе его звучала лирическая тоска по упущенным возможностям.
Мы вышли из леса к плетню Лосихиной «гасьенды», и тут я понял, что уже ночь кончилась. Серый предутренний свет, струившийся с бледного прозрачного неба, размыл, растворил ночную тьму, так что обе стоявшие посреди двора хозяйки были отлично видны. Мы вышли к усадьбе сбоку, так что пристально всматривавшиеся в лес Лосиха и Василиса заметили нас далеко не сразу. Невысокая Василиса что-то тихо говорила своей рослой матери, что именно, слышно не было, зато ответ Лосихи, высказанный гулким басом, мы услышали вполне отчетливо:
- Никуда он не денется, мне Водяной Шишок лучших лоскотух обещал подослать, а он на девок оченно падкий, это сразу видать.
«Ах ты, подлая тетка, - тут же подумал я, вспомнив сказанную вечером и многозначительно незаконченную, с угрозой, фразу Лосихи, - вот, значит, ты как! Это, выходит, ты таким образом решила Юрику отомстить! Ну погоди ж ты у меня!»
Макаронин, похоже, не обратил никакого внимания на Лосихины слова, а вот Володьша бросил на меня быстрый короткий взгляд растерянно округлившимися глазами.
Мы довольно шумно перелезли через плетень, и я тут же услышал облегченный вздох Василисы:
- Так вы все трое вернулись?
- Как же мы могли не вернуться, когда Сорока мне сказал, что ты… того… беспокоилась за меня, - с каким-то странным придыханием прогундосил Юрка.
- Ой, а я как беспокоилась! - насквозь фальшиво воскликнула Лосиха. - Прям как только услышала, что на озере завопили, так сразу же и забеспокоилась - не нашего ль гостя дорогого топят?
И вдруг, забыв о завязавшемся разговоре, Лосиха озабоченно воскликнула:
- Э-эй! А как… как это вы через плетень-то перелезли?
- Так, повыше ноги подняли и перелезли, - добродушно отозвался старший лейтенант.
- Дак я ж… - Тут она сбилась и начала, запинаясь, мямлить: - Того… этого…
По ставшему вдруг неуверенным тону Лосихи я понял, о чем она чуть было не проболталась, и закончил фразу за нее:
- Заклинание охранное активизировала!
- Ну… так… для пробы, - почти не смущаясь, пояснила она. - Мало ли что не так, что б ты, значит, исправить мог. Так вот видишь, не напрасно - заклинание-то твое охранное и не сработало!
- Так оно по причине не сработало, - с откровенной издевкой ответил я.
- По какой такой причине? - встревожилась Лосиха.
- По причине модульной избирательной абберации! - высокомерно ответил я.
- Почем-почем? - не поняла Лосиха.
- По тём! - в тон ей ответил я, а затем все-таки снизошел до внятного объяснения: - Меня и моих друзей это заклинание никогда не тронет! Я себя и своих друзей от своего колдовства берегу!
- Ты?… Бережешь?! - немедленно взъярилась Лосиха. - И выходит, что теперь этот твой дружок… - она ткнула пальцем в сторону Володьши, - …когда захочет, будет ко мне через плетень лазить?!
- Да чего он за твоим плетнем-то не видел? - неожиданно влез в разговор Макаронин.
Лосиха резко развернулась в его сторону и всплеснула руками:
- О! Еще один ходок объявился, тоже за чужой плетень заглядывать мастер!
- Но-но, мамаша! - повысил голос Макаронин. - За «ходка» и привлечь можно! А насчет «за плетень заглядывать»… ежели у нас с вашей дочкой взаимная симпатия, так и за плетень заглянуть не грех!
Тут Макаронин как-то странно сбился, а затем продолжил свою речь, словно бы мгновенно приняв некое важное решение:
- Я, может, как вашу дочку от угару спас, так за плетень-то с самыми серьезными намерениями заглядываю! Я, может, как только домой вернусь, так сразу же и сватов к вам зашлю!
На мгновение Лосиха оторопела, затем как-то странно хрюкнула, оглядела высоченного Макаронина шальным глазом, а затем, повернувшись ко мне, прошипела:
- Слушай, колдун, шел бы ты от нас подобру-поздорову и дружков своих малохольных забирал бы с собой! Мало нам одного Володьши было, теперь еще и этот опер… уполномоченный в женихи навязывается!
- Это кто это к вам навязывается?! - начал было «опер», но я не дал закрутиться этому бессмысленному пререканию по второму кругу:
- Вот тут ты, тетушка Лосиха, совершенно права, пора нам двигаться, хотя не знаю, смогут ли мои товарищи покинуть твой гостеприимный… плетень! Очень уж они к нему… того… привязались!
- Нет уж, ты их давай отвязывая и забирай! - грозно рявкнула тетка.
Я посмотрел на обоих «женихов» и кивнул:
- Ладно, заберу. Не будут они больше тебе досаждать. Только уж, как обещала, собери нам на дорогу харчей.
- Харчей вам?! - неожиданно тонким голосом взвизгнула тетка. - Да за такую работу не то что харчей дать, а с вас с самих плату надо требовать! Это ж надо иметь такую бессовестную харю - делать забор и для себя лазейку оставлять! Это ж до чего жисть дошла, что за дряную работу еще и платить приходится!
Вопя таким образом, она тем не менее посматривала на меня совершенно спокойным, изучающим глазом, словно бы оценивая мою реакцию на свое возмущение.
Я покачал головой и повернулся к своим спутникам:
- Ладно, ребята, пойдем так. И раз уж здешней хозяйке моя работа не по нраву пришлась, то я ее тоже с собой заберу.
Лосиха, услышав мои слова, косо дернула головой, открыла рот, собираясь, видимо, что-то сказать, но передумала и закрыла его. Я направился к плетню и, отойдя пару шагов, оглянулся. Ребята, чуть понурившись, шагали за мной, а Лосиха снова открыла рот, протянула мне вслед руку, но, поймав мой насмешливый взгляд, снова ничего не сказала. Зато заговорила Василиса:
- Постой, Сорока, подожди минутку. Я сейчас.
Ее цветастый подол метнулся в сторону, и девчонка вихрем умчалась в дом.
«О-па! - усмешливо подумал я. - Вот и в этом Мире у меня прозвище появилось. Ну да это Макаронин виноват, это он меня при всех школьным прозвищем дразнит».
Василиса снова появилась во дворе буквально через пару минут, в одной руке у нее была небольшая котомка, похожая на солдатский вещмешок времен последней мировой войны, а во второй - Володьшин мешок и мандолина. Подлетев ко мне, она протянула свою котомку мне и с коротким придыханием пояснила:
- Вот вам… на дорогу. Только ты не думай, я не потому, что ты пригрозил заклинание с плетня снять. Просто нехорошо людей в дорогу так-то отправлять.
- Спасибо, Василисушка, - неожиданно для самого себя назвал я девушку по-Володьшиному, принимая из ее рук довольно увесистую торбу. Девчонка, не говоря ни слова, как-то застенчиво протянула Володьше его поклажу и, бросив в сторону молчавшей матери быстрый взгляд, неожиданно проговорила:
- Вы сейчас осторожно идите, старайтесь под деревьями держаться, на открытое место не выходить. - И, поймав мой недоуменный взгляд, добавила: - Поутру-то, рано, баба-Ага у нас над лесом летает, так не дай вам случай на ее пути оказаться.
- Баба-Ага? - удивленно переспросил я, но Василиса только махнула рукой и бросилась обратно в дом.
Лосиха, недобро посмотрев мне прямо в глаза, проворчала басом что-то вроде «Шагайте, шагайте» и тоже направилась в сторону дома.
Ну мы и пошагали. Володьша, правда, притормозил, с тоской оглядываясь на захлопнувшуюся дверь, но я поторопил его взглядом, и мужичок, коротко вздохнув, потопал вперед, показывая нам дорогу.
Минут двадцать мы шагали по просыпающемуся бору молча, а затем Макаронина кивнул на Володьшину мандолину и чуть свысока бросил:
- Слышь, музыкант, ты бы, что ль, показал, что умеешь на инструменте. Все веселее идти было бы.
Володьша удивленно посмотрел на долговязого Юрика и, чуть пожав плечами, ответил:
- Так кто ж на ходу музыку показывает?
- Ой, - широко ухмыльнулся Юрик, - гляньте, композитор какой, на ходу по струнам не попадает! - И, довольно хмыкнув, добавил: - Ладно, тогда я тебе музыку покажу.
Откашлявшись, Юрик несколько секунд помолчал, а затем вдруг объявил чуть ли не на весь лес:
- Любимая песня личного состава Железнодорожного отделения милиции «Если кто-то, где-то, что-то, как-то вдруг»!
Он еще несколько секунд помолчал и вдруг немузыкально заревел в полный голос:

Наша служба и опасна, и тошна!!!
И на первый взгляд как будто не нужна!!!
Если кто-то, где-то, что-то, как-то вдруг
Често жить не хочет!!!
Вот тогда мы с ним ведем незримый бой,
Так работу мы зовем между собой,
Особливо ночью!!!

При первых же Юркиных воплях Володьша опасливо на него покосился и незаметно переместился таким образом, чтобы я оказался между ним и старшим лейтенантом. А тот, закончив свой немузыкальный рев неожиданно высокой фистулой, огляделся и удивленно посмотрел на меня.
- А где этот… музыкант?
- Здесь я! - вынырнул из-за моей спины Володьша.
Макаронина плотоядно улыбнулся и благостно поинтересовался, явно напрашиваясь на восторженную оценку:
- Ну, как тебе моя песня?
Володьша открыл рот, немного подумал и снова закрыл его. Потом глухо кашлянул и коротко ответил:
- Громко.
- Ха! - удовлетворенно воскликнул Макаронина. - Это разве громко? Ты бы слышал, как этот мотивчик исполняет сводный хор Железнодорожного районного отделения внутренних дел!!!
- Только слова не очень понятны, - осторожно добавил местный менестрель.
- В каком смысле не очень понятны? - Чуть нахмурил брови оперуполномоченный.
- Ну, вот ты… к-хм… пел, что ваша служба и опасна, и… это… тошна, и на первый взгляд как будто не нужна. Но если эта служба и опасна, и не в радость, и не нужна, так зачем же вы служите?
От такого неожиданного вопроса Макаронин буквально оторопел. Остановившись так, словно его дернули за ворот, он посмотрел на вопрошавшего чумноватым взглядом и растерянно переспросил:
- Чего?
Володьша заторопился объяснить:
- Ну если со службой все так плохо - опасно, мутит, никому не нужно, зачем на этой службе состоять?
- Почему плохо… все? - снова не понял Макаронин. - Служба как служба. Ну, бывает, подерешься, иногда даже постреляешь, так это даже интересно! И потом… это… уважение!
«Интересно, чье уважение и к кому?» - ехидно подумал я, однако вслух ничего не сказал - было занимательно дослушать эту разборку Юркиного «вокала» до конца.
- Какое уважение? - в свою очередь, удивился Володьша. - Ты же сам пел, что ваша служба никому не нужна?
- Да ничего я такого не пел! - неожиданно взревел Макаронин. - Как это такое может быть, что моя служба никому не нужна? Я же оперуполномоченный!
- И старший лейтенам! - немедленно подтвердил Володьша. - Но только в твоей песне ясно было сказано, что… э-э-э… «наша»… то есть ваша, «…служба и опасна, и… э-э-э… тошна, и»…
- И на первый взгляд как будто не нужна!!! - бойко подхватил Макаронин. - Так ведь ты слушай… балалаечник! Во-первых, «на первый взгляд»! А на второй взгляд, поверь мне, будет уже совсем другое дело! Во-вторых, «как будто»!!! - Он поднял вверх правый указательный палец. - «Как будто», а не на самом деле! Понял?
- А-а-а… - протянул Володьша, понимая, однако и в этом «понимающем» вроде бы возгласе скрывалась большая доля сомнения. - Понял! Служба, значит, как будто бы не нужна, а на самом деле…
- Во-о-о! - удовлетворенно отозвался Макаронин. - Допетрил, балалаечник!
- А кто такой балалаечник? - с неподдельным интересом спросил сын Егоршин, переводя разговор на другое.
- А это тот, кто играет вот на таких балалайках! - немедленно пояснил грубый Юрик, ткнув пальцем в музыкальный инструмент Володьши.
- Но… Это вовсе не… балалайка! - чуть растерянно ответил тот, посмотрев на свою мандолину. - Это мандарина-низ.
- Низ? - немедленно переспросил Макаронин, ухмыльнулся и добавил: - Значит, есть и… э-э-э… мандарина-верх?
- Есть, - Володьша согласно кивнул, - только она раза в два меньше и струн на ней шесть.
Макаронин еще раз ухмыльнулся и с некоторой подковыркой поинтересовался.
- Ну а чего-нибудь сбацать на ней ты можешь?
- Что сделать?… - растерялся сын Егоршин.
- Ну… это… сбацать, изобразить, слабать, стрындить… - Юрик на мгновение остановился, подбирая еще какой-нибудь «жаргонизм», и я, пожалев вконец растерявшегося аборигена, вставил:
- Сыграть. Он просит сыграть что-нибудь.
- Ну да, сыграть, - удивился Юрик, - я ж так и говорю…
Володьша с некоторым даже восхищением посмотрел на старшего лейтенанта и покачал головой:
- Нет, на ходу… это… «трындить» сложно. Вот остановимся, тогда я попробую. Правда, мандарина-низ… она… того… ну, в общем, для низового подыгрыша, мелодию на ней сложно вести.
- Ишь ты, - снова усмехнулся Макаронин, - и на ходу не может, и мелодию сложно. Какой же ты тогда… этот… мандаринщик?
Юрик повернулся ко мне и неожиданно попросил:
- Слушай, Сорока, давай привал устроим. Позавтракаем и заодно этого… мандариниста послушаем.
Я хотел было сказать, что мы в этот лес забрались не завтраками наслаждаться, однако именно в этот момент тропка, по которой мы шагали, юркнула в кусты и, вильнув вокруг покрытого ровным темно-зеленым мхом бугорка, вывела нас на широкую светлую поляну, обсаженную по опушке удивительно ровненькими, стройными березками. Трава на этой поляне была такой густой и ровной, что невольно хотелось на нее присесть. Так что мне ничего не оставалось, как только согласиться с Юркиным предложением, тем более что время завтрака действительно, похоже, наступило.
Мы сошли с тропки, пересекавшей полянку наискосок, и уселись прямо на травке. Я развязал Василисин мешок и принялся вытаскивать из него свертки и перевязанные поверху чистыми лоскутами глиняные миски. Последний, что я достал, был довольно увесистый глиняный жбан с прикрученной тряпочкой крышкой, в котором что-то побулькивало. Володьша быстро взял жбан у меня из рук, открутил тряпочку, приподнял крышку и понюхал. Затем, взглянув на нас замаслившимся глазом, он довольно протянул:
- Медовуха… Лосихина! Ох, ребята, какую Лосиха медовуху варит, я вам скажу, нигде такой медовухи не попробуешь!
- Поставь-ка емкость на место! - протянул я ему раскрытый мешок.
Володьша недоуменно посмотрел на меня, а затем перевел взгляд на Макаронина, словно ища у него поддержки.
И он нашел ее.
- Ты чего, Сорока?! - возмущенно взревел старший лейтенант, почувствовавший спиртное. - Это, можно сказать, последний привет от Василиски, а ты хочешь лишить нас этого привета?!
Я наклонил голову и посмотрел на Юрика долгим взглядом. Нашего доблестного блюстителя порядка мой взгляд не пронял, впрочем, я на это и не надеялся. А вот Володьша под моим взглядом несколько смутился и, отведя глаза в сторону, пробормотал:
- Я просто думал, что несколько каплев нам не повредит, даже наоборот, развеет грусть-тоску…
- Ставь баклажку в мешок! - твердо произнес я. - Грусть-тоску вечером развеивать будем!
Володьша со вздохом вернул емкость в мешок, а Макаронин возмущенно прогудел:
- Ну, Сорока, ты, оказывается, самодур и диктатор! Подавляешь, можно сказать, все естественные человеческие… э-э-э… инстинкты!
- Подавляю, - неожиданно согласился я с Юриком, сопроводив свое согласие очень похожим на Володьшин вздохом. - Но нам шагать еще целый день, и я очень не хочу, чтобы моих спутников разморило в пути.
- Ну тогда ты, композитор, изобрази нам что-нибудь! - потребовал грубый Макаронин, разворачивая один из свертков и доставая из него здоровенный пирог.
- Ага! - с неожиданно злой иронией ответил Володьша. - Вы будете брюхо набивать, а я вас развлекать еще должен!
Местный менестрель достал из того же свертка еще один пирог, откусил солидный кусок и, невнятно пробормотав «С грибами, похоже», принялся энергично жевать.
Позавтракали мы быстро и в полном молчании. Володьша насытился первым, подтянул к себе свой инструмент, уложил его на колени и, обхватив гриф пальцами правой руки, легко, словно лаская, тронул струны. Над поляной повис едва слышный, низкий, рокочущий звук, словно где-то совсем далеко пророкотал первый предвестник грозы.
Макаронин дожевал остатки последнего пирога, вытер пальцами углы рта и, уставившись на Володьшину мандарину, приготовился слушать, а я, посмотрев на разложенные на травке харчи, решил, что успею убрать их в мешок и после концерта. Тем более что концерт уже начался.
Володьша закрыл глаза, склонил голову набок, и его пальцы быстро забегали по струнам.
Мелодии действительно не было, низкие, порой раскатистые, а порой странно клокочущие звуки не переплетались между собой, не создавали привычной музыкальной гармонии. Каждый извлеченный из этого странного инструмента звук жил как бы сам по себе, противореча предыдущему и не уступая последующему, но тем не менее вместе они создавали странное впечатление некоего единства. Единства противоречий. Негромкое и очень низкое звучание заставляло прислушиваться к себе, ловить каждый отдельный звук. Порой казалось, что мелодия есть, хотя и не совсем привычная, только ухо не способно ее уловить, или, вернее, сознание было не способно распознать ее.
Я невольно закрыл глаза, желая все внимание сосредоточить на этой странной, ни на что не похожей музыке.
Несколько минут я вслушивался в непривычное, но завораживающее звучание, и вдруг мне показалось, что к рокоту мандарины примешивается какой-то посторонний, лишний, странно высокий звук. Он промелькнул мгновенным диссонансом и пропал. Однако спустя несколько мгновений он снова появился, на этот раз гораздо настойчивее, упрямее, словно желая смять низкое рокотание Володьшиного инструмента. Я открыл глаза и огляделся.
Володьша с закрытыми глазами продолжал ласкать пальцами струны своего инструмента, а Макаронин, вытаращив глаза и открыв рот, наблюдал за игрой «балалаечника». Они оба, похоже, не слышали ничего, кроме извлекаемой из мандарины музыки. А чужой, совсем не музыкальный звук продолжал нарастать, и шел он, как я почти сразу понял, сверху и справа, из-за верхушек деревьев, окаймлявших поляну. Больше всего этот звук напоминал гул летящего вертолета.
Этот совершенно невозможный «вертолет» летел точно в нашу сторону, так что звук быстро усиливался, в нем появилось характерное тарахтение, он становился неровным, каким-то всхлипывающим и кашляющим.
В этот момент Володьша открыл глаза и прервал свою игру. Недоуменно оглядевшись, он поднял взгляд в сторону идущего из-за леса звука и…
- Ну! Вот и Серега на своем Ми-8! Из райцентра кого-то везет! - Раздался торжествующий вопль старшего лейтенанта. - Теперь, Сорока, я точно узнаю, куда нас занесло!
Юрка вскочил на ноги и повернулся в сторону приближающегося грохота.
- Щас мы посмотрим, откуда он летит, и определимся, в какую сторону нам двигать.
Макаронин от нетерпения даже подрыгивал ногами.
И в этот момент звук пропал. Мгновенно над поляной воцарилась полная тишина.
Юрка растерянно оглянулся на меня и пробормотал:
- Куда ж он делся? Может, свалился?
- Тогда мы услышали бы звук падения, - стараясь быть спокойным, ответил я.
Макаронин посмотрел в сторону пропавшего звука и снова повернулся ко мне:
- Но он же летел, а теперь…
Что теперь, он, видимо, определить не мог. Я, кстати, тоже, но в отличие от Макаронина я не верил в «вертолет» и потому не отрывал взгляда от верхушек опоясывавших поляну деревьев. И не напрасно. Спустя минуту, после того как пропал звук, справа от нас, из-за деревьев беззвучно вынырнуло нечто черное.
Едва показавшись над опушкой поляны, этот НЛО резко вильнул влево и неторопливо поплыл над верхушками деревьев, словно старался слиться с ними.
- Нет, - совершенно ошарашенным голосом произнес Макаронин, - это не Ми-8. Это какой-то другой верто…
Он не договорил, разобравшись наконец-то, что данный летательный аппарат никоим образом не относится к славной семье вертолетов.
Между тем НЛО приблизился настолько, что стало возможным определить его форму - он был похож на… чугунок! Ну да, на обычный деревенский чугунок, который ставят в печку, вот только размером он был с половину железнодорожной цистерны, поставленной вертикально. Кроме того, на нем не было крышки и из него торчала… седая косматая голова!
И тут осенило Володьшу. Привстав на мгновение с травы, он хрипло вдохнул, снова опустился на место и выдохнул:
- Бабка-Ага!!!
В то же мгновение поляну потряс чудовищный грохот, словно она стала посадочной площадкой для целой эскадрильи «Черных акул». Под днищем летающего чугунка вспыхнуло короткое ярко-желтое пламя, и нелепый летательный аппарат ринулся вниз, точно на нашу стоянку.
Нет, мы не успели отскочить, мы просто оторопели от столь неожиданного маневра «летательной посуды», но, как оказалось, чугунок вовсе не намеревался нас прихлопнуть. В последний момент, когда черное днище закрыло нам почти все небо, он четко сманеврировал и грохнулся на землю метрах в восьми от нашего достархана, дохнув нам в лица жаром и опалив траву последним выхлопом. И едва только смолк вертолетный грохот, как из чугуна будто чертик из бутылки выскочила костлявая старуха. Росту в бабушке было чуть больше метра, седые, давно нечесанные волосы развевались по ветру, маленькие круглые, как у совы, глазки посверкивали с обеих сторон от здоровенного носяры, украшенного солидной бородавкой. Из одежды на бабке был один древний халат неопределенного цвета и широкие темно-зеленые тапки без задников.
Если вы думаете, что она спрыгнула на землю, то вы ошибаетесь, старушка оказалась на бортике своего чугуна, взметнула вверх правую руку с зажатым в ней ухватом и, непонятно каким образом удерживая равновесие, взревела высоким фальцетом:
- Ага!!!
А затем вдруг наступила немая сцена. Мы с Макарониным, стоя плечом к плечу, с глубоким интересом рассматривали летающий чугун и застывшую на его краю бабку, Володьша что-то тихо бормотал, спрятавшись за нашими спинами, а бабуля молчала, явно чего-то ожидая от нас. Немая сцена длилась довольно долго, после чего бабка, пожевав тонкими губами, повторила свой вопль:
- Ага!!!

Предыдущая страница 9 Следующая страница


Драконья любовь, или Дело полумертвой царевны 10

Только на этот раз он у нее получился какой-то вялый. Бабуля выглядела сбитой с толку и темперамента для повторения своего клича ей явно не хватило. Видимо, поэтому Макаронин, бывший в нашей компании самым подготовленным к таким ситуациям, авторитетно кашлянул и веско проговорил:
- Так! Летаем, значит?! А права на управление летательным аппаратом у вас, гражданочка, имеются?
- Чего? - значительно сбавив силу голоса, поинтересовалась старуха, присаживаясь на корточки на краю чугуна. Она, видимо, была здорово глуховата.
- Я спрашиваю, имеются ли у вас, гражданочка, права на управления летательным аппаратом и к какому аэродрому приписан ваш… э-э-э… чугунок?!
- Ребят… - еще больше растерявшись, проговорила старуха, - вы чего? Я ж баба-Ага! Вы что, совсем меня не боитесь?
- А почему это мы вас должны бояться? - с язвинкой в голосе поинтересовался Юрик и, оглянувшись на меня, добавил: - Мы что, старушек не встречали или чугунков не видели? Да я столько чугунов у своей бабки переколотил, и не сосчитать!
Бабуля изумленно обозрела нашу компанию и, почесав свой выдающийся нос свободной рукой, проверещала:
- Ну вы темнота!!! Из какого болота вас вынесло? Вы что, не понимаете - Ага я! Ага-а-а!!!
- Ага-а-а? - переспросил Макаронин и пожал плечами. - Ну что ж, что Ага, имена всякие бывают. Однако это не дает вам права падать своим чугуном на головы мирно завтракающих граждан. - Он мгновение помолчал и вдруг рявкнул самым своим грозным голосом: - Немедленно предъявите ваши документы или пройдемте в отделение!!!
«Какие права? Какое отделение? Где он здесь это отделение найдет?» - растерянно подумал я, бросая взгляд на стоящего рядом Юрика. Но вид у старшего лейтенанта был такой, словно родное отделение вместе с его начальником, полковником Быковым, было вот туточки, рядышком, за первой же сосной.
Однако, вместо того чтобы испугаться, баба-Ага неожиданно, в свою очередь, окрысилась. Снова возвысившись над своим чугуном, она взвизгнула знакомым фальцетом:
- Ты што это, ш-шанок, на старших голос подымаешь?! Вот я табе щас въеду по башке-то ухватом, враз очухаешься!
Погрозив Макаронину своим кухонно-печным приспособлением, бабка уперлась руками в бока и продолжила свою речь:
- Это што ж такое творится в нашем государстве?! Мало того что ш-шанки-молокососы, вместо того штоб на травке в беспамятстве валяться, пялят на меня свои бесстыжие зенки, так они иш-шо хамят неприкрыто!!!
Тут она резко наклонилась вперед и, упершись в нас яростно посверкивающими глазками, еще наддала:
- Да я вас за это щас в муравьев… Нет! В тлю муравьиную превращу! Я вас щас…
- О-ох! - едва слышно прозвучало у меня за спиной, и что-то с тихим шорохом опустилось в траву. Но оглянуться я не успел, Макаронин шагнул вперед и грубо перебил старушку:
- Слушай, бабуля, щенков-молокососов я тебе, так и быть, прощу, но угрожать представителю власти всякими там ухватами, марать, можно сказать, честь мундира я тебе позволить не могу! И на возраст твой не посмотрю - заканопачу на денек-другой в обезьянник, тогда посмотрим, будешь ли впредь своими кухонными принадлежностями размахивать!
У бабули после этого выступления, похоже, просто пропал голос. Ее крохотные глазки яростно сверкали, рука, сжимавшая ухват, дергалась самым недвусмысленным образом, губы шевелились, но слов для ответа явно не находилось. Макаронин тоже молчал, стараясь придать себе внушительный, даже угрожающий вид, однако это ему плохо удавалось, поскольку смотреть на бабку приходилось снизу вверх. Ситуация снова скатывалась к немой сцене.
И тогда вперед выступил я. Чуть кашлянув, чтобы привлечь к себе внимание разъяренной бабки, я как можно спокойнее проговорил:
- Бабушка-Ага, я прошу вас не сердиться на товарища старшего лейтенанта, его слова вызваны вовсе не отсутствием почтения к старшим, он просто слишком ревниво выполняет свои служебные обязанности. Давайте мы лучше присядем к… э-э-э… столу, - я махнул рукой в сторону неубранных харчей, - и побеседуем по-доброму, по-соседски.
Бабка перевела взгляд на меня, помолчала, словно бы определяя, не таится ли в моих словах какой-то подвох или насмешка, затем посмотрела на разложенные в травке миски, свертки и туески, вздохнула и неожиданно спокойным голосом переспросила:
- Приглашаешь, значит?
- Приглашаю, бабушка-Ага, приглашаю, - подтвердил я.
- Ну что же, - бабуля почесала свой длинный нос и махнула рукой, - не откажусь. От доброго сурьезного предложения грех отказываться.
Она присела, сунула свой ухват внутрь чугуна, затем оперлась одной рукой о край своего летательного аппарата, пробормотала себе под нос что-то вроде «Э-хе-хе» и сиганула на землю.
Странный это был прыжок - те два с лишним метра, которые надо было преодолеть бабке, она летела, наверное, целую минуту, неторопливо, как в замедленной съемке, а когда ее ноги коснулись травы, она даже и не подумала присесть, словно для ее тела инерции не существовало.
Оказавшись внизу, бабуля лихо хлопнула ладонью о ладонь, стрельнула глазом в мою сторону и живо поинтересовалась:
- Ну, милок-говорунок, чем угощать старую будешь?
- Прошу, бабушка, присаживайся, перекусим, чем… - я чуть не сказал «чем Бог послал», но вовремя спохватился, - …чем богаты, тем и рады.
Баба-Ага, потирая ладошки, двинулась к нашему импровизированному столу, а я быстро обернулся и встретил суматошный взгляд Володьши, сидевшего на траве за моей спиной.
- Быстро доставай жбан с медовухой!!! - прошипел я едва слышно и тут же двинулся вслед за бабкой. - Садитесь, бабушка-Ага, садитесь, где вам удобно. Сейчас мы выпьем-закусим.
Бабуля стремительно обернулась ко мне, и в глазах ее зажегся жгучий интерес:
- Так у тебя, милок-говорунок, и выпить что есть?
- Ну, бабушка-Ага, - я гостеприимно развел руки, - для такой гостьи как не найти! Это ж честь какая: саму бабу-Агу - страх и ужас округи - угощать! Уж мы постараемся не ударить лицом в грязь!
Смекалистый Володьша между тем быстренько развязал Василисин мешок и извлек на свет заветный жбан.
Едва бабуля уселась на травку около разложенных харчей, наш музыкант поставил перед ней грубую, но вместительную глиняную кружку и наклонил над кружкой жбан. Желтая, призывно пахнувшая сытью, струя мягко плеснула в глину, и густая пена поднялась над обрезом кружки, и тут же под жбан подсунулась крепкая широкая ладонь Макаронина с зажатым в ней «четырехглотошным» граненым стаканом.
«Интересно, откуда у Володьши кружка, а у Юрки стакан?» - подумал я, но вслух, естественно, ничего не сказал.
Бабка, неприязненно взглянув на представителя силовых структур, пробормотала:
- Ишь ты, каков ш-шанок, из хрумсталя лакает! Где только посуду такую раздобыл? Сдушегубствовал, наверно!
И вдруг, сверкнув в мою сторону глазом, поинтересовалась:
- А ты что ж, милок? Или сам-то чарку не пригубишь?
И тон у нее при этом был ну очень подозрительный.
- А мы, бабушка-Ага, прям из этой посуды, - высунулся вперед пришедший в себя Володьша. - У нас этих… чарок больше не имеется.
- Да? - недоверчиво буркнула бабуля, снова стрельнула в меня глазом, затем посмотрела на стоявших наготове Макаронина и Володьшу, шумно выдохнула и метнула содержимое кружки себе в глотку.
На мгновение глазки у бабки крепко зажмурились, губы сжались, а затем на ее не слишком симпатичную физиономию выползла благостная улыбка.
- Эх! Хорошо!!! - высоким фальцетом взвизгнула старушка, глазки ее широко распахнулись, и она как коршун бросилась на закуску.
Старший лейтенант и менестрель словно ждали этих слов. Володьша немедленно припал губами к жбану, а российский офицер, держа свой стакан двумя пальцами, вытянулся чуть ли не по стойке «смирно» и медленно и аккуратно выцедил желтую мутноватую жидкость.
Володьша оторвался от жбана, и на его лице появилась улыбка, весьма похожая на бабкину.
- Хорошо! - в тон старушке прошептал музыкант и после некоторой раздумчивой паузы протянул жбан мне.
Я посмотрел на Макаронина вопросительным взглядом, а тот в ответ, скривив физиономию, недовольно буркнул:
- Бражка!
И это действительно была бражка! Но компанию следовало поддержать.
Взяв в руку еще один пирог, я присел напротив бабули, желая задать ей пару вопросов, но увидев, как та закусывает, решил подождать, когда наша маленькая гостья утолит свой голод.
А голод, похоже, был велик. Баба-Ага тащила в рот все подряд, обжаренные в сметане грибы, вяленое мясо, пироги с капустой, сладкие ватрушки, моченые яблоки… «Стол» вокруг нее стремительно пустел, а бабка и не думала приостанавливать свою трапезу.
- Слышь, Сорока, - раздался у меня над ухом жаркий шепот Юркой Макаронины, - эта бабка оставит нас без харчей! Вот увидишь - она все сожрет!
Баба-Ага на мгновение оторвалась от пирога и с неодобрением посмотрела на старшего лейтенанта, но ничего не сказала - рот у нее был полон.
В этот момент Володьша, снова завладев жбаном, ласково поинтересовался:
- Бабушка-Ага, еще медовушки выкушать не желаешь?
Бабка встрепенулась и, ухватив свою кружку, развернулась в сторону «виночерпия»:
- Плесни, касатик, плесни…
Новая порция желтой мутной влаги полилась в кружку бабки, а после того как бабуля «выкушала», к жбану припал и наш менестрель.
- Как только они это пойло пьют… - не удержавшись, прошептал Макаронин, - …ни вкуса, ни градуса!
И снова бабка неодобрительно покосилась на старшего лейтенанта. Юрик положительно все больше и больше не нравился бабе-Аге.
Но всему на свете приходит конец, пришел конец и трапезе нашей гостьи. Тяжело вздохнув, звонко цыкнув зубом и оглядев опустевшую «посуду», бабуля, не оглядываясь, протянула руку с кружкой в сторону Володьши и потребовала:
- Ну-кось, касатик, нацеди еще с медком. Разгонную.
Опрокинув в себя третью кружку пойла, бабка рыгнула и посмотрела на меня замаслившимся глазом:
- А ты, милок-говорунок, могёшь со старым человеком обш-шение поддерживать. Ну так о чем ты со мной хотел говорить-побеседовать?
Я почесал в затылке, словно бы не решаясь задать первый вопрос, а потом с отчаянкой в голосе проговорил:
- Да вот не могу я понять - почему тебя так все боятся? С кем ни заговоришь, как услышат «баба-Ага», так впору лекаря звать. Ну что в тебе такого страшного?
Баба-Ага широко, с довольством улыбнулась, открыв мелкие и удивительно белые зубы, а затем сразу же построжала:
- А потому, милок, я страшная, что не всем вот так везет, как тебе. - Тут она глянула поверх моей головы и добавила: - И твоим охламонам.
Бабуля посмотрела прямо мне в глаза и начала развивать тему:
- Ить со мной встреча тока двояко кончается - или встречному убиту быть, или ограблену. Ить когда я на своем везделете подлетаю, меня ить не видно и не слышно, а тут вдруг вой-грохот, это я глушилку с заклинания снимаю. И только он… встречный, который… с испугу-то морду кверху вскинет… это чтоб, значит, увидеть, что там в небесах грохочет, я как раз на посадку, да так чтоб рядышком с ним, сердечным, свой везделет грохнуть. Вот тут он, родимый, окончательно и пугается. Получается так, что ежели он до смерти пугается, так быть ему убиту, а ежели он пугается только до бессознательности - значит, повезло, будет только ограблен. Потому и слух такой по всех нашей земле идет, что с бабой-Агой… о-го-го-й… лучше не встречаться. Оттого мне ото всех и уважение.
Бабка, опершись рукой, попыталась было приподняться, но ее несколько повело, так что она снова присела на травку. Тогда она вытянула палец вперед и грозно вопросила:
- Вот ты у них у всех спроси - они все меня уважают?
Я невольно оглянулся и увидел позади себя одного лишь Володьшу, припавшего к краешку жбана. Судя по положению донышка посуды, браги в ней оставалось на донышке. Макаронин обретался около бабкиного «везделета» и в число «них всех» входить ну никак не мог.
Я снова повернулся к своей собеседнице и наткнулся на тяжелый, грозный взгляд крохотных глазок.
- А ты меня уваж-ж-жаешь? - тонким фальцетом осведомилась старушка.
- Как же можно?! - самым искренним тоном воскликнул я. - Я завсегда к вам с полным уважением.
- Завсегда? - грозно переспросила бабка и вдруг хитро улыбнулась. - А медовушку пить не стал.
И вдруг ее лицо как-то беспомощно распустилось, а воинственно вздернутый нос поник. Баба-Ага покрутила головой и с горькой укоризной прошептала:
- Брезговаешь. Конечно, мы кто? Мы - старая женш-шина, а вы - прынц с болота. Нами можно брезговать, а вами токма любоваться.
Тут ее нос снова воинственно вздернулся, а глазки торжествующе блеснули из-под кустистых седых бровей.
- А тока и мы… нет, не мы… я… еще кой на что гожусь, кой-кого… нет… кой-чего… могу-умею!
Она, сидя на земле, уперлась кулаками в бока, набычилась и требовательно вопросила:
- Вот ты, прынц с болота, ты можешь взлететь как вихрь или хотя бы напугать кого до бессознательности?
- Даже и пробовать не буду, - покрутил я головой.
- Вот! - Бабка назидательно выбросила вперед заскорузлый, нечистый палец с обкусанным ногтем. - А я и то и другое - хоть щас, пжалста!
И вдруг, снова запустив взгляд горящих глазок поверх моей головы, она возопила:
- А вот этот ш-шанок мне дерзит, не уважает, значит!
Я снова оглянулся.
Володьша лежал на травке с закрытыми глазами и блаженно улыбался. Над ним, слегка нахмурившись, стоял Макаронин, и на его лице была написана тяжелая работа мысли. Почувствовав, видимо, мой взгляд, он посмотрел на меня и пожал плечами:
- Знаешь, Сорока, композитор-то местный, похоже, вырубился. - Затем он перевел взгляд на нашу гостью и добавил: - Да и бабуся-Агуся тоже. Эк на них местная выпивка действует.
Ага, как только я отвернулся, тоже прилегла на травку и закрыла глазки.
Я поднялся на ноги и посмотрел на аборигенов, сраженных зеленым… нет, скорее желтым змеем. Чем-то они были очень похожи, может быть, позой, в которой почивали. Только Володьша блаженно улыбался, а баба-Ага грозно хмурилась.
- Ну и что мы будем делать дальше? - поинтересовался Макаронин и тут же внес предложение: - А может, ну их? Пусть… отдыхают, а мы дальше двинем?
Я отрицательно покачал головой и огляделся.
Мирная летняя полянка была обезображена присутствием гигантского черного чугуна, как это всегда бывает, когда в пасторальный пейзаж впихивают индустриальные элементы.
«Поставить рядом с этим чугуном низенький кирпичный сарайчик и получится ну точно подпольный нефтеперерабатывающий заводик», - неприязненно подумал я. И тут меня посетила новая идея.
- Постой-ка тут, - попросил я Макаронина и быстрым шагом направился к бабкиному летательному аппарату.
Вблизи чугун производил весьма угнетающее впечатление. Черным он был, как оказалось, от покрывавшей его бока многослойной копоти. Стенки чугуна украшали неопрятные потеки, неэстетичные выпуклости и нашлепки, видимо, опока, в которой его отливали, была сделана кое-как, на скорую руку и начала разваливаться сразу же после заливки. Обойдя чугунок по кругу, я обнаружил на его боку небольшие, вделанные непонятным образом скобы. Воспользоваться ими мне, как говорится, сам бог велел, так что спустя пару секунд я оказался на бортике этого НЛО и заглянул внутрь.
А вот внутри все обстояло совершенно иначе. Стенки чугунка были тщательно вычищены и сияли натуральным, успокаивающе-серым цветом. В метре с небольшим от утолщенного края чугунок был перекрыт палубой, изготовленной из янтарно-желтого, похоже, тщательно навощенного дерева, которое, казалось, мягко светилось собственным светом. И только неряшливо брошенный ухват нарушал общую картину полного, идеального порядка. С бортика на палубу спускалась деревянная же лестница с четырьмя широкими ступенями и толстыми перилами на резных балясинах.
Я постучал носками кроссовок о внешнюю сторону чугуна, стряхивая налипшую землю, и перешагнул через бортик необычного летательного аппарата. В тот же момент чугун явственно тряхнуло и под палубой возник едва слышный низкий гул.
Спустившись на настил, я снова огляделся. Палуба была абсолютно пуста, чугунные стенки также не имели ни малейшего намека на присутствие каких-либо систем управления, тем не менее я сам видел, что баба-Ага каким-то образом управляла своим везделетом, а значит, какое-никакое управление должно было быть. Прикрыв глаза, я прочитал заклинание Истинного Зрения и снова огляделся. Палуба по-прежнему была пуста, да и на стенах ничего нового не проявилось… Правда, справа от меня, у самого борта чугунка возникло какое-то странное неясное свечение, словно из-под палубы пробилась слабенькая, едва различимая радуга - полутораметровый, немного изогнутый столб света, подкрашенный чистыми цветами спектра.
Я опустился на одно колено рядом с тем местом, откуда выбивалось это свечение, и внимательно осмотрел настил. Ничего необычного там не было. Сосредоточившись, я попытался разобраться, что творится под настилом. Сначала у меня ничего не получилось, и я уже подумал, что в чугунке пусто, но ведь радуга откуда-то пробивалась? Я постарался полностью отрешиться от окружающего, хотя это было не просто - баба-Ага начала звонко с присвистом похрапывать, а Валодьша вдруг заныл высоким тенором какую-то заунывную мелодию. Но постепенно все посторонние звуки и даже окружающий меня дневной свет начали пропадать, растворяться в моей сосредоточенности. Меня словно бы окружил, завернул в кокон плотный светло-серый туман, отделивший мое сознание, мое восприятие окружающего от этого самого окружающего.
Постепенно я начал понимать, что под настилом сосредоточено какое-то весьма древнее, невероятно сложное, многоуровневое, чудовищно запутанное - может быть, даже специально запутанное - заклинание. Чтобы разобраться в его архитектонике, принципах его работы, его возможностях и выработать приемы воздействия на это чудо высокого Искусства, мне понадобилось бы не меньше трех-четырех суток, да и то я вряд ли постиг бы смысл этого заклинания до конца. Однако времени у меня не было - мне надо было научиться поднимать, вести и сажать этот самый везделет, и, значит, сосредоточиться следовало именно на этой проблеме.
Однако это было просто подумать - сосредоточиться на конкретной проблеме! Хитросплетения древнего заклинания постоянно отвлекали, уводили в сторону, подкидывали столь неожиданные варианты возможного воздействия на окружающее пространство, что мне стоило огромного труда работать целенаправленно. Кроме того, следовало быть достаточно осторожным, чтобы не привести в действие какую-либо из ветвей заклинания.
Провозился я довольно долго, пока наконец-то понял, что для рабочего контакта с заклинанием мне необходимо встать… вступить… в пробивающуюся сквозь настил радугу.
Почему-то мне очень не хотелось этого делать.
Я поднялся на ноги и подошел к борту везделета. Бабка продолжала храпеть, причем ее храп стал размеренно-напористым, словно бы предупреждавшим всех окружающих, что будить старушку не следует. Макаронин сидел рядом с умолкнувшим Володьшей, который в отличие от старухи спал как-то неспокойно, вздрагивал и чуть слышно постанывал. Юрик - добрая душа - держал в руках какой-то широкий лист и отгонял от лица спящего менестреля мух.
Вздохнув, я вернулся к своему «рабочему месту» постоял несколько секунд, собираясь с духом, и шагнул внутрь переливающегося радугой столба света.
Перед моими глазами проплыла мутная серо-коричневая пелена, а затем все окружающее стало необыкновенно четким и красочным, словно в Мире наступил некий всеобщий праздник. Мне казалось, что вот-вот зазвучит прекрасная музыка, что каждый листочек, каждая травинка подсвечены каким-то необычайно ярким и в то же время мягким, изысканным светом. Что небо, промытое весенней грозой, поднялось значительно выше и манит меня в свои распахнутые просторы и что мне действительно ничего не стоит взмыть туда, к сияющим чисто-голубым светом высотам. Даже зелень травы на поляне и окружающие поляну деревья вроде бы поторапливали меня начать полет. Я глубоко и радостно вздохнул, запрокинул лицо кверху…
И в этот момент до моих ушей донесся грубый окрик Юркой Макаронины:
- Эй, Сорока, ты там заснул, что ли, в этом чугуне? Сколько тебя можно ждать?
И этот хрипловатый, немузыкальный вопль мгновенно привел меня в чувство. Я вспомнил о своих товарищах, о хозяйке везделета и, вздохнув, вышел из светового столба. Перегнувшись через борт, я крикнул:
- Юрка, давай тащи сюда Володьшу и бабку, полетим на этом… чугунке!
Макаронин постоял несколько секунд с раскрытым ртом, переваривая, видимо, мое предложение, а потом задал серьезный вопрос:
- Слушай, ну сколько этого композитора можно таскать на себе? То я его в дом волочил, то теперь в чугун его надо засовывать, он, почитай, своими ногами и не ходит! Нанялся я, что ли, таскать этих… местных жителей?
Плюнув в сердцах на траву, Макаронин сгреб продолжавшую храпеть бабку, перекинул ее через плечо и пошагал в сторону везделета. Видимо, старший лейтенант уже знал о наличии скоб на стенке чугуна. Поскольку, не спрашивая, прошел прямо к нужному месту. Шагнув сразу на третью или четвертую скобу, Макаронин без всякого труда одной рукой приподнял старушку, и я, подхватив ее за подмышки, перетащил сонное тело на палубу. Макаронин в это время взялся за Володьшу, но тот вдруг открыл глаза и совершенно трезвым голосом поинтересовался:
- Что, уже пора вставать?
- Да, - как ни в чем не бывало подтвердил Макаронин, - пора вставать и собирать пожитки, чугунок отправляется ровно через три минуты, просят срочно всех подняться на борт!
Володьша вскочил на ноги и дрогнувшим голосом спросил:
- Мы что, вместе с бабой-Агой летим?
- Нет, это баба-Ага летит с нами! - авторитетно заявил старший лейтенант.
- Но ведь… это… чугунок-то бабе-Are принадлежит… - растерянно проговорил менестрель, заглядывая в оловянные макаронинские глаза.
- Нет, - категорически ответил силовик, - данный летательный аппарат реквизирован у гражданки Аги для выполнения особо важного государственного задания!
- Но… это… лететь… - Володьша коряво помахал руками, - …рулить… ну… руководить… чугунком баба-Ага будет?
- Гражданка Ага в настоящее время с перепоя находится в невменяемом состоянии, - снисходительно пояснил старший лейтенант, - как же она может… э-э-э… рулить чугунком, когда она сама собой рулить не может?
- А тогда… кто же? - вытаращив глаза, испугано осведомился абориген.
- У нас свои пилоты есть! - гордо ответил Макаронин и резко прекратил прения: - Давай собирай пожитки, а то своими разговорами только задерживаешь нас!
Отдав распоряжение, старший лейтенант проследовал на борт летательного чугунка, да и Володьша не заставил себя ждать. Я встал в световой столб и снова ощутил непередаваемое чувство возможности полета.
Ухватившись пальцами за толстый борт чугуна, я чуть прикрыл глаза и взглянул в небо. Оно звало меня к себе. Я прикоснулся к голубому тону радуги, чуть приласкал его и… полетел!

ИНТЕРЛЮДИЯ

- Пров Ермилыч, да разве ж бы я стал тебя по пустякам беспокоить? Я что ж, не понимаю, кого и от каких дел отрываю?! Когда б он только меня обидел, я б сам с ним рано ль, поздно ль разобрался - всяк человечишка пить захочет, да водички проточной али ключевой, тут-то он мой и будет! Но только я как узнал, что они девку ищут, сразу сообразил, чем это пахнет!
- Так их-х-х нес-ш-ш-сколько было? - прошипел Пров, нервно поглаживая струганые доски столешницы рукой, затянутой в толстую кожаную перчатку. Его тлеющие багровым отсветом глазки не мигая смотрели на большое хлебное блюдо, стоявшее перед ним на столе. По краю блюда, по самому его обрезу, торопливо бежал небольшой орешек лещины. А над блюдом мерцало невысокое чуть дымчатое марево, в котором колыхалась огромная зеленовато-бурая, покрытая бородавками голова с широко разевающимся ртом.
- Так я ж докладываю, Пров Ермилыч, двое их было. Двое! Да один-то так, пустое мясо, его мои егозы в озеро заманили… побаловаться, пощекотаться. А когда он уже в озере нагишом стоял, этот… второй на бережку образовался и стал звать дружка своего назад. Не знаю уж, чего он этому… голяку пообещал, а только он назад из озера двинулся.
- Интсрес-ш-ш-сно… - прошипело из-под черного капюшона, - чем же он зов твоих… мокреньких-холодненьких пересилил?…
- Не знаю, господин Пров, а только девочки мои обоих зацепили и на глубину потащили!…
- Так ч-ш-ш-чтож, этот колдун сам в озеро вошел? - удивленно переспросил Пров.
- То-то и оно, что сам. Сам вошел и огнем в озеро плюнул. Да не просто плюнул, а так, чтобы, значит, дружка своего голого не задеть!
- Щ-щ-щ-шекотух твоих с-ш-ш-сильно ош-ш-ш-шпарил?
- Да нет. Они нырнуть успели. Но все ж таки обидно! Что это он в моем озере самовластвовать решил?! Добычу у девочек моих отбирать?!
- Выходит, он и огнем, и холодом управлять мож-ш-шжет? - раздумчиво произнес Пров, и зеленая голова, не поняв, что начальство разговаривает само с собой, быстро зашлепала в ответ толстыми губами:
- Может, Пров Ермилыч, может! Всю воду в озере заморозил, паразит!
- А куда ж-ш-ш-ж ты с-ш-ш-сам-то делся? - последовал неожиданный вопрос Прова.
Широкая морда над блюдом скосила свои крошечные глазки вниз и в сторону и из зеленой превратилась в свекольную.
- Во льду… застрял… - нехотя пробормотала она, а потом значительно быстрее добавила: - Потому не сразу и связался с тобой, господин!
- Ну, полож-ш-ш-жим, это я с-ш-ш-сам с-ш-шс тобой с-ш-ш-связался… - медленно произнес Пров, - …но то, что ты с-ш-ш-сообщ-щ-щил, очень интерес-ш-ш-сно!
- Рад стараться! - с некоторым даже облегчением выдохнула морда.
Однако существо в черном плаще уже не слушало ее. Положив палец, затянутый в толстую кожу перчатки, на край блюда, оно остановило орешек, и в тот же момент дымное марево над блюдом схлопнулось, пряча зеленую морду Водяного Шишка.
«Так… - медленно, ох как медленно потекла мысль в голой сплющенной голове Прова Ермилыча, начальника Тайного Сыска самого Змея Горыныча, - получается, следом за этой… змеевой девчонкой, вокруг которой поднялась такая суета, к нам пожаловали еще двое… мужиков!… Причем один из них - колдун! И колдун, надо полагать, серьезный!»

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

Вторая затянутая в перчатку ладонь вынырнула из-под стола и легла на пустую столешницу. Теперь уже все его восемь пальцев нервными, судорожными движениями царапали доски стола.
«Девка уже здесь… во дворце… - продолжал рассуждать про себя Пров, - значит, и эти двое попробуют пробраться сюда… сначала в столицу, а затем и во дворец… Надо бы мне перехватить их… обоих… Самому! И поговорить! С колдуном! Если он действительно знающ, пусть поможет мне с моим заклинанием… - Тут его мысль привычно вильнула в сторону. - Ишь ты, две стихии за ним стоят - воздух и огонь! Если, конечно, Шишок не врет. А если это правда…
И тут его размышления перебил мягкий вкрадчивый баритон:
- Пров… Ты почему не сообщаешь мне последние новости?
Глаза под капюшоном вспыхнули малиновым светом, но тут же снова пригасли до привычно багрового.
- Какие новос-ш-ш-сти, гос-ш-ш-сподин? - едва слышно прошипел Пров.
- Те, что ты только что получил от Водяного Шишка из Черного бора! - в баритоне появилась едва заметная насмешка. - Или ты думаешь скрыть их от меня?
- Нет, гос-ш-ш-сподин, - прошипел Пров, приподнимаясь из-за стола и впиваясь пальцами в край столешницы, - я думал, что именно зас-ш-ш-служивать твоего внимания из-ш-ш-з того, что он с-ш-ш-сообщ-щ-щил.
- Все! - коротко приказал баритон. - И поподробнее!
Голова под капюшоном склонилась вперед, так что его черный край прикрыл тлеющие глаза.
- В Черном бору появились двое неизвестных мужиков. - Привычное шипение вдруг исчезло из голоса Прова и речь его стала четкой и быстрой. - Один из них проявляет серьезные колдовские способности - владеет не менее чем двумя стихиями: огня и воздуха. Ищут девушку, судя по их описанию, ту самую, которую сегодня доставили из Черного бора во дворец. Получили подсказку о том, куда именно девушка направлялась.
- От кого?
- Девушку видели до того, как она вышла к нашей поисковой группе.
Несколько секунд длилось молчание, а затем баритон медленно и задумчиво протянул:
- Надо же, как не повезло… Черный бор такое пустынное место, и вдруг оказывается, что там тоже можно кого-то повстречать.
- Если господин желает, я уничтожу всех, кто видел девушку, - быстро предложил Пров.
- Поздно, Провушка, - ласково протянул баритон. - Поздно! Не будем понапрасну увеличивать количество твоих зверств.
И снова несколько секунд длилось молчание, а потом баритон прозвучал тоном приказа:
- Хорошо! Я сам займусь этими искателями! В город выпусти дополнительные патрули с описанием этих мужиков. Особенно с описанием колдуна! - И уже для себя добавил: - Хотя наши гвардейцы вряд ли с ним справятся… ну хотя бы пусть постараются.
Баритон смолк, но Пров продолжал стоять, низко опустив голову. Спустя минуту он проговорил с привычным шипением:
- Понял, гос-ш-ш-сподин… будет с-ш-ш-сделано.
Хотя уже было ясно, что хозяин его не слышит.

ГЛАВА 4

Сидели, пили вразнобой
Мадеру, старку, зверобой…
(Из ранних песен В. Высоцкого)

Веселие на Руси есть питие…
(Ветхозаветная истина)

Стакан для храбрости.
Стакан для бодрости,
Ну а там недалеко и до подлости…
(Автор неизвестен, так что это - неправда)

Чугунок бабы-Аги поднялся довольно высоко, хотя летел, мягко говоря, неспешно. Если бы жертвы разбойной старушки не пугались так сильно, то они свободно могли бы просто убежать от этого неуклюжего летательного аппарата. Может быть, виновата была форма везделета, определенно незнакомая с аэродинамической трубой, а может быть, мое недостаточное знание рабочего заклинания, но только разогнать этот самый везделет быстрее идущего спокойным шагом человека мне не Удавалось.
Однако, поднявшись не меньше чем на четыре километра, я смог достаточно хорошо разглядеть окружающее пространство, - пространство практически полностью покрытое лесами, в которых редкими ниточками прорезались узкие одноколейные дороги да светлыми пятнами, расцвеченными желтым, красно-бурым, синим, лежали поляны. На двух-трех таких полянах я заметил рубленые дома, обнесенные тыном, а кроме того, прямо по курсу, слева и сзади из-под зеленых крон деревьев поднимались легкие синие дымки - видимо, кто-то жег костры или топил печи.
Курс мы взяли на север, следуя указаниям Володьши, утверждавшего, что именно в той стороне должен проходить проезжий тракт, ведущий в столицу государства. Макаронин стоял рядом со мной, удивленно озирая окрестности и бормоча порой что-то неразборчивое про белую горячку и врачей-гипнотизеров. Володьша бродил кругами по палубе, порой поглядывая за борт, но задерживал он свой взгляд только на мне, словно не понимая, зачем я связался с бабкиным везделетом.
Таким неторопливым образом мы летели часа, наверное, полтора, а затем проснулась баба-Ага.
Сначала прекратился ее могучий, с разбойным присвистом храп, затем бабуля яростно чихнула, быстро села и тут же со стоном схватилась за голову. Поймав сей косматый предмет своими скрюченными пальцами, старушка злобно посмотрела на меня и просипела:
- Ага… Я так и знала, что ты неспроста потащил меня на свою поляну и напоил своим мерзким пойлом! Вот, значит, какие твои были черные мысли?! Ну да ничего, отольются тебе горькие бабкины слезы!
Я с некоторым удивлением оглянулся на старушку, и та мгновенно сморщилась и застонала, словно мой удивленный взгляд ударил ее в ухо.
Макаронин тоже посмотрел на бабу-Агу и спокойно констатировал:
- Тяжелый похмельный синдром, вызванный неумеренным употреблением слабоалкогольной продукции низкого качества!
- А ты, ш-шанок, молчи! - мгновенно окрысилась баба-Ага и тут же снова охнула, прижмурилась, но уже в следующее мгновение ее маленькие сердитые глазки снова уставились на меня.
- Все равно тебе с везделетом не справиться… а как уронишь ты его, так вам всем троим конец! Я дальше полечу, а вас дикие звери объедят… - Тут она на мгновение умолкла, а затем закончила фразу напевно-мечтательным голосом: - И косточки ваши сгниют, и мамочки ваши заплачут!
Это было настолько неожиданно и настолько нелепо, что я невольно улыбнулся и, не отрываясь от управления везделотом, проговорил:
- Бабушка-Ага, нехорошо молодым здоровым людям пророчить такие страсти.
- А хорошо чужие чугунки воровать? - перебив меня, каркнула старушка. - Да еще перед этим подпаивать законного, можно сказать, владельца!
Поскольку бабка проговорила столь длинную фразу достаточно свирепо и при этом ни разу не поморщилась, я понял, что ее похмельный синдром довольно быстро проходит. Не оборачиваясь, я пожал плечами и ответил:
- Никто твоего чугунка не воровал, иначе ты очнулась бы на той самой полянке, где тебя сморила… - Я чуть заметно ухмыльнулся и продолжил: - …усталость. Просто нам надо торопиться, а бросить тебя спящую и совершенно беззащитную рядом с безнадзорным летательным аппаратом мы не решились. Вот и пришлось нам грузить твое бесчувственное тело и своими силами поднимать твой… к-хм… везделет.
Старуха довольно долго молчала, обдумывая, видимо, мое слишком неожиданное для нее заявление. Затем она как-то смущенно кашлянула и нерешительно переспросила:
- Это что ж, милок, ты, значит, того… не умыкнул мой чугун-то?
- Бабуля, - не выдержал наш блюститель закона, - ну кто ворует чужую собственность вместе с ее владельцем?! Ну где ты видала таких воров?!
Баба-Ага зыркнула в сторону старшего лейтенанта острым глазом и недружелюбно ответила:
- А может, ты, ш-шанок, акромя везделета, еще и выкуп с меня слупить хочешь?!
И тут в разговор неожиданно вмешался местный менестрель:
- Бабушка-Ага, не нужен им никакой выкуп.
«Как он ловко от нас отмежевался», - с удивлением подумал я, а Володьша тем временем продолжил:
- Они вправду торопятся очень, девушку они догоняют…
- Какую девушку? - мгновенно насторожилась старуха.
Володьша вопросительно посмотрел на меня, а я после секундного колебания решил, что, возможно, имеет смысл рассказать бабке свою историю, и уж во всяком случае, это не принесет вреда. Не поворачиваясь к внимательно слушавшей бабке, я коротко рассказал ей, что произошло с Людмилой и почему я вместе с Макарониным оказался в этом дремучем лесу.
Выслушав меня, старушка неожиданно прошипела:
- Значит, этот паразит опять взялся за свое!!!
- Какой паразит? - не понял я.
- Да ш-шанок, который щас Змеем Горынычем заделался! - резко ответствовала старуха.
- А ты, баба-Ага, что, знакома с ним? - поинтересовался Макаронин. - Может, расскажешь тогда, что он собой представляет?
- Что представляет!… Что представляет!… - зло передразнила бабка старшего лейтенанта. - Ничего не представляет! Ничего не представляет! Нахватался верхушек да морда наглая, вот и все, что он собой представляет!
- Так как же он тогда в Змеи Горынычи проскочил? - с кривой усмешкой поинтересовался я.
Баба-Ага тяжело вздохнула:
- Это называется «стечение обстоятельствов»… Ну и потом… кое-что он все-таки умеет, с нечистыми, например, разговаривать, в зверей, в уродов разных перекидываться…
- Так он еще к тому же и оборотень! - снова усмехнулся я. - А ты говоришь, ничего не представляет!
- Все равно он - ш-шанок! - суровым фальцетом взвизгнула баба-Ага. - И через девок шею себе свернет!
Тут она стрельнула глазом мне в спину и неожиданно вкрадчивым тоном поинтересовалась:
- Вот ты, к примеру, ежели до него доберешься, что сделаешь?
- А что мне с ним делать? - пожав плечами, проговорил я. - Людмилу заберу - больше мне ничего не надо!
- Как же ты ее заберешь, ежели он на твою Людмилу заклятие наложит. Она ж никуда с тобой не пойдет, да и тебя самого-то не узнает!
- Ничего, и заклятье свое он снимет, и Людмилу назад отпустит… - в моем голосе звучала непоколебимая уверенность в то, что я говорил, - …а не снимет свое заклятие, я ему шею сверну!
- Ну! - довольно воскликнула баба-Ага. - Я и говорю, шею он себе через девку свернет. Хотя тебе, милок, это мало чем поможет.
- Почему же это?… - Я невольно обернулся и вопросительно взглянул на старуху. - Разве заклятия и наговоры не исчезают, если их автор… э-э-э… перестает существовать?
- Если перестает - то оно конечно… - подтвердила баба-Ага. - А вот если… как ты сказал?… Автор?! Так вот, если автор догадается создать из своей плоти, ну, скажем, жучка какого невзрачного да прилепит к жучку этому частичку своей Силы, вот тогда и получится, что шею-то ты ему свернул, а он все-таки как бы и не… того… не перестал существовать! Ищи потом этого жучка или козявочку там какую-то!
Такой замечательный фокус мне в голову, признаться, не приходил. Получалось, что моя задача, казавшаяся достаточно простой, была совсем не так проста.
А баба-Ага между тем рассуждала дальше:
- К тому же еще не факт, что ты вообще доберешься до его горла. С чего бы это он станет тебя к себе допускать?
- Тем более что он уже наверняка знает, что ты идешь по следам этой девчонки! - неожиданно подал голос Володьша.
- Откуда?! - воскликнули мы с Макарониным в один голос.
- Так утром Водяной Шишок оттаял и все про тебя, конечно же, доложил. Ну, как ты его… это… оконфузил.
Баба-Ага резко повернулась в сторону заговорившего менестреля и заинтересованно переспросила:
- Он оконфузил Водяного Шишка?! Это каким же образом?!
- Да… вот, видишь ли… - начал мямлить Володьша, но, встретившись глазами с бабулей, вдруг заговорил быстро и четко: - Нашего старшего лейтенамта… старшего опера уполномоченного лоскотухи в озеро заманили. А Сорока бросил лейтенамту в помощь огненное кольцо, ну и вроде бы задел слегка лоскотух. Обварил их, конечно. Водяной Шишок пришел разбираться, кто обидел лоскотух. Слово за слово - Шишок сам обиделся и решил волной в Сороку плюнуть. Чуть ли не все озеро в волну собрал да и запустил - прям стена водяная к берегу пошла. А Сорока навстречу волне холод запустил, всю волну в лед и сковало. А Водяной Шишок в этой ледяной стене и застрял. Сорока ему пообещал, что тот до самого утра во льду просидит. Ну так утро-то давно прошло, вот я говорю, что Шишок… того… доложил уж Змею Горынычу, что за девчонкой, которую тот сманил, двое идут.
- А откуда этому… Шишку… известно стало, что мы именно за Людмилой-то идем? - подал свой грубый голос Макаронин.
- Откуда?… - Володьша посмотрел на старшего лейтенанта. - От Лосихи! Водяной Шишок наверняка как только растаял, так к Лосихе и двинул - сам ведь видел у той колодец во дворе.
- А что он у Лосихи-то забыл? - снова подал голос Юрик.
Володьша быстро посмотрел в мою сторону и пояснил:
- Так Шишок-то к тебе лоскотух подослал по Лосихиной наводке, значит, как только он оттаял, так к ней пошел выяснять, с кем она его… свела. А Лосихе что ж скрывать-то, она наверняка все ему рассказала.
- Может быть, Шишок и не доложил ничего, - неожиданно проговорила баба-Ага. - Стыдно все-таки признаваться в такой конфузии. Он вполне может попробовать сам посчитаться.
Бабка посмотрела мне в спину и вдруг ласковым голосом пропела:
- Ты, милок-говорунок, теперь воды-то берегись - под дождем не стой, к рекам-озерам ближе чем на тридцать - сорок шагов не подходи, пей воду только долго стоявшую. Глотнешь свеженькой, из колодца, брюхо порваться может!
- Да уж Водяной Шишок меня предупреждал, - ответил я не оборачиваясь, - но кто предупрежден, тот вооружен!
- Вооружен!… - медленно с каким-то смаком протянула бабка. - Так еще неизвестно, сколь твое вооружение-то сильно! Может, Змею и тех «верхушек», что он нахватался, хватит против твоего-то вооружения?!
- Может, и хватит, - усмехнулся я в ответ, - а только…
Но закончить фразу я не успел, именно в этот момент палуба подо мной исчезла и я вслед за ней ухнул вниз. Везделет бабы-Аги враз потерял все свои летные качества и теперь камнем падал с небес на землю. Хорошо еще, что падал он днищем вниз, не переворачиваясь, не кувыркаясь в воздухе. Я буквально растворился в управляющем световом столбе, но тот настолько ослаб, что стал практически неощутим. И все-таки мне удалось почувствовать, что заклинание, вложенное под палубу бабкиного летательного аппарата, словно бы заморожено или, вернее, парализовано непонятной мне силой.
Я был настолько занят попытками восстановить контроль над бабкиным чугунком, что не сразу почувствовал еще одно странное и страшное изменение, а когда понял, что произошло, на минуту буквально окаменел. Вокруг меня не было ни грана привычной уже неупорядоченной, дикой Силы!!! Не понимая, как такое вообще могло произойти, я тем не менее мгновенно прекратил свои попытки совладать с лишившимся своих магических свойств чугунком и начал, используя собственный магический кокон, плести спасительное заклинание. За моей спиной тоненько верещал Володьша, грубо ругался Юркая Макаронина, что-то каркала фальцетом баба-Ага, но у меня не было и секунды, чтобы оглянуться на своих спутников.
До верхушек деревьев, на которые мы падали, оставалось не больше пятидесяти метров, когда я закончил произносить свое заклинание и хлопнул ладонями по коленям, выпуская его на волю. В то же мгновение чугунок здорово тряхнуло, он накренился и вдруг резко замедлил скорость падения. Затем его тряхнуло еще раз, крен медленно выправился, и по бокам неторопливо опускающегося везделета захлопали ветви огромных серых елей, словно бы поддерживая наш неуклюжий летательный аппарат.
Спустя минуту донышко чугунка коснулось земли, и хотя сила удара была практически полностью компенсирована моим заклинанием, над лесом взмыл характерный тупой звук, сопровождаемый треском ломаемых ветвей. У меня вдруг возникла уверенность, что наш чугун со всего размаху въехал в сухую почву, обломав попутно ветки с пяти-шести елок. Просто мы этого не почувствовали.
А потом наступила тишина, длившаяся, наверное, минут пять.
Наконец баба-Ага гулко кашлянула, словно прочищая горло, и совершенно спокойно проворчала:
- Все-таки он, паскуда, наябедничал Змею Горынычу.
- Кто - он - паскуда? - немедленно поинтересовался Макаронин самым официальным тоном.
- Да этот ваш, Водяной Шишок, - пояснила старушка.
- С чего это ты, бабуля, так решила? - спросил я, перегибаясь через край чугунка и оглядывая окрестности.
- С того, что Змей Горыныч вас очень быстро отыскал! - внезапно раздражаясь, буркнула баба-Ага.
Я быстро обернулся в сторону старухи и внимательно посмотрел на нее, ожидая пояснений. Макаронин и Володьша тоже не спускали с нее глаз.
Баба-Ага обвела нас своими крохотными глазками и, поднявшись на ноги, покачала головой:
- Ну, голубчики, эк вы туго соображаете! Поставить Мертвую Плешь прямо на пути везделета мог только сам Змей Горыныч. Поскольку против меня он ничего не имел, да и вообще вряд ли без особо важной причины стал бы со мной связываться, значит, причина такая у него появилась, и причина это - вы и есть! Вас он желал угробить, а я так, под руку попалась! Вот только я что-то не пойму, почему Мертвая Плешь не до конца сработала? Везделет должен был сейчас сидеть по горло в земле, а от нас должна была остаться кучка мокрых тряпок!
Тут она посмотрела на меня и задумчиво спросила:
- Ты, что ль, милок-говорунок, постарался?
Я молча кивнул в ответ.
Бабуля пожевала губами, сплюнула через борт чугунка и почесала щеку:
- Ну спасибо тебе… Хоть имущество мое спас…
- Я чего-то не пойму, - перебил бабушку старший лейтенант, - каким таким образом этому вашему… ну… Змею Горынычу удалось нас выследить в лесу. Положим, Лосиха сказала… этому… Шишку… это ж надо, такую странную кликуху себе взять!… сказала, в какую сторону мы пошли, но ведь пока Шишок оттаял да до Лосихи добрался, мы могли уйти вообще неизвестно куда!
Баба-Ага неодобрительно посмотрела на Макаронину и сварливо ответила:
- Куда - «неизвестно куда»? Коли Змей Горыныч знает, кого искать, так тот, кого он ищет, ни в каком лесу не спрячется. Али ты, ш-шанок, думаешь лес пустой? Да тут у Змея Горыныча под каждым кустом глаз, под каждой коряжкой ухо!
- Так это что же получается?… - чуть оторопело пробормотал Юрик себе под нос. - Это получается, что и сейчас за нами следят?!
Баба-Ага вскинулась было, чтобы достойно ответить «ш-шанку», но вдруг замерла, приоткрыв рот, а затем быстро повернулась в мою сторону.
- Послушай, а ведь этот твой… опер уполномоченный очень правильный вопрос задал! И как это я сама не подумала?! Вы теперь можете… пропасть!
И увидев, что я не понимаю, о чем она говорит, старушка быстро продолжила:
- Понимаешь, милок, в Мертвой Плеши никакая нечисть жить не может, потому как Мертвя Плешь начисто уничтожает магическую Силу. Змей Горыныч считает, что разделался с вами, а подсказать ему, что это не так, некому. Вот и выходит, что вы можете спокойно направляться в столицу, а ежели сможете изменить хоть немного внешность, то доберетесь туда без всяких помех. - Тут она вдруг запнулась и посмотрела на меня округлившимися глазами. - Слушай, а ты-то сам откуда Силы зачерпнул, чтобы везделет поддержать?
- У меня есть свой собственный запас Силы, - откровенно ответил я, - и довольно большой - на десяток хороших заклинаний хватает.
Рот у бабки приоткрылся удивленно-недоверчиво, но она тут же спохватилась, сомкнула губы и покачала головой:
- Да… Такого я еще не встречала…
Она, похоже, собиралась задать мне еще пару вопросов о моих необычных в ее понимании способностях, однако я перебил ее:
- Бабушка-Ага, а насколько обширной может быть эта самая… Мертвая Плешь?
- Хм!… - Бабка криво ухмыльнулась. - А это, милок, зависит от силы и способностей поставившего ее колдуна. Теоретически…
«Ничего себе! Какие словечки, оказывается, знакомы нашей провинциальной бабушке!…» - в изумлении подумал я, а баба-Ага между тем продолжала:
- Мертвая Плешь может накрыть весь Мир, и тогда Магия в мире исчезнет полностью. Более того, даже после того как Плешь выветрится, магическая Сила в этот Мир уже не вернется. Но, во-первых, Плюралобус Гдемордакрат… это наш Змей Горыныч себя так называет… конечно же, не способен на такое мощное волшебство, а во-вторых, оно ему и не нужно было. Чтобы сбросить на землю мой везделет, ему вполне было достаточно поставить ловушку с версту в поперечнике, да и то ему, бедняге, придется теперь неделю отдыхать, сил набираться. Это, кстати, тоже показывает, насколько он хотел от вас избавиться!
Мы немного помолчали, видимо, спрашивать нам друг у друга было больше нечего. Я посмотрел на Макаронина и Володьшу - они явно ожидали моего решения.
- Ну что ж, надо воспользоваться удачно сложившимися обстоятельствами, - улыбнулся я бабе-Are. - Правда, я рассчитывал добраться на твоем чугу… везделете до самой столицы, но раз не получилось… А ты сама-то, бабушка, с нами вместе отправишься?
- Нет, милок, - бабка энергично помотала головой, - я тут останусь, около везделета. Плешь-то Змеева недолго продержится, глядишь, денька через два-три Сила начнет потихоньку притекать, а мне только бы над лесочком подняться, а там уж я из этого места быстренько уйду.
Я еще раз посмотрел на своих товарищей, а затем улыбнулся бабке:
- Ну что ж, мы тогда… потопаем… не поминай нас лихом, бабушка, и… спасибо за помощь.
Я уже собрался двинуться в путь, но тут старушка выпрямилась во весь свой крошечный рост и с некоторой ехидцей спросила:
- И куда ж это ты, милок-говорунок, топать собрался?
- Туда же, куда мы и раньше шли. - к проезжему тракту, а далее к столице.
- Эдаким-то путем ты до столицы год добираться будешь!… - усмехнулась бабка. - Нет, вам надо идти к Мертвяковке… Мертвяки вас, ежели, конечно, захотят, немедленно в столицу доставят!
- Кто нас… немедленно… доставит?… - осторожно переспросил я.
- Мертвяки! - чуть раздражаясь, повторила бабка. - Если захотят! А чтобы они захотели, передашь им от меня привет! Только разговаривать будешь с самим Первецким… ну, в крайнем случае со Вторецким или Тритецким.
- А как нам до этой… Мертвяковки… добраться-то? - перебил бабу-Агу Володьша. - Я ни разу в ней не бывал и даже названия такого не слышал.
- А где ты, касатик, в своей жизни бывал и что ты слышал? - ласково поинтересовалась баба-Ага и снова повернулась ко мне: - Двигаться вам надо все время так, чтобы солнце светило вам в спину. К вечеру, к закату, аккурат и доберетесь.
Бабка осмотрелась, удовлетворено кивнула и добавила:
- Солнце вы не потеряете.

Предыдущая страница 11 Следующая страница


Драконья любовь, или Дело полумертвой царевны 12

Я оглядел окружающий лес. Действительно, необыкновенно высокие елки стояли довольно редко, так что солнце сквозь их ветки было хорошо видно.
- И вот еще что, - добавила баба-Ага очень серьезным тоном, - с Семецким не связывайтесь, иначе на неделю, а то и на две в Мертвяковке застрянете!
- Какие-то странные имена у этих ваших… мертвяков, - недовольно прогудел Макаронин. - Не имена, прям, а…
- Какие имена?! - зыркнула на Юрика недобрым глазом бабушка. - Какие у них могут быть имена, ежели они мертвяки?! Цифирь им имена - мертвая цифирь!!
А затем, махнув на старшего лейтенанта рукой, словно бы ставя на нем окончательный крест, бабка снова повернулась ко мне:
- Все, милок-говорунок, шагайте! А мне надо везделет осмотреть, не повредилось ли что при… посадке.
- Прощайте, бабушка, - я поклонился старухе, - может быть, еще свидимся…
- Мир тесен, - буркнула в ответ старуха и снова махнула рукой: - Шагайте, может быть, и встретимся когда…
Первым на землю спустился Макаронин с практически опустевшим Василисиным мешком, следом за ним - Володьша со своими пожитками. Я, перекинув ноги через борт чугунка, посмотрел на бабу-Агу, но та сделала вид, что сильно занята исчезающим световым столбом - пультом управления везделетом. Вздохнув, я скользнул по скобам вниз и махнул рукой ребятам, указывая направление движения.
С полчаса мы шагали молча. Володьша несколько раз оглянулся, но летающий чугунок бабы-Аги очень быстро скрылся за деревьями, так что позади выглядывать стало нечего. Еловый бор, по которому мы шагали, был до странности светел и прозрачен, подлесок практически отсутствовал, так что длинные тени деревьев точно указывали нам направление. Наши ноги уверенно ступали по мягкой подушке из сухой прошлогодней хвои, до странности чистой - ни травы, ни сухих веток здесь не было. Птицы перепархивали с ветки на ветку, частенько на серых стволах высоченных елей мелькали серовато-рыжие стремительные белки. А вот магический фон пропал, постоянное, привычно ощутимое давление дикой, неупорядоченной Силы в этом бору полностью отсутствовало.
Наконец Макаронин, шагавший впереди, обернулся и негромко проговорил:
- Интересная какая старушка эта… баба-Ага. И как это я до сих пор ничего о ней не слышал - а ведь думал, что всех старух в окрестности знаю.
- А я ее узнал… - неожиданно подал голос Володьша.
Я невольно обернулся. Абориген шагал справа, чуть позади меня с весьма задумчивым видом. Почувствовав мой взгляд, он тряхнул головой, словно отгоняя какие-то не слишком веселые мысли, и объяснил:
- Ну, я говорил, что прежде работал в департаменте слухов и домыслов, так вот в то же самое время эта… бабушка числилась по департаменту крупных неприятностей, и не просто числилась, а была агентом первой руки!
Володьша снова на несколько секунд замолчал, а затем задумчиво добавил:
- Правда, она до странности сильно постарела… Ей сейчас не может быть больше… сорока - сорока двух лет, а выглядит она на все семьдесят, да и росту в ней маловато… - Тут он как-то странно вздрогнул и твердо закончил: - Но это точно она самая!
- И чем же занималась эта… агент первой руки? - спросил Макаронин.
- Ну… чем занимаются в департаменте крупных неприятностей… Устраивала крупные неприятности… за пределами нашего государства.
Старший лейтенант мгновенно остановился и повернулся к Володьше.
- Ты хочешь сказать, эта бабуля - божий одуванчик подпольно вела за границей подрывную работу?!
- И подпольно, и подкрышно, и подводно, и подземно… - Володьша пожал плечами, словно говорил самые обычные вещи, - …и что характерно, ее ни разу не поймали. Это ж она выкрала и вывезла первого придворного мага Верхнего гуннского королевуса. Я точно это знаю, поскольку сам составлял слух, что мы здесь вовсе ни при чем, и распространял его…
- Но если она такой ценный агент, то почему шлындрает в своем летучем чугуне над необитаемыми лесами, вместо того чтобы заниматься оперативной работой? - справедливо возмутился старший лейтенант.
Володьша снова пожал плечами:
- Да наш новый Змей Горыныч эту… улучшатизацию провел - сначала приказ Скрытной работы разделил на три приказа: Внутренних скрытных дел, Внешних скрытных дел и Высшего надзора. Вместо одного прим-дьяка стало три, и все они считали себя в нашем деле главными. Дела делили почти год, а когда разделили, оказалось, что самое важное никому не досталось. Змей Горыныч всех троих убрал и вместо них новых поставил. Ну, новые стали разбираться, как же это так получилось, и делиться заново. Еще годок миновал. Никаких серьезных дел, конечно же, не делалось, а потому старые, опытные людишки разбрелись - кушать сытно всем хотелось и на специалистов скрытных дел спрос всегда был большой. Особенно у тех, кто около живой воды притулился. Вот тогда, наверное, и баба-Ага стала… бабой-Агой!
- А ты стал музыкантом… - добавил я без всякой вопросительной интонации.
- Ну, в общем-то да, - согласился Володьша, - хотя я и раньше музыкой серьезно занимался - в нашем деле без абсолютного слуха делать нечего.
- Это в каком «вашем» деле? - грубо поинтересовался Макаронин. - Слухи распускать?! Зачем же для этого абсолютный слух понадобился?!
- А ты попробуй без абсолютного слуха нашептать что-нибудь на ухо медведю, или, там, волку, или хоть овце! - обиженно ответил специалист по слухам. - Да так, чтобы они приняли этот шепот за свой разговор! Да так, чтобы все правильно поняли и запомнили! Вот тогда и рассуждай!
- Вот те на! - оторопел Юрик. - А зачем медведю-то на ухо шептать?
- А как же ты слух или домысел к супостату подпустишь? - с явной ехидцей в голосе переспросил Володьша. - Один только путь - зверью какому-нито или нечисти слушок прицепить да за кордон выпустить, им за кордоном вера!
Больше Макаронин вопросов не задавал, однако остекленевшие глаза и беззвучно шевелящиеся губы показывали, что в голове у Юрика идет напряженная работа - понять и, главное, принять услышанное было для старшего оперуполномоченного очень сложной задачей. Возможно, из-за этого он и проморгал появление рядом с нами еще одного аборигена.
Впрочем, мы все проморгали это появление, да и как было не проморгать, если секунду назад рядом никого не было, а в следующее мгновение совсем рядом негромко прозвучал густой хрипловатый бас:
- Куда путь держите, странички?
Мы все трое обернулись на голос и увидели солидного мужика, одетого в темную косоворотку, поверх которой красовалась жилетка канареечного цвета и темные же штаны. Темные с легкой проседью волосы были расчесаны на прямой пробор, усы и густая короткая борода были аккуратно подстрижены, чуть прищуренные серые глаза смотрели спокойно и твердо. Правый кулак мужика сжимал отполированную ладонью рукоять увесистой дубины, толстый конец которой упирался в землю, рядом с босой ступней. Пальцы на этой заскорузлой ступне были до странности длинными и шевелились, словно бы в… задумчивости.
Быстро оглядев мужика, я дружески улыбнулся и неторопливо ответил:
- Путь мы держим в Мертвяковку. Надеемся к вечеру дойти.
- А сбиться с пути не боитесь? - ощерился незнакомец в ответной улыбке.
- Нет, не боимся, нам дорогу хорошо объяснили.
Мужичок обежал глазами нашу компанию, заинтересованно прищурился и, делая паузы между словами, поинтересовался:
- И кто же это… такой… знающий?
- Баба-Ага, - просто ответил я.
Физиономия у незнакомца удивленно вытянулась, свободной рукой он поскреб в бороде и задал следующий вопрос:
- И давно вы с бабой-Агой знакомые?
И тут вперед выступил Юркая Макаронина. Сведенные брови, суровая складка над переносицей и играющие на скулах желваки ясно показывали, что старший лейтенант намерен в корне прекратить пустопорожние расспросы.
- А вы сами, гражданин, кто такой будете?!
Мужик внимательно оглядел Юрика, хмыкнул, покачал головой, но ответил все тем же спокойным тоном:
- Я-то? Я-то буду… бдитель.
- Кто? - недоуменно переспросил Макаронин.
- Бдитель, - повторил мужик.
- Чем занимаетесь? - быстро задал следующий вопрос старший лейтенант, стараясь скрыть свое замешательство.
- Ну чем занимается бдитель? - ухмыльнулся мужик. - Бдит!
- Да что тут… э-э-э… бдеть! - усмехнулся в ответ Макаронин. - В пустом-то лесу!
- Как же - в пустом! - враз посерьезнел бдитель. - А кто в этом пустом лесу Мертвую Плешь поставил, всю живность распугал? Да и вы вот бродите… ищете неизвестно чего!
Мужик еще раз оглядел нас посуровевшим взглядом и задал прямой вопрос:
- Ну, что вам здесь надо?
Макаронин открыл было рот, чтобы выдать достойный ответ, но я остановил его взмахом руки.
- А вот об этом мы будем говорить только с самим… Первецким!
Ответ у меня, видимо, получился достаточно твердым и исчерпывающим. Мужик чуть наклонил голову, словно к чему-то прислушиваясь, подумал несколько секунд, а затем неторопливо проговорил:
- Ну что ж, с Первецким так с Первецким… Пошли!
Он вскинул дубину на плечо и, развернувшись вправо, шагнул за ближнюю елку, в густоту появившегося подлеска.
Однако я и не подумал идти за ним. Вместо этого, махнув ребятам рукой, я снова двинулся в сторону, указанную бабой-Агой, туда, куда легли наши тени.
Теперь я был начеку и отлично чувствовал, как встреченный нами мужик, отойдя от нас шагов на десять, остановился, увидел, что мы за ним не последовали, и после короткой паузы бросился вслед за нами, забирая чуть вправо, видимо, пытаясь нас обогнать. Одновременно с другой стороны также появилось едва уловимое движение, причем двигались двое или даже трое! И кроме того, я вдруг почувствовал, что магический фон снова появился и начал быстро нарастать - мы выходили из Мертвой Плеши.
Таким образом мы прошагали минут пятнадцать-двадцать. Говоривший с нами «бдитель» двигался уже метрах в двадцати впереди, а невидимки слева разделились - один из них приотстал и пристроился позади, а двое продолжали сопровождать нас, держась сбоку. Между высоченных, нечасто растущих елей появилась невысокая и не слишком густая поросль молоденьких елочек, тоненьких и каких-то разлапистых рябин, толстая, мягкая хвойная подушка проросла молодыми кустами темной бузины и светлого орешника. Этот подлесок был недостаточно плотным, чтобы в нем можно было спрятаться, и все-таки сопровождавшим нас людям удавалось оставаться невидимыми.
Солнце, по всей видимости, должно было зайти не более чем через полчаса. Солнечные лучи, бившие точно нам в спину, высветили прямо впереди нас широкую заросль каких-то довольно высоких кустов, и в этот момент я почувствовал, что двигавшийся впереди нас «бдитель» на несколько секунд приостановился, и рядом с ним появился еще кто-то… кто-то очень большой. Затем мужик очень быстро отпрянул вправо - можно было подумать, что он отпрыгнул, и отпрыгнул сразу метров на десять. А вот неизвестный великан остался на месте.
Спустя минуту Макаронин, шагавший впереди, как раз начал обходить вставший у нас на дороге куст, как вдруг из-за этого куста выдвинулась огромная грязно-бурая туша. Юрик остановился и чуть попятился, а туша вдруг, словно бы развернувшись, с ревом поднялась на задние лапы и превратилась в совершенно чудовищного трехметрового медведя.
Юрка отпрыгнул назад, едва не сбив меня с ног, и хрипло прошептал:
- Сорока, делай что-нибудь, от этого зверя не убежишь.
Я лихорадочно перебирал в памяти подходящее заклинание, но никак не мог остановиться на чем-нибудь конкретном, и в этот момент из-за моей спины вынырнул Володьша. Сунув, не глядя, в руки Макаронина свою мандарину, он решительно шагнул прямо под брюхо медведя и заревел. Причем его рев ничем не уступал реву самого медведя.
Зверюга, видимо от неожиданности, присел на задницу, а Володьша, лихо подпрыгнув, ухватил его за ухо и пригнул голову вниз.
Медведь мотнул своей здоровенной башкой, и на мгновение мне показалось, что наш дорогой абориген отлетит сейчас от зверя шагов на десять и расшибется о какое-нибудь дерево, однако этого не произошло. Напротив, Володьша остался стоят как вкопанный, а медведь снова рявкнул, но на этот раз как-то жалобно, словно от боли. И сразу же замолчал, потому что наш менестрель начал рычать, пыхтеть, гукать и издавать совсем уж непередаваемые звуки, направляя их точно в ухо ссутулившемуся мишке.
В самом начале Володьшиного «монолога» медведь пару раз попробовал освободить свое ухо, правда, достаточно осторожно, а затем замер совершенно и слушал нашего проводника очень внимательно.
Когда Володьша закончил свое внушение и отпустил медвежье ухо, косолапый помотал башкой, словно бы приходя в чувство, а затем снова рявкнул во всю свою мощь. Володьша, отступивший было от зверя, опять шагнул вперед, рявкнул громче медведя, а затем вдруг размахнулся и заехал косолапому кулаком по черному мокрому носу.
Башка у зверюги мотнулась назад так, что он чуть было не повалился на спину. В ответ мишка замотал головой и замахал передними лапами настолько энергично, что я снова испугался за жизнь нашего товарища. Однако тот продолжал спокойно стоять прямо под звериной мордой и, когда медведь чуть успокоился, снова взревел и повторил свой коронный удар.
Медведь вскочил на задние лапы, взмахнул передними, но, как оказалось, он совсем не собирался нападать на своего обидчика. Вместо этого он прикрыл свой бедный нос обеими лапами, согнулся пополам и бухнулся башкой в землю прямо под ноги Володьше.
«Да! - мелькнуло у меня в голове. - Теперь Володьша ему по носу не попадет!»
Но оказалось, что тот и не собирался больше бить мишку. Наклонившись над зверюгой, музыкант снова начал нарыкивать что-то зверю на ухо. Спустя минуту медведь распрямился, снова уселся на землю и, продолжая прикрывать передними лапами свой «пятак», начал покачивать огромной головой взад-вперед, словно соглашаясь с рычанием «старшего товарища».
Порычав еще с полминуты, Володьша отступил на шаг, а медведь встал на все четыре лапы и быстро нырнул за куст.
Володьша шумно перевел дух и с явной хрипотцой проговорил:
- Надо подождать немного.
- Чего ждать, - с точно такой же хрипотцой в голосе ответил Макаронин, - бежать надо, пока этот монстр в нокауте!
Володьша как-то странно взглянул на старшего лейтенанта и покачал головой:
- Нет, от сейчас приведет того, кто его послал.
- Куда послал? - не понял Макаронин.
Последовал еще один странноватый Володьшин взгляд:
- Нас пугать послал.
- Пугать?
Этот вопль Юрика прозвучал лишь немногим тише, чем рев только что покинувшего нас медведя.
- Ну конечно. - Хрипотца в голосе Володьши пропала, и я заметил, что он стал говорить со старшим лейтенантом гораздо спокойнее, словно бы утратив свою прежнюю робость. - Мы же не пошли за ним, так он решил повернуть нас другим способом.
- За кем «за ним»? - снова не понял Макаронин. - Кто «он»?
- А вот сейчас посмотрим!…
«Посмотрим?!» - эхом отдалось в моей голове, и я мгновенно огляделся. К моему огромному удивлению, кустарниковый подлесок меж нечастых высоченных елей стал гораздо гуще и темнее. Я быстро обернулся назад - солнце зашло. Наши тени исчезли и, значит, мы потеряли направление движения.
В этот момент из-за куста, за которым скрылся мишка, послышалось глухое ворчание, а затем растерянный голос, старающийся казаться строгим, произнес:
- Ну ладно, ладно… Покапризничал и будет…
Тут голос как-то странно оборвался и после паузы продолжил гораздо громче и нервнее:
- И нечего меня толкать, нечего толкать! Я вот сам сейчас тебя так толкну, что кубарем покатишься! Эй!!!
Голос оборвался и из-за куста кубарем выкатился уже знакомый нам «бдитель». Затормозив свое движение, он мгновенно вскочил на ноги и увидел нас. Мужик явно растерялся, быстро глянул в сторону куста, откуда неторопливо появился медведь, снова посмотрел на нас и неожиданно не то спросил, не то констатировал факт:
- Стало быть, среди вас Шептун есть?…
Причем словно «Шептун» он произнес с таким уважением, что стало ясно - это весьма значимая и серьезная фигура.
Поскольку мы ничего на его замечание не ответили, он задал более конкретный вопрос:
- Так кто Шептун-то из вас?
Володьша чуть заметно пожал плечами и негромко произнес:
- Ну я…
Мужик крякнул и, словно бы извиняясь, проговорил:
- А я уж думал, никого из вас больше не осталось…
И тут в разговор снова вмешался Макаронин. Шагнув вперед, он самым суровым тоном спросил:
- Так, что же это получается, господин-товарищ? Обещал нас к этому… к Первецкому проводить, а сам медведей на нас натравливаешь?! Или ты думаешь, тебе сойдет с рук натравливание медведей на представителей правопорядка?!
- А что ж вы не сказали, что среди вас Шептун имеется? - развел руками незадачливый «бдитель». - Я б тогда и пробовать не стал. И потом, вы первые соврали.
- Это когда это мы тебе соврали? - немедленно взревел старший лейтенант. - Думай, что говоришь!
- Когда, когда… - окрысился мужик. - А кто сказал, что бабу-Ary знает, я, что ли?
- Ну знаем, и что? Почему ты решил, что это ложь?
Макаронин от удивления чуть сбавил тон, и этим немедленно воспользовался «бдитель»:
- Почему?! - непередаваемо язвительным тоном переспросил он. - Да потому что тот, кто с бабой-Агой познакомился, либо навеки упокоился, либо умственно-физически ущербным стал! А вы живы, здоровы и, похоже, вполне нормальны! Вон, даже Шептун среди вас есть!
И в его словах вдруг прозвучала такая зависть, что мне поневоле стало смешно.
- А что, Шептун настолько трепетная натура, что должен был обязательно умом двинуться? - с улыбкой поинтересовался я. - Или он настолько хилый, что должен обязательно окочуриться, увидев эту милую старушку?
- Ну ты-то точно умом… это… двинулся! - зло посмотрел на меня мужик.
- С чего ты взял? - удивился я.
- Нормальный человек бабу-Агу «милой старушкой» никогда не назовет. - На секунду он замолк, словно что-то вдруг понял, а потом добавил: - Так что скорее всего вы ее просто не видели. А если видели, то вовсе не ее. Возможно, вас самих обманули.
Мужик посмотрел на Володьшу, затем перевел взгляд на Макаронина, но со следующим, по его мнению неожиданным, вопросом обратился ко мне:
- Вот скажи мне, веселый человек, баба-Ага пешком шла или на повозке ехала?
При этом он так хитро прищурил глаз, что мне снова стало смешно. Макаронин хотел снова вмешаться в разговор, но я вовремя подал ему знак, чтобы он молчал.
- Ты знаешь, та баба-Ага, с которой мы свели знакомство, не шла пешком, не ехала на повозке. Она, видишь ли, летела в чугунке, увидела, что мы закусываем, и спустилась к нам перекусить. Очень голодная, знаешь ли, была.
Физиономия у «бдителя» вытянулась - он явно не ожидал такого ответа. И я воспользовался его растерянностью:
- Так что, дружище, давай-ка веди нас в Мертвяковку к этому самому Первецкому, а то наш Шептун потолкует сейчас с твоим мишкой. Да, кстати, дай сигнал своим дружкам, которые тоже следом за нами топали. Трое их? Пусть выходят, а то мы и за ними медведя отправим.
Мои последние слова совершенно добили «бдителя». Посмотрев на меня с неким даже ужасом, он пробормотал:
- Как же ты про ребят-то узнал?
- Топали громко, - нахально ответил я.
Мужик поскреб затылок, кашлянул в кулак, а затем негромко так, словно бы для себя проговорил:
- Выходите, ребята. Нечего по кустам прятаться. И посох мой захватите, выронил я его.
Рядом с нами, не более чем в восьми-десяти шагах, вдруг выросли три крупные тени. Одна из этих теней, осторожно приблизившись, превратилась в еще одного мужика, который с легким поклоном протянул «бдителю» его здоровенную дубину.
- А ты не представишь нам своих товарищей? - вполне дружелюбно спросил я. Но мужик, бросив на меня быстрый взгляд, пренебрежительно буркнул:
- Чего их представлять, они из третьего десятка.
- Слушайте, - неожиданно заговорил старший лейтенант, - может быть, мы уже пойдем в деревню? Жрать ужасно хочется, да и отдохнуть пора - целый день землю топчем.
«Бдитель» задумчиво взвесил в руке свою дубинку и с коротким вздохом повторил:
- Пошли.
На этот раз нам не оставалось ничего другого, как только следовать за этим не слишком надежным проводником.
Однако в правильности взятого им направления мы убедились практически сразу же - обойдя куст, из-за которого на нас напал медведь, мы сразу же увидели далекое желтоватое сияние, подпертое снизу волнистой чернотой кустарника и перечеркнутое черными вертикалями стволов.
Наш новый проводник направился в сторону этого сияния. Шел он молча и довольно быстро, не оглядываясь, словно был абсолютно уверен в том, что на этот раз мы будем следовать за ним. С полчаса странное сияние, к которому мы направлялись, оставалось неизменным, и я уже было решил, что шагать нам предстоит еще очень и очень долго, но как раз в этот момент оно стало быстро вырастать, превращаясь в некое подобие высокого светящегося шатра. А спустя еще двадцать минут мы увидели, что этот взметнувшийся ввысь световой шатер накрывает небольшую деревеньку десятка в два низеньких, крытых сухой травой избушек, вольно разброшенных по огромной поляне, раскинувшейся в чаще елового бора.
Перед тем как переступить странно четкую границу ночного мрака и довольно яркого желтоватого свечения, наш проводник на секунду приостановился и, полуобернувшись, буркнул:
- Ко мне пойдем. Первецкого сейчас в Мертвяковке нет, так что переночуете у меня, а завтра видно будет.
- Господин Пятецкий, - обратился к нашему проводнику один из его молчавших доселе товарищей, - а нам-то что делать?
- А вы немного погуляйте, - проговорил Пятецкий, не глядя на спрашивающего, - я щас наших гостей устрою и вернусь.
И он шагнул через границу тьмы и света и словно бы растворился в этом свете, стал совершенно невидим. Ребята мои чуть замешкались, и я первым последовал за провожавшим нас мертвяком. Едва я оказался на освещенном пространстве, как сразу же вновь увидел Пятецкого. Тот стоял шагах в пяти от границы, явно дожидаясь, когда наша троица пересечет ее. В следующее мгновение из ночной тьмы вынырнула здоровенная фигура Макаронина с чуть встревоженными глазами, а за старшим лейтенантом появился и Володьша сын Егоршин, настороженно озирающийся по сторонам.
Пятецкий, смерив нас оценивающим взглядом, повернулся и молча потопал в сторону одной из избушек.
Подойдя к домику, он оглянулся, чтобы удостовериться, что мы рядом, толкнул низенькую дверь и пробормотал, шагнув в темноту:
- Ну, вот и пришли, гости дорогие.
И не было в его словах угрозы, однако странный холодок пробежал по моей спине.
Как только хозяин переступил порог, внутри дома зажегся мягкий желтоватый свет, озарив небольшие низенькие сенцы. Справа я увидел крошечные, торчащие из стены рожки и не сразу понял, что это вешалка. В противоположной от входа стене была устроена небольшая дверца, ведущая, по всей видимости, в главную комнату дома, а слева я совершенно неожиданно увидел огромное, голубовато светящееся зеркало в толстой и широкой резной раме темного дерева.
Пятецкий, не задерживаясь в сенях, толкнул маленькую дверку и шагнул в комнату, я последовал за ним, но он вдруг остановился и, не оборачиваясь, громко произнес:
- А вот туда соваться не надо. Мне не хочется тебя потом по всему лесу разыскивать.
Я быстро оглянулся. Рядом с зеркалом переминался с ноги на ногу Макаронин и вид у него при этом был такой, словно он заглянул в какое-то очень интимное место.
Однако, услышав требование хозяина дома, старший лейтенант отпрянул от светящегося стекла и быстро двинулся в комнату, а за ним последовал и Володьша, но я увидел, как и он бросил быстрый взгляд в глубину зеркального свечения.
Пятецкий между тем шагнул вправо к большой русской печке, притулившейся в углу, одновременно махнув рукой в сторону середины комнаты, где разлапил свои толстые, плохо оструганные ноги обширный стол:
- Садитесь, гости дорогие, щас я вас ужином накормлю, - как-то не слишком радушно проговорил хозяин, но мы, не сговариваясь, решили не придавать значения этому отсутствию радушия - в конце концов ему от нас досталось и физически, и морально.

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

Чинно рассевшись по лавкам, окружавшим стол, мы принялись внимательно наблюдать за хозяином, шуровавшим в печи ухватом. Сначала Пятецкий с помощью этого, столь распространенного в данной местности приспособления выволок на шесток большой чугунок. Сдернув с чугунка крышку, он понюхал содержимое и принялся разливать варево по глубоким мискам, стопочкой стоявшим на шестке. Прежде чем перенести наполненные миски на стол, хозяин задвинул чугун обратно в печь, достал с полки начатый каравай темного хлеба и отполосовал от него три приличные краюхи. Через минуту и хлеб, и миски с варевом были водружены на стол вместе с небольшой деревянной солонкой и тремя деревянными же ложками.
Ложки и хлеб мы быстренько разобрали, Володьша тут же приник к своей миске, а я поинтересовался у хозяина:
- А сам что же, не собираешься ужинать?
- Мне еще по бору побродить надо, - как-то нехотя ответил мужик, - посмотреть, не натрясло ли еще кого на наши головы. Вернусь - тогда и поужинаю.
И тут же подал голос представитель органов правопорядка:
- Слышь, хозяин, а горло промочить перед ужином у тебя ничего не найдется?
Пятецкий внимательно посмотрел на Юрика и отрицательно покачал головой:
- Нет. Было у меня с флягу медовухи, да я ее с собой в бор взял, всю выпил.
- А что, и магазина в вашей… этой… Мертвяковке нет? - не унимался старший оперуполномоченный.
- Нет, - снова покачал головой хозяин, - был кооповский, да закрыли его уж как с год. Теперь сами… к-хм… обходимся.
- Ну так, значит, можно достать? - Макаронин даже приподнялся со скамьи, словно собирался немедленно бежать куда скажут, но Пятецкий, задумчиво поскребывая бороду, осадил Юрика:
- Может, что у Восьмецкого осталось, но он уже наверняка дрыхнет, а будить его никак нельзя. К Семецкому сходить… так он все равно не даст.
- Почему не даст? - обиженно поинтересовался Юрик.
- Он на вынос не дает, говорит - градус из избы вынесете, хотя какой там градус, так… полградусника!
- Ну так, может быть, я с ним… того… присяду на минутку? Составлю человеку компанию.
Пятецкий глянул на Юрика странным, шальным глазом, крякнул и энергично помотал головой:
- Нет, ты лучше завтра с утра к нему сходи. Он утром того… очухается, так с ним спокойно можно будет договориться.
Юрик разочарованно уткнулся в свою чашку и принялся меланхолически поглощать предложенный хозяином харч.
Пятецкий с минуту наблюдал за тем, как мы хлебали его похлебку, а затем тряхнул головой и направился к выходу из избы. В дверях он приостановился и негромко проговорил:
- Поедите, посуду сполосните и поставьте на шесток. Спать полезайте на чердак, там и тюфяки свежие имеются, и воздух вольнее.
Он кивнул головой, указывая на небольшой люк в потолке, а затем вышел из комнаты, плотно притворив дверь.
И тут на меня как-то сразу навалилась усталость. Сказывалось и то, что предыдущую ночь нам не удалось выспаться, и то, что чуть ли не целый день пришлось шагать по лесу.
Быстро прикончив хлеб и похлебку, я встал из-за стола и пошел осматривать указанный хозяином лючок. Открывался он странно - не вверх, а вниз, в комнату и держался на обычной деревянной вертушке. Подтащив к люку скамью, я повернул вертушку и откинул люк, из которого неожиданно выехала легкая деревянная лесенка. Не оглядываясь на ребят, я поднялся наверх и оказался на просторном чердаке, чуть подсвеченном струящимся снаружи желтоватым сиянием. Огромный тюфяк, набитый свежим сеном, я отыскал довольно быстро и, подтащив его поближе к маленькому окошку, с наслаждением бросил на него свое уставшее тело.
Минут через пять наверх забрался Володьша, и я видел, как он устраивается на выбранном тюфяке, а затем сон накрыл меня темным покрывалом, сквозь которое до моего слуха донеслось неразборчивое ворчание трезвого Макаронина. Но что именно он ворчал, я уже не помню.
Разбудил меня горячечный шепот Володьши:
- Сорока! Сорока, просыпайся! Да просыпайся же, тебе говорю!!!
Я разлепил веки и прямо перед собой увидел глаза нашего менестреля, расширенные просто-таки до невозможных пределов. Увидев, что я проснулся, Володьша с облегчением вздохнул и заговорил все тем же быстрым напряженным шепотом:
- Слушай, Сорока, твой старший лейтенам… который опер, ушел уже часа два назад. Сказал, что быстро вернется, и до сих пор нет. А только что я видел… - он быстро развернулся и ткнул пальцем в сторону светло сереющего окошка, - вон в то окно, как уполномоченный прошел в дальний… совсем дальний дом, похожий на сарай, из которого идет дым!
Сын Егоршин на секунду замолчал, словно ожидая от меня наводящих вопросов, но поскольку я с ними не торопился, он продолжил, подпуская в свой шепот трагизма:
- И с ним рядом шел какой-то маленький мертвяк!!!
- Ну и что? - индифферентно поинтересовался я. Меня, право, в этот, по всей видимости ранний час мало интересовали похождения энергичного Макаронина.
- А вдруг это был Семецкий!
- Ну и что? - не меняя тона, повторил я свой вопрос.
- Так… - задохнулся Володьша, - так ты что, не помнишь? Баба-Ага говорила нам, чтоб не связывались с Семецким! Иначе на две недели застрять здесь можем!
Я резко сел и внимательно посмотрел на встревоженную физиономию музыканта. В голове у меня вдруг мелькнула несуразная мысль: «А он, похоже, тоже в столицу торопится!…», но возникшая тревога мгновенно вытеснила ее. Баба-Ага действительно говорила про Семецкого.
- Ну что ж, пойдем посмотрим, с кем там наш дружок закорешился.
На дворе было прохладно. Желтоватое сияние, окутывавшее поляну, на которой стояла Мертвяковка, исчезло, его стер мутновато-серый рассвет, подошедший уже к самому восходу солнца. Маленькие домики деревни были разбросаны по поляне без всякого «генерального» плана, и даже привычная дорога, которая пересекает любую деревню, отсутствовала на этой поляне. И в то же время домики были до странности похожи один на другой, словно их ставил какой-то один, не слишком талантливый строитель. У дальней опушки поляны действительно виднелся домик, больше похожий на сарай, из высоких оконных проемов, лишенных рам, действительно выбивались довольно густые клубы дыма.
- Вон! Вон туда наш уполномоченный поперся! - тыкал Володьша пальцем в сторону дымящего домика.
Я с самым сосредоточенным видом двинулся в сторону странного сарая, и, поскольку умыться я не успел, физиономия у меня была достаточно зверской.
Мы пересекли поляну из конца в конец, не встретив ни одного мертвяка, и метрах в пяти от цели услышали басовитый голос Макаронина:
- Ух! Давай, давай! Ух! Наддай, наддай!
«Чем же это Юрик там занимается? - удивился я. - Да еще с таким азартом!»
Спустя всего десяток секунд я это увидел.
Внутри самой обычной деревенской кузни голый по пояс старший лейтенант с уханьем, пыхтением и уже слышанными нами выкриками тянул за веревку, перекинутую через подвешенный к потолочной балке блок. Другой конец веревки был прикреплен к верхней раме здоровенных мехов, нагнетавших воздух в кузнечный горн. Рядом с горном стоял мужичок чуть повыше Макаронина ростом, от короткой бороды до колен прикрытый толстым кожаным фартуком. В правой руке у него были солидные клеши, и этими клещами он что-то пошевеливал в малиново светящихся угольях.
Остановившись в лишенном двери входном проеме, я с некоторым удивлением рассматривал открывшуюся передо мной картину и вдруг услышал высокий, чуть хрипловатый мужской голосок:
- Давай, давай, гость дорогой! Выкажи свое мастерство!
Голос этот раздавался из плохо освещенного угла, однако мгновенный оранжевый всполох в горне позволил разглядеть мне невысокого, худенького, лысоватого мужичка, устроившегося на куче покореженного металлолома. Одет мужичок был в самые обычные широкие штаны и свободную без опояски рубаху, но вид при этом имел самый необычный. Дело в том, что его левая рука от плеча до запястья была зажата вместе с рукавом между двух узких дощечек, обмотанных широким, длинным, белым лоскутом. В энергично размахивающей правой руке он держал тяжелый и неэлегантный, но отполированный, похоже, ладонью костыль, а его согнутая в колене правая нога была также замотана тряпками, уже довольно грязными тряпками, под которыми угадывались лубки. На голове мужика красовался меховой треух, из-под которого выглядывала белая повязка.
На наше с Володьшей появление перебинтованный мужик никак не реагировал, поскольку был всецело увлечен происходящим у горна.
В этот момент кузнец гулко выдохнул «Довольно!», выхватил из горна довольно длинный раскаленный стержень и перенес его к стоящему за его спиной верстаку. Быстро укрепив один конец стержня в довольно сложном кондукторе, он начал осторожно навивать разогретый стержень на неподвижную втулку кондуктора.
Через пять минут, когда стержень потерял свое яркое свечение, его середина превратилась в цилиндрическую спираль необыкновенно точной формы. Сунув освобожденное из кондуктора изделие под нос Макаронину, кузнец басовито поинтересовался:
- Ну? Ты такую штуку хотел?
- Отлично! - ответил Юрик и протянул руку за спиралью, но кузнец мгновенно швырнул ее в большую бочку, стоявшую почти у самого входа.
Макаронин проследил за ее полетом и наткнулся взглядом на наши с Володьшей неподвижные фигуры.
- О! Сорока, привет, уже встал?!
Восклицание Юрика было искренне доброжелательным, но, пожалуй, чересчур восторженным.
- Привет, привет… - стараясь быть спокойным, проговорил я. - Чем занимаемся?
- Да тут, понимаешь, такое дело… - Восторг Макаронина несколько поутих, зато прорезалась некая деловитость. - Помнишь, вчера вечером Пятецкий сказал, что к Семецкому лучше подойти утром. Ну… ты знаешь за чем.
Я кивнул, показывая, что догадываюсь, о чем идет речь.
- Так вот я с утра и двинул к Семецкому! - Старший лейтенант кивнул в сторону забинтованного мужичка. - Вон к нему. А у него, кроме бражки… ну… мы пробовали такую, ничего нет! Слово за слово, разговорились мы, и ты знаешь, что оказалось?
- Что? - задал я ожидаемый вопрос, хотя на самом деле меня это не интересовало.
- Они не умеют гнать самогон! - как некое высшее откровение выдал Юрик, широко распахнув глаза.
- Ну и что, - я пожал плечами, - может быть, им вполне хватает казенной водки.
- Да нет у них никакой водки! - чуть ли не взвизгнул Макаронин, явно обиженный моей непонятливостью. - Нет! Они делают либо… эту… медовуху… ну, бражку, которую мы вчера пробовали, либо пиво - тоже, кстати, дрянь порядочная. Самый хороший напиток, какой они знают, это какая-то живая вода, но ее, оказывается, очень трудно найти. Кстати, Первецкий отправился как раз за живой водой, вроде бы где-то недалеко открылся новый источник и он хочет попользоваться, пока Змей Горыныч на него лапу не наложил.
Тут он как-то запнулся, задумчиво скосил глаза и добавил:
- Вот только я не могу понять, как можно водку заменить водой?
- Ну хорошо, - оборвал я тяжелые размышления работника родной милиции, - ты-то тут при чем?
- Ну как же? - удивился Юрик моей непонятливости. - Надо же людям помочь!
- Чем помочь? - снова не понял я.
- Ну… Научить, как из их пойла… из этой медовухи, можно сделать напиток богов!
- Так ты что, самогонный аппарат, что ли, мастеришь? - наконец-то догадался я.
- Ну! - с довольной улыбкой подтвердил старший лейтенант милиции. - А барды… ну, этой… медовухи… у Семецкого литров триста имеется!
- И ты считаешь, эта наука им необходима? - с сомнением переспросил я.
- А как же! - горячо отозвался Юрик. - Представляешь, Семецкий мне сказал, что, чтобы забалдеть, ему надо выпить не меньше пяти литров медовухи! И это в лучшем случае…
- Да? - удивился я. - А Володьша с бабой-Агой свалились гораздо быстрее…
- А, слабаки! - пренебрежительно махнул рукой оперуполномоченный. - Настоящему любителю этого дела, - он мазнул ребром ладони под скулой, - выпить буквально нечего! Да и закусить сложно, пять литров принять, а потом еще закусывать - это ж какое брюхо надо иметь?!
Я невольно взглянул на тщедушного Семецкого - действительно, при его габаритах после пяти литров мутной сладковатой жидкости о закуске ему и думать было нечего.
В общем, позиция и стремления Макаронина мне были понятны, и я даже где-то им сочувствовал, однако и сомнение мое было велико.
- Но ты помнишь, мы торопимся! - высказал я это сомнение.
- Да помню я! - Макаронин даже руки к груди прижал. - Только Первецкого все равно в деревне нет, его только к вечеру ждут.
- А Вторецкий, Тритецкий? Баба-Ага говорила, что они тоже могут помочь.
- А Вторецкий в столице, дела ладит, - раздался рядом со мной неожиданный фальцет Семецкого, - а Тритецкий без Первецкого и Вторецкого ничего делать не будет. Трус он у нас!
Я оглянулся на голос.
Семецкий стоял уже рядом с нами. Как он подошел, я, увлеченный разговором с Макарониным, не заметил. Мужичок ловко опирался на костыль, словно тот был частью его тела, и добродушно, с хитроватым прищуром улыбался мне в лицо, а пальцы затянутой в лубок левой руки беспокойно шевелились, как будто пытались что-то пощупать, но не могли до этой вещи добраться.
- Значит, придется ждать Первецкого… - задумчиво проговорил я, разглядывая лысоватого аборигена.
- Придется… - все с той же улыбочкой кивнул тот.
- Ну что ж, - вздохнул я, - тогда пойдем хотя бы умоемся.
Когда мы с Володьшей вернулись к домику Пятецкого, хозяин встретил нас на пороге. Выглядел он вполне выспавшимся, отдохнувшим и, похоже, зла на нас за вчерашний вечер не держал. С улыбкой посмотрев на Володьшу, он неожиданно попросил:
- Слышь, Шептун, ты мне не поможешь?
- А что надо? - переспросил Володьша.
- Да медведя моего обратно в бор прогнать. Не знаю уж, что ты там ему нашептал, только он сидит на опушке и не уходит, похоже, вас дожидается.
Володьша вопросительно посмотрел на меня, словно спрашивая разрешения, но Пятецкий расценил этот взгляд как сомнение и принялся уговаривать сына Егоршина:
- Для тебя ж это пара пустяков, а медведя жалко… Сидит он совсем рядом с деревней, а наши охламоны запросто его обидеть могут, особенно вечером.
- Это почему же «особенно вечером»? - удивленно спросил я.
- Ну, днем-то заняты все - дела-работа, а вечером, как… того… отдохнут немного, так и пойдут бузотерить. Если мишка под руку попадется - жди беды, изуродуют медведя!
- Это кто ж у вас медведя способен изуродовать? - изумился я.
- Да хоть тот же Семецкий! - воскликнул «бдитель». - Этот как десяток кружек медовухи примет, так просто удержу не знает, хоть вяжи!
- Ну, сегодня он вряд ли сможет на подвиги отправиться, - усомнился я. - Со сломанными конечностями и забинтованной головой не много набузотеришь.
- Ага, плохо ты его знаешь, - с кривой ухмылкой ответил Пятецкий, - когда у него что-нибудь сломано, он вообще звереет.
- Да что вы спорите, - подал голос Володьша, - пойдем лучше к мишке.
Пятецкий мгновенно развернулся и, махнув Шептуну рукой, молча двинулся в сторону леса. А я остался стоять возле открытых дверей дома.
Переступив порог, я оглядел комнату. На лавке, рядом с входом стоял небольшой, но глубокий деревянный ушат, а рядом с ним ведро с удивительно чистой водой и длинный кусок белого полотна. Было ясно, что наш хозяин приготовил все это для нашего умывания, и я решил воспользоваться его заботой, тем более мне было просто необходимо прогнать остатки сна. Мои ладони сами собой потянулись к ведру и погрузились в прохладную влагу. Наклонившись над ушатом, я плеснул горсть воды себе в лицо и с удовольствием ощутил, как быстрые холодные капли побежали от висков и лба к подбородку. Зачерпнув полные ладони, я приподнял крошечное прозрачное озеро и, не закрывая глаз, погрузил в него лицо…
И вдруг вода в моих руках превратилась в странную тягучую массу, напоминающую прозрачный латекс! Я попытался оторвать ладони от лица, и мне это удалось, но вода словно бы приклеилась к коже, стягивая ее, а между лицом и ладонями протянулись тонкие клейкие нити, рвавшиеся с неприятным хлюпающим звуком. Инстинктивно я сунул обе руки в ведро, надеясь смыть с них эту гадость, но и там была все та же густая и клейкая субстанция. И тут я понял, что задыхаюсь. Нос и губы были намертво заклеены застывавшей прозрачной дрянью, руки, погруженные в ведро, оказались скованными, и мои попытки вырвать их приводили только к тому, что ведро поднималось вместе с руками.
Я в отчаянии оглядел комнату. Стол, за которым мы вчера ужинали, покрывала чистая скатерть, и по ней были расставлены чашки и кружки, разложены ложки и ножи, видимо, хозяин дома собирался пригласить нас к завтраку. А сам завтрак находился по всей видимости в печи - ее заслонка стояла на полу и в открытой топке весело плясало небольшое пламя, чуть загороженное темным чугунком. Мой взгляд скользнул к открытому дверному проему, и я увидел вдалеке Макаронина, шагавшего бок о бок с маленьким Семецким из кузни, однако позвать их на помощь я не мог, рот был залеплен намертво.
Грудь моя горела огнем, требуя свежего воздуха, но сделать хотя бы маленький глоток я не мог. И тогда, шагнув к двери, я рванулся всем телом и швырнул висевшее на моих руках тяжеленное деревянное ведро о дверной косяк. Ведро глухо треснуло, но выдержало этот удар. Я еще раз размахнулся и повторил свой бросок. Ивовая стяжка лопнула, и клепки ведра рассыпались, оставив на моих руках прозрачный застывший цилиндр. Я тупо смотрел на эту превратившуюся в стекло воду и вдруг в ее глубине проявилась огромная голова, заросшая густым, черным в зелень волосом. Сквозь волосяную маску проблеснули крошечные багровые зрачки, и в моих ушах раздался торжествующий шипящий голос:
- Что, колдун, попался? Тяжела моя водичка?
В глазах у меня потемнело, колени подогнулись и я, уже не соображая, что делаю, метнулся к печке, собрав остатки сил, вскинул оттянутые застывшей водой руки и сунул их в топку.
Глухо звякнул опрокинувшийся чугунок, что-то зашипело, а затем раздался жуткий рев, словно кто-то тяжко прощался с жизнью или лопнул паропровод высокого давления. Устье топки дохнуло мне в лицо горячим туманом, и меня отбросило на пол, ударив головой о выскобленные доски. В глазах у меня померкло и…
Я пришел в себя оттого, что кто-то осторожно толкал меня в плечо, но не торопился открывать глаза, вяло прислушиваясь к своим ощущениям. Мои руки и лицо были мокры, однако никакой липкости, тяжести я не чувствовал, наоборот, овеваемо едва заметным сквознячком мокрое лицо было необыкновенно легким, словно обновленным.
Медленно, осторожно открыв глаза, я увидел перед собой побеленный фасад печки, перечеркнутый наискосок безобразной рваной трещиной.
«Интересно, откуда взялась трещина? - вяло подумал я. - Это с какой же силой надо было ударить по печке?»
И тут же над моей головой, как бы эхом моей мысли, едва слышно прошелестело:
- Смотри, он глаза открыл…
«Интересно, кто открыл глаза… - протянулась в моей голове новая вялая мысль, - и зачем?»
- Думаешь, он пришел в себя? - густым шепотом ответил совершенно другой голос.
Мне вдруг стало неинтересно. Я снова закрыл глаза и услышал тот же густой шепот:
- А может, все-таки побрызгать на него водичкой? Я тебе говорю, он сразу очнется.
- Нет! - быстро отозвался первый все тем же, едва слышным шепотом. - Ни в коем случае! Я думаю, что из-за… «водички» здесь все так и разворочено!
- Да при чем здесь водичка, - не согласился басовитый шепот, - сам же говоришь - он колдун. Наверняка что-то не так наворожил, вот и долбануло!
После этого глубокомысленного замечания последовало недолгое молчание, а затем первый шепот предложил:
- Давай-ка перенесем его в постель.
Меня качнуло с боку на бок, чуть приподняло, и я поплыл-поплыл… поплыл…
Во второй раз я пришел в себя так, словно вынырнув из небытия. Голова была совершенно ясной, я чувствовал себя хорошо отдохнувшим и очень голодным. Открыв глаза, я понял, что проспал, вернее, пролежал без сознания довольно долго, поскольку на деревеньку Мертвяковку явно опускался вечер - в комнате было сумрачно.
Чуть повернув голову, я увидел, что на лавке около стола, спиной ко мне, ссутулившись, сидит Володьша. Едва мой взгляд упал на его согнутую спину, как он быстро распрямился, повернулся ко мне лицом и тут же поднялся с лавки.
- Ну что, Сорока, как ты? - проговорил он, направляясь в мою сторону, и в его голосе звучали такая неподдельная тревога и заботливое сочувствие, что мне вдруг стало даже как-то неудобно. Я приподнялся, собираясь сесть на постели, но Шептун был уже рядом со мной. Положив мне на грудь ладони, он заставил меня снова лечь и торопливо проговорил:
- Нет-нет, ты лежи. Тебе не надо вставать.
- Да все со мной в порядке! - громко возразил я, снова пытаясь сесть. - Ты лучше скажи, Первецкий вернулся или еще нет?
Володьша отрицательно помотал головой:
- Нет, но скоро должен быть.
- А где хозяин дома и наш старший лейтенант?
Мне все-таки удалось сесть, и, увидев, что я действительно в порядке, Володьша немного успокоился:
- Так все… вся деревня у Семецкого собралась. Там наш… э-э-э… старший лейтенам еще утром запустил какую-то диковинную машину… с огнем и водой. А часа два назад Семецкий бегал по деревне, сзывал народ… с едой. Все пошли… Пятецкий тоже взял буханку хлеба, окорок, маленькую кадку с грибами и отправился…
Сын Егоршин махнул рукой в сторону дальнего конца деревни.
- Так, может, и нам туда отправиться? - предложил я. - Мне что-то есть хочется, да и посмотреть, что за цирк устроил там Юркая Макаронина, стоит.
- А ты уверен, что сможешь… э-э-э… пойти? - с сомнением поинтересовался Шептун.
Я сполз с кровати и встал на ноги, никаких болезненных явлений не наблюдалось. Прислушавшись к себе, я удовлетворенно кивнул и твердо произнес:
- Уверен! Пошли!
Мы вышли во двор, и Володьша, обогнув угол домика, направился в сторону дальней опушки деревенской поляны. Я шел следом за Шептуном и удивлялся - между домами не было видно ни одного человека, хотя время для прогулок и отдохновения от дневных трудов было самое подходящее. Правда, со стороны домика, обосновавшегося на той самой опушке, к которой мы направлялись, доносился неясный гул голосов. Постепенно я начал различать отдельные выкрики, а затем и улавливать смысл этих выкриков.
- …сидеть здесь и ждать неизвестно чего?! - рокотал чей-то мощный бас.
Ему вторил визгливый фальцет:
- Нужно сломать дверь и посмотреть, чем там занимается этот… колдун! Хватит его слушать!
- Или пусть хотя бы вынесут нам пару кувшинов медовухи! - перебивался фальцет конструктивным баритоном. - Тогда можно и еще чуток подождать!
- Нечего ждать!!! - перебивал баритон мелодичный и необычайно напористый тенор. - Сломаем дверь и сами возьмем медовухи!
- И не два кувшина, а столько, сколько нам надо! - сливался с тенором хриплый, требовательный голос с совершенно неопределимым тембром. - Зря, что ли, харч тащили?!
«Так, - подумалось мне, - митинг в самом разгаре, однако резолюция еще не выработана. Пожалуй, надо поспешать».
Мы были совсем рядом с домиком, из-за которого доносились крики, как вдруг раздался спокойный интеллигентный голос, показавшийся мне знакомым:
- Тихо, друзья! Щас мы вам все покажем и дадим попробовать! Только я что-то не вижу обещанную закуску!
Гул голосов значительно усилился и снова стал совершенно неразличим. Зато в этот гул начали вплетаться другие звуки - постукивания, позвякивания, покрякивания, присвистывания и даже отлично слышимые похрустывания.
В этот момент мы с Володьшей обогнули домик и вышли на небольшое пространство, ограниченное стеной дома и деревьями близкого бора. Именно здесь располагался довольно широкий и длинный стол с двумя длинными скамейками, на которых расселись человек двадцать мужиков, рывшихся в разнообразного объема мешках и выставлявших на стол богатющую закусь. А в открытых дверях домика, опираясь на костыль и прижимая к себе перевязанную руку, стоял маленький Семецкий и с довольной рожей наблюдал за «сервировкой» стола.
- Мы, кажется, попали как раз вовремя! - с глубоким удовлетворением пробормотал Володьша и, обогнав меня, двинулся к столу.
Между тем мешки и торбы у мужиков опустели, и сразу же посыпались вопросы, обращенные к хозяину дома.
- Слышь, Семецкий, чем поить-то будешь? - раздался первый, дрожащий от нетерпения голос.
- Я слышал, он какую-то необыкновенно вкусную медовуху сварил. На корнях бузины, в которую ударила молния, - последовал немедленный ответ с противоположного конца стола, но «слышавшего» не поддержали.
- Это где ж это ты слышал, чтоб в бузину молния ударила?! - донесся усмешливый голос. - Да и станет тебе Семецкий в угольях рыться! Он скорее овечьи катыши в бражке замочит, чтоб вкуснее была!
Это предположение было встречено всеобщим одобрительным хохотом - мужики явно считали, что оно достаточно достоверно. Однако нашлись и сомневающиеся:

Предыдущая страница 13 Следующая страница


Драконья любовь, или Дело полумертвой царевны 14

- Нет, - прогудел хрипловатый бас Пятецкого от ближнего конца стола, - если бы Семецкий катыши замочил, он не стал бы требовать, чтобы мы принесли закусь! - Он сделал паузу, и над столом повисла выжидательная тишина. - У него тогда закусь прямо в бражке была бы! - закончил «бдитель», и мужики грохнули хохотом.
Семецкий продолжал стоять в дверях своей хатенки и с довольной улыбкой слушал подначки своих соседей, явно ни на кого и ни на что не обижаясь. Его улыбка была широка и доброжелательна.
Когда хохот намного поутих, Семецкий покачал головой, вытер рукавом нос и проговорил:
- Никакой медовухи или бражки, ребята, не будет.
И снова на стол упала тишина, только теперь она была растерянной, но быстро наливающейся гневом. Впрочем, маленький хозяин не дал этому гневу выплеснуться:
- Вы ж знаете, Пятецкий ночью привел из леса троих чужаков. Так вот, эти… трое из леса… вернее, один из троих из леса… - начал он свои несколько запутанные объяснения, - …тот которого зовут… э-э-э… старший лейтенам, сказал, что может превратить медовуху в какое-то совершенно обалденное пойло!… Ну, я и согласился… того… попробовать. Старший лейтенам Макаронина сварганил на нашей кузне такой странный, но очень волшебный аппарат, а я отдал ему свою медовуху…
Закончить ему не дали, самый нетерпеливый из мужиков неожиданно охнул:
- Всю?!
- Всю, - лучезарно улыбнулся в ответ Семецкий, - он сказал, что чем больше будет… этой… ну как его… - он засучил пальцами правой руки, вспоминая термин, употребленный Юриком, и вдруг вскинул руку вверх, вспомнив, - …барды, тем вкуснее будет его напиток. Обосновался он в моем чулане и только что сообщил, что почти все готово. Так что щас будем пробовать!
По лицам мужиков, обсевших стол, я понял, что они мало поверили в способность Макаронина превратить Семецкую медовуху во что-нибудь более… «обалденное». Но высказать свои трепетные сомнения они не успели - Семецкого сзади легонько толкнули, и из дома донесся довольный Юркин голос:
- А ну-ка, пропусти!…
Хозяин дома быстро посторонился, и в дверном проеме появился огромный, литров на десять, кувшин с широченным горлом. Его вертикальные, как у греческой амфоры, ручки сжимали здоровенные макаронинские кулаки.
Кувшин перевалил через порог, а следом за ним на свет божий вышел и сам Макаронин, по его слегка покрасневшей и весьма довольной физиономии я понял, что опыт с Семецкой медовухой прошел вполне успешно. Юрик с высоты своего роста оглядел замолчавший двор и, заметив меня около стола, довольно гаркнул:
- Горит, Сорока! Синим пламенем горит!
Никто из собравшихся, кроме, конечно, меня, не понял, что именно горит, но этот вопль полного удовлетворения вызвал у присутствующих ответную положительную реакцию - мужики сдержанно, но одобрительно загудели.
Макаронин в три шага достиг стола, водрузил на него свою посудину, махнул по лбу рукавом рубахи и гаркнул во все горло:
- Ну, кто первым пробовать будет?!
Мужики смущенно молчали, но из-под локтя Макаронина вынырнул Семецкий и с энтузиазмом неофита выпалил:
- Я, я, я!!!
Старший лейтенант выудил прямо из воздуха глиняную кружку, поставил ее на стол и наклонил над ней широкое горло своего кувшина. В кружку плеснуло прозрачной жидкостью, Макаронин мгновенно подхватил малую емкость и протянул ее Семецкому. Тот трепетно принял кружку в свои ладони, осторожно понюхал содержимое, поднял на Юрика изумленный взгляд, а затем, словно спохватившись, опрокинул жидкость в рот.
И снова над столом сгустилась тишина. Взоры всех присутствующих были прикованы к физиономии Семецкого, а тот, широко раскрыв глаза, в которых стремительно копились слезы, шумно вдохнул и никак не мог выдохнуть. Горло у него было намертво перехвачено.
Долгую минуту все ожидали оценки знатока, а он все молчал. Наконец крупные слезы, вывалившись из его глаз, побежали по щекам, напрягшееся горло сделало выдох, и вместе с этим выдохом сипло и натужно прозвучало:
- Живая вода!!!
Изумление взиравших на Семецкого мужиков было бы гораздо меньше, если бы в стол, который они окружали, ударила молния. Однако длилось это изумление недолго - над столом прошелестел изумленный говорок, но большинство присутствующих просто молча тянулись своими кружками к макаронинскому кувшину, требовательно пристукивая глиняными днищами по доскам стола.
Макаронин выудил из кармана штанов небольшой деревянный половничек на прямой ручке и протянул его уже пришедшему в себя Семецкому.
- На, разливай! - приказал старший лейтенант и тут же повернулся в нашу сторону, взмахнув рукой. - Сорока и ты, музыкант, давайте, помогайте!
Я посмотрел на начавших пирушку мужиков и понял, что помощь Юрику действительно понадобится.
Вслед за нашим самогонщиком мы отправились в дом Семецкого. Юрик уверенно пересек переднюю горницу и толкнул небольшую дверку, прятавшуюся в дальнем углу. Я в этот момент находился прямо за его спиной и потому сразу же почувствовал, как мне в лицо дохнуло сытым духом перебродившей браги, ароматом свежевыгнанного самогона и до странности мягким, но каким-то назойливым сивушным духом.
У дальней стены довольно большой, не слишком светлой и пустой комнаты стояла металлическая печка по прозванию буржуйка, на которой красовалась здоровенная кастрюля, прикрытая крышкой. Крышка была притянута к бортику кастрюли веревкой, протянутой сквозь ручки, и обмазана для герметичности черным жеваным хлебным мякишем. В кастрюле, под самой крышкой, имелась дырка, из которой торчал конец того самого змеевика, что утром сварганил для Юрика местный кузнец. Спиральная часть змеевика была опущена в неглубокое корытце, установленное на хлипком дощатом столе и наполненное водой. Под другой конец змеевика, свисавший над полом, была подставлена большая глиняная корчага, до половины наполненная пахучей высокоалкогольной продукцией.
Я шагнул было к корчаге, однако Макаронин неожиданно направился к правой стене комнаты, к узкому высокому верстаку. На верстаке стояли четыре точно таких же кувшина, с которым Макаронин появился во дворе, и две кастрюли, несколько уступавшие в размере той, что располагалась на печке.
- Вот он, конечный продукт! - чуть высокопарно и с нескрываемой гордостью произнес старший лейтенант милиции, указывая широким жестом на кувшины. - Двойной возгонки, трехтактной фильтрации, ароматизировано хвойным экстрактом! - хвастливо и не совсем понятно добавил он.
Углядев краем глаза, с каким восторженным изумлением взирает на непризнанного гения-винокура местная интеллигенция в лице Володьши, я тоже решил показать себя знатоком самогоноварения:
- Фильтры - пористая глина и уголь?
- И финишный - чистый лен! - со значением подчеркнул Макаронина.
- А марганцовочки не добавлял?
- Э-э-эх, где ж ее здесь возьмешь-то, марганцовочки!… - В голосе защитника закона прорезалась тоска, но он тут же с энтузиазмом добавил: - Но - двойная возгонка!
- Вот между первой и второй возгонкой и необходимо продукт обработать марганцовкой. Марганцовка осаживает!
- Да знаю, что осаживает! - Юрик даже слегка обиделся. - Только где ж ее взять, если ее нет?
- А надо было посоветоваться со знающими товарищами! - наставительно произнес я. - Постараться изыскать субституцию!
Последним термином я Юрика добил. Вытаращив глаза и позабыв о своем «конечном продукте», он ошарашенно поинтересовался:
- Откуда же ты здесь бабу возьмешь?
Я покачал головой и с горечью в голосе проговорил:
- Ну при чем тут… э-э-э… баба? Я смотрю, ты, Юрочка, совсем основ не знаешь, даже специальной терминологией не владеешь, а берешься гнать самогон! Ведь так и людей потравить недолго!
- Потравить?! - Юрик чуть не задохнулся от возмущения. - Да от моей продукции еще никому и никогда не плохело! Я ж у своей бабки учился и все необходимые в технологическом процессе слова, как «Отче наш», знаю! Да я…
- Все, Юрик, когда-нибудь бывает в первый раз! - перебил я старшего лейтенанта самым наставительным тоном. - Рези в брюшном отделе, желудочные колики, одышка, рвотные и поносные позывы… И как обидно сознавать, что все это происходит из-за отсутствия в продукте крупинки перманганата калия.
Юрик яростно плюнул на не слишком чистый пол, схватил с настенной полки относительно чистую кружку, плеснул в нее из первого попавшегося кувшина и сунул кружку мне под нос.
- На, попробуй и убедись!!!
Я величественно повернулся и показал пальцем на открывшего рот Володьшу.
- Дай сначала аборигену. Я посмотрю, как он будет корчиться.
Старший лейтенант, едва не расплескав жидкость, пихнул кружку Шептуну и неожиданно гаркнул:
- За твое здоровье, музыкант!
Бедняга «музыкант», совсем растерявшийся от такого напора, судорожно схватил предложенный сосуд, заглянул внутрь шальным зрачком, затем закрыл глаза, опрокинул содержимое себе в рот и, не глядя, поставил кружку на верстак.
Едва он проглотил макаронинский алкоголь, как его лицо окаменело, сведенное горло дважды странно дернулось, словно пытаясь протолкнуть проглоченное до желудка, из-под закрытых век вынырнули две слезинки, после чего последовал длинный профессиональный выдох. Автоматическим движением махнув рукавом под носом, Володьша открыл глаза и совершенно неизменившимся голосом констатировал:
- Живая вода. Совершенно неразбавленная!
- Понял?! - торжествующе возопил Макаронин, поворачиваясь ко мне.
- Грубый провинциальный вкус, - ответил я с легкой эстетской улыбкой, и тут же добавил: - Впрочем, мы задержались, а местные брагохлебы уже наверняка прикончили первый кувшин.
Не дожидаясь ответа Макаронина, я ухватил ближайший кувшин за ручки и, взвалив его себе на живот, поволокся к выходу.
Юрику и Володьше ничего не оставалось, как только последовать моему примеру.
А гулянка во дворе быстро набирала обороты.
Мужики уже распробовали Юркино пойло, и оно им явно пришлось по вкусу, так что наше появление с новой и весьма значительной порцией продукта экстра-класса было встречено всеобщим ликованием. Тем более что в первом кувшине выпивки оставалось на донышке. Одновременно с приобщением к серьезной выпивке народ раскусил и прелесть серьезной закуски - харчи сметались со столов также с завидной скоростью.
Макаронин вошел в эту развесело-пьяную компанию как нож в тело, как масло в двигатель, как пуля в яблочко. Его мгновенно окружили с десяток самых уважаемых мужиков, желавших высказать ему свою признательность и где-то даже поклонение. Юрик быстро научил аборигенов обычаю чокаться кружками и говорить здравицы, вот только те не всегда рассчитывали силу своих… «чоканий» и кружечки частенько давали течь, а то и вовсе разлетались осколками. Но это никого не тревожило - видимо, запасы глиняной посуды в деревне были велики.
Мы с Володьшей первое время держались несколько в стороне, у того конца стола, который обсели мужички из второй и даже третьей десятки. Эти ребята держались скромнее, хотя не отставали от своих более именитых односельчан в части выпивки и закуски.
А минут тридцать-сорок спустя около старшего лейтенанта завязался весьма содержательный разговор, и я, заинтересовавшись, начал потихоньку подбираться к этой теплой компании.
Солидный Пятецкий, вольно рассевшись на лавке и крепко сжимая свою кружку, авторитетно басил:
- Это, старший лейтенам, конечно, серьезное колдовство - медовуху в этот… в самогон переделать, но ты мне скажи: ежели ты такой опытный колдун по части выпивки, что ты еще можешь предложить страждущему народу? Может, ты и воду речную, допустим, в хотя бы бражку обратить можешь?!
Юркая Макаронина посмотрел на мужика хитро прищуренным глазом, прихлебнул из своей немаленькой кружки и хмыкнул:
- Да ежели б, мой дорогой Пятецкий, можно было бы речную воду в спирт перегонять, на земле давно бы воды не осталось. Все б погибли от… засухи! Так что такое… э-э-э… колдовство противно человеческой природе.
Мужики одобрительно загудели, но старший лейтенант не дал себя сбить этим одобрением.
- К тому же должен сказать, что человеку свойственно… это… - он пощелкал пальцами и наконец вспомнил нужное слово, - …пресыщение!
Тут Макаронин приподнялся славки и свысока оглядел внимающих мужиков.
- Можете мне поверить на слово, можете проверить меня на опыте, а только этот чистейший и полезнейший продукт может того… наскучить! Потому стремитесь к разнообразию!
И его правая рука поднялась вверх, ткнув прямым указательным пальцем в небо.
«Вот так вот рождаются проповедники», - неожиданно подумал я, глотнув из кружки «живой воды».
- Чем же это можно разнообразить живую воду? - хитровато улыбнувшись, спросил рыжий мужик, сидевший рядом с Пятецким.
Юрик аккуратно поставил кружку, оперся кулаками на столешницу, наклонился вперед, свел брови над переносицей и сосредоточил взгляд на вопрошающем. Тот смущенно опустил глаза, но наш самогонщик неожиданно его подбодрил:
- Дельный вопрос, Шестецкий, дельный! Но это - весьма большая и отдельная тема, и прежде чем приступать к ее освещению, я предлагаю тост за мужское сообщество!
Макаронин поднял над головой полную кружку и со значением добавил:
- За мужское уважение!
Оглядев довольно заулыбавшихся мужиков, Юрик медленно, с достоинством выцедил содержимое кружки, поставил ее на стол, так же неторопливо уцепил щепоть квашеной капусты и с достоинством захрумкал. Над столом пронесся одобрительный гул, и мужики принялись опорожнять свою посуду и закусывать.
А Макаронин, зажевав дозу, продолжил:
- Так вот, Шестецкий, отвечаю на твой вопрос! Эту… вашу… живую воду можно превратить в массу самых разных… э-э-э… напитков, причем без всякого колдовства.
Юрик опустился на лавку, взял с тарелки кусок колбасы и принялся задумчиво жевать. Вся компания молчала, словно боясь вспугнуть глубокую мысль великого алкогольного колдуна. Наконец Юрик проглотил колбасу и продолжил свои рассуждения:
- Во-первых, живую воду можно превратить в настойку или наливку! Настойки и наливки, как это видно из самих названий, производятся путем… э-э-э… стояния и наливания!
Тут он снова сбился, внимательно посмотрел на Пятецкого и неожиданно спросил:
- У вас сахар имеется?
- Кто? - чуть испуганно переспросил мужик, явно не понимая, о чем идет речь.
- Сахар, сахар!… - раздражаясь, повторил Макаронин.
- Нет!… - потряс головой Пятецкий и, оглядев сидящих вокруг мужиков, добавил: - Даже и слова такого не слыхали!
Юрик склонил голову набок и пробормотал словно бы про себя:
- Да… Сложный случай… Ну ничего, выберемся…
И, прихлебнув из кружки, заговорил прежним лекторским тоном:
- Так вот - настойки и наливки! Настойка делается так: наливаешь живую воду в… э-э-э… емкость, кладешь туда что-нибудь и пусть стоит…
- Что кладешь-то? - неожиданно донеслось с противоположного конца стола.
Макаронин направил грозный взгляд в сторону перебившего, но вряд ли смог выделить его лицо среди полутора десятков Других. Поэтому он ответил всем:
- Я же сказал - что-нибудь!
Над столом повисло недоуменное молчание, и тут решил вмешаться я.
Приподнявшись над столом, я громко проговорил:
- Мой друг хочет сказать, что положить надо что-нибудь растительное - травку, можно сухую, корешки, орешки, семечки, корочки…
- Гнилушечки, кузнечиков, - перебил меня Юрик, громко икнув, - только ни в коем случае не давить, божьих коровок, хотя… опять же… дружок у меня один на божьих коровках совершенно божественную настоечку творил…
- А можно не в живую воду что-то класть, а наоборот - саму живую воду налить, допустим, в дубовую посуду и как следует закрыть, - перебил я Макаронина.
- И пусть стоит! - перебил меня Макаронин, послав мне грозный взгляд. - Будет настойка!
Таким образом, последнее слово осталось все-таки за старшим лейтенантом, чем он был весьма доволен.
Однако аборигены как-то слишком уж задумчиво молчали, словно что-то сильно смущало их в нашем объяснении. Наконец Шестецкий, стрельнув из-под кустистых рыжих бровей взглядом, скромненько поинтересовался:
- И долго она… живая вода то есть… стоять должна?
Юрик уперся в рыжую волосатую морду мужика грозно-вопросительным взглядом, и тот добавил, как бы оправдываясь:
- Я к тому, что кто ж это выдержит, чтобы живая вода… э-э-э… стояла?!
Такую постановку вопроса Юрик мгновенно понял. Лицо его помягчело, и он с явным сочувствием ответил:
- Ну… как сказать… С мягкой ягодкой и суток достаточно, а с твердым семечком и неделю потерпеть придется!
- Знать бы, что того стоит, - можно было бы и потерпеть… - задумчиво почесал бороду Шестецкий.
- Н-да, - вторил ему бас Пятецкого, - попробовать бы этой самой… настойки, сразу б стало ясно!
- Так что ж не попробовать?! - усмехнулся я. - Все, как говорится, в наших руках!
Это называется полностью перехватить инициативу. Только что весь стол, разинув рот, внимал Макаронину, а после моих слов все разом повернулись ко мне с весьма заинтересованными лицами.
- А что, мил человек, - выразил общее любопытство Семецкий, потряхивая своим костылем, - у тебя в запасе разве ягодки есть, травки или эти… божьи коровки? Не знаю, кто это такие…
- Только сутки ждать не хотелось бы! - быстро добавил Шестецкий.
- Я же сказал - все в наших… руках! Так что ни травки, ни божьи коровки мне не нужны!
Поднявшись с лавки, я крепко потер ладонь о ладонь и оглядел стол.
- У всех налито?!
Последовало несколько суетливое наполнение кружек, после чего все снова уставились на меня.
- Пробуем «Хреновину»! - провозгласил я как заправский дегустатор и, уловив некоторое смятение на лицах мужиков, пояснил: - То бишь настойку на хрене с добавлением меда, кедровых орехов и зеленой бузины!
Я взмахнул ладонями, прищелкнул пальцами и потряс над столом рукавами своей джинсовой куртки. Мгновенно над столешницей возникло едва заметное, чуть желтоватое облачко, сразу же всосавшееся в наполненные кружки.
- Пробуйте!
Мужики разобрали кружки и сперва заглянули в них…
- Мутненькое… - осторожно проговорил небольшой кряжистый мужик, сидевший рядом с Семецким и до сей поры молчавший.
- Ну что ж ты хочешь от хрена… с орехами?! И потом, тебе, Четвертецкий, к мутненькому не привыкать! - тут же отозвался бойкий калека и, нюхнув содержимое кружки, добавил: - Зато пахнет симпатично.
В этот момент кто-то справа от меня громко и довольно крякнул. Я быстро обернулся - Пятецкий ставил свою опустевшую кружку на стол, на его ресницах блестели слезы, а губы кривились в довольной улыбке.
- Хороша… хреновина!… - охрипшим басом прохрипел он. - Все нутро как наждаком продирает!…
Мужички немедленно и весьма активно приступили к дегустации, и через пару секунд все кружки опустели.
- Наливай! - скомандовал я.
И в кружки снова хлынула прозрачная жидкость.
- Теперь мы пробуем… «Рябиновый сучок»!
Я в точности повторил свои манипуляции ладонями и рукавами, однако облачко, потянувшееся на этот раз в кружки, было гораздо заметнее из-за своего ярко-оранжевого цвета. И кружки на этот раз были опорожнены без. разговоров. Народ потянулся к закуске, а потому я решил сделать небольшой перерыв в своей демонстрации и тоже перекусить.
На дальнем конце стола вдруг зашумели, но никто из сидевших поблизости не обратил на это внимания. А я, бросив туда взгляд, увидел, что трое или четверо мужиков уже опустили отяжелевшие головы на не слишком чистую столешницу, трое, выползши из-за стола, лениво пихаются, изображая драку, а один, подперев голову кулаком, воет что-то жалобное.
И тут я вдруг понял, что солнце село, вечерние сумерки опустились на деревню и из леса выползли густые тени. В сердце толкнула тоска - что я здесь делаю?… почему сижу и пьянствую с какими-то совершенно незнакомыми мне мужиками, когда Людмила находится неизвестно где… и неизвестно с кем!… Э-э-эх!
- По какому случаю гуляем? - раздался за моей спиной спокойный суховатый голос, и все головы разом повернулись в его сторону. Я тоже обернулся и увидел высокого поджарого мужика, одетого в простую холщевую рубаху с вышитым воротом и такие же широкие холщевые штаны. В руках он держал небольшой кувшинчик, закрытый плотно пригнанной крышечкой.
- Да вот… - рыжий Четвертецкий поднялся с лавки и отвечал стоя, - Пятецкий вчера привел из бора троих чужаков, так один из них оказался Шептуном, - он ткнул пальцем в сторону осоловевшего Володьши, - второй превратил всю медовуху Семецкого в живую воду, а третий щас показывает, как из живой воды разные другие… э-э-э… выпивки творить. А мы, понимаешь, пробуем.
На спокойной и какой-то слишком уж уверенной физиономии вновь прибывшего появилось легкое удивление.
- Погоди, погоди!… Что значит - всю медовуху Семецкого в живую воду превратил?! Каким это образом?!
- Ну-у-у… Каким-каким… Колдовством, конечно!… - Не слишком уверенно ответствовал Четвертецкий.
- Никаким не колдовством! - немедленно возмутился Макаронин. - Все на чисто научной, можно сказать, материалистической основе! Двойная возгонка, плюс тройная фильтрация… - Тут его взгляд скользнул в мою сторону и он нехотя добавил: - Жаль только, марганцовки не было и этой… суб… прости… тутиси!
Мужик быстро протянул руку к стоявшему на столе кувшину, схватил его за горло и перевернул над первой попавшейся пустой кружкой, и после того как кружка наполнилась, понюхал ее содержимое.
Когда он поднял глаза на Макаронина, его удивление значительно увеличилось.
- И ты можешь повторить этот… свой… научный… материалистический?…
- Нет! - энергично мотнул головой старший лейтенант. И, не давая горькому разочарованию захлестнуть мужика, добавил: - Медовухи больше нет!
- А если медовуха будет? - оживляясь, переспросил мужик.
- Будет медовуха - будет и самогон! - бодро кивнул Юрик и громко икнул.
- Да ты посмотри, Первецкий, какую чудну ю выпивку вот этот парень из живой воды творит! - оживленно пробасил Пятецкий и повернулся ко мне. - Слушай, парень, сделай для Первецкого этого… ну… сучка!
- Пусть лучше хреновину наколдует! - не согласился с выбором Пятецкого Шестецкий. И тут вдруг с места вскочил перебинтованный Семецкий.
- Это чтой-то вы на мой самогон пасти разеваете?! Свой натворите и делайте с ним что хотите, а мой хватит портить!
Подпрыгнув на одной ноге, он развернулся в сторону Первецкого.
- Лучше чистой живой воды ничего нет, а всякие там… эти… стоячки и эти… наливайки… это все от болотного!
Он косо оглядел стол и неожиданно низким голосом рявкнул:
- Они, Первецкий, божьих коровок и кузнечиков хотят в живой воде замочить!!!
На минуту над столом повисла мертвая тишина, а затем раздался спокойный вопрос Первецкого:
- Зачем?

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

Смотрел он при этом на Юрика, подозревая, видимо, что именно этот тип собрался испортить весь запас так счастливо обретенной живой воды. При этом физиономия у Макаронина была такая, что я невольно расхохотался.
Окружающая атмосфера, сгустившаяся после нелепого выкрика Семецкого, сразу помягчела, но все взгляды сосредоточились теперь на мне, так что и пояснения пришлось давать мне:
- Просто мой друг советовал употреблять разнообразное питье и назвал несколько рецептов настоек, а я решил дать ребятам возможность попробовать некоторые из них. Но если Семецкий желает пить исключительно чистый спирт - это его право!
- Да!!! - немедленно откликнулся Семецкий. - Это мое право и я на нем… это… настаиваю!
- Эт-т-т будет тоже… настойка! - неожиданно выдал Володьша, глянув вокруг трезвым глазом.
Однако Перецкий не обратил внимания на заявление Шептуна, а продолжал с интересом разглядывать меня.
- Значит, ты делаешь из живой воды… настойку?
- Нет, - я отрицательно покачал головой, - я делаю имитацию… Ну… нечто похожее. Чтобы сделать настоящую настойку, надо положить в живую воду…
- Кузнечиков и божьих коровок! - гаркнул Семецкий, перебивая меня. - И пусть стоит! Представляешь, Первецкий, насыпать в живую воду всякой гадости и подождать, пока она там протухнет! Кто ж это потом пить станет?!
Первецкий, глядя мне в глаза, вопросительно поднял бровь, и я вынужден был ответить на невысказанный вопрос:
- Кладешь то, что считаешь нужным. Вот перед твоим появлением ребята пробовали «Рябиновый сучок». Для того чтобы его получить, надо в спирт насыпать рябиновых ягод, добавить пару маленьких веточек, размолотой коры осины, можно еще березовых сережек.
- А есть еще наливки, бальзамы, коктейли… - неожиданно вставил свое «слово» Макаронин и вдруг, закатив глаза и прикрыв веки, мечтательно пропел: - Ах, какие есть коктейли!!!
Первецкий перевел заинтересованный взгляд на Юрика, но я не дал Юркой Макаронине перехватить инициативу:
- Но больше всего мой друг уважает пунш!
- Пунш? - Немедленно переспросил Первецкий. - И что это такое?
Еще державшиеся за столом мужики заинтересованно загудели, видимо, им тоже понравилось название.
- Пунш - это такая выпивка, которую пьют, когда она… пылает! - ошарашил я алкогольно необразованных аборигенов.
- И ты можешь этот… пунш… наколдовать? - поинтересовался совершенно трезвый Первецкий.
- Конечно, только для этого нужна… живая вода.
- Не дам!!! - возопил Семецкий. - Не дам, и не просите!
Однако Первецкий даже не посмотрел в сторону буянистого калеки. Он спокойно поставил на стол свой небольшой кувшинчик и просто сказал:
- Колдуй.
Я оглядел стол и повернулся к Первецкому.
- Мне нужны большая глубокая миска и небольшая плошка.
Первецкий коротко глянул на рыжего Шестецкого, и тот, сорвавшись с места, исчез в обступившей стол темноте. А Первецкий вдруг посмотрел на Пятецкого и неожиданно спросил:
- А зачем ты этих ребят вообще к нам привел?
Пятецкий коротко пожал плечами и прогудел:
- Так они к нам и шли… Их баба-Ara к нам послала.
- Вы знаете бабу-Агу? - повернулся Первецкий ко мне.
- Да, знакомы со старушкой, - утвердительно кивнул я.
- И давно?
- Да нет, вот только утром познакомились.
- Как утром? - снова удивился Первецкий. - Утром познакомились с бабой-Агой и остались целы?
- А что нам сделается?
- Ну как же… Обычно после знакомства с этой женщиной люди долго в себя приходят! Она что, вас не… «агакала»?
- «Агакала», - кивнул я, - только у нее ничего не получилось. А потом мы выпили кувшинчик медовухи и подружились. Летели на ее везделете в столицу, да по пути машина попала в Мертвую Плешь, так что пришлось совершать вынужденную посадку. Вот она нас к вам и направила… ну… в Мертвяковку. Сказала, что ты можешь нам помочь.
- Ага!… - задумчиво «агакнул» Первецкий. Наш Шептун оторвал от стола голову и негромко пробурчал:
- Громче надо говорить, громче! Иначе ваше «ага» никого не испугает… до обморока!
В этот момент из темноты вынырнул Шестецкий, в руках у него была здоровенная миска и небольшая глиняная плошка.
Первецкий взглянул на доставленную посуду и спросил:
- Подойдет?
Я кивнул, поставил миску и плошку рядышком на стол, откупорил кувшинчик Первецкого и вылил его содержимое в глубокую миску. Содержимого было явно маловато.
Я осторожно понюхал миску, а затем обмакнул палец и лизнул - в кувшинчике Первецкий притащил чистый ректификат.
«Ничо, - подумал я про себя, - на пробу хватит. Пуншик градусов на семьдесят - добавим треть воды, сахарцу и вишенки для вкуса! То-то будет лепота!»
Быстро составив в уме заклинание, я сделал поправку на вкусовые и ароматические ингредиенты и начал его медленно нашептывать, для пущего эффекта поводя над миской ладонями. Через несколько секунд жидкости в миске значительно прибавилось, из прозрачной превратилась в темно-вишневую и, наконец, вскипела.
Я с улыбкой поднял голову. Мужики, все как один, вскочили с лавок и с живейшим интересом следили за превращением живой воды. Семецкий даже пытался отпихивать мешающих ему костылем. Шестецкий, заметив, что я оторвал взгляд от миски, и справедливо решив, что «выпивка» готова, потянулся к миске со своей кружкой, однако я остановил его:
- Секундочку! Последний штрих!
Моя правая рука взметнулась кверху, и с высоко поднятого указательного пальца в миску упала сияющая искра. Мгновение ничего не происходило, а затем по поверхности варева побежали бледные голубовато-розовые язычки беззвучного пламени.
- А теперь смотрите, как это пьют! - назидательно произнес я и, осторожно зачерпнув плошкой варева, поднес его к лицу. Над плошкой полыхнуло быстрым мертвенно-голубым лепестком огня, я сильно дунул, сбивая пламя, а затем медленно выцедил жидкость и передал плошку Первецкому.
Тот в точности повторил мои действия, и после того как проглотил варево, закрыл глаза, словно прислушиваясь к собственным ощущениям. Спустя секунду глаза его изумленно распахнулись, он с шумом выдохнул и снова потянулся плошкой к миске. Однако на полпути его рука замерла, он с явным сожалением протянул плошку Четвертецкому и повернулся ко мне:
- Действительно, замечательный напиток! Ты можешь нас научить этому колдовству?
- Не знаю, - пожав плечами, ответил я, - но такой напиток можно получить без всякого колдовства.
- И ты знаешь как?
- Конечно. И не только этот, а и многие другие. Моя бабушка была большой мастерицей по части домашней выпивки. А кроме того, мой друг, - я кивнул в сторону насупившегося Юрика, - тоже знает толк в этом деле.
Макаронин приосанился и со значением кивнул.
- Ты куда это лапу тянешь! - раздался вдруг басовитый возглас Пятецкого.
- Куда надо - туда и тяну! - отвечал ему высокий фальцет Семецкого.
Мы повернулись к столу и увидели, что «бдитель» буквально навис над миской с пуншем, поедая горящим взором перебинтованного калеку. Тот держал в здоровой руке свою огромную кружку и пытался добраться до остатков пунша, однако Пятецкий всякий раз отталкивал трясущуюся алчущую руку, вызывая этим в своем противнике сумасшедшую ярость.
- Да нет, ты куда не надо тянешь! - гудел спокойный, уверенный бас Пятецкого. - У тебя своего пойла вон сколько, делиться с нами ты отказался, так и неча на обчественное добро зубки точить и губки разматывать!
- А я и не точу! - взвизгнул Семецкий. - Все обчество пробует, а я что, изгой какой-то, мне тоже пробовать дозволено!
- Все пробуют плошечкой, - резонно возразил Пятецкий, - а в твою кружку две такие миски войдут и до края не достанут!
- А я, может, не хочу из вашей плошки облизанной хлебать! - истошно заверещал Семецкий. - Вы, может, в эту плошку макробов до краев наплевали, а мне слизывать?! Я из своей стерлильной посуды употребить хочу!
Тут он быстро поставил свою круженцию на стол, ловко ухватил стоящий рядом костыль и попытался этой здоровенной деревяшкой оттолкнуть Пятецкого от стола. Не тут-то было! Здоровяк Пятецкий даже не пошевелился, и тогда Семецкий, лихо развернувшись, заехал своей импровизированной дубиной Пятецкому по голове. Вернее, попытался заехать. «Бдитель» вовремя пригнулся, вскинув правую руку, перехватил просвистевший мимо костыль и несильно дернул. Семецкий, с трудом устояв на ногах, немедленно дернул костыль к себе. Безуспешно. Пятецкий снова дернул деревяшку, и снова не слишком сильно. Семецкий, провизжав что-то совсем уж нечленораздельное, рванул костыль к себе, и в этот момент Пятецкий отпустил свою добычу. Над столом мелькнули ноги Семецкого, опутанные развязавшейся повязкой, и бедный калека, перелетев через скамейку, грохнулся на утоптанную землю. Его ноги, подпертые скамейкой, торчали практически вертикально вверх.
Несколько секунд во дворе царила тишина, после чего Пятецкий пробасил:
- Не тяни лапки к чужой выпивке.
- Убил, да, убил? - тоненько пропищал Семецкий с земли. - Радуйся, дылда, сломал мне все ребра и четыре позвонка в шейном отделе!
- Где Девятецкий? - неожиданно спросил Первецкий, оглядывая стол.
- Здесь я! - бодро ответил один из мужиков, поднимая свою голову со стола и с трудом разлепляя глаза. - Здесь!
- Ну-ка быстро наложи Семецкому шину на шейный отдел позвоночника! - приказал Первецкий. - И посмотри, что там у него с ребрами.
Девятецкий уперся ладонями в столешницу, сосредоточился, собрался с силами и оторвался от скамейки. Выпрямившись, он чуть покачался и попытался перешагнуть через скамейку, но сделать это с первого раза ему не удалось. Тем не менее спустя минуту он уже задумчиво рассматривал тоненько скулящего Семецкого, словно решал, что же ему делать с этим беднягой. Придя к какому-то решению, Девятецкий, не поворачивая головы, пробурчал:
- Восьмецкий, ну-ка помоги.
Невысокий крепенький мужичок, как раз запускавший плошку в миску с пуншем, так же не поворачиваясь, буркнул «Щас», неторопливо снял пробу напитка, крякнул и полез из-за стола.
Они вдвоем присели рядом с окончательно покалеченным, чуть повозились, а затем совершенно неожиданно рывком посадили его. Голова Семецкого мотнулась, как у месячного младенца, и он тоненько ойкнул. Девятецкий, не обращая внимания на ойканье пациента, мелодично скомандовал: «И-и-и… взяли…» Двое мужиков лихо вскинули тщедушного Семецкого и водрузили его на лавку. Восмецкий встал за спиной у калеки, удерживая того в вертикальном положении, а Девятецкий пробежал пальцами по бокам глупо захихикавшего Семецкого и выдал диагноз:
- Ну что - ребра!… Ничего особенного с ними не случилось, обычный вывих!
Его пальцы уже гораздо медленнее пошли по ребрам Семецкого, и из-под них слышалось громкое щелканье.
Первецкий посмотрел мне в лицо и с какой-то затаенной гордостью пояснил:
- Редчайший специалист. - Подумал и добавил: - Мудальный терепет.
Закончив с ребрами, Девятецкий внимательно посмотрел на тоненькую шейку Семецкого и полез в карман свободных холщовых штанов. Из кармана он достал коротенькую дощечку и моток широкой полотняной ленты, приложил дощечку к «шейному отделу позвоночника» и начал туго прибинтовывать ее своей холстинкой. После трех-четырех оборотов Семецкий закатил глаза и захрипел.
Девятецкий приостановил свои действия, внимательно посмотрел в синеющее лицо пациента и задумчиво спросил:
- Чево это с ним?
Восьмецкий, продолжая держать Семецкого за плечи, попытался также посмотреть в его лицо, и это санитару, видимо, не удалось. Однако именно в этот момент Семецкий поднял здоровую руку, еще раз захрипел и попытался освободить горло от бинта.
- Выпить, наверное, хочет. Вишь, пальцем по горлу скребет, - немедленно предположил Восьмецкий, и Девятецкий с ним согласился:
- Точно! Жажда его мучит! Смотри, аж посинел весь.
Полуобернувшись к столу, он попросил:
- Слышь, Пятецкий, да нацеди ты ему пару глотков этого… пуша. Пусть человек сладенького попробует, глядишь, ребра быстрее подживут!
Семецкий опять захрипел, и все сочли этот хрип за нижайшую просьбу.
- Ладно, - смилостивился Пятецкий, - вот тут осталось, на донышке, пусть допивает!
Он аккуратно перелил остатки моего варева, над которым уже не плясали синенькие язычки пламени, в кружку Семецкого.
И вдруг, вопреки своему сложному положению, Семецкий разжал пальцы, дергавшие бинт, и зашарил по столу в поисках своей посуды. Добросердечный Девятецкий подсунул кружку под шарящую руку, и та, едва не расплескав содержимое, все-таки исхитрилась ухватить ручку посуды.
Вот только выпить вожделенный напиток Семецкий никак не мог. Он безжалостно тыкал краем кружки себе в зубы, старательно наклонял ее так, чтобы напиток касался губ, но перехваченное бинтом горло отказывалось сделать хотя бы глоток.
- Чевой-то у него не получается… - задумчиво констатировал Девятецкий.
- Да ты глотку-то ему освободи! - подсказал Пятецкий.
Девятецкий снова внимательно посмотрел в лицо пациенту и кивнул:
- И то…
Он неторопливо смотал бинт обратно, и, как только горло освободилось, Семецкий сделал глубокий судорожный вдох.
Из кружки, располагавшейся у самых его губ, выскочил голубовато-призрачный лепесток спиртового пламени и пропал в глотке Семецкого. Никто не обратил на это внимания, только сам калека вдруг замер в каком-то почти мистическом ожидании. Спустя три удара сердца по его груди снизу вверх пробежала первая струйка веселого синего огня, исчезла, чтобы тут же вынырнуть из щек и лба, а через несколько секунд вся маленькая неподвижная фигурка была охвачена беззвучным полыханием.
Первыми задымили бинты на руке и ноге, потом затрещали и скукожились волосы на голове, стала плавиться, чернея и корежась, одежда.
Мужики полезли из-за стола, не отрывая глаз от полыхающего Семецкого, а тот сидел все так же неподвижно и с каким-то жалким удивлением наблюдал за их ретирадой. Одежда его осыпалась темным пеплом, обнажая тлеющую, чернеющую кожу. Кружка вывалилась из отгоревшей руки и плеснула свое содержимое на его колени, добавив силы и без того не слабому пламени. Семецкий растворялся в этом пламени, таял прямо на наших глазах, осыпаясь странно тяжелым серым пеплом, пока в чуть загудевшем сине-лиловом костре не остались одни глаза, продолжавшие смотреть на нас все с тем же удивлением. Но вот исчезли и они. Синее пламя полыхнуло последний раз над горкой пепла, лежавшей на скамейке и удивительно напоминавшей крохотный террикон, а затем схлопнулось… пропало.
Шестеро оставшихся на ногах мужиков и мы с Макарониным долго в полной тишине разглядывали этот террикон, пока наконец Первецкий не подвел итог нашей гулянки:
- Та-а-ак… Повеселились…

ГЛАВА 5

«В города, в города
от насиженных мест…»
(Песня В. Высоцкого)

Ольга: - Да! Скорее в Москву.
(А.П. Чехов. «Три сестры»)

«…И дались вам эти города!
Все зло от них, и люди там - истинные крокодилы!»
(Крик души одного знакомого бича)

От пиршественного стола мы расходились тихо и осторожно, словно боясь слишком твердым шагом тряхнуть невзначай землю и рассыпать идеальный конус пепла, высящийся на скамейке. Первецкий заметил мое желание подойти к нему и сказать кое-что, но вовремя покачал головой, показывая, что разговор необходимо отложить. Мы с Макарониным подхватили Володьшу под белы рученьки и поплелись следом за Пятецким к его домику.
В темном небе ярко горели звезды, бор стоял темной неподвижной стеной, словно прислушиваясь к тому, что натворили эти суетливые несмышленыши-люди.
Когда мы вошли в дом, Пятецкий вдруг повернулся к нам и неожиданно спросил совершенно трезвым голосом:
- Ужинать будете?
И увидев по нашим вытянувшимся лицам, насколько его вопрос был не к месту, смущенно улыбнулся:
- Ну тогда будем ложиться спать!
Мы и легли. Правда, Володьшу нам пришлось оставить внизу, поскольку затащить его погруженное в глубокий сон тело на чердак не было ну никакой возможности. Раздевшись и расположившись на тюфяках, мы долго молчали, а затем Юрик негромко поинтересовался:
- Ну как думаешь, они нам дадут сказать последнее слово или просто прирежут?
- Как это - прирежут? - не понял я.
- Как-как!… - фыркнул старший «лейтенам». - Чик ножиком по горлу, и привет!
- Да за что?
- Интересное дело! - не понял моей непонятливости Макаронин. - Ты ихнего Семецкого, можно сказать, спалил, а теперь делаешь вид, что ни при чем!
- Я спалил?! А кто подбил меня пунш варить?! - Я скривил в темноте рожу и язвительно спародировал этого пошлого опера. - Пунш! Я обожаю пунш! Сделаете мне, чтобы было… пунша!
- Я?! Пунша?! - Юрик от возмущения даже сел. - Это когда же я такое говорил?!
- Не ори! - оборвал я его возмущение. - Лучше подумай, в чем нас можно обвинить, если все пили этот пунш и ничего, а этот… твой дружок вдруг взял и вспыхнул?
- Да какой он мне «дружок», - снова возмутился Макаронин, - я его вообще первый раз сегодня увидел!
- Ага! - снова подпустил я сарказма. - Первый раз увидел и сразу побежал аппарат мастерить и учить бедного покалеченного аборигена самогоноварению! Подумал бы своей милицейской башкой, кого учишь!… - И тут мне в голову пришла новая, необычайно свежая мысль, которую я немедленно высказал: - Вообще скажи спасибо, что он сгорел, а то бы вот капнул твоему начальству, чем ты в деревне занимаешься, и Василь Василич, полковник Быков, погладил бы тебя по твоей деревянной башке дубиновой резинкой!
- А… Дак… - Макаронин совершенно растерялся - такой поворот событий как-то не приходил ему в голову, но в следующий момент у него нашелся ответный аргумент: - Да разве ж они знают Василь Василича?! Откуда?!
- А им и не надо его знать! - усмехнулся я, довольный своей выдумкой, позволявшей мне хоть немного окоротить совершенно зарвавшегося мильтона. - Они своему участковому расскажут об изобретательном старшем лейтенанте, старшем оперуполномоченном Юрии Макаронине, научившем их гнать самогонку! И не волнуйся, слух о твоих алкогольно-просветительных курсах непременно дойдет до Быкова.
Юрик помолчал, потом опрокинулся на свой тюфяк и выдохнул:
- Во, блин!!!
- Так что ты подумай - может, будет лучше, если нас зарежут? - лениво добил я своего дружка и, повернувшись на бок, заснул с совершенно спокойной совестью.
Разбудила меня какая-то крохотная птаха, усевшаяся за маленьким, чуть приоткрытым окошком нашего чердака и насвистывавшая свою немудреную песенку. С минуту я слушал это беззаботное щебетание, а потом открыл глаза и увидел, что до восхода солнца еще довольно далеко, хотя рассвело настолько, что тьма, обозначавшая опушку бора, распалась на отдельные деревья и небо стало почти голубым. Я собрался было подремать еще часок, но неожиданно понял, что проснулся совершенно и надо что-то делать!
Тихонько поднявшись со своего тюфяка, я осторожно спустился с чердака и обнаружил, что Пятецкий уже проснулся и куда-то вышел. Ноги чисто автоматически понесли меня к стоявшей у окна умывальной воде, но вовремя остановились - вчерашние водные процедуры были еще слишком памятны.
Я вышел во двор, в прохладный, чуть сырой воздух пробуждающегося утра, и огляделся. Над деревенской поляной стлался легкий утренний туман, предрассветную тишину нарушали только негромкие посвисты пробудившихся птиц и трепет листвы, по которой гулял легкий ветер. Небо было чистым, но с востока натягивало белую кипень облаков, так что к полудню можно было ожидать дождя. Ветер дохнул чуть сильнее, понизу, по самой траве, бель тумана дернулась, взвихрилась, поплыла… И тут я увидел, что на противоположном конце деревни, около домика Семецкого происходит какое-то шевеление. Там явно прохаживались какие-то люди. Я тоже направился туда в надежде увидеться наконец с Первецким и изложить ему свою просьбу.
У дома Семецкого никого не было, но, обойдя хатку и выйдя во двор, я обнаружил там четырех мужиков, сидевших за вчерашним столом у того самого его края, там, где вчера рассыпался прахом бедняга Семецкий. Первецкий сидел во главе стола, справа от него расположились Пятецкий, рыжий Шестецкий и незнакомый мне мужик в странно узких серых брюках, длиннополом сюртуке и идеально вычищенных штиблетах. Как только я появился, все четверо посмотрели на меня, а Первецкий кивнул головой, словно ожидал меня именно сейчас, и указал на лавку слева от себя:
- Присаживайся, колдун.
Я обошел стол, направляясь к указанному Первецким месту, и увидел, что пепельная горка все еще высится на скамейке. А деревенский староста, словно угадав мои мысли, проговорил:
- Вот мы думаем, что с этим делать?
- Ну… Наверное, надо похоронить… - не слишком уверенно посоветовал я.
- Хм… - Первецкий задумчиво почесал правую бровь. - А если Семецкий не хотел, чтобы его хоронили? Если…
Он не закончил фразу и посмотрел на молчащих мужиков.
- Вторецкий, что в столице делают с остатками сгоревших на пиру?
Мужик в сюртуке посмотрел на Первецкого и пожал плечами:
- Прецедентов не было.
«Юрист, наверное», - подумал я и проговорил, присаживаясь на край скамейки:
- Но не может же эта куча лежать на скамейке неизвестно сколько времени?!
- Тоже верно, - после секундного раздумья согласился Первецкий. - Слышь, Пятецкий, принеси, что ль, ведро, мы в него сгребем остатки.
Пятецкий неторопливо вылез из-за стола и скрылся в дверях дома, а Первецкий повернулся ко мне:

Предыдущая страница 15 Следующая страница


Драконья любовь, или Дело полумертвой царевны 16

- Так зачем ты, колдун, со своими дружками к нам забрел?
- Баба-Ага посоветовала, - ответил я. - Сказала, что ты можешь нас в столицу отправить.
- Баба-Ага посоветовала? - удивился Первецкий. - Это как же ты ее к себе расположил?
- Да никак, - пожал я плечами, - нормальная бабка, посидели, выпили-закусили, на везделете ее полетали. Она нам и посоветовала к вам в Мертвяковку идти.
С минуту Первецкий молча, внимательно и, я бы даже сказал, недоверчиво глядел мне в лицо, а затем, хмыкнув, спросил:
- А зачем тебе в столицу-то? Или думаешь там кабак открыть?
Вторецкий как-то нехорошо усмехнулся, а Первецкий продолжил:
- Только ведь в столичных кабаках живой водой не торгуют - нет в столице живой воды! Всю живую воду Змей Горыныч на запад гонит, к гуннам да фрязинам! Целый приказ колдунов для этого держит!
- Нет, - покачал я головой, - у меня в столице другое дело.
- Какое? - коротко спросил Первецкий.
- Да вот такое… - медленно протянул я, а затем коротко, но достаточно подробно рассказал свою историю.
Выслушав меня, мужики с минуту молчали, а затем Вторецкий, стрельнув в мою сторону глазом, покачал головой:
- Да, колдун, задачка у тебя - проще некуда. Ты хоть соображаешь, с кем связываешься?
- Да ни с кем я не связываюсь! - огрызнулся я. - Если б Людмила по доброй воле ушла, я бы к вам сюда и не сунулся, а вертеть людьми, принуждать их - извини-подвинься! За такие вещи я еще в детстве кое-кому морду бил и сейчас задницу надеру!!!
- Ха! Надерет! - ощерился Вторецкий, и тут вдруг раздался бас Пятецкого:
- Да перекинь ты их в столицу, Первецкий, пусть попробует! Только ты того, колдун, Шептуна с собой не бери, пусть с нами остается, с нами ему лучше будет!
Я взглянул на вернувшегося с ведром Пятецкого и пожал плечами:
- Захочет Володьша с вами остаться, я его силой не потащу, а захочет со мной идти, тоже возражать не стану - он парень надежный и помочь может серьезно!
- Ладно, - поднялся со своего места Первецкий, - перекинем мы вас в столицу.
Перешагнув скамейку, он обошел стол и кивнул Пятецкому:
- Давай сгребай пепел в ведро. Хоронить будем.
Пятецкий поставил здоровенное и, видимо, тяжеленное, собранное из толстых дубовых клепок ведро рядом со скамейкой, точно под конусом пепла, и попробовал ладонью сдвинуть часть этого конуса в приготовленную емкость. Едва прикоснувшись к серой рыхлой поверхности, он вскинул голову, нашел глазами Первецкого и удивленно прошептал:
- Горячий еще.
Первецкий сделал шаг вперед и присел рядом с Пятецким на корточки. Ладонь Пятецкого медленно двинулась по лавке в сторону ведра, часть конуса сразу же дрогнула и с тихим сухим шорохом съехала со скамейки.
И тут из-под слоя темно-серого пепла показался округлый, поразительно белый бок какого-то странного предмета.
- Стоп! - немедленно скомандовал Первецкий. Теперь уже все мы стояли рядом со скамейкой, на которой лежал пепел Семецкого, внимательно наблюдая за действиями «похоронной команды».
Первецкий отыскал на земле маленькую щепочку и принялся аккуратно, словно опытный археолог, очищать поверхность обнаружившегося предмета, сметая пепловый конус в ведро небольшими порциями. Скоро большая часть пепла была убрана, и перед нашими взорами появилось здоровенное, размером с хорошую дыню-торпеду, яйцо. Причем оно стояло на сиденье скамьи вертикально, как ванька-встанька, острым концом вверх.
С минуту мы разглядывали нашу неожиданную находку, а затем рыжий Шестецкий недоуменно произнес:
- Это когда же Семецкий успел яйцо снести?
- И что нам теперь с ним делать? - добавил Пятецкий.
- Такую штуку можно очень хорошо пристроить в столице! - неожиданно высказался Вторецкий. - Хороший навар получим!
- Может, его действительно толкнуть столичным хлыщам? - подхватил мысль Пятецкий. - Ну в самом деле, не хоронить же нам его!
И тут из яйца отчетливо послышался частый стук и тонюсенький, ужасно визгливый голосок проверещал:
- Собой торгуйте! А себя я и сам смогу пристроить! Деляги!!!
Надо признаться - мужики просто оторопели, и я вместе с ними, а голосок после новой порции стукотни неожиданно проверещал:
- Ну что стоите столбами, помогите! Видите, у меня не получается!
- Чего не получается? - шепотом поинтересовался Шестецкий, отступая на шаг от скамейки.
- Ничего не получается! - взвизгнули в яйце.
И тут меня осенило. Быстро нашарив на неубранном столе большую ложку, я аккуратно стукнул ее хлебалом по верхушке яйца. Ничего не произошло.
- Бей сильнее! - донесся новый визг из яйца.
Я приложился посильнее, и снова ничего не произошло, а в голове у меня вдруг пронеслось: «Дед бил-бил, не разбил! Баба била-била, не разбила! Мышка бежала, хвостиком махнула…»
- Ты что, пять суток без хлеба и воды? - верещало яйцо. - Отнесите подальше от меня этого дистрофика, пусть нормальный мужик стукнет!
«Ах ты зараза! - зло подумал я. - Я опасаюсь за его здоровье, а он дистрофиком обзывается! Ну получай!»
И размахнувшись богатырски, я влепил по яйцу что было сил.
Скорлупа разлетелась, и только по счастливой случайности хлебало ложки съюзило чуть в сторону, не задев насельца яйца. Крохотный, размером с ладонь, Семецкий сидел, неловко вытянув обмотанную бинтом ногу и прижав перевязанную руку к груди в оставшемся целым куске скорлупы, наполненном какой-то дурно пахнущей, тягучей жидкостью, и испуганно взирал на собравшуюся публику. Его замотанная голова заметно тряслась, а в здоровой руке он сжимал крохотный костыль. Разглядев в моей руке ложку, он как-то странно дернулся, словно пытаясь отползти в сторону, а затем жалобным голосом пропищал:
- Ну ты изверг, пуншевар! Что ж ты так ложками-то размахиваешь, ведь ты меня чуть окончательно не покалечил!
И вдруг раздался растроганный бас Пятецкого:
- Вы посмотрите, кто у нас вылупился! Вы посмотрите, какой красавчик! Семецкий, тебе яичко порубить или ты сразу зернышки клевать будешь?!
Семецкий быстро вскочил на здоровую ногу, подперся крохотным костылем и с достоинством пропищал:
- Не надо мне никакие яички рубить! Вы лучше скажите, куда мою самогонку дели? Небось уже всю прикончили?!
- Да цела твоя самогонка, - все тем же растроганным тоном пробасил Пятецкий. - После твоего вчерашнего фейерверка она никому в глотку не полезла.
- Это чегой-то она в глотку не полезла?! - с крутым апломбом поинтересовался калека, а затем вдруг замолчал и растерянно оглядел умильные физиономии окружавших его мужиков. - Слышь, ребята, а чего вчера было-то, какой фей… еврейк? Я, прижми меня леший, ничего не помню.
- Ну хоть что-то ты помнишь? - осторожно поинтересовался Первецкий.
Семецкий склонил голову набок, припоминая вчерашний вечер.
- Помню живую воду с опером уполномоченным гнали, это опер так говорил, - гнали, не знаю уж куда… ребята за столом собрались, гнатую живую воду пробовать, помню… Потом вот этот… - Семецкий ткнул в мою сторону костылем, - …стал из самогонки всякую всячину колдовать, помню… Да, помню пунш пробовал, ох, хороша штука - и выпить еще не успел, а и снутри и снаружи будто огнем продрало! Больше ничего не помню.
- Семецушка, ты ведь как есть сгорел! - подвывающим голоском встрял в разговор Шестецкий.
- Как сгорел? - аж присел Семецкий. - Когда сгорел?
- Вчера сгорел. Только горка пепла и осталась. - В голосе Шестецкого бились неподдельные слезы.
Физиономия Семецкого вдруг презрительно скривилась:
- Ну, ты, Шестецкий, до лупана допился! Ну подумай сам, если я сгорел, так откуда же я сейчас-то взялся?
- Так из яйца взялся, - растерянно пояснил Шестецкий, - из того, которое под пеплом нашлось. Я еще ребятам говорил, когда это, мол, Семецкий успел яйцо снести…
- Шестецкий!!! - неожиданно взъярился фальцет Семецкого. - Ну ты совсем уже!!! - Он два раза трахнул себя костылем по макушке и продолжил: - Как же я мог яйцо снести, да такое, что внутри него оказался?! Подумай своей слабой головой! По-твоему выходит, что я сам себя снес! Ну как такое может быть?!
- Конечно, снес! - в свою очередь, окрысился Шестецкий. - Потому ты и такой крошечный!
- Что значит - крошечный? - насторожился Семецкий.
- Ну посмотри на себя и на нас! - указал ему Шестецкий.
Калека оглядел себя, потом каждого из окружавших его мужиков, включая и меня, а затем задумчиво проговорил:
- Так это не дефект зрения?
Ответа на его вопрос не последовало, тогда он добавил:
- Я давно заметил, что вы как-то уж слишком великоваты, но подумал, что у меня что-то со зрением. Расфокусировка типа… с перепоя. А это, значит, на самом деле… Может, это от заколдованной живой воды?
И снова ответа на заданный вопрос не было, хотя Семецкий глядел на нас с надеждой.
Наконец Первецкий махнул рукой и положил конец обсуждению случившегося:
- Ладно, главное - все целы. Пятецкий, отнеси Семецкого в дом, пусть отдохнет.
- Чегой-то я отдыхать буду? - пискнул было Семецкий, однако развить тему ему не дали.
- Пусть отдохнет! - с нажимом повторил Первецкий.
Пятецкий протянул руку, ухватив Семецкого поперек туловища, приподнял его и брезгливо сморщился. Повернув крошечного калеку к себе спиной, он проворчал себе под нос:
- Обделался, что ли?… - и потопал в дом.
- А ты, - Первецкий посмотрел мне в лицо, - приходи со своими друзьями прям сейчас вон в тот дом.
И Первецкий ткнул пальцем в сторону единственного двухэтажного домика, стоявшего посреди деревенской поляны.
Я кивнул и поспешил обратно к дому Пятецкого будить ребят.
Однако они уже проснулись. Когда я вошел в дом, Макаронин сидел у стола и что-то жевал, прихлебывая из большой кружки исходящее паром варево, а Володьша мерил комнату быстрыми шагами, держась обеими руками за голову. Увидев меня, он остановился и в его взгляде возник испуганный вопрос.
- Все в порядке, - попытался я успокоить свою компанию, - сейчас мы пойдем к Первецкому, и он отправит нас в столицу.
Володьша бросил быстрый взгляд в сторону замершего Юрика. Потом снова посмотрел на меня, облизнул губы и проговорил:
- А старший лейтенам мне сказал, что мы вчера вечером… того… Семецкого сожгли.
- Ну, допустим, он сам себя сжег, - улыбнулся я, - так что к нам никаких претензий нет. - И тут же посерьезнел: - Да, Шептун, Пятецкий предлагает тебе остаться здесь, говорит, что тебе у них будет хорошо, так что смотри…
Руки у Володьши медленно опустились, глаза обиженно округлились, и он тихо прошептал:
- Ты что, колдун, прогоняешь меня?
- С чего ты взял? - удивился я. - Захочешь с нами идти, пойдешь с нами, захочешь остаться - оставайся. Выбор за тобой.
Володьша облегченно вздохнул и улыбнулся:
- А я уж испугался, что вы меня здесь оставите.
- Да ты что?! - подал голос Юркая Макаронина. - Ты ж теперь у нас друган - не разлей вода!
В этот момент в комнату вошел Пятецкий и сразу же направился к лавке, на которой стоял умывальный таз, бормоча себе под нос:
- Надо же так обделаться! И где теперь для него штаны искать?
- Как там Семецкий? - спросил я.
Пятецкий обернулся, не переставая полоскать в тазу свои ладони, и пробурчал:
- Нормально. Уже вот на столько подрос. - Он развел ладони сантиметров на тридцать. - Едва успел раздеть его и разбинтовать.
- Так Семецкий жив? - удивился Володьша.
- Живее некуда, - отозвался Пятецкий, разглядывая свои ладони. - И ругается зараза, ну чистая сорока!
Макаронин вдруг ухмыльнулся и с язвиночкой в голосе произнес:
- Значит, он, падла, притворился, что сгорел?! На испуг нас взять хотел?! Ну-ну…
- Да ничего он не притворялся, - отмел необоснованные подозрения Пятецкий. - Сам же вчера видел. Мы его сегодня в яйце нашли, которое в пепле осталось. Да вон колдун сам видел…
- А зачем надо было раздевать его и… э-э-э… разбинтовывать? - осторожно поинтересовался Володьша.
- Так я ж говорю, растет он, уже вот такой стал, - Пятецкий снова отмерил ладонями тридцать сантиметров, - а холстинка-то не растет, не растягивается и не рвется, вот и пришлось ее срочно сматывать. Да и нет у него никаких переломов, и голова цела. Скачет по дому как ни в чем не бывало голый.
- Почему голый? - снова удивился Володьша.
- Так на вот такого Семецкого, - ладони Пятецкого в очередной раз разошлись на тридцать сантиметров, - нет одежки! Не пошили еще!
- Судя по твоим словам, ваш Семецкий скоро станет таким, как прежде, - успокоил я Пятецкого, - так что ничего ему шить не надо.
- Я б ему статью пришил! - мстительно прорычал Макаронин. - За самосожжение в общественном месте, в особо наглой форме!
Пятецкий удивленно посмотрел на старшего лейтенанта, но ничего не сказал. Вытерев мокрые руки о лежащий на скамейке рушник, он повернулся к Володьше и добродушно пробасил:
- Слышь, Шептун, может, у нас в деревне останешься? Здесь бор вокруг, самая для тебя работа, и ребятам ты понравился - не кичишься, скромно держишься. С твоим талантом да характером, глядишь, лет через пять в первую десятку войдешь. А в столице… Плохо сейчас в столице вашему брату, совсем плохо.
Володьша смущенно улыбнулся и покачал головой:
- Спасибо, конечно, за приглашение, но только нам срочно в столицу надо. Дела там у нас серьезные. Может, попозже когда… Если примете.
Пятецкий огорченно вздохнул:
- Ну что ж, насильно медом не станешь. Я у тебя котомку пустую видел, дай-ка мне ее.
Володьша быстро юркнул на чердак и спустился оттуда со всеми нашими пожитками. Положив свой мешок и мандорину-низ на стол, он протянул Пятецкому котомку Василисы. Наш хозяин взял котомку и, пробурчав «Вы собирайтесь, а я щас…», вышел из дома.
А что нам было собираться? Володьша взял в руки свой мешок, мандарину-низ и, растерянно оглянувшись, проговорил:
- Я готов…
Макаронин вылез из-за стола и успокоенно-уверенным голосом прогудел:
- И я готов!…
- Ну а уж я тем более готов! - развел я руки. - Так что подождем Пятецкого и двинем.
Пятецкий появился минут через пять с плотно набитой торбой и большим, оплетенным соломой кувшином. Поставив свою ношу на стол, он негромко, чуть запинаясь, проговорил:
- Неизвестно еще, как там у вас… ну… в этой столице дела пойдут… Так что я вот… собрал вам… на первое время. Тут, - он положил руку на торбу, - перекусить, а тут, - он кивнул на кувшин, - выпить… Это, конечно, не то, что живая вода или ваш… этот… самогон, но все ж таки… Бражка на волчьих ягодах!… Запрещенная!
Володьша было потянул руки к кувшину, но Макаронин опередил его. Ухватив и торбу, и кувшин, он авторитетно заявил:
- У тебя, Нюхач, и так поклажа тяжелая, это я понесу!
- Я не Нюхач, я - Шептун! - обиделся сын Егоршин.
- Тем более! - веско успокоил его старший лейтенант. - Ты лучше за инструментом своим приглядывай, а то я заметил, он у тебя в небрежении!
Я неодобрительно покачал головой, и оба моих спутника заметили это. Володьша смущенно опустил голову, а Макаронин задрал плечи, всем своим видом показывая, что «он - что, он - ничего…».
- Спасибо тебе, Пятецкий, и за помощь, и за то, что зла на нас не держишь, - проникновенно обратился я к кряжистому аборигену. - Может, еще встретимся, а пока прощай!
И я неожиданно для самого себя поклонился ему в пояс.
Пятецкий вдруг смутился, неловко развел руки и, чуть крякнув, забормотал басом:
- Так мы что… мы ничего… Легкий путь вам, быстрая дорога… Удача и добыча…
«Интересное пожелание!» - отметил я про себя и шагнул к выходу из дома.
Ребята затопали вслед за мной, попрощавшись с хозяином неловким кивком.
Спустя пару минут мы входили в дом, указанный мне Первецким.
Проходя через прихожую, я обратил внимание, что и здесь на правой стене висело большое, почти от пола, зеркало, только стекло его было странно черным, даже вроде бы непрозрачным. Однако внимательнее рассмотреть это странное украшение мне не дал голос Первецкого, позвавший нас из комнаты:
- Проходи, колдун, сюда. И людей своих проводи.
Мы прошли в комнату и увидели, что Первецкий ждал нас не один, рядом с ним за столом сидел Вторецкий, переодевшийся и, похоже, умывшийся с дороги - выглядел он, во всяком случае, гораздо свежее, нежели утром.
- Присаживайтесь, - предложил Первецкий, указывая на лавку, стоящую около стола, напротив хозяина дом.
Мы уселись на предложенное место, и я внимательно посмотрел в лицо Первецкого, ожидая начала разговора.
- Это - наш Вторецкий, - кивнул староста Мертвяковки в сторону своего товарища, - он у нас чаще всего в столицу ходит по всякого рода делам и обычаи ее знает отлично. Я его специально пригласил, потому как с вашим перебросом имеется одна сложность, о которой вы должны знать и с которой вам придется справляться самим.
Макаронин немедленно захотел высказать свое мнение по поводу вдруг образовавшейся сложности и даже подался вперед, однако Первецкий предостерегающе поднял ладонь, да и я успел ткнуть его под ребра. Так что Юрик поневоле заткнулся.
- Дело в том, что перебросить вас троих сразу, вместе, мы не можем, не поместитесь вы в стекле. Придется вам уходить по одному, а это значит, что вы окажетесь в столице в разных местах. Разбросает вас. Не знаю, бывал ли кто из вас в нашей столице раньше…
- Я бывал! - немедленно высунулся Володьша и тут же добавил: - Только это давно было…
- Ну, там мало что изменилось, так, построили кое-что… - ответил ему Первецкий и продолжил свою лекцию: - Вторецкий вам сейчас объяснит, каким образом вы сможете снова собраться вместе.
И он посмотрел на своего товарища, словно давая ему слово.
Вторецкий кашлянул в кулак и заговорил каким-то глуховатым воровским голосом:
- Первый из вас окажется в одной лавке… Находится эта лавка на Свином рынке. Точка у нас давно пристреляна, так что в этом случае мы не промажем. А вот второй и третий появятся в столице неизвестно где…
- Почему это - неизвестно где? - не выдержал Макаронин. - Раз есть пристрелянная точка, так и сажайте всех в эту точку!
Вторецкий внимательно посмотрел на перебившего его оперуполномоченного и снизошел до объяснений:
- После первого перехода точка выхода обязательно сместится. Просто потому, что двух человек в одно место посылать нельзя - что, если первый не успеет отойти?
Он снова внимательно посмотрел на Макаронина, словно проверяя, понял ли этот торопыга высказанное соображение. Макаронин понял, кивнул и тут же внес предложение:
- А вы сместите точку выхода на пару метров и запускайте второго!
- Ну да, - усмехнулся Вторецкий. - И этот «второй» окажется внутри стены! В том-то и дело, что наше стекло само выбирает свободное место для переноса. И где оно будет, не знает никто.
- А сколько надо времени, чтобы перенацелить ваше… э-э-э… стекло снова в первую точку? - осторожно поинтересовался я.
Теперь Вторецкий посмотрел на меня и веско выложил:
- Три дня!

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Мы помолчали - срок был явно неподходящий. Не услышав новых вопросов, Вторецкий продолжил:
- Встречаться вам лучше всего на том же Свином рынке в головном ряду.
- В каком ряду? - удивленно переспросил Макаронин.
- В том ряду, в котором торгуют свиными головами, - пояснил для особо тупых Вторецкий. - Потому что, во-первых, он самый короткий и вы друг друга сразу увидите, а во-вторых, вы его сможете сразу найти, потому что узнать свиную голову может, похоже, каждый из вас, а вот отличить свиной окорок от свиной шейки или, там, почки от печени, я боюсь, вам будет не по силам. Кроме того, те, кому придется искать Свиной рынок, смогут обойтись без длительных расспросов, достаточно остановиться перед любым мясным магазином и вслух задуматься, где лучше купить свининки. Вам сразу укажут на Свиной рынок.
Вторецкий замолчал, и разговор тут же подхватил Первецкий:
- Сейчас вам нужно решить, кто за кем будет переходить.
И он внимательно нас оглядел.
Впрочем, в этом вопросе у меня сомнений не было, так что я даже не предложил, а просто скомандовал:
- Первым пойдет Макаронин, вторым Шептун, последним я!
Первецкий одобрительно посмотрел на меня, а Юрик, естественно, сразу же возмутился:
- Это почему же я должен идти первым?! Шагать, можно сказать, в полную неизвестность, да еще в какую-то подозрительную лавку?!
- А что ж ты хочешь, старший лейтенант, - я уперся в переносицу блюстителя законности прищуренными зрачками, - чтоб в «подозрительную лавку» отправился робкий безобидный Володьша? Или я, совершенно не владеющий приемами самообороны?! - Макаронин задумчиво скосил глаза, а я между тем развивал тему: - Если бы мы уходили в лес медведям морды бить, первым пошел бы Шептун, если бы наш путь лежал в некое интеллектуальное место, первым пошел бы я, ну а коль скоро мы идем в драку - тебе, Юрик, первому быть!
- Ну, если с этой точки зрения… - задумчиво протянул опер.
- С этой, с этой, - успокоил я его.
- Но тогда, колдун, тебе надо идти вторым… - нерешительно предложил Володьша. - Я все-таки знаю город, а тебе придется искать неизвестно что, неизвестно где…
- Вот потому что ты быстрее найдешь это самый «головной» ряд на свином рынке, ты и идешь вторым, - ответил я, пристально гладя ему в глаза. - Успеешь перехватить нашего самогонщика и не дашь ему наделать глупостей.
Володьша понимающе кивнул, зато Юрик опять взвился:
- Кого это перехватить?! Кто это наделает?!
- Ты наделаешь! - коротко отрезал я. - Либо самогонки, либо чего еще похуже!
И Макаронин после этих моих слов немедленно потух.
Первецкий, поняв, что споров о порядке перехода больше не будет, поднялся из-за стола и с коротким вздохом произнес:
- Ну что ж… Тогда пошли.
Мы подхватили свои небогатые вещички и направились следом за Первецким к выходу из дома.
Однако деревенский староста, как оказалось, и не думал покидать дом. Он остановился в сенях, рядом с зеркалом, и когда мы сгрудились за его спиной, быстро повел правой ладонью по верхней части рамы, быстро прошептав что-то невразумительное. По черному стеклу снизу вверх пробежала голубоватая волна открывая отображение, вот только отображалось в этом зеркале не наша компания, а какое-то сумрачное помещение с тесно расставленными грубыми столами, тяжелыми лавками вокруг этих столов и двумя одетыми в рванье мужиками, сидевшими к нам спиной и о чем-то беседовавшими.
- Вперед! - скомандовал Первецкий, кладя руку на плечо Макаронину. - Только тихо.
- Куда - вперед? - не понял старший лейтенант и растерянно оглянулся на меня.
- Вперед-вперед, - подсказал я ему, указывая на зеркало одной рукой и легко подталкивая его в нужном направлении второй.
- Только ноги повыше поднимай, - посоветовал нашему оперу Первецкий, напоминая, что надо переступить раму зеркала, располагавшуюся сантиметрах в тридцати от пола.
- Да куда - «вперед-вперед»?! - раздражаясь, переспросил Юрик. - В стекло, что ли, сапогом?!
- Именно! - повысил я голос и толкнул своего дружка покрепче.
Макаронин невольно сделал шаг вперед, поднимая повыше ногу, как учил Первецкий, и его нога, перемахнув раму с тихим всплеском, погрузилась в стекло. По зеркалу побежала мелкая рябь, а наш оперуполномоченный на секунду замер, выпучив глаза на собственную ногу, исчезнувшую в стекле, и выдохнул:
- Ну ни фига ж себе!!! Это что ж…
Договорить ему не дали, Первецкий с рыком «Да шагай же ты!», толкнул его в спину, и Юрик, зацепив второй ногой за раму, покатился внутрь отражающейся в стекле комнаты.
Едва он исчез, рябь на стекле сделалась настолько сильной, что изображение практически исчезло, а затем по стеклу и вовсе побежала «снежная крупа». Около минуты в зеркале ничего не отображалось, а затем мельтешащие белые точки поблекли, и появилось новое изображение - узкий переулок, обстроенный с обеих сторон небольшими двухэтажными домиками, причем половина нижнего этажа этих домиков пряталась в земле. Переулок был невероятно грязен, полностью лишен зеленых насаждений и безлюден. Володьша, тихо прошептав «Я пошел…», сделал было шаг к зеркалу, однако Первецкий остановил его взмахом руки. Мне тоже показалось, что что-то в этом изображении не так, но только через секунду я понял, что оно черно-белое.
Переулок маячил в стекле с минуту, пока не стал постепенно расцвечиваться блеклыми, вылинявшими красками.
Наконец, когда узкая полоска неба между нависшими крышами чуть заголубела, Первецкий опустил руку и тихо произнес:
- Теперь можно.
Володьша, крепко прижимая к груди свою мандарину-низ и мешок, забытый Макарониным, быстро взглянул на меня, а затем молча, старательно поднимая ноги, перешагнул через раму зеркала.
И снова по стеклу побежала рябь, скоро перешедшая в мельтешение белых суетливых точек. На этот раз «снежная крупа» держалась на стекле минуты три, я даже начал опасаться, что мне не удастся уйти вслед за своими товарищами. Но вот белые мельтешащие точки начали бледнеть, и сквозь них проступило изображение широкого, совершенно открытого пространства, заполненного двигающимися людьми, причем движение это казалось совершенно неупорядоченным. Постепенно изображение становилось все более четким, продолжая оставаться обесцвеченным, и становилось понятно, что волшебное окошко Первецкого показывает какую-то площадь с гуляющими по ней людьми: именно праздно гуляющими - другого определения действиям показываемой публики я дать не мог.
- Хуже некуда, - негромко выдохнул рядом со мной Первецкий. - Площадь Согласия, та самая, что раньше называлась площадью Бессмысленного Бунта, и к тому же время утреннего моциона.
- А другое место никак подобрать нельзя? - так же негромко, словно боясь, что меня услышат прогуливающиеся в зеркале люди, спросил я.
- Нет, - покачал головой Первецкий, - чтобы место сменить, надо, чтоб кто-то здесь вышел.
И тут я заметил, что черно-белое изображение в зеркале не только становилось четче, оно еще и медленно смещалось к краю площади.
«Может быть, это окошко успеет «выехать» из толпы? - с надеждой подумал я и тут же чертыхнулся про себя: - Ну ты, друг-чародей, совсем квалификацию теряешь!»
Изображение в зеркале почти остановилось и начало наполняться цветом, а я в это время быстро нашептывал заклинание Полога. Едва с моих губ упали последние слова заклинания, последовав за последним поворотом моей правой ладони, как Первецкий коротко вздохнул и скомандовал;
- Пошел!… - и тут же обернулся, чтобы удостовериться, что его приказ услышан.
Я увидел, как его глаза вдруг широко распахнулись, нижняя челюсть пошла вниз, а губы приняли форму сильно вытянутой буквы «О», но мне было не до его удивления. Я сдвинулся чуть в сторону, обходя остолбеневшего старосту, и перешагнул нижнюю кромку рамы. Уже выходя на площадь, я вдруг услышал за спиной его приглушенное:
- Да куда ж он подевался-то?!
Однако вопрос этот растворился в шуме запруженной площади.

ИНТЕРЛЮДИЯ (По воспоминаниям старшего лейтенанта Юрия Макаронина)

Не успел я как следует удивиться на это странное, блин, зеркало, ополовинившее мою ногу, как какая-то зараза толкнула меня в спину, приговаривая пакостные слова. Я поневоле сделал еще один шаг вперед, но зацепился носком сапога за раму этого самого зеркала и растянулся носом вниз на полу этой самой таверны или кабака, не знаю уж как его правильно называть. В следующую секунду я был на ногах и развернулся, чтобы пообщаться с этим самым «толкачом», что уложил меня на пол, но… никакого зеркала здесь не было!… Прямо передо мной располагалась самая настоящая стойка, правда, довольно замызганная, а за стойкой отирался хозяин, похоже, этого самого заведения. И смотрел этот хозяин на меня так, словно я ему уже надоел, как протухшая вобла.
Позади меня завозились и хрипатый голос словно бы нехотя спросил:
- Кабан, это что за дылда в ботфортах? Ты ж говорил, что в это время никого не будет и мы сможем поговорить спокойно!
- Так и говорите, - лениво переплюнул через губу хозяин, - он вам не помешает.
- Это нам решать, помешает он или нет, - чуть нажал на голос Хрипатый.
Я посмотрел через плечо и увидел, что оба оборванных мужика поднялись со скамейки и смотрят в мою сторону. Рожи у них были слава тебе, Господи, - с такими рожами днем на улице показываться нельзя, я бы их сразу в обезьянник запрятал, до выяснения.
А хозяин все так же лениво и говорит:
- А ты, вьюноша неразумный, выкатывайся отсюда вон через ту дверь!
Я, конечно, посмотрел на хозяина и вижу: он длинной вилкой, на которой надет жирный кусок мяса, тычет в сторону угла, в котором и в самом деле дверка виднеется. Ну, я, конечно, шагнул к дверке, однако так просто уйти, не объяснившись с человеком, который назвал меня… этим… вьюношей неразумным, мне показалось неверным. Ну и культурно так, как на курсах учили, я и говорю:
- Спасибо вам, конечно, за подсказку, а только, гражданин, я вам не вьюноша, и тем более не неразумный, а старший лейтенант милиции, старший оперуполномоченный и представитель власти! Так что извольте обращаться ко мне в соответствии со званием и с занимаемой должностью!
А сзади Хрипатый самым хамским образом и заявляет:.
- Вали отсюда, опер… у… этот… моченный… тебе показали куда!
Это уж, сами понимаете, откровенное хамство. Но если б это хамство касалось только до меня лично, я бы, конечно, может быть, и промолчал бы, наплевал бы и растер бы, однако этот Хрипатый нагло унизил мою должность и плюнул, можно сказать, на погоны офицера. Поэтому я повернулся к этим двоим оборванцам и культурно так отвечаю:
- А тебе, оборвыш блохастый, светит год колонии общего режима за оскорбление представителя власти. Только вначале я тебя суну в обезьянник и научу чистить парашу языком, чтоб знал, как его распускать.
Рожа Хрипатого растянулась усмешечкой:
- Я не знаю, куда ты собираешься меня сунуть, а вот я тебе сейчас суну, а потом высуну и еще раз суну, да мой товарищ добавит, и мы посмотрим, у кого из нас язык длиннее распустится!
И с этими некультурными словами он достает из своих лохмотьев два ножика. Симпатичные такие ножики, лезвия сантиметров по тридцать-сорок и главное - все разрисованные, как будто по ним, ну… по лезвиям, морозом ударило. Я прям этими ножиками залюбовался. А вот товарищ его, тот, который все молчал, тот вытащил на свет божий тесак такой здоровенный, видимо, тяжелый и, что характерно, совершенно грязный.
«Ну, - думаю, - совсем шпана оборзела, с таким железом по кабакам шляться! Видимо, - думаю, - здешний участковый совсем мышей не ловит, раз у него такая рвань коричневая на органы милиции с ножами кидается!»
А эти двое спокойненько так расходятся в стороны, чтобы, значит, с двух сторон на меня кинуться. И хозяин этой забегаловки что-то притих. «Ой, - думаю, - не к добру он притих!»
Поворачиваюсь это я к стойке, а эта морда ленивая, что за стойкой только что меня презирала, держит в руках какую-то двузубую пику на длинной такой ручке, ну, метра в полтора, и как раз собирается этой пикой ткнуть меня, похоже, под лопатку.
Ну я, конечно, вилку-то правой рукой перехватил да и нажал, а хозяин уперся что есть мочи, аж морда у него пятнами пошла. А я возьми да и на себя дерни, тут он в стойку мордой и ткнулся, только зубы лязгнули, да так, будто зубы эти у него все сплошь вставные и из стали, из хромированной. Вилка-то в моих руках осталась, так что, когда Хрипатый ко мне кинулся, я ему аккурат этой двузубой вилкой в пузо и уперся. Он заверещал, руками замахал, а дружок его с другой стороны со своим запачканным тесаком наваливается. Да только я вилку свою дернул из Хрипатого и дружку его тупым концом ручки аккурат в лоб заехал. Культурно так заехал, ручка хорошая, тяжелая была. Игру знаете - бильярд называется, так вот когда я по лбу ему попал, звук получился точно такой, как на бильярде.
Этот, правда, не орал. Даже не ойкнул, просто шмякнулся на спину, два раза коленками дернул и все, больше не шевелился. А Хрипатый один ножик бросил, руку свободную под лохмотья свои запихнул, хрипит так страшно и со вторым ножиком наперевес шевелится в мою сторону. Я тогда ручку у своей вилки перехватил на две руки ну и с разворота пустым концом ручки справа ему вмазал по черепушке. Аккурат около глаза пришлось. Ну, конечно, хрустнуло что-то, я уж было испугался, что вилка моя, ан нет - черепушка его! Хрипатый хрюкнул, коротко так, и тоже мордой в пол.
Тут я поворачиваюсь к хозяину этого притона, а у того над стойкой одна морда разбитая торчит и глазами хлопает. Я ему и говорю:
- Что ж, морда ты кабацкая, отрыжка первичного капитализма и пережиток перестройки, на друга своих друзей руки тянешь?! Меня к тебе товарищ Первецкий, можно сказать, по дружбе кинул, а ты на меня с вилкой?! Да ты хоть знаешь, кто я такой?!
Эта жаба ленивая разлепляет свою пасть окровавленную и хрипит:
- Гад первецкий твой Первецкий! Вторецкий обещал подождать еще две недели, а Первецкий тебя прислал! На вот, забирай и делай со мной что хошь, только все равно сейчас у меня ничего больше, кроме этих двенадцати червонцев, нет!!!
И выкладывает на стойку кучку желтых кругляшей.
Я сперва не понял, что он такое вытворяет, а потом меня вдруг толкнуло - это он, похоже, должок Первецкому зажал, а теперь решил, что я прибыл должок тот с него выбивать. Ну что ж, думаю, деньги нам вполне могут понадобиться, а этот гад кабацкий пусть сам потом с Первецким разбирается - расписку царапать ему я не намерен, а ущерб и беспокойство, мне причиненные, он должен компенсировать.
- Ладно, - говорю, - морда кабацкая, считай, ты меня успокоил… пока! Только ножики у твоего дружка я тоже заберу, нечего ему с ножиками по населенному пункту перемещаться, порежется еще.
Подобрал я оба ножика, ручки у них отличные, из рога, похоже, и утяжеленные, прицепил их к своей походной курточке, у меня там на подкладке как раз подходящие петельки сделаны, вилку поудобнее ухватил - и к стойке. Морда за стойкой аж посинела вся, видимо, решила, что я его кончать собираюсь.
- Не бойсь, - говорю, - я же сказал, что пока ты меня успокоил.
Сгреб я монетки со стойки и культурно так спрашиваю:
- А скажи-ка, как мне до Свиного рынка добраться?
- Так мы ж и так на Свином рынке, - прохрипела морда, и смотрю, синь с нее спала и снова она стала розоветь - успокаивается, стало быть, мироед кабацкий.
- А где мне головной ряд искать? - доброжелательно так интересуюсь я.
- Выйдешь в дверь, - морда скосила глаза в направлении той самой дверки, из-за которой весь сыр-бор тут у нас разгорелся, - и пойдешь влево, пока ряд не кончится, потом свернешь направо и до последнего пролета. Это и будет головной ряд, там головы свиные продают.
- Знаю я, что там продают! - оборвал я его пустую болтовню и чинно так к дверям топаю. А он мне вослед хрипит:
- Передай Первецкому, чтоб он больше ко мне не выходил! Дел я с ним больше иметь не хочу.
Открыл я дверь, остановился на пороге и отвечаю:
- Это ты сам при случае Первецкому скажешь, а мне туда-сюда бегать недосуг, дела у меня.
И дверку аккуратно так прикрыл.
А снаружи лавки выстроились в два ряда и проход между ними узенький, а народу толкается - толпа! Двинулся я, как было сказано, влево, читаю вывески: «Лучшая свиная требуха из Лавандии», «Требушиные деликатесы из Гурмандии и Дольши», «Отечественная требуха - лучшая требуха в мире!», «Подкрепись копченой требухой - мордой будешь очень неплохой», «Требуха моченая, копченая, соленая, подвяленная, подкисленная, в уксусе и отваре папоротника, в змеином молоке, слоенная под гнетом, на пару, обезжиренная, в живой воде», «Парная требуха вынимается и обрабатывается у покупателя на глазах»…
В общем, сплошная требуха.
Дошел я до конца этого требушиного ряда, свернул направо, а до последнего пролета всего-то метров сорок. Дошел до него, и вправду - на всех лавках вдоль этого ряда свиные пятаки красуются, а конца этому пятачиному ряду и не видно. Вот и дожидайся здесь Сороку с этим… с Нюхачом.
Прошелся я метров пятьдесят, и плоховато мне стало - никогда в жизни не видел я сразу столько свиных рыл. Мне уже начало казаться, что и народ, что вокруг толкался, весь сплошь со свиными мордами на плечах.
Тут слышу, впереди крики какие-то истошные, суматоха поднялась. Народец вокруг сначала весь вперед кинулся, потом сразу назад и по лавкам начал прятаться. Пара минут - и между лавками практически пусто стало, так, десятка два теток мечутся и больше никого. И вижу в мою сторону несется наш Щупач, а за ним трое здоровенных пузатых мужиков в странной такой одежке морковного цвета, и в руках у каждого здоровенный дрын. На верхушке у этих дрынов красуются узкие длинные штыки, а под ними широкие округлые лезвия со здоровенным клевцом вместо обуха.
А бежать нашему Смотрецу страсть как неудобно - у него в одной руке балалайка его огромная, а в другой мешок немалый, сами понимаете - ни отмахнуться, ни оттолкнуться, настигают его вооруженные мужички. Погоня отставала от музыканта всего метра на три, когда две тетки заполошные метнулись аккурат между нашим балалаечником и теми, кто его догонял. Ну, конечно, тетеньки проскочить не успели, а только и затоптать их с ходу мужичкам в морковной одежке не удалось - все пятеро покатились в пылюку. Володьша сын не помню чей, оглянулся и, увидев, как дело обернулось, наддал что было сил ну и как раз мне в живот въехал. Глазки закатил, бедняга, мордой бледный стал и шепчет еле слышно:
- Сдаюсь…
- Не, - говорю ему, - друг милый, я твою сдачу не принимаю. Давай, шевелись.
А сам схватил его за шиворот, открыл дверь в ближнюю лавку и как рявкну:
- Принимай оптового покупателя! Сто пятьдесят свинячьих голов, маринованных в живой воде, человеку нужно!
Хозяин за прилавком аж до потолка подпрыгнул да как завизжит:
- Дарагой, красивый, самый хороший свинячий башка иметь будешь! Сам свинячий башка выбирать будешь! Самый лючший живой вода мочить будешь!
Сунул я музыканта в лавку, дверь аккуратно так прикрыл, а сам снова на середку прохода вышел.
Мужики к этому моменту не только обеих баб в пыль по уши затолкали, но и вооружение свое подобрать успели, смотрю, озираются по сторонам, а чего озираться, когда вокруг, кроме меня да тетенек, на которых они стояли, никого нет. Ну, естественно, двинулись они в мою сторону. Подходят, обступают с трех сторон, оглядывают. Долго огладывают, а потом самый рослый из них вопрошает:
- Кто таков, зачем в столице?
«От народ! - думаю. - Ни опрос провести не умеют, ни за-держание! И кто только их учил?!»
И такое меня, понимаешь, зло взяло.
- Зовут меня Никудыка Ниоткудин, - отвечаю и нагло так ухмыляюсь, - в столице свиные головы скупаю в количестве тыщи двухсот пятидесяти штук!
Эти трое переглянулись, помолчали, а потом верзила снова с вопросом:
- А не был ли ты, Никудыка, два дня назад на дворе Лосихи, что в Черном бору находится?
- В Черном бору?… - строю я из себя идиота. - Вы что, ребята, головами ударились сильно? Если б я два дня назад в Черном бору был, то как бы я сейчас здесь очутился? Что я, по-вашему, птица перелетная?!
Они снова переглянулись, и тут один из мужиков поменьше говорит верзиле задумчиво так:
- Вообще-то под описание подходит: высокий, одет в темное, и обувка без шнурков и пряжек…
- Да?… - отвечает верзила. - А откуда у него двузубец наговоренный?! В описании ничего про такое оружие не говорилось! И зачем бы тому… из описания… тыща двести пятьдесят голов свиных?!
Тут он как-то запнулся и спрашивает у меня:
- А зачем тебе столько свиных голов?…
- День рождения у меня! - скорчил я в ответ рожу типа «отвянь». - Гостей угощать буду!
- А ты не видел такого… невысокого… ну… лысоватого мужичка… голубоглазенького… с мандариной и мешком? Он как раз по этому проходу бежал? - спрашивает вдруг тот мужик, что до сих пор молчал.
- Видел, - отвечаю. - Он как раз мимо меня просвистел.
- Что ж ты его не задержал? - Верзила от огорчения аж секиркой своем пристукнул. - Ты ж видел, что мы за ним гнались!
- Откуда? - конкретно удивился я. - Мужик с инструментом, торопится… Я решил, что он на свадьбу, там, или на похороны опаздывает. А вы как раз настигли тех, за кем гнались. - Я кивнул в сторону притихших в пыли баб. - Что ж мне его задерживать?
Мужики снова переглянулись, и верзила авторитетно так заявляет:
- Ну вот что, господин Неоткудин, мы должны тебя задержать для доклада и до выяснения!
- И надолго? - ухмыляюсь я в ответ, а сам перехватываю поудобнее свою вилку.
- Суток на трое, - отвечает верзила, - а там как получится.
- Ага, - говорю, - а кто за протухшие свинячьи головы платить будет? Вы, что ли?!
- За какие свинячьи головы? - не понимает верзила.
- За купленные мной и сложенные в сарае! - гаркаю я что есть мочи. - За три дня и «как получится» они точно протухнут! Кому я их тогда скормлю, Змею Горынычу?!
- Оскорбление высшей власти! - тут же выныривает один из младших.
- Штраф три рубни! - подвякивает второй.
- Есть, чем штраф заплатить? - строго так сводит брови верзила. - Или в холодную… до выяснения!!
- Да вы кто такие, ва-аще, - повышаю я голос, - чтоб меня да в холодную?! Какие у вас на это права?! А ну-ка предъявите удостоверения!
- Кого предъявить?… - не понял тот, что про три каких-то рубни намекал. А верзила тоже в голос полез:
- Ты что, первый раз в столице?! Не видишь - мы личная гвардия самого Змея Горыныча при исполнении государственного заказа!
- Какого заказа?! - подпускаю я в свой рев иронии, а сам думаю, что не плохо бы и нам троим вступить в эту самую личную гвардию.
- Государственного!!! - ревет в ответ верзила. - На отлов особо опасных государственных преступников в особо опасных размерах!
- Ты на свои размеры посмотри! - ору я в ответ. - У самого уже давно все размеры «особо опасные»!
- Оскорбление гвардии при исполнении!!! - пищит один из младших.
- Штраф три рубни!!! - снова подвякивает второй, а первый тут же суммирует:

- Итого шесть рубней!!!
И оба довольно так ухмыляются. Эти вот ухмылки вообще меня достали.
- Ах вы салаги косорукие, - перехожу я с крика на ласковый шепот. - Только и умеете, что отнять да разделить?! А что вы, козлы необученные, будете делать, если вам настоящее дело подвернется?!
- Второе оскорбление гвардии… - начал было первый «бухгалтер», а вот закончить очередной подсчет не успел - толстый конец древка моей вилки как раз ему в лоб заехал. Ну, натурально, он в пыль, отдыхать, а второй «бухгалтер» радостно так завопил:
- Оскорбление действием при исполнении!!! Штраф десять рубней с конфискацией!!!
И тут же улегся рядом с товарищем своим - я его по уху слегка задел.
А верзила обиделся:
- Ты чего дерешься?
И попробовал ткнуть меня своим неуклюжим штыком в живот. Только пока он разворачивался, я успел перехватить свою вилку на две руки, отвел его оружину в сторону и, развернувшись, достал его толстым концом рукоятки снизу по челюсти. Большое у меня желание было воткнуть ему оба зубца в брюхо, да одежку его портить не хотелось.
Осмотрел я ребяток, ну никакого сознания. Лежат, бедолаги, отдыхают. Ну я быстренько в ту же лавку, где музыканта оставил. А там наш Свистун сидит на табуретке, вокруг него головы свиные уложены штабелем, попахивают, и хозяин мечется:
- Дарагой, красивый, ну чем тебе такие замечательные башки таких замечательных свинок не нравятся? Вай! Лучших баш-ков на всем рынке все равно не найдешь! Сам Змей Горыныч только у меня такой деликатес покупает!
- Да не нужны мне башки, - бормочет наш Бормотун, - куда мне их, солить, что ли?
- Как не нужны?! Как не нужны?! Твой драгоценный друг сам сказал - сто пятьдесят свинкиных бошков закупать будешь!

Предыдущая страница 17 Следующая страница


Драконья любовь, или Дело полумертвой царевны 18

И тут хозяин лавки замечает, что я уже в лавочке стою, и, натурально, бросается в мою сторону:
- Слушай, дарагой, красивый, твой друг отказывается свиные башки покупать, даже смотреть не хочет! А ты сам посмотри, какой я ему товар выложил - башка к башке, как с одной свинки сняты!
- Точно! - согласился я, оглядывая штабель. - Слушай, ты их не клонируешь, часом?
- Вай! Зачем так говоришь?! - завопил хозяин лавки. - Мои поставщики даже слова такого не знают! Они свинок растят, холят, лелеют, нисколько не хлор… нируют… мне продают только башки, остальное все по другим рядам расходится!
- Слушай, друг, - спокойненько так говорю ему, - а где ты этот деликатес хранишь?
- Как где хранишь?! Погреб большой имею - там храню!
- И много у тебя в погребе еще товару?
- Нет ничего, все сюда достал, когда ты сказал, что этот… уважаемый музыкант сто пятьдесят башков покупать станет!
- Так ведь здесь нет сто пятьдесят… этих… башков!
- Нет, верно, - с горьким вздохом согласился хозяин, - только шестьдесят две набрал. Но зато какие! Слушай - смотри, одна за две пойдут!
- И сколько «одна за две» стоить будут?
Тут хозяин вдруг умолк, взглянул на меня горящим зрачком, крякнул, прикрыл глаза и невозможно проникновенным голосом заявил:
- Дарагой, красивый, только для тебя такой скидка сделаю - закачаешься и вся жисть счастливый ходить будешь!
Он снова впился в меня горящим взглядом и поинтересовался:
- Все заберешь?
- Все! - подтвердил я.
- Эх! - Хозяин отчаянно взмахнул рукой и выдохнул. - Один червонец давай, весь товар забирай!
- Червонец?! - возмутился я. - Да за такую цену я целиком шестьдесят две свиньи куплю!
На физиономию хозяина выползло самое оскорбленное выражение, на которое тот был способен:
- Неужели ты думаешь, что я жадный?
Я утвердительно кивнул.
- Дарагой, красивый, - с непередаваемой горечью покачал он головой, - три жены, шесть ребетенков, чем кормить? Пока один свинячий башка продашь, два халата мокрый станут. А гвардейцы эти, - он вдруг перешел на шепот и ткнул пальцем в сторону входной двери, - трое зайдут - три башка готовь, пять зайдут - пять башка готовь. Оборвался, не поверишь, лишнего ковра дома нет!
- Хорошо! - Я поднял руку, прекращая жалобы торговца. - Я заплачу тебе червонец. Только за это ты возьмешь в свой погреб на хранение мою покупку, - я кивнул в сторону свинячьих голов, - и еще три головы. На три дня!
Хозяин лавки вскинул руки над головой, словно выиграл олимпийский забег, и как завопит:
- Дарагой, красивый, возьму в свой погреб что сказал! Возьму на… сколько сказал! Давай червонец!
Я достал одну из монеток, которыми разжился в харчевне, и протянул торгашу. Тот схватил денежку, рассмотрел и обе ее стороны, и ребро, попытался хватануть ее зубом, после чего сунул в кошель на поясе и хлопнул в ладоши. В комнате образовались двое полуголых пареньков, преданно уставившихся на хозяина.
- Перенести покупку нашего щедрого покупателя в погреб и принять у него еще три головы на хранение! - командует торгаш, а потом поворачивается ко мне. - Прости, уважаемый, мне отлучиться надо, по делу… Эти рабы в твоем распоряжении.
Тут он чуть помолчал, а затем скромненько так спрашивает:
- А что мне с твой покупка делать, если ты через три дня не придешь?
- Если я через три дня не приду, - поясняю я для непонятливых, - и деньги останутся у тебя, и башки твои останутся при тебе!
Торгаш аж расплылся от удовольствия.
«Он, похоже, лавку свою на три дня запрет, а потом будет говорить, будто я вовсе и не появлялся», - подумалось мне.
Хозяин чуть ли не бегом шасть из лавки, а я киваю хозяйским ребяткам на свиные головы и командую:
- В погреб!
Ребята хватают по голове и прочь из комнаты, а я сразу к Володьше.
- Давай, - говорю, - клади свои пожитки, будешь мне помогать!
Он мешок свой и балалайку пристроил на пустой прилавок, а я уже на пороге его поджидаю.
Ну выскочили мы на улицу, а гвардейцы мои как лежали, так и лежат. И народ, смотрю, появился, а только все стараются по стеночки отдыхающих обойти.
Подтащил я Володьшу к мужичкам, схватил верзилу под мышки и командую:
- За ноги бери!
А Нюхач побледнел весь и аж трясется.
- Ты что, - говорит, - старший лейтенам, совсем плохой стал? Это ж гвардейцы из спецполка Змея Горыныча!
- Я знаю, кто они такие! - рычу я в ответ. - А вот если ты сейчас не возьмешь его за ноги, я твою балалайку-переростка об угол ближайшей лавки раскокаю!
Дошло. Ухватил Шептун верзилу за ноги, и через минуту мы его в лавку доставили.
- Раздевай! - командую я сыну Егоршину, а тот трясет головой и спрашивает:
- Как - раздевай?
- До исподнего! - командую я и бросаю красноречивый взгляд в сторону его музыки. Ручонки его тут же заработали.
А я снова на улицу. Глянь, а один из оставшихся в пыли бухгалтеров очухался и уже приподнимается, ручками вокруг шарит в поисках своей пики. Ну я его легонько так по затылку приласкал - и в лавку. А там сцена!
Володьша снял с верзилы его морковного цвета… ну… этот… пиджак до колен, а штаны оказались в сапоги заправлены. Высокие такие сапоги, тоже морковного цвета, на шнурках. Сидит, это, Володьша, шнурки распутывает, а тут, видимо, ребята хозяйские за новой порцией свиных голов явились. Ну и, конечно, оченно они удивились, увидев в своем торговом помещении акт раздевания Змей Горынычевой гвардии. Только аккурат в это время и я в лавку ввалился с еще одним гвардейцем на плече.
Сразу схватываю обстановку и как ни в чем не бывало обращаюсь к служащим торговой точки с вопросом:
- Почему стоим?! Тут, понимаешь, товар на открытом воздухе портится, а они выстроились руки в… эти… в штаны!
Ребята смекают, что пялить глаза не в их интересах, подхватывают каждый по голове и убираются по своим делам.
Я укладываю свою ношу рядом с полураздетым начальничком и быстренько за третьим.
Не успели хозяйские ребятишки половину голов в погреб перетаскать, как мы с Моргачом нашим гвардию раздели и одежку ихнюю к нему в мешок попрятали. Ребяток я заставил оттащить гвардейцев в погреб вне очереди, так что оказались они по уши заваленными свинячьими головами.
- Ну что ж, - говорю я своему помощнику, - теперь можно с чистой совестью и Сороку подождать.
Вышли мы на улицу - легко там, хорошо, чисто, никто в пыли не валяется, с палками-железками не бегает. И пошли мы в проходочку меж лавками.

ИНТЕРЛЮДИЯ 2 (по воспоминаниям Шептуна Володьши, сына Егоршина)

Из прихожей Первецкого я попал в совершенно незнакомый мне переулок, хотя дома в этом переулке не выглядели новыми - скорее они готовились к сносу. Да, получалось, что я здорово забыл столицу, в которой раньше знал все подворотни и закоулки. На секунду у меня мелькнула мысль, что Перевецкий со своим зеркалом зашвырнул меня в какой-нибудь совсем другой город, может, даже к каким-нибудь фрязинам или гуннам. И главное, вокруг ни одной собаки, ни одного кота, чтоб спросить, где я и куда мне дальше двигать.
И вот пока я стоял в растерянности, не зная, что предпринять, открылось окно в одном из домиков слева и зычный голос проревел на весь переулок:
- Лутошка! Лутошка, ты на рынок пойдешь?
Вопль этот остался без ответа и был немедленно повторен:
- Лутошка!!! Сын облезлой собаки, я кого спрашиваю, на рынок пойдешь?!
Справа коротко скрипнула дверь и в образовавшуюся щель высунулась лохматая голова. Посмотрев на открытое окно противоположного дома, голова негромко, словно бы про себя бормотнула:
- Ну пойду…
- Купишь мне десяток свиных ушей в уксусе! - заорали из окна.
- Денег дашь - куплю… - так же негромко пробормотал Лутошка и, убрав голову, прикрыл дверь.
- Денег тебе?! - заорали из окна. - А кто мне должен два червонца и третий год не отдает?! На свои купишь! И смотри, чтобы уши как следует опалены были, а то прошлый раз со щетиной припер!
Ответа на эти вопли не последовало, да, кажется, этих ответов и не ждали. Окно с треском захлопнулось, а спустя пару минут снова открылась та же дверь и Лутошка вышел на улицу. Одет он был в длинную, светлую, сильно поношенную рубаху, подпоясанную обрывком веревки, и темные штаны с большими квадратными нашивками на коленях. На ногах у него красовались никогда, похоже, не чищенные, косолапо стоптанные башмаки с пряжками, а на нечесаной голове криво сидел неопределенного цвета треух. В руках Лутошка держал небольшую корзинку.
Бросив короткий взгляд на окно, из которого раздавались крики, Лутошка смачно плюнул на землю и потопал по переулку, неловко размахивая кошелкой. Решив, что он направляется к Свиному рынку - а где еще столичный житель мог купить свиных ушей в уксусе, - я двинулся следом, стараясь не слишком к нему приближаться.
Переулок скоро кончился, и мы вышли на довольно широкую улицу, такую же пустынную, как и оставшийся за спиной переулок. Я принялся нарочито рассматривать окружающие дома, словно отыскивая среди них нужный мне, и в тоже время старался на отставать от Лутошки, неожиданно прибавившего ходу. И по-прежнему я не мог определить, на какой улице оказался.
Лутошка между тем свернул в очередной узенький переулок, и я, поравнявшись с этим переулком, увидел, как он на ходу обернулся, явно ожидая моего появления. Мне поневоле пришлось пройти мимо, игнорируя этот переулок. Когда я снова вернулся к этому повороту, Лутошки и след простыл. И куда я теперь должен был шагать?!
Тут я заметил на другой стороне улицы мясную лавку и решил воспользоваться советом Вторецкого. Приблизившись к лавке, я оглядел ее фасад в два небольших окна, дверь между ними и вывеску над первым этажом. На вывеске значилось «Мясо на любой вкус».
- Так-так-так… - протянул я вроде бы про себя, но в то же время достаточно громко, - значит, здесь и свининка водится?
Неожиданно рядом со мной раздалось глухое ворчание, которое я понял как:
- Водиться здесь свининка… постная… из собачатины… Заходи!
Я обернулся на это ворчание и увидел у моей левой ноги небольшого, худющего, ободранного пса.
Конечно, мне довольно часто приходилось общаться с собаками, но встретить пса, понимавшего человеческую речь?! Это было просто невероятно и вместе с тем - вот он стоял рядом и смотрел на меня тусклыми, чуть нагноившимися глазами.
- Если здесь свинина из собачатины, то почему ты не удираешь? - негромко прорычал я псу.
Он отскочил от меня, словно я заехал ему башмаком под брюхо, и совсем уже хотел дать деру, но вдруг остановился и снова посмотрел на меня.
Несколько секунд мы изучали друг друга, а затем пес, повиливая коротким хвостом, сделал пару шагов в мою сторону и поинтересовался:
- Так ты - Шептун?
- Шептун, - не отказался я.
- Хм… надо же… - задумчиво прорычал пес. - А я думал, вас уже в столице не сыщешь…
- Почему? - удивился я.
- Думал, всех извели…
- Что значит «всех извели»? - притворился я непонятливым.
- То и значит, - рыкнул пес и оглянулся, - долго рассказывать, а только Шептунов в столице не осталось… Ты последний.
- Интересно!… - прошептал я негромко, а пес вздохнул и проворчал:
- Ничего интересного… и не вздумай с другими собаками разговаривать - сдадут!
- Куда сдадут? - переспросил я.
- Куда, куда?! В Надзорный приказ! За каждого Шептуна, пойманного по доносу, хорошие деньги дают, ну а нам, собакам, по три килограмма мозговой кости! Чуешь?!
- Да как же собака в приказ о Шептуне сообщит, если ее никто понять не может?
- Так и понимать нечего - три раза лапой по двери приказа стукнешь, сразу за тобой трех гвардейцев отряжают. Выводишь их на Шептуна, и все…
Мы помолчали, а потом я с невольной дрожью в голосе спросил:
- А ты что ж меня не сдашь?
- Брезгую, - пес отвернул морду, словно от меня плохо пахло, - мне такая кость поперек горла встанет.
- Поэтому, наверное, ты такой тощий.
- Наверное, - согласился пес.
- А почему бы тебе не переселиться поближе к Свиному рынку? - полюбопытствовал я. - Там вроде бы посытнее будет.
Пес укоризненно взглянул мне в глаза и отвел морду.
- Там своя шайка, меня туда не пустят.
- Ну ладно, спасибо, что предупредил. Пойду я.
- Далеко? - проворчал пес.
- К Свиному рынку.
- Дорогу-то знаешь?
Я ничего не ответил на его вопрос и только вопросительно посмотрел ему в глаза. Пес отвернулся и коротко рыкнул:
- Пойдешь по улице дальше, у каменного дома повернешь налево, в переулок. Каменный дом один, не ошибешься. Переулком выйдешь на площадь Полной Победы.
- Спасибо, - перебил я пса, - дальше я дорогу знаю, - и опустив свой мешок на землю, принялся его развязывать.
Пес с интересом наблюдал за моими действиями и даже приблизился еще на пару шагов. А когда я выудил из мешка небольшую толику копченых ребрышек, на морде пса появилось умильное выражение, а хвост пришел в неистовое движение.
- Это тебе, - проговорил я, протягивая псу деликатес. - Извини, что не слишком много.
- Зато калорийно, - неожиданно буркнул пес, схватил угощение зубами и медленно потрусил в другую сторону.
А я, снова завязав свой мешок, двинулся в указанном собакой направлении, размышляя о тех изменениях, что произошли в столице за время моего отсутствия.
Вообще-то я слышал, что Змей Плюралобус объявил всех Шептунов изменниками дела человеков и перебежчиками в звериный стан, но мне как-то не верилось, что это правда. Шептунов всегда было очень мало и они всегда были очень нужны властям. А выходило, что их и вправду… того… вне закона объявили. Значит, надо было быть очень осторожным, пока колдуна-Сороку не найду.
Впереди действительно показался большой двухэтажный каменный дом, за которым обнаружился узкий грязный проулок, куда я и свернул. Длиной этот проулок был шагов в сто пятьдесят, так что вскорости я оказался на знакомой мне площади Полной Победы, бывшей Вороньей. Ворон на площади было как и раньше - туча, просто потому что одну сторону этого довольно широкого, открытого пространства занимала городская свалка. Ну и запах здесь стоял соответствующий.
Я пересек площадь, оставив высящиеся курганы свалки за спиной, и углубился в уже знакомые улицы столицы. Впрочем, знакомыми они были лишь слегка. Дома во многих местах пооблупились, а то и пообвалились, давно не ремонтированная мостовая просела яминами, наполненными мутной глинистой водой, да и люд столичный сделался каким-то напряженным, жестким, злым.
Я прошел с полпути до своей цели и вдруг услышал позади себя собачий брех.
- Смотри, смотри, какой мужик странный идет!!! Точно не здешний, да еще с мандариной!!! - заливался тонкий визгливый лай. Вторило ему низкое малоразборчивое ворчание:
- Почему нездешний? Здешний, только не был здесь давно. Глянь, как по сторонам глазами зыркает - изменения подмечает!
- Нездешний, нездешний, нездешний, нездешний!!! - заливалась визгливая собачонка, явно не желающая признавать правоту басовитой собаки исключительно из собственной вредности.
- Да ладно, - незлобиво пробурчал собачий басок, - всем известно, что ты никогда людей не понимала. Потому у тебя, хоть ты и с породой, до сих пор хозяина нет.
- А ты, шкура блохастая, вообще никогда хозяина не найдешь… не найдешь… не найдешь!!! - зашлась в визге собачонка, и я невольно оглянулся.
Метрах в восьми позади меня трусили две собаки. Маленькая, похожая на наглицкого терьера, и большая, лохматая дворняга с кривыми ногами и неряшливо отрубленным хвостом. Я усмехнулся столь необычной паре и двинулся дальше, а в следующее мгновение похолодел. Хрипатый собачий басок негромко проворчал:
- Слышь, ты, пискун, заткнись и слушай сюда! Мужик этот… с мандаринной который - Шептун!
- С чего ты взял!… С чего ты взял!… С чего ты взял!… - зашелся визгом терьер.
- Заткнись! - коротко тявкнула дворняга, а затем свирепо зарычала: - Ты что, не видел, как он на нас посмотрел?! Он же понимает, о чем мы говорим! Беги в околоток Надзорного приказа, за углом… ну, ты знаешь где, а я его задержу!
И было это прорычано с такой уверенной страстью, что я снова обернулся.
Наглицкий терьер лохматым мячом исчезал за углом, а дворняга, нелепо перебирая кривыми ногами, догоняла меня. На ее облезлой морде была написана решительность. Увидев, что я снова обернулся, барбос оскалился, нечленораздельно захрипел, а потом остервенело залаял:
- Стой, Шептун, попробуешь удрать, укушу за задницу или покалечу мандарину!!!
Я хотел было ответить ему на его жаргоне, но вовремя спохватился - вокруг было достаточно прохожих, среди которых большинство наверняка были бы не прочь заработать на поимке Шептуна. А потому, вместо того чтобы лаять и рычать, я громко произнес:
- По-моему, этот бездомный пес взбесился.
Головы всех прохожих мгновенно повернулись в мою сторону, а затем так же разом в сторону приближавшегося ко мне барбоса. Он и в самом деле выглядел бешеным - лохматость его поднялась дыбом, глаза сверкали безумием, оскаленная пасть изрыгала бешеный, захлебывающийся лай.
Прошла секунда, другая, и когда между мной и дворнягой осталось всего метра три, а пес, казалось, готов был прыгнуть, в него полетели камни. Люди, как это часто бывает в минуту общей опасности, объединились.
Бешеный лай сменился жалобным скулежом, дворняга, получив по ребрам парой-тройкой увесистых булыжников, резко свернула в сторону и попыталась скрыться в ближней подворотне, однако там ее встретили, похоже, весьма негостеприимно.
Дворняга крутанулась на месте и со всей возможной для ее кривых лап скоростью ринулась вслед за своим породистым товарищем.
Я с облегчением вздохнул и прибавил шагу - надо было как можно скорее добраться до Свиного рынка, там было легко затеряться между лавок.
Мне оставалось пройти до центрального входа на Свиной рынок меньше километра, когда знакомый наглицкий терьер вынырнул у меня за спиной из темного замусоренного проулка. Я знал, что уйти от этой собаки практически невозможно - у нее верховое чутье, и потому она может в погоне срезать углы, но все-таки надеялся затеряться в смраде рынка. Теперь никакой надежды не оставалось. Следом за терьером из проулка выскочили трое гвардейцев, наряженных в яркие, морковного цвета, мундиры. Терьер кинулся за мной, вопя на всю улицу:
- Косточки!!! Сладкие сахарные косточки!!! Мозговички!!! Мозговички!!! Мозговички!!!
Он несся в азарте преследования, позабыв обо всем, и с такой скоростью, что гвардейцы мгновенно отстали. Это и стало роковым для лохматого малыша. Когда он в запале преследования уже совсем собирался схватить меня за пятку, я мгновенно развернулся и заехал носком сапога точно по большой черной пуговке собачьего носа. Терьер отчаянно завизжал, из его носа и пасти брызнула кровь, так что на ближайшие несколько часов он был лишен обоняния. Вот только это обстоятельство было для меня слабым утешением. Гвардейцы уже увидели меня, а удрать от них я вряд ли мог. Маленький лохматый пес остался на мостовой биться от боли в истерике, а гвардейцы, не обращая внимания на пострадавшего доносчика, неслись за мной. Мне удалось проскочить в главный вход рынка, но расстояние между мной и преследователями быстро сокращалось. Если бы я догадался бросить свой инструмент и мешок, набитый харчами! Но этот маневр пришел мне в голову гораздо позже.
Чисто автоматически я свернул в головной ряд рынка, понимая, что добежать до его конца уже не успею, хотя народ шарахался в стороны, едва заслышав топот гнавшихся за мной гвардейцев. Я успел проскочить почти половину головного ряда, когда две тетки, прижавшиеся к дверям какой-то лавки, пропустив меня, вдруг кинулись перебегать проход, видно, им срочно понадобилось в противоположную лавочку. Оглянувшись через плечо, я увидел, как догонявшая меня троица лоб в лоб столкнулась с этими тетеньками и все пятеро покатились в дорожную пыль.
У меня словно крылья за спиной выросли, я рванул вперед и в следующее мгновение врезался в какого-то здоровенного парня, непонятно откуда выросшего на моей дороге.
Что было дальше, я совсем не помню. Когда я немного пришел в себя, оказалось, что я сижу в какой-то лавке, и ее хозяин, обложив меня со всех сторон свиными головами, расхваливает эти головы на все лады. Я попытался объяснить ему, что мне и одна-то свиная голова ни к чему, а он словно бы и не слышал. И тут вдруг в этой лавке неизвестно откуда появляется друг Сороки… ну… это самый… старший лейтенам, и у него с хозяином лавки начинается такой странный разговор… Ну точно оба с ума сошли!
Препирались они, наверное, минут десять, потом вдруг совершенно неожиданно пришли к какому-то решению, и Макаронина передал хозяину целый червонец. Хозяин забрал червонец, позвал своих работников, и те принялись убирать свиные головы, а старший лейтенам схватил меня за руку и потащил наружу. А как мы вышли, тут я и увидел - лежат мои гвардейцы рядом с этой лавкой и не шевелятся. Я так понял, что это их наш опер уполномоченный уложил… всех троих… Как у него это получилось, я уж и не знаю, а только факт. Перетащили мы самого здорового в лавку, раздели… только я все это плохо помню, делал то, что старший лейтенам велел. Минут через пять вышли мы из лавки с гвардейскими мундирами в мешке, а гвардейцев в одном исподнем куда-то работники лавочника потащили.

ГЛАВА 5 (Продолжение)

Вышел я удачно, мой первый шаг по площади столицы совпал с общим направлением движения толпы, так что мне удалось никого не задеть. В следующий момент я переместился ближе к стене ближайшего дома и смог остановиться, чтобы оглядеться и решить, что делать дальше.
По площади, строго по часовой стрелке, двигалась огромная мужская компания, причем прогуливающиеся мужчины были до странности одинаково одеты. На всех красовались длинные, темно-серого цвета куртки с желтыми блестящими пуговицами, такие же темно-серые широкие штаны, заправленные в короткие черные, начищенные до ярчайшего блеска сапожки на шнуровке. Куртки, несмотря на весьма теплую погоду, были застегнуты до самого горла, и на стоячих воротничках виднелись какие-то не то нашивки, не то… «нацепки», похожие на знаки различия в командном составе Красной Армии. Большинство прогуливались в одиночестве, хотя изредка попадались компании в два-три человека, тихо переговаривавшихся во время движения.
Довольно быстро я понял, что здесь мне вряд ли подскажут, как добраться до Свиного рынка, а потому решил выбираться с площади на какую-либо из близлежащих улиц. Однако не успел я сделать первый шаг, как услышал фразу, сказанную одним из троицы, как раз проходившей мимо:
- …сам не видел, но мой знакомый из малой гостевой резиденции говорит, редкая красавица!…
Может быть, я и не обратил бы внимания на эти несколько совершенно непонятные слова, но в моем нагрудном кармане вдруг отчаянно задергалась маленькая меховая игрушка. Медвежонок, казалось, стремился изо всех сил выбраться наружу.
Я прижал дергающегося мехового кроху рукой и двинулся следом за беседующими мужиками, прислушиваясь к их разговору.
- Ну что ж, - поддержал беседу мужчина, вышагивающий справа, - Его Изничтожество всегда отличался изысканным вкусом, так что…

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

- Так что скоро мы станем гостями свадебного бала! - перебил его тот, что шагал в середине. - Ну конечно, те из нас, кто будет приглашен.
- Интересно, как скоро этот бал будет проводиться? - странно высоким голосом проблеял левый. - Мне хотелось бы присутствовать на нем в новом парадном мундире, а сволочь швей обещает закончить его только через пять дней!
- Пошли ему помощников, - посоветовал средний.
- Двух! - уточнил правый.
- Но у меня нет слуг, знакомых со швейным делом! - возразил левый.
- А кто говорит о швеях? - пожал плечами средний. - Пошли ребят покрепче…
- Чтоб могли твоего швея… э-э-э… стимулировать! - закончил правый.
- А-а-а! В этом смысле! - дошло наконец до левого. - Пожалуй, вы правы, я воспользуюсь вашим советом!
- И поторопись, - продолжил правый, - я думаю, бал состоится дня через три, максимум через четыре!
- Меня наверняка представят невесте, и я смогу оценить, так ли она хороша в действительности! - с важностью проговорил средний.
- А имя ее уже известно? - неожиданно поинтересовался левый. - Имя - это ведь очень важно! Я велю собрать дарственную цветочную корзину с именем невесты!
- Вряд ли у тебя это получится… - с сомнением произнес средний. - Ее имя вроде бы очень длинно.
- Ну… если взять цветы помельче… - не слишком уверенно предложил левый, однако правый тут же его перебил:
- Ты же знаешь, Его Изничтожество не любит ничего мелкого. Тем более на собственной свадьбе!
Я давно уже понял тему разговора, и ярость ударила мне в голову. Подобравшись поближе к беседующей троице, я глухим зловещим голосом произнес:
- Свадебного бала не будет!!! Жених до него не доживет!!!
Вся троица замерла на месте. Трое форменных мужчин смотрели друг на друга округлившимися от ужаса глазами, пытаясь понять, кто именно из них троих произнес эту кощунственную фразу.
Я едва успел отскочить в сторону - в остановившихся мужчин врезались еще двое, затем еще один и еще трое. Мгновенно образовалась куча мала, совершенно парализовавшая монотонное круговое движение. Затем раздались какие-то истошные свистки, и на площадь вскочили несколько мужиков в ярко-оранжевых фуфайках, одетых поверх темно-серых форменок, которые принялись растаскивать сгрудившихся пешеходов и регулировать движение. Дожидаться конца спасательной операции я не стал, потому как оказался рядом с началом одной из улиц, уводивших прочь от этой площади Согласия. Правда, на углах этой улицы маячили все те же мужички в ярко-оранжевых фуфайках, но мне они никак не мешали. Так что я спокойно отправился вдоль этой улицы на поиски Свиного рынка или хотя бы мясной лавки, где можно было бы узнать путь до места нашего рандеву.
Чем дальше я уходил от места своего выхода в столицу, тем более привлекательным оно мне казалось. Площадь эту окружали трех-, четырех- и даже шестиэтажные дома, казавшиеся весьма крепкими и в то же время нарядными и даже изящными. Некоторые из них, стоявшие на противоположном от меня конце площади, вполне можно было бы назвать дворцами. Кончилось тем, что я решил, как только найду своих ребят, вернуться на эту площадь и как следует ее осмотреть. Уж не там ли находится эта самая пресловутая «малая гостевая резиденция», в которой, по словам омундиренного гуляки, находилась новая невеста Змея Горыныча? Ведь за обращением «Его Изничтожество» явно скрывался именно он, а невестой, конечно же, была Людмила.
Улица, по которой я шествовал, оказалась довольно длинной, широкой и прямой, чтобы носить название проспекта. В обе стороны от нее отходили переулки, тройку из которых я миновал, а вот на четвертом перекрестке остановился и принялся размышлять. Дороги к Свиному рынку я по-прежнему не знал, и потому было вполне вероятно, что я удалялся от цели своего путешествия. Надо было срочно сориентироваться в этом городе… в этой столице.
Я огляделся. Народу на улице было немного, и народ этот никуда не торопился. Правда, в отличие от площади, которую я с таким шиком покинул, большую часть населения, прохаживавшегося по этой улице, составляли женщины, причем двигались они парами и по их одежде и способу перемещения было ясно, что каждую пару составляли госпожа и служанка. Госпожа, одетая богато и ярко, шла налегке впереди, а служанка, наряженная, как правило, в некое подобие формы, шла позади госпожи и была обременена пусть небольшой, но поклажей. Поклажу эту составляла небольшая корзина или легкий короб из широкого луба.
«Дамы вышли на шопинг, - подумал я, - и наверняка хоть одна из них желает купить мясца!»
Однако мясных лавок в зоне видимости не наблюдалось, тогда я начал прислушиваться к разговорам и буквально через пару минут напал на нужный. Шагавшая мне навстречу дамочка в пышном розовом платье и с крошечной шляпкой на голове приказывала визгливым голосом семенившей за ней молоденькой конопатой девушке, руки которой оттягивал здоровенный короб:
- Сейчас ты побежишь домой и скажешь Тимоке, чтобы он немедленно отправлялся на Свиной рынок и купил все необходимое для студня! А ты сразу беги назад, я буду ждать тебя в кондитерской, что на углу Ляского переулка… ну там, где крендель висит!
- Барыня, я не могу бегать с этим коробом в руках, - ныла в ответ служанка, - он мне по коленкам бьет. Давайте я его оставлю в той же кондитерской и быстро сбегаю налегке.
- Ты, кажется, мне перечишь?! - взвизгнула барыня без особой, впрочем, злобы и даже не оборачиваясь. - Похоже, я тебя давно не наказывала!
- Да за что ж меня наказывать? - жалобно вопрошала служанка. - Я ведь хочу быстрее выполнить ваше приказание.
- Его надо выполнять не быстрее, а точнее! - визжала в ответ хозяйка. - Я сказала - беги, так вот и беги без разговоров!
Девушка вздохнула, развернулась и побежала в обратную сторону, а я припустился за ней следом.
Впрочем, девчонка бежала только до поворота. Свернув в первый переулок, она немедленно перешла на довольно спокойный шаг и принялась разговаривать сама с собой:
- Ну что за жизнь пошла - беги туда, беги сюда! Да не просто беги, а еще короб этот в руки сунет, да полнехонький набьет! - Она в сердцах тряхнула свою ношу, и в коробе что-то отчетливо брякнуло. - Придется мне, видимо, новое место искать! А как хорошо жилось, пока хозяина не взяли в этот… Надзорный приказ, - тихо, спокойно… Хозяйка добрая была, ласковая… Как подменили ее, откуда что взялось!…
Она продолжала жаловаться на свою судьбу, но я не слушал ее, раздумывая над тем, каким образом мне отыскать малую гостевую резиденцию.
Минут через десять мы подошли к довольно скромному двухэтажному домику, и девчонка, поднявшись на крыльцо, поставила короб и принялась колотить в дверь пяткой. Этот процесс продолжался довольно долго, пока наконец дверь не распахнулась, едва не сметя служанку с крыльца.
За дверью оказался заспанный парень, босой, в мятых штанах и расхристанной рубахе. Служанка покачала головой и с некоторой озлобленностью в голосе проговорила:
- Опять дрых?! И как ты только можешь столько спать?! Посмотри - глаза скоро вообще перестанут открываться!
- Ничо… - прогудел в ответ парень, - когда надо, откроются…
- Ну так открывай давай! - совершенно озлобилась девчонка. - Хозяйка велела тебе бежать на Свиной рынок, принести все что нужно для студня! И быстро!
- Бежать так бежать… - индифферентно ответил парень и потянулся, открыв рот в сладком зевке. Проделав сию гимнастику, он повернулся к служанке спиной, собираясь скрыться в доме, но та притопнула ногой:
- А если ты, Тимока, вернешься домой позже барыни, она тебя…
Тимока лениво повернулся и насмешливо перебил девчонку:
- Ну что «она меня»?
- Она тебя накажет! - грозно пообещала служанка.
- Ой-ой-ой!… - дурачась пропел Тимока. - Я от страха прям весь затрясся!… - Он вдруг задрожал всем телом, изображая, как ему страшно, и тут его штаны поехали вниз. Тимока, нисколько не смущаясь, подхватил спадающий предмет одежды и покачал головой: - Вишь, как ты меня напугала, чуть портки от страха не потерял!
Девчонка зло плюнула себе под ноги, развернулась, прихватив свой короб, и чуть ли не бегом бросилась прочь. А парень, довольно ухмыльнувшись, закрыл входную дверь.
Я же остался в переулке дожидаться Тимоку.
Впрочем, ждать его мне пришлось недолго, уже через минуту он вышел умытый, причесанный и опрятно одетый, с большой кошелкой в руке. Прикрыв дверь, он сбежал по ступеням крыльца и скорым шагом направился в глубь переулка. Мне ничего не оставалось, как двинуться следом. Тимока, видимо, знал короткую дорогу до рынка, мы пробирались какими-то узкими грязными закоулками, дважды перелезали через невысокие заборы, а затем неожиданно выскочили на обширную площадь. Тут на меня пахнуло духом, мягко говоря, не совсем свежего мяса, и я понял, что мы у цели.
Найти головной ряд рынка не составляло труда, главное, было ни на кого не наткнуться - народу на рынке было предостаточно, и двигался этот народ весьма хаотично. Однако до свиных голов мне удалось добраться без приключений, и почти сразу же я увидел своих ребят. Они чинно двигались от одной лавки к другой, рассматривая выставленный товар, о чем-то негромко переговариваясь и время от времени внимательно разглядывая проход ряда поверх голов местных жителей. Мешок Василисы, который тащил Юрик, был до странности раздут, и я решил, что ребята вдобавок к харчам Пятецкого разжились и мясцом. Кроме того, в руке старшего лейтенанта красовалась недлинная палка со странным двузубцем на конце. Подойдя к ним поближе, я услышал их негромкий разговор.
- Пора бы Сороке уже быть на месте… - потихоньку ворчал Макаронин, - …сколько нам еще здесь толкаться?!!
- Я ж тебе предлагал посидеть в харчевне, - отвечал ему Володьша, - выпил бы медовушки, перекусил, а я пока потолкался бы по ряду. Неизвестно ведь, сколько нам еще ждать, может, Сороку вообще за городской стеной выкинуло.
- Ага! - ухмыльнулся Макаронин. - Я в харчевне посижу, а ты опять в лапы к гвардейцам попадешь! И как мне тебя тогда выручать?
- Я ж тебе объяснял, - чуть занервничал Шептун, - гвардейцам меня собаки бездомные выдали.
- Да понял я все про твоих бомжей, - перебил его Макаронин.
- Я не знаю, почему ты так называешь собак, - спокойно, даже как-то обреченно покачал головой Володьша, - только это были обычные собаки - одна маленькая, наглицкая, вторая наша, беспородная.
- Да понял я, что баба с мужиком и что баба наглая! Бомжихи-то всегда наглее мужиков, - успокаивал Шептуна Юрик. - Жаль, я их не видел. Знаешь, как я умею с бомжами разговаривать? У меня они не к гвардейцам побежали бы стучать, а неслись бы сейчас по чисту полю в дальнюю деревню!
Володьша тяжело вздохнул и прекратил бесполезные объяснения. А Макаронин снова, похоже, далеко не в первый раз, задал свой вопрос:
- Да сколько же нам еще здесь толкаться?
- Сколько надо, столько и будешь толкаться! - назидательно проговорил я.
Макаронин остановился, рассерженно посмотрел на Володьшу и язвительно заметил:
- Ты, я смотрю, осмелел, выступать начал! Смотри, следующий раз с гвардейцами сам разбираться будешь!
Шептун, тоже слышавший мои слова, но не понявший, кто их произнес, заморгал глазами и пробормотал:
- Так я что… я ничего… и не говорил…
- И не говори! - сурово осадил его старший лейтенант. - Смотри лучше по сторонам, чтоб Сороку не пропустить!
С этими словами старший оперуполномоченный развернулся и неторопливо двинулся вдоль по проходу.
- Сам смотри, Макаронина Юркая! - огрызнулся я вместо Володьши.
Макаронин крутанулся на месте, уставился на Володьшу горящим глазом, но вдруг в его пылающем взгляде мелькнуло некоторое смущение, а затем он завертел головой, явно пытаясь кого-то разглядеть.
- Что? Что случилось? - встрепенулся Шептун.
В ответ Юрик только досадливо махнул рукой.
- Да кого ты ищешь? - настаивал Володьша.
- Ты что, не слышал?… - не глядя на своего спутника, пробормотал Макаронин. - Голос Сорокин… а самого не видно!…
- Разуй глаза, слепундра… - негромко проговорил я, сбрасывая с себя Полог.
Увидев меня, Юрик оторопел, его круглые глазки быстро заморгали, а толстые губы шевелились сами собой, словно не знали, что сказать. Зато Володьша искренне обрадовался:
- Ну вот! Вот же он! А ты все - сколько нам толкаться да сколько нам толкаться!
Тут и к Юрику вернулся дар слова:
- О! Сорока! А я и не заметил, как ты подошел!
- Ну что же делать, если я такой маленький и незаметный?! - усмехнулся я и тут же посерьезнел: - Пошли в какую-нибудь харчевню, посидим, поедим, потолкуем.
- Я знаю куда! - тут же вынырнул Володьша. - Нам там никто не помешает!
- Ну веди… Сусанин! - буркнул Макаронин, поглядывая на меня все еще удивленным глазом.
Несколько минут спустя мы сидели за столом отдельного кабинета в большом заведении местного общепита и двое расторопных молодцев ставили на этот стол различные закуски, заедки, кувшинчики с напитками. Макаронин, коротко переговоривший с хозяином этого заведения и, видимо, заказавший все это изобилие, с торжествующим видом поглядывал в мою сторону, явно ожидая расспросов. Ну я, конечно, поинтересовался:
- За чей счет гуляем?
- За мой! - немедленно отозвался старший лейтенант.
- А откуда деньжатки?
- Должок с одного хмыря получил!
- Когда ж тебе успели здесь задолжать? - теперь уже вполне искренне удивился я.
- Ты ж помнишь, куда меня вытолкнули? - спросил Макаронин и, когда я утвердительно кивнул, продолжил: - Так вот, не успел я туда вывалиться, как на меня навалились два мерзавца с тесаками и ножами, а хозяин пытался сзади поддеть меня вон той вилкой.
Он кивнул в сторону угла, в котором притулилась та самая вилка.
- Ну и что? - потребовал я продолжения доклада.
- Ну что? - Макаронин пожал плечами. - Бандюганов этих я положил, ножики отобрал… - Он распахнул свою куртку и продемонстрировал мне два великолепных кинжала - типичных кама, с изузоренными клинками и костяными рукоятями. - А у хозяина вилку забрал… ну и того… компенсацию за причиненные… эти… беспокойства - двенадцать червонцев!
- Двенадцать червонцев? - переспросил я, и Юрик тут же поправился:
- Одиннадцать осталось. Один я отдал хозяину лавки за свиные головы и за то, чтобы он положил к себе в погреб на хранение трех Змеевых гвардейцев.
- Так… - медленно протянул я. - А гвардейцы откуда взялись?
- Давай мы лучше поедим, а заодно и все тебе расскажем, - предложил голодный Макаронин, и мне пришлось согласиться с этим предложением.
Обедали мы где-то около часа, и за это время ребята рассказали мне достаточно подробно о своих приключениях, а я поделился информацией, полученной на площади Согласия или… Бессмысленного бунта. Когда слуги убрали со стола грязную посуду, оставив только кувшин с каким-то сладеньким слабоалкогольным напитком и блюдо яблок, я взял яблоко, откинулся на высокую спинку стула и задумчиво проговорил:
- Не представляю, что это был за променад на площади Согласия, но вот узнать, где находится эта самая «малая гостевая резиденция», мне чрезвычайно хотелось бы.
И мы с Макарониным одновременно посмотрели на Володьшу. Тот, словно бы извиняясь, пожал плечами и так же задумчиво ответил:
- Это был не променад. Это был утренний моцион. Все, кто служит в четырех главных приказах - Зарубежных интересов, Казенных доходов, Охранном рубежном и Скрытной работы, - после первых трех часов работы должны выйти на обязательный моцион. Вот они и выходят. Что касается малой гостевой резиденции, то я даже не знаю, что это такое. И вообще в столице я не был уже несколько лет, а здесь многое изменилось. Гвардия эта… собаки на Шептунов доносят… Надзорный приказ…
Я посмотрел на отвалившегося от стола Юрика, благодушно сжимающего в кулаке полный бокал, и раздумчиво спросил:
- Может, поспрошать твоих гвардейцев… ну, тех, что в погребе у лавочника сидят?
- Вряд ли они хоть что-то знают об этой резиденции, - немедленно отозвался Володьша и тут же пояснил: - Эти ребята знают только «хватать и тащить», а нам надо поспрошать того, кто повыше сидит… сильно повыше!
- Так где ж его взять-то, того, кто повыше? - простодушно переспросил Юрик, и мы замолчали, раздумывая над этим «простодушным» вопросом.
И тут в моей уставшей голове словно сами собой всплыли совсем недавно прочитанные строчки:
«Смажь подушечки пальцев левой ноги пятью каплями отстоявшегося варева и твоя нога приведет тебя к тому, что ты ищешь. Капни пять капель отстоявшегося варева на след того, что ты ищешь, и оно само придет к тебе…»
Я медленно повернулся в сторону Володьши, и, видимо, на моем лице было такое выражение, что Шептун выпрямился на своем стуле, приготовившись мне внимать.
- Слушай, работник департамента слухов и домыслов, а не было ли в вашей структуре специалиста по… - тут я несколько задумался над формулировкой. - …по травкам, камушкам, лягушкам-змеюшкам?
- Ведуны и ведуницы? - немедленно сообразил Шептун. - Как же, были.
- Ты не можешь меня с кем-нибудь из них не познакомить?
- А зачем тебе эти травки, камушки, лягушки, змеюшки? - немедленно встрял в разговор Макаронин.
- Да вот, понимаешь, способ у меня есть один, нужного человека отыскать. Только способ этот требует наличия этих самых травок, камушков ну и всего остального.
- Дудуктивный метод! - авторитетно заявил Макаронин. - Нам про него на курсах тоже рассказывали, только я не очень хорошо понял.
Я не стал просвещать старшего лейтенанта на предмет «дудуктивного» метода, а посмотрел на задумавшегося Володьшу в ожидании его ответа. Спустя минуту он поднял на меня прояснившиеся глаза и с улыбкой ответил:
- Я знаю, кто тебе нужен. Правда, она наверняка уже отошла от дел, но… В общем, пошли!
Володьша, вскочив со стула, схватил свой мешок и мандарину.
- Да кто это от дел отошел-то? - напористо поинтересовался Макаронин, явно не желавший вставать из-за стола.
- Вот и посмотрим, кто отошел от дел! - подхватил я вопрос старшего лейтенанта. - И немедленно.
Юрик, кряхтя, поднялся на ноги и заворчал:
- И что вам неймется? После обеда нормальные люди отдыхают. В этом кабаке наверняка и комнатки имеются… А уж вечером, по холодку, можно было бы поискать, кто там у вас от дел отошел.
Но ни я, ни загоревшийся Володьша не слушали его стенаний. Макаронин расплатился за обед и потащился следом за нами.
Шептун, может быть, и давненько отсутствовал в столице и многого в ней не знал, однако дорогу до своей знакомой не забыл. Шел он бодро, не плутал, дороги ни у кого не спрашивал и спустя полчаса вывел нас на окраину города к небольшому домику, спрятавшемуся за высоким деревянным забором. А вот к крепким дубовым воротам Володьша подошел с явной опаской и целую минуту собирался с духом, прежде чем стукнуть в дверку, врезанную в широкое воротное полотно.
На стук никто не отозвался, и музыкант спустя минуту постучал вторично.
На этот раз за воротами послышалось какое-то шевеление, а затем чистый высокий женский голос спросил:
- Это кто же там в ворота колотится?
- Володьша сын Егоршин здесь… - чуть ли не пропел Шептун.
- И какое у тебя дело, Володьша сын Егошин? - спросил из-за ворот все тот же женский голос
- Надо мне Арину Световну проведать, дело серьезное!
- Серьезное, говоришь?… - в сомнении произнес женский голос. - Для тебя оно, может, и серьезное, только какое дело Арине до твоего дела?
- Помощи хочу просить у нее, - после секундного раздумья ответил Володьша, - а дело сердечное… погибельное дело!
Несколько секунд за забором царила тишина, а потом у самых ворот негромко проговорили:
- Ишь ты, сердечное дело… погибельное… И кто ж это по такому делу решил к Арине обратиться?
Что-то стукнуло в воротину, что-то коротко скрипнуло, и калитка чуть приоткрылась. В образовавшуюся крошечную щелку выглянул ясный серый глаз, внимательно нас осмотрел, задержавшись на мне, а затем до наших ушей донесся короткий вздох и калитка распахнулась.
За воротами стояла крошечная женщина в изумительной белизны рубашке, длинном чистого голубого цвета сарафане, голова ее была покрыта низко повязанным цветастым платком, а из-под голубого подола выглядывали крошечные босые ноги.
- Проходите, ребята, посмотрим, что Арина сможет для вас сделать, - проговорил все тот же высокий чистый голос, и женщина отступила чуть в сторону.
Мы трое осторожно, тихо ступая по насторожившейся земле, гуськом, след в след, двинулись за калитку, и как только Макаронин, шествовавший последним, оказался за воротами, калитка с едва слышным стуком закрылась, словно бы отрезая нас от всего остального мира.
Маленькая женщина, пропускавшая нас во двор, вдруг оказалась впереди нас и плавно повела перед собой рукой, приглашая следовать за собой.
«Ухо с этой тетенькой надо держать востро, - невольно подумал я. - И шуток с ней не шутить!»
Небольшой, удивительно чистенький и какой-то свежий, словно только что сделанный, домик хозяйка обошла по посыпанной песком дорожке и вывела нас на крохотный задний двор с колодцем и маленьким сарайчиком. Судя по царившей во дворике тишине, никакой живности в сарае не было, зато за сараем раскинулся весьма обширный огород. Очень странный огород. Соток двадцать, похоже, совсем недавно расчищенного леса - во всяком случае, короткие еловые пеньки выглядели достаточно свежими - были кое-где вскопаны и засеяны частью знакомыми мне овощами, частью яркими и очень разными цветами, а в основном совершенно незнакомыми мне диковинными растениями.
Хозяйка уселась в крохотное деревянное креслице, повернутое лицом к огороду, и молча указала нам на здоровенную деревянную колоду, лежавшую в двух шагах от креслица. Когда мы уселись, она посмотрела на свой огород и коротко, удовлетворенно вздохнула:
- Мое любимое место. Люблю смотреть, как трава силой наливается.
Несколько минут мы любовались огородом, смотрели, «как трава силой набирается», а когда нетерпеливый Макаронин обернулся к хозяйке, чтобы задать свой очередной нетактичный вопрос, она вдруг снова заговорила:
- Давненько ко мне никто не заходил. Я уж думала, что все в этом городе забыли об Арине Световне. И вдруг - нате вам! Так кто ж из вас, добры молодцы, обо мне вспомнил?
- Я, Арина Световна, - немедленно отозвался Володьша и коротко кивнул, - а вы меня совсем не помните?
Хозяйка пристально всмотрелась в Володьшино лицо и вдруг улыбнулась:
- Помню, как же… Ты ко мне лет семь назад заглядывал по какой-то служебной надобности. - Она снова пристально вгляделась в его лицо и добавила: - Точно… ты - Шептун из департамента слухов и домыслов, тебе медведь на ухо наступил, так тебя ко мне твой дьяк направил, ухо вправлять!
- Точно, тетушка Арина, - расплылся в улыбке музыкант.
- Ну и как твое ухо, - улыбнулась в ответ женщина, - не беспокоит? Или ты снова из-за него пожаловал?
- Нет! - Володьша энергично замотал головой. - Разве б я посмел вас своим ухом беспокоить, тем более что с государственной службы я уволен!
- Уволен? - чуть удивилась хозяйка, а затем, внимательно всмотревшись в лицо Володьше, вдруг удовлетворенно кивнула. - Да, правильно. Уже лет пять как уволен, - не спросила, а подтвердила она. - Но тогда что за дело вас привело?
Володьша посмотрел на меня. Я посмотрел на хозяйку и встретил чистый, спокойный взгляд светло-серых глаз.
- Рассказывай, молодец, рассказывай, я знаю, что дело-то твое.
Я и рассказал все как было, вплоть до того, каким образом мне стало известно, где сейчас находится моя Людмила.
Минут пять тетенька размышляла, словно переваривая или, вернее, укладывая в голове все услышанное, а затем спросила:
- Ну а травница-ведуница зачем тебе понадобилась?
- Я догадываюсь, в каком месте держат мою девушку, но не знаю, где именно находится это место, - начал я, но Арина меня перебила:
- Я тоже не знаю, где находится эта самая… э-э-э… малая гостевая резиденция.
- А мне нужна совсем другая помощь. - Хозяйка посмотрела на меня с интересом, и я несколько торопливо продолжил: - Мне известно такое зелье, которое может привести меня к тому, что я ищу.
Я замолчал, соображая, достаточно ли ясно выражаюсь, и Арина Световна тут же меня подбодрила:

Предыдущая страница 19 Следующая страница


Драконья любовь, или Дело полумертвой царевны 20

- Говори, говори… Это уже ближе к моим талантам.
- Так вот, мне нужно подобрать необходимые составные части этого зелья и помочь его приготовить.
Арина Световна как-то ласково посмотрела на меня и спросила:
- Так что тебе для этого снадобья нужно-то?
Я вздохнул, прикрыл глаза и нараспев проговорил:
- Два спящих желтка смешай в синей глине с шестнадцатью каплями холодной крови земли, добавь щепотку пепла из следа молнии, три глаза беременной гадюки, сушеный цветок арардуса и свежий, трехлетний корень-вопль. Залей смесь двумя плошками мертвой воды и дай настояться три часа. Взбей состав до образования кровавой пены, опусти в него голову черного петуха с открытыми глазами и вари на быстром живом пламени до писка. После первого писка убей огонь, но оставь угли. После третьего писка сними глину с углей и поставь в холодок. Как только на вареве образуется корка, снеси глину в погреб и жди, пока корка не станет цвета увядающего папоротника. После этого пробей корку и слей варево в темное стекло…
- Понятно… Совершенно незнакомо, но… понятно!… - медленно протянула Арина Световна после минутного раздумья, а затем гораздо энергичнее повторила: - Понятно! Прямо сейчас и начнем!
Хозяйка вскочила со своего креслица и знаком позвала меня за собой. Макаронин поднялся было с колоды вслед за мной, однако Володьша ухватил его за полу куртки и заставил вернуться на место.
Арина Световна открыла дверь сарайчика, и я зашел внутрь вслед за хозяйкой. А внутри сарайчик выглядел очень интересно!
Посреди небольшого помещения, на каменном полу стоял широкий прочный стол, размерами и высотой скорее напоминавший верстак из некрашеных, но тщательно оструганных досок. По двум глухим стенам от пола до потолка тянулись стеллажи, сплошь заставленные разнокалиберными глиняными горшочками с горлышками, затянутыми чистыми тряпочками. Возле третьей стены, рядом с единственным небольшим окошком притулилась небольшая печка с плитой, собранная из небеленого кирпича, но выглядевшая при этом до неприличия чистой, словно была она игрушкой, а не местом для разведения огня. И что самое странное - у этой печки не было трубы! Рядом с печкой был выложен небольшой штабелек коротеньких березовых дровишек. По обе стороны от двери стояли большие деревянные лари или сундуки, прикрытые тяжеленными крышками, но без замков.
Тетушка Арина прошла к верстаку, задумчиво провела тонкой бледной рукой по чистому дереву и задумчиво произнесла:
- Начнем с посуды… Синяя глина…
Она повернулась и мимо меня прошла к одному из сундуков. Легко откинув тяжелую крышку, она сняла лежавший сверху кусок ткани, и моему взору предстал целый набор самой различной посуды из самой различной глины. Арина Световна, секунду подумав, выудила из этого изобилия небольшой темно-синий горшок, похоже, ручной лепки и без всяких украшений, а затем, секунду подумав, прибавила к нему еще три разного размера чашки. Передав посуду мне, она положила ткань на место, закрыла крышку сундука и прошла к верстаку. Я последовал за ней и по ее знаку расставил горшок и мисочки на верстаке.
- Теперь что нам нужно из живности? - проговорила травница, назидательно подняв указательный палец. - Два спящих желтка и голову черного петуха с открытыми глазами. Так-так…
Она вдруг прошла к дверям сарайчика и, выглянув наружу, позвала:
- Эй ты, долговязый, ну-ка поди сюда!
Через мгновение около двери материализовался наш старший лейтенант.
- Деньги у тебя есть, - проговорила Арина Световна, глядя прямо в глаза Юрику, - сходи к моим соседям, тем, что слева, и купи для меня два яйца из-под их рыжей курицы и черного петуха, того, что с куцым хвостом. За яйца отдашь два гроша, а петуха мы через час вернем.
Она помолчала, глядя в глаза Макаронину, а затем кивнула:
- Все понял… Иди!
Макаронин молча развернулся и направился по тропочке в обход дома травницы.
Тетушка Арина вернулась к верстаку и, снова погладив доски ладонью, проговорила:
- Теперь трава…
Я чуть было не сказал: «А как же «горючая кровь земли?!» - но вовремя сдержался.
- И горючая кровь земли… - словно повторила мою мысль травница и двинулась к одному из стеллажей. Пройдя вдоль полок, она взглядом обежала стоявшие там горшочки и кувшинчики, а затем, встав на цыпочки, достала с предпоследней полки маленький, странно плоский кувшинчик, горлышко которого было заткнуто деревянной пробкой.
- Вот это нам подойдет, - удовлетворенно проговорила тетушка, ставя кувшинчик на верстак рядом с синим горшочком.
- Теперь - сушеный цветок арардуса. - И она направилась к другому стеллажу.
На этот раз тетушка Арина без колебаний взяла с полки небольшой льняной мешочек и, развязав его на верстаке, начала перебирать странные, совершенно свежие, но словно застывшие, остекленевшие цветы ярко-синего цвета, немного похожие на некие гигантские васильки. Выбрав самый, пожалуй, прекрасный из этих цветов, она аккуратно сложила остальные в мешочек и вернула их на полку.
Оглядев выложенные на верстак предметы, Арина Световна удовлетворенно кивнула и посмотрела на меня:
- Ну что ж, теперь отправимся за «глазами беременной гадюки» и корнем-воплем.
И она пошла к выходу из сарайчика. Я, естественно, двинулся следом.
Мы прошли мимо продолжавшего сидеть на коряге Володьши и вышли в огород. Тетушка Арина быстро прошла грядки с овощами и мимо знакомого мне, густо посаженного эстрагона двинулась в дальний угол огорода, где темно зеленела странная, крошечная, с глинистыми проплешинами полянка. Хозяйка огорода остановилась на самой границе этой полянки, жестом приказала остановиться мне за ее спиной и негромко проговорила:
- Ну вот, это и есть Uratus Godus, или Беременная Гадюка. А вот и три ее глаза.
И она указала на три крошечных невзрачных цветочка, прячущихся от солнца под плотным темно-зеленым зубчатым листом. Наклонившись над выбранным растением, Арина Световна едва слышно пробормотала несколько невнятных слов и вдруг ее протянутую к цветам руку окутало слабое, но хорошо видимое сияние, переливавшееся перламутром. Держалось это сияние не более нескольких секунд, однако травница успела не только аккуратно сорвать стебелек травы с тремя цветками, но и уложить его в приготовленный холщовый лоскут, и, завернув лоскут, спрятать его в маленький мешочек.
Тетушка Арина выпрямилась, держа мешочек с растением немного на отлете, и взглянула на меня. А я не отрываясь наблюдал за тем, как на изломе травяного стебля одна за другой набухали быстрые мутные капли сока, как они срывались со стебля и падали на землю, как эти капли, не впитываясь, вскипали и во все стороны от пузырящейся жидкости ширилась проплешина мертвой глинистой земли. Спустя минуту и само растение с обломанным стеблем словно бы растворилось в собственном соке, истаяло, исчезло. Только желтовато-серое пятно голой глины осталось на память о только что зеленевшем кустике травы.
- Теперь на этом месте три года ничего не сможет расти, - негромко пояснила Арина Световна.
- А потом? - невольно спросил я.
- А потом… - повторила за мной травница, - …потом вырастут два молодых кустика Uratus Godus.
Едва заметно улыбнувшись, она повернулась прочь от плантации странной травы и неторопливо зашагала в противоположный угол своего огорода, все так же держа руку с мешочком на отлете.
Я пошел за ней следом, но несколько раз оглянулся на плантацию Беременной Гадюки. Мне в голову пришла мысль, что этой травкой, судя по количеству голых проплешин на земле, травница пользуется довольно часто.
А тетушка Арина, неторопливо проходя мимо крошечных, бессистемно разбросанных грядочек, негромко рассказывала:
- Вот здесь у меня прижились Coitus Bamberus, посмотри, какие у нее замечательные цветы. Причем ближе к вечеру, если ты сможешь их увидеть, они будут совершенно бесподобного темно-лилового цвета.
Я честно разглядывал два дохлых кустика и удивлялся на невзрачные крошечные беленькие цветочки, раздумывая при этом, чем же они станут лучше, перекрасившись в темно-лиловый цвет.
- А вот моя гордость, мне ее прислала одна моя знакомая прямо из Бублуса. Есть такой город в западной Фрязине, а предгорьях Альт. Ну? - Она обернулась и с лукавой улыбкой посмотрела мне в глаза. - Неужели не узнаешь? Это же Volum Pompesius, или, по-нашему, Помадка Мармеладная! Страшно ядовитая травка, но прекрасное средство от бородавок в интимных местах. Срываешь два листочка, но только обязательно пинцетом, и кладешь их на ночь под свою подушку. Утром ты уже не найдешь этих листочков и, поверь мне, никаких бородавок!
«А… э-э-э… интимные места-то останутся на… э-э-э… месте?» - чуть не спросил я, но вовремя сдержался.
Через полтора десятка шагов тетушка Арина остановилась рядом с небольшим холмиком явно искусственного происхождения, похожим на слишком высокую клумбу. Весь этот холмик был усажен небольшими, толстыми, даже «жирными» травянистыми кустами. Присев перед одним из кустиков на колени, травница посмотрела на меня снизу очень серьезным глазом и коротко приказала:
- А ну-ка закрой глаза и заткни уши как следует!
Я послушно зажал уши ладонями и закрыл глаза. Через мгновение меня коротко толкнули в колено. Я открыл глаза и увидел, что Арина Световна протягивает мне вырванный из земли куст. Длинный раздвоенный корень куста странно подергивался и, казалось, тянулся обратно к земле.
- Держи, только аккуратно! - приказала травница.
Я послушно ухватился за травяную верхушку куста и сразу же почувствовал, что куст невероятно тяжел. Казалось, что сама земля притягивает это небольшое растение к себе, стремясь вернут его в свое лоно. Я невольно приподнял куст повыше, и его «тяжесть» мгновенно уменьшилась, притяжение ослабло.
- Тряхни его, - посоветовала Арина Световна, поднимаясь с колен, и я послушно встряхнул растение. Несколько комочков земли сорвались с корня, и растение сразу же стало еще легче.
- Ну вот и все, - проговорила травница, направляясь в сторону сарайчика.
«Как же все?… - с некоторым удивлением подумал я. - А… «пепел из следа молнии»?…»
Но вслух ничего не сказал и, как оказалось, правильно сделал - тетушка Арина ничего не забыла. Проходя мимо смирно сидевшего на прежнем месте Володьши, она ласково проговорила:
- Вот что, Шептун, сходи к воротам. Там у правого столба есть небольшая ямка… темная такая… ну… обугленная… Наскреби мне из этой ямки немного… праха.
Володьша послушно вскочил на ноги и бросился исполнять просьбу хозяйки.
А мы вернулись в сарайчик и положили добытую траву рядом с другими ингредиентами снадобья.
Спустя минуту в дверях сарайчика появились Володьша, державший правую ладонь перед собой «лодочкой», и Воронин с тремя яйцами в левой руке и клеткой в правой. В клетке, возмущенно вертя во все стороны головой, сидел совершенно черный петух.
- Вот… - коротко произнес Шептун, протягивая вперед свою ладонь. На редкость молчаливый Макаронин посмотрел на яйца в своей руке, на клетку, а затем перевел вопросительный взгляд на травницу.
- Сюда, ребята, сюда… - ласково позвала моих спутников тетушка Арина.
«Ребята» довольно робко подошли, и травница указала Володьше на доски верстака. Шептун высыпал на указанное место мелкую, летучую серую пыль, а хозяйка посмотрела на Юрика, и тот молча поставил на струганые доски клетку и положил три коричневых яйца. На вопросительный взгляд Арины Световны Макаронин ответил, пожав плечами:
- Так мне предложили три яйца, сказали, что у них это… три есть от рыжей курицы. Ну я и подумал - пусть одно в запасе будет… запас не помешает.
- Верно, не помешает, - улыбнувшись, согласилась травница. - Спасибо вам обоим и можете идти отдыхать.
Володьша немедленно повернулся и быстро вышел из сарайчика. Макаронин последовал за Шептуном, однако у самого порога обернулся, хотел было что-то сказать, но коротко махнул рукой и вышел молча. А Арина Световна повернулась ко мне.
- Ну что ж, молодец, давай попробуем изготовить твое снадобье.
Она наклонилась и достала из-под верстака небольшую коробку, в которой оказался целый набор самых разных ножей, ложек, вилок, венчиков и других приспособлений из металла, камня и дерева. Выложив все это добро на все тот же верстак, тетушка Арина подбадривающе мне улыбнулась:
- Начнем!
Ее тонкие гибкие пальцы подняли первое яйцо и точным нажатием разбили скорлупу на две части. Три коротких переката желтка из скорлупки в скорлупку освободили его от белковой жидкости и отправили в маленький синий горшочек. То же было сделано и со вторым яйцом, так что третье - запасное - не понадобилось. При этом Арина Световна негромко, словно бы про себя рассуждала:
- Это желтки мертвые, потому что к рыжей соседской курице никогда не приблизится ни один петух. Боятся они ее.
В следующее мгновение в тонких сухих ладонях оказался плоский кувшинчик. Пробка темного дерева легко вышла из горлышка, и в темно-синий горшочек медленно закапала темная маслянистая жидкость с тяжелым специфическим запахом.
«Нефть!» - мгновенно догадался я. А Арина Световна продолжала свои негромкие рассуждения:
- Это каменное масло рождается в недрах земли, после того как она поедает умершее живое… нет, не сразу. Земля долго переваривает съеденное, долго растит свою кровь. Потому эта кровь пылает так ярко и дымно.
Ровно шестнадцать капель упали в горшочек, и сразу же темная деревянная пробка встала на свое место, а кувшинчик был отставлен в сторону.
Тетушка Арина не глядя протянула руку и опустила тонкие пальцы в прах, лежавший на чистых досках ровной горкой. Щепотка пепла из следа молнии покрыла тяжелую маслянистую жидкость налетом древней патины.
- Я специально притянула молнию к конкретному месту. Этим местом теперь долго можно пользоваться - небесный огонь глубоко прожигает землю.
А я смотрел на пальцы пожилой женщины, умело стряхнувшие с себя малейший признак пепла, оставшиеся такими же чистыми, сухими и холодными.
Зеленая веточка Uratus Godus повисла над синим горшочком, удерживаемая двумя тонкими пальцами, и через секунду три крошечных, чуть подвявших цветка беззвучно упали в «синюю глину» и канули в темной жидкости, а за ними сразу же последовал и прекрасный цветок арардуса.
В этот момент тетушка Арина вдруг прикрыла глаза и застыла, протянув ладонь над горшочком. Около минуты она стояла так, совершенно неподвижно, затем открыла глаза, остро глянула мне в лицо и негромко проговорила:
- Интересно… Очень интересно…
Пододвинув к себе корень-вопль, она выбрала короткий нож из странного, похожего на темное дерево материала и принялась крошить корень, приговаривая:
- Корень-вопль - странный корень. На западе его называют альраун, а у нас чаще - адамовой головой. Он вопит, когда его вытягивают из земли, вопит так, что человек, услышавший этот вопль, может умереть или ослепнуть. Неумные люди заставляют собаку вытягивать адамову голову из земли, убивая животное и теряя силу корня - она уходит вместе со смертью существа, добывшего корень. А сила эта велика. Велика и разнообразна.
Мне вдруг показалось, что я слышу совсем не простые рассуждения-пояснения занятой делом травницы, что в мои уши вливается некий древний, с забытым смыслом наговор на колдовское варево, вливающий в это варево силу звука. Силу слова. И что вовсе не для меня говорятся эти в общем-то простые слова, что меня вообще нет сейчас рядом с травницей. И перед глазами моими поплыл непонятно откуда поднявшийся туман, притупляя мое зрение, приглушая звуки и без того негромко звучащего голоса.
Я резко выдохнул, стараясь вернуть остроту восприятия, и совсем уже собрался прочитать заклинание Истинного Зрения, но туман перед моими глазами внезапно исчез, да и голос травницы вдруг сделался отчетливее, звучнее.
Корень был уже порублен мелкими ломтиками, и тетушка Арина, взяв маленькую деревянную лопаточку, переправляла его в горшочек. Затем она той же лопаточкой медленно, тщательно перемешала содержимое горшочка, дала стечь остававшейся на лопатке жидкости и, не глядя на меня, отошла к стеллажу. Взяв с полки темно-коричневого стекла бутыль, она вернулась и сколупнула с горлышка коричневую сургучную нашлепку. По комнате потянуло странным запахом. Легкий, будоражащий запах спирта перебивался тяжелой вонью падального гниения.
Я невольно положил ладонь себе на губы, и Арина Световна, словно почувствовав это мое движение, проговорила:
- Терпи. На то она и мертвая вода.
Едва слышно булькнув, часть содержимого бутылки перелилась в самую маленькую из приготовленных травницей мисочек, а затем из мисочки в горшочек. И еще раз булькнуло из бутылки в миску.
Вернув закупоренную бутыль на полку, Арина Световна наконец-то взглянула на меня:
- Ну вот, теперь мы можем немного передохнуть.
И вдруг я почувствовал, что страшно устал. Все тело у меня ломило, как будто я несколько часов кряду таскал какие-то чудовищные тяжести или… греб, вытягивая тяжелое судно против течения. Качнувшись, я отвалился от верстака, и тут же рядом со мной оказалась тетушка Арина. Ухватив меня под руку, она повела меня к выходу, приговаривая ласково-ласково:
- Ну что ты, паренек, потерпи. Сейчас мы с тобой передохнем, поужинаем, а там нам совсем чуть-чуть останется. Ну а ночью уж ты и вовсе сможешь отдохнуть.
- Не могу я отдыхать, тетушка Арина, - каким-то не своим голосом прохрипел я, - мне спешить надо.
- И спешить надо не торопясь, - не согласилась со мной травница, выводя меня во двор. - А то в торопливости можно что и не так сотворить.
И тут же громко позвала:
- Эй вы, лежебоки, ну-ка быстро сюда!
Через мгновение рядом со мной очутились Юрик и Володьша и, перехватив меня из рук тетушки Арины, повели за хозяйкой к дому.
Домик у Арины Световны оказался совсем маленьким, разделенным на две половины. В его передней части располагалось лицо довольно большой печи, в углу, под крошечным окном стоял небольшой стол в окружении простых деревянных скамей, на одну из которых меня и усадили. Тетушка Арина уже суетилась у печи, приговаривая:
- Садитесь ребятушки, сейчас мы ужинать будем.
На столе вроде бы сами собой появились миски, ложки, солонка, крупно порезанный хлеб, затем пахнуло каким-то необычайно вкусным мясным ароматом, и я увидел, как Арина Световна ставит посреди стола большой чугунок. Спустя мгновение у меня под носом появилась наполненная густым варевом миска, а в руке - большая деревянная ложка и кусок хлеба.
С первым же обжигающим глотком в голове моей прояснилось, и я понял, насколько был голоден. Да у меня просто был этот… голодный обморок!
Только немного утолив голод, я уже внимательнее огляделся. Володьша и Юрка сидели за столом по обе стороны от меня и также хлебали из своих мисок с отменным аппетитом. Арина Световна суетилась около печки, на шестке которой вскипал самовар.
Хозяйка, словно перехватив мой взгляд, улыбнулась и пропела:
- Ну что, опямятовал молодец? Сейчас еще сбитню выпьешь, и вообще все хорошо станет!
То, что спустя минуту оказалось передо мной в кружке, на вид не вызывало энтузиазма - мутная желтоватая жидкость, исходящая паром! Но когда я принюхался, то быстро уловил легкий аромат меда и каких-то незнакомых мне трав, специй. Рука невольно потянулась к кружке, я сделал первый, очень осторожный глоток и немедленно понял - это именно то, что мне было нужно! Питье было горячим, медово-сладким и с приятной травяной горчинкой.
Едва я допил свою кружку, как рядом со мной раздался голос Арины Световны:
- Ну что ж, молодец, пора нам продолжить наше дело.
Но тут, конечно же, вмешался Макаронин. Он и так невероятно долго молчал, вел себя необыкновенно сдержанно, но, видимо, его терпение истощилось.
- Да куда торопиться, бабушка, - в полный голос и очень добродушным тоном, но совершенно неожиданно заявил наш старший лейтенант. - Сорока говорил, что настойка его три часа должна настаиваться, а прошло всего два! Пусть еще постоит!
И Макаронин для пущей убедительности задрал рукав своей темной куртки, демонстрируя циферблат командирских часов.
Тетушка Арина мгновенно оказалась рядом со старшим лейтенантом и склонилась над явно незнакомым ей предметом:
- Ну-ка, ну-ка… Это что еще за штучка? - Она провела ладонью над часами и скептически хмыкнула: - Машинка? Время следит?
Травница выпрямилась и покачала головой:
- Наверняка у какого-нибудь наглицкого купца нашлась - большие они мастера, эти нагличане, бесполезные машинки мастерить!
- Как это - бесполезные?! - мгновенно взвился Макаронин. - Что ж может быть полезнее?!
И тут неожиданно подал голос доселе молчавший Володьша:
- А мне нравится машинка. Ишь ты, как тинькает.
- Не тинькает, а тикает! - грубо поправил его Макаронин и снова обратился к травнице: - А ты, бабуля, сама-то как время определяешь? Небось у самой в горнице ходики какие-нибудь… того… «тинькают»!
- Никто у меня в горнице не «тинькает», - с легкой, явно не свойственной ей неприязнью отозвалась Арина Световна. - А время я и без всяких там машинок определяю. Чувствую я его ход! А вот что ты, милок, будешь делать, когда у твоей машинки колесики сотрутся?
- Другую куплю! - немедленно нашелся Юрик.
- Так она ж, наверное, многих денег стоит! - усмехнулась травница. - А ведь тебе еще себя прокормить надо. Или родители у тебя богатеи?
- Ну-у-у, на часы-то я себе заработаю и без родителей! - самодовольно ответил Макаронин. - Невелик расход!
Тетушка Арина снова покачала головой и прекратила ненужный и неинтересный для нее разговор:
- Ну вот ты свои дела и сверяй со своей машинкой, а мои дела я без машинок и без твоих указок творить буду! - И, повернувшись ко мне, добавила: - Пойдем, молодец, пойдем, нет у нас время машинки наглицкие разглядывать!
Я поднялся из-за стола и последовал за травницей, оказавшейся уже около входной двери. Быстро оглянувшись, я увидел сидящего за столом с удивленным видом Макаронина и Володьшу, склонившегося над макаронинскими часами с самым живым интересом.
А тетушка Арина едва слышно проговорила, переступая порог своего домика:
- Интересно, какую такую работу работает этот дылда, что у него хватает денег на заморские машинки?!
Спустя минуту мы снова оказались в сарайчике, возле верстака, на котором нас дожидался маленький синий горшочек.
Заглянув внутрь «синей глины», я с удивлением обнаружил, что его содержимое превратилось в прозрачную густую жидкость с едва заметными, словно бы не до конца растворившимися, остатками травы.
- Так… - удовлетворенно выдохнула травница, - прекрасно! Я займусь смесью, а ты разведи в печи огонь. И помнишь? Пламя должно быть «быстрое, живое»!
Я молча кивнул и направился к печке.
Печка-плита в сарайчике была, как я уже говорил, самой обычной, только без трубы. Я решил не обращать внимания на эту странность конструкции, в конце концов хозяйка должна была знать, можно ли разводить огонь в ее печи. Приоткрыв поддувало и распахнув дверку топки, я взял из находившегося рядом штабелька несколько полешков и принялся их разглядывать. Дело в том, что эти «дрова» были весьма похожи на самую обычную тонкую, не колотую, хорошо высушенную березу, но при этом до странности тяжелы. Кроме того, все четыре чурки, попавшие мне в руки, выглядели удивительно одинаковыми, словно их не срезали с дерева, а отлили в одной опоке!
Впрочем, довольно быстро я махнул на эти странности предложенного топлива рукой - мне было велено развести быстрый живой огонь, а гореть должны были, по всей видимости, именно эти «дрова».
Сложив в топке пяток полешков «костром», я непроизвольно хлопнул себя по карману и, не поднимаясь с колена, повернулся в сторону хозяйки, чтобы спросить ее насчет спичек, и тут же перехватил ее быстро ускользнувший напряженный взгляд. Она явно за мной наблюдала, чего-то ожидая. Моя просьба застыла у меня на губах.
«Что-то тут не так, - мелькнуло в моей голове. - Попробуем обойтись без зажигательных устройств!»
Еще раз внимательно оглядев пристроенные в топке полешки, я крепко потер ладони одну о другую. Возникший между ладонями жар я мгновенно «сжал», превращая его в довольно большую искру, и, раскрыв ладони, сдул эту искру на ближайшее полено. Оно тут же затлело, причем не возникло даже намека на дым, просто округлый деревянный бок, обтянутый самой вроде бы обычной берестой, начал стремительно чернеть, а из топки явственно потянуло усиливающимся жаром. Подчиняясь собственно интуиции, я дважды сильно дунул на этот чернеющий бок, и на нем мгновенно расцвело ярко-желтое пламя.
Я со стуком захлопнул дверку топки и, немного подумав, быстро соорудил слабенькое заклинание, обеспечивающее хороший приток в поддувало свежего воздуха, - ну не мог я рассчитывать на хорошую тягу при полном отсутствии трубы у этого отопительного сооружения!
Огонь за дверкой загудел яростно и торопливо. Я приподнялся, чтобы посмотреть, как там обстоит дело с отводом дыма, но дыма над печкой не было. А когда я оглянулся, чтобы доложить, что задание выполнено, мой взгляд наткнулся на темные, огромные, сияющие неким внутренним светом глаза травницы, внимательно, даже пристально всматривавшиеся в меня. Я встал и коротко бросил:
- Огонь готов!
Глаза тетушки Арины погасли, и она ответила мне совершенно спокойно:
- Очень хорошо, теперь помоги мне.
Я быстро подошел к верстаку и увидел в горшочке вместо прозрачной тягучей жидкости высокую шапку темной кровавой пены. Впрочем, удивляться я уже устал, а потому воспринял эту метаморфозу совершенно спокойно, так же спокойно, как Арина Световна объяснила мне появившуюся проблему:
- Нам необходимо опустить в наше снадобье голову черного петуха с открытыми глазами. Но если мы просто снимем голову с имеющегося у нас петуха, то его глаза наверняка тут же затянутся пленкой. Как ты думаешь, сможешь ты решить эту проблему?
Она, видимо, намеренно сделала ударение на слове «ты», и я вдруг понял, что решать эту «проблему», кроме меня, просто некому.
Положив руку на клетку с черной птицей, я на секунду задумался и почти сразу же понял, что есть только один путь - создать копию, абсолютно точную копию, живую копию петушиной головы. А чтобы ее глаза были открыты, необходимо затормозить, вернее, полностью остановить в этой голове все биологические процессы.
Оставался только один вопрос: каким образом?
«Думай! - приказал я сам себе. - Думай! Вспоминай, чему тебя учили! От твоей памяти, от твоего Искусства зависит сейчас твое будущее! И не только твое!»
А в голову, как назло ничего не приходило.
Тогда я решил попробовать путь ассоциаций, путь комбинирования, ненадежный путь симбиоза нескольких заклинаний.
Прикрыв глаза и полностью сосредоточившись, я начал намечать последовательность своих действий, примерный путь построения древа заклинаний и выбирать необходимые магические действия. Минут пять спустя я в общих чертах представлял себе, что именно надо делать и в какой последовательности, хотя уверенности, что эти действия приведут к нужному результату, у меня почти не было.
Первым делом я выстроил заклинание Долгого Мгновения и, ухватив щепотку принесенного Володьшей праха, привязал заклинание к нему. Посыпав зачарованный серый пепел вокруг клетки, я остановил внутри нее время. Теперь у меня было около трех минут на все стальные действия - петух, сидевший в клетке, замер с открытыми глазами. Сформировав прямо над горшочком со взбитым зельем крохотную горошину Силы, я начал плести вокруг нее заклинание Не Своей Личины, вплетая в канонический образ заклинания формулу отстраненности и припутывая к нему маячки-ориентиры, привязанные к петушиной голове. Именно эти маячки должны были заставить заклинание Не Своей личины выдать на выходе точную копию этой самой петушиной головы.
Работа эта требовала полной сосредоточенности и колоссального расхода энергии. Я почувствовал, как по моему лбу побежали быстрые струйки липкого пота, но не имел ни мгновения для того, чтобы смахнуть их хотя бы с глаз. А они здорово меня раздражали, отвлекали. Только раз я, не выдержав напряжения, чуть тряхнул головой и ту же почувствовал, как готовая сеть заклинания поползла под моими пальцами. Меня охватило отчаяние, и в этот момент на мой лоб опустилась прохладная ткань, мгновенно впитавшая в себя липкую влагу.
У меня сразу же прибавилось сил и даже появилась какая-то уверенность. Я довольно быстро закончил плетение моей сложной магической паутины, но не торопился активизировать ее. У меня было чуть больше минуты, и я решил еще раз проверить архитектонику полученной магической конструкции. Моя осторожность оказалась совсем не напрасной - в двух местах готовое заклинание пришлось поправить и приплести еще два дополнительных маячка.
Я коротко выдохнул и произнес формулу активации заклинания. Над синим горшочком, над кроваво пузырящейся пеной возникла и начала быстро наполняться плотью черная петушиная голова - точное подобие головы петуха, сидевшего в клетке.
Тетушка Арина тихо ахнула, а я быстрым шепотом проговорил:

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

- Смотрите внимательно! Если увидите отличие от оригинала, немедленно мне скажите!
Секунду спустя раздался ответный шепот:
- Я не вижу никакой разницы.
- Тогда… - отозвался я…
И в этот момент сила заклинания Долгого Мгновения иссякла! Петух в клетке дернул головой и мигнул. И черная петушиная голова, висящая в воздухе над горшочком, также дернулась и мигнула. Тут же тетушка Арина выбросила перед клеткой ладонь с насыпанными на нее зернами пшеницы. Петух мгновенно наклонил голову, впился горящим, немигающим взглядом в эти зерна, и точно так же широко раскрылись глаза у магической копии петушиной головы. А в следующее мгновение я убрал магическую опору, черная, с черным же хохолком голова рухнула вниз, в пузырящуюся кровавую пену и пропала в ней без звука, без плеска.
Арина Световна подхватила горшочек руками и быстро прошла к печке. Через секунду наше зелье стояло на огне, а травница махала рукой, требуя меня к себе.
Я попытался сделать шаг в направлении печки и вдруг обнаружил, что стою, вцепившись обеими ладонями в кромку верстака, и только это удерживает меня в вертикальном положении. Колени мои подгибались от слабости, внутри все дрожало, глаза закрывались сами собой.
Однако травница продолжала призывно махать рукой, требуя, чтобы я подошел. Собравшись с силами, я оторвался от верстака и сделал первый шаг. Второй шаг дался даже немного легче, так что скоро я оказался около печки, где и присел на пол, прямо возле топки.
- Как только я скажу, ты должен будешь немедленно погасить пламя! - потребовала Арина Световна.
- Попробую… - едва слышно прохрипел я.
Травница метнула в мою сторону яростный взгляд и буквально прошипела:
- Ты что, хочешь пустить насмарку всю нашу работу?! Ты должен будешь обязательно погасить пламя, но оставить тлеющие угли!
И в этот момент над печкой прозвучал чистый и совершенно отчетливый писк. Я бы сказал, отчетливый мышиный писк.
Тетушка Арина не успела ничего сказать - мои руки совершенно самостоятельно скрестились, пальцы развернулись широким веером, после чего обе ладони резко и синхронно вывернулись наружу, посылая в закрытую топку поток только что сотворенной углекислоты и захлопывая поддувало.
Этот последний жест окончательно доконал меня - повалившись на бок, я потерял сознание.

ГЛАВА 6

Умный в нору не пойдет,
Умный нору обойдет!
(Шутка спелеологов)

Не рой другому яму, она может стать твоей могилой…
(…ская народная мудрость)

Пять раз обмерь, один раз обвесь!
(Рекомендация начинающему приказчику)

Проснулся я в полной темноте и не менее полной тишине. Широко открыв глаза, я довольно долго вглядывался в эту темноту и совсем уж собрался затлеть хотя бы малую искорку, чтобы оглядеться, но в это самый момент совсем рядом со мной кто-то вдруг шумно вздохнул, зачмокал, после чего мои уши начали различать и другие звуки. Их словно включили.
С другой стороны от меня кто-то тихонечко дышал - так дышат во сне совершенно здоровые дети. Затем в комнате что-то неслышно переместилось - я это перемещение не услышал, а скорее почувствовал - и вслед за этим нечто едва слышно заскрипело. Скрип этот, донесшийся, как мне показалось, совсем уж издалека, был похож на повизгивание панцирной сетки под нетяжелым телом - мне достаточно часто приходилось ночевать в многолюдных номерах дешевых гостиниц, чтобы мгновенно распознать сей специфический звук.
Я откинул короткое легкое одеяло и сел на своей постели. Оказалось, что лежал я на довольно толстом тюфяке, положенном прямо на дощатый пол.
«Куда ж это меня занесло, что мне даже нормальной постели в гостинице не смогли заказать?» - мелькнула в моей странно тяжелой голове несуразная мыслишка, но я тут же вспомнил, где находился и чем занимался перед своим «обмороком». И почти сразу же раздался тихий шепот, с той же самой стороны, откуда вначале донесся скрип кровати:
- Что, молодец, уже пришел в себя?
Голос, без сомнения, принадлежал тетушке Арине и был до предела благожелателен.
- Пришел, - хрипловато прошептал я в ответ и, в свою очередь, поинтересовался: - А долго я без памяти-то был?
- Такты и не был «без памяти», - усмехнулась в ответ травница. - Ты просто заснул на рабочем месте. Правда, всю работу, что тебе полагалась, ты успел выполнить.
- Значит, зелье получилось? - обрадованно переспросил я.
- А это мы поутру узнаем, - снова усмехнулась Арина Световна, а затем совершено серьезным тоном спросила: - Ты ведь прямо утром и пробовать его будешь?
- Да уж, тянуть не стану! - ответил я чуть ли не в полный голос, за что сразу же получил тихий, но грозный «шик»:
- Тихо! Товарищей своих разбудишь!
Я, сконфузившись, замолчал, и на несколько минут вокруг опять воцарилась полная тишина.
И снова эту тишину нарушил едва слышный шепот Арины Световны:
- А ты, парень, молодец. Кто тебя Искусству учил?
- Никто, - тихо и с некоторой угрюминкой в голосе ответил я, - самоучка.
- Самоучка!… - удивленно протянула тетушка Арина. - Впервой я таких-то самоучек встречаю. А товарищ твой… этот, длинный, с длинным языком, он тоже самоучка?
- Он вообще неуч! - мстительно прошептал я. - Навязался мне в помощники!
- Неуч… - с непонятным удовлетворением повторила травница, довольно хмыкнула и добавила: - Так зачем же ты его с собой взял?
- Так попробуй его не взять! Это ж танк! Решил помогать, вот и помогает. - Я вздохнул, а потом справедливости ради добавил: - Да нет, иногда он действительно бывает полезен.
- А почему он себя так странно называет - «старший лейтенам», виночерпием, что ли, у кого служил?
- Это его так Володьша прозвал, - теперь уже улыбнулся я, - а вообще-то у Макаронина звание такое - старший лейтенант, а должность - старший оперуполномоченный. Он у себя дома занимается тем, что служит в… как бы это получше объяснить…
- В гвардии вашего Змея Горыныча, - подсказала догадливая травница.
- Ну… в общем-то… да… - вынужден был согласиться я.
- Я это сразу поняла, - удовлетворенно констатировала Арина Световна, - наши гвардейцы точно такие же неучи, но иногда бывают полезны. Хотя я бы на твоем месте не стала с ними связываться.
- Так Макаронин - мой старинный друг, - вынужден был признаться я, - мы с ним еще мальцами вместе в школу ходили.
- Так он в школе учился? - удивилась травница и задумчиво добавила: - Вот, значит, почему у него и звание, и должность имеются!
Я не стал далее распространяться о нашем доблестном страже правопорядка и его специфических способностях, потому как чувствовал, что только еще больше запутаю нашу хозяйку. Да, похоже, и она сама не слишком стремилась продолжать эту тему - то ли для нее стало все ясно, то ли она почувствовала, что мне продолжать этот разговор не слишком удобно. Во всяком случае, ее следующий вопрос касался уже меня самого.
- Значит, ты говоришь - самоучка… Но ведь это не кузнечное дело подсмотреть, не портняжное… даже имея какой-никакой дар, надо ведь хоть какую-то базу получить!… - задумчиво, как бы для самой себя прошептала тетушка Арина, а я вдруг почувствовал необходимость ответить. Впрочем, никакого магического принуждения в этом случае не было, это я просчитал сразу же, просто фраза была построена хоть и без вопроса, но с требованием продолжить разговор. Очень умело была построена фраза!
Я и ответил:
- Был у меня наставник. Очень много мне объяснил, очень много мне рассказал, как ты говоришь - дал мне весьма солидную базу!
- Это кто ж такой? - немедленно поинтересовалась травница. - Может, я его знаю?
- Это вряд ли, - откровенно усмехнулся я, на что Арина Световна немного обиженно прошептала:
- Ну почему же странно, я многих наших чародеев и колдунов хорошо знаю и с их школами знакома. Правда, твоя подготовка очень необычна, - тут же поправилась она, - вряд ли кто из учеников знакомых мне колдунов смог бы выдержать и половину того, что вчера сделал ты.
- Это что ж такого необычного я вчера совершил? - удивился я.
- Я видела, что ты совершил, - ушла от ответа Арина Световна. - И я знаю, что говорю.
Тут она на мгновение замолчала, а затем продолжила еще более тихим шепотом:
- И если тебе еще понадобится моя помощь, приходи, я для тебя все сделаю!
- Спасибо… - чуть растерянно прошептал я, не зная, как еще благодарить за столь щедрое предложение.
- Не за что! - неожиданно коротко ответила травница и так же коротко добавила: - А теперь спи!
И снова под ней едва слышно скрипнула кровать.
«Неужели она действительно спит на панцирной сетке?» - мелькнула в моей голове еще одна несуразная мысль, и я заснул.
Когда я во второй раз открыл глаза, в комнате было уже достаточно светло. В два окошка маленькой задней горенки, на полу которой уложила нас хозяйка, вливался серый предрассветный свет. Макаронин и Володьша лежали справа и слева от меня на толстых тюфяках и были прикрыты такими же легкими одеяльцами, как и я сам. Старший лейтенант смешно причмокивал во сне толстыми губами, а Шептун дышал тихо, едва слышно.
Открыв глаза, я сразу почувствовал себя вполне отдохнувшим, полным сил и готовым к самым активным действиям. И все это, несмотря на то что спал я полностью одетый, чего очень не люблю. Правда, кроссовки с меня все-таки догадались стянуть.
Быстренько проверив собственный магический кокон, я убедился, что тот стал еще плотнее, словно бы налившись новыми, почерпнутыми во вчерашнем колдовстве силами.
«Вот что значит тренировка! - немедленно подумал я. - Занимайтесь магией ежедневно, и ваше мастерство будет расти с неимоверной скоростью!»
И тут же меня посетила новая, гораздо менее оптимистичная мыслишка о том, что все мое «мастерство» вероятнее всего очень скоро мне понадобится.
Откинув в сторону одеяльце, я осторожно поднялся на ноги и, еще раз оглядевшись, удостоверился, что хозяйка уже поднялась со своего ложа, стоявшего у противоположной стены, и покинула комнату. А кроссовки мои стояли тут же, в изножье, рядом с тюфяком.
Обувшись, я вышел из комнатки через небольшую и совершенно бесшумную дверь в помещение кухни, где уже топилась печь и пахло какой-то свежей снедью.
Тетушка Арина шуровала у печи, но, несмотря на свою занятость и мое совершенно бесшумное передвижение, сразу же обернулась. Увидев мою персону, она легонько кивнула в сторону лежащего на столе полосатого полотенца и тихо произнесла:
- Иди во двор умойся и будешь завтракать.
После этих слов я немедленно почувствовал волчий голод, но предложение умыться отклонил. Травница удивленно подняла бровь, и я вынужден был рассказать ей, что за мной охотится Водяной Шишок из Черного бора и почему он это делает.
Арина Световна неодобрительно покачала головой, а затем налила в небольшой таз чуть мутноватой жидкости и кивнула:
- Умойся вот этим. Этого ни один Шишок не переносит, а тебе только польза будет.
Я взял таз, прихватил полотенце и вышел во двор.
Поставив тазик на крылечко, я осторожно протянул руку и коснулся чуть тепловатой жидкости. Ничего не произошло. Тогда я вздохнул и принялся умываться. Жидкость была удивительно мягкой, даже какой-то ласкающей. Вытершись насухо чистой теплой тканью, я почувствовал необыкновенную бодрость и, насвистывая легкий мотивчик из старой оперетты, двинулся в обход двора в поисках «удобств».
Вернувшись с тазиком под мышкой на кухню, я узрел на столе две тарелки с маленькими тонкими блинчиками, уложенными двумя высокими стопками, мисочку со сметаной и высокий темный кувшин с широким горлом. Кроме того, рядом с тем местом, где я вчера ужинал, стояла небольшая миска и вместительная кружка.
- Кисель нальешь сам, - подсказала от печи хозяйка, - а есть будешь руками. Так вкуснее.
Я уселся за стол, наложил в свою миску сметаны, налил киселя и протянул руку за первым блином, но вдруг остановился.
- Тетушка Арина, а ты разве не будешь сама-то завтракать?
Травница улыбнулась и покачала головой:
- Я завтрак еще не заработала. А вот тебе, молодец, надо как следует поесть. И после вчерашнего, и перед сегодняшним.
Она через плечо посмотрела на меня и неожиданно спросила:
- А почему твой друг… Макаронин называет тебя так странно - Сорока?
- Это прозвище мое, по школе, - не слишком охотно ответил я. - Фамилия… ну… прозвище у меня - Сорокин. А зовут меня Владимир.
- Владимир!… - с некоторым удивлением повторила Арина Световна и снова покачала головой. - Хорошее имя, дренекняжеское. С таким-то именем и впрямь против Змея Горыныча идти можно.
Она снова повернулась к печке, а я принялся за блины. Ох и вкусны же те блины были!
Наелся я довольно быстро, выхлебал кружку клюквенного киселя и совсем уже закончил завтрак, как вдруг из задней горницы показался помятый сном Юрик. Почесывая пятерней взлохмаченную голову, он протопал через кухню к выходу, недовольно бормоча:
- Вот так!… Вчера его на горбе пришлось тащить, а сегодня он как ни в чем не бывало блины трескает!…
Входная дверь за ним захлопнулась, и в тот же момент снова приоткрылась дверь задней горницы и на кухню просунулась встрепанная голова Володьши. Шептун оглядел помещение и хрипловатым со сна голосом поинтересовался:
- А вы уже встали?
- И уже позавтракали, - дружелюбно кивнул я в ответ.
- Тогда с пробуждением! - поприветствовал нас Володьша, словно бы и не слышавший моего ответа, после чего его голова снова скрылась за дверью.
Тетушка Арина убрала перепачканную мной посуду и поставила на стол два чистых прибора.
- Ну вот, - удовлетворенно проговорила травница, присев на скамью рядом со мной, - сейчас твои товарищи позавтракают и вы сможете отправляться.
- Да я вообще-то никого с собой брать не собирался… - несколько растерявшись, ответил я. - Мое зелье только на меня подействует, а ребятам совершенно незачем лезть туда, куда меня занесет!
- Так они за тобой и не полезут, - совершенно спокойно ответила Арина Световна. - У каждого из вас своя дорога предстоит, только вот дороги ваши очень скоро снова пересекутся.
- Где? - невольно вырвалось у меня, однако тетушка Арина только покачала головой:
- Я тебе и так слишком много сказала. Если скажу еще что-то, вы можете потерять правильную дорогу.
«Если б я ее знал, - с горечью подумал я, - эту «правильную дорогу!»
- Ладно! - Тетушка Арина поднялась со скамейки. - Пусть ребята здесь сами командуют, а я пойду принесу твое зелье.
Она вышла из комнаты, и почти сразу же в нее вошел бодрый и умытый Макаронин с блеском в глазах и неукротимой энергией во всем своем милицейском теле.
От двери он направился к столу, на ходу потирая руки:
- Ну, чем нас колдунья потчует на завтрак?
- Какая она тебе колдунья, - обиделся я за Арину Световну. - Милая умная женщина, взвалила на свои плечи такую обузу…
- Какую обузу? - немедленно перебил меня Юрик возмущенным вопросом. - Кого ты имеешь ввиду?
- Себя, тебя, всех нас! - твердо ответил я. - И не смей называть ее колдуньей!
- Да?! - повысил голос старший лейтенант. - А как мне ее называть после того, что она вчера учудила?
- А что она учудила? - чуть сбавив тон, поинтересовался я.
Макаронин уселся за стол, навалил себе в миску сметаны и энергично принялся за блины, рассказывая с набитым ртом:
- П'ихотит она вчеа вечеом и заяв'яет - Соока ваш заснув, нато ево в том пеенесть!
- Слушай, - перебил я Юрика, - ты уж лучше поешь сначала, а потом расскажешь.
- Давайте я расскажу! - неожиданно предложил неслышно подошедший к столу Володьша.
Мы с Макарониным одновременно взглянули на Шептуна и одновременно кивнули.
- Вечером Арина Световна пришла очень поздно, старший лейтенам уже улегся спать…
- Ничео я не уегся! - вякнул Юрик и закашлялся, подавившись.
- …прям здесь, на лавке, - продолжил свой рассказ Шептун, не обращая внимания на вопль «старшего лейтенама». - А тетушка Арина и говорит: Сорока - то есть ты - заснул в сарае, надо его в дом перенести. Я хотел идти, а тетушка Арина говорит: ты не справишься, надо длинному идти - то есть старшему лейтенаму.
Володьша посмотрел на Макаронина каким-то странным взглядом, но тот не заметил этого взгляда, продолжая кашлять. Тогда Шептун быстро закончил свой рассказ:
- Юркая Макаронина идти не захотел, а тетушка Арина пальцем ему погрозила, вот так… - Володьша погрозил указательным пальцем, как это делают взрослые, когда хотят надавить на ребенка, - …старший лейтенам встал со скамейки и пошел из дому… Все.
- Ничего и не все! - рявкнул откашлявшийся Макаронин. - Я ей сказал: пусть Сорока спит где хочет, почему я должен таскать его на себе взад-вперед?! Может, ему хочется спать в сарае, может, там воздух свежее?! Ну разве я не прав?! А она мне вот так пальцем сделала… - и он в точности повторил жест Володьши, - …тут я и обезножил! Все тело чувствую, а ноги нет! И главное, я их не чувствую, а вижу, что они пошли! Представляешь, Сорока, сами по себе! И пошли не куда-нибудь, а именно в сарай! Пришли, встали возле печки и, пока я тебя на руки не взял, отказывались шевелиться! Ну а когда я тебя поднял, тут уж они снова стали моими… ну, я их снова почувствовал. Конечно… теперь-то я вряд ли куда пошел бы, кроме как назад в дом! И ты еще говоришь, что она не колдунья?! Как есть - колдунья!
Макаронин возмущенно фыркнул, потянулся за блином, но возмущение явно мешало ему спокойно наслаждаться завтраком. Схватив блин, он снова заорал:
- И что самое обидное, когда я тебя притащил и на тюфяк уложил, она ехидно так, с подначкой, говорит: «Спасибо, милок, не бросил друга!» А?! Как будто я хотел тебя бросить!
Я наклонил голову и самым серьезным тоном произнес:
- Спасибо тебе, Макаронина, не бросил друга в сарае!
Юрик открыл рот и посмотрел на меня округлившимися глазами, явно не понимая, говорю я серьезно или подшучиваю.
И тут меня выручил Володьша, задумчиво произнесший:
- А вот интересно, если бы ты бросил колдуна, не донеся его до дома, ноги у тебя снова отказали бы или нет?
Юрик медленно, очень осторожно положил блин в сметану, долго смотрел на Шептуна свирепым взглядом, а затем медленно, чуть ли не по складам, проговорил:
- Чтоб ты знал, Трясун, я никогда, ни при каких обстоятельствах своих друзей не бросаю! Я, чтоб ты знал, Пачкун, за своих друзей любому… - Тут он на мгновение замолчал, словно бы задохнувшись от собственных слов, но, сделав усилие, закончил: - Змею Горынычу пасть порву!
- Ты, милок, ешь блинчики, ешь, - раздался от двери спокойный жесткий голос Арины Световны, незаметно вошедшей в дом, - а то, чтобы пасти рвать, силы ой какие нужны.
Макаронин метнул в сторону травницы быстрый взгляд, схватил обсметаненный блин и быстро сунул его в рот, словно ставя заслон готовым сорваться с языка нехорошим словам.
- И ты, Шептун, завтракай, не стесняйся, - продолжала тетушка Арина, подходя к столу. - Тебе силы тоже понадобятся. Ой как понадобятся.
Она поставила на стол передо мной небольшую темную бутылочку, заткнутую самой настоящей маленькой пробкой, и мягким, словно о чем-то сожалеющим тоном закончила:
- Вот твое снадобье, Владимир, все сделано, как ты сказал.
«После третьего писка сними глину с углей и поставь в холодок. Как только на вареве образуется корка, снеси глину в погреб и жди, пока корка не станет цвета увядающего папоротника. После этого пробей корку и слей варево в темное стекло…» - припомнил я и протянул дрогнувшую руку к бутылочке.
- Не торопись, - все тем же мягким тоном остановила меня травница, - дай ребятам позавтракать, а потом они тебя проводят. Немного.
Я взглянул на Юрку и Володьшу. Ребята сидели с вытянутыми лицами и не отрываясь смотрели на бутылочку. Наконец Макаронин медленно протянул:
- Так вы вот это вчера варили?
- Это, - утвердительно кивнул я.
- И ты из-за этой малости не смог до постели сам добраться?
- Из-за этой, - снова кивнул я.
- Офигеть! - подвел итог обмену репликами старший лейтенант и тут же начал задавать новые вопросы: - И что с этой… э-э-э… этим варевом теперь делать? Как его употреблять? Ведь нам всем такой маленькой бутылочки не хватит!
Я пожал плечами и для начала припомнил волшебный свиток Маулика:
- Смажь подушечки пальцев левой ноги пятью каплями отстоявшегося варева и твоя нога приведет тебя к тому, что ты ищешь. Капни пять капель отстоявшегося варева на след того, что ты ищешь, и оно само придет к тебе…
- Куда тебя твоя нога приведет?! - изумленно переспросил Макаронини и уставился на мои ноги.

Предыдущая страница 21 Следующая страница


Драконья любовь, или Дело полумертвой царевны 22

- К тому, что я ищу, - повторил я для особо непонятливых.
- А что ты ищешь? - задал Юрик еще более «умный» вопрос.
Я помолчал, посмотрел на Володьшу и хозяйку дома, внимательно слушавших наш странный разговор, и со вздохом ответил:
- Любовь я ищу, Юра… Любовь!
Макаронин поморгал, что-то соображая, а потом протянул:
- А я думал, мы Люську ищем…
- А для меня, Юра, это одно и то же.
Старший лейтенант снова поморгал и вдруг кивнул:
- Нуда. Понимаю.
- Ну тогда ты должен понять и то, что «нам всем» употреблять это снадобье и не придется.
- А может, лучше того… На Люськин след накапать. Пять капель. Пусть это… оно само придет сюда.
- Ты знаешь, где найти ее след? - немедленно поинтересовался я.
Макаронин запустил пятерню в свою взлохмаченную шевелюру и с глубоким огорчением произнес:
- Да! Капать надо было в лесу… Там, где мы музыканта встретили! - И, яростно посмотрев мне в лицо, добавил: - Что ж ты раньше-то это зелье не приготовил?
- Не мог раньше, - покаянно ответил я.
- Слушай, - проникновенно заговорил старший лейтенант, - а может, ну его, это зелье! Мы с музыкантом такой одежкой разжились, свободно можем во дворец к самому Змею Горынычу ломануть. А уж там мы точно до этой самой… ну… до малой гостевой резиденции доберемся. И никакой Змей Горыныч нам не помешает!
- Нет, старший лейтенам, - неожиданно вмешался в наш разговор Володьша, - не сможем мы в этих тряпках во дворец попасть!
- Это почему же не сможем? - язвительно поинтересовался Юрик.
- Это форма городской гвардии, а во дворце охрану несет гвардия дворцовая, - наставительно пояснил Шептун. - У тех мундиры совсем другие!
- Так достанем и те мундиры, - уверенно заявил защитник правопорядка. - В смысле - другие!
Володьша отрицательно покачал головой:
- Не достанем. Во всяком случае - не скоро, - быстро поправился он и пояснил: - Дворцовая гвардия из дворца выходит очень редко, и по одному они не ходят. Да и с колдовством знаются - так просто к ним не подберешься.
- Вот и остается, друг мой Макаронин, смазать мне свою левую ногу вот этой штукой, - я постучал ногтем по темной бутылочке, - и посмотреть, куда она меня приведет.
- Она тебя приведет!… - яростно закивал Юрик. - Ой, она тебя приведет, куда тебе совсем не нужно! И там тебя не только ноги, но башку смажут! Только тебе это не понравится!
- У тебя есть другие предложения? - спокойно, но с некоторой долей сарказма поинтересовался я.
Юрик обиженно засопел, но других предложений у него не было.
- Тогда мне пора отправляться! - Я решительно прихлопнул ладонью по столу и встал.
Макаронин немедленно оказался на ногах и так же решительно заявил:
- Тогда возьми мешок с харчами, тот, что Пятецкий нам дал! И кувшин его забери, все будет чем горло смочить!
И тут совершенно неожиданно вмешалась травница:
- Нет, еды и питья в дорогу я сама Владимиру соберу. Видела я ваш мешок, его на лошади везти надо.
И она быстро вышла из дома во двор.
Только Володьша продолжал сидеть за столом, о чем-то сосредоточенно раздумывая.
- А может, все-таки ты нас с собой возьмешь?… - как-то неуверенно поинтересовался Юрик, нервно расхаживая по кухне. - Мы ж с музыкантом изведемся, тебя дожидаючись!
Тут Володьша встрепенулся, словно последние слова старшего лейтенанта помогли ему принять некое окончательное решение, и тоже встал из-за стола.
- Я не изведусь, - помотал он головой. - Я пойду того… помощь собирать.
- Какую помощь?! - воскликнул Макаронин. - Где собирать?!
Шептун чуть смутился, но ответил достаточно твердо:
- Посмотрим… Переговорю кое с кем, пошепчусь. Может, что и получится.
- Что получится?! - буквально завопил Юрик. - У нас может что-то получиться, только если мы вместе будем действовать! Одним кулаком! А если каждый будет сам по себе, нас этот Змей, едрить его в печенку, быстренько заломает…
Тут он неожиданно сбился с мысли, замолчал и затем выдохнул:
- Хотя со мной у него ничего не получится! Я его сам заломаю!
Я внимательно посмотрел на Юрика и самым суровым тоном проговорил:
- Слушай, Макаронина! Ты хотя, конечно, и Юркая, но я тебя убедительно прошу ни в какие авантюры не лезть! Снова доставать тебя из застенков местных баронов, или как их здесь называют, у меня времени может и не быть! Так что…
- Когда это ты меня из застенков доставал? - высокомерно перебил меня офицер наших доблестных органов правопорядка.
- А ты забыл графа Альту? Или ты считаешь, что раз там было вдоволь спирта, то на застенки можно было не обращать внимания?!
Макаронин застыл с разинутым ртом, а потом в совершеннейшем изумлении пробормотал:
- Граф… Альта… спирт… Но ведь это же был сон!…
- Ага, сон! - с самой саркастичной иронией отозвался я. - А лечили тебя потом от запоя! Поинтересуйся у своего полковника Быкова, он точный диагноз знает!
- Так неужто не сон? - с еще большим изумлением, хотя это казалось невозможным, прошептал Макаронин.
- Ну хочешь, я тебе твоего графа Альту в деталях обрисую? - уже спокойнее спросил я. - Ты ж не думаешь, что я могу в твои сны залезать?
- Вообще-то ты в том сне тоже был… - поднял на меня пустые глаза Юрик и снова повторил: - Неужто не сон?
- Ладно, - совершенно успокоившись, выдохнул я, - сон - не сон, не важно, а важно, чтобы ты ни в какие авантюры не ввязывался, сидел здесь и ждал меня с Людмилой!
Макаронин медленно сел на скамейку и опустил подбородок на подставленные ладони.
- Значит, не сон… - задумчиво протянул он и погрузился в размышления, а может быть, в воспоминания.
Я тоже вернулся на скамью, но только затем, чтобы снять с левой ноги кроссовок.
В этот момент на кухню вернулась тетушка Арина и протянула мне небольшой кожаный мешочек и самую настоящую фляжку, только слепленную из глины. Фляжка была тяжеленькой, в оплетке из лыка, с небольшой петелькой на горлышке, чтобы вешать ее на пояс.
- Вот тебе лихие орешки, - пояснила травница, - больше у меня таких нет, да тебе и этого хватит. Больше двух штук в день не ешь, а то натворишь еще чего-нибудь непотребного, а в манерке - живая вода!
Я удивленно поднял на нее глаза, и Арина Световна, почувствовав мое удивление, сердито пояснила:
- Настоящая живая вода - не то, что наши пропойцы живой водой называют! Манерки этой надолго… очень надолго хватит!
Я приладил мешочек с орехами и манерку на поясе джинсов, затем взял в руки темную бутылочку и с осторожным усилием вытянул пробку. В нос мне шибануло пряным, чуть кисловатым запахом. Вздохнув, я положил левую щиколотку на правое колено и осторожно наклонил горлышко бутылочки над протянутым пальцем. На палец ничего не вытекло. Я наклонял бутылочку все больше и больше, пока она не оказалась совершенно перевернутой вверх дном.
И в этот момент из нее показалась медленная, густая капля цвета темного янтаря.
Мазнув каплей по правому указательному пальцу, я принялся втирать полученную густую жидкость в подушечки пальцев левой ноги, но чтобы смочить зельем все пальцы, мне пришлось опрокинуть бутылочку еще раз. Затем я тщательно закрыл бутылочку и уложил ее в нагрудный карман куртки, рядом с рыжим меховым медвежонком.
Обувшись, я прислушался к себе и не почувствовал в своем организме никаких изменений, никакой, так сказать, тяги к странствиям.
Мои глаза невольно метнулись к лицу Арины Световне и наткнулись на спокойный, уверенный ответный взгляд, как будто травница твердо знала, что зелье сварено правильно и сработает так, как надо.
Я ждал. Прошла минута, за ней другая, третья. Ничего не происходило. Едва заметно, чуть судорожно вздохнул Володьша. Юрка оторвался от своих раздумий и поднял на меня глаза. В них зажглись любопытство и надежда. И только травница оставалась совершенно невозмутимой.
Прошло минут десять. Макаронин заерзал на лавке, тихонько крякнул и не выдержал:
- Похоже, ваше варево… того… не действует?
Я ничего не ответил на его полувопрос-полуутверждение, зато певуче ответила Арина Световна:
- Не торопись, милок, не торопись. Снадобью необходимо время.
- И много ему надобно времени? - переспросил Макаронин, и в его голосе просквозило некое торжество, как будто он выиграл какой-то спор.
- А это не только от снадобья зависит, - все тем же спокойным голосом ответила травница, - это как еще люди себя поведут.
- Какие люди? - Юрик уже скатывался к торжеству. - Какие люди, когда эта вонючка не действует! А если она даже на Сороку не действует, значит, она ни на кого не подействует!
И тут у меня в груди словно что-то лопнуло и по всему телу разлилось приятное тепло. Я снова прислушался к себе и неожиданно понял, что знаю, куда надо идти. Нет, я не представлял себе предстоящую дорогу как некий конкретный путь, не имел понятия о каких-либо ориентирах или приметах предстоящего пути - я просто знал, куда в следующий момент надо ставить ногу. Ту ногу, которой предстояло совершить очередной шаг.
Я молча поднялся со скамейки и, глухо проговорив «Ну, я пошел», сделал первый шаг к входной двери.
- Куда это ты пошел? - раздался за моей спиной строгий голос Макаронина, но тетушка Арина тотчас же шикнула на него:
- Тебе, милок, этого знать незачем. Тебе надо сидеть здесь и ждать!
Я не слышал, что ответил ей Юрка, я уже вышел во двор и направлялся к воротам.
За калиткой я свернул налево и по неширокой, почти деревенской улочке не оглядываясь направился прочь из города.
Рациональный разум подсказывал мне, что я как раз удаляюсь от своей цели, ведь Людмила, конечно же, должна была находиться в городе. Но что-то внутри меня твердило, что именно этот путь приведет меня к ней. И чем дальше уходил я от центра города, тем сильнее становилось это противоречие. В один из моментов я даже остановился, настолько сильна стала во мне мысль, что я совершаю ошибку, но после некоторого колебания снова двинулся туда, куда вело меня мое неожиданно приобретенное чутье.
Последние домики столицы остались за моей спиной, и я, удивляясь отсутствию городской стены, городских ворот и городской стражи, обязанной охранять эти ворота, вышел в поле, засеянное каким-то злаком. В голове у меня мелькнула невольная мысль: «Ну и столица - заходи кто хочет!…», но эта мысль сразу же пропала - меня совершенно неожиданно потянуло с дороги на едва заметную тропку, уходившую в поле.
По этой тропиночке я шагал с полчаса, пока наконец не вышел на берег небольшой реки. И тут же остановился как вкопанный - мой дальнейший путь должен был пролегать по самому обрезу текучей воды, а я прекрасно помнил, насколько опасна для меня была водная стихия. Но мое зелийное чутье тянуло меня к воде, и я опасливо, настороженно шагнул в сторону берега.
И снова остановился. Одного шага мне хватило, чтобы увидеть, как русло реки именно в этом месте изгибается и уходит в сторону города. Получалось, что мне придется вернуться в столицу по берегу реки, и я не понимал, почему этого нельзя сделать той же самой дорогой, по которой я пришел на берег.
Достав из кармана бутылочку со снадобьем, я долго ее рассматривал, и у меня было большое желание зашвырнуть ее в реку, а самому двинуться назад к травнице - возможно, ребята еще не успели разбежаться.
И все-таки что-то остановило меня. Снова уложив бутылочку в карман, я вздохнул и двинулся вперед, повинуясь своему чутью.
Берег реки, поросший луговой травой, обрывался к воде полутораметровым срывом, и между травяным обрезом и удивительно чистой, поблескивавшей солнечными зайчиками водой тянулась метровая полоса мелкого нанесенного рекой песка. По этой песчаной дорожке мне и предстояло продолжить свой путь. В моей голове, правда, мелькнула мыслишка немного обмануть собственное чутье и пойти по травяному обрыву, но я пересилил эту слабость.
Песок, на который я ступил, был укатан, утрамбован речной волной до состояния, близкого к асфальту, так что на нем даже не оставалось следов от бесшумно ступающих кроссовок. Естественно, я старался шагать под самым обрывом, подальше от воды, и при этом внимательнейшим образом наблюдал за речной поверхностью. Каждый плеск рыбьего хвоста рождал во мне желание немедленно запрыгнуть на травку и убраться подальше от территории Водяного Шишка. А плесков таких хватало, поскольку на дворе стояло раннее утро.
Однако, пройдя быстрым шагом километра два-три, я понял, почему мое чутье вывело меня на эту узкую песчаную дорожку. Обрыв слева медленно, но неуклонно поднимался, превращаясь в трехметровую глинистую стену, из которой начали высовываться все более толстые корни - там, наверху, сначала появились заросли кустарника, а затем и довольно высокие деревья. Скоро надо мной шелестел самый настоящий лес.
Русло реки по широкой дуге продолжало поворачивать в сторону столицы, и я решил, что лес надо мной невелик - недалекий город вскорости должен был съесть его. Поэтому я продолжал бодро шагать по песчаному наносу, внимательно следя за поведением речных обитателей. Пока все было тихо, но «нечаянные встречи» могли начаться в любой момент.
Я прошел еще около двух километров и увидел, что впереди мой путь преграждает осыпь. Довольно большая ель, подмытая, видимо, совсем недавно, рухнула с обрыва, утопив свою верхушку в реке, а вывороченное корневище столкнуло вниз пару кубометров глины, совершенно перегородившей мою песчаную дорожку.
Подойдя ближе к этой неожиданной преграде, я принялся раздумывать, каким способом ее преодолевать. Впрочем, особо много раздумывать не приходилось - надо было либо карабкаться вверх по осыпающейся, подмоченной утренней росой глине, либо обходить осыпь прямо по воде. Представив, в каком виде я буду, если перелезу через этот глиняный курган, я немедленно выбрал путь по воде. Такой выбор был сделан еще и потому, что длительное путешествие по берегу, в непосредственной близости от воды, проделанное без всяких эксцессов, успокоило меня, усыпило мою бдительность.
Я разулся, закатал брючины выше колен и осторожно ступил в прозрачную воду.
Дно было песчаным и таким же прочным, как и песчаный берег. Глубина реки не слишком увеличивалась, и хотя я, обходя осыпь, отошел от берега метра на три, вода доходила мне всего лишь до середины голени. Было похоже, что мне удастся без приключений миновать эту неожиданную преграду, но когда я уже почти обогнул осыпь, из песчаного дна, рядом с моей голой ступней вынырнул крошечный темно-зеленый стебелек, мгновенно выпустивший три небольших широких листика, образовавших розетку. В следующую секунду из середины этой розетки выметнулось два тоненьких зеленых усика, которые прямо на глазах начали стремительно расти и утолщаться, при этом шустро шаря по дну вокруг растения. Очень быстро один из усиков наткнулся на мою ступню, и в то же мгновение она была буквально оплетена скользкой шипастой зеленью!
Все это произошло настолько быстро, что я даже не успел отдернуть свою ногу, а когда я все-таки попытался это сделать, мне показалось, что к ней приковали корабельный якорь.
А спустя еще секунду вода в реке, до этого совершенно спокойная, начала сильно рябить, словно над ней пронесся вихрь, и быстро подниматься!
На одно мгновение я растерялся, а затем вдруг улыбнулся и покачал головой:
- Ну и упрямый же ты мужик!
Мой возглас был насмешлив, но окрашен некоторой долей уважения. Однако он остался без ответа. Тогда я продолжил:
- Ну чего ты добиваешься?
- Я тебя утоплю!!!
Ответ прозвучал вполне внятно, хотя шел явно из-под воды.
- Да? - вполне натурально удивился я. - И тебе не жаль своей реки?
- А что с ней может случится? - Голос был все тем же глухим и шипящим, хотя звучал вполне отчетливо.
- Как это - «что случится»? - усмехнулся я. - Или ты забыл, что я сделал с твоими лоскотухами? А ведь там я использовал самую малость своей Силы. Представляешь, что будет с этой прекрасной рекой, если я высвобожу ее всю?!
- Что? - переспросил Шишок.
- Вода в ней выкипит, а дно станет стеклянным! - спокойно ответил я.
- Каким? - не понял Шишок.
Я отщипнул от своего кокона горошину Силы, сжал ее и швырнул в реку метрах в десяти от себя. Как только горошина достигла дна, я превратил ее в тепло.
На поверхности реки мгновенно вздулся огромный пузырь, затем вода выплюнула фонтан пара и свилась трехметровой воронкой, стараясь залечить обожженное место.
- Посмотри, что получилось на дне твоей реки, - небрежно предложил я. - И если можешь, попробуй представить, что все ложе этой реки станет таким.
Спустя секунду над рекой прокатился тяжелый рев, но заговорил снова я, не дожидаясь, когда к Водяному Шишку вернется дар речи, и тон у меня был весьма наставительным:
- Тебе, дружище, надо ловить меня вдали от собственной среды обитания. Вот с умыванием идея у тебя была хороша - изящно и без риска для своих лоскотушек, рыбок и прочей водной живности. Мне, признаться, едва удалось вывернуться. А сейчас… Ну разве это достойный размен - какой-то хлипкий колдун за целую реку… да и сам ты еще неизвестно, уйдешь ли отсюда живым!
Вода между тем дошла мне уже до колена, и потому я строго добавил:
- А если ты мне штаны намочишь, я точно спущу тебе в реку половину своей Силы. Прокипячу твою водичку вместе с рыбкой и другой живностью!
Зеленая пакость на моей ноге стянулась тугим узлом, словно желая оставить по себе долгую память, а затем расслабилась, распустилась, освободила мою ногу, и я спокойно зашагал к берегу, легко преодолевая поток отступающей воды.
Выбравшись на мокрый песок, я отошел, насколько смог, от воды и принялся обуваться, с трудом натягивая на мокрые ноги носки. И в то же время я ощущал на себе пристальный, тяжелый, недобрый взгляд - похоже, Водяной Шишок не торопился убраться из реки.
- Слушай, Водяной Хозяин, - с легкой усмешкой поинтересовался я, - а что ты на меня так взъелся? В конце концов, я всего лишь спас своего друга от смерти, от утопления, разве я поступил неправильно?
- Ты меня обидел!… - глухо прошипел Шишок из-под воды.
- Чем это я тебя обидел? - удивился я. - Разве защищаться не естественное право каждого живого существа? Ты ведь тоже примчался своих лоскотух защищать!
- А кто ж их, кроме меня, защитит?! - свирепо поинтересовался Шишок.
- А кто, кроме меня, защитит Макаронина? - в тон ему ответил я. - Ты себе представить не можешь, из каких заварух мне его приходилось вытаскивать!
- Он что, служит тебе? - гораздо спокойнее спросил Водяной. - Он твой раб?
- Да нет… - пожал я плечами и едва не рассмеялся, представив себе, какой из Макаронина получится раб.
- Так что ж ты его защищаешь? Какая тебе от него выгода?
- Ну при чем здесь выгода! - возмутился я. - Говорю ж тебе - он мой друг!
- Друг… Хм… Друг… - Глухой, шипящий голос выдавал некую задумчивость его обладателя. - Но если ты защищаешь друга, значит, он тебе зачем-то нужен… Зачем?
«А действительно - зачем?» - вдруг подумалось мне. А вслед за этим мелькнула мысль о том, сколько беспокойства, тревог и, чего уж там скрывать, неприятностей принесла мне дружба с Юриком Макарониным!
«Так зачем же?»
И тут я понял зачем.
Не заботясь о том, что мои джинсы промокнут, я уселся прямо на влажный песок и негромко спросил:
- Ты знаешь, что такое одиночество?
- Это когда ты один. Это когда… - Глухой голос смолк и после долгой паузы закончил: - Когда ты говоришь сам с собой.
- Так вот, если у тебя есть друг, ты никогда не будешь одинок.
Водяной Шишок помолчал, а затем снова переспросил:
- Так ты его защищаешь, чтобы было с кем просто поговорить?
«Можно ли с Макарониным «просто поговорить»? - задал я вопрос сам себе и тут же сам себе ответил: - Можно, только очень недолго. Если у тебя есть какая-то проблема, обсуждать ее с Юриком совершенно бесполезно - он немедленно бросится решать твою проблему, причем будет делать это на свой лад и по своим понятиям, чем создаст тебе еще одну проблему. А может быть, и не одну! Н-да! Вопросики, однако, задает этот Водяной!»
Отвечать я начал очень осторожно, вроде бы размышляя:
- Понимаешь, ты все время пытаешься свести ответ на свой вопрос к какому-то одному и очень простому понятию. К нужности, что ли… Но ведь бывают вещи вроде бы совершенно ненужные и в то же время очень для тебя дорогие.
- Бывают, - неожиданно согласился Шишок, - у меня есть жемчужина, мне ее морская дева отдала. Нагадила, зараза, а лотом откупалась.
Тут он вдруг замолчал, может быть, вспоминая этот случай с морской девой, и продолжил после минутной паузы:
- Да… Так вот, я эту жемчужину все время с собой таскаю. Красивая очень, хотя мне она совершенно не нужна, даже мешает.
- Ну вот! - удовлетворенно воскликнул я. - Друг тоже может быть совершенно не нужен, в том смысле - что никакой практической пользы от него нет, он может даже порой мешать, но при этом он тебе необходим.
Шишок снова не минуту задумался, а потом выдал новый вопрос:
- Значит, друг - это игрушка?
Я в сердцах мысленно плюнул - достал меня этот Шишок - водяной мешок! И вдруг после этого мысленного плевка меня осенило.
- Нет, живое существо не может быть для человека игрушкой, если этот человек не законченный негодяй! И вообще для нормального человека друг - это не тот, кто тебе нужен, а тот - кому ты сам нужен! Не знаю, как уж там у вас, у водяных, а человеку очень нужно, просто необходимо быть для кого-то очень нужным!
«Во, выдал! - со вздохом сказал я сам себе. - Запутал все, что мог!»
На этот раз Водяной Шишок молчал очень долго. Я уже решил, что ему надоел наш разговор и он убрался в «другую воду». Отвернувшись от реки, с которой все это время вел беседу, я посмотрел вперед, куда меня влекло мое зелье. Река, продолжая свой долгий поворот, уже выводила меня к окраине столицы - были видны первые домики предместья. Значит, шагать мне оставалось не так уж и много…
И тут снова раздался глуховатый, с пришепетыванием голос, причем он продолжил разговор так, словно никакой паузы и не было:
- Кому-то нужен? Да мало ли зачем ты кому-то будешь нужен! Может, этот «кто-то» такого от тебя ждет, чего ты никогда и вынести-то не сможешь!
- А вот тут-то и проверяется дружба! - наставительно ответил я. - Друзья понимают, что они нужны друг другу, и поэтому стараются друг друга не слишком нагружать и в то же время знают, что друг всегда придет другу на помощь!
«Теперь он будет думать недели три, - удовлетворенно подумал я, - так что мне можно совершенно спокойно отправляться дальше!»
Ну я и отправился.
Первые несколько шагов я сделал прогулочной походкой, словно бы никуда и не торопясь. Потом немного ускорил шаг, а отойдя метров на тридцать от осыпи, зашагал в привычном темпе - два шага в секунду. Скоро осыпь осталась далеко за спиной, а впереди, на противоположном берегу реки все явственнее проступали спрятавшиеся в обширных садах домики предместья.

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

И в этот момент метрах в десяти впереди я увидел в практически вертикальном глинистом обрыве берега идеально круглое отверстие. Но самое интересное заключалось в том, что мое зелийное чутье указывало мне на необходимость лезть именно в эту дыру!
Я осторожно приблизился к темнеющему в метре над землей отверстию. Оно, как я уже говорил, было идеально круглой формы, больше метра в диаметре, корни растущих на срезе обрыва кустарников неопрятно свисали в ней, нисколько, впрочем, ее не маскируя. С минуту я рассматривал это продолжение своего похода, а затем в моей голове возникло сразу два вопроса:
«Нора? Интересно, что за зверюга вырыла ее и где эта зверюга сейчас обретается?»
Однако ответы на эти вопросы можно было получить, только забравшись внутрь этой норы, чего, говоря по правде, мне делать совсем не хотелось. Вот только, судя по моим ощущениям, найти свою Людмилу я мог именно в этой норе!
Оглядев окружавший меня «белый свет», я вздохнул и полез в темноту норы.
Первые десятка полтора шагов дались мне с большим трудом - идти мне пришлось согнувшись в три погибели, к тому же глина под ногами была почему-то очень мокрой, так что ноги буквально разъезжались. Через несколько шагов на кроссовки налипло по огромному комку грязи, и это тоже не способствовало комфортному передвижению. Два раза я, поскользнувшись, упал на руки, так что мои ладони до запястий тоже оказались вымазанными жирной, чуть припахивающей аммиаком глиной. Я уже успел проклясть себя за то, что, не подумав как следует, сунулся в эту подозрительную нору, и вдруг ощутил под ногами абсолютно сухую и удивительно прочную опору. Одновременно с этим я неожиданно понял, что нахожусь в совершенной темноте, хотя удалился от входного отверстия не слишком далеко - во всяком случае, дневной свет должен был быть виден за моей спиной.
Однако позади не было даже намека на светлое пятно.
Я осторожно развел в стороны свои чумазые руки, и одна из них коснулась твердой, чуть скользящей поверхности, вторая же повисла в воздухе! Не распрямляясь, я попробовал провести рукой над своей головой и не нашел свода. Осторожно выпрямившись, я снова поднял руку - и снова не достал до свода!
Прежде чем что-то предпринять, я, потопав, стряхнул с обуви налипшую глину и, как смог, вытер руки о твердую гладкую стену. А затем я зажег свет.
Крошечный, чуть больше пламени свечи, лепесток огня, вспыхнувший в метре от моего лица, позволил мне осмотреться, не прибегая к Истинному Зрению. Я находился в огромной, не меньше двух с половиной метров в диаметре, трубе, очень похожей на керамическую. Во всяком случае, ее темно-коричневая поверхность отливала блеском, весьма похожим на блеск обожженной глазури. А позади меня, буквально в метре за моей спиной, эта труба кончалась, и начиналась та самая мокрая глина, по которой мне пришлось брести от самого входа в нору.
«Надеюсь, что возвращаться мне надо будет другой дорогой», - не слишком весело подумал я и пошагал дальше.
Путь, на который я ступил, был весьма однообразен. Перед входом в нору я тщательно сориентировался на месте и предположил, что буду двигаться в направлении центра столицы. Однако уже после первых сотен метров движения по этой странной, неизвестно зачем проложенной трубе я полностью потерял ощущение направления и не имел никакого представления о том, куда ведет меня мое чутье. Единственно, что мне было известно абсолютно точно, - я шел в правильном направлении!
Огонек, скользивший впереди, позволял мне достаточно хорошо видеть окружающее пространство на расстоянии пяти-семи метров, так что стены трубы просматривались вполне отчетливо. Ни одного стыка на протяжении нескольких сотен метров я не заметил, из чего сделал вывод, что труба эта имеет магическое происхождение. И поработал над ней явно не один маг. Вот только зачем она была проложена?
К исходу первого часа моего путешествия под землей я услышал первый звук, явно произведенный не мной самим. Где-то, как мне показалось, далеко впереди что-то отчетливо звякнуло, словно на звонкой керамике откинули металлическую защелку или уронили монету, которая не отскочила от поверхности трубы. Я остановился и прислушался, звук не повторился.
Надо сказать, что к этому моменту мне уже удалось совершенно очистить руки и ноги от подсохшей глины, и шагал я в своих кроссовках практически бесшумно.
Подождав с минуту, я двинулся дальше, стараясь ступать еще осторожнее. И свой путеводный огонек я притушил, а затем и вовсе погасил, предварительно наговорив заклинание Истинного Зрения.
Как только привычный глазу свет погас и включилось магическое зрение, окружающее пространство изменилось. Совершенная темнота превратилась в некую прозрачную черноту, подсвеченную странным, слегка искристым зеленоватым свечением, которое испускали стены трубы, а вернее, некое древнее, очень древнее и невероятно сильное заклинание, покрывающее самую обычную керамику.
Я пошел медленнее, постепенно привыкая к этому освещению и необычному виду окружающего пространства. Может быть, именно из-за этого мне удалось заметить кольцо вовремя.
Маленькое тускло-желтое колечко размером с женский браслет лежало, а может быть, висело на левой стене трубы сантиметрах в семидесяти от пола - назовем так самую нижнюю часть круглой поверхности трубы.
Немедленно остановившись, я принялся внимательно рассматривать свою неожиданную находку, пока что не приближаясь к ней. И словно в ответ на мой пристальный взгляд колечко начало наливаться желтизной, даже скорее каким-то внутренним, ярко-желтым светом. Я чуть отступил, не сводя глаз с разгорающегося кольца, и в этот момент из него поползла тоненькая струйка желтого дыма, тумана. Струйка эта быстро набирала силу, и скоро дым повалил волнистыми клубами, заполняя весь периметр трубы и уплотняясь, концентрируясь в самом ее центре.
Я отступил еще на шаг, хотя в мою сторону желтое облако совершенно не двигалось, и продолжал наблюдать за его превращением. Спустя несколько секунд облако сгустилось до состояния желеобразной массы и приняло форму почти правильного эллипсоида, вокруг которого сохранялся некий туманный, очень подвижный желтый ореол. Порой эти остатки туманного облака свивались довольно длинными жгутами, и тогда создавалось впечатление, будто странное, безголовое, безрукое существо пытается с их помощью как-то сориентироваться в пространстве.
Возможно, именно это впечатление натолкнуло меня на мысль, что передо мной действительно идет процесс создания какого-то, возможно очень опасного, существа. И тогда я решил принять свои меры. Двумя-тремя пассами я вылепил из части собственного магического кокона двухметровую куклу, подобие довольно жуткого существа, напоминающего помесь медведя и черепахи. Мой монстр получился довольно корявый, но вполне жизнеспособный и удивительно страшный.
А студенистый желтовато-коричневый эллипсоид, висевший в центре трубы без всякой видимой опоры, еще более уплотнился и начал быстро покрываться неким подобием чешуйчатой хитиновой брони цвета темной бронзы. При этом шесть длинных туманных вихрей-жгутов, лихорадочно и бессистемно обшаривавших стены трубы, постепенно, хотя и довольно быстро превратились в нечто среднее между многосуставчатыми ногами и какими-то коленчатыми щупальцами. Каждое из этих щупалец заканчивалось шестью темными десятисантиметровыми когтями.
И вдруг мертвая тишина, в которой происходило превращение, была нарушена коротким истошным визгом. Бронзовое, вроде бы еще не до конца сформированное существо, похожее не то на паука, не то на таракана, замерло в воздухе кошмарной, сюрреалистичной скульптурой, а затем со звоном упало на дно трубы и мгновенно приподнялось на шести гибких лапах. И тут прозвучал странно усталый, безжизненный голос:
- Я, Первый Хранитель Пути Бессмертных, требую предъявить Знание!
«Так, - как-то слишком уж отрешенно подумал я, - неплохо было бы еще знать, какое именно Знание я должен предъявить?»
- Какое именно Знание я должен предъявить? - громко произнесли мои губы, будто бы и не дожидаясь, когда заговорю я сам.
- Раз ты смог вовремя прервать свой путь и не попасть в Облако Безвременья, ты должен обладать Знанием, позволяющим тебе идти Путем Бессмертных! Предъяви его!
«Кажется, мне придется искать другую дорогу», - гораздо более осмысленно подумал я и сделал еще один шаг назад, оставляя созданного мной монстра между собой и Первым Хранителем.
И тут же снова раздался голос, только теперь он был яростным, с подвыванием и рыком:
- Ты отступил!!! Ты не обладаешь Знанием!!!
И Первый Хранитель метнулся вперед стремительно и неудержимо.
Однако одновременно с первым движением бронзового паука мой закованный в панцирь медведь совершенно бесшумно шагнул вперед, и в следующее мгновение Первый Хранитель врезался в моего монстра. Я отпрянул еще на шаг назад, ожидая, что наспех созданный монстр не выдержит этого удара, но он не только устоял на своих коротких толстых ногах - мгновенным взмахом огромной мохнатой когтистой лапы он отбросил бронзового паука почти на то же самое место, с которого тот стартовал.
Дважды перевернувшись в воздухе, Первый Хранитель упал на брюхо, его раскинутые в стороны лапы пробороздили когтями глазурированную поверхность стены, и через секунду он повторил свой стремительный бросок в мою сторону. На этот раз, когда между ним и моим защитником оставалось не более двух метров, бронзовый паук метнулся по стене трубы влево и вверх, пытаясь обмануть моего монстра и выскочить ему за спину, однако мохнатая лапа с поразительной точностью выметнулась из-под панциря и угодила как раз между передними ногами паука. Первый Хранитель снова был отброшен назад, при этом его правая средняя нога переломилась в двух местах и безжизненно поволоклась по исцарапанной поверхности трубы.
Этот удар, по-видимому, был еще более сокрушительным, чем первый. Однако за те несколько секунд, в течение которых паук оставался неподвижным, его поврежденная нога не только полностью срослась, но и вернула себе первоначальную подвижность и силу.
Теперь уже Первый Хранитель не атаковал безрассудно. Медленно приблизившись к моему монстру, он остановился шагах в пяти и, широко растопырив когтистые ноги, уперся в стены трубы. На гладком бронзовом туловище не было ни головы, ни лица, ни глаз, и тем не менее казалось, что Первый Хранитель пристально рассматривает существо, вставшее у него на пути.
Спустя десяток секунд паук чуть приподнялся на передних ногах, и вдруг из-под его туловища выметнулась тонкая белесая нить со странным темным утолщением на конце. Бросок был настолько стремителен, что казалось, будто утяжеленный конец нити непременно проскочит над головой моего монстра, однако бросок могучей мохнатой лапы был не менее стремительным. Белые когти монстра сомкнулись на нити сразу же за утолщением, и в этот момент паук рванул нить назад. Рванул с такой силой, что мое создание не удержалось на ногах и с грохотом рухнуло.
А затем я с изумлением увидел, как эта, с виду такая тонкая, невзрачная нить, приклеившаяся к лапе моего защитника, сокращаясь, подтягивает огромного монстра к буквально вросшему в стены трубы Первому Хранителю. Мой закованный в панцирь медведь не думал сдаваться, ему даже удалось несколько затормозить свое движение и снова подняться на задние лапы. Он взмахнул свободной лапой, пытаясь порвать приклеившуюся нить, но в этот момент из-под брюха паука выметнулась вторая такая же и ее утолщение угодило точно между раскрытых для удара когтей. Монстр рванул лапу назад, но нить уже крепко приклеилась и выдержала этот рывок. Взревев, монстр повторил свой рывок… и на этот раз сопротивления не было! Нить свободно потянулась за лапой, и закованный в панцирь зверь крутанулся на месте, накручивая на себя клейкую нить. И сразу же вторая нить, только что крепко натянутая, ослабла и выметнулась вперед и вверх свободной петлей, в свою очередь, накручиваясь на дергающееся словно в конвульсиях огромное тело.
Я стоял на месте и в каком-то оцепенении наблюдал за тем, как Первый Хранитель разделывается с созданным мной монстром, но когда огромная бронированная туша вторично упала ничком, едва не сломав одну из передних лап паука, я вдруг пришел в себя. Вскинув обе руки я начал громко читать заклинание Испепеляющего Пламени, одновременно жестко выстраивая направление для своего магического удара.
Когда в трубе неожиданно гулко зазвучал мой голос, Первый Хранитель на мгновение замер, а затем продолжил опутывать все еще дергающегося монстра своими нитями, причем движения его сделались удивительно четкими, точными и быстрыми. Он явно старался быстрее покончить с этим непредвиденным препятствием, чтобы сразу же перейти к разборке со мной. А вот мне торопиться было нельзя!
Усилием воли я заставил себя отрешиться от происходящего перед моими глазами и полностью сосредоточится на плетении самого заклинания и обеспечении правильного направления удара. Только краем сознания я отмечал, как все менее энергичным, все менее осознанным становилось сопротивление моего монстра. Казалось, что он дергается уже не в надежде освободиться, а просто выполняя некие механические движения, словно игрушка, у которой кончается завод. Наконец он совершенно затих, крепко спеленатый белесыми нитями.
Первый Хранитель на мгновение замер, словно рассматривая дело своих рук, а затем его тело снова приподнялось на передних лапах, как будто нацеливаясь на мою ничем не защищенную фигуру. Но в это мгновение я произнес последнюю формулу заклинания и, отказавшись от проверки его истинности, мгновенно активировал запускающий магический ключ.
Мое тело окуталось ярким, янтарно-алым пламенем, а выброшенные вперед руки указали ему направление удара. Могучая всесокрушающая огненная волна ринулась вперед по трубе, и не было силы, способной противостоять этой волне.
Нет, в этом месте была такая сила. Мое заклинание смогло просуществовать всего несколько секунд, в течение которых стремительный огненный вал промчался всего три десятка метров. После чего огонь вдруг схлопнулся, словно на него набросили мокрое ватное одеяло, чуть зашипел едким дымом и погас, задушенный древним, но все еще очень сильным заклинанием, выложенным на стенах этого Пути Бессмертных. Однако и этих нескольких секунд вполне хватило, чтобы от Первого Хранителя и моего бедняги-монстра осталось только два темных, похожих на копоть пятна.
Путь вперед был свободен, и я, ни секунды не помедлив, двинулся дальше.
И снова передо мной поплыли стены все той же трубы. Вначале они светились ярко-зеленым свечением с переливающимися золотом искрами, а затем довольно быстро их отсвет снова стал зеленоватым и не слишком ярким. Зажигать магическую «свечу» я не стал, потому что мои глаза уже привыкли к Истинному Зрению, да и всевозможные неожиданности с помощью магии можно было обнаружить значительно быстрее.
Первые несколько сотен метров я шагал, напряженно ожидая новых испытаний, а затем напряжение мое несколько спало, шаг сделался спокойнее, быстрее. И все-таки мое внимание оставалось в достаточной мере сосредоточенным.
Таким образом я прошел около часа, когда вдруг увидел, что метрах в двадцати впереди стены Пути Бессмертных совершенно теряют свое свечение. Вначале мне даже показалось, что сами стены в этом месте отсутствуют, что вместо них снова пойдет мокрая глинистая копань, но нет - брошенный вперед лепесток магического огня немедленно показал, что керамическая труба тянется без всяких разрывов и даже, как и прежде, без стыков.
Однако, задув магическое пламя, в Истинном Зрении я снова увидел, что стены моего тоннеля перестают светиться в нескольких метрах впереди, словно древнее заклинание, оживлявшее стены этого странного тоннеля, здесь было стерто со стен. Что-то явно было не так!
Осторожно приблизившись к тому месту, где отсутствовало уже привычное мне свечение, я вдруг совершенно неожиданно для самого себя наклонился над темным участком Пути, как бы заглянув в открывавшуюся пустоту. И действительно, где-то далеко-далеко внизу, словно в черноте некоего провала мелькнул трепещущий отблеск света. А может быть, мне это просто показалось…
Я посмотрел вперед. Темный участок тянулся метров на двадцать, так что перепрыгнуть его у меня не было никакой возможности, а кроме того, я не знал, какими свойствами обладало пространство в этом затемненном участке Пути Бессмертных. И как-то само собой пришло решение - необходимо строить мост, мост, который поможет мне перейти на ту сторону… Чего?…
Впрочем, это было не важно. Я точно знал, что и шагу не сделаю по этой не светящейся… мертвой трубе.
В этот момент в кармане моей куртки что-то шевельнулось. Я мгновенно вскинул руку к карману и задел на поясе глухо зашуршавший мешочек. Меховой медвежонок в кармане куртки больше не шевелился, зато у меня появилась некая, еще не до конца ясная мысль. Отцепив от пояса мешочек с лихими орешками, я развязал стягивавшие его тесемки и заглянул внутрь. В мешочке лежало десятка два чищеных ядрышек странного розового цвета размером примерно вполовину меньше грецкого ореха. Я вытащил одно ядрышко, подержал его в пальцах, а затем затянул горловину мешочка и вернул его на пояс. Присев на корточки у самого обреза черноты, я протянул свободную руку над «провалом» и ничего не ощутил. Тогда я вытянул вперед руку с зажатым в пальцах орешком и, вздохнув про себя «В крайнем случае поголодаем», разжал пальцы.
Сначала ничего не произошло. Я убрал руку, а розовое ядрышко осталось висеть в воздухе над чернотой, над темной, глянцевито отблескивающей поверхностью керамической трубы.
«Так…» - задумчиво произнес я, сам не понимая, что, собственно говоря, «так». Моя рука сама протянулась было, чтобы забрать орешек, но тот вдруг рухнул вниз и со странным, чмокающим звуком исчез в блестящей темно-коричневой глазури. Поверхность трубы осталась такой же, как была, - гладкой, блестящей, мертвой.
«Орешек висел секунд десять, - задумчиво рассудил я, - мне за это время удалось бы пройти шагов пятнадцать или метров десять-двенадцать. Как раз до середины мертвой зоны. А потом я провалился бы. Куда? Не важно. Главное, я сошел бы с Пути Бессмертных!»
Я глубоко, неторопливо вздохнул.
«Так что же делать? Строить мост? Из чего и с какими свойствами?»
И вдруг неизвестно откуда раздался едва слышный голос:
- Благодарю…
На мгновение я растерялся, но тут же, стараясь говорить тихо, спросил:
- За что?
- За пищу.
«Орех!» - понял я и задал следующий вопрос:
- Кто ты?
Ответа не было почти целую минуту, а затем тот же, неизвестно откуда идущий голос прошептал:
- Второй Хранитель Пути Бессмертных.
- Так это твоя ловушка? - поспешил спросить я.
И вдруг едва слышно прозвучал смешок. А затем голос прошептал:
- Это не ловушка. Это и есть я - Второй Хранитель Пути Бессмертных.
Вот тут я, признаться, растерялся и, наверное, именно поэтому неожиданно сказал:
- Ну что ж ты так неосторожно разлегся! Я едва на тебя не наступил!
И снова послышался смешок, а затем шепот:
- И хорошо, что не наступил, иначе я позавтракал бы не орехом, а тобой.
- Значит, ты всеяден… - попробовал пошутить я, и Второй Хранитель неожиданно поддержал мою шутку:
- И всепитен… Сначала я выпил бы из тебя всю влагу, а потом доел бы сухой остаток.
- Ну, сухого остатка было бы немного! - усмехнулся я.
С минуту на Пути Бессмертных висела тишина, а потом я задал серьезный вопрос:
- Так, значит, мимо тебя никак не пройти?
- Ну почему же, - так же серьезно прошептал голос, - иди. Если ты Бессмертный.
- А разве бессмертные есть?
- Раньше были.
- И ходили именно этим путем?
- Ходили.
- Интересно, откуда и куда?
Второй Хранитель помолчал, а затем с неожиданной тоской прошептал:
- Если бы я мог хотя бы еще раз увидеть Бессмертного!…
- Да что это за бессмертные такие?! - невольно воскликнул я в ответ. - И что это за Путь?! Откуда и куда он ведет?!
Второй Хранитель ответил далеко не сразу, то ли он раздумывал, стоит ли вообще отвечать какому-то случайному прохожему, то ли просто собирался с силами, но заговорил он только спустя минуту:
- Бессмертные создавали этот Мир. Создавали сушу и море, горы и реки. Придумывали растения и животных. Этим Путем Бессмертные перемещались по Миру - ведь встать на него можно в любом месте Мира, и приводит этот Путь туда, куда требуется идущему по нему. А длина этого Пути всегда одна и та же - десять тысяч шагов. - Хранитель снова замолчал, но после недолгой паузы продолжил: - Вот только Бессмертные давно на появлялись на этом Пути. Очень давно! И их создания, и разумные, и неразумные, теперь практически не бывают здесь. Путь зарастает, так что Хранителям скоро совсем будет нечего делать. И тогда мы уйдем.
- Уйдете? - Я действительно не понял, что он имел в виду.
- Вы - умираете. Мы - уходим.
- Уйдете… - теперь уже понимающе протянул я и переспросил: - Но ведь это произойдет еще не скоро?
- Не знаю, - прошептал Второй Хранитель, - порой мне кажется, что я уже ухожу. Я стал хуже видеть Путь, почти не различаю, кто по нему идет. Вот ты подошел, а я этого совершенно не почувствовал. Лет шестьсот назад я распознал бы твое приближение за полторы тысячи шагов. Тогда ты вряд ли успел бы вовремя остановиться. Ведь ты не случайно остановился прямо передо мной?
И снова в его едва слышном шепоте просквозила усмешка.
- Нет, не случайно, - машинально ответил я. Голова моя в это время уже была занята совершенно другими мыслями.
«Что же мне делать? Попытаться установит мостки? Но, возможно, Хранитель не просто распластался на стенах пути, возможно, он занимает на каком-то протяжении Пути весь его объем. Тогда я окажусь внутри этой непонятной субстанции - внутри Хранителя, и он просто схарчит меня меньше чем за минуту, подкрепив, так сказать, мною свои гаснущие силы. Ждать пока он «уйдет» - так ведь неизвестно, когда это произойдет и произойдет ли вообще!»
Я в сердцах едва не плюнул. И самое обидное - идти до конца Пути мне оставалось, по словам самого Хранителя, совсем немного. Больше половины я, по моим расчетам, уже прошел.
А Второй Хранитель в это время продолжал шептать, и шепот его становился все тише и невнятнее:
- …всего троих - в начале Пути, ближе к середине и в самом конце Пути. Первый Хранитель - просто зверь, способный расправиться с любым живым существом, не владеющим Знанием, которое его отключает. У него и зона действия была расширена, чтобы он мог напасть в удобном для себя месте.
«Какое, интересно, место для него было особо удобным, - подумал я об уничтоженном мной пауке. - По-моему, эта труба везде одинакова!»
- А мимо меня мог пройти только тот, кто владел Искусством, кто мог использовать Силу.
«То есть! Получается, что способ пройти мимо этого Второго Хранителя есть!» - взорвалось в моей голове в ответ на сказанное Хранителем. - Ведь я худо-бедно владею Искусством! Думай, голова, думай!»
И тут я буквально замер от пришедшей мне в голову мысли:
«Мой кокон!!! Это же Сила в чистом виде, и я могу ее использовать!»
- А вот Третий Хранитель останавливает только новеньких, но даже и Бессмертных. Если же кто идет по Пути еще раз, Третий Хранитель его уже не видит. И еще одно…
Шепот Хранителя был настолько тих, что почти не касался моего сознания, тем более что я, как мне показалось, нашел наконец-то способ миновать этого… «болтуна».
Превратив свой магический кокон в полый шар, я уплотнил его до такой степени, что он стал полностью непроницаем. Даже воздух не проходил сквозь внешнюю поверхность этой сферы, хотя звуки, в том числе едва слышный шепоток Хранителя, достигали моих ушей. А затем я сделал первый шаг, перекатив тем самым сферу, в которой находился, на метр вперед.
И ничего не случилось!
Второй шаг я сделал уже смелее, за ним третий, четвертый, пятый… Мой шар легко катился по трубе мимо темных, словно покрытых неким органическим налетом стен. Восемнадцатый шаг стал последним - на стены вновь вернулось искристое, зеленоватое свечение, но я проделал еще три шага, прежде чем перевести свой магический кокон в спокойное, нейтральное положение. После этого я повернулся назад и перебил продолжавшего едва слышно бормотать Хранителя:
- Извини, Второй Хранитель, но я не могу больше оставаться рядом с тобой, мне надо спешить.
Шепот на секунду смолк, а затем раздался чуть громче и внятнее:
- Ты смог пройти? Значит, ты владеешь Искусством?!
- Да, я владею Искусством, - подтвердил я.
- Ну что ж, счастливого тебе Пути, и пусть Третий Хранитель сыграет с тобой вничью. Прощай!
- Прощай, - повторил я в тишину и заторопился вперед. Идти, судя по всему, мне осталось недолго.
И действительно, без всяких приключений я прошел еще около двух километров, а затем керамическая труба со светящимися зеленоватым сиянием стенами кончилась. Вернее, стены ее плавно разошлись в стороны, и я оказался в довольно большой сводчатой зале, слабо освещенной свечами, расставленными в свисавшей с куполообразного потолка люстре и двенадцати настенных светильниках, размещенных по три на каждой стене. Пол залы был выложен из крупных, примерно метр на метр, плит прекрасно отполированного мрамора темно-серого и красновато-коричневого цветов, а по периметру пола шел выложенный из камня орнамент шириной около полуметра из белого и розового мрамора.
Едва ступив под своды этой залы, я остановился, быстро огляделся, и мне сразу стало очень неуютно. Во-первых, от каменного пола тянуло совершенно невыносимым холодом, так что дыхание немедленно становилось белесым паром, а во-вторых, справа и слева от меня, у самых стен залы, занимая всю ее ширину, стояли четыре шеренги странных, но безусловно человеческих, фигур. Фигуры эти стояли неплотным строем, а на некотором расстоянии друг от друга, но только спустя несколько секунд я заметил, что каждая фигура занимала одну из клеток пола. И фигуры эти стояли совершенно неподвижно.
Я снова, на этот раз спокойнее и внимательнее, оглядел и весь зал, и выстроившиеся на полу шеренги. Все окружающее что-то мне напоминало, что-то неуловимое и в то же время очень знакомое.
Две шеренги справа были одеты в черно-белые одежды. Переднюю шеренгу составляли… я бы назвал этих восьмерых мужчин дворянской гвардией какого-нибудь великого монарха, настолько величественен и воинственен был их вид, настолько изысканно выглядели они в своих черно-белых рейтузах, таких же колетах, настолько небрежно покоились их левые ладони на подвешенных к поясу длинных серебристых мечах. Позади этой гвардии расположились семь фигур, одетых явно богаче, даже роскошнее. В самой середине располагалась стройная высокая дама в роскошном черно-белом платье с удивительно высокой прической и коротким жезлом в руке. Дама стояла на плите темно-серого цвета, красная плита справа от нее была пуста. На плитах слева от дамы и справа от пустой плиты неподвижно стояли два мага, одетых в длинные черно-белые балахоны, с длинными посохами в руках. Рядом с магами, на соседних плитах, присели на корточках два шута, а может быть, скомороха, с серебристыми колокольчиками в левых руках и длинными бичами в правых. На плитах, расположенных у самых стен зала, стояли два высоченных мужика, росту которым еще добавляли невероятно высокие густо-меховые шапки. На мужиках были надеты меховые шубы в черную и белую полоску, а в руках они держали огромные луки.
У противоположной стены также стояли две шеренги фигур, вот только впереди вместо элегантных, изысканных гвардейцев красовались восемь кривоногих, с ног до головы покрытых ярко-рыжей шерстью карликов в лимонно-желтых колпаках. Их здоровенные мускулистые руки сжимали огромные и, по всей видимости, тяжеленные молоты.
Позади карликов выстроилась тоже весьма примечательная компания.
Прямо напротив дамы в черно-белом платье стояла высоченная костлявая старуха в оранжево-желтом бесформенном балахоне с невероятно длинной и широкой косой в руке. На стальном, отполированном до блеска лезвии мерцал неизвестно откуда взявшийся алый отблеск. Справа от старухи высился дед в такой же оранжево-желтой хламиде, с костистым, обтянутым желтой, пергаментной кожей лицом, на котором выделялся горбатый, крючковатый нос, нависший над узкими бледными губами. Глаза старика излучали чистую, без малейших примесей ярость.
«Надо же, - подумал я с внезапной внутренней дрожью. - Вылитый Кашей Бессмертный!»
По бокам от старика и старухи расположились два леших, которых я узнал по желтым кафтанам, имевшим явный зеленоватый отлив, и одетым неправильно сапогам. Далее стояли две скрюченные бабки, судя по их весьма мерзким рожам и превратившимся в полное тряпье одеждам, кикиморы, а на крайних квадратах высились два странных существа - мужчины высокого роста в оранжевых шароварах, лимонно-желтых безрукавках, вот только головы у них были собачьими.
Чтобы все это рассмотреть, мне хватило минуты, но самое главное из увиденного было то, что за двумя костлявыми стариками, стоявшими в центре задней левой шеренги, отчетливо виднелся арочный проем выхода из зала!
И снова я внимательно оглядел весь зал - в нем не наблюдалось ни одного движения, и тогда я сделал осторожный шаг вперед, направляясь влево, вдоль стены с намерением пробраться к замеченной мной арке. Однако стоило мне ступить с орнамента, тянущегося вдоль стены, на клетчатый пол, как в зале пронесся легкий шорох, а вслед за тем раздался ласковый женский голос:
- Новичок? Новичок, дошедший до конца Пути Бессмертных?!
Я замер на месте, причем совсем не потому, что надеялся стать незаметным. Просто мне необходимо было сосредоточиться, чтобы уловить правильную линию поведения. А голос меж тем продолжил разговор:
- Ты представить себе не можешь, как я рада наконец-то увидеть здесь новичка. Бессмертного. Ты представить себе не можешь, как давно никто из твоих товарищей не проходил этим путем! А я - Третий Хранитель Пути Бессмертных. Впрочем, ты наверняка знал, что найдешь меня в конце Пути, тот болтун, что называет себя Вторым Хранителем, наверняка тебе рассказал обо мне.
В последней фразе прозвучал завуалированный вопрос, и я решил ответить, чтобы продемонстрировать свою «добрую волю» и направить разговор в нужное русло:
- Да, действительно. Болтун, как ты его назвала, что-то шептал о Третьем Хранителе, но я не совсем понял, что именно он имел в виду.
- Шептал? - удивился женский голос. - Почему шептал?
- Насколько я понял, он… умирает. Во всяком случае, он определенно сказал, что уходит.
- Вот как?… - в голосе появилось некое разочарование. - Значит, скоро мы останемся вдвоем?
- Я думаю, что ты останешься в одиночестве, - поправил я свою невидимую собеседницу.
- Почему «в одиночестве»? - переспросила она. - Есть же еще этот… убийца… Первый Хранитель.
- Его мне пришлось уничтожить! - с деланным огорчением вздохнул я. - Он совершенно разладился… разбалансировался. Нападает на всех подряд, не слушает заданных команд, не признает… это… Знание!
- Одна!… - задумчиво протянула моя собеседница, после чего в зале наступила тишина.
Подождав пару секунд, я сделал еще несколько шагов к своей цели, и в этот момент голос снова зазвучал. Теперь в нем явственно слышались жесткие нотки принятого решения:
- Ну что ж, ты сообщил мне не слишком приятные новости, но это не отменяет моей задачи. И твоей тоже!
- У меня есть задача? - переспросил я.
- Да! Ты должен сыграть со мной в мою игру…
- Знаешь, - перебил я ее как можно более строгим тоном, - я сыграл бы в твою игру, и возможно, получил бы от этого определенное удовольствие, если бы у меня было для этого время! Однако мои обстоятельства таковы, что мне приходится очень спешить.
- Тем не менее ты должен сыграть со мной! - грубо перебил меня женский голос. И тут я вдруг увидел, как стоявшая перед аркой костлявая старуха взмахнула своей косой, и на ее похожем на обглоданный череп лице появился оскал улыбки.
«Похоже, я разговариваю с этой вот… - и тут мне в голову пришло нужное слово. - Смертью!»
- В противном случае тебе будет засчитано поражение, и я тебя съем! Только сначала я отберу у тебя твой Дар! Ведь у тебя есть Дар и ты владеешь Силой, раз ты смог прошмыгнуть мимо моего болтливого друга?!
«Так, - устало подумал я, - отберет Дар и съест! Хорошенькая перспектива, если учесть к тому же, что я не имею ни малейшего представления, что за игру она мне предлагает!»
Эта мысль породила мой ответ:
- Ты считаешь себя вправе навязывать свою игру Бессмертному? Ведь ты сама назвала меня Бессмертным!
- Я не навязываю, - после секундного раздумья ответил голос, - это твой долг!
- Мой долг играть с тобой в какую-то совершенно неизвестную мне игру?! - возмутился я. - И кто этот долг для меня установил?!
- Бессмертные, - последовал немедленный ответ. - Каждый новичок, прошедший Путь Бессмертных, должен сыграть финальную игру, доказать свое право использовать этот Путь!
- Вот как?… - с нескрываемым сомнением произнес я. - Хорошо. Так что же это за игра и каковы ее правила?

Предыдущая страница 23 Следующая страница


Драконья любовь, или Дело полумертвой царевны 24

- Это Игра Жизни и Смерти, Разума и Безумия, Власти и Подчинения, Свободы и Необходимости…
- Короче! - перебил я свою слишком разговорчивую собеседницу. - Отвечай на поставленный вопрос!
Голос запнулся и спустя мгновение перешел на сугубо деловой тон:
- Ты стоишь на поле для Игры, направление от армии к армии называется вертикаль, направление вдоль строя называется горизонталь, направление из угла в противоположный угол называется диагональ. Ты видишь пред собой две готовые к бою армии, армия, у которой нет главы, - твоя, именно ты возглавишь ее. Правила Игры таковы: каждый воин в армии имеет определенные возможности в передвижении и поражении противника. Твои гвардейцы могут идти только вперед, переходя за один ход на одну клетку. Поражать они могут только того противника, который стоит на соседней с ними клетке вперед по диагонали. Твои лучники могут перемещаться по горизонтали и по вертикали, причем за один ход они перемещаются на любое количество клеток, не занятых любым другим бойцом. Поражать противника они могут также по горизонтали и по вертикали, но только ближайшего к себе и если между ними нет другого твоего бойца. Твои шуты…
«Все-таки шуты! - с неожиданным удовлетворением подумал я. - Правильно я угадал!»
- …могут перемещаться за один ход в любом направлении на одну клетку по вертикали или по горизонтали и на одну клетку по диагонали, при этом ни один боец не может преградить им дорогу. Твои маги могут перемешаться по диагонали на любое количество клеток, не занятых любым другим бойцом, и поражать противника, ближайшего к ним и не прикрытого твоим бойцом. Рядом с Предводителем армии стоит Дама. Как любая женщина, она имеет самые большие возможности. На боевом поле она может перемещаться на любое свободное количество клеток по горизонтали, вертикали или диагонали и поражать любого ближайшего противника, если тот не прикрыт твоим бойцом. Предводитель армии может передвигаться в любую сторону на одну клетку и на этих клетках поражать бойцов чужой армии, только если клетка, на которой тот стоит, не находится под ударом другого бойца чужой армии.
- У Предводителя, значит, самый слабый маневр? - с откровенной усмешкой спросил я. - И ты предлагаешь мне занять именно это место?!
- Зато именно Предводитель решает, кто из его армии куда идет, кто и в какую сторону наносит удар. Именно Предводитель ведет битву!
И тут меня неожиданно осенило:
«Господи! Ведь это самые обыкновенные шахматы!»
Погасив усилием воли поднявшееся возбуждение, я как можно спокойнее и даже с едва заметной насмешкой спросил:
- Хорошо, и чем же она, эта твоя «игра», заканчивается?
- Если ты, - странным вкрадчиво-обволакивающим тоном проговорил голос, - окажешься под ударом моего бойца и не сможешь убить его, либо прикрыться своим бойцом, либо отойти на другую клетку…
Тут голос прервался каким-то утробным, гулким от довольства хихиканьем, а затем договорил с торжеством:
- Я отберу у тебя твой Дар, а затем съем тебя!
- Ну а если Предводитель твоей армии окажется под ударом моего бойца и не сможет ни убить его, ни прикрыться свои бойцом, ни отойти на другую клетку? - все с той же насмешкой переспросил я.
- Этого не может быть! - категорически заявила моя собеседница и в то же мгновение раздумчиво добавила: - Хотя… Тогда ты будешь считаться победителем и сможешь беспрепятственно сойти с Пути!
- Нет! - жестко ответил я. - Если мы истребим армии друг друга и не сможем поставить противника в безвыходное положение, я спокойно, без препятствий с твоей стороны покину Путь. Это будет - ничья. Если же ты проиграешь, Предводитель твоей армии и ты сама без возражений отдадите мне свой Дар, и… есть я вас не стану!
- Согласна! - коротко бросила моя противница, и в ее голосе читались вспыхнувший азарт и полное презрение к моим возможностям игрока.
- В таком случае и я согласен поиграть с тобой! - произнес я, в то же мгновение под куполом залы вспыхнул яркий чисто-белый свет, заливший все игровое поле. По рядам стоящих друг против друга армий прошла короткая дрожь, бойцы обеих армий словно бы подтянулись и сосредоточились перед предстоящей битвой. В тишине, странной, гулкой и неподвижной тишине негромко и отрешенно прозвучало:
- Прошедший Путь Бессмертных, займи свое место!
И без подсказки я понял, что мое место на пустой красно-коричневой плитке, возле черно-белой Дамы, туда я и направился.
Едва я встал на свободную плитку и развернулся лицом к игровому полю, тот же отрешенный, неживой голос произнес:
- Первый ход в Игре делают…
Под самым куполом залы что-то мелькнуло и стало медленно опускаться вниз. Скоро я разглядел, что это небольшой белый лист, похожий на лист простой бумаги. Он плавно, чуть приныривая скользил вниз, а я чувствовал, как вокруг меня сгущается некое напряжение. Словно все участвующие в предстоящей Игре фигуры генерировали в окружающее пространство это напряжение, напряжение ожидания чего-то очень важного.
Белый листок был уже всего лишь в метре над полом и опускался явно на серый квадрат, но в последний момент он вдруг нырнул по косой в сторону и лег на самый край соседней красно-коричневой плитки.
И тут стоявшая напротив нас армия взвыла истошным, наполненным яростью победы воплем, а над игровым полем пронесся все тот же безразличный голос, оканчивая начатую фразу:
- …оранжевые!
Возвышавшаяся над шеренгой карликов оранжевая Смерть взмахнула над их головами своей косой, и карлик, стоявший перед Кащеем, поигрывая молотом, вразвалку двинулся вперед и остановился в середине следующей клетки.
«Правила, похоже, несколько отличаются…» - невольно подумал я и тут же услышал нетерпеливый женский голос:
- Ну, чего ты ждешь? Делай свой ход!
- Не торопись, подруга, дай человеку подумать, не на щелбан все-таки играем! - усмехнулся я в ответ и мысленно попросил гвардейца, стоявшего передо мной, двинуться вперед.
Тот, чуть заметно пожав плечами, словно покоряясь Судьбе и Необходимости, в три шага переместился на соседнюю клетку и замер в прежней позе. И почти сразу же после этого леший, стоявший на красном квадрате справа от Кащея, исчез и в следующее мгновение материализовался уже в середине зала через одну клетку от моего выдвинутого вперед гвардейца. Я двинул вперед гвардейца, стоявшего слева у самой стены.
Таким образом минут, наверное, двадцать мы рассредоточивали свои силы. Мне удалось успокоиться и взглянуть на происходящее действительно как на игру. Игру, ни к чему не обязывающую и способную принести лишь небольшое огорчение в случае проигрыша.
И в этот момент карлик, давно уже стоявший рядом с одним из моих гвардейцев, вдруг вскинул свой молот над головой и обрушил сокрушительный удар на грудь неподвижной черно-белой фигуры! У гвардейца мгновенно подкосились ноги, он рухнул на серый мраморный квадрат, пару раз дернулся и затих. Две секунды я ошарашенно смотрел на явно мертвое тело, а затем это тело вдруг начало медленно истаивать, словно бы растворяясь в окружающем воздухе!
Как только фигура гвардейца полностью исчезла, карлик победно вскинул над собой свой чудовищный молот и занял освободившуюся клетку.
И снова зал потряс дикий воинственный вопль всех шестнадцати бойцов оранжевой армии, но теперь этот вопль всколыхнул во мне ослепляющую, неудержимую ярость. Для меня эта Игра вдруг превратилась в самое настоящее сражение, в котором я только что потерял одного из своих воинов. Одного из своих боевых друзей!
Быстро оглядев игровое поле, я увидел, что квадрат, на котором стоял ухмыляющийся рыжий убийца, находится в зоне действия одного из моих магов, и немедленно отдал приказ: «Убей его!»
Маг немедленно вскинул над головой свой посох, и с его конца сорвалась ветвистая белая молния. В мгновение ока только что ухмылявшийся рыжий недомерок обратился в крошечную кучку пепла, и неизвестно откуда взявшийся порыв ветра развеял эту кучку. Мой осуществивший мщение маг, чуть повернув голову, как-то укоризненно посмотрел на меня, приподнялся над игровым полем и медленно поплыл к освободившемуся квадрату, а я вдруг удивился, почему молчит моя армия - ведь мы отомстили, мы уничтожили убийцу!
Ответ пришел быстро. Едва мой маг опустился на освободившееся место, как стоявший чуть в стороне леший щелкнул пальцами и кинул появившуюся в его руке шишку в моего мага. И эта крошечная шишка, упав у ног величественно высящегося мага, вдруг взорвалась ярким оранжевым пламенем, спалившим высокую черно-белую фигуру. И на месте этой фигуры сразу же вырос леший!
Последовал новый победный вопль моих противников, а ко мне пришло понимание, что я, дав волю своей ярости, в одночасье потерял пешку и фигуру, а снял с игрового поля всего лишь пешку противника!
Так начался разгром моей армии.
Нет, я не опустил рук, в конце концов шахматы были мне хорошо знакомы, но потеря мага вынудила меня перейти к обороне, к отражению все усиливающегося давления противника. Скоро я вынужден был пойти на еще один неравноценный обмен, отдав своего лучника за карлика и кикимору, и хотя моя Дама имела весьма активную позицию, проигрыш был уже очевиден.
К окончанию первого часа игры в живых у меня оставались четыре гвардейца, лучник, шут и Дама. У моей противницы действовали шесть карликов, два псиглавца, леший, кикимора и Смерть. При этом меня самого прикрывали всего два гвардейца и лучник, едва сдерживая атаки Смерти, лешего, кикиморы и трех карликов. Мои Дама, шут и третий гвардеец пытались обозначить атаку на Кащея Бессмертного, но тот прятался за шеренгой из трех карликов. Правда, при этом он оказался на втором от стены залы квадрате, прижав одного из псиглавцев к краю игрового поля и не давая ему вступить в Игру. Но моя Дама не могла атаковать Кащея, поскольку второй псиглавец был готов встать рядом со своим Предводителем, прикрыв его от любых неприятностей.
Ход был мой, и я довольно долго обдумывал сложившееся на игровом поле положение, пытаясь найти способ увести псиглавца на другую горизонталь или перекрыть ему подход к Предводителю - в этом случае атака моей Дамы была бы убийственной, но у меня не хватало для этого сил. И в этот момент раздался вкрадчивый голос моей противницы:
- Самозванец, тебе не кажется, что пора сдаваться?
- Погодим, - буркнул я, продолжая раздумывать над очередным ходом.
- Ты же видишь, что с оставшимися бойцами тебе не удастся уйти от поражения, ты просто тянешь время!
- А что делала бы ты, если б над тобой нависла угроза быть съеденной? - съязвил я в ответ.
- Но ты не можешь тянуть время до бесконечности. - В голосе промелькнуло некое подобие сострадания.
- Почему? - усмехнулся я.
- Судья объявит тебе предупреждение, а затем зачтет поражение за отказ продолжать Игру!
- А у Игры есть судья? - невольно удивился я.
- Конечно! - воскликнула моя противница. - Высший судья, который заставит тебя исполнить условия поединка…
- Или тебя! - Перебил я ее.
- Но ведь ты уже проиграл! - неожиданно взвизгнул женский голос. - Признай свое поражение, самозванец!!!
«О! Меня уже называют самозванцем! Значит, она уже не видит во мне потенциального Бессмертного!» - подумал я, а вслух произнес:
- Ты еще не выиграла!
И почти сразу же раздался негромкий, безразличный голос, начавший Игру:
- Черно-белые получают предупреждение за нежелание продолжать игру.
- Что?! Слышал?! - торжествующе взвыла Смерть и, видимо от возбуждения, взмахнула над своей головой косой. - Теперь тебе придется сдаться, или ты предпочитаешь сначала напасть на моего предводителя?! Ведь твоя Дама еще может это сделать!!!
Это была явная насмешка, насмешка грубая, издевательская. И это была ее роковая ошибка, ибо я увидел, что за этой насмешливой, издевательской подсказкой скрывается поражение оранжевых!!!
- Ну что ж, - медленно, стараясь подавить нарастающее возбуждение и в то же время еще раз, теперь уже вполне целенаправленно, оценивая позицию, проговорил я, - пожалуй, я действительно хлопну напоследок дверью!
И мысленно отдал приказ своей Даме: «Атакуй Предводителя по диагонали!»
А предложенный мной путь атаки приводил мою Даму на соседний с Кащеем Бессмертным квадрат, ставя ее под удар псиглавца!
Дама повернула в мою сторону свое неподвижное лицо, и ее правая бровь удивленно поднялась. Она словно бы говорила: «Безумец, ты ставишь меня под удар!»
- Я за тебя отомщу! - вслух произнес я.
Дама пожала плечами и медленно, величественно двинулась по красно-коричневой диагонали словно по ковровой дорожке в сторону Кащея Бессмертного. Встав рядом с ним на последней горизонтали, Дама повернула к высокому костлявому старику свое надменное лицо и вдруг коротко произнесла:
- Ты атакован! Защищайся, если можешь!
Но Кащей ничего не успел ей ответить. И Смерть промолчала, потому что стоявший на противоположном конце горизонтали псиглавец, широко открыв пасть, рявкнул в сторону моей Дамы, и она упала на красный мрамор, широко раскинув тонкие изящные руки. Спустя пару секунд тело исчезло с квадрата, и псиглавец, промчавшись рысью по горизонтали, встал на освободившееся место. Кащей Бессмертный оказался полностью окружен своими бойцами.
- Ну, - взвизгнула Смерть, - теперь ты сдаешься?!
Однако вместо ответа я послал следующий мысленный приказ: «Шут, атакуй Предводителя оранжевых!»
Сидящий на корточках шут в черно-белом балахоне звякнул серебряным колокольчиком, прикрепленным к остроконечному колпачку и поднялся на ноги. На его размалеванную рожицу выползла глумливая улыбка, и мне вдруг подумалось, что он понял убийственность наносимого удара. Чуть подпрыгивающим и в то же время плавно скользящим шагом он переместился по вертикали с темно-серого на красно-коричневый квадрат, а затем сразу же на один квадрат по диагонали. Утвердившись рядом с псиглавцем, шут неожиданно поднял свой хлыст, и в следующий момент раздался короткий резкий хлопок, а затем мелодичный перезвон погремушки. И дерзко-насмешливый голосок объявил:
- Ты атакован, рожа костлявая! Защищайся, если можешь!
Кащей Бессмертный заметался по своему темно-серому квадрату, но перейти на другой квадрат у него не было возможности - собственные бойцы мешали ему. Стоявший рядом с ним псиглавец рявкнул сначала вперед, затем в сторону, но мой шут хотя и стоял рядом, был в полной безопасности - его квадрат располагался по диагонали от опасного соседа.
И вдруг глаза Кащея утратили хищный блеск, фигура сгорбилась, костлявые плечи опустились, тонкие руки обвисли вдоль тела.
- Нет!!! - взвизгнула, словно бы очнувшись от какого-то наваждения, Смерть. - Этого не может быть!!! Это невозможно!!! Шут! Шут! Простой шут не может уничтожить Предводителя!!!
- Как видишь, может! - спокойно и устало ответил я. - Такая позиция на игровом поле в моем Мире называется «Спертый мат»! - А затем я усмехнулся и добавил: - Я жду решения судьи.
На мгновение над игровым полем повисла мертвая тишина, а затем спокойный, негромкий, отрешенный голос произнес:
- Выиграли черно-белые. Бессмертный может получить свой выигрыш.
Вокруг меня взвился крутой воздушный вихрь, так что мне показалось, будто легкие цепкие пальцы начали тянуть меня в разные стороны. Голову мою запрокинуло к потолочному своду залы, и я почувствовал, как в мой разум и мое сердце вливается некое, совсем незнакомое мне Знание, еще не до конца понимаемое и даже не вполне принимаемое, но очень, очень необходимое. Целую минуту стоял я совершенно неподвижно в этом стремительном обжигающем потоке, а потом он вдруг исчез, и я смог наконец опустить голову.
Все фигуры, все остававшиеся в живых бойцы обеих армий исчезли с игрового поля, белый свет, струившийся из-под купола залы, погас, и вернувшееся колеблющееся сияние свечей показалось мне неприятно тусклым, безжизненным. На мои плечи навалилась неожиданная тяжелая усталость, но, преодолевая ее, я медленно двинулся к открывшейся арке, отделявшей Путь Бессмертных от нормального Мира.

ГЛАВА 7 (По рассказу старшего лейтенанта милиции Юрия Макаронина)

Самый старый друг лучше новых двух…
Если этот друг стал майором вдруг…
(Каламбур Юрика Макаронина)

Я даже глазом не успел моргнуть, как мой дружок Володька Сорокин слинял с кухни той старой ведьмы, что нас приютила, ну той, с которой он всю ночь свое зелье колдовское варил. Вообще-то, я думаю, цена этому зелью грош, но Сорока решил, что только оно и может ему помочь отыскать его Люську. Пусть попробует! А я всегда считал, что надо определить автора-исполнителя данного, конкретного безобразия и разбираться непосредственно с ним. И единственная жидкость, которая может помочь в этом деле, - спирт и его производные!
В общем, когда Сорока по-быстрому смотался, а его помощница, эта спец по травкам, не дала мне выяснить, куда он, собственно говоря, подался, я решил тоже не отсиживаться. Ведь все было очень просто: Люську увел этот… Змей Горыныч! (Надо же, кличку себе пацан придумал - видно, сказками в детстве здорово увлекался!) Так вот, с этим самым Змеем, блин, Чингачгуком, и надо разбираться!!
Я так и сказал нашему Ворчуну с балалайкой. Пошли, говорю, друг Володьша, прям к вашему главному Змею, пусть объяснит свою позицию! А если начнет путать или запираться, мы его до ближайшего отделения доставим, и там ребята им займутся! Там он быстро поймет, что либо надо рассказать, куда он, падла, Люську спрятал, либо ему ни Люська, никакая другая девчонка вообще больше не понадобятся! Причем никогда!
Так этот Бормотун рожу такую скривил, словно я ему его балалайку предложил продать и деньги пропить! Нет, говорит, у меня другие планы, мне, говорит, надо в столичный парк зверей наведаться. Вроде бы потолковать он там кое с кем хочет.
Я, признаться, здорово расстроился - вдвоем все же как-то спокойнее было к этому… Змею заваливаться, но виду конечно не подал. Катись, говорю, Щупач-балалаечник, в свой живой уголок, а я пойду девчонку выручать! И посмотрим, у кого из нас троих это дело выгорит!
Вытащил я у Володьши из мешка один мундир морковный, сапоги на шнуровке и прямо тут же, на кухне, переоделся. Ничего мундирчик сел, рукава, правда, коротковаты, зато сапоги на шнуровке прям как влитые на ногу легли. И то, что штанины только до середины икр доходят, сразу стало незаметно!
Я этой тетке Арине говорю:
- Можно, я у вас, хозяюшка, вещички свои оставлю. А то негоже вроде, гвардейцу спецполка с мешком по городу шастать.
Бабуля ничего, с понятием оказалась, оставляй, говорит, все в целости будет, можешь не сомневаться.
- Да я, - говорю, - и не сомневаюсь, а то ни за что не оставил бы. А вот кувшинчик с собой возьму. Буду, типа, в увольнительной!
- Не бывает у гвардейцев спецполка увольнительных, - бурчит наш знаток местных обычаев. - Они вообще по одному в городе не ходят!
Ну так я ж в карман за словом не лезу, так его сразу и срезал:
- Они не ходят, а я хожу!
Тут он и заткнулся.
А я переложил в карман мундира свои золотые, ножики под мундирчик приладил, кувшинчик из Василисиного мешка достал, на палец на свой его повесил, вилку свою двузубую, ту, что у душегуба в таверне отобрал, в другую руку прихватил, по кухне прошелся, все вроде нормально. Нигде не жмет, руки-ноги свободно двигаются, кувшинчик не тянет, ножики не колются. Остановился я на пороге, поклонился хозяйке по-сорокински - тот все с поклонами делает, и говорю:
- Прощевайте, хозяюшка, пойду посмотрю, что можно для этих… для несчастных… Отелы и Джулетты сделать! К вечеру, может, вернусь, а не вернусь, не беспокойтесь - на задании, значит, задержался!
- Ступай, милок, - ласково так отвечает Световна, - только постарайся никого ненароком до смерти не убить.
- Как можно, - говорю, - я без дела и мухи не обижу.
Тетка Арина аж засветилась вся, заулыбалась, так ответ мой ей понравился.
Ну, двинул я за дверь. Двор пересек, за ворота вышел, смотрю - на улице ни души, хотя со дворов разговор слышится. Осмотрелся я и двинулся в сторону центра городка.
Прошел я всего шагов, может быть, пятьдесят, слышу, кто-то за мной быстренько так топает. Оглядываюсь, а это наш композитор вприпрыжку чешет. Догнал он меня, рядом пошел, а как отдышался, говорит:
- Патруль остановит, скажешь, что из сотни Шкоды Малютина, из той, которая к западным рубежам выдвинута, прибыл в столицу на лечение, а лечишься у Арины Световны. Я договорился, если к ней придут по твою душу, она подтвердит, что ты у нее был, что у тебя застарелый привычный вывих правого плеча.
Посмотрел на меня строго и повторил:
- Запомнил? Застарелый привычный вывих правого плеча!
Я кивнул. Что тут запоминать-то?
А он дальше талдычит:
- Если спросят, почему не явился в казарму, скажешь, что от казармы далеко топать до тетушки Арины.
Тут он на секунду замолчал, а потом вдруг таким недовольным тоном буркнул:
- А вообще-то напрасно ты ушел от Арины Световны. Ничего у тебя не получится, только шею свою под топор подставишь!
Я хотел было ответить ему, кто, когда и где подставит свою шею под топор, но Володьша вдруг развернулся и быстро потопал назад. Догонять его я не стал, двинулся дальше к центру города, справедливо полагая, что обиталище Змея Горыныча должно располагаться где-то в том направлении.
Дошел я до конца улицы, на которой стоял домик тетки Арины, свернул налево, туда, где виднелся странный такой трехэтажный дом, похожий на башню. Народу на улице прибавилось, в первых этажах домиков стали появляться лавочки с вполне приличными витринами. Правда, мостовая по-прежнему отсутствовала - народ пылил по сухой глине, хорошо еще, ни всадников, ни экипажей не было. Минут через десять я снова дошел до перекрестка, остановился и принялся рассматривать открывшуюся перспективу, определяя дальнейшее направление своего движения.
И вот тут я впервые заметил, что народ меня старательно так обходит, причем старается держаться как можно дальше от моей величавой фигуры.
«Уважают здесь представителей власти! - с некоторым удовлетворением подумалось мне. - Значит, все-таки все не так плохо… в смысле… авторитета… этой… личной гвардии!»
И стоило только мне это подумать, как из-за угла дома, кварталах в двух от меня, вынырнула троица в точно таких же морковного цвета одежках, как и те, что были на мне. Естественно, они сразу же заметили мою выдающуюся фигуру и двинулись в мою сторону скорым шагом, перехватив поудобнее свои странные, неудобные секиры. Первой моей мыслью было смотаться с перекрестка, на котором я остановился, и попытаться уйти от этих морковных гвардейцев - фора в расстоянии делала этот план вполне выполнимым. Однако после секундного раздумья, я решил, что стоит пообщаться с этими… с собратьями по оружию - вдруг они помогут мне быстрее отыскать дворец этого самого Змея… Горилыча!
Медленным, раздумчивым шагом, оглядывая окружающие постройки и вроде бы восхищаясь местной архитектурой, я двинулся навстречу патрулю. Минуты через три мы сошлись, и эта троица попыталась сразу же окружить меня, только это у них не получилось - я стоял слишком близко к витрине маленького магазинчика и зайти мне за спину морковные гвардюганы не смогли.
Старший патруля, на груди которого красовалась здоровенная медная бляха, внимательно, в растяжку оглядел меня, остановив взгляд на кувшине и «вилке», пошевелил своими роскошнейшими усами и басовито поинтересовался:
- Кто такой, откуда и что делаешь в столице?
«Ишь ты - в столице! - мысленно усмехнулся я. - Эту столицу в нашем городском парке можно спрятать!»
Но ответил я, как мне подсказал Володьша:
- Лечиться приехал. Мой сотник сказал, что ему надоело видеть меня все время у походного лекаря, и отправил меня в столицу лечить мой этот… вывих… неприличный. Вот я к Арине Световне и прибыл. А сейчас, после процедур, вышел эту… столицу посмотреть. Когда-то еще случай представится!
И поскольку все трое почему-то не сводили глаз с моего кувшинчика, мне пришлось добавить:
- Вот, лекарка мне микстуру приготовила. Такая дрянь, а пить приходится - пять глотков каждые три часа!
Старший оторвал взгляд от кувшинчика, посмотрел мне в лицо и сурово спросил:
- И кто у тебя сотник?
Оба других гвардейца тоже оставили в покое мою посудину и просто-таки ели меня глазами, готовые по первому знаку старшего вцепиться в меня мертвой хваткой.
«И чего ж это они такие нервные-то?…» - подумал я, но особо не встревожился - у нас в отделении тоже народ разный служил, тоже нервных в достатке было.
- А сотник у меня… - медленно так отвечаю я и вдруг понимаю, что имя сотника вылетело у меня из головы. Помню, что что-то похожее на Малюту Скуратова, а как в точности его называют - совершено забыл!
Стою, вспоминаю, даже рот у меня от напряжения открылся, а этот хрен морковный, такой нетерпеливый попался, как гаркнет:
- Ну, что замолчал?! Договаривай давай, как твоего сотника звать!
- Чего, - отвечаю, - замолчал?… На архитектуру столичную залюбовался… У нас такого нет!
Брякнул не подумав и тут же соображаю:
«Спросит сейчас этот хмырь в мундире: «Где это у вас?» - и ответить мне будет нечего!»
И он действительно переспросил, но совсем не то, что я ожидал:
- Куда ты… залюбовался?… Чего у вас нет?…
Посмотрел я на старшого, а у него на роже полная непонятка написана. И дружки его рты раскрыли, чувствую, тоже не врубаются, про что я им толкую.
«Ну, - думаю, - чувырлы, щас вы у меня получите!»
- На архитектуру любуюсь, ребята, у вас же здесь, в столице, сплошной ампир, понимаешь, и рококо с эклектикой! Где еще такое посмотреть-то можно - да нигде в целом мире! Даже у этих… фрязинцев и… гувнов такого нет! А у нас в столице - есть!!!
И такую я гордость за «нашу» столицу подпустил, что гвардейские морды, вместо того чтобы на меня пялиться, стали вдруг окрестности оглядывать - искать эти самые ампир и рококу с эклектикой. А я жару подбавляю:
- А вот, говорят, дворец нашего… этого… Змея Горыныча - сплошь готика и модерн! Вот бы посмотреть!
Старшой нервно так облизал свои губищи и спрашивает:
- Мод… рен… говоришь… ну, не знаю, таких не встречал. А готиков точно нет… Готы есть, здоровенные такие ребята, но они в личных покоях Его Изничтожества служат, я их и видел-то всего раза два, а этих… готиков точно нет! Никаких карликов ни около дворца, ни в самом дворце нет!
Он остановился и задумчиво повторил:
- Готы… Готики… Надо же… Нет, готиков точно нет!
Тут он, видимо, поняв, что начал повторяться, мотнул своей башкой и рыкнул:

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- Слушай, совсем ты своей мод…реной и рококой голову мне задурил! Что я у тебя спрашивал?!
- Нет, командир, - отвечаю я, - это я у тебя спрашивал, как мне к дворцу Его… того… из… этого… Ничтожества пройти! Очень посмотреть хочется!
Старшой перевел совершенно отупевший взгляд на своих подчиненных, надеясь, видимо, что те уловили в моем разговоре чуть больше, чем он сам, но оба его молчаливых помощника только активно закивали головами, точно, мол, спрашивал, как пройти.
Старшой развернулся на девяносто градусов и принялся объяснять мне дорогу, размахивая свободной рукой, а я понимающе кивал, потихоньку отступая от гвардейской троицы. Когда объяснения закончились, я оказался уже шагах в пяти от патруля, и мне осталось только, приветливо улыбнувшись, пробормотать спасибо и быстро удалиться в указанном направлении. Сворачивая за угол, я оглянулся. Троица в одежке морковного цвета о чем-то горячо спорила, пристукивая в пыль тупыми концами уже виденных мной секирок. Как раз в этот момент старшой быстро посмотрел в мою сторону и, увидев, что я оглянулся, призывно замахал мне рукой. Нашел дурака! Я быстро юркнул за угол и, пройдя быстрым шагом метров десять-двенадцать, зашел в оружейную лавку.
Стоявший за прилавком мужичок, не то хозяин, не то приказчик, увидев вваливающегося гвардейца с кувшином и наговоренным двузубцем в руках, буквально подпрыгнул на месте и в следующее мгновение оказался уже около двери.
- Чего желает уважаемый защитник отечества?
Голос торговца дрожал, и я не понял попервости отчего - то ли от страха перед гвардейцем Змея Горыныча, то ли от восторга лицезрения «защитника отечества». Как оказалось, оба моих первоначальных предположения были неверными, это стало ясно после следующих слов местного торгового афериста:
- Я вижу, наш доблестный воин желает обменять неуставное, несомненно, добытое в бою с внешним врагом оружие на положенный по уставу штык-топор! У меня как раз прекрасный выбор только что полученного с казенной кузни оружия - господин гвардеец будет доволен. И конечно, господин гвардеец получит при обмене стопроцентную скидку, хотя, конечно, его двузубец устарелой модели и… это… потерт!
- Сам ты потерт! - отвечаю я ему, кося глазом в витрину - не появились ли мои знакомые гвардейцы. - И штыки твои против моей вилки - дерьмо на палочке!
Смотрю, глазки у торгаша забегали - пакость какую-то придумывает, не знает, что я торгашей ох как научился различать! Чуть у торгаша глазки вбок съехали, враз его к ногтю надо, поскольку он, зараза, пакость задумывает, - это мне, тогда еще салаге зеленой, в школе милиции наш замполит объяснил.
Я - вилку наперевес, два зуба в пузо торгашу уставил и ласково так говорю:
- А скажи мне, ружейный барон, как тут быстрее до дворца Его… этого… Изничтожества добраться? Только, - говорю, - ты не дергайся, а то двузубец у меня такой нервный стал, чуть что - вперед кидается. Ну просто удержу нет!
Глазки у торгового работника тут же замерли, сфокусировались на моей «устарелой модели», и чувствую, дыхание у него сбиваться стало.
«Ну, если он еще и в обморок грохнется!…» - подумал я, однако торгаш сосредоточился и начал медленно и вдумчиво объяснять мне дорогу ко дворцу, причем с мельчайшими подробностями. Я между тем, внимательно слушая его объяснения и наблюдая за его поведением, косил в сторону витрины, ожидая появления гвардейского патруля. А патруль все не появлялся.
- …свернешь направо… - чуть подрагивающим голосом бормотал торговец, - …и по улице Прощеных обид выйдешь на площадь Бессмысленного бунта…
Тут я его перебил, показывая, что внимательно слушал объяснения:
- Так площадь называется «Согласия» или «Бессмысленного бунта»?
- Ну-у-у… - неуверенно протянул торгаш, - ее и так, и так называют… в зависимости от… этого… от… ну… от кучковой принадлежности!
- От чего?! - оторопел я. - От какой принадлежности?!
- От кучковой… - повторил торгаш и как-то растерянно пожал плечами. - Ты, наверное, в столице первый раз? - задал он неожиданный вопрос и, впервые оторвав взгляд от моего оружия, посмотрел мне в лицо.
- Можно считать, что в первый, - вынужден был признаться я. - Хотя проживаю здесь… э-э-э… недалеко…
На мое беспомощное уточнение торгаш не обратил внимания, продолжив свое пояснение:
- Так вот, у нас, в столице… - Он снова, на этот раз со значением, посмотрел мне в глаза, и я невольно слегка ткнул его двузубцем в пузо, чтобы он не забывался.
Торгаш крякнул, вернул свой «взор» на проложенное место и быстро, но не слишком понятно продолжил:
- Тут у нас… когда Его Изничтожество начал вводить изменения… ну, конечно, были те, кто «за», и те, кто… еще больше «за»… Образовалось, как сам понимаешь, две… ну… группы… их назвали «кучки». Те, кто поддерживал кучку Свободы, называли эту площадь площадью Согласия, а те, кто поддерживал кучку Свободы, называли ее площадью Бессмысленного бунта!…
Вот тут мне стало понятно, что мне ничего не понятно, что этот торговый работник, шкура, пытается меня запутать!!
- Стоп! - гаркнул я и еще раз легонько ткнул своего осведомителя. - Я так думаю, что сторонники этой… кучки, мать ее ити, Свободы могли называть площадь либо так, либо так! Почему же сторонники одной и той же… этой… ну… кучки называли эту вашу дребаную площадь по-разному?!
Видимо, я все-таки переусердствовал с тычком. Мужичок подпрыгнул на месте, поднял ладошки на уровень плеч, показывая, что не оказывает сопротивление власти, и заговорил быстро-быстро:
- Разные кучки… разные кучки… разные кучки!…
- Как разные, когда… это… кучка Свободы?! - снова гаркнул я.
- Одна кучка Свободы поддерживала нововведения Его Изничтожества, а другая кучка Свободы считала, что Его Изничтожеству нововведений надо делать еще больше. И обе кучки, как ты понял, - Свободы!
- Та-а-ак!… - медленно протянул я и, раздумчиво подняв глаза к потолку, добавил: - Я, пожалуй, организую тут у вас «кучку» Здравого смысла! И через пару недель это будет не «кучка», а целая куча!
И вдруг я услышал хихиканье! Опустив глаза, я увидел, что хихикает мой торгаш!
- И над чем мы смеемся? - задал я глубокомысленный вопрос, слегка пошевелив своим двузубцем.
Торгаш ойкнул, перестал хихикать и почтительно произнес:
- Я думаю, что у господина гвардейца ничего не получится… ну… с организацией новой кучки… э-э-э… кучи.
- Почему? - коротко поинтересовался я.
- Потому что Свобода - понятие одинаковое для каждого делай что хочешь, и это объединяет, а здравый смысл, он у каждого свой, и это разъединяет. На базе здравого смысла нельзя создать… кучку!
«А ведь поганец прав!» - огорченно подумал я и опустил свою вилку.
Патруль так и не появился, так что мне, пожалуй, вполне можно было двигаться дальше.
- Ладно, - вздохнул я, - бес с этими вашими кучками. Значит, дошел я до площади Бессмысленного бунта Согласия, и что дальше?
Торгаш медленно, с явным облегчением выдохнул, как-то странно стрельнул в меня глазом и быстро проговорил:
- Так вот на этой самой… площади и стоит дворец Его Изничтожества. Мимо, господин гвардеец, не пройдешь. Серое здание в шесть этажей с портиком и колоннадой.
- И колоннадой… - повторил я и добавил: - Ясно!
Прощаться и раскланиваться мне не пришлось, торгаш с короткими поклонами начал отходить к прилавку, приговаривая:
- Рад был быть полезным господину гвардейцу. Надеюсь, господин гвардеец остался мной доволен.
А оказавшись за прилавком, он вдруг нырнул в незаметную, крошечную дверцу, врезанную в стену позади прилавка, и был таков.
Я плюнул и вышел из лавки.
Время, похоже, подкатывало к полудню, народу на улице стало очень много, хотя толкотни не наблюдалось. Люди шли чинно, не торопясь, раскланиваясь со встречными и кося настороженными глазами в мою сторону. А я закинул свою вилку на плечо и, помахивая кувшинчиком, двинулся к дворцу местного самодержца, благо дорогу мне объяснили дважды и довольно подробно.
Впрочем, городок был достаточно мал, так что местную мэрию я нашел бы и без объяснений, ну, может быть, потерял бы минут на тридцать больше. Площадь Согласия Бессмысленного бунта оказалась довольно обширным пустым пространством, мощенным не очень ровной серой брусчаткой - в общем, площадь была отличным местом для проведения парадов. С первого взгляда я узнал и дворец Его Изничтожества - темно-серое здание в шесть этажей, до странности сливавшееся с брусчаткой площади. Правда, светлые колонны портика довольно отчетливо выдавались вперед и приподнимались вверх, словно бы пытаясь оторваться… отмежеваться и от стен здания, и от покрытия площади. Но самое странное, что в то время как улицы, по которым я шел до этого, были заполнены народом, площадь была практически пуста! Два-три человека, оказавшихся на ней, торопились, прижимаясь к домам, прошмыгнуть к ближайшему переулку да у самого портика дворца мерно расхаживали четыре фигуры, которые я определил как почетный караул.
Подумав, я решил не топать через площадь, а, подражая местному населению, двигаться по периметру. Мне удалось беспрепятственно преодолеть большую часть пути, до ближнего угла дворцового здания оставалось пройти три здания, как вдруг из двухэтажного особнячка, мимо которого я как раз проходил, выскочили трое гвардейцев. Перегородив мне дорогу, они опустили свои штык-топоры и начали молча теснить меня к стене здания.
- Ребят, вы чего, своих не узнаете?! - воскликнул я с самым неподдельным удивлением. - Я ж… это… собрат по оружию, с западных рубежей вернулся!
Тут и в голове моей прояснело - вспомнил, как «моего» сотника зовут:
- Меня ж сам Шкода Малютов в столицу лечиться послал - совсем меня неприличный вывих замучил!
- Вот мы щас и выясним, что это ты себе такое вывихнул неприличное! - порычал в ответ тот, что двигался в середине. - А также кто и чем тебя лечит!
А тот, что терся справа вдруг как гаркнет:
- А ну ложь свой двузубец на землю, да поаккуратнее, поаккуратнее, не вздумай шептать чего али плеваться!
- Да зачем же мне плеваться-то? - удивился я, снимая с плеча свою вилку и прикидывая, кого из троих приложить первым. Но в этот момент справа, у меня за спиной, раздался довольный басок:
- Так его, ребята, плотнее, плотнее, чтоб дергаться не удумал!
Я бросил быстрый взгляд вправо и увидел, что в широко открытых дверях особнячка столпились еще с десяток гвардейцев, а перед самыми дверями стоит какой-то толстый и весьма важный мужик в таком же, как у всех остальных, морковном мундире, но отороченным по швам золотой тесьмой. Ну вылитый… этот, как его… униформист, я раза два видел таких, когда в цирк ходил.
Короче, положил я свой двузубец на землю, рядом поставил кувшин, прижался к стене и стал ожидать, что дальше будет.
А ребята вроде бы даже растерялись слегка, видимо, не ожидали, что я так быстро сдамся. Средний кашлянул напряженно и говорит:
- Так… Давай, парень, двигай в казарму. Там с тобой наш сотник сам будет разбираться.
- В какую казарму? - переспросил я и оглядел площадь. Ничего похожего на казарму на ней не наблюдалось, да и кому придет в голову строить казарму на главной площади столицы?!!
- А казарма позади тебя будет, - вдруг усмехнулся гвардеец. - Ты ж к ней задом прижался!
- А! - догадался я. - Мне, значит, вон в ту дверку?!
Я мотнул головой в сторону распахнутых дверей, забитых гвардейцами, и мой «дружелюбный» собеседник утвердительно кивнул. Пожав плечами, я шагнул в указанном направлении, и штык-топоры гвардейцев качнулись следом за мной - бдительности воины не теряли!
Когда я подошел к дверям, гвардия расступилась и образовала довольно узкий проход, по которому я протиснулся внутрь здания. Оказавшись в довольно большом холле, я оглянулся, собираясь спросить, куда мне идти дальше, и тут же два штыка уперлись мне в спину.
- Не вертеться! - рявкнул за спиной басок толстяка-униформиста. - Я тебя, лазутчик-террорист, насквозь вижу!!
«Во, - думаю, - рентген нашелся! Жалко, я его вилкой не успел ткнуть, чтоб не видел… насквозь!»
А вслух спрашиваю:
- Ну и как там?
- Где? - попался басок.
- В насквозе! Что видно?
За спиной дружно захохотали, а басок злобно так талдычит:
- Все видно! Всю твою гнилую суть и гнусные намерения!
- Врешь ты все! - насмешливо буркнул я. - Ничего ты не видишь!
- Поговори еще, поговори! - Толстяк, похоже, начал всерьез заводиться. - Скоро увидишь, вижу я или не вижу!
И тут, словно поняв, что совсем уже заговорился, он неожиданно скомандовал:
- Ну-ка, топай вперед!
В противоположной стене холла располагались двустворчатые двери, которые, как оказалось, вели на площадку, с которой начиналась лестница. Мы поднялись на второй этаж, вышли с лестничной площадки в коридор, и мне велели повернуть налево. По коридору мы прошли в самый конец этажа и уперлись в широкую, обитую толстой кожей дверь, на которой красовалась бронзовая табличка с надписью «Сотник сотни «Кабанья голова».
- Входи! - раздалось у меня за спиной. Ну я и вошел.
Довольно большая комната, в которой я оказался, совсем не походила на рабочий кабинет, куда, как я думал, меня вели. На полу лежал довольно чумазый, сильно затоптанный ковер, справа, придавливая край ковра, стоял огромный диван, тоже весьма засаленный. У противоположной стены, украшенной двойной рамой большого окна, стоял длинный стол, сплошь заставленный едой и выпивкой. За столом, у левой стены в мягком кресле с высокой спинкой развалился довольно молодой парень в когда-то белой, а теперь заляпанной разноцветными пятнами рубахе с расстегнутым воротом. В тот момент, когда мы вошли, он как раз собирался опрокинуть в рот содержимое большого, по всей видимости, серебряного кубка, но не успел этого сделать - сопровождавший меня униформист гаркнул во всю свою басовитую глотку:
- Господин сотник! Вот, поймали лазутчика-террориста. Прокрадывался к дворцу Его Изничтожества с заговоренным двузубцем и кувшином отравы!
Парень сосредоточил на моей особе мутноватый, видимо, похмельный взгляд и неожиданно цыкнул зубом. Потом, осторожно поставив кубок на стол, он всем телом повернулся к нам и, упершись ладонями в колени, наклонился вперед. Я решил, что сотник хочет подняться из-за стола, однако тот замер, внимательно меня разглядывая.
Разглядывание это длилось с минуту, после чего, не отводя взгляда, он спросил:
- Ну?! И где отрава?
- Вот она, господин сотник! - Отрапортовали за моей спиной, и парень наконец-то перевел взгляд на сопровождавшего меня униформиста.
- Так… - Сотник поскреб небритую щеку и повторил: - Так!
Затем, пристукнув по заляпанной скатерти кулаком, он приказал:
- Ставь сюда!
Униформист прошагал мимо меня и водрузил на стол рядом с командирским кубком мой кувшинчик.
Несколько мгновений сотник рассматривал кувшин, после чего последовал новый приказ:
- Открывай!
Мой конвоир попробовал вытащить деревянную пробку, однако его толстые пальцы соскальзывали с отполированной древесины. Наконец сотнику надоело дожидаться, когда его боец справится с затычкой, и он повернулся ко мне.
- Твоя отрава? - как-то отрешенно поинтересовался он.
Я утвердительно кивнул.
- Открывай!
Я подошел к столу, небрежно отпихнул пыхтящего над затычкой толстяка и, взяв кувшин за горлышко, чуть заметно встряхнул. Обливной, хорошо обожженный кувшин был полон почти под затычку. Чуть опустив посудину, я легко хлопнул ее по донышку, и деревянная затычка вылетела из горла.
- Колдун! - дохнул за моей спиной басок толстяка, однако парень в кресле не обратил внимания на брошенное его подчиненным облыжное обвинение. Сосредоточив взгляд на моей физиономии, он отдал следующий приказ:
- Пробуй!
Ну я и попробовал. Когда мои губы оторвались от горлышка, кувшинчик опустел не меньше чем на четверть. Не спрашивая разрешения, я ухватил со стола косточку с куском еще остававшегося на ней мяса и с удовольствием закусил.
- Ну, - поинтересовался сотник, - и когда ты помрешь?
Я пожал плечами:
- Думаю, лет через сорок-пятьдесят.
- Что ж у тебя побыстрее отравы не было? - вопросительно поднял сотник правую бровь.
- Дареному коню в зубы не смотрят! - с достоинством ответил я, а про себя подумал, что Пятецкий не соврал - его бражка, то бишь медовуха, была очень неплоха, хотя перегонка не помешала бы и ей!
- В каком смысле? - не понял мою поговорку сотник.
- Так мне этот кувшинчик один хороший мужик подарил, - пояснил я. - Не стану же я критиковать подарок?! - И, чуть подумав, добавил: - К тому же медовушка отнюдь неплоха!
- Медовушка? - переспросил парень и потянул кувшинчик к себе.
Понюхав горлышко, он наклонил его над не очень чистой кружкой и, отсчитав две «бульки», кивнул униформисту:
- Пробуй!
- Господин сотник… - начал было тот, но напоролся на злой окрик:
- Пробуй!!!
Толстой дрожащей лапкой униформист ухватил кружку, заглянул в нее, вздохнул, свободной рукой сделал около своего пупка какой-то странный знак и одним махом забросил содержимое кружки в свою пасть.
Секунд тридцать после этого он стоял совершенно неподвижно, зажмурив глаза и сморщив физиономию до полной неузнаваемости, пока наконец сотник не поинтересовался ласково:
- Ну, Бездетыч, ты как, жив или уже того… помер?
- Жив, господин сотник… - выдохнул толстяк, открывая глаза и бросая жадный взгляд на кувшинчик в руке командира.
Тот тоже перевел затуманенные глаза на емкость и задумчиво проговорил:
- Отрава, значит?… Так-так…
А затем снова медленно перевел взгляд на толстяка:
- Ну, Бездетыч, и как эта отрава на вкус?
- На вкус - вылитая медовуха, господин сотник! - Тут униформист, которого сотник называл почему-то Бездетыч, прищурил глаз и, словно бы прикидывая, добавил: - На вкус она, господин сотник, из-под Черного бора. Ну может быть, чуть западнее.
Сотник, снова откинувшись в кресле, ухватил свой невыпитый кубок, медленно выцедил его содержимое, стряхнул остатки, смачно плюнул на пол, поставил кубок на стол и, ткнув в него пальцем, приказал:
- Наливай отравы, Бездетыч!
- Господин сотник, - дрожащим голосом начал толстяк, прихватывая кувшин за горлышко, - может, не стоит вам непроверенный продукт употреблять? Мало ли…
Договорить, однако, он не успел. Сотник скосил на униформиста мутный глаз и вполне добродушно перебил его:
- Как это - непроверенный? А что же вы двое делали, если не проверяли его?! Ну ладно этот твой… лазутчик-террорист… - сотник посмотрел на меня, покачал головой и погрозил мне пальцем, - …он еще мог бы заблаговременно принять противоядие, но ты-то ничего перед этой… отравой из-под Черного бора не принимал!
Тут он снова посмотрел на униформиста и спросил:
- Или принимал?
- Принимал, господин сотник! - вытянулся служивый в струнку, хотя его «струнка» получилась довольно объемной.
- Противоядие? - уточнил сотник.
- Нет, господин сотник! - отрапортовал Бездетыч. - Как раз перед появление лазутчика-террориста я принимал кашу пшенную с салом, соленые барабульки с чесноком, моченные в молоке живчики, ну а запивал все это вареным ситром с мурмеладкой!
Около минуты сотник молча рассматривал своего подчиненного, затем перевел свой мутный взгляд на мой кувшинчик и, покачав головой, пробормотал:
- Да, продукт в самом деле не того… непроверенный… Какая отрава тебя возьмет, если ты без вреда для здоровья употребляешь пшенку с барабулькой, живчиков с ситром и мурмеладкой и при этом не того… неплохо себя чувствуешь!
Тут он вдруг протянул правую руку и ловко вырвал кувшинчик из лапы толстяка.
- Ладно, я сам проверю эту отраву!
Набулькав себе полный кубок, он опустил кувшин на пол между своих ног, поднял кубок и, вздохнув, пробормотал:
- Ну ничего никому нельзя поручить! Все сам, все сам!
И медленно, сосредоточенно выдул содержимое кубка!
Поставив посудину на стол, сотник истово понюхал грязный рукав рубахи, затем задумчиво почмокал губами, поскреб затылок и вдруг, посмотрев на меня, приказал:
- Ты, лазутчик… садись, - он кивнул на стоявший чуть в стороне стул, - и рассказывай!
Я подтянул стул к столу, уселся поудобнее и переспросил, копируя манеру униформиста:
- А чего рассказывать-то, господин сотник?
- Ну как чего?… - Парень качнулся в кресле, снова ухватил кувшин и, приподняв его, тряхнул около своего уха. - Ты ж лазутчик, рассказывай, куда лез. - Подумал и добавил: - Ты ж террорист, рассказывай, кого и как терроризировал!
- Так нешто я похож на лазутчика или на террориста?! - обиделся я. - Шел себе спокойно полюбоваться на дворец нашего дорогого Змия… этого… Ермилыча… и не дошел-то совсем немного! Твои ребята выскочили и сразу обыскивать начали! А ты спроси этого своего… Безздатыча, прятался я по закоулкам?! Было при мне… это… как его… самодельное взрывное устройство или… килограмм гексогена в тротиловом эквиваленте?!
И развалившийся в кресле сотник, и его пузан внимательно слушали выплескиваемые мной возмущение и обиду, а я вошел в азарт - меня понесло:
- Да если б я был лазутчик, я б лазил по закоулкам в обход наших доблестных гвардейцев! Я б таился во мраке и записывал секретным шифром сколько… этих… подвод с военными грузами отправлено из столицы к рубежам! Я б… это… навербовал себе агентов!…
И тут мне в голову пришел совершенно гениальный довод:
- Я б уже давно купил этого твоего… Безтопыча… И не гулял бы по улицам города, а сидел бы в своей… конспиративной квартире в полной безопасности, а твой… Безбровыч ежеминутно докладывал бы мне, когда и сколько ты бражки выкушал!
- Да что бы я! Да никогда! - подал возмущенный голос униформист.
- Да? - Я повернулся к нему.
Толстяк повернулся ко мне боком, выпрямился, выпятил грудь и вроде бы незаметно косил глазом в мою сторону.
Сунул я руку в карман, достал одну монетку, показал ее толстяку - грудь у него сразу опала, и он мгновенно в мою сторону «фасом» развернулся. Ну я ласково так и говорю ему:

Предыдущая страница 25 Следующая страница


Драконья любовь, или Дело полумертвой царевны 26

- А скажи-ка мне, друг Безвнукич, когда у вашего драгоценного сотника запой начался?
Толстяк совсем растерялся, попытался было взглянуть на свое начальство, да монетка никак его глаз отпустить не хотела. Тогда, не сводя с нее глаз, он покашлял, прочищая горло, вздохнул пару раз и тоненько просипел:
- Ну… так… это… господин сотник… это ж не того… не военная тайна!… - И сглотнув, быстро выпалил, не давая сотнику вмешаться в разговор: - Шестой день сегодня!
В комнате повисла тишина, в которой лирической музыкой прозвучало отчетливое бульканье - сотник снова наполнял свой кубок моей отравой.
Ухватив бокал за ножку, он сосредоточенно приподнял его, но вдруг остановил свое движение и скосил глаз в мою сторону:
- Наливай!
Понял я его с полуслова. Подняв первый попавшийся кувшин, в котором что-то плескалось, я выбрал кружку почище и плеснул туда мутноватой жидкости. Как только я ухватил кружку за ручку, парень поднял повыше свой кубок, словно приветствуя меня, и проговорил заплетающимся языком:
- Твое здоровье, лазутчик!
Выпили, пожевали что попалось под руку. Я еще раз оглядел стол и понял, что за шесть дней запоя сотник, пожалуй, не убирал на столе - выпивки оставалось на раз понюхать, и с объедков сдернуть уже было нечего.
Я повернулся к толстяку и сурово посмотрел на него. А он продолжал лупиться на монетку, зажатую у меня меж пальцев.
- Так!… - жестко проговорил я и спрятал монетку в кулаке. Толстяк-униформист наконец-то смог взглянуть на меня, и я увидел в его глазах всю тоску мира. Но она меня не тронула.
- Слушай, ефрейтор, - проговорил я тоном настоящего старшего лейтенанта, - возьмешь двух ребят и смотаешься в ближайший… как они тут у вас называются?… трактир! Принесете выпивки, кувшинчиков пять-шесть, и пожрать - мяса там, рыбки, капустки!… И поменяете здесь посуду! Понял?!
- Э-э-э… ну… - протянул униформист, на что я протянул ему кулак и разжал пальцы.
- Если уложитесь в пять минут, сдачу оставите себе!
Монетка моя исчезла вместе с толстым униформистом, и почти сразу же я услышал ленивый голос сотника:
- Слышь, террорист, а ты, оказывается, богач!…
- Да нет, - пожал я в ответ плечами, - так, шальная денежка залетела, так что ж ее с хорошим человеком не пропить?!
- Ну что ж, - индифферентно согласился сотник, - пропить так пропить…
Новопроизведенный ефрейтор точно уложился в отведенное время - через пять минут стол сиял чистой посудой, на нем красовались наполненные кувшины и миски с закуской, а ребята в мундирах вместе с ефрейтором быстренько исчезли за плотно закрывшейся дверью.
- Ну вот, - удовлетворенно проговорил я, - теперь можно продолжить разговор.
Наполнив свою кружку из первого кувшинчика, я потянулся к посуде сотника, но тот отодвинул мою руку и приподнял над столом подарок Пятецкого:
- Я сначала отраву допью…
И допил. В два приема прямо из кувшина! А уже затем мы начали пить принесенное ефрейтором.
Минут двадцать мы поглощали слабоалкогольные напитки молча, а затем я как бы между делом поинтересовался:
- У тебя это как, плановый, спонтанный или по случаю?
- Чего? - не понял сотник.
Я молча постучал ногтем по боку кувшина.
- А-а-а… - пронимающее протянул сотник, - по случаю…
Он покачал опущенной головой и вздохнул:
- Прошла любовь, цветы завяли…
Я глубокомысленно покивал головой и закончил начатую фразу:
- И скисла водочка в бокале!…
Сотник поднял голову, посмотрел на меня мутным глазом и без всякого интереса поинтересовался:
- Чего скисло?
- Водочка… ну… живая вода по-вашему!
- Да… - с неожиданной мечтательностью протянул сотник, - живой водички сейчас не помешало бы!… Только где ж ее взять?
Мы хлопнули еще по кружечке бражки, и я продолжил разговор:
- Есть у меня дружок Володька Сорокин, так вот он живую воду может сотворить и из простой воды. Нет, я тоже могу эту… э-э-э… пойлу в живую воду переделать, только мне для этого большая подготовка нужна!
- А этот… твой… Сорокин… он что, без подготовки может? - с проклюнувшимся интересом к жизни полюбопытствовал сотник и даже приподнялся со своего кресла.
- Сорока-то!… - довольно хмыкнул я. - Да он просто вот так поводит руками… - я показал над кувшином, как Володька водит ладонями, - и все! Откуда что берется - куда что девается! Талант! Большой талант!
- Колдун, значит! - глубокомысленно подчеркнул сотник и кивнул. - И где он сейчас?
- Кто? - переспросил я, нацеживая очередную кружечку.
- Ну этот твой… Сорока… Где он сейчас… того… колдует?
- Да у него тоже… - я махнул рукой, - прошла любовь… прокисла водка!…
Сотник поднял голову и уставился на меня мутным взглядом. С минуту мы молчали, а затем он спросил:
- Так чего же он… того… руками не поводит? - Он повторил мои движения ладонями над своим бокалом. - Глядишь, и эта… водка скись потеряет, и девка снова полюбит!
- Не-а! - Я покрутил головой. - У него другой случай!
- Какой?
- У него девку украли! А водку он вообще не пьет!
- Вод… То бишь живую воду не пьет?! - удивился сотник. - Больной, что ль?!
- Нет! - Я постарался сфокусировать взгляд на его физиономии, и мне это удалось. - Брезгует! Он, видишь ли, чистую живую воду не употребляет! Он коньяк уважает!
- Кого? - не понял сотник.
- Коньяк! - повторил я.
- Это как? - снова не понял сотник.
- Ну-у-у… Это… берешь большую… типа… амфору…
- Амфора - это что? - последовал немедленный вопрос.
- Это вот такой кувшин… - я поднял руку насколько смог, - с вот такими ручками, - я раскинул руки в стороны насколько смог, - и…
Тут я замолчал, поскольку последний вопрос сотника сбил меня с мысли.
- Ну!… - нетерпеливо потребовал он.
- Что - ну?! Что - НУ! - Я, качнувшись, поднялся со стула. - Чего ты «нукаешь» - не запряг еще!
- Кого? - Сотник тоже попытался подняться со своего кресла, но у него это не получилось.
- То-то же! - Я ухмыльнулся и торжественно поднял вверх указательный палец правой руки.
Сотник очень внимательно, но без всякого смысла уставился на мой палец, икнул и неожиданно произнес:
- Коньяк!
- Где коньяк? - немедленно переспросил я, оглядывая стол.
- Ты сказал, что коньяк - это когда берут… вот… - он задрал одну руку кверху и посмотрел на меня, - и вот… - он раскинул руки в стороны и снова посмотрел на меня.
- А-а-а… - мгновенно вспомнил я, - амфору берут! Наливают ее живой водой и набивают дубовыми опилками! Через месяц будет коньяк - можно пить!
Минуту сотник изучал мою физиономию, а затем поинтересовался:
- А опилки?
- Так они за месяц… того-этого… Растворяются! - пояснил я.
Еще с минуту сотник молчал. Потом мы выпили, и он, покрутив башкой, вздохнул:
- Какая гадость! И твой… этот… Сорока… такую дрянь предпочитает чистой живой воде?!
- Ну! - подтвердил я его мысль. - Ты не поверишь, дня три назад я наделал штук тридцать вот таких кувшинов живой воды. - Я ткнул пальцем в одни из стоявших на столе кувшинов. - И компания подобралась хорошая - двадцать вот таких вот мужиков! А закусь! Закусь какая была! Так этот… коньяколюб перепортил всю живую воду!
- Как?! - изумился сотник. - Да как же вы ему это дело… разрешили-позволили?!
- А он, понимаешь, показывал, какой он ловкий! Зараза!! Понаделал из живой воды всяких настоек и наливок! Змей! Народ, понимаешь… развращал!
- И что?!
- Развратил! - вздохнул я.
- Вот сука! - Скрипнул зубами сотник. - Да я б его за это!…
- Не… - Я покачал головой. - Он вообще-то ничего парень… Но тут… Горе у него - девку сманили!… Так он зарок дал - пока, говорит, Людмилу не верну, ни грамма… тока коньяк!
Сотник задумчиво помолчал и вздохнул:
- Деловой мужик… Уважаю!…
- А уважаешь, - внимательно посмотрел я на сотника разъезжающимися в стороны глазами, - так помоги!
Сотник наполнил свой кубок и строго посмотрел на меня. Я налил свою кружечку и мы выпили. Закусили капусткой и сальцем.
Сотник поводил пальцем по грязной скатерти и поднял на меня мутный взгляд:
- Как помочь-то? Ежели он - ни грамма?!
- Как помочь, как помочь?… - передразнил я его. - Очень просто! Девчонка-то его в этих… в малых гостевых апартаментах спрятана! Ее этот… ваш… Змий Горилыч спрятал!
- Вот сука! - с сердцем произнес сотник, и мне показалось, что даже его взгляд чуть прояснел. - Нашел куда девку прятать, падла!
- Не выражайся! - строго предупредил я. - За выражения в общественном месте знаешь, что бывает?!
- А я и не выражаюсь! - икнув, возразил сотник. - Я истинную правду говорю! Ты ж не знаешь, что это такое - малые апартаменты! Это ж такая дыра!…
- Но из этой дыры все ж таки можно выбраться?! - с уверенностью поинтересовался я. - Ежели помогут с воли!
Сотник помолчал, а затем неожиданно трезвым голосом спросил:
- А парень-то сам где… ик-к… сейчас обретается?
Я сначала даже не понял, кого он имеет в виду, но быстро сообразил:
- Сорока-то? Так он того… в дыру полез!
- В какую дыру? - поднял бровь сотник.
- Ну… В эти… в малые апартаменты.
И снова сотник помолчал, прежде чем задать вопрос:
- Один?
Тон у сотника был донельзя удивленный.
- Один! - махнул я рукой.
- И давно полез?
- Сегодня с самого утра. Я ему предлагал составить компанию, так он отказался!
Сотник с силой потер ладонями щеки, тряхнул головой, едва не стукнувшись лбом о столешницу, махнул еще бокал браги и, наконец, проговорил:
- Ничего у него… ик-к… не выйдет! Не узнать ему, где те апарте… аперта… апрате… кекс протухший! Ну, в общем, где та дыра расположена! Заплутает он и как раз в лапы внутренней охранке попадется!
- Ни хрена! Не попадется! - с уверенностью возразил я, махнув кружечку браги и пристукнув донышком о стол. - Он себе пятки какой-то дрянью смазал, и дрянь эта его прям к девчонке должна вывести!
Сотник снова помотал башкой и упрямо повторил:
- Попадется! Пока его эта его дрянь к девчонке выведет, охранка его совсем в другое место приведет! И там его будет ждать…
Тут он вдруг замолчал, замер, его взгляд словно бы остекленел, а руки упали вниз мимо подлокотников кресла. Несколько секунд я ожидал окончания его фразы - оченно мне хотелось узнать, кто будет ждать Сороку там, куда его охранка приведет, однако сотник молчал. Тогда я задал наводящий вопрос:
- Так кто его… ик… жрать… нет… знать… нет… ждать… вот… кто его ждать будет?
- Страсть Египетская! - почти беззвучно прошевелились побелевшие губы сотника, после чего глаза его закатились, а голова безвольно откинулась на спинку кресла.
«Так, - огорченно подумал я, - похоже, парень совсем отрубился. Жалко, вроде бы с ним можно было договориться!»
Я попробовал ухватить ближайший кувшинчик за горлышко, чтобы запить неприятную новость, но пальцы мои непослушно соскользнули по стеклянистой глазури.
«Вот еще новость!» - мысленно возмутился я и попытался, сосредоточившись на своих непослушных руках, повторить попытку. И снова у меня ничего не вышло!
«Да… Стареть начинаю… - проклюнулась в моей голове жалостливая мысль. - Скоро стакан воды налить сил не будет!»
Вздохнув и затаив дыхание, я собрался в третий раз ухватиться за кувшин, и в этот момент до моего слуха донесся тихий такой… шпионский… скрип!
Я быстро вскинул взгляд в направлении этого подозрительного звука и увидел окно, за которым расстилалась совершенно пустая площадь. И тут до меня дошло, что я… это… вскинул взгляд… не в том направлении. Усилием воли мне удалось изменить угол обзора, и в поле моего зрения возникла дверь. Она была приоткрыта, и в образовавшейся щели виднелась голова, накрытая темным капюшоном. Света явно не хватало, чтобы как следует рассмотреть нашего незваного посетителя, а потому я призывно махнул рукой вернее, попытался призывно махнуть рукой, но это у меня плохо получилось, хотя пару тарелок я со стола смахнул, после чего я очень громко и совершенно трезвым голосом произнес:
- Эй… ты… ро… роз…а… рос…а… рож-ж-а, зах…о-о-о…ди! Давай… ик-к… кряк-к-кнем по одной!
В ответ на мой призыв дверь распахнулась совершенно и в комнату вступила закутанная в длинный темный плащ фигура. В дверном проеме позади этой фигуры остановились еще два-три человека в странно мешковатых черных костюмах, отделанных серебряными ленточками. А фигура совершенно бесшумно приблизилась к столу, и тут я наконец-то рассмотрел физиономию, скрывавшуюся под капюшоном… Ну, доложу я вам, и харя! Приплюснутая сверху башка, почти полностью лишенная лба, маленькие, круглые, широко расставленные глазки ядовито-желтого цвета, широкая в щеках морда с огромным тонкогубым ртом. Если добавить, что рожа была отчетливо зеленоватого цвета, а из-под верхней губы точно посередине высовывалось два необыкновенно длинных клыка, прижимающих нижнюю губу, - картина будет полной в своей законченной омерзительности!
Сначала эта мерзкая рожа склонилась над сотником. Из-под плаща вынырнула тонкая четырехпалая лапка и легла на лоб парню, что меня до невозможности возмутило. Набрав полную грудь воздуха, я рявкнул что было сил. Сил, правда, оставалось совсем немного, но выкрик у меня получился все-таки достаточно грозным:
- Эй… ты… иг-г…уан…гамдон, перес…мекаю…щийся, убери щас же свои зубья от маво другана! А то я тебе их… без этого… без наркозья удалю… рож-жа!
Фигура совсем по-змеиному извернулась, и желтые немигающие глаза уставились прямо мне в лицо. Через секунду меня замутило от этого нечеловеческого взгляда, и я с радостью подумал, что сейчас, буквально сию секунду, стравлю содержание своего желудка прямо в эту мерзкую харю.
Однако этого не произошло. Желтые глаза с крошечными черными точками зрачков вдруг стали стремительно расти, а все, что я видел боковым зрением, вдруг как-то размылось и уплыло…
А потом черные точки зрачков стали стремительно увеличиваться, пожирая желтую радужную оболочку, пока перед моим взором не осталась сплошная… чернота!
Не знаю, сколько времени я провел в этой черноте, мне кажется/что я засыпал, а может быть, терял сознание… Затем приходил в себя или, может быть, просыпался, и снова засыпал. В одно из своих пробуждений я вдруг понял, что эта полная чернота исчезла. Нет, вокруг меня было по-прежнему темно, но темнота эта имела явный серый оттенок, из чего я заключил, что оказался наконец-то в самой обыкновенной ночи. И при этом спать мне совершенно не хотелось, и к тому же страшно разболелась голова.
Я быстро выяснил, что лежу на чем-то жестком, вернее, каменном. Осторожно ощупав это каменное, я убедился, что подо мной просто какое-то возвышение, сложенное из отесанных камней. Я медленно приподнялся и сел, спустив ноги с этого возвышения, и тут же убедился, что оно, это возвышение, совсем и не высоко - так, сантиметров тридцать, не больше. Под моими ногами оказался каменный пол, и подковки на каблуках сапог звонко цокнули по камню.
Я осторожно встал на ноги и поднял руки вверх - над головой было пусто, то есть я не дотянулся до потолка. Тогда мне в голову пришла мысль, что неплохо бы было обойти свое пристанище поэтому… ну… по периметру, вот!
Выставив руки перед собой, я медленно, коротенькими шажками двинулся вперед. Через четыре шага мои руки уперлись в каменную стену. Скользя ладонью правой руки по стене и выставив левую руку вперед, я двинулся влево. Три небольших шага, и моя рука уперлась в другую стену. Спустя пару минут я убедился, что нахожусь в небольшом, пять на пять шагов, помещении со стенами, выложенными отесанным камнем. Но самое поразительное заключалось в том, что в этом помещении полностью отсутствовали окна и двери!
Не думайте, что я сделал такой вывод поспешно - я тщательно обследовал каждую стену на всю высоту своего роста, - это действительно был… как это?… Да!… Каменный мешок!
Ощупью я вернулся к своему каменному дивану и, усевшись на него, принялся ждать. А что еще мне оставалось делать?!
Ждал я, наверное, минут двадцать, а потом запел. Ну в самом деле, сколько можно сидеть, пялиться в темноту и ничего не делать?! А тут хоть какое-то занятие! Правда, этот… репертуар у меня не слишком большой - ну спел я раз пять-шесть «Наша служба и опасна, и… того…», раза три ‹-Вон что-то с горочки скатилось». И только начал намурлыкивать «У каждого мгновенья свой фасон…», как вдруг раздался страшный скрежет, и наверху, на высоте, наверное, двух моих ростов, медленно образовалась узкая щель, впустив в мою камеру серый сумеречный свет. Но для меня и этого освещения было вполне достаточно, чтобы разглядеть, что сунули меня в каменный подвал глубиной метров пять и до двери этого подвала, обитой железом, мне ну никак не добраться, поскольку находилась она под самым потолком.
Между тем в щель приоткрытой двери всунулась странная косматая башка, и ужасно грубый, некультурный голос гавкнул:
- Эй ты, морда пьяная, кончай вопить, всю душу вынул!
Я, конечно, никак не мог спустить такое неприкрытое хамство, обращенное непосредственно ко мне, любимому, и потому ответил соответствующим образом:
- Гляньте, кто тут у нас проявился?! Держиморда застеночная!! Узнику рот затыкаешь, тварь казематная! А ну давай сюда прокурора, разбираться будем, на каком таком основании вы задержали работника правоохранительных органов, сунули его в свой дребаный обезьянник и не доложили обо мне своему руководству?! А потом, когда полковник Быков Василь Василич узнает, как вы измывались над его сотрудником, он вам космы-то повырывает!
Эта косматая шкура, вместо того чтобы культурно извиниться и броситься звонить в область, сморкнулась вниз и снова гаркнула:
- Если ты, паразит оручий, не заткнешься, я плевать в тебя буду! Понял?!
Голова, не вступая в дальнейшие переговоры, исчезла, и дверка начала медленно закрываться.
Но тут я услышал довольно громкие, вернее гулкие, шаги, и дверь снова распахнулась во всю ширину. Только теперь в ее проеме появилась уже знакомая мне зеленая плоская морда под надвинутым капюшоном.
С минуту морда смотрела на меня сверху вниз, а затем вдруг раздался тихий, странно шипящий голос:
- Ну, ч-ш-ш-что, прос-ш-ш-спалс-ш-ш-ся?…
- Ага, проспался! - довольно отозвался я.
- 3-с-ш-ш-с-значит, мы с-ш-ш-сейчас-ш-ш поговорим… - с некоторым даже удовольствием констатировал этот зеленомордый урод. Однако я с ним не согласился:
- Нет, ни с кем из вашей шайки я разговаривать не буду! Голова у меня болит! Прокурора давай сюда, с ним поговорю!
Однако тип этот, не слушая меня, повернулся назад и что-то кому-то прошипел. Затем он убрался из дверного проема, и в него начала вдвигаться здоровенная корявая деревянная лестница. Когда она прочно встала на каменный пол моей камеры, в проеме появилась косматая голова охранника и коротко приказала:
- Вылезай!
- Ага!! - рявкнул я в ответ. - Спешу и падаю, и опять спешу! Нужен я вам - сами меня доставайте, а я на эту лестницу шагу не сделаю!!
Косматая башка исчезла и через секунду на пол камеры шлепнулась какая-то не то тряпка, не то резинка. В ту же секунду из этой тряпки повалил такой смрад, что мне стали не нужны ни приказы, ни просьбы. Я пулей взлетел по лестнице и сразу же оказался в крепких «ласковых» руках двух низкорослых косматых мордоворотов. Возможно, я и побарахтался бы с ними, но уж больно неожиданно они на меня накинулись - не успел я сориентироваться, как руки у меня оказались крепко скрученными за спиной, а ноги спутаны, как у стреноженной лошади: шагнуть - пожалуйста, лягнуть - ни боже мой!
Хорошо еще глаза не завязали - оглядеться можно было. Хотя оглядывать-то особенно и нечего было, прямо от двери моего подвала начинался довольно длинный коридор с высоким сводчатым каменным потолком, каменным полом и выложенными камнем стенами, зрелище, прямо надо сказать, довольно унылое. И по всем этим камням плясали отблески желто-красного пламени - на стенах через каждые три-четыре метра были вмурованы такие… ну… руки из какого-то желтого металла, и эти руки держали факелы, горевшие с легким шипением и совершенно без дыма.
Едва я успел оглядеться, как сзади меня угостили весьма неприятным тычком, сопроводив этот тычок коротким приказом:
- Двигай давай!
«Двигать» можно было только вперед по коридору, туда я и направился.
Мы прошли, наверное, метров тридцать по этой каменной трубе, и я не заметил ни одной двери!
И тут я услышал новый приказ:
- Стой!

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Я остановился, из-за моей спины вышел косматый охранник и, пройдя вперед еще пару шагов, словно бы мимоходом ткнул один из камней, облицовывавших стену. Послышалось громкое, тиканье, потом звук тупого удара, и следом за этим по коридору прокатился противный скрежет давно не смазываемой зубчатой передачи! Кусок стены размером метр на два начал медленно выдвигаться в коридор, а затем сдвигаться в сторону, открывая самый настоящий дверной проем. Охранник побренчал ключами и быстро открыл обитую металлом дверь.
Меня немедленно ткнули в спину, снова повторив:
- Давай двигай!
Я, наклонив голову, шагнул в невысокий проем.
Передо мной открылась просторная комната, освещенная странным, непонятно откуда идущим сиянием, хотя углы ее и боковые стены прятались в глубокой тени. Пол комнаты располагался метра на полтора ниже пола коридора, так что, входя в комнату, надо было спуститься по неширокой каменной лестнице, начисто лишенной перил. У дальней стены, облицованной все тем же камнем, располагался здоровенный стол, за которым в таком же здоровенном кресле с высокой прямой спинкой сидел мой зеленомордый знакомец. Капюшон с его головы был сдернут, так что можно было в деталях рассмотреть лысину цвета старой бирюзы с темными, почти черными разводами, крошечные уши, похожие на две маленькие и совершенно лишние дырочки в черепе, толстую складку кожи, начинавшуюся чуть ниже затылка и словно бы державшую эту странную голову на некоем… блюде.
Сзади меня молча ткнули, и я понял, что надо спускаться в комнату.
Я неторопливо переступал по широким каменным ступеням, продолжая разглядывать комнату, и все больше понимал, что меня привели в… пыточный застенок! И дверь за мной захлопнули!
Слева от стола из камня было выложено некое очень неприятное для глаза подобие небольшого очага, в котором горел самый обычный костерок. Из костерка торчали ручки какого-то слесарного железа, а над костром, на тонких ножках был установлен металлический лист. На листе, видимо, для этой… для стерилизации были разложены самые разные крючочки, щипчики, шильца и другой мелкий инструмент.
В шаге от костерка, с блоков, укрепленных на потолочной балке, свисала толстая веревка с очень неприятной петлей на конце. Другой конец этой веревки тянулся к барабану, укрепленному у самой стены и снабженному толстой кривой рукояткой. Рядом с барабаном топтался здоровенный мужик, причем топтанье его наводило на мысль, что ему срочно надо отлучиться по малой нужде.
Я невольно улыбнулся и тут же услышал знакомый шипящий голос:
- Мне приятно, ч-ш-ш-что тебе нравитс-ш-ш-ся у нас-ш-ш-с… Поговорим?…
- Почему не поговорить с хорошим человеком?… - пожал я плечами, останавливаясь у стола и оглядываясь в поисках стула для себя.
И вдруг по комнате прокатилось шипящее, булькающее хихиканье!
Вскинув глаза, я увидел, что смеется эта самая зеленая башка, и сразу же понял, насколько она не похожа на нормальную человеческую голову.
А зеленоголовый прекратил свой смех так же неожиданно, как начал, и с мягким пришепетыванием произнес:
- С ч-ш-ш-человеком тебе, мож-ш-ш-жет быть, и не придетс-ш-ш-ся больш-ш-ше раз-ш-ш-зговаривать… Ос-ш-ш-собенно с-ш-ш-с хорош-ш-шим… А вот с-ш-ш-со мной… никуда не денеш-ш-ш-с-ш-ш-ся!…
И он снова захохотал, зашипел, забулькал.
- Ну, можно и с тобой, - легко согласился я, - не знаю, правда, как тебя величать.
Хохот тут же прекратился, и зеленоголовый уставился на меня своими крошечными желтыми глазками, в которых появился далекий багровый отсвет. После минутной паузы он снова заговорил:
- 3-ш-ш-зовут меня Пров, с-ш-ш-сын Ермильш-ш-шин… однако з-ш-ш-за глаз-ш-ш-за вс-ш-ш-се наз-ш-ш-зывают меня… С-ш-ш-страсть Египетс-ш-ш-ская!…
И глазки его торжествующе блеснули, словно он сообщил мне некую радостную, а может быть, наоборот, - жуткую новость.
А я немедленно вспомнил, что уже слышал где-то… от кого-то… это имечко. Вот только где и от кого?! Нет, меня этот факт не испугал, после хорошей выпивки у меня частенько бывали такие провалы в памяти. Мой знакомый доктор, психиатр, между прочим, как-то мне сказал, что это весьма полезное качество моего организма - избирательная потеря памяти! А потому ответил я с энтузиазмом:
- А! Так ты, Пров Ермилыч, - египтянин! Вот, значит, почему у тебя физия зеленая!
Однако мой ответ почему-то привел этого «египтянина» в ярость. Морда у него вдруг затряслась, глазки как-то странно распахнулись, длинные рукава черного плаща шлепнулись на столешницу, словно он собирался вскочить со своего кресла, и он буквально взревел, если вообще можно взреветь с такой шепелявостью:
- Я не египтянин!!! Я - С-ш-ш-страсть Египетс-ш-ш-ская!
И глазками своими так злобно засверкал.
Я ему спокойно, рассудительно говорю:
- Ну ладно, ладно, понял я. Ты - страсть… Но ведь - египетская! Значит, из Египта?! А если ты из Египта, значит, ты египтянин… хотя и… страсть!
На мой взгляд, спорить здесь было совершенно не о чем. Этот зеленый египтянин тоже, очевидно, понял это, потому как глазки его потухли, сам он как-то обмяк в своем кресле и уже гораздо спокойнее прошипел:
- Хорош-ш-шо… Прис-ш-ш-ступим!…
- Приступим! - немедленно поддержал я его предложение. - А собственно говоря, к чему мы приступим?
Глазки его желтенькие снова блеснули, и он так, с ехидцей, отвечает:
- К допрос-ш-ш-су!
- А-а-а! - уразумел я. - Ну приступай.
Этот Пров зеленомордый посмотрел на мужика у стены, ну, того, что в туалет хотел, а затем говорит:
- Рас-ш-ш-сказывай, кто ты такой, откуда и з-ш-ш-зачем прибыл в с-ш-ш-столицу, что делал з-ш-ш-здесь?…
Посмотрел я на этого урода и стало мне его жалко! Ну ведь ничего не знает, ничего не умеет, а туда же, с допросом лезет! Усмехнулся я, покачал головой и спрашиваю так спокойненько:
- И где только тебя учили процедуре допроса, в Египте, что ли? Ну кто по четыре вопроса зараз задает? На какой твой вопрос мне отвечать прикажешь, опер ты хренов?
Смотрю, эта морда зеленая пасть разинула, вроде как в недоумение впала, а потом как зашипит, аж у нее с клыков пена зашлепала. Вот только разобрать почти ничего нельзя было:
- Ты-ы-ы ч-ш-ш-что, уч-ш-ш-чить меня будеш-ш-ш-шь!!! Я тайным с-ш-ш-сыс-ш-ш-ском дес-ш-ш-сять лет з-ш-ш-занимаюс-ш-ш-сь, и тебя, молокос-ш-ш-сос-ш-ш-са, щ-щ-щас в гряз-ш-ш-зь рас-ш-ш-скатаю!!!
Ну я культурно так ему и говорю:
- Слушай, египтянин, ты бы к дантисту, что ль, сходил! У тебя ж дефект дикции! Ты ж к каждой букве по три «ша» прибавляешь!
Тут он выскакивает вдруг из-за стола, плащик свой сбрасывает и, мама моя милая, остается в одной темненькой жилетке. Смотрю я не него, и чуть меня не стошнило прям на пол! До пояса этот египтянин, если не считать морды, вроде бы обычный мужик, руки только здоровенные, как у Шварцнеггера, да кожа зеленая, а ниже пояса!… Ноги, как у… кунгуры, только еще здоровее и зеленые, а сзади хвост торчит тоже зеленый, толстенный, аккурат до пола. Оторопел я, а этот… дознаватель прыгает к костерку, натягивает на правую ручищу рукавичку кожаную, хватает с противня шильце сантиметров тридцать длиной, и ко мне! Замахивается на меня своей раскаленной железякой и совершенно отчетливо так орет:
- Щас ты мне все скажешь!!! И то, что было, и то, чего не было!!!
А у меня руки за спиной скручены и ноги спутаны! Ну я и… вмазал ему лбом по его пасти зеленой, аккурат в верхнюю нашлепку… ну… вроде курносой носяры… попал.
Египтянин шильце свое выронил, да на ногу себе, аж его зеленая шкурка закоптила. Только он этого даже не заметил - глазки у него закатились, вроде как бельмами он их прикрыл. Секунд двадцать бедняга постоял неподвижно, хвостом подпираясь, потом как-то внутренне рыгнул, хвост у него подломился, и рухнул он прям на спину.
Посмотрел я на него - лежит спокойно, ручонки свои могучие раскинул, только правая лапа нижняя чуть подергивается, вроде как оттолкнуться хочет - прыжковая, видимо! И морда у него вся в кровище!
Тихо так в комнате стало, спокойно, и вдруг мужик, что стоял у стены, пробасил:
- Чтой-то я не пойму!… Эй, начальник, ты что это улегся?! Мне-то что теперь делать?!!
«Ему! - мелькнуло у меня в голове. - Разве это вопрос?! Вот что мне теперь делать?!»
Я проковылял к костерку и, усевшись на пол, сунул ноги под металлический лист. Путы на ногах перегорели на удивление быстро, и я заозирался в поисках возможности освободить руки.
Тут снова раздался бас мужика:
- Эй, парень, у нас тут самому развязываться не положено!
- Ну так ты меня развяжи! - рявкнул я в ответ.
- Я не могу, - на удивление спокойно ответил мужик, - начальство не приказывало…
- Начальство твое отдохнуть прилегло, так что можешь сам, без приказа, действовать, - ободрил я мужика, но он продолжал сомневаться:
- Сам?… Не-е-е, я сейчас на службе, а на службе мне самому ничего нельзя делать. Только по приказу.
- Ну тогда меня не отвлекай! - огрызнулся я, радуясь в душе, что мужик, похоже, не станет мешать мне освобождать руки - приказа ведь не было!
И точно, я выпихнул ногой из костра здоровенный тесак без ручки, погонял его по комнате, чтоб он хоть немного остыл, и с большим трудом, с помощью сброшенной с руки «египтянина» кожаной рукавички воткнул его в сиденье кресла. Однако едва я начал перерезать путы на руках, неловко присев перед креслом спиной к тесаку, зеленомордый что-то прохрипел и зашевелился.
Передо мной встала проблема: отвлечься на то, чтобы еще разок врезать сапогом по зеленой морде, или поторопиться с освобождением рук. Я выбрал второе и преуспел. Пров, сын Ермильшин снова шепеляво захрипел и начал приподниматься с пола, когда стягивающие мои руки веревки лопнули и я с наслаждением развел освобожденные руки в стороны!
Сел я за стол, в это, как я и думал, ужасно неудобное кресло, и начал наблюдать, как зеленомордый Пров Ермилыч с пола поднимается. С трудом давался ему этот подъем, с большим трудом! Видно, за те десять лет, что он тайным сыском занимался, редко его в носяру били.
Но все ж таки минуты через две утвердился он на своих ногах, подпер свое тулово хвостом, глазки свои замутненные разлепил и на меня уставился. Потом, не сводя с меня взгляда, прошипел:
- Воды подай…
Мужик, что у стены отирался, мышкой метнулся в угол, и слышу я, забулькало там что-то. А спустя десяток секунд мужичок к шефу своему подскочил и протягивает ему ведерко небольшое и тряпицу чистенькую. Страсть-мордасть эта, Египетская, морду свою обмыла, тряпочкой утерлась и спрашивает:
- Мож-ш-ш-жет, ус-ш-ш-ступиш-ш-шь мне мес-ш-ш-сто мое?…
- Нет, - говорю, - постоишь пока. А я тебе покажу, как допрос проводить надо!
Смотрю, глазки его желтые округлились, и словно лампочки внутри у них зажглись - так и притягивают к себе, так и притягивают. И тут я вспомнил, как эти глазки совсем недавно чернотой меня накрыли, после чего я в каменном погребе оказался.
Напрягся я чуток, взгляд в сторону отвел и усмехнулся:
- Нет, дружок египетский, второй раз у тебя этот фокус не получится.
- Не получитс-ш-ш-ся этот… получитс-ш-ш-ся другой… - шипит он в ответ.
И вдруг слева от меня из совсем уж темного угла слышу я вполне нормальный, бархатный даже баритон:
- Это чем ты, Пров, тут занимаешься?
Я быстренько повернулся на голос и вижу из темноты выходит молодой еще парень невысокого совсем росту и удивительной рыжины - аж кожа у него на щеках морковного цвета. И до того мне этот парень знакомым показался, что я даже оторопел!
А паренек подходит к самому столу и, смотрю, тоже на меня внимательно так поглядывает.
В этот момент Пров-египтянин опять зашипел, только на этот раз шипение его было ух каким почтительным:
- Мы, гос-ш-ш-сподин, поймали неизвес-ш-ш-стного человека… Вот я его и реш-ш-шил допрос-ш-ш-сить…
- Да? - Усмешливо так перебивает его паренек. - А что ж этот… хм… «неизвестный человек» не на дыбе, а за твоим столом разместился? Странный у тебя способ допрос проводить!
И тут меня словно обухом по голове шибануло. Откинулся я на спинку кресла и говорю:
- Колька!… Это ты, что ль?!
Парень аж подпрыгнул на месте и на меня уставился. Целую минуту он меня разглядывал, а потом шепотом спрашивает:
- Юрец-малосольный огурец!… Ты как здесь оказался?
Тут уж я в голос завопил:
- Колян - голова как кочан! Я-то - ладно!… Ты-то тут откуда? Тебя ж почитай пятнадцать лет в пропавших без вести числят!
Тут он вдруг руку вскинул и жестко так говорит:
- Стоп, Юрец, после поговорим!
И поворачивается к той морде зеленой, что я расквасил:
- Где ты его отыскал?
Морда в ответ:
- С-ш-ш-сам на площ-щ-щ-щадь С-ш-ш-соглас-ш-ш-сия выш-ш-шел, его гвардейц-ш-ш-цы повяз-ш-ш-зали и ко мне…
Тут я не выдержал.
- Брешет, - говорю, - сука, мы с сотником сидели, выпивали, никого не трогали, когда он к нам вломился и меня… того… загипнотизировал. А уж потом меня в подвал, сюда, перетащили!
Колька быстро так глянул на меня и снова Прову говорит:
- Значит, так, допрос окончен, я этого человека к себе забираю. Сам с ним разберусь! А ты второго ищи! Второй тоже в городе должен быть! - Потом помолчал так многозначительно и добавил: - И третьего!
А затем, не дожидаясь ответа, поворачивается ко мне:
- Пошли, Юрец, ко мне, там поболтаем… Да и отдохнуть тебе надо!
И он двинулся назад, в тот угол, из которого появился.
Ну, меня долго упрашивать не надо было, я из кресла выпрыгнул и сразу за Коляном. Это ж надо, где старого товарища отыскать удалось!
Нагнал я его уже в самом углу, там, оказывается, притаилась совсем небольшая дверка. Мой рыжий друган нырнул в эту дверку, я протиснулся следом и оказался в совсем крошечной комнатке без окон. Правда, стены ее и даже потолок вместо надоевшего камня были обтянуты толстой цветной тканью. Красивая такая тряпочка!
Пока я оглядывался, Колян дважды странно так, с пристукиванием, щелкнул пальцами, дверь за мной закрылась, и комнатка эта, дернувшись, явственно двинулась вверх!
«Ничего себе, - думаю, - да тут лифт фунциклирует!»
Кабинка эта фартовая поднималась очень неспешно - ехали мы, наверное, минут пять, не меньше, но наконец она остановилась, и дверь за моей спиной открылась. Выбрался я из лифта и оказался на паркетном полу темноватого такого коридора, стены которого были обшиты резными дубовыми панелями.
«Ничего себе, - думаю, - Колян-то как устроился! Прям… этот… олигарх, мать твою ити!»
А Рыжик дверцу лифта закрыл, обошел меня и важно так потопал по коридору, по ковровой дорожке. Хорошо еще буркнул: «За мной давай…»
Прошли мы по этому коридору совсем недалеко, шагов тридцать, и тут Колян остановился около здоровенной дубовой двери высотой чуть ли не в два его роста, повернулся ко мне и говорит:
- Ты, Юрец, не удивляйся особенно, я тут приличный пост занимаю…
Он не договорил и подмигнул мне, так что я мгновенно вспомнил конопатого лопоухого недомерка, каким он был двадцать лет назад. А Колька толкнул эту дверищу и она медленно, торжественно так открылась.
Заходим. Впереди Колян, за ним я. Оглядываюсь я и понимаю, что попал типа… в приемную. В противоположной стене такая же точно дверь, как та, что мы прошли, рядом с дверью стол немаленький, за столом деваха сидит, блин, в сарафане и в кокошнике - у нас в Выселках так-то старухи на праздник одеваются, а этой ничего… идет даже! Слева три высоких окна, за окнами эта их площадь… Согласия и одновременно Бессмысленного бунта, и по ней… мужики кругами прогуливаются!
- Время утреннего моциона… - поясняет Колян… Ну, это он думает, что поясняет, я-то все равно ничего не понял - какого такого… «моциона», чего с этим… «моционом» делать! Однако кивнул понимающе, чтоб дружка своего не обижать.
Рыжик уверенно так направляется к противоположным дверям, а девка… эта, в сарафане, вскакивает из-за стола, и только она рот открыла «Ваше…» - как Колян ладошкой ей так делает… типа, заткнись, не мешай думать!
Она, конечно, заткнулась, и мы совершенно беспрепятственно проходим в следующее помещение.
Ну тут уж я сразу сообразил, что попал в кабинет. Вернее, не в кабинет, а в огромный кабинетище! На что у нашего полковника Быкова Василь Васильича кабинет солидный, так в этом кабинете таких кабинетов, как у полковника, штук, наверное, пятьдесят разместить можно было бы!
На полу, чуть ли не во всю его ширину и длину лежал толстый ковер. По левой стене располагалось двенадцать огромных окон, выходящих на площадь, а три другие стены были сплошь уставлены огромными книжными шкафами. У дальней стены, на фоне этих самых книжных шкафов, располагался письменный столище, к которому прижимались два кожаных креслища, а позади него стояло еще одно кресло, и оно меня просто испугало. Я подумал, что если этот кабинет принадлежит Коляну и он должен садиться в это самое креслице… ну то, что стояло за столом… то в нем, в этом кресле, останется столько свободного места, что дружка моего просто трудно будет там обнаружить, несмотря на его вызывающую рыжину!
Однако Колян совершенно по-хозяйски прошествовал через этот кабинет, посмотрел в потолок, словно что-то там решая, а затем негромко так проговорил:
- Марфушенька, распорядись-ка насчет обеда на две персоны. И живой водички не забудь.
«Хрен твоя Марфушенька тебя услышит, когда я рядом с тобой еле разобрал, что ты там бормотал!» - подумал я, оглядывая окружающее пространство и прикидывая высоту сводчатого расписного потолка. Но тут же услыхал мелодичный голосок секретарши… ну той девахи в кокошнике:
- Куда прикажете подать обед, Ваше…
И голосок оборвался, поскольку Колян перебил его:
- В салатовую комнату отдыха.
- Обед будет подан через десять минут, Ваше…
И снова Колян перебил секретаршу:
- Хорошо!
После этого содержательного разговора он повернулся ко мне и спросил:
- Ты наверняка сегодня не завтракал? Пров не балует своих… клиентов систематическим питанием.
И тут я вдруг понял, что действительно голоден. Мало того что я не позавтракал, я ведь еще и не пообедал вчера и не поужинал! Или мы пили у сотника сегодня утром?
Ну, во всяком случае, я был голоден, так что обед мне не помешал бы, так я Кольке и заявил, на что он мне ответил:
- И прекрасно. Пошли приведем себя в порядок - и за стол!
Колька прошел к задней стене кабинета и открыл дверцу шкафа… знаете, странно так… вместе с книгами! И поманил меня к себе.
За дверцей оказалась очень приличная комнатка, вполне нормальных размеров, с ковром на полу и стенами, затянутыми веселенькой светло-зеленой тканью, похожей на шелк. Посреди комнаты стоял большой овальный стол и два удобных креслица. У правой стены притулилось еще два небольших столика и невысокий сервант на гнутых ножках, набитый посудой. Два окна справа имели интересные, совершено непрозрачные темные стекла, так что освещалась комнатка сиянием… ну, таким же, как пыточный подвал, только, пожалуй, помягче.
Колян пересек комнату и открыл еще одну дверь. Кивнув в дверной проем, он с улыбкой проговорил:
- Там ванная комната, иди приведи себя в порядок - и будем снимать стресс!
За дверью действительно располагалась ванная комната - такая ванная комната, каких я никогда не видел и, наверное, никогда не увижу! Самих ванн там было три! И одна из них, как я подозреваю, золотая! Были две душевые кабины, в которых вода, похоже, обрабатывала твое тело под самыми разными, порой весьма необычными углами. А в дальнем углу притулилась простая, хотя и весьма обширная раковина, рядом с которой висела полочка, а на ней с пяток кусков мыла.
Обозрев все это… к-хм… великолепие, я вдруг почувствовал себя до безобразия грязным - мылся-то я последний раз, когда в озеро к этим самым… к девахам-лоскотухам полез, да и то - какое это мытье. Очень меня потянуло забраться в одну из ванн или хотя бы ополоснуться под душем, но я вовремя сообразил, что, во-первых, обед подадут через десять минут, а во-вторых, ни чистого белья, ни чистой одежи у меня не было! Так что пришлось мне ограничиться раковиной, но уж зато мыла я извел чуть ли не целый кусок - почитай до пояса ополоснулся.
И сразу после умывания почувствовал я себя ну оченно приятственно! Конечно, не мешало бы еще и побриться, но ничего похожего на бритву я в этой ванной не обнаружил.
Когда я наконец-то выбрался обратно в столовую или, как ее назвал Колян, «салатную комнату отдыха», большой стол был уже далеко не пуст. В самом его центре красовалась огромная высокая ваза, доверху набитая всякими там яблоками, грушами, сливами и прочими фруктами. Вокруг этой вазы были расставлены с десяток горшков, прикрытых крышками, а ближе к краю стола расположились небольшие мисочки с, как я понял, холодными закусками, соленьями, маринадами и прочим. Стол был овальным, и на его дальних концах стояли явно хрустальные бокалы разного размера, чистые белые тарелки, причем на мелкой тарелке почему-то стояла глубокая, а рядом с тарелками блестели ложки, вилки и ножи, и было их десятка, наверное, два!
Оба маленьких столика, что стояли у стены, тоже были сплошь заставлены всяческой посудой, и судя по поднимавшемуся над этой посудой пару, там дожидалось горячее! Рядом со столами вытянулись в струнку два высоченных молодца в белых рубахах, подпоясанных витыми шнурами.
Колян уже сидел у стола и, как только я появился в комнате, указал мне на противоположный край стола, где меня ожидало второе кресло.
Уселся я в это кресло и сразу же понял, что поговорить нормально с другом мне не удастся. Ну не будешь же орать через всю комнату о каких-то там делах, даже не видя, как твой собеседник реагирует на твой рассказ. В дружеском разговоре ведь главное - видеть, что человеку интересно тебя слушать.
А Колян между тем коротко так взмахнул рукой… И тут из-за моего плеча высунулась рука с небольшой глиняной бутылкой, и в один из моих бокалов потекло густое красновато-коричневое вино. Как только бокал наполнился, рука исчезла, не уронив ни капли с поднятого горлышка бутылки. А до меня с противоположного конца стола донесся голос Коляна:
- Ну что ж, выпьем за встречу, Юрец. Ты себе представить не можешь, как я рад тебя снова видеть!
Смотрю, он призывно поднял свой бокал и улыбается мне во всю свою конопатую физиономию. Ну, меня никогда не надо было дважды приглашать выпить, так что я ухватил свой бокал, отсалютовал Рыжику и одним махом вытянул винище.
Поставив опустевшую посуду на стол, я увидел у себя под носом небольшую мисочку, наполненную до половины каким-то странным месивом, напоминающим мелко-мелко нарезанный винегрет. Только от этого винегрета поднимался едва заметный парок, видимо, он был горячим. Осторожно ухватив немного этой закуски первой попавшейся под руку вилкой, я отправил ее в рот - она действительно была горячей и необычайно острой.
И винцо, и закуска мне понравились, хотя я, конечно, предпочел бы что-нибудь… э-э-э… погорячее!
Однако мне не надо объяснять, что в каждом монастыре - свой устав. Тем более что бокал мне немедленно налили снова.
Мы выпили еще по бокалу этого темного… портвейна, наверное, и передо мной поставили ту самую пару белых тарелок, но теперь в верхней, глубокой, было налито какое-то густое варево.
Я взял в правую руку ложку побольше и пошарил глазами по столу в поисках хлеба, но его на столе не было. А когда я снова опустил глаза к тарелке, рядом с ней на крошечном блюдечке лежали два тонюсеньких малюсеньких хлебца.
И тут, не знаю сам отчего, я вдруг здорово разозлился.
«Это не обед, а прием какой-то великосветский! Можно прям подумать, что нас в кино снимают, как будто мы, блин, на этом… на званом раунде! А хлеба дали на один раз укусить! Или они его здесь не кусают, а нюхают?!»
Впрочем, супчик был ничего, вкусный, уж не знаю, чего там местный повар намешал, но есть было можно. Дохлебал я первое и через весь стол кричу:
- Слышь, Колян, нам бы поближе друг к дружке сесть! Поговорить хочется, узнать, как ты сюда попал, когда, что делаешь… ну и вообще!
Он от тарелки оторвался, усмехнулся так кривовато и отвечает:
- Успеем еще наговориться. Или ты торопишься куда?
- Да нет, - говорю, - куда мне торопиться?! Просто… ну, понимаешь, не привык я к таким… к-хм… обедам - подают, убирают, наливают, чувствую себя инвалидом! Выпивка опять-таки!… Мне б попроще чего!
И тут он как захохочет. Я даже испугался. Вроде бы ничего я очень уж смешного не говорил, а Рыжик так развеселились, словно я ему последний анекдот про гаишника рассказал.
Отсмеялся он, слезы вытер, головой покрутил и говорит весело так:

Предыдущая страница 27 Следующая страница


Драконья любовь, или Дело полумертвой царевны 28

- Ну что ж, давай попроще.
Поманил к себе своего этого… моржордорма и что-то ему на ухо нашептал. И этот моржордорм вместе со вторым… с тем, который за моей спиной орудовал, быстренько перетащили все мои тарелки, фужерки, ложки, вилки и ножики на тот конец стола, где Колька сидел. Уселись мы оба с одной стороны, прям напротив друг друга, а эти двое, что нас обслуживали, шасть из комнаты и дверь за собой прикрыли.
Колька встал, отошел к одному из меленьких столиков и выбрал небольшую глиняную бутылочку. Из этой бутылки он налил в две рюмки прозрачной жидкости, поднял свою и говорит с усмешечкой:
- Ну а закуску сам будешь себе накладывать. Вон там, - кивает он в центр стола на горшки, - горячее, выбирай. В общем, командуй!
И приветственно так рюмку свою приподнимает.
Я свою рюмку приподнял, нюхнул - мать честная, спирт! Вот тут пошла гулянка!
Сначала мы выпили за встречу, потом родителей помянули - Колька и не знал, что и бабка его, и отец лет пять назад померли и теперь в ихней хате одна мать его обретается. Третий тост - традиционный, за ба… женщин. Закусили, конечно! Тут я ему и говорю:
- Ну ты расскажи, как сюда попал, что все это время делал?
Он снова ухмыльнулся невесело так и отвечает:
- Как попал, как попал!… Сам знаешь как! Наш сучок чертов… он меня сюда перебросил! Я ж все около него терся, думал, подсмотрю что… ну… ты знаешь!
Я кивнул, соглашаясь, что знаю.
- А вышло так, что зацепил он меня и сюда, в этот Мир, зашвырнул. Это я потом разобрался, что у сучка поле захвата переменное… - Тут он глянул на меня трезвым глазом и добавил для непонятливых, - То шире делается, то совсем почти пропадает, так что, почитай, к самому дереву подойти можно.
- Так что ж ты домой-то не вернулся? - удивился я. - Память, смотрю, у тебя не отшибло, руки-ноги целы, сел бы в поезд да и домой! На крайность в первое попавшееся отделение милиции зашел бы, тебя б за государственный счет отправили!
Долго он после этих моих слов на меня смотрел, и вид у него был такой, словно я посмеялся над ним, а он раздумывает - в морду мне дать или просто повернуться и уйти. Потом налил две рюмки, одну без тоста в рот себе опрокинул, дождался, пока я выпью, и спрашивает:
- Так ты думаешь, что нас просто в какое-то другое место перекинуло… что мы на Земле обретаемся?…
- А где? - ухмыляюсь я в ответ. - На Марсе, что ли?!
Смотрю, рожа у него помягчела, головой он покачал и улыбается:
- Ну, Юрец, ты, смотрю, совсем не изменился!
И снова рюмки наполняет.
Выпили. Колян грибок на вилку поддел, да до рта не донес, задумчиво так говорит:
- Нет, Макаронин, не на Земле мы и не на Марсе! Просто в другом Мире. И нет в этом Мире ни милиции, ни поездов, и до дома отсюда никак не добраться!
Он замолчал, а я вдруг почувствовал - не врет парень, не разыгрывает. Говорит то, что точно знает и не раз проверил!
Теперь уже я сам налил рюмки.
Выпили, Колян свой грибок сжевал и дальше рассказывать принялся:
- Поначалу, когда я сюда попал, очень тяжело было. Я ведь даже языка здешнего и то не знал. Хорошо, бабка одна в лесу оказалась, не знаю уж, по какой нужде. Подобрала она меня, кормила, говорить учила. Потом уж я узнал - сын у нее был, мне ровесник, года за три до этого умер, так она меня за сына держать стала. Только я не хотел в деревне оставаться, да и соседи все на меня косо поглядывали. - Тут он усмехнулся уже веселее и пояснил: - У них, у местных, знаешь ли, примета есть - все пришлецы, они так перекидышей из нашего Мира называют. Так вот, все пришлецы очень способны к колдовству. Я думаю, чертов сучок именно таких людей в свое поле и захватывает. Вот они сразу и стали меня колдуном называть. Я сначала злился, думал, они просто дразнят, а потом оказалось, что и в самом деле кое-какие, даже весьма серьезные, способности у меня к колдовству открылись.
Налил он еще по рюмке, только пить мы с ним не стали, дальше он свой рассказ повел:
- Ну, месяцев через пять двинул я в столицу. С месяц добирался, а когда добрался, понял, что несладко мне здесь придется. Кем я только не работал… - Колян покрутил головой и залпом опрокинул рюмку. - Вспоминать не хочется! А месяца через четыре мне повезло - один мой знакомый, мы вместе кое-какую работу делали, дятлом оказался. - Колян бросил на меня быстрый взгляд и пояснил: - В Надзорный приказ про знакомых своих стучал. Ну и про меня стукнул, неизвестно, мол, откуда паренек появился и уникальные способности имеет. Меня и замели надзорники, а недели через две передали в приказ Скрытной работы. Вот оттуда я и пошел. Можно сказать, с нуля начал, в школу меня определили, а я старше ихних выпускников уже был. Хорошо, один препод попался, практику дознавательной работы вел, он меня здорово поддержал - ты, говорил, Коляля - это он так ласково меня называл, - из всей нашей мелюзги самый талантливый, и если захочешь, всех обставишь и первым будешь…
Тут Колян вдруг зубами скрипнул и глухо так выдохнул:
- Не дожил он, жалко, я б ему!…
А что он ему, так и не сказал. Плеснул в рюмки и говорит:
- Давай помянем хорошего человека!
Выпили. Закусили. Колька начал дальше рассказывать:
- Школу окончил, послали меня к фрязинам во Фрязию, - на его конопатую рожу выползла кривая ухмылка, - вроде как бы на практику. Три года я там практиковался. Живут они, фрязины эти, по-другому. Не скажу, что лучше, а по-другому, кое-что я у них перенял, но главное, именно там обнаружились у меня способности к аналитике, и удалось мне с десяток прогнозов составить, да таких, что отозвало меня руководство назад. И назначили меня стратегическим консультантом самого Змея Горыныча.
- Ни хрена себе! - не выдержал я. - Ну ты высоко залетел!
- Высоко, - согласился Колян, - только ненадолго. Как раз в это время главная голова нашего Змея Горыныча того… шалить начала. Самое обидное, что я к нему, к Перваку Секретуту, уже в доверие вошел, можно даже сказать, полюбил он меня, и на тебе!
Колян махнул рукой и снова наполнил рюмки. Я-то его понимал, от такого рассказа у кого хочешь горло подсохнет. Выпили мы, закусили. Колян дальше травить принялся:
- Короче, на самом верху свара началась, и я от греха подальше устроил себе перевод обратно в приказ Скрытной работы, да не руководителем, а так, шестым подьячим по особым поручениям в департамент слухов и домыслов. Там смутное время и перекантовался. А как Поллитрбурло совсем уж приказал долго жить, вот тут я и взялся за дело. Знакомств к тому времени у меня было в достатке, да не просто знакомств, а… - он как-то ядовито усмехнулся, - …хм… зависели, в общем, людишки от меня. Да и в Искусстве я оказался одним из первых. Всего-то и работы было, что других искусников убрать! Теперь вот, как видишь, руковожу!
И тут мы не сговариваясь протянули руки к бутылкам. Только я ухватил посудину с живой водой, а Колян с винцом фрязинским. Набулькали мы себе каждый в свою посуду и выпили, не чокаясь как на поминках, а потом Колян ухмыльнулся и говорит:
- Да что это я все о себе да о себе. Ты-то как живешь, чем дышишь? Давай рассказывай!
- Э-э-э, да чего рассказывать, - махнул я рукой. - Как ты тогда пропал, я в наши Выселки ездить практически перестал. Девчонка у меня в городе появилась… ну, сам понимаешь. Школу окончил - в армию пошел, после армии в школу милиции. После школы направили в Железнодорожное отделение, там и служу. Старший лейтенант, старший оперуполномоченный…
Я пожал плечами, не зная, что еще можно рассказать о своей службе, а Колян вдруг спрашивает:
- Так как же ты из своего Железнодорожного района на Чертову поляну попал? И главное, какой черт тебя к самому чертову сучку подвинул?
- А… - Я махнул рукой. - Тут вот какое дело. Есть у меня дружок, мы еще в школе вместе учились…
- В милицейской? - перебил меня Колян, и глаз у него так нехорошо блеснул.
- Да нет, в этой… в средней. Зовут его Володька Сорокин. Он после школы, прикинь, в университет поступил, в московский, теперь журналистом работает. Представляешь, он меня лет шесть назад из жуткой передряги вытащил. Ну я тебе об этом потом расскажу…
Тут я понял, что сбился с мысли, и начал сначала:
- Так вот, дружок у меня есть…
- Ты уже говорил, - скалит зубы Колян, - Володькой Сорокиным зовут.
- Ну! - подтверждаю я. - У меня сейчас как раз отпуск двухнедельный, так я в Выселки подался, отдохнуть от всей этой городской кутерьмы, а самое главное, подальше от нашего полковника, от Быкова Василь Василича, ну, ты его не знаешь, я тебе потом расскажу. Так вот, сидим мы это дней, наверное, пять назад с ребятами, выпиваем, естественно, и вдруг оказывается, что выпивка кончилась. Егорка горбатый, ну, ты его знаешь, он механизатором сейчас в «Заветах Ильича» работает, сбегал к Клавке, ну, к той самой, что за тобой бегала, когда ты на Людку заглядывался - во мы с ребятами тогда животы надрывали, на вас троих глядючи!…
Я было засмеялся, а Колян жестко так говорит:
- Ты от темы не отвлекайся, не отвлекайся! При чем здесь дружок-то твой?
- А, ну да! Так вот, оказалось, что и у Клавки все пойло вышло. Тогда я решил в Руднево смотаться, в магазин, думал, успею как раз на утренний автобус. И рванул к остановке, ну… к Гнилому переезду! И уж почти у самого переезда встречаю Сороку… ну, Сорокина Володьку! И сам удивился - что ему понадобилось в наших местах? А он мне и говорит, что шагает как раз с автобуса в Лосиху к бабке Варваре. Я, конечно, спрашиваю, зачем он к этой старой ведьме направляется, а он отвечает, что, представляешь, Людмилу ищет! А?! Она, мол, у бабки у своей была и после этого заболела и в больницу попала. Только из больницы она сбежал, и он решил, что побежала она именно к своей бабке!
Я замолчал и смотрю, морда у Коляна жесткая стала, словно ее из дубового чурбака вырубили, и желваками так двигает, как будто недоваренную конину жует!
- И что дальше? - спрашивает.
- Ну что дальше, - говорю, - на автобус я все равно опоздал, вот и решил Сороку до Лосихи проводить. Места наши он не знает, заплутает, думаю, где. Пошли мы тропочкой, ну ты знаешь какой, а она аккурат по Чертовой поляне проходит. Я, конечно, краем, подальше от сучка прошел, оборачиваюсь и вижу, что Сорока уже у самого этого бревна отирается! Я ему кричу, нельзя, мол, туда ходить, а он, морда университетская, «а почему», «да в чем дело»!…
Пришлось мне подойти к нему, рассказать про этот наш чертов сучок. Ну вроде бы все объяснил, и он все понял, хотя и не поверил. Короче, я уже назад повернул и вижу - у него из кармана игрушка такая маленькая падает в траву и прям к сучку покатилась. Он прыг за этой игрушкой, я за ним. И вот мы здесь… у вас…
Я замолчал, махнул еще рюмочку, а потом мне в голову вдруг мысль пришла странная:
- Только вот я чего не пойму… Ты сказал, что язык местный учил сколько-то там месяцев, а мы с Сорокой ничего не учили. Мы, знаешь, как-то сразу стали все понимать. И с местными говорить.
- Вот как? - задумчиво протянул Колян, помолчал немного, словно что-то прикидывая, а потом спрашивает: - Значит, вы так вдвоем сюда и притопали?
- Почему вдвоем? - удивился я. - Втроем. К нам по дороге, еще в том лесу, куда нас выкинуло, мужик один местный прибился. Володьшей зовут.
- Володьшей, - повторил Колька без всякого интереса, - любопытно, кто такой?
- А, - говорю, - так, балалаечник! Балалайка у него такая… здоровенная, так он на ней знатно наяривает. Вполне может на свадьбах играть.
- Может или играет? - с усмешкой интересуется Колян, и чую я, смешно ему меня слушать.
- Да нет, не играет он нигде. Раньше он в каком-то вашем… этом… ну… лабазе, что ль…
- В приказе… - подсказывает Колян.
- Точно, в приказе работал. Специальность у него еще редкая была… Щупач… Нюхач…
- Шептун? - спрашивает Рыжик, и смотрю, интерес у него к Володьше проснулся.
- Точно - Шептун! А вот что и кому он шептал, сказать не могу. Хотя, правда, раз видел, как он с медведем шептался, а потом в пятак ему знатно засмолил, чтобы, значит, слушался, зверюга!
- Вот, значит, как… Шептун!… - протянул Колян задумчиво, а потом бодренько так спрашивает: - А зачем, собственно говоря, этот твой… Сорока стал Людмилу разыскивать? Я еще понимаю, милиция этим занялась, а то вдруг журналист какой-то?!
- Ну, вообще-то Володька занимается как раз всякими криминальными делами, так что это и его дело. Но только здесь… в смысле, в этом случае, я понял так, что… ну, Сорока сам проговорился… Любит, в общем, он Людмилу… И видать сильно любит…
Я хотел рассказать Коляну, как мы добирались до этого города и что Володька на этом пути вытворял, только он меня перебил:
- Вот как?! Любит?! Надо же?! И давно у них эта… любовь?!
Я пожал плечами и подумал было отделаться от этого вопроса незнанием - не люблю я чужие проблемы обсуждать, но вдруг, неожиданно для себя ответил.
- Знаешь, Колян, я точно не знаю, но мне показалось, они и знакомы-то совсем недавно!
- Ага!… - слишком уж обрадованно воскликнул Рыжик и даже улыбнулся. - Так, может, стоит сказать ему, что у нас с Людмилой давняя любовь?! Может, он тогда отвянет?!
И тут меня словно что-то толкнуло изнутри, я даже чуть протрезвел.
- Слушай, - говорю, - так это что ж, она к тебе бежала, что ль?!
Колян довольно ухмыльнулся и отвечает:
- Ну! Я позвал, она и побежала!
Не поверил я ему. Ну никак я в это поверить не мог. Говорю:
- Так она ж тебя терпеть не могла! Ты вспомни, какие она тебе прозвища давала, когда ты к ней лип!
Морда у него снова закаменела, глаза остекленели, рот перекосился… Я даже испугался, что его кондрашка хватит, а он сквозь сжатые зубы цедит:
- Тогда терпеть не могла, а теперь напомнил я ей про свою любовь, она ко мне и побежала… Бегом!
И опять я ему не поверил, и, видно, на физиономии моей это недоверие явственно написалось, потому как Колян с кривой такой улыбочкой проговорил:
- Не веришь, Юрец? А если Людмила сама скажет, что любит меня без памяти, что ко мне сюда бежала, поверишь?!
Я подумал немного и ответил:
- Если Люська сама скажет - поверю. Только… Сорока узнал, что Людмилу сам Змей Горыныч ваш сманил. Так что ты-то тут при чем?…
Колян засмеялся… нехорошо так засмеялся и отвечает:
- Да откуда он это узнал?! Кто ему такую чушь сказать мог?! Станет сам Змей заниматься какой-то… девчонкой?! Да он только свистнет, к нему заморских принцесс понавезут - выбирай!
Я прикинул - похоже на правду. Люська, конечно, девка ничего, симпатичная, но чтобы сам… этот… Змей Горыныч в нее втюрился - это все-таки вряд ли.
- Ну и ладушки, - говорю, - а то я собирался этому вашему… Змею Горилычу мурло чистить! Но раз он здесь ни при чем, вы с Сорокой сами между собой разбирайтесь!
Тут он вздохнул с каким-то облегчением, обеими ладонями с силой провел по лицу, словно маску с себя сдирая, потом наполнил рюмки живой водой и говорит:
- Спасибо тебе, Юрец… Давай выпьем по последней, и отправлю я тебя отдыхать. Завтра посмотрим, что для тебя сделать можно будет.
Выпили мы, закусили, и тут дверь открылась и в столовую входит седоватый такой мужик в черной форме, отделанной витым серебряным шнуром. Красивая форма.
Колян в кресле откинулся и говорит:
- Проводишь моего друга в дворцовые гостевые апартаменты, все покажешь. Если ему что будет нужно - обеспечить!
Мужик вопросительно так бровь свою понял, а Рыжик на этот невысказанный вопрос с нажимом так повторяет:
- Все обеспечить! Чтоб мой друг ни в чем не нуждался! - Потом внимательно так глянул на этого в черном и добавил: - И ты лично головой мне за него отвечаешь! А завтра… или, может быть, через день по моему приказу приведешь его ко мне!
Мужик этот… адъютант, наверное, кивнул и посмотрел на меня. Я по этому взгляду сразу понял, что мне пора двигать. Поднимаюсь из-за стола, и тут качнуло меня… здорово качнуло. Ухватился я за столешницу и вижу вдруг глаза Колькины. Смотрит он на меня жалостливо так и чуть брезгливо, как на… дебила! И глаза у него совершенно трезвые.
Взял я себя в руки, выпрямился и неторопливо так к выходу двинулся. А мужик этот в мундире впереди меня шагает… и не оборачивается!
Вообще-то не так далеко мы и ушли, я даже устать не успел. Приводит меня этот адъютант в спальню, а спальня - больше всей моей городской квартиры будет. У глухой стены кроватка, двенадцать квадратных метров, над кроваткой штука такая… колпачком сделана… да, балдахин называется, подушек опять же штук восемь, одеяло шелковое, стеганое. Рядом с кроватью кресло низенькое зачем-то стоит, а на кресле халат лежит, желтый с синими вышитыми цветами. «Ну, - думаю, - не иначе Колян решил мне бабу подсунуть. Ну халат-то точно бабий!»
Поворачиваюсь я к своему адъютанту и спрашиваю:
- А бабец где? Или ванну принимает?
Тот глазами хлоп-хлоп, вижу, не врубается парень, про что я разговор веду. Ну я, естественно, поясняю:
- Халатик, вишь, женский лежит! А сама баба где?
Тут он зубы оскалил и нагло так заявляет:
- Этот халат, дорогой, приготовлен для тебя. А насчет женщин… я думаю, сегодня ночью тебе будет не до них, так что отдыхай спокойно.
«Ничего себе, - думаю, - какой-то задохлик будет решать, до чего мне будет ночью!» И только я хотел сказать этому адъютанту, где я его видел вместе с его «думаю», как вдруг чую, что-то мутновато мне. Махнул я на все рукой, стянул с себя кое-как свой не по размеру подобранный мундирчик и полез в кроватку.
А этот паразит стоит рядом и ухмыляется:
- Вот и хорошо. Вот и ладненько. Завтра мы все вопросы порешаем.
«Завтра, - думаю, - я с тобой, падла, обсужу международную обстановку, ты, кукла обмундиренная, будешь у меня две недели по-японски говорить без акцента!»
Короче, уснул я, не помню как, и никаких снов в эту ночь не видел. А когда проснулся, смотрю, снова около моей кровати стоит этот адъютант в черном мундире и рассматривает меня. И морда у него, как будто у него в сортире слив прорвало!
«Ну, - думаю, - все, кончилось мое терпение! Будет у Коляна меньше на одного адъютана!»
Только он увидел, что я проснулся, зубы в улыбочке ошерил и ласково так:
- С пробуждением, господин старший лейтенант! У меня для вас две радостные новости!
«Во, - думаю, - сразу две новости, и обе радостные! Да разве ж так бывает?»
А адъютант продолжает:
- Первая - свойства личного. Его Изничтожество пожаловал вам звание Воеводы правой руки и прислал соответствующее этому званию платье. Извольте примерить!
Скосил я глаз на креслице, а там вместо вчерашнего халата мундир лежит, черный с серебряной вышивкой, рядом бельишко чистое. А адъютант продолжает:
- А вторая - свойства общегосударственного. Его Изничто-же, ство приглашает вас на завтрак, посвященный его бракосочетанию! - И вдруг переходит на доверительный тон: - Завтрак начнется через два часа, так что вы, господин старший лейтенант и Воевода правой руки, поторопитесь. Ванна для вас уже готова.
«Ну… что уж тут… - думаю, - раз ванна… и для господина старшего лейтенанта, и для… этого… Воеводы… какой-то там руки, тогда что ж… тогда конечно… А, ладно… живи пока, падла подхалимская!»

ГЛАВА 8

«Насильно мил не будешь».
«Сердцу не прикажешь».
«С лица воду не пить».
(Узнать бы, кто все это первым сказал?!)

У самого выхода я остановился. Конечно, прежде чем двигаться дальше, стоило часика три-четыре отдохнуть - чувствовал я себя совершенно вымотанным, но, во-первых, в зале Игры даже присесть было негде, не на каменный же пол садиться, а во-вторых, времени для отдыха не было ни минуты. Так что я поднял глаза и внимательно осмотрел предлагаемый мне выход.
Весь проем довольно высокой арки был затянут странной черной, чуть отблескивающей серебром, не то тканью, не то пленкой. Прежде чем прорвать эту пленку и шагнуть вперед, я еще раз оглянулся - зал стоял пустой и… гулкий, а свет свечей, как мне показалось, еще более померк. У меня в груди шевельнулось некоторое сомнение, но пути назад все равно не было, в этом я был почему-то совершенно уверен.
Вздохнув, я снова повернулся к завесе и, подняв руку, осторожно коснулся ее. Рука моя провалилась по запястье, ничего не ощутив…
И тогда я шагнул вперед.
И завеса меня… пропустила!
Я оказался в небольшой комнате без окон. В противоположном углу неподвижно, словно нарисованный в воздухе, стоял язычок желтого пламени, не способный разогнать окружающий мрак, но превращавший этот мрак в некую темно-серую, почти осязаемую субстанцию, которую я не решился бы назвать воздухом. Почти неосознанно я прошептал заклинание Истинного Зрения и сразу же понял, что нахожусь в спальне - в углу рядом с тлеющим огоньком стояла высокая узкая кровать под балдахином, и темный полог, свисавший с этого балдахина, скрывал лежавшего в кровати. Но я отчетливо чувствовал, что там кто-то есть. Кроме того, еще кто-то прятался за кроватью в узкой щели между этим странным ложем и стеной. Заметил я и дверь, которая располагалась справа от меня и была закрыта на здоровенный кованый засов.
И больше в этой комнате ничего и никого не было. Хотя… Я все явственнее ощущал какую-то давящую пустоту, какой-то невидимый гнет.
В этот момент из-за кровати послышался тихий шорох… а может быть, шепот. Я инстинктивно качнулся назад и уперся спиной в холодную, чуть шершавую стену - арка, через которую я проник в комнату, исчезла!
А в комнате снова воцарилась тишина. Подождав с минуту, я бесшумно скользнул к скрывавшему кровать пологу и осторожно приподнял его. На кровати, укрытая до подбородка тонким легким пушистым одеялом, лежала Людмила, на ее бледном неподвижном лице темными, чуть отблескивающими провалами выделялись открытые глаза. Я передвинулся ближе к изголовью и наклонился над этим неподвижным лицом, пытаясь заглянуть в ее глаза…
И в этот момент из-за кровати снова раздался короткой шепоток, на этот раз я его расслышал совершенно отчетливо, но не обратил на него внимания, потому что Людмила неожиданно произнесла спокойным, безразличным голосом:
- Зачем ты пришел? Я ведь просила тебя не ходить за мной.
- Я не мог тебя бросить! - прошептал я в ответ.
- Теперь пропадешь и ты… - как свершившийся факт констатировала она.
- Посмотрим… - не согласился я.
И тут из-за кровати послышался совсем другой голос не шепот - голос, хотя и очень тихий:
- Пропадет, красавица, пропадет. И никуда не денется.
Голос был радостный, подвизгивающий и срывающийся, словно существо, обладающее им, торопливо сглатывало набегающую слюну.
Я перевел взгляд в направлении голоса и увидел два тускло светящихся зеленоватым отблеском пятна, возможно, два глаза.
- Ты кто? - вырвался у меня невольный шепот.
За кроватью раздался едва слышный смех, а потом и едва слышный вопрос-ответ:
- Ты хочешь знать имя своей погибели?…
- Нет, - стараясь быть спокойным, проговорил я, - я хочу знать, кого мне предстоит уничтожить.
И вдруг непонятная сила отбросила меня от кровати обратно к стене. Ударившись спиной о холодный камень, я тем не менее смог удержаться на ногах, хотя дыхание у меня на мгновение перехватило. А в следующую секунду между мной и кроватью возник полутораметровый монстр, отдаленно напоминающий большую обезьяну с шестью лапами. Четырьмя нижними лапами, трехпалыми с пяточной шпорой, эта «обезьяна» стояла на полу, ее торс был приподнят, и две верхние конечности - вполне человеческие руки, только с очень длинными пальцами - шевелились словно бы сами по себе! Тело ее было прикрыто какой-то совершенно невообразимой рванью, а там, где оно было оголено, ее кожа светилась гнилостно-зеленоватым сиянием, точно таким же, каким светились и шесть ее глаз, хаотично расположенных на небольшой, круглой, совершенно голой голове, лишенной носа, но зато украшенной огромной зубастой пастью.
- Уничтожить меня?! - донеслось до меня злобное шипение. - Глупый человечишка, неужели ты думаешь, что можешь справиться со мной, с Запецельной Марой?! Да мне сам Змей Горыныч в пояс кланяется, когда встречает!

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

- Видимо, ваш Змей Горыныч законченный… джентльмен… - успев восстановить дыхание, ответил я. - Но при следующей встрече ты потребуй, чтобы он у тебя и лапку поцеловал!
Глаза Мары вдруг ярко вспыхнули, она чуть подалась назад, словно бы готовясь к прыжку, однако не прыгнула. Напротив, чуть помолчав, она неожиданно спросила:
- Зачем?
- Что «зачем»? - не понял я.
- Зачем лапку целовать? - пояснила Мара.
- Ну как же! - воскликнул я. - Ежели мужчина даму уважает, то высшее проявление этого уважения и есть поцелуй руки у дамы! Разве ты этого не знала?
Мара поднесла к глазам свою руку и внимательно ее оглядела. Затем приподняла одну из своих лап и с тем же самым вниманием оглядела ее.
Потом, снова переведя взгляд на меня, она спросила:
- А ты не врешь?
- Нет! - Я помотал головой, но, судя по ее последующим словам, она не до конца мне поверила:
- Смотри!… Я ведь все равно тебя убью, но если ты соврал, я буду убивать тебя долго и больно, а если сказал правду, твоя смерть будет быстрой и безболезненной!
Я пожал плечами:
- К сожалению, чтобы проверить мои слова, тебе надо будет встретиться со Змеем Горынычем, а для этого надо покинуть это помещение. Но ты же не оставишь меня здесь одного, мало ли что я могу натворить?!
- А что ты можешь? - В ее голосе слышался явственный смешок. - Сбежать ты не сможешь, какой-либо вред причинить ты не сможешь… Что ты вообще-то можешь, человечишка?!
- Ну, смог же я как-то войти в это помещение? - теперь уже подсмеивался я. - Или ты думаешь, я всегда здесь был?
Мара отодвинулась от меня на шаг, и мне показалось, что она быстро оглядывает комнату в поисках какого-то отверстия, хотя ее голова не двигалась и все шесть глаз продолжали пожирать меня неподвижным взглядом.
Только спустя почти минуту до меня снова донесся ее тихий голос:
- Как ты сюда проник?
- Так я тебе и сказал! - Усмехнулся я в ответ. - Сама догадайся, раз ты такая мудрая, только, может быть, я совсем и не «человечишка»?
И мне вдруг показалось, что Мара хочет отступить еще на шаг, хотя в ней не было страха, это желание было вызвано скорее необходимостью еще раз как следует меня рассмотреть.
«Может быть, она подслеповата?» - совсем уж неуместно подумалось мне.
Снова она молчала почти минуту, а затем с усмешкой спросила:
- Так кем ты себя считаешь, человечишка? Если какой-то колдун и перенес тебя сюда, это еще не значит, что ты уже и суть свою человеческую преодолел! А вообще-то хватит болтать, я и так с тобой слишком много времени потеряла!
Она вдруг резко встряхнула руками, и с ее ладоней на пол упали два небольших черных мохнатых паука. Приподнявшись на шести своих лапах, они замерли на месте, а Мара с какой-то даже нежностью скомандовала:
- Взять его!
Пауки метнулись в мою сторону, отчетливо постукивая лапами по деревянному полу, но я уже не только отдышался, я подготовился к схватке - времени для этого было более чем достаточно.
Две мохнатые черные молнии едва преодолели треть расстояния до моей скромной персоны, когда я легко притопнул правой ногой, и от меня по доскам пола пошла короткая, но крутая волна. Через секунду она встретилась с насекомыми и подбросила их вверх. Оба паука перевернулись в воздухе и упали на пол вверх лапами. Дерево колыхнулось, словно было жидким, и поглотило два небольших мохнатых комочка, и только последняя фаланга одной черной лапки осталась торчать из щели пола.
А волна, поднятая моей ногой, уже докатилась до лап самой Мары. Пол под ней дрогнул, прогибаясь, «жидкое» дерево захлестнуло нижнюю часть ее лап, но захватить чудовище полностью не успело. Из-за спины Мары вертикально вверх потянулось тонкое, прозрачное, едва заметное марево, напоминающее дрожащий над чем-то горячим воздух, и в следующее мгновение монстр приподнялся над полом, словно бы повиснув на этом мареве! Ее лапы дернулись и с громким чмоканьем вырвались из не успевшей затвердеть древесины.
Я раскинул руки, готовясь привести в действие следующее боевое заклинание, но из-под брюха висевшей в воздухе Мары выбросились еще две тонкие, неуловимо перетекающие ленты такого же призрачного марева, и жадно устремились к моим запястьям! Однако я успел в самом начале нашего «разговора» поставить между собой и монстром Гнутое Зеркало, и теперь брошенные в меня магические «паутинки», наткнувшись на охранное заклинание, пошарили по его поверхности, а затем намертво прилипли к незримой, но весьма прочной преграде, словно бы сочтя ее за истинное тело своего противника.
Запецельная Мара рванула свои магические ленты на себя, стараясь опрокинуть невидимую, но ощутимую преграду, но Зеркало стояло прочно, а мое следующее заклинание было уже активировано. Потолок над Марой неожиданно стал словно бы плавиться, течь, растворяться… Секунду спустя от него оторвалась лента марева, удерживавшая Мару в воздухе. Монстр грузно свалился на пол и принялся крутить своей круглой безобразной головой, не понимая, что происходит. А в потолке в этот момент уже образовалась круглая двухметровая дыра, в которой началось медленное, едва заметное кружение воздуха - проснулся ежесекундно набиравший силу магический вихрь!
Мара метнулась было к двери комнаты, то ли собираясь покинуть ее, то ли стремясь помешать мне выбраться наружу, но добраться до этой двери она не смогла. На полпути ее подхватил метнувшийся следом за ней хвост созданного мной вихря и с непреодолимой силой потянул ее к потолочной дыре. Монстр выстрелил одновременно четырьмя лентами марева, целясь во все четыре стены комнаты в надежде, видимо, создать для себя достаточно прочный якорь, однако они не смогли пересечь границы свитого в пружину воздуха. Свирепо ревущий вихрь перепутал эти ленты, обмотал ими саму Мару, так что ее конечности оказались плотно прижатыми к уродливому телу.
На мгновение черный угловато-бесформенный ком, бывший только что жутковатым монстром, завис в центре комнаты, а затем под завывание взбесившегося воздуха стремительно вынесся прочь из комнаты.
И сразу же наступила тишина. Слышно было только глуховатое потрескивание затягивающегося потолка, да мое частое, с всхлипами дыхание.
Я снял заклинание Гнутого Зеркала и, соскользнув спиной по стене, опустился на корточки. Сил у меня почти не осталось.
Минут пять просидел я в полной темноте, расслабившись и ни о чем не думая. Затем полез в карман и вытащил мешочек с подарком тетушки Арины - лихими орешками. Я помнил ее предупреждение не есть больше двух штук, и хотя чувствовал, что способен умять весь мешочек, ограничился именно двумя. Остальные, аккуратно завязав горловинку мешка, сунул назад в карман. Отстегнув от пояса манерку, я напился, потряс глиняную фляжку и, убедившись, что она по-прежнему полна, снова прицепил ее к поясу.
Спустя две-три минуты я вдруг понял, что силы не только вернулись ко мне, их, пожалуй, еще прибавилось! Встав на ноги, я тихонько приблизился к задернутому пологу кровати и осторожно поднял его.
Людмила лежала в прежней позе и глаза ее были все так же открыты и… бездонны. Не поворачиваясь ко мне, она глухо проговорила:
- Ты еще цел? - И губы ее не шевелились, слова словно бы сами слетали с них, не требуя движения.
- Со мной все в порядке, - негромко ответил я. - И твой… сторож… его больше нет.
В этот момент веки ее дрогнули и опустились на глаза. Однако я продолжал говорить:
- Теперь нам надо решить, что делать. Сможешь ли ты уйти отсюда?
- Нет, - не открывая глаз, ответила она, и из-под ее ресницы выкатилась слеза, прочертив дорожку от уголка глаза к виску.
- Да, - поспешил я продолжить разговор, - я догадался, каким образом тебя заставили прийти сюда, но не знаю, что надо сделать, чтобы ты выздоровела.
Мне с трудом удалось сложить эту фразу и особенно подобрать последнее слово, но все-таки оно было очень неточным.
- Чтобы я выздоровела… - медленно повторила Людмила, словно бы не понимая, о чем это я говорю. И вдруг ее глаза распахнулись.
- Чтобы я выздоровела?! - четко и быстро проговорила она, превратив мои слова в вопрос, и тут же ответила на него: - Надо разбить хрустальный шар!
И, произнося эти слова, ее губы впервые шевельнулись… с усилием, с преодолением, но шевельнулись. И голос ее прозвучал совершенно по-другому - в нем появилась интонация!
- Какой он?! Где он?! - воскликнул я.
- Он… круглый… большой… на нем узорчатая гравировка… Он висит в… в зале… в пустой зале… внутри него бабочка… или паук… или змея… или птица…
- Ты знаешь, где этот зал? - спросил я, как только она умолкла.
- Нет, - едва слышно прошептала она. - Я видела… Мне показали… мою душу…
«Ей показали ее душу!… - заметались в моей голове лихорадочные мысли. - Значит, зала эта должна располагаться во дворце… И вряд ли Змей Горыныч поместил свою добычу слишком далеко от себя!… Скорее всего ему надо постоянно иметь ее под рукой!… Хотя!… Хотя, все может быть, однако будем исходить из этой предпосылки! Как же мне отыскать этот хрустальный шар?!»
Мне тяжело было это сделать, но я опустил полог и отошел на середину комнаты. Несколько раз вздохнув, чтобы успокоить себя и сосредоточиться, я опустился на пол, прикрыл глаза и начал сплетать заклинание Дальнего взгляда, вводя в него необходимые поправки и конкретизирующие уточнения. На создание в общем-то нового заклинания у меня ушло минут двадцать - я не торопился, стараясь сразу сделать все максимально точно. Как только последнее слово, последний жест и вздох легли на свои места, я открыл глаза и… не увидел комнаты. Перед моими глазами начала разворачиваться странная картина.
Сначала я увидел строение, в котором находился с высоты, можно сказать, птичьего полета. Его действительно можно было назвать дворцом, который имел форму весьма вытянутого прямоугольника, и состоял из четырех зданий высотой в три, четыре и шесть этажей. Самым высоким была та часть дворца, что выходила фасадом на площадь Согласия и в которой я сейчас находился. К ней примыкали два коротких четырехэтажных флигеля и трехэтажное здание, являвшееся задним фасадом дворца. Внутри, таким образом, существовал двор или, возможно, сад.
Рассмотрев все это, я ввел поправку к действующему заклинанию, и теперь мой взор начал скользить над зданиями дворца, постепенно погружаясь в его внутренности. Перед моими закрытыми глазами проплывали внутренние покои дворца, причем стены, ковры, висящие на них, мебель, стоявшая вдоль стен, все это было бесцветным… призрачным… и не препятствовало моему взгляду.
Продолжалось эта неторопливая демонстрация довольно долго, мне уже надоело разглядывать всевозможные залы, гостиные, столовые, спальни, будуары, несколько раз перед моими глазами проплыла кухня с топящимися плитами и клокочущими котлами. Иногда эти виды всевозможных помещений сменялись видом внутреннего дворика, по которому сновали люди, или той самой городской площади, на которую меня выпустил Первецкий, только теперь она была совершенно пуста.
И тут вдруг изображение исчезло!
Однако я не успел встревожиться - картинка снова появилась, и теперь я увидел какой-то мрачноватый подвал. Низкий каменный потолок висел над таким же каменным полом всего-то в каких-нибудь полутора метрах, и я подумал, что передвигаться по такому помещению, должно быть, довольно затруднительно. И тут изображение снова исчезло и почти сразу же возникло вновь, но теперь подвал сменился несколькими разной степени загрязненности чуланами, набитыми какими-то ведрами, бочками, метлами и тому подобной рухлядью. Картинка совершила полный оборот, мимо моих глаз снова проплыла площадь Согласия… И снова все пропало!…
Так повторилось пять раз, а на шестом обороте я увидел висящий в воздухе хрустальный шар! Я не обратил внимания, в какой именно зале он висел, что именно поддерживало его в воздухе, - мне это было неинтересно. Тут же произнеся короткое заклинание, установившее в моем сознании магический маячок, привязанный к увиденному шару, я закрыл глаза, уничтожил заклинание Дальнего Взгляда, подождал с минуту, затем снова открыл их. Меня опять окутала темнота спальни, подступила ее тишина, но теперь они не казались такими безысходными - я знал, что надо делать. Снова вернувшись к кровати, я откинул полог и тут же встретил взгляд, в котором затеплилось сознание.
- Я нашел хрустальный шар, - негромко прошептал я. - Теперь мне надо его разбить. Я уйду, но уйду ненадолго. Ничего не бойся, я скоро вернусь и мы с тобой пойдем домой.
Людмила закрыла глаза, и мне показалось, что ее грудь под легким пушистым покрывалом чуть приподнялась на вздохе.
Опустив полог, я бесшумно отошел к двери и прислушался - за дверью было тихо. Я снова прикрыл глаза и сосредоточился, пытаясь мысленно дотянуться до шара, снова увидеть его перед своим внутренним взором, но это мне не удалось - запаса моей магической Силы было недостаточно, да и установленный мной маячок был слабоват. Отказавшись от попытки добраться до шара опосредствованно, я снова открыл глаза и несколько раз глубоко вздохнул, готовясь к путешествию через дворец.
Взявшись за ручку засова, я осторожно потянул его, и здоровенная металлическая полоса медленно пошла в сторону, освобождая полотно двери. Отодвинув засов, я снова прислушался, а затем мягко потянул дверь на себя. В образовавшуюся щель проник яркий свет горящих в коридоре светильников, и он показался мне странно холодным… безжизненным…
Прежде чем проскользнуть в коридор, я произнес заклинание Полога, и только после этого решился покинуть комнату.
В коридоре было пусто. Светильники - небольшие комочки белого магического свечения, прилепленные через каждые десять двенадцать метров к одной из стен, - давали вполне достаточно света, чтобы видеть каждую трещинку на каменных плитах, застилавших пол.
Прикрыв дверь спальни, я провел по ней ладонью и с удовлетворением почувствовал, как засов встал на прежнее место. После этого я отвернулся от двери и, сориентировавшись по бьющемуся во мне маячку, повернул направо. Пойдя метров тридцать по совершенно пустому и удивительно гулкому коридору, я уперся в запертую дверь, собранную из толстых дубовых брусьев, скрепленных металлическими полосами на болтах. Дверь открывалась внутрь и имела два внутренних замка, открыть которые можно было только снаружи. Кроме того, за дверью, на нижней площадке узкой каменной лестницы стоял часовой, и часовой этот не спал.
Впрочем, в отличие от спальни Людмилы эту дверь охранял всего лишь обыкновенный человек, так что раздумывал я недолго. Положив ладони на полотно двери в тех местах, где прятались замки, я сосредоточился, и через секунду раздался короткий сухой щелчок - язычки замков втянулись в металлические корпуса.
Часовой, услышав этот звук, встрепенулся, отскочил от двери и, опустив короткое копье с листовидным наконечником, изготовился к бою. Интересно, с кем?
Прошло около минуты, а дверь оставалась закрытой. Часовой, видимо, успокоился, снова поднял свое копье острием вверх и, осторожно придвинувшись к двери, легко толкнул ее, поверяя запоры. Дверь немного приоткрылась, и часовой еще подтолкнул ее, чтобы посмотреть, нет ли кого за ней. Перед ним предстал совершенно пустой коридор, что почему-то весьма удивило служивого. Он просунул голову в дверной проем, и в этот момент я громко захохотал у него над ухом.
Часовой мгновенно отскочил назад, на секунду прижался к стене, а затем, превозмогая страх, снова занял боевую позицию. Но я уже успел проскочить через открытый дверной проем и стоял на третьей ступени лестницы. Пока часовой ожидал нападения неизвестно кого, я поднялся по лестнице и через невысокую арку вышел в большой пустой холл с широкими дверями, ведущими во внутренний двор дворца, и полукруглой лестницей, уходившей во второй этаж здания.
В этом холле я немного задержался. Маяк показывал мне, что ближайшая дорога к моей цели проходит через двор, но там было полно народу - разгружали сразу несколько подвод, таскали какие-то тюки, ящики. Возможно, эта толчея меня не остановила бы, а вот странно искаженный магический фон, который я чувствовал почему-то очень остро, заставил меня задуматься. Такое поведение дикой, неорганизованной Силы могло означать либо близость какого-либо естественного природного возмущения, либо соседство очень сильного, опытного мага, собственным магическим коконом - огромным сгустком Силы - искажающего обычный фон.
В любом случае мне не хотелось попадать в сферу этого возмущения - если это был маг, то он вполне мог меня обнаружить, а мне сейчас не хотелось вступать в схватку, природный же катаклизм такой мощности способен был отрицательно повлиять на мои способности. Поэтому я выбрал обходной путь. Поднявшись по лестнице и неслышно миновав двух часовых, стоявших на площадке, я двинулся влево, по анфиладе комнат второго этажа, стараясь держаться ближе к стенам - прислуги и здесь хватало.
До поворота в четырехэтажный флигель я добрался довольно быстро, но здесь оказалось, что со второго этажа шестиэтажного фасадного здания во флигель прохода не было. Мне пришлось подняться еще на этаж, и я оказался в комнате, принадлежавшей сразу двум зданиям и потому имевшей «Г»-образную форму. Здесь я остановился - из-за угла комнаты доносился негромкий разговор.
- …осталось меньше двух дней! Ты думаешь, если мы не успеем все подготовить, Его Изничтожество посмотрит на это сквозь пальцы? - с нервными, визгливыми интонациями выговаривал высокий женский голос.
- Но у нас практически все готово… - отвечал ему столь же нервный и какой-то измученный баритон. - Осталось всего-то проверить и расписать по столам вино и медовухи…
- По каким столам, - взвизгнула женщина, - что расписать?! Как можно что-то расписывать, когда не утверждены списки гостей!
- Как это «не утверждены списки», когда у меня есть не только полный список, но и распределение гостей по столам! - перебил ее баритон, однако в нем не чувствовалось необходимой уверенности.
- Кто эти твои списки утвердил?! - снова взвизгнула женщина, и дрогнувший баритон ей ответил:
- Первый дворцовый стольник…
- Ой-ой-ой! - запричитала женщина. - Голову ты с меня сымешь, под топор ты меня подведешь! Ну как может первый дворцовый стольник утвердить списки гостей, приглашенных на свадьбу самого Его Изничтожества?!
«А ведь они говорят о свадьбе Змея Горыныча! - мгновенно сообразил я. - Той самой, на которой невестой должна быть… Людмила!»
Я осторожно выглянул из-за угла.
Прямо за этим самым углом стоял небольшой стол, заваленный какими-то бумагами, часть из которых даже свалилась на пол. За этим столом на весьма неудобной высокой табуретке сидела крошечная женщина в белой рубашке и ярко-оранжевом сарафане. Волосы ее были убраны под цветастый платок, повязанный над самыми бровями. Лицо у женщины было злое, распаренное и… растерянное. Напротив нее стоял, переминаясь с ноги на ногу, невысокий нестарый мужичок с уже проклюнувшейся лысиной в темных, чуть вьющихся волосах, со щекастой упрямой физиономией, украшенной густыми кустистыми бровями.
- А если Его Изничтожество увидит около своего стола какую-нибудь неприятную для него харю?! - продолжала верещать женщина, брызгая слюной. - А вдруг рядом со столом Его Изничтожества окажется кто-то невоздержанный на язык… в пьяном виде?! А вдруг…
Однако баритон не дал бабе дальше сыпать своими вопросами, неожиданно и твердо поставив свой собственный:
- Так кто же, по-твоему, должен эти списки утвердить?!
- Кто, кто! Конечно… - тут вдруг женский визг пресекся, и после довольно длинной паузы фразу закончил некий перепуганный шепот, - Страсть Египетская, вот кто!…
- Дьяк Тайного Сыска? - уточнил баритон, и тут же добавил самым категорическим тоном: - Я к Прову сыну Ермильшину не пойду!
- А кто пойдет? Я?! - снова взвизгнула женщина. - Ты что, хочешь, чтобы я попалась ему на глаза?!
- Но я тоже не хочу попадаться ему на глаза! - повысил голос мужчина, и они злобно уставились друг на друга, явно не понимая, каким образом можно выйти из этой тупиковой ситуации.
Пройти мимо этой парочки было в общем-то нетрудно, но комната была не анфиладной - в противоположной стене имелась закрытая дверь. И пройти мне надо было именно в эту самую дверь.
И тут мне в голову пришла интересная мысль. Я даже улыбнулся и тут же принялся действовать.
Впрочем, мне достаточно было сложить пальцы правой руки особым образом, и листы бумаги, валявшиеся под столом, затлели, а еще через секунду вспыхнули ярким пламенем. Это пламя, подпитываемое мной, мгновенно скользнуло вверх к столешнице, и тут малышка, восседавшая на табуретке, с жутким визгом вскочила на ноги. А затем раздался ее вопль, обращенный, конечно же, к мужику:
- Горим!!! Ты что, не видишь, мы горим!
Мужик бросился мимо меня к лестничной площадке и заорал вниз, в лестничный проем:
- Стража!!! Воды в учетную!!! Учетная горит!!!
А женщина, попытавшись без всякого успеха затоптать уже загудевшее пламя, кинулась к интересовавшей меня двери, распахнула ее с криком «Воды в учетную!!!» - и побежала по коридору вправо.
Я быстрым шагом последовал за ней.
Не знаю, был ли в здании водопровод, но не успел я дойти до конца коридора, ловко уклоняясь от высовывающихся из дверей горничных, кастелянш и другого служилого люда, как позади меня послышался плеск, а впереди показалась возвращающаяся тетечка в оранжевом сарафане, за которой торопливо семенили два дюжих мужика со здоровенными деревянными ведрами, в которых плескалась вода.
Увернувшись от водоносов, я наконец-то достиг противоположной лестничной площадки и начал спускаться в подвал трехэтажной части дворца - именно там, по моим ощущениям, находился зал, который я искал.
Дважды мне пришлось виснуть на перилах, пропуская спешащих к месту пожара мужиков, но когда я миновал площадку второго этажа, лестница совершенно опустела, и только в самом низу, на последней площадке я увидел одинокого часового. Мимо него я прошел спокойно, стараясь ничего не задеть, и, миновав холл, остановился у арки, ведущей в короткий коридор с пятью закрытыми дверями - по две с каждой стороны и одной, двустворчатой, в противоположном торце коридора.
За этой широкой дверью и должен был находиться зал, в котором висел хрустальный шар с заключенной в нем душой Людмилы.
Но я застыл на месте.
Уже в самом начале коридора ощущалось мощное присутствие упорядоченной магии - коридор был защищен каким-то неизвестным мне заклинанием, так что прежде чем соваться в него, надо было разобраться с защитой.
Я активизировал Истинное Зрение и осмотрелся - в коридоре ничего не изменилось, вот только все четыре двери, располагавшиеся по его боковым стенам, вдруг вспыхнули нежно-розовым сиянием. Подумав, я прочел простенькое заклинание, подкрашивающее воздух в помещении, и в чуть заголубевшем пространстве коридора четко проступили розоватые жгуты Силы, поддерживаемые чужим заклинанием. Местом их привязки, как уже я успел предположить, являлись двери или, вернее, комнаты, скрытые за этими дверьми, причем в каждой комнате находились по пять-шесть человек. Но они… спали!
Это было несколько неожиданно, и я еще не до конца понимал структуру охраной системы, но одно было совершенно ясно - пройти к дверям интересовавшего меня зала необходимо так, чтобы не задеть розовых жгутов. Однако очень скоро мне стало так же ясно и то, что сделать это невозможно!
Несколько минут я прикидывал возможный маршрут движения по этому короткому коридору и полностью убедился в своем последнем выводе…
На секунду меня охватило отчаяние, и я решил уже было попробовать «быстроту и натиск» - броситься вперед со всей возможной скоростью. Конечно, защита сработает, но, возможно, мне удастся прорваться в зал и успеть расколотить этот проклятый шар. И тут новая мысль промелькнула в моей голове:
«Если нельзя пройти, то, может быть, можно пролететь?»
И снова я сосредоточился на переплетении окрашенных в розовое жгутов, и снова прикидывал возможные варианты проникновения сквозь растянутую неведомым заклинанием магическую паутину. Наконец я нащупал возможный путь - путь очень непростой, запутанный, с несколькими возвратами и петлями. Несколько раз пройдя его взглядом, я поверил, что возможность пройти, вернее, проскользнуть в воздухе, есть!
Я начал медленно читать одно из заклинаний Нефритовой Книги, никогда ранее мной не использованное. Тщательно выговаривая слова и сопровождая их необходимыми пассами, я чувствовал, как постепенно теряю вес, как с все большим трудом мне удается удерживаться на полу, и с последним словом магической фразы мое тело приподнялось над полом и легло в воздухе.
Я начал путь сквозь охранное заклинание!
На самом деле все было довольно просто - я намечал короткий и безопасный отрезок маршрута, ставил в выбранном месте магическую вешку и осторожно подтягивал собственное тело к этой вешке. Затем весь процесс повторялся сначала. В двух-трех местах, правда, было очень сложно, и мне понадобилась вся моя наработанная долгими физическими занятиями гибкость. Однажды мне показалось, что я заплыл в тупик, и все-таки мне удалось пробраться к вожделенной двери! Бельишко мое можно было выжимать, мышцы живота свело, сильно болели ноги и руки, но я стоял у входа в зал!
Пять минут я дал себе на то, чтобы отдышаться, а потом принялся изучать дверь, преграждавшую мне дальнейший путь.
Через пару минут я с изумлением убедился, что это самая обыкновенная дверь, не имеющая не то что магической защиты или колдовских запоров, а даже и простых замков. Не веря самому себе, я дважды самым тщательным образом изучил обе дверные створки, буквально «просветив» всю толщину древесины, - дверь была чиста!
И тогда я поднял обе руки и толкнул створки от себя. Они медленно и беззвучно разошлись, открыв моему взору темное, казалось, лишенное стен пространство. Я сразу же понял, что нашел место, где магия просто царствует!
Свет из коридора не попадал сквозь открытый дверной проем в зал, четкая линия, проходившая между косяками дверной рамы, делила пространство на освещенное и абсолютно темное. Даже дверных створок не было видно, они пропадали в наведенной магией темноте. Однако в глубине этого погруженного в темноту зала, видимо, благодаря Истинному Зрению, я… даже не видел, а скорее угадывал, массу чуть посверкивающих искорок. Их мерцание и движение было в общем-то хаотичным, хотя некоторый призрачный порядок все-таки просматривался - общее направление движения этих едва уловимых зрением блесток было сверху вниз. Через несколько секунд пристального рассматривания я уловил некоторую аналогию этого движения с падающим снегом, с тем, как вечером снежинки проплывают сквозь конус света от уличного фонаря. Только в данном случае колебания посверкивающих искорок были гораздо более размашистыми, а порой неведомая сила даже приподнимала их вверх.
Несколько минут я внимательно рассматривал это едва видимое мельтешение, но так и не понял, что это такое и какими силами все это рождается. Надо было решиться на какой-то опыт…
Сначала я попробовал нащупать хрустальный шар в этом темном пространстве с помощью магического чутья, однако наведенное мной заклинание теряло силу уже в пяти-шести метрах от меня. Тогда я решил хоть немного осветить зал. Сформировав небольшой шарик Силы, я швырнул его в зал и, когда он пролетел метров десять, поджег его. Вспышка была яркой, но на удивление мгновенной, словно какая-то неведомая субстанция поглотила зажженный мной свет в самый момент его появления! Но и этого мгновенного, но яркого сияния мне было достаточно, чтобы заметить радужный отблеск граненого хрусталя, брызнувший из на миг стертой темноты, и поставить вешку! А вот блестки, посверкивающие в темноте, в этом мгновенном свете сделались угольно-черными, словно искра света на негативе, но я не придал этому значения.
Второй шарик Силы я готовил более тщательно и запустил именно в том направлении, откуда проблеснула хрустальная радуга. Однако довести его до намеченного места мне не удалось - шарик вспыхнул гораздо раньше, и я не понял причины этой вспышки, но хрустальный отблеск подтвердил, что выискиваемый мной шар расположен именно в том направлении!
Тогда я перешел к другому опыту. Сформировав из собственного магического кокона паутинку, я потянул ее к вешке. Продвижение тонкой нити в темноте зала оказалось неожиданно тяжелым делом… тяжелым в самом простом, физическом смысле. Я толкал вперед постепенно удлиняющуюся нить с полным напряжением духовных и физических сил и продвигал ее с каждым толчком едва ли на несколько сантиметров. На преодоление тех десяти метров, что отделяли меня от вешки, мне понадобилось почти полчаса, но я все-таки довел свою паутинку и сумел зацепить ее за вешку. Теперь можно было попробовать подтянуться к вешке самому, не рискуя заблудиться в этой темноте.
Я в последний раз оглянулся и неожиданно для себя увидел того самого часового, что дежурил на нижней ступеньке лестницы. Он, не шевелясь, стоял у входа в коридор, смотрел на меня, и на его лице было написано… сострадание! Задавив в себе внезапно вспыхнувшую тревогу, я снова развернулся лицом к тьме и, натянув свою магическую паутинку, шагнул в зал!
Первый шаг дался на удивление легко, со вторым получилось труднее, а третий стоил мне огромного напряжения сил. Дальнейший путь был сущей мукой, и не только из-за тяжелого физического напряжения. Мои движения скоро стали монотонно-однообразными, потому что только монотонным, однообразным повторением одних и тех же движений я мог хоть как-то продвигаться вперед!
В этой монотонной борьбе, в невообразимой темноте, со странными, еще больше подчеркивающими кромешный мрак мерцающими искрами, окружившими мое тело, поневоле разыгралось мое воображение. Перед моим мысленным взором встало лицо смотревшего мне вслед часового, а в голове бился вопрос: почему он жалел меня? Не себя, проворонившего врага, подлежащего, возможно, очень серьезному наказанию, а меня?! Что он знал такого, что считал мою судьбу несчастнее, а может быть, страшнее собственной?! И эти вопросы, остававшиеся без ответа, тоже гнали меня вперед, ибо достижение мной цели было бы и исчерпывающим ответом на них.
Я, видимо, прошел метров семь из тех десяти, которые рассчитывал преодолеть с помощью вешки и паутинки. Оставалось совсем немного, если не до окончания пути, то хотя бы до возможности передохнуть, и в этот момент произошло нечто невообразимое - лопнула моя магическая паутина!
Я остановился, и сразу же исчезло сопротивление среды, которое мне приходилось преодолевать, - наступила неописуемая, восхитительная легкость!
Несколько коротких минут я наслаждался этой легкостью, этой невесомостью, даже окружавшие меня блестки разлетелись в разные стороны, словно освободившись от некоей силы притяжения, которую я создавал. Но вслед за этим у меня возникло чувство растерянности - с исчезновением натянутой паутины я немедленно потерял направление движения. Осторожно, внимательно оглядываясь, я повернулся вокруг своей оси - меня со всех сторон окружал непроницаемый мрак, по-прежнему расцвеченный мерцающими, мельтешащими блестками. Немного подумав, я решил повторить свой прием с вспышкой - как ни коротка она была, ее свет позволял хоть в какой-то мере сориентироваться!
Слепив еще один шарик Силы, я прислушался к своим внутренним ощущениям и выбросил его в интуитивно выбранном направлении. Вспышка снова произошла без моего вмешательства, неожиданно для меня и очень близко. Она была даже короче первых двух и, несмотря на задействованное Истинное Зрение, слегка ослепила мои привыкшие к мраку глаза, но мне опять удалось уловить радужный отблеск хрусталя… чуть правее выбранного направления.
В следующее мгновение вспышка погасла, а мне вдруг показалось, что она распалась на миллиарды крохотных огоньков. Количество суетящихся вокруг меня блесток многократно возросло, а их движение сделалось стремительным и совершенно беспорядочным. Я, не обращая внимания на эту странную метаморфозу, повернулся в направлении хрустального шара, и в этот момент густой рой блесток, словно уловив наконец нужное направление, ударил точно в мен»!
Я не почувствовал никакого физического воздействия, зато мой магический кокон был смят, сорван, стерт с меня в мгновение ока, и тут в зале стало светло, словно зажглись тысячи ламп. Я увидел совершенно пустое, удивительно чистое пространство, освещенное сверкающим хрустальным шаром, в котором билось крошечное… солнце! А вокруг меня, не сталкиваясь, не мешая друг другу, вращались мириады крошечных черных крупинок - я оказался запертым в каком-то призрачном, жутком шаре, пропускавшим сквозь себя, пожалуй, только воздух!
Я попытался сделать хотя бы шаг по направлению к сверкающему хрустальному чуду, но не смог сдвинуться с места ни на йоту! Лишившись магической Силы, я стал совершенно беспомощен, беззащитен, как самый обычный человек!
Все происшедшее настолько ошарашило меня, что несколько десятков минут я просто ничего не соображал. В голове было пусто, в груди горело отчаяние… и в этот момент позади меня раздался тонкий, насмешливо-сочувственный голосок:
- Что, попался?
Я крутанулся на месте и увидел рядом со своей клеткой маленькое, сантиметров пятидесяти ростом, существо, похожее на создание художника-мультипликатора. Большая круглая голова в высоком черного цвета колпаке, с огромными бездонно-черными глазами, покоилась на непропорционально тонкой шейке. Туловище пряталось под широким коротким халатом тоже черного цвета, поверх которого был повязан кожаный фартук с большими красными накладными карманами. Из-под халата торчали тонкие, как две палочки, странно короткие ножки, обутые в самые настоящие лапти, а рук не было видно в широченных и длинных рукавах.
Пока я рассматривал это крошечное создание, оно, имея на курносой физиономии самое серьезное, даже грустное выражение, рассматривало меня. А спустя минуту она снова повторило:
- Что, говорю, попался?
- Попался, - согласился я.
- А зачем полез? - тут же задало существо новый вопрос.
- Надо было… - вздохнул я и спросил в свою очередь: - А ты кто?
- Я-то? - обстоятельно переспросило существо, сдернуло колпак с совершенно голой головы и с легким кивком представилось: - Печной!
- Кто? - удивленно переспросил я.
- Печной! - почти что по складам повторил малыш.
- И чем же ты занимаешься? - с еще большим удивлением поинтересовался я, забывая на время о собственном плачевном положении.
- Чем-чем… за печками смотрю…
- Так за печкой вроде бы домовому положено приглядывать?
- Это когда в дому одна печка! - наставительно пояснил печной. - А в нашем дворце их три десятка и все здесь вот, по соседству стоят. Знаешь, поди, какой объем приходится обогреть… - Он округло повел руками, показывая, какой огромный объем надо обогреть, и при этом широченные рукава его халата соскользнули вниз, обнажив тоненькие ручки в огромных рукавицах. - Это хорошо, что сейчас на улице тепло - работы почитай что и нет, зимой я к тебе и выйти не смог бы… А щас услышал, что хозяин кого-то поймал, дай, думаю, взгляну на бедолагу…
«На бедолагу? А!… Ну-да - это на меня!» - вспомнил я, и вдруг у меня вспыхнула безумная надежда.
- Слушай, Печной, а может, ты знаешь, как из этой штуки можно выбраться?
Печной помотал своей огромной круглой башкой и с явным огорчением проговорил:
- Нет. Это заклинание для нашего повелителя сама Блудь связала, нешто я с таким заклинанием могу справиться?
- Для вашего Повелителя? - заинтересовался я. - И кто же он такой?…
- Как это - кто такой? - удивился Печной. - Его Изничтожество… ну… Змей Горыныч!
- Ах да, вы же все за вашего… повелителя, за Змея Горыныча… хм… горой стоите! - вспомнил я рассказ Володьши.
И тут Печной вдруг посмотрел на меня своими огромными глазами как-то странно, отвернулся и пробормотал словно бы себе под нос:

Предыдущая страница 29 Следующая страница


Драконья любовь, или Дело полумертвой царевны 30

- Ага… горой… Попробуй не постой - он тебя в узелок завяжет и на корм собакам пустит!
- Да разве вас собаки едят?! - воскликнул я.
- Едят… - грустно подтвердил Печной, - сначала нас в кости превращают, а потом собаки нас едят…
Печной замолк, вытянулся в струнку, словно к чему-то прислушиваясь, а затем, пробормотав «Ну я пошел, дела у меня», - пропал, как будто его ветром сдуло.
А минуту спустя по залу прокатился странный свистящий звук и прямо из воздуха на пол зала выпрыгнул невысокий, отчаянно рыжий парень лет тридцати. Он неспешной походкой подошел к моей клетке и принялся с пристальным интересом разглядывать меня, а по его губам при этом блуждала кривоватая ухмылка.
И снова в зале несколько минут висело молчание. Парень молча меня разглядывал, а я пытался догадаться, кто же это такой пришел полюбоваться на меня. Наконец парень медленно обошел мою клетку, снова остановился напротив и неторопливо произнес приятным бархатным баритоном:
- Так вот ты какой… Сорока? Ну здравствуй…
- Здравствуй и ты, - осторожно ответил я. - Только вот не припомню, когда нас друг другу представляли.
- А нас и не представляли, - улыбаясь, ответил он.
- Откуда же ты знаешь, как мне зовут?
- А-а-а… это… Так твой дружок Юрка Макаронин мне рассказал… - Его улыбка стал еще шире. - Мы с ним, знаешь ли, тоже дружили… Были, что называется, не разлей вода! Правда, это было довольно давно!…
- Так ты - Колька?… Седов?… - вспомнил я рассказ Юрика.
- Точно! - обрадовался парень. - Вишь ты, значит, он и тебе обо мне рассказывал!
- Немного… - подтвердил я его догадку. - Только то, что ты пропал лет пятнадцать назад, и то, что ты был влюблен в… Людмилу.
Улыбка его как-то увяла, и дальше наш разговор все больше походил на допрос.
- Ну и как ты попал в сию западню?
- Да вот, дело у меня, понимаешь, в этом подвале образовалось… - Обтекаемо ответил я.
- Ну какое в самом деле может быть дело у журналиста областной газеты в подвале дворца… Змея Горыныча, который… дворец то есть, расположен в тридевятом царстве, в тридесятом государстве?! - с явной насмешкой поинтересовался рыжий Колька.
- Да вот видишь ли, - в тон ему ответил я, - похитил этот самый Змей Горыныч… или как его называет один мой друг - Змей Горилыч… - тут я увидел, как дернулась голова Коляна, словно я ему оплеуху влепил, - …красну девицу и собирается ее насильно замуж выдать!
- А что ж он, без замужества справиться с ней не может?… - Глумливая ухмылочка снова выползла на рожу моего собеседника. Однако это меня не вывело из себя:
- Нет, не может. У него, видишь ли, без согласия другой стороны ничего с этим делом не получается!
Я сопроводил свои слова не совсем приличным телодвижением, и убедился, что мой намек снова попал в цель!
- А ты, значит, решил опередить этого самого Змея Горыныча.
- Ну-у-у… - иронично протянул я. - Если бы дело было только в том, чтобы его опередить, то я вполне уже мог бы все устроить. Я ж девчонку-то похищенную всего полчаса назад видел говорил с ней. Так что…
- А вот этого ну никак не могло быть! - воскликнул рыжий, перебив меня, и я увидел, как напряглась его конопатая рожа.
- Это почему же? - поинтересовался я.
- Потому что, если ты говоришь правду, мы с тобой сейчас не смогли бы беседовать!
Уверенность его была великолепна, и потому мне доставило огромное наслаждение ответить ему:
- А-а-а, ты имеешь в виду Запецельную Мару, которая охраняла бедную, искалеченную девушку? Ну так я ее того… убрал!
- Куда убрал?
Вопрос был задан четко и жестко. Так спрашивали, наверное, в застенках гестапо.
- Не знаю, - беспечно ответил я. - Вынесло ее куда-то, а вот куда именно, меня не особо интересовало.
- Так!… - Его лицо стало совершенно белым, отчего конопушки сделались темно-серыми. - Если это правда…
- Правда, правда… - подтвердил я, но он не обратил внимания на мои слова, продолжая начатую фразу:
- …то ты, выходит, чрезвычайно опасен! А раз так, мы примем особые меры!
Он еще раз обошел мою клетку, словно бы проверяя ее прочность и снова остановился напротив меня.
- Что же касается девушки… - на его роже снова появилась ухмылка, - …то лучше бы ты воспользовался представившейся тебе возможностью. Теперь же она станет женой Змея Горыныча, а ты… ты скорее всего умрешь. Но я тебе обещаю - ты насладишься зрелищем нашей свадьбы, увидишь наш свадебный танец и наш первый поцелуй. Дальнейшее, извини, я тебе показать не смогу! Моя жена очень целомудренна!
И тут он захохотал.
Я бросился на переплетение мелькающих черных точек, и меня немедленно отшвырнуло в середину клетки, а мой безумный бросок только усилил его хохот. Тогда я застыл на месте, скрестив руки на груди и соорудив каменное лицо.
Когда же он отсмеялся, я спокойно сказал:
- Людмила тебя не любила, не любит и никогда не полюбит! Черным колдовством тебе удалось заманить ее в этот Мир, но ты ничего не добьешься - ты не получишь ее согласия на брак!
Он шагнул вперед и приник к самому переплетению черных штрихов.
- Да!!! - Его голос был до краев наполнен торжествующей яростью. - Я заманил ее сюда! Скольких усилий, скольких бессонных ночей мне это стоило! Да! Я держу ее душу в заточении! - Он, не поворачиваясь, вскинул руку в направлении хрустального шара. - Вот она! Я перехватил Людмилу здесь, в этом Мире, как только она пришла на зов своей души!!
Он отскочил от моей клетки и принялся бегать передо мной взад-вперед, выкрикивая в исступлении рваные фразы:
- Она меня не любит?! Ах какая новость! Да я знал это десять лет назад, пять лет назад, я знал это всю свою жизнь! А ты знаешь, что такое жить и знать, что тебя не любят?! Но я выжил и не сломался, я добивался своей любви! Меня не любят?! И что?! Для меня стало достаточно того, что я ее люблю!!!
Он снова бросился к клетке и уперся в мое лицо горящим, безумным взглядом:
- Она меня не любит и тем не менее будет моей!!! Потому что я так хочу!!! Потому что я все для этого сделал!!! А ты?! Что ты сделал, чтобы назвать ее своею?!
Не думаю, что он действительно хотел слышать мой ответ, не думаю, что он его понял, но я ответил:
- Я вырву ее из твоих грязных лап, но не потребую от нее какой бы то ни было награды!! Любовь, если это настоящая любовь, бескорыстна!!!
Он снова забегал перед моей клеткой, яростно бормоча:
- Любовь?! Моя любовь огромна и безбрежна! Она сметает все преграды, она смогла прорвать границу миров, преодолеть Бездну, отделившую меня от моей!… - Он посмотрел в мою сторону и с яростной угрозой повторил: - От моей женщины!!! И не тебе справиться с моей любовью, будь ты хоть трижды маг, колдун, чародей, кудесник!!! Она будет моей! А ты!… Ха! Вернее, твоя плоть будет гнить в навозной яме! Будет так, как я сказал!
- Она не даст тебе своего согласия! - повторил я и почувствовал, что не слишком убедителен. Рыжий, похоже, тоже это почувствовал, потому что, вдруг успокоившись, подошел ближе к клетке и негромко проговорил:
- А я предложу ей поменять ее согласие на твою жизнь. Я даже могу прибавить к этому еще и твою свободу… а выполнять свои обещания… - он довольно ухмыльнулся, - …я умею выполнять свои обещания! Как думаешь, она согласится на такой обмен?
- Нет!!! - зарычал я в ответ.
Он усмехнулся, отвернулся от меня и медленно пошел к сияющему хрустальному шару. Остановившись около сияния, он поднял руку и спокойно проговорил:
- Тогда я подожду, когда ей станет совсем невмочь без… вот этого… И предложу ей в обмен на ее согласие… вот это… Как ты думаешь, она согласится на такой обмен?!
Я ничего не ответил на этот вопрос. Я не хотел больше говорить, внутри у меня была полная пустота, даже отчаяние мое выгорело! Да этому… Змею Горынычу и не нужен был мой ответ, он уже получил от меня все, что ему было нужно. Но самое главное - он выплеснул копившееся в нем годами чувство унижения, он успокоился, утвердился в своей правоте.
Рыжий медленно приблизился к моей клетке и спокойно, чуть свысока проговорил:
- Я лишил тебя Силы. Макаронин, как ты уже понял, тоже у меня. Твоего Шептуна мы схватим очень скоро, так что… Завтра ты будешь присутствовать на нашей свадьбе, и это будет последний день твоей жизни. Поговорить нам еще вряд ли удастся, поэтому… прощай!…
Он повернулся на каблуках и медленно пошел в глубь зала, на ходу истаивая, исчезая.
А я медленно, без сил, опустился на пол и застыл совершенно опустошенный.
Сколько я просидел таким образом, не знаю. Хрустальный шар изливал на меня бестрепетный неподвижный свет, черные точки беззвучно чертили вокруг меня свои непреодолимые круги, а я смотрел невидящими глазами в пространство пустого подвала и ни о чем не думал. Какие-то странные, размытые образы плавали в моем воображении, не цепляя разума, не тревожа чувств. Приходили и уходили крохотные обрывки былых, давно забытых мыслей… тревог… надежд…
Неожиданно моего сознания коснулся тихий тоненький смех, причем звучал он вне меня… в стороне… смеялся кто-то совершенно посторонний. Удивление проникло в мой спящий разум, удивление толкнуло изнутри, пробуждая любопытство. Я медленно повернул голову и постарался сфокусировать взгляд. Окружающее стало четче, и в двух шагах от моей клетки я увидел Печного.
Он стоял, склонив голову к плечу и уставившись своими огромными, бездонными глазами прямо мне в лицо. И лицо его улыбалось.
«Интересно… - отрешенно подумал я, - почему его здоровенный колпак не падает с головы? По всем законам физики, он не может удерживаться в таком неустойчивом положении…»
Тут Печной снова тоненько засмеялся, потом вдруг стал совершенно серьезным и спросил:
- Мечтаешь?
Я ничего не ответил, просто потому, что не понял, о чем он. А Печной продолжил разговор:
- Первый раз вижу человека, попавшего в ловушку и размечтавшегося в ней! Здорово!
Я снова не ответил, и Печной вопросительно нахмурился, переложив голову на другое плечо.
- Совсем замечтался, - тоненько посочувствовал он, - или мысли тяжкие гнетут?
- Мысли? - переспросил я, все еще не совсем понимая, о чем он, а Печной вдруг очень обрадовался этому моему коротенькому слову:
- Ну так мы щас эти мысли развеем!
Он повертел своей круглой головой, оглядывая пустой зал, а потом вдруг перешел на шепот:
- А я с самой Блудью говорил… - Глаза его стали еще больше, хотя это вряд ли было возможно. - Я ей говорю - какую чудесную ловушку вы, ваше Блудство, соорудили для нашего повелителя в нашем подвале, а она так напыжилась вся… Футы, ну-ты… А я ей - это, говорю, ваше Блудство, высший класс и неподражаемое искусство! Она чуть не лопнула от гордости! А я ей - ведь из вашей ловушки, ваше Блудство, совершенно невозможно выбраться!… Как вам такое удалось?!
Тут Печной еще раз огляделся, подошел к самой клетке и медленно, разделяя слова, прошептал:
- А она мне говорит - нельзя сделать ловушку совершенно без выхода! Чтобы, говорит, магическая ловушка была прочной, ее надо строить… изнутри, опутывать заклинаниями самою себя!… А чтобы ловушку насторожить, надо из нее выбраться! Так что в любой ловушке имеется выход, только он должен быть очень сложным… запутанным.
И снова Печной заозирался, проверяя, не следит ли кто за ним, а я уже гораздо внимательнее вслушивался в его шепот.
- Тогда я спрашиваю: «Например?» А она мне отвечает: «Например, та ловушка, что в вашем подвале поставлена. Из нее есть выход, но этот выход я имела при себе, когда начала строить эту ловушку. Вряд ли тот, кто в нее попадется, будет иметь в своем кармане такой же выход».
Печной захихикал, и его огромные глазищи превратились вдруг в две узенькие щелочки, практически неразличимые на круглой мордашке. Отхикикав, он продолжил:
- А я ей говорю: «А вдруг?» Она, знаешь, так расхохоталась и говорит: «Ты, Печной, хоть и умный, но дурак. Неужто ты думаешь, что кто-то, лазая по дворцу, будет иметь в кармане порошок из цветов арардуса, глаз беременной гадюки, корня-вопля и, кроме того, горючую кровь земли, чтобы запить этот порошок?»
Тут он замолчал, внимательно посмотрел на меня и спросил со странной надеждой в голосе:
- А у тебя нет порошка из цветов арардуса, глаз беременной гадюки, корня-вопля?…
Я отрицательно покачал головой:
- Нет у меня нет такого порошка. К тому же надо иметь еще и горючую кровь земли…
Он снова склонил голову к плечу и растерянно произнес:
- Я подумал, что если у тебя найдется такой порошок, то ты сможешь проглотить его, не запивая…
- Цветок арардуса… глаза беременной гадюки… корень-вопль… - медленно и раздельно произнес я. Что-то в этих словах было знакомое, но я не мог вспомнить, что именно… Я даже не знал, где и когда слышал эти названия… Но я точно их слышал!…
- Жалко, - едва слышно прошептал Печной, - я надеялся тебе помочь, сам я достать такие травки не смогу, и друзей таких у меня нет.
Он медленно повернулся и поплелся прочь, чуть приволакивая свои тоненькие ножки.
Я смотрел ему в след, но уже не видел крохотной фигурки в коротком черном халате и огромном колпаке. На меня снова накатило тупое безразличие, и только в моей голове гулко и бессмысленно отдавалось: «Цветок арардуса… глаза беременной гадюки… корень-вопль… Цветок арардуса… глаза беременной гадюки… корень-вопль… Цветок арардуса… глаза…»

ГЛАВА 9 (По рассказу Володьши, сына Егоршина, бывшего Шептуна департамента слухов и домыслов)

Доброе слово и кошке приятно, а уж медведю тем более!
(Из воспоминаний старого Шептуна)

Проводил я колдуна Сороку, а вслед за ним и старшего лейтенанта Макаронина из дома тетушки Арины и понял, что мне тоже пора трогаться по своим делам. Завтрак был хорош, да и в мешке у меня еще оставалось вполне достаточно провизии, так что просить чего бы то ни было у нашей хозяйки я не собирался. Но увидев, что я собираюсь уходить, Арина Световна сама предложила мне кое-что. Подперев щеку рукой и задумчиво поглядывая на то, как я собираюсь, она вдруг сказала:
- Слушай, Шептун, а ведь ты дойдешь, пожалуй, только до первой бродячей собаки.
Я тут же вспомнил вчерашнюю погоню, и сердце у меня упало - тетушка Арина была совершенно права! В раздумье я почесал голову, зная заранее, что придумать мне ничего не удастся, собаки, видимо, безошибочно чуяли во мне Шептуна, и уйти от них мне было не по силам. Разве что я вовремя замечу этих продажных бродячих тварей и смогу обойти их достаточно далеко.
Я вздохнул, пожал плечами и не слишком уверенно ответил:
- Попробую не попадаться им на… нос. Идти-то мне все равно придется, надо обязательно наведаться в городской парк зверей, навестить друзей, перешептнуться кое с кем.
Арина Световна кивнула, словно бы соглашаясь со мной и говорит:
- Тогда тебе надо выпить моей настоечки. Она, правда, на вкус не слишком приятная, зато никакая псина твоих способностей не различит. Ты вообще будешь для бродячих собак… - Она довольно ухмыльнулась и закончила: - Очень неприятной персоной. Сейчас я ее принесу.
Она вышла из кухни во двор, а я уселся на лавку ждать. Отсутствовала тетушка Арина довольно долго и вернулась с небольшой глиняной бутылкой в руках.
Отерев с бутылки пыль, она поставила ее на стол, достала с полки чистую чашку, плеснула в нее воды и, выдернув из бутылки деревянную затычку, понюхала горлышко.
- Давно она у меня стоит, - приговаривала тетушка Арина, отпуская в чашку с водой густые, дегтярного цвета капли из бутылки, - думала, уж и не понадобится. - Она глянула в мою сторону острым глазом. - Шептунов-то в столице не осталось совсем. А вот, гляди ж ты, пригодилось!
Накапав капель двенадцать, она аккуратно заткнула свою бутылочку, а чашку протянула мне со словами:
- Пей, только залпом, не нюхая и не пробуя!
Причем тон ее был очень серьезен.
Я вдохнул побольше воздуху, задержал дыхание и одним махом влил в себя содержимое чашки…
Глаза я закрыл совершенно непроизвольно, но, как оказалось, сделал совершенно правильно! В животе у меня бухнуло что-то невообразимо огромное и невообразимо горячее, и если бы глаза у меня были бы открыты, они наверняка просто вылились на щеки слезами, а так мне удалось задержать их на месте, хотя слез было более чем достаточно! Кроме того, быстро выдохнув, я, наверное, целую минуту не мог вдохнуть - горло у меня совершенно перехватило, как то глиняное горлышко, которое тетушка Арина забила деревянной пробкой. Да и после того, как воздух понемногу стал проникать в мои легкие, каждый вдох стоил мне немалых усилий.
Только минут через пять я более-менее пришел в себя, а Арина Световна все это время успокаивала меня:
- Ничего, Шептун, сейчас горько - потом сладко будет, зато теперь ты в полной безопасности… Хотя о какой безопасности можно говорить при нашем теперешнем дьяке Тайного Сыска?! Ну да от людей ты и сам поберечься сможешь, а от собак мое зелье тебя охранит… Не журься, не журься… на вот, заешь сладеньким!
И она сунула мне еще один блин, обмакнутый в сметану.
Слопал я жирный блин, и правда сразу мне полегчало, только привкус в глотке такой странный остался, словно я целую неделю один чеснок лопал… без хлеба!
Закинул я за спину мешок с харчишками, взял в руки мандарину, а Арина Световна мне говорит:
- Не бери инструмент! Инструмент твой дорогой, редкий, вдруг бежать придется или прятаться, он тебе мешать будет, да и повредить по нечаянности можно! Оставь у меня… у меня он в полной сохранности будет!
Как мне было не согласиться. Положил я мандарину на стол, а и жалко мне с ней расставаться, чуть снова слезы у меня не брызнули. Однако сдержался я, поклонился хозяйке и просипел:
- Благодарствую, Арина Световна, за все добро, что ты для нас сделала. Может, могу чем отплатить тебе?
Арина Световна махнула рукой, улыбнулась и говорит:
- Иди уж, плательщик… - и добавила не слишком понятно: - Дело свое сделаете, вот и будет полная отплата!
Взяла она мою мандарину и в комнату ушла.
А я поклонился еще раз ей вслед - и на двор. А со двора - на улицу.
Двинулся я к центру города, и парк зверья в той стороне, и человек, из-за которого я в столицу решил вернуться, там же обретался. Человек этот, Сергуня Заячий Зуб, почитай, один в столице знал, где меня отыскать, он-то и дал мне весточку, что дело для меня в столице появилось! Иду, в общем, я, по сторонам поглядываю, зелье - оно, конечно, дело хорошее, но и самому поберечься не грех.
Прошел я, наверное, с полпути, дома по сравнению с окраиной на этаж, а то и на два подросли, людей стало поболе, да и публика все чистая пошла, на меня искоса поглядывают. И тут, как назло, из подворотни вылезают две собачонки - на мордах крупными буквами написано «Надзорный приказ» - и прямо ко мне. Бегут следом, чуть ли на пятки не наступают, впереди кобелек, покрупнее, а за ним совсем мелкая сучка. Бегут и переговариваются:
- Слышь, подруга, парень-то на Шептуна похож!
- Ты что, какой Шептун!… Какие теперь могут быть шептуны в столице?! Да и разве от Шептунов так пахнет, от Шептунов лаской пахнет, а от этого пахнет - того гляди башмаком под брюхо получишь! И вообще ты бы держался от него подальше, а то потом придется мне тебя… в лекарню сдать… на опыты!
- Вот то-то и оно, что пахнет от него противно, а он на нас даже не оборачивается! И драться явно не собирается. Внимаешь, что я тебе говорю? Явное противоречие между органолептическим опытом и социально-безопасным поведением испытуемого!
«Ах ты, - думаю, - тварь позорная! И слов-то каких, гад, набрался заумных! Ну ты погоди, щас ты у меня получишь от… испытуемого и опыт… органолептический, и… социально-опасное поведение!
И как только этот кобель потянулся в очередной раз к моей штанине принюхаться, я с разворота и врезал ему под ребра носком сапога! Ох он и визжал, сроду я такого визгу не слышал, только теперь уже и разобраться-то нельзя было, что он там такое визжит - ясно только, что что-то жалостное. А подруга его тявкает в ответ:
- Я тебе говорила! Я тебя предупреждала, чтобы ты от этого живодера подальше держался! А ты - органолептический опыт, органолептический опыт! Вот и получил по своей органолептике сапогом!
Тут даже у меня настроение изменилось.
«Жалко, - думаю, - я этой сучке тоже под брюхо не врезал, чтобы не доводила парня!»
Пошарил я незаметно глазами по дороге и слышу, эта собачья подруга заскулила:
- Глянь, глянь! Этот изверг каменюку ищет! Не иначе добить тебя хочет! Давай я тебе помогу бежать или хотя бы прикрою как!
В общем, псины снова спрятались в подворотне, а я дальше пошел, хотя идти-то мне оставалось всего ничего - Сергуня-то в соседнем доме обретался.
Толкнулся я в обитую войлоком дверь - и дом, и дверь он мне очень точно описал, поднялся на второй этаж и прошел по коридору в самый конец. Там нашел, как и было написано, дверку некрашеную и постучал. В два стука.
Сначала было тихо, я уж решил, что Сергуня или съехал, пока я до столицы добирался, или в лавочку вышел, но тут за дверью послышалось осторожное дыхание и тихий голос поинтересовался:
- Кто стучал?
- Я стучал, - отвечаю, - Володьша.
А голос как зашипел:
- Тише ты, Володьша из колодьша!!! Чего орешь, как на площади, щас открою!
Дверь приоткрылась ровно на столько, чтобы мне удалось протиснуться внутрь комнаты, и едва я перешагнул порог, снова захлопнулась, чуть не прищемив мне ногу. Сергуня, одетый в одно исподнее, бесцеремонно толкнул меня к сбитой из досок лежанке, заваленной какими-то тряпками, и, негромко буркнув «Садись, я щас», - потопал в глубь комнаты за занавеску.
Вернулся он минуты через три наряженный в странные рыжие штаны до колен и с большим кувшином в руке. Подтянув к лежанке, на которую я присел, пристроив свой мешок между ног, большой ящик, он поставил на него свой кувшин и снова скрылся за занавеской, но на этот раз появился почти тут же, и в руках у него были две кружки.
Поставив кружки на ящик, Заячий Зуб наполнил их из кувшина мутной жидкостью и неожиданно спросил:
- Ты давно в столице появился?
- Вчера, - коротко ответил я, и Сергуня немедленно поднял свою кружку:
- За твой приезд!
Мы чокнулись и выпили. В кружке у меня оказалась теплая кисловатая медовушка, довольно противная на вкус, причем вкус этот усугублялся полным отсутствием закуски.
- Рассказывай, что за работу ты мне подыскал! - потребовал я, протолкнув медовуху в свой желудок.
- Щас, - кивнул головой Заячий Зуб, быстро наполняя кружки. Вновь подняв свою на уровень глаз, он бормотнул: - Со свиданьицем… - и опрокинул содержимое кружки себе в рот, не обращая внимания на то, что я к своей посуде не прикоснулся.
Когда его рука в очередной раз потянулась к кувшину, я перехватил ее в воздухе и потребовал:

Предыдущая страница 30 Следующая страница


31 Евгений Малинин

- Сначала расскажи, зачем меня вызывал, а то такими темпами ты через десять минут вообще не сможешь говорить! А меня еще дела ждут.
- С чего это я разговаривать не смогу?! - начал было он куражиться. - Я и после двух таких кувшинов разговаривать смогу, ты меня знаешь!
Знал я Сергуню, ох как хорошо знал. Отличный он был парень… восемь лет назад, когда мы вместе работали в департаменте слухов и домыслов. Но уже и тогда с ним невозможно было иметь дела после четырех выпитых им кружек, а с возрастом, я думаю, это его свойство только прогрессировало. Видимо, на моей физиономии отразились эти мои мысли, во всяком случае, увидев выражение моего лица, Заячий Зуб сменил тон:
- Ладно, раз ты спешишь, слушай…
Он как-то нервно вытер пальцами углы рта и заговорил:
- Я тут… это… с месяц, наверное, назад… ну… на службу поступил. - Он быстро глянул мне в лицо и уточнил: - В Надзорный приказ…
- Кем?! - Немедленно перебил я его.
- Да… это не важно… - отмахнулся он, но я потребовал точного ответа:
- Важно, дружище, важно! Вдруг ты там… бродячей собакой работаешь?!
Он растерянно поморгал, не понимая, что я имею в виду, но постепенно до него дошел смысл моего обвинения, после чего Сергунина физиономия попунцовела до такой степени, что даже его конопушки стали незаметны.
- Ты чего?! - шепотом взревел он, выдергивая свою руку и снова протягивая ее за кувшином. - Ты… того, думай, что говоришь-то!
Я снова перехватил его руку, и он снова ее выдернул, но к кувшину тянуться перестал. Вместо этого Заячий Зуб надулся и, отвернувшись от меня, быстро заговорил:
- Писарем я работаю. Переписываю разные бумаги, веду учет нештатных работников.
- Учитываешь бродячих собак? - не сдержался я.
Сергуня дернулся и снова повернулся ко мне:
- Ну что ты привязался к этим бродячим собакам? Ну что они тебе дались?
- А то дались, что из-за них меня уже раз чуть не взяли эти, ваши… гвардейцы! - Он снова оторопело уставился на меня, а потом вдруг заявил:
- Я тебе свисток дам! Если опять собаки привяжутся, свиснешь и… все!
- И все? - переспросил я.
- И все! - энергично кивнул он.
- Ладно, - успокоил я его, - без твоего свистка обойдусь. А то еще свиснешь - собаки разбегутся, а гвардейцы сбегутся!
Сергуня опять глянул на меня недоумевающим взглядом, и я вдруг подумал, что он стал соображать гораздо туже, чем до моего отъезда из столицы. Поэтому, не вдаваясь в дальнейшие обсуждения моих подозрений, я снова повторил свой вопрос:
- Так что ты мне за работу такую отыскал?
- Значит, так, - начал Заячий Зуб, потом глянул на меня с подозрением и спросил: - А ты опять все на бродячих собак не переведешь?
- Не переведу, говори!
- Значит, так. Поступил я месяца полтора назад на службу в Надзорный приказ писарем. Ну, разбираю разные бумаги, делаю, там, всякие сверки… Так вот, недели три назад попадает ко мне документ, подписанный самим… - Тут Заячий Зуб оглядел свою комнатку, словно желая проверить ее на наличие сыскных ушей, а потом наклонился к самому моему уху и прошептал: - Самим!
И при этом дохнул на меня таким перегаром, что я невольно откачнулся. Сергуня решил, что качнуло меня от сказанного им под большим секретом слова, и сделал огромные круглые глаза, стараясь еще усилить впечатление от этого слова. Но я его совершенно разочаровал - вместо того чтобы выразить несказанное удивление, я довольно раздраженно поинтересовался:
- Каким - самим?!
Разочарованный Сергуня мотнул башкой и потянулся к кувшину, однако я в очередной раз пресек его попытку завладеть емкостью. Тогда он ответил мне довольно резко:
- Каким-каким! Самим-самим!!
- Ну и хрен с ним! - психанул я. - И что этот «самый-самый» подписал?
- А-а-а… - хитро протянул Сергуня, - то-то и оно! Я как это прочитал, так сразу тебе весточку послал! А говорилось в той бумаге, что все подразделения Надзорного приказа должны озаботиться поимкой Шептуна!
Тут уж я не то что психанул, меня просто затрясло от ярости!
- Так ты что ж, гад подколодный, - говорю, - вызвал меня в столицу, чтобы в Надзорный приказ сдать?!
- Зачем сдать? - довольно ухмыляясь, переспросил Заячий Зуб. - Сам пойдешь, а я тебе объясню, как добраться!
- Я сам пойду сдаваться в Надзорный приказ?!
Изумлению моему не было предела, надо было срочно разобраться, кто из нас двоих полный идиот - я, потому что Сергуня явно считал меня таковым, или сам Сергуня, потому что он-то точно был полным идиотом.
Вот тут-то Заячий Зуб и ухитрился снова ухватиться за свой кувшин. Не дожидаясь, пока я отберу у него вожделенный сосуд, он не стал размениваться на кружку, а немедленно припал к его горлышку.
Сделав несколько полновесных глотков, Заячий Зуб вернул посуду на ящик, шумно выдохнул в сторону и как о само собой разумеющемся сообщил:
- Тайному сыску Его Изничтожества требуется опытный Шептун для работы за рубежом! Соображаешь? Вознаграждение сверх всякой меры!
Я долго смотрел на Сергуню, соображая, встречал ли я когда-нибудь такого… как это по-научному-то… ах да - дебила? А Заячий Зуб решил, что уж теперь-то точно сразил меня наповал.
- Да ладно, что ты так удивляешься? - гордо улыбнулся он, снова ухватывая кувшинчик. - Ты ж знаешь - я для друга в лепешку расшибусь!
- Ага… ага… - задумчиво проговорил я, не обращая внимания на свою наполненную хозяином кружку. - Ну и как ты себе представляешь это… самое… ну… мое устройство в… Тайный сыск?!
- Да очень просто! - беззаботно ответствовал Заячий Зуб. - Иди прямо в ближайший участок Надзорного приказа, где он находится, я тебе расскажу, и объявляй, что ты - Шептун! Тебя немедленно препроводят в Тайный сыск!
- И что там со мной сделают? - не скрывая ехидства, поинтересовался я.
- Ну как что? - удивился уже запьяневший Заячий Зуб. - За кордон отправят, секретную работу выполнять!
Уверенность моего пьяненького друга в подписанную «самим-самим» бумагу была непоколебима, а вот у меня имелась масса сомнений! Это дело надо было обдумать, прежде чем совать голову в… Надзорный приказ. Как я понимал, уже многих моих товарищей этот самый приказ отправил… на секретную работу!
Сергуня между тем прикончил кувшинчик и сходил за вторым. А вот плеснуть в свою кружку живительной влаги он не успел - я прикрыл ее ладонью и сказал:
- Знаешь, что, Сергуня, предложение твое, конечно же, очень заманчивое, но, понимаешь, опасаюсь я!
- Чего? - недовольно поинтересовался Заячий Зуб, косясь на мою ладонь.
- Того, что меня обманут… В смысле пошлют совсем не за кордон, а гораздо дальше! Сам знаешь, как нонешний Тайный сыск работает!
Сергуня скосил глаза и задумчиво почесал свой начинающий краснеть нос.
- Вообще-то они могут! - неожиданно согласился он с моим предположением. - Я эту Египетскую Страсть, как ты сказал, очень хорошо знаю! Но с другой стороны, специалисты твоего профиля сейчас в большом дефиците, а…
- Подожди-подожди, - перебил я его. - Что это еще за «Египетская Страсть»?!
Сергуня посмотрел на меня замутневшим глазом и пробормотал, словно бы для себя:
- А… Ну да… Ты же не в курсе… - и, глупо ухмыльнувшись, обратился уже ко мне: - Ты знаешь, кто сейчас Тайный сыск возглавляет?
Я отрицательно помотал головой, считая глупостью отвечать на глупые вопросы - Тайный сыск на то и тайный, чтобы никто не знал его руководителя.
Заячий Зуб снова ухмыльнулся, словно понял меня, оглядел пустую комнату и прошептал:
- Да это никакая и не тайна! Помнишь, у нас в приказе, в департаменте скрытых подходов, Пров сын Ермилкин служил?
Помнил я этого Прова - пакостный, нечистый на руку мужичок, искавший универсальное заклинание, хотя всем давно было известно, что такого заклинания быть не может.
- Так вот, не знаю, как уж это ему удалось, а только именно его Плюралобус на эту должность выдвинул! - все тем же шепотом сообщил Сергуня.
Вот теперь мне все стало понятно!
- Тогда мы сделаем так! - сразу же предложил я. - Мне, конечно же, ни в какой участок идти не надо - я еще с ума не сошел, но и проверить твою информацию стоит. Поэтому я отправлюсь сейчас в парк зверей… Он-то хоть еще существует? - Сергуня утвердительно кивнул. - А ты пойдешь к своему начальству и сообщишь, что случайно увидел меня на улице и узнал, куда я направляюсь!
Посмотрев на нетрезвую физиономию Заячьего Зуба, я вдруг усомнился в его способности дотопать до участка Надзорного приказа и по дороге не забыть, что именно надо говорить. Но Сергуня, словно бы почуяв мои сомнения, выставил перед собой ладонь, Выпятил нижнюю челюсть и со всем возможным авторитетом заверил меня:
- Будь спок! Все будет сделано! - И тут же поинтересовался: - А когда?
- Что - когда? - переспросил я.
- Когда… это… стукнуть на тебя?
- Прямо сейчас, - ответил я.
- Понял, - мотнул головой Сергуня и, встав с лежанки, потопал за занавеску. Оттуда послышался скрип и стук тяжелой крышки сундука, а затем Заячий Зуб почти трезвым голосом проговорил:
- Вообще-то я сегодня в увольнении… Но для такого дела… Пожалуй, я пойду в свою контору, а то мое начальство обидится, что я с такой серьезной информацией в какое-то отделение поперся!
Я тоже поднялся с лежанки, закинул свой мешок на плечо и, не заглядывая за занавеску, громко сказал:
- Сергуня, я на тебя рассчитываю!
- Ну! - отозвался тот из-за занавески и вдруг вынырнул в комнату наряженный в морковного цвета форму. Да, ему эта форма явно была… хм… к лицу!
А Заячий Зуб направился прямо к ящику, заменяющему ему стол, и, только приняв очередную кружечку своего, как я понял, любимого пойла, повернулся ко мне:
- Пошли!
Мы вышли из комнаты, Сергуня аккуратно запер ее и спустился следом за мной на улицу. Прямо у входной двери он уточнил:
- Значит, ты в парке зверином ждать будешь?
- Да, у берлоги Семена, помнишь, мишка такой молоденький у зеленой беседки в самом центре парка.
Сергуня ощерился и отвечает:
- Ну ты вспомнил - мишка молоденький! Это когда ты с ним шептался, он малышом был, а теперь твой мишка в огромного медведя вымахал, и беседку ту снесли, все равно в ней никто не сидит теперь - опасаются. Да вообще там сейчас заросли сплошные…
- И прекрасно! - Воскликнул я.
Сергуня снова ощерился:
- Думаешь, Семен-то помнит тебя еще?
- Надо будет - напомним! - беззаботно ответил я и пошагал к недалекому парку. А Заячий Зуб неожиданно крикнул мне в след:
- Ты потом зайди, расскажешь, как все было!
Я только махнул рукой в ответ.
Городской парк зверей действительно сильно изменился - территория стала гораздо больше, зверья прибавилось, да такого, какого раньше и не знали даже. Почти у самого входа в парк на большом пригорке теперь жил неизвестный мне зверь, которого называли слон, во всяком случае, именно так именовала его висящая в воздухе табличка - «Слон. Подарок Его Изничтожеству от махматхарабдараджи Индинии». И заклинание, огораживающее территорию слона от прогуливающихся по парку горожан, было новехонькое - магические фонарики ограждения сияли ярко, празднично. Правда, самого этого зверя видно не было, а разыскивать его мне было недосуг. Я скорым шагом двинулся в глубь парка, к знакомой старой ели, под которой устроился Семен.
Скоро я оказался на старой территории парка, где мне было все знакомо, несмотря на то что парк здесь напоминал скорее дикий, никогда не чищенный лес. И заклинания, ограждающие звериную территорию, судя по едва светящимся маячкам, не обновлялись давным-давно, а в некоторых местах в ограждениях были «дыры»: то ли фонарики перестали подпитываться, то ли само заклинание стерлось совершенно.
А вот старая серая ель была на месте, видно ее было издалека, правда, только верхнюю часть, подходы к ней, как и говорил Сергуня, заросли диким кустарником, в основном бузиной и орешником. И граница Семеновой территории была обозначена отчетливо, видно было, что за этим заклинанием следили постоянно. Только что мне было за дело до этого заклинания, когда Семен был рядом!
Я было хотел достать магический палец, а потом, не раздумывая, нырнул под магические маячки, стойко выдержал удар зубной боли - последнее магическое предупреждение раззявам, которые не замечали световых предупреждающих сигналов, и оказался на территории своего воспитанника. И как-то вдруг он сразу встал перед моими глазами - небольшой больной медвежонок, которого привезли откуда-то с гор в чужое ему место и который не хотел жить после смерти своей матери. Долго мне пришлось с ним возиться, да дело того стоило!
Я совершенно забылся в своих воспоминаниях и буквально оторопел, когда вдруг совсем рядом со мной раздался жуткий рев:
- Р-р-рну!! Ты куда это вперся, дурак?!
Подняв глаза, я увидел, что буквально в пяти метрах от меня, встав на задние лапы, ощерил кошмарную пасть огромный буровато-серый медведь! А в следующий момент у меня совершенно непроизвольно вырвался рык:
- Семен?!!
Медведь чуть присел на задние лапы, уставил в меня крошечные глазки и рявкнул:
- Р-р-рну, Семен, дальше что?!!
- Семен! - зарычал я в свою очередь. - Ты что, не узнаешь меня?! Да посмотри повнимательнее!!!
Медведь наклонил голову в другую сторону, с минуту меня рассматривал, потом опустился на передние лапы и в перевалку двинулся ко мне. Разделявшие нас пять метров он преодолел буквально в секунду и, оказавшись совсем рядом, осторожно потянулся ко мне носом. Затем, откинувшись назад, он уселся, свесив передние лапы вниз, задумчиво опустил свою огромную башку и недовольно проворчал:
- Знакомый запах, но… какая-то от тебя… вонь идет!…
- А! - вспомнил я. - Это тетушка Арина дала мне зелье, чтобы бродячие собаки меня не узнали!
- Тетушка Арина? - рыкнул Семен, поднял голову, снова внимательно меня оглядел, встал на все четыре лапы и ткнулся головой мне в живот, громко урча:
- Дядя Володьша пришел… Почему тебя так долго не было?
В общем-то это было у него в обычае - тереться своей башкой о мой живот, но когда он эту привычку пробрел, в нем было килограммов, наверное, сорок, а сейчас он весил раз в пятнадцать больше. Поэтому, как вы сами понимаете, я на ногах не устоял.
Семен удивленно посмотрел на меня и вдруг рыкнул:
- Только какой-то ты маленький стал!
- Да нет, Семушка. Я-то остался какой был, - усмехнулся я, сидя под кустом на траве, - это ты у меня подрос. И здорово подрос!
- Да, я подрос, - довольно проворчал медведь, неожиданно усаживаясь рядом. - Теперь меня в парке все боятся… уважают!…
- А много теперь в парке зверей? - осторожно поинтересовался я.
- Я! - гордо рыкнул Семен. - Еще четверо медведей… Еще двое медведей, белых, приезжих, три семьи волков, еще две семьи волков… приезжих, рысей… двенадцать, кабанов двенадцать семей, лис… много, бурундуков… много, енотов… шесть.
Тут он замолчал, а потом вдруг спросил:
- Чужаков называть?
- А ты теперь и чужаков знаешь? - удивился я.
- Мне обо всех приезжих сообщают! - гордо прорычал мишка и потер лапой за ухом.
- Ну назови… - попросил я.
- Тигров… полосатые такие… красивые… четверо, один тоже как тигр, только поменьше… пятнистый, по деревьям лазит…
«Ягуар!» - догадался я. Еще когда я работал в департаменте слухов и домыслов, в столицу собирались привезти ягуара, да все не до того было! А медведь между тем продолжал ворчать:
- Две лисицы белые, четыре зверя… таких… странных… на вас, на людей похожи, только голые, волосатые, и руки у них… длинные… Ну и мелочь всякая - змеи, змеи с лапами, змеи водные, птицы… Много птиц… Недавно большого серого привезли…
Медведь замолчал, а потом вдруг жалостливо заскулил, так что я даже растерялся:
- А ты-то где был? Почему так долго не приходил?… Дядя Никита и дядя Фадей тоже меня бросили!
Я невольно поднял руку и погладил его огромную косматую голову, а потом проговорил:
- Понимаешь, Семен, мне прятаться приходилось. Потому что меня убить собирались.
- Кто?! - яростно рявкнул медведь и дернулся, словно собираясь вскочить на задние лапы.
- Люди… - вздохнул я. - Понимаешь, кое-кому не нравилось, что я могу с тобой разговаривать. Мало ли что я тебе наговорю… Вот и стали эти люди нас, тех, кто мог со зверьем говорить, уничтожать.
- Значит, дядя Никита и дядя Фадей тоже спрятались… - задумчиво пробурчал медведь.
- Да нет, Семен, - в тон ему буркнул я, - Никита и Фадей спрятаться не успели, их убили…
- Как мою маму? - неожиданно спросил Семен, чуть повернув голову и глянув на меня крошечной бусиной глаза.
«Не забыл!» - ахнул я мысленно. Но сдержался и постарался ответить ровным тоном:
- Точно, как твою маму…
Мы помолчали, а затем Семен коротко рыкнул:
- Теперь тебя не будут убивать?
Я пожал плечами и проговорил словно бы про себя:
- Не знаю. Вот сейчас сюда подойдут люди, и будет видно…
- Кто?! - рявкнул медведь.
И снова мне пришлось повторить:
- Не знаю!… - И мой рык получился не менее свирепым, чем у моего собеседника. - Но узнаю!…
- А если они придут тебя убивать? - прорычал Семен и его глаз вдруг блеснул алым. - Я не дам! Я сам убью!
Он неожиданно перекатился на лапы, чуть отошел в сторону и громко рявкнул:
- Эй!!!
И тут же по всему парку прокатилась звериная разноголосица. Слева завыли волки:
- Мы слышим!!!
Правее раздалось тявканье лисиц, которому вторило грозное «груканье» кабанов:
- Мы слышим!!!
За моей спиной что-то прошуршало высоко в ветках деревьев, огромная стая ворон с бессмысленным граем поднялась в небо и начала носиться над парком заполошными кругами.
И тут снова зарычал Семен:
- Скоро сюда придут люди. Они хотят обидеть… убить моего друга! Смотрите! Все смотрите и рассказывайте!
Затем он повернул морду в мою сторону и негромко проворчал:
- Теперь мы будем знать, сколько и каких людей сюда придет!
- Но твои помощники к нам не доберутся, - так же негромко возразил я.
- Рыси придут, - проворчал Семен, - у рысей давно ограда нарушена. А остальные предупредят.
И тут я вспомнил о «пальце»! Быстро раскрыв мешок и нащупав потайной внутренний карман, я извлек наружу завернутый в тряпицу амулет и осторожно развернул его. Золото янтаря тепло засветилось в моей ладони. Медведь заинтересованно шагнул ко мне, вглядываясь в желтое сияние янтарного пальца.
- Я сейчас сниму охранные заклинания, - прорычал я свое объяснение Семену, - далеко он, конечно, не достанет, но соседи твои смогут к нам пробраться!
- Огоньки погаснут, - мотнул головой медведь, - люди поймут, что заклинаний нет.
- Огоньки не погаснут, - ответил я, - только ограда исчезнет.
Медведь наклонил голову вправо и пристально посмотрел на мой амулет. А я, подождав несколько секунд, принялся чертить им в воздухе магические фигуры. Рука мое вполне самостоятельно выводила нужные знаки, а я думал о том, как хорошо бы было, если бы сейчас здесь был колдун Сорока, - вот тогда я себя чувствовал бы совершено спокойно. Где-то Сорока сейчас?

Предыдущая страница 31 Следующая страница


Драконья любовь, или Дело полумертвой царевны 32

В этот момент воронья стая вдруг распалась на отдельные небольшие кучки, и эти кучки заметались в небе, резко меняя высоту, направление и скорость полета. Невероятный грай поднялся в небе, словно птицы все вдруг принялись ругаться между собой.
А я неожиданно понял, что приближается вечер - темнеть в парке начало.
- Идут, - буркнул Семен и привстал на задние лапы.
А я опустил руку с чуть затлевшим амулетом и рыкнул в ответ:
- Все, охранные заклинания стерты. Надеюсь, твои соседи не разбегутся, кто куда!
- Не разбегутся! - проворчал Семен и вдруг, поднявшись во весь рост, прорычал что-то короткое, во всю свою мощную глотку. Я не понял, что именно он рявкнул, но ответом ему стала мгновенно наступившая тишина. Даже вороны в небе замолчали.
А спустя пяток минут далеко-далеко тявкнула лисица, почти сразу же с другой стороны послышалось возбужденное хрюканье кабана. Еще через минуту с разных сторон парка завыли два волка. И снова все смолкло. Ненадолго.
Медведь повернул голову и негромко проворчал:
- Восемь человек, два колдуна, одного принесли в носилках, носилки остались на главной дороге парка. Все идут к моей ели.
- Они, - согласился я. - Что-то их многовато для простого разговора.
Семен опустился на четыре лапы и в развалку, не торопясь направился к ели, буркнув на ходу:
- За мной.
Я двинулся следом, понимая, что в этот момент целиком завишу от помощи своего друга.
У самой ели я заметил огромную кучу хвороста, а медведь буркнул:
- Полезай в мою яму. Оттуда с ними говорить будешь.
И я сбросил мешок под ель и полез под хворост, именно там располагалась огромная яма, уходившая основным своим объемом под еловое корневище. Правда, я не стал заползать слишком глубоко - во-первых, там я вряд ли смог бы как следует расслышать подходивших людей, а во-вторых - дух там был тяжелый, слишком уж звериный дух.
Из-под кучи валежника мне достаточно хорошо была видна часть парка перед елкой, я даже разглядел пару-тройку охранных огоньков. Семен улегся рядом с сосной, не закрывая мне обзора и мгновенно превратившись в еще одну кучу не то мелкого хвороста, не то опавших листьев. Совсем недалеко раздалось резкое, обиженное тявканье лисицы, и я не сразу понял, что лис просто повторяет разговор подходивших людей.
- Вон та ель.
- Да вижу я.
- Шептун под самой елью будет ждать?
- Не знаю, сказали: ель - ориентир. За ограду не полезем, нам с медведем ломаться ни к чему.
«Похоже, двое идут», - подумал я, и в этот момент лис замолк, но его лай подхватил другой лис.
- Вон ель, уже ограду видно.
- Вот у ограды и встанем, только чтоб нас не видно было.
- Хоть бы он в нашу сторону не побежал, не хочется мне с Шептуном связываться.
- Боишься?
- Говорят, хороший Шептун может душу из тела вышептать!
- Ну да, вышептать… Слушай разных…
«Еще двое», - отметил я.
И вдруг совсем с другой стороны донеслось яростное карканье. Вот только вороний язык я понимал совсем плохо, ясно было только, что ворона чем-то недовольна.
Тут Семен, словно бы сообразив, что я не понимаю птицу, пробурчал едва слышно:
- Еще двое, один не хочет подходить близко к моему месту, а второй ругается. Не хочет горло драть.

«Итого - шестеро, - подвел я итог, - а где же еще двое… или, может, еще пятеро?!»
И снова каркнула ворона, на этот раз безразлично и коротко, словно засыпая.
- Двое остановились там, где была постройка, - пояснил Семен и рыкнул гневливо: - На моей территории!…
«Беседка», - догадался я.
В этот момент на нас посыпалась сухая хвоя и высоко над нами затрещала белка. И медведь добавил к своей последней фразе:
- Волки говорят - двое колдунов и тот, из носилок, остановились дальше всех, около территории двух волчьих стай. Молчат, но друг друга понимают.
«Значит, все-таки, одиннадцать!» - подвел я мысленно невеселый итог.
И снова Семен как будто понял меня. Чуть заметно пошевелившись, он проворчал:
- Я тебя не отдам!…
«Я и сам не хочу, чтоб меня отдали! - с тоской подумал я. - Только что ты, друг мой дорогой, сделать-то сможешь?! Да еще двое колдунов!»
И снова у меня мелькнула мысль о Сороке.
Именно в этот момент раздался человеческий крик:
- Эй, Шептун, ты где здесь спрятался? Выходи, поговорим!
Я настолько привык к звериному разговору, что даже не сразу понял, кого именно зовут поговорить. И почти сразу же раздался другой голос, чуть ниже тембром и из другого места:
- Не бойся, Шептун, нас всего двое. И мы без оружия. Нас поговорить с тобой послали.
- Поговорить? - буркнул я в ухо Семену.
Тот тряхнул головой и согласился:
- Поговори…
- О чем говорить-то будем? - крикнул я по-человечьи.
Послышались торопливые шаги, явно спешившие на голос, но через пару секунд они стихли, видимо, «переговорщики» потеряли направление. Конечно же, последовал новый возглас.
- Эй, Шептун, да ты выйди на дорожку! Ну что мы будем орать на весь парк! - раздался первый голос гораздо ближе к берлоге Семена, чем в первый раз. А второй голос тут же поддержал крикуна:
- Конечно, чего горло надрывать! Да можешь к нам и не подходить, только поближе стань, чтобы не кричать!
«Может, действительно подойти?… - вдруг подумалось мне. - Ну чего в самом деле горло драть?!»
Однако мой друг Семен тут же пресек мои размышления:
- Не ходи. Врут они!
- И так сойдет! - громко произнес я, согласившись с медвежьим мнением. - Говорите, что надо? Кто вас послал?
Ребята, вступившие со мной в переговоры, видимо, поняли, что можно больше не кричать, что я услышу и просто громкий разговор, так что продолжили они уже без крика.
- Слышь, Шептун, мы от Прова Ермильшича, он тебе хочет сделать интересное предложение! - проговорил первый голос и замолк. Наступила тишина, видимо, эти «переговорщики» ожидали моего вопроса… ну, когда я проявлю интерес к этому «интересному» предложению. Но я молчал, так что договаривать им пришлось самим.
- За рубеж хочешь попасть? - громко проговорил второй голос. - Если хочешь, выходи, пойдем документы подписывать!
«Ой как грубо… - разочарованно подумал я. - Что ж это они, совсем меня за дурака держат?! Ну просто обидно!»
А ребята ждут ответа на свое «интересное» предложение. Аж дыхание у них от ожидания сперло, ждут, когда я к ним через кусты ломану «документы подписывать».
Пришлось мне их разочаровать:
- Эй, ребята, а с каких это пор Тайный сыск агентов за рубеж посылает? Для этого, кажись, другие приказы существуют. Зарубежных интересов, например…
Тут мой медведь заворчал негромко что-то неразборчивое, и первый «переговорщик» радостно так отвечает:
- Так тебя и будет посылать Приказ зарубежных интересов, только поручение особое тебе Пров Ермилыч даст!
- А что за поручение?! - Не сдаюсь я.
- Ну ты даешь! - прям таки возмутился второй. - Ты что ж, хочешь, чтобы мы тайны Тайного сыска на весь парк проорали? Подходи поближе, Шептун, пошепчемся!
И слышу я в его голосе радость - нашел-таки причину подманить меня!
Опять мой медведь тихонько заворчал, и опять я не понял, что он там бормочет. А вот белка на елке вдруг застрекотала, застрекотала и стрелой с ветки на ветку помчалась, как я понял, в сторону бывшей беседки.
- Ну что, Шептун, - снова позвал меня второй, - что решил? Какие еще у тебя сомнения?
«Много у меня сомнений, парень», - подумал я, и вдруг сомнения мои как-то неожиданно пропали. Я даже пожал плечами - что это я в самом деле? Чего боюсь-то? Их же двое всего! Да выйду я, пожалуй, ну что они в самом деле сделают-то мне!
Полез я из берлоги, а Семен рядом со мной ворчит:
- Куда ты высовываешься? Сиди на месте!
- Да ладно, - рыкнул я на него, - подойду к ребятам, послушаю, что там у них за особое поручение…
- Не вылазь! - уже сердито зарычал Семен. Только я уже вылез, поднялся на ноги и двинулся в сторону доносившихся голосов.
И тут вдруг позади меня раздался раскатистый медвежий рев, а через секунду словно в ответ до меня донесся короткий волчий вой, сразу же прекратившийся. На мгновение я остановился, прислушался и двинулся было дальше, но меня снова остановил, на этот раз короткий, душераздирающий человеческий вопль. Причем мне показалось, что кричали сразу двое, и кричали далеко от нашей елки!
А медведь сзади снова коротко рыкнул:
- Дядя Володьша, вернись! Убьют тебя!
И тут меня как будто что-то отпустило.
«Колдуны! - догадался я. - Они меня из берлоги позвали!»
Я быстро присел на корточки, да только уже поздно было.
- Вон он! - заверещал первый голос, тот, что повыше. - Вижу я его! Вот он, возле самой ели стоит! Нет, не стоит, присел!
И второй голос ему вторит:
- Сюда! Быстрее! Все к нам, мы его нашли!
Тут и я их увидел - прут сквозь кусты, прямо в мою сторону, и один маленький арбалет из-за спины тянет!
«Ну все, - думаю, - теперь они меня точно прикончат!» - А сам к елке отползаю.
Только понятно мне уже было, что мужики теперь меня не упустят - вон уже совсем близко подбежали, метров десять всего и осталось между нами. Один уже и болт на арбалет наложил и поднял его - к выстрелу готов.
И в этот момент… я даже не сразу понял, что произошло!… Темные, странно плоские тени упали сверху на бегущих людей, и тех мгновенно не стало. Только что-то совсем небольшое покатилось в кустах по земле, и раздалось короткое, с подвизгиванием рычание…
И сразу стало тихо.
А мгновение спустя издалека донесся короткий тявк лисицы и следом за ним тихий рык медведя:
- Возвращайся. Щас другие подойдут.
На этот раз долго меня уговаривать не пришлось - в один прыжок я оказался около берлоги и сразу же юркнул в теплую яму.
Несколько минут было тихо, а затем с двух сторон подбежали еще четверо людей. И снова послышался разговор - довольно бурный, даже злой:
- Ну где эти два раздолбая?! Орали так, что всех ворон распугали, а сами!…
- Да, кричали, что Шептуна видят. А у Вотши арбалет был. Вотша из арбалета белку достает, не то что человека!
- Ну куда они могли деться? Здесь где-нибудь. Вотша! Киря!
- Вот сам подойдет, тут-то они и найдутся! Глядишь, и Шептун при них будет!
- Да?! А щас они, выходит, от нас прячутся?! Интересно, зачем?!
- Ну мало ли что они при Шептуне нашли! Может, парень с деньгами оказался, вот они денежки и прячут… Втихомолку!…
- Да тебе под каждым кустом денежки мнятся! И все-то их кто-то находит и с тобой делиться не хочет!
- А ты что, если деньги найдешь, поделишься?
- А ты?!
И тут вдруг раздался бас молчавшего до сих пор мужика:
- Тихо, козлы! Вот следок… Сквозь кусты, как лоси поперли… без сторожи, без опаски!…
- Они что, с ума посходили? Там же медведь живет, да не просто медведь - та еще зверюга! Ему и Вотша, и Киря на одну лапу!
- Пошли посмотрим! - предложил басовитый мужик тоном приказа.
- Не-е-е… Я к медведю не пойду… Гля, темнотища, а он, может, как раз за кустом схоронился… Поджидает!
- Ага… Тебя поджидает! Ты ж сам говоришь - медведь-зверюга, а ребята бросились за Шептуном! Значит, медведь где-то в другом месте занят. Или ты думаешь, Шептун медведя уболтал и в его берлоге схоронился?!!
В баске просквозила насмешка, а я каким-то даже уважением подумал:
«Головастый мужик. Хорошо еще, что он сам себе не верит. Шутит!»
- Уболтал, не уболтал… - раздался осторожный тенорок, - а я, ребята, про шептунов такое слыхал, что… Ну, в общем, медведи для них были - на два шепота!
- Да ладно тебе - на два шепота! Их, вон, бродячие собаки всех переловили! И никакие шепота, ни два, ни три им не помогли! А тут - медведь! Попробуй перешепчи его!
- Вот я и говорю, пошли посмотрим, куда ребята делись! - подвел итог обсуждению басовитый мужик.
На этот раз возражения не последовало, хотя и чувствовалось, что двинулись ребята по следу своих товарищей без особого энтузиазма. Ну и топали, конечно… так в лесу не ходят!
Впрочем, прошли они не слишком далеко, уже через пару минут послышался басок - командир, видимо, шел первым:
- Стой, ребята! Вот что-то валяется!…
Хотя до полной темноты было еще далеко, но меж деревьев было уже сумеречно, так что мужик вполне мог увидеть лежащих ребят и не разобрать, что это такое.
Судя по шороху шагов, подходили они к своей непонятной находке осторожно. Однако скоро шаги стихли, и спустя мгновение до меня донесся дрожащий, срывающийся в фальцет, полный ужаса тенорок:
- Это что ж это такое?! Это ж ребята наши!…
И дрогнувший бас:
- Что-то с ними… Перевернуть бы надо, посмотреть. Давай, Добря.
Послышалось шуршание прошлогодней листвы, а следом выровнявшийся бас:
- Гля… У обоих шеи сломаны!…
- И… царапины… - добавил чей-то неуверенный голос, - …вон, у Вотши на голове, а у Кирьки на плече…
- А рубахи-то… рубахи!… Гля - в клочья!…
- Я ж говорю - медведь!… - чуть не свалился в истерику тенорок, но бас его острожил:
- Какой медведь, дурья башка?! Разве ж медведь так ломает?! Это - рысь!… Да не одна, а две!… Да разом, в один мах!…
На секунду повисла тишина, а затем раздумчивый и странно спокойный голос проговорил одно-единственное короткое слово:
- Шептун!…
Тут же шорхнула листва под ногами, и раздался зычный басовитый окрик:
- Куда, мать вашу так! Ну-ка назад! Ребят надо отсюда вынести, да доложить Прову!
«Значит, сам Пров сюда за мной явился! - Полыхнуло в моей голове. - И с собой еще десятерых привел! Ничего себе… разговор!»
Люди быстро выбрались с медвежьей территории на проложенную по парку аллею, и в округе стало тихо. С минуту я подождал, а затем, повернувшись в сторону затаившегося медведя, тихо прорычал:
- Мне надо уходить! Сейчас они доложат своему начальнику… тому, что в носилках приехал, и за меня примутся серьезно!
Семен даже не пошевелился и ответил глухо, серьезно:
- Никуда тебе не надо. Здесь надо остаться. Никому они не доложат, нет начальника.
- Куда ж он делся?
- Зарезали его… волки…
Я едва не скатился на дно берлоги! Выходит, Семеновы дружки самого Прова уходили! Действительно, мне надо было оставаться здесь… Вот только!…
- Семен… - я не знал, как сформулировать свой вопрос, - …мне надо в город сходить… Понимаешь, друзья у меня там, знать хочу, как у них дела идут.
- Тебя в городе убьют! - глухо, уверенно отозвался медведь.
И он был прав. В парке меня теперь искать скорее всего не будут, решат, что я, после того что здесь натворил, дернул в город - там скрыться легче. А мне в городе как раз скрыться-то и негде, ну не к Сергуне же идти?! Сергуню первого трясти начнут! И к тетушке Арине возвращаться нельзя - нечего ее в наши дела впутывать! И выходит, что мне только здесь, у медведя, и можно отсидеться… Вот только до каких пор?!
А в парке стало совсем темно… И работники Тайного сыска не возвращались, им, похоже, стало на время не до скрывающегося Шептуна.
- Есть хочешь? - неожиданно проворчал Семен, поднимаясь на все четыре лапы. - У меня мясо прирыто… только ты, наверное, отвык от такого мяса?
«Отвык…» - мысленно усмехнулся я, вспомнив, как сам учил медвежонка хоронить мясо в земле и как его потом есть. Протянув руку к мешку, я развязал стягивающую его горловину бечевку и начал доставать оттуда припасенные Пятецким харчи - вот когда они пригодились!
Медведь попробовал Пятецких гостинцев и, неразборчиво поворчав, отправился выкапывать свое мясо, а я, поужинав и сложив остатки в мешок, улегся на хвойную подушку под елью и принялся смотреть на зажигающиеся звезды. Минут через пятнадцать неслышно вернулся Семен и улегся рядом со мной на брюхо, вытянув передние лапы и уложив на них голову. Чуть слышно повздыхал и буркнул:
- Расскажи что-нибудь, дядя Володьша. Что там у вас, у людей, интересного творится.
«А любопытство в нем осталось, - с удовлетворением подумал я. - Может, действительно из-за сказок, что я ему в детстве рассказывал?…»
Оторвавшись от звезд, я повернулся на бок и негромко проворчал:
- Прятался я от своих недругов в Черном бору, а когда уже совсем решил возвращаться в столицу, встретил двух людей. И люди эти совсем даже не из нашего Мира оказались.
- Чужие? - поинтересовался Семен.
- Да нет… - чуть подумав, ответил я, - как раз свои…
И я рассказал медведю о добром колдуне Сороке, которого звали почти так же, как меня самого, и все наши приключения, по пути в столицу и здесь, в городе. Долгий получился рассказ, и к его концу я уж подумал, что друг мой мохнатый заснул. Он действительно дышал очень ровно, не ворчал, не кряхтел, даже не ворочался. И когда я закончил, несколько минут над нами висела полная тишина. Я уже стал вроде бы придремывать, и тут Семен довольно пробурчал:

Предыдущая страница 32 Следующая страница


33 Евгений Малинин

- Умеешь ты, дядя Володьша, сказки сочинять, да так складно, так интересно. Я бы никогда так не смог.
- Не сказка это, Семушка, истинная правда, - тихонько рыкнул я, - если удастся, я тебя и с колдуном Сорокой познакомлю, и со старшим летенамом Макарониной.
Медведь в ответ только хмыкнул и перекатился на бок.
С тем мы и заснули.
Проснулся я рано утром в берлоге. В отверстие лаза пробивался мутный серый рассвет, из чего я сразу заключил, что утро будет пасмурным. Стараясь не шуметь, я пробрался к выходу и выглянул наружу - небо и в самом деле было затянуто тучами, и на парк сеялся мелкий нудный дождик. Не успел я как следует оглядеться, как рядом со мной раздалось тихое ворчание медведя:
- Сегодня дождь… скоро кончится, будет солнце. Ночью никто не приходил.
Я мгновенно вспомнил, что вчера вечером волки зарезали начальника Тайного сыска, и пробормотал скорее для себя, но по-медвежьи:
- Интересно, что в городе творится?
- Суетятся, - коротко ответил Семен.
- Это-то понятно, - задумчиво протянул я, - интересно, в каком направлении?…
- Будут много есть и пить.
- Что? - удивленно переспросил я, не совсем понимая, о чем это ворчит Семен.
- На площади суетятся. Столы ставят, лавки, тряпки по стенам развесили. Много столов стоит, много лавок. Много людей соберется.
Это было неожиданно и очень интересно. По привычке, заимевшейся у меня от одинокой жизни, я вновь проворчал вслух:
- Что ж это, интересно, за праздник такой сегодня?
- Змей Горыныч женится, - негромко буркнул Семен, но я от этого негромкого бурканья едва не подпрыгнул на месте. Змей Горыныч женится!!! Это значит, что Сорока не добрался до своей девчонки, и теперь Змей хочет сделать ее своей женой! А почему Сорока не дошел?! Что случилось?! Если колдун просто не успел, то он обязательно явится на площадь и попробует вмешаться в этот… праздник! Значит, ему понадобится помощь!!!
Я встал на ноги и быстро проговорил:
- Семен, мне надо срочно идти в город!
Медведь тоже приподнялся и быстро замотал башкой:
- Тебя убьют!
- Нет, я буду осторожен. Но… Ты помнишь, я ночью рассказывал тебе о колдуне Сороке и лейтенаме Макаронине? - Семен утвердительно мотнул головой. - Им наверняка нужна будет помощь! Я должен идти!
И тут медведь снова помотал головой, а потом зарычал:
- Позже пойдешь. Сейчас рано. Я пойду с тобой!
И тут я испугался! Мне вдруг подумалось, что этот здоровенный, могучий зверь и в самом деле может отправиться следом за мной в город и… там его… убьют!
- Нет, Семен, - рявкнул я так, что медведь присел на задних лапах, - ты останешься здесь! В городе для тебя слишком опасно, ты ведь не сможешь прятаться!
Семен опустился на передние лапы, нечленораздельно рыкнул, а затем злобно зарычал:
- Я не буду прятаться! И ты не будешь прятаться! Мы пойдем все!!!
- Как - все? - Не понял я.
- Все! - снова зарычал медведь. - Все звери из парка. Даже большой и серый пойдет! Он сам сказал!
И тут до меня дошло! Меня будет сопровождать такая компания, в которой я буду чувствовать себя вполне безопасно, тем более что я вполне успею до выхода переговорить со всеми зверями… Правда… Как там звали этого… большого и серого? Ах да - слон! Слоновьего языка я не знал, зато с кошками мог договориться очень просто.
- Так, когда мы двинемся? - нетерпеливо поинтересовался я, и медведь, покосившись на меня красноватым глазом, коротко буркнул:
- Есть начнут - и пойдем.
- Тогда я прогуляюсь пока, - предложил я.
И снова, прежде чем ответить, Семен покосился в мою сторону, а затем неразборчиво рыкнул, немного подождал и еще раз нетерпеливо рыкнул.
Из-за куста, бесшумными тенями вынырнули два волка и встали с двух сторон от меня.
- Они тебя проводят, - пояснил медведь и, мотнув косматой башкой, двинулся за елку, по всей видимости, отрывать свой завтрак.
Я по очереди глянул на каждого из своих провожатых и, чуть запнувшись, перешел на волчью речь:
- Пошли, братья…
Волки не ответили, но оба разом посмотрели на меня.
Я пошел в обход парка. Да, это была странная прогулка! Зверье, обитавшее в парке, практически отвыкло от общения с людьми, вернее, с Шептунами. Большинство очень плохо понимало меня, и вовсе не из-за того, что я недостаточно отчетливо произносил звуки звериной речи - просто они не ожидали от человека обращения на своем языке, пугались, стеснялись говорить. Мне стоило большого труда разговорить большинство из них, и, как всегда, на контакт первыми шли малыши. Проще всего было с белками, те чувствовали себя в полной безопасности и вступали в разговор без робости, в надежде получить подачку. Остальные, особенно хищники - волки, рыси, лисы, не слишком доверяли мне, и только авторитет Семена заставлял их вести себя со мной корректно. Правда, после того как я начал снимать магические барьеры с границ звериных территорий, на меня стали смотреть как на друга.
Во всяком случае, к концу своего обхода я нашел общий язык с большинством обитателей парка.
Я уже порядком находился, когда один из моих сопровождающих поднял морду и негромко проскулил:
- Большой говорит, пора выступать.
Мне не хотелось возвращаться к берлоге, тем более что к этому времени я оказался совсем недалеко от главного входа в парк. Взглянув на волка, передавшего мне сообщение от Семена, я секунду подумал, а потом поднял лицо к небу и, напрягая горло, завыл что было сил.
Когда мой вой смолк, я снова посмотрел на волка, и тот, словно отвечая на мой взгляд, коротко пролаял:
- Тебя поймут!
Я стоял в кустах совсем недалеко от главной аллеи парка, ведущей к выходу, а вокруг меня едва слышно шелестела павшая листва, чуть покачивались ветки деревьев, изредка вспыхивали в лучах появившегося солнца разноцветные движущиеся пятна - моя армия собиралась в поход. Наконец из-за могучей, старой, сдвоенной березы вперевалку вышел Семен. Подойдя ко мне, он осторожно толкнул меня мордой в живот и буркнул:
- Пошли.
И мы пошли.
Когда мы с Семеном миновали входные ворота парка и прошли по пустой улице метров сорок, я оглянулся. За нами молча и сосредоточенно, след в след бежали волки, плотной, дробно цокающей массой шли кабаны, чуть сзади рысило большое стадо лосей, лисы рыжими тенями скользили вдоль стен домов, рыси, как я заметил, двигались по крышам домов, порой совершая гигантские прыжки над мостовой, а небо над нами заполонили полчища ворон!

ГЛАВА 10

Миром надо дела кончать, миром!
Хотя, конечно, иногда и морду приходится бить.
(Наставление начинающему ресторанному вышибале)

На каждое наверченное заклинание имеется ключ с винтом!
(Наставление начинающему магу)

«И с тех пор настал конец безобразиям…»
(Песня B.C. Высоцкого)

Время остановилось! Тишина, бестрепетный белый свет, льющийся из хрустального шара, недвижный воздух… Даже мысли, проклевывающиеся порой в усталой голове, казались мертворожденными, они затухали быстро, без борьбы. Только накатывающаяся усталость, сминавшая даже охватившее меня безразличие, показывала, что времени прошло немало.
А ведь поначалу, сразу после того как расстроенный донельзя Печной ушел из подвала, я пытался придумать выход из своего… безвыходного положения, однако любая, казавшаяся разумной, идея оказывалась невыполнимой - ее реализация требовала доступа к магическим ресурсам, а как раз этого доступа у меня и не было. Я прекрасно сознавал, что пространство вокруг меня до краев наполнено магической Силой, которой я с легкостью мог бы воспользоваться, но убрать препятствие, отделяющее меня от этой Силы, я мог только с помощью магии! Получался замкнутый круг, из которого не существовало выхода.
Скоро мой мозг перестал генерировать новые идеи, да какие там идеи, наступило полное отупение, бессмыслие! И только обрывок фразы, сказанной Печным, крутился в голове, словно никак не мог найти выход из нее.
«Цветок арардуса… глаза беременной гадюки… корень-вопль… Цветок арардуса… глаза беременной гадюки… корень-вопль… Цветок арардуса… глаза беременной гадюки… корень вопль…» Все мое существо оцепенело, застыло в физической и чувственной неподвижности. И сон не приходил, словно бы перестав видеть во мне живое существо, нуждающееся в отдыхе, словно бы я превратился в бездушное изваяние, в кусок обработанного мрамора!
Когда в подвале раздался громкий, пронзительный скрежет, я воспринял этот звук, как продолжение царствовавшей здесь тишины и даже головы не повернул, чтобы поинтересоваться, что происходит. А спустя пару минут позади меня раздался сиплый, словно пропитой голос:
- Сам не ходи. Пошли волотов, лучше сразу четырех. Этот парень может быть опасен!
Но и после этого меня не покинуло мое безразличие. Я даже не обернулся на голос, продолжая неподвижно сидеть на полу моей клетки и глядя на юркие черные точки, непостижимым образом проскакивающие под моим телом.
Между тем к моей клетке, к этому странному шару, образованному безостановочно вращающимися черными точками, подошли четверо здоровенных мужиков, ростом не менее трех метров каждый, с обритыми наголо головами, руками, напоминающими экскаваторные ковши и пустыми, ничего не выражающими глазами. Одеты они были в темно-синие комбинезоны на лямках с удивительно короткими, едва доходящими до колен штанинами. Встав с четырех сторон, они замерли, словно чего-то ожидая.
Я медленно поднял голову и оглянулся. Позади меня стоял еще один мужик, вполне нормального роста, седой, босой, в широких светлых штанах и длинной рубахе, перетянутой витым шнуром. Его лицо было повернуто в сторону, однако мне почему-то показалось, что он внимательно рассматривает меня. Несколько секунд он стоял неподвижно, потом медленно повернул голову, и я увидел, что он очень стар, горбонос, тонкогуб и… слеп! Закрытые веки глубоко запали внутрь глазниц. Мое безразличие чуть нарушилось удивлением. А старик произнес уже слышанным мной сиплым голосом: «Приготовились!» - и медленно поднял правую руку на уровень груди и развернул раскрытую ладонь таким образом, что она смотрела на меня. И моя клетка медленно оторвалась от пола и зависла в воздухе.
Старик медленно, осторожно, чуть ли не на носочках шагнул вперед, и мое узилище, чуть помедлив, так же едва заметно качнулось в ту же сторону. Было такое впечатление, что мою клетку осторожно толкнула вперед именно рука старика. Следующий шажок босых ног подвинул мою клетку еще на несколько сантиметров, при этом я почувствовал, как призрачно-черный шар, внутри которого я находился, медленно набирает инерцию движения.
Я быстро обежал взглядом свое замкнутое пространство… И вдруг мне показалось, что при следующем шаге траектории движения черных точек заметно отклонились от круговых. Шар, магический шар, держащий меня в плену, сплющился!
И в моей груди мгновенно вспыхнула безумная надежда - мне было прекрасно известно, что любое нарушение идеальной геометрической формы магической конструкции сразу же приводит к ее значительному ослаблению. Если поймать момент шага старика и броситься всем телом на границу магической сферы, возможно, мне удастся ее прорвать! А там - десять-двадцать секунд, и я снова сформирую себе магический кокон, а тогда!…
- Не вздумай дергаться, узник! - раздался позади меня сиплый голос старика. - Даже если тебе удастся вырваться из «силков» Блуди, ты не проживешь и двух секунд. Болотам дан приказ убить тебя сразу же, как только исчезнет магическая сфера.
Я посмотрел на сопровождавших меня гигантов, они шагали по четырем сторонам от моей клетки, и хотя не глядели в мою сторону, я понял, что они держат ситуацию под полным контролем.
Клетка медленно, ровно, почти без толчков двигалась над полом подвального зала. Пылавший чистым белым светом Хрустальный шар медленно проплывал мимо меня, и казалось, что не отбрасывающие тени волоты простым усилием воли несут мой магический шар. Куда?
Через несколько минут я понял куда! В противоположной стене подвального зала зиял провал раскрытых ворот, за которыми расплывался серый предрассветный сумрак.
Мою клетку вынесли из подвала по широкому пологому пандусу на улицу, идущую вдоль заднего фасада дворца, мягко развернули, и она поплыла точно посередине выложенной брусчаткой мостовой. Затем мой кортеж свернул направо и коротким узким переулком вышел на площадь. Ту самую площадь, на которую меня перебросил Первецкий.
Да, это была та же самая огромная площадь, только теперь на ней были устроены два помоста. Один широкий и длинный, покоившийся на мощных, в два обхвата, бревнах, был установлен вдоль главного фасада дворца. С одной стороны на нем стоял прочный тяжелый стол, накрытый бархатной скатертью, и два огромных резных кресла, а с другой - длинное - явно скородельное сооружение, напоминающее несуразно большой верстак, обставленное одинаковыми стульями с высокими спинками.
На противоположном конце площади высился другой помост, сооруженный из довольно хлипких жердин и досок. Он был невелик по площади, но раза в полтора выше первого. Именно к этому помосту мы и направились. Когда мы приблизились, я увидел, что к нему приставлен довольно крутой и узкий пандус, по которому старик втащил мою клетку на помост. Волоты остались внизу, встав по углам помоста, вроде бы как почетный караул.
Старик опустил клетку на помост и неторопливо подошел вплотную к магическому шару.
- Слушай, узник, - проговорил он негромко спокойным ровным голосом, потерявшим свою сиплость. - Ты не первый, кого Его Изничтожество подвергает этой казни, и, наверное, не последний. Послушай совет старого опытного человека. Не сопротивляйся, расслабься и плыви по течению. Тогда твоя смерть будет легкой, как сон. Запомни, чем больше будет твое сопротивление, тем сильнее будут твои муки!
Лицо старика было повернуто в сторону дворца, а мне казалось, что его слепые глаза медленно и пристально вглядываются в мое лицо, пытаясь поймать на нем признаки растерянности, неуверенности, страха, жажды жизни.
- Ты понял, что я сказал? - чуть громче проговорил он. - Тебя ждут пытки и…
Но тут я его прервал:
- Уйди, падальщик! Мне не нужны твои советы! И что ты можешь мне посоветовать!… Ты - слепец!
Старик повернулся ко мне искаженным лицом и прошипел, брызгая слюной:
- Да знаешь ли ты, глупец, почему я вырвал себе глаза? Я - один из лучших магов этого Мира?!
Однако я снова не дал ему договорить.
- Знаю, - проговорил я, вкладывая в свой голос все презрение, на которое был способен. - Они мешали тебе находить пищу! Ведь ты питаешься чужим ужасом, чужим унижением, чужим горем! И тебе все время мало ужаса, унижения и горя, а потому ты всячески стараешься увеличить их количество в этом Мире, поэтому ты и стал прислужником Змея Горыныча! Ты не маг, ты - стервятник! Уйди, старик, не мешай мне!
- Как я могу тебе помешать! - неожиданно усмехнулся слепец. - Нас разделяет непреодолимый барьер. - И вдруг он перешел на шепот: - Но я питаюсь также злобой и ненавистью! Так злись больше, ненавидь меня! Ненавидь!
И тут мне стало жалко беднягу. Возможно, он и сам был не рад своему уродству, но…
Старик отшатнулся от меня с исказившимся, враз омертвевшим лицом, и в следующее мгновение с воплем: «Только не это!!!» бросился прочь с помоста.
Пандус, по которому мою клетку возвели на эту верхотуру, мгновенно убрали, и я остался в одиночестве, высоко над пустой площадью, под серым, едва просыпающимся небом.
Впрочем, мое одиночество было весьма относительным - по площади торопливо сновали люди, расставлялись столы и лавки, столы застилались скатертями, на них выкладывалась разномастная посуда. Правда, весь этот народ не обращал на мою персону никакого внимания, словно ни моей клетки, ни помоста, на котором она стояла, вообще не существовало на свете.
Рассвет постепенно вступал в свои права. Небо из серого постепенно превращалось в голубое, а на востоке уже окрасилось подступающим солнцем в золотистый. И на границе между размытым голубым и размытым золотистым я вдруг заметил небольшую черную точку. Она была похожа на далекую, застывшую в полете черную птицу.
Несколько секунд мои глаза наблюдали за этой неподвижной точкой, и мне очень хотелось обернуться такой же птицей. А затем я опустился на пол своей клетки, свесил голову на грудь и отрешился от окружающей суеты. И в этот момент ко мне пришел сон, вернее, какое-то успокаивающее забытье. Я ни на секунду не забывал, в каком положении нахожусь и что меня ожидает в самом недалеком будущем, но это как-то перестало меня тревожить, я вроде бы получил возможность спокойно, без суеты и тревоги обдумать все происходящее и, возможно, нащупать выход. Однако мозг мой почему-то совсем не интересовала это проблема, в моей голове бессмысленно и безостановочно, как некая колыбельная монотонно и безостановочно звучало: «Цветок арардуса… глаза беременной гадюки… корень-вопль… Цветок арардуса… глаза беременной гадюки… корень-вопль…»
Очнулся я от своего забытья, когда над площадью прозвенели резкие, металлические звуки фанфар. Открыв глаза, я немедленно вскочил на ноги и огляделся.
Площадь преобразилась. По стенам окружающих ее домов были развешаны длинные куски материи, напоминающие цветастые, сказочные флаги. Окна и балконы были убраны цветами. Пустая площадь, уставленная накрытыми к пиршеству столами, была оцеплена несколькими рядами гвардейцев в малиновой форме, а на прилегающих к ней улицах толпился празднично разодетый народ. На помосте выстроились двенадцать трубачей, задравших свои трубы к небу, а перед их строем высокий бородатый старик в высокой меховой шапке, длинной, красного бархата шубе с высоким посохом в руке.
Едва трубы смолкли, раздался его громкий, можно даже сказать, трубный, глас:
- Подданные великого Змея Горыныча Плюралобуса Гдемордакрата, до вашего сведения доводится великая и радостная весть - Его Изничтожество соизволил выбрать себе спутницу жизни, супругу, и сегодня в восьмой день середины лета состоится бракосочетание Его Изничтожества и принцессы Вафвольской, Людмилы. Церемония бракосочетания будет иметь место в столице нашего государства на площади Согласия в присутствии сановников двора, болярства и служилых дьяков. Оповестите всех своих знакомых о великой радости в нашей стране. В честь бракосочетания Его Изничтожества, он прощает все долги казне!!!
И снова торжественно запели фанфары, но обступивший площадь народ почему-то не выказал радости и ликования, вместо этого над площадью повис гул недовольного ропота.
«Принцесса… Вафвольская?… - удивленно подумал я. - Это, наверное, какая-то другая девушка?!»
Фанфары утихли, торжественный старикан в шубе убрался с помоста и увел за собой трубачей. Над площадью раздались звуки странной, весьма резкой духовой музыки, хотя самих исполнителей видно не было. И из открытых дверей дворца на площадь повалила разодетая в пух и прах толпа народа. Большинство мужчин были одеты весьма богато, но довольно однообразно - в распахнутые, крытые дорогой материей шубы, под которыми виднелись шелковые рубахи и штаны, заправленные в сапоги. На головах у мужчин красовались либо высокие, «трубой», меховые шапки, либо небольшие островерхие разноцветные шапочки, похожие на скуфейки. Несколько человек были одеты в нечто, весьма похожее на мундиры.
Женщины были разодеты гораздо более разнообразно. В основном на них были надеты летники самых разных цветов и фасонов - накладные и распашные, опашницы и кортли.
Вся эта разноцветная праздничная толпа как-то отвлекла меня, и я не сразу понял, что собирающиеся на свадьбу гости не замечают ни меня, ни моей клетки, ни помоста, на котором эта клетка стояла.
Это было странно!…
Правда, между последними столами и моим помостом оставалось еще метров десять свободной площади, но не заметить такого высокого сооружения было невозможно. Между тем в мою сторону не было брошено ни одного взгляда!
С полчаса приглашенные рассаживались по предназначенным им местам, а когда суета вокруг столов почти улеглась, на длинный помост у самого дворца стали выходить, как я понял, самые именитые гости. Их было немного - человек пятнадцать, не больше. Каково же было мое изумление, когда в одном из этих гостей, в высоком парне, разодетом в черный с серебряной отделкой мундир, я узнал… Юркую Макаронину!!!
Несколько минут я буквально не мог оторвать от него глаз. Юрик, сопровождаемый каким-то серьезным мужиком в черном, прошествовал к тому краю длинного стола, что был ближе к столу небольшому, и, усевшись на стул с высокой спинкой, принялся с высоты «своего положения» рассматривать собравшихся гостей. Нет, он никого не разыскивал, он просто любовался собравшейся компанией.
Я хотел было помахать ему рукой, но вовремя вспомнил, что он меня не видит, как и все остальные находящиеся на площади люди.
И тут чуть сзади меня раздался спокойный, чуть насмешливый голос:
- Ну как, тебе нравится организация моей свадьбы?
Я быстро обернулся и увидел того самого рыжего парня, который приходил ко мне в подвал ночью. С высоты помоста он озирал рассевшуюся за столами толпу, и по его лицу блуждала слабая презрительная улыбка.
- Смотри, сколько народу собралось! Больше шестисот человек! А знаешь, зачем они собрались? Чтобы пожелать нашей общей знакомой счастья! Счастья со мной! - Он бросил быстрый, скользкий взгляд в мою сторону. - Как думаешь, я смогу составить ее счастье?
- Нет, - коротко и как можно спокойнее ответил я.
- Почему? - вполне искренне удивился он.
- Она тебя не любит!
- Ну-у-у… - довольно протянул он, - ты повторяешься! Не любит… не любит… Разве тебе не известно, что большинство женщин не любят своих мужей! Но для большинства женщин материальное благополучие гораздо важнее такой эфемерной вещи, как любовь.
- Откуда такая странная уверенность? - усмехнулся я. - Насколько мне известно, ты не имел достаточного опыта, чтобы сделать подобный вывод!
Тут я его достал, хотя он вполне спокойно отреагировал на мой выпад:
- У тебя устарелые сведения. Да и кто имеет достаточный опыт общения с противоположным полом в двенадцать-четырнадцать лет? Уж не ты ли?!
- Ну, если ты так уверен в женской меркантильности, давай сделаем так: ты отпустишь душу Людмилы, а потом мы предложим ей выбирать!… Я заранее соглашаюсь с ее решением и, если она выберет тебя, немедленно уберусь из твоего Мира.
- Куда? - с каким-то непонятным напряжением поинтересовался он.
- Назад, к себе домой, - пожал я плечами.
Он коротко, с похожей на отчаяние интонацией хохотнул и быстро произнес:
- Это невозможно!
- Почему?
- Потому что обратного пути нет! - отрезал он.
- Для тебя нет, а для меня есть! - совершенно спокойным тоном ответствовал я.
На этот раз его взгляд, брошенный в мою сторону, был долог и пронзителен. Наконец он коротко выдохнул:
- Врешь!!!
Я посмотрел на него и удивленно поднял бровь:
- Зачем? Что я могу выиграть такой ложью? В конце концов, если я лгу, ты просто сможешь уничтожить меня, обвинив в нарушении договоренностей.
- Я не верю тебе! Не верю в то, что ты можешь в любой момент вернуться домой! - снова произнес он, но в его голосе буквально звенела надежда.
Вот теперь настала моя очередь ответить ему долгим изучающим взглядом.
- Значит, ты пробовал вернуться… видимо, не один раз… у тебя ничего не получилось!
Он мгновенно перевел свой взгляд на площадь и сквозь зубы пробормотал:
- Все это пустые разговоры. Пусть все идет, так, как идет!
Он сделал правой рукой замысловатый жест и исчез. А следом за тем его голос раздался уже с гостевого помоста:
- Господа, я рад, что вы присутствуете на моем празднике. На празднике, который я давно готовил и для которого многое сделал!
Невысокого роста, огненно-рыжий, тощий, одетый совсем неброско, он выглядел на помосте как-то нелепо, даже смешно, однако никто не смеялся. Напротив, как только его одинокая фигура появилась на краю помоста, площадь, до того шумевшая сотнями голосов, мгновенно стихла и внимала его короткому приветствию. И как только поняла, что он закончил говорить, разразилась громкими приветственными криками. Зато улицы, перекрытые гвардией и заполненные простым народом, безмолвствовали, словно чего-то ожидая.
А на краю помоста снова появился старик в красной бархатной шубе и высокой шапке. Ударив в доски настила посохом, он рявкнул во всю свою луженую глотку:
- Первый тост - за здоровье нашего обожаемого Змея Горыныча. Многие лета Его Изничтожеству!
Гости вскочили со своих мест, в воздух полетели шапки и шапочки, и всю площадь накрыл долгий ликующий вопль.
Рыжий Змей Горыныч медленно отошел к одинокому столу и, не садясь в приготовленное для него кресло, налил бокал вина. Повернувшись лицом к площади, он высоко поднял свой бокал, вызвав новый взрыв приветственных воплей, и молча выпил. Затем с бокалом в руке он снова подошел к краю помоста, и площадь мгновенно смолкла.
- А теперь я представлю вам свою невесту! - объявил Змей Горыныч и сделал короткий знак рукой.
Мгновенно распахнулись парадные двери дворца и из них показалась крошечная процессия. Впереди шла… Людмила! Эту девушку я узнал бы в любой толпе, в любой одежде, в любом сопровождении. Ее походка была неуверенной, она с усилием переставляла ноги, как будто неимоверная усталость охватила все ее тело. С двух сторон ее поддерживали… вели… тащили… два странных существа. Низенькие, доходившие лишь до пояса Людмилы, скрюченные фигуры, прикрытые с головой каким-то ярким цветастым тряпьем. Их невероятно длинные жутко мохнатые лапы цепко держали девушку за руки, как будто боялись, что она может вдруг убежать.
Вся эта странная процессия - высокая светловолосая девушка в длинном бело-голубом платье, с лицом, скрытым под вуалью, и две поддерживающие ее уродины - медленно поднялась на помост и подошла к столу Змея Горыныча. А тот, оставаясь на краю помоста, повернулся к своей невесте и приказал:
- Подними фату!
Безвольная рука, затянутая в длинную белую перчатку, медленно поднялась и откинула короткую фату назад. На всеобщее обозрение предстало бледное, явно подкрашенное лицо с полузакрытыми глазами и безвольно распущенными губами.

Предыдущая страница 33 Следующая страница


Драконья любовь, или Дело полумертвой царевны 34

Я закрыл глаза и поднял лицо к небу. В голове у меня медленно прошелестело: «Вот и все!»
Резко выдохнув, я открыл глаза и увидел ту самую черную точку, что заметил еще рано утром. Только теперь она была значительно больше, и стало ясно, что это никакая не птица! Однако рассматривать это непонятное небесное явление мне было некогда. Я снова посмотрел вниз, на площадь.
А площадь настороженно молчала, пока Плюралобус Гдемордакрат не произнес:
- Принцесса устала. Она только вчера прибыла во дворец, так что сама процедура венчания будет по возможности сокращена, после чего моя супруга отправится отдыхать, а мы продолжим пир! - Тут он широко улыбнулся и весело добавил: - Нас ждет множество приятных сюрпризов!
В полной тишине он быстро подошел к Людмиле и потянулся к ее лицу, намереваясь поцеловать свою невесту.
Однако площадь не успела разразиться новыми приветственными криками. Вместо этого раздался грубый голос старшего лейтенанта Макаронина:
- Э! Эй! Колян! Мы, по-моему, договорились, что ты женишься, если Люська сама скажет, что любит тебя! И еще! Куда делся Сорока?! Он тоже должен быть здесь, он тоже должен услышать ее согласие!
Свадебные гости оторопели. Они явно не понимали, кто это может так непочтительно разговаривать с «Его Изничтожеством» и вообще кто это такой!
А «Колян» резко крутанулся на месте и, глядя на Юрика с нехорошим прищуром, прошипел:
- А по-моему, мы с тобой ни о чем не договаривались! Ты мой старый друг, и поэтому я на первый раз тебя прощу, но мне хотелось бы, чтобы ты понял, я - Змей Горыныч! Я - владыка этого города, этой страны, этого Мира! И если ты еще раз вмешаешься в мои дела, я не посмотрю на нашу старую дружбу! Что же касается твоих дружков, и журналиста, и Шептуна, то ты их скоро увидишься и я дам тебе возможность с ними попрощаться!
- Ага! - рявкнул в ответ Макаронин. - Посмотрите на него - Змей, нашелся, Горилыч! Да я этого Горилыча еще в детстве помню, мутузил раза четыре! И сейчас, если ты не уймешься, отмутузю!
И увидев, что Рыжий снова собирается поцеловать Людмилу, рявкнул во всю свою милицейскую глотку:
- А ну оставь Люську в покое, образина рыжая! Уйми свои ручонки шаловливые, а то я тебе изнасилование припаяю, и тогда посмотрим, что с тобой на зоне сделают!!!
И снова Его Изничтожество, извернувшись каким-то змеиным, скользким движением, уставился на Макаронина. А тот уже лез из-за стола, прихватывая на ходу за горлышко здоровенный бронзовый кувшин.
- Мутузил, говоришь? - почти ласково прошипел Змей Горыныч. - Как же, помню… ты всегда был не дурак подраться!… Ну что ж, какая свадьба без драки, порадуем гостей! Правда, рановато вроде бы, ну да ничего… раньше начнем - раньше кончим!
Обернувшись к державшим Людмилу карлицам, он ткнул пальцем в противоположный конец помоста и приказал:
- Отведите принцессу вон туда!
Две уродицы быстро развернули безвольную девушку и буквально потащили по доскам помоста, но на полпути их остановил Макаронин. Встав перед Людмилой, он громко спросил:
- Люсь, ты что, действительно влюбилась в эту рыжую образину?!
Людмила отрицательно покачала головой и коротко выдохнула:
- Нет.
- Так что ж ты нарядилась, как на свадьбу?! - воскликнул Юрка. - Тебя, между прочим, Володька Сорокин ищет!
- Он нашел меня, - неожиданно подняла голову Людмила и взглянула прямо в лицо Макаронина, - и… обманул. Сказал, что выручит, и… не вернулся…
Она снова опустила голову и, подталкиваемая своими стражами, прошла мимо опешившего старшего лейтенанта.
- Да не предал я тебя! - что было мочи крикнул я, ни на что не надеясь и понимая, что мой крик никем не будет услышан.
Так оно и вышло.
А Юрка, посмотрев вслед Людмиле, упрямо тряхнул головой и повернулся к своему рыжему дружку.
- Все равно! Она сказала, что не любит тебя, значит, ты на ней не женишься! - проорал он, поудобнее перехватывая кувшин.
А рыжий Колян стоял метрах в десяти от старшего лейтенанта, скрестив руки на груди, и… улыбался.
И тут я вдруг почувствовал на себе чей-то пристальный, буквально материальный взгляд. В растерянности я обежал глазами площадь и вдруг увидел, что Людмила остановилась, не дойдя до отведенного ей места, подняла голову и пристально смотрит в мою сторону. Не успел я удивиться ее странному поведению, как в нагрудном кармане моей куртки началось яростное шевеление. Я машинально вскинул ладонь к карману, но вместо мягкого оранжевого медвежонка под моими пальцами оказалось что-то твердое, округлое!
«Бутылочка тетки Арины!» - мгновенно вспомнил я, и тут же, словно некое озарение, в моем мозгу вспыхнули слова из рассказа Печного:
«…ты думаешь, что кто-то, лазая по дворцу, будет иметь в кармане порошок из цветов арардуса, глаз беременной гадюки, корня-вопля и, кроме того, горючую кровь земли, чтобы запить этот порошок?»
У меня были все компоненты необходимого порошка и даже запивка!!!
Правда, все это было в несколько другом виде, но!… Чем я рисковал - терять мне было нечего, а приобрести я мог все!!!
Я запустил подрагивающие пальцы в карман и осторожно достал темную, аккуратно закупоренную бутылочку. Едва взглянув на подарок тетушки Арины, я вдруг вспомнил еще кое-что.
«Выпей пять капель отстоявшегося варева, и ты уничтожишь то, что…» - так было написано в сгоревшем заклинании Маулика. Пять капель! И я уничтожу… Что?!
Я сжал бутылочку в кулаке и посмотрел на помост.
А там происходило то, что я в общем-то и ожидал.
Рыжий Колян исчез с помоста. Вместо него на свежевыструганных досках клубилось какое-то густое, черничного цвета, облако, напоминающее закипающий кисель! Макаронин внимательно, с некоторым недоумением наблюдал за этой жутковатой трансформацией, но отступать, а тем более бежать явно не собирался. Облако достигло в размерах метров пяти и продолжало медленно расти, когда из него вдруг вынырнула ярко-рыжая голова дракона, увенчанная двойным рогом, от которого по голове и видимой части длинной шеи тянулся костистый гребень.
После этого процесс трансформации пошел значительно быстрее. Облако, окутавшее возникающее чудовище, стремительно теряло свою вязкость, превращаясь в легкий мутно-красный туман. Неизвестно откуда взявшийся порыв ветра прошелся по площади, метнулся к помосту и смел остатки этого тумана, явив всем присутствующим семиметрового ярко-рыжего дракона, вставшего на помосте и развернувшего свои огромные кожистые крылья.
Площадь буквально замерла.
И в этой мертвой тишине оскорбительной пощечиной вдруг прогремел голос Макаронина:
- Ни фига себе!!! Да какой же это Змей Горилыч?! Это ж… этот… пердодактель, я таких на картинке видел!
Похоже, один только Змей не услышал этого возгласа. Стремительно бросив свою жуткую голову к самому лицу старшего лейтенанта, он свирепо прошипел:
- Ну!!! Ты все еще хочешь драться?!
Юрик - простой русский милиционер - ничего не ответил на этот провокационный вопрос, он просто широко размахнулся и вмазал своим кувшином по левому глазу зверюги!
Голова Змея взвилась вверх, и всю площадь потряс жуткий вопль боли, обиды и ярости!!! А в следующее мгновение Змей мощно оттолкнулся от помоста и взмыл в небо!
Как только Горыныч оказался над площадью, я, не раздумывая ни секунды, выдернул пробку из своей бутылочки и опрокинул ее над открытым ртом. Капли я не считал - для меня было главным выпить не меньше пяти. Но и много я вылакать не смог, уж очень специфическим был вкус этого пойла. Снова заткнув горлышко бутылочки пробкой, я огляделся. Ничего не изменилось только во рту было гадостно и жгло. Тогда я достал пару лихих орешков и, быстро разжевав их, проглотил.
В глазах немного прояснело. Я увидел, что Змей Горыныч, резко взмахивая крыльями, набирает высоту. Его вытянутая вперед голова была странным образом повернута влево, что, видимо, было не совсем удобно для него самого. Юрка оставался на помосте, продолжая сжимать в кулаке бронзовый кувшин, а народ на площади покинул гостевые места и притиснулся поближе к моему помосту. Только гости, сидевшие на главном помосте, вели себя совершенно спокойно, словно бы ничего и не произошло.
Змей Горыныч, выметнувшись в небо метров на триста, пошел на разворот, и в этот момент…
Над площадью пронесся странный, тонкий, жалобный звук, словно лопнула первая гитарная струна. Черные точки, к кружению которых я настолько привык, что перестал их замечать, вдруг остановили свое движение и осыпались на доски помоста дохлыми мурашами. Толпа на площади вздохнула, и все лица, словно увидев что-то совершенно невероятное, изумленно повернулись в мою сторону.
А я стоял над сбившейся внизу толпой, подняв руки вверх, и купался в чистой, бешеной, необузданной, дикой Силе, подчиняя ее себе, закручивая ее вокруг своего тела в тугой, ширящийся, упоительно могучий кокон!!!
Спустя тридцать секунд я был готов действовать!
Оглядев площадь, я первым делом выбросил вперед, в сторону Юрика, обе ладони, сцепив пальцы весьма сложным образом. По телу старшего лейтенанта прошла невидимая волна, взлохматившая его странный черный мундир, и тот на глазах вскочивших с мест именитых гостей превратился в иссиня-черные доспехи. Голову Юрика прикрыл привычный ему милицейский шлем, его длинногорлый бронзовый кувшин превратился в тяжелую шипастую булаву, а на левой, свободной руке вытянулся высокий каплевидный щит.
Затем я перевел взгляд на дворец. Чуть изменив угол зрения, я быстро обнаружил подвал, в котором провел самую страшную ночь своей жизни, и мгновенно нащупал сияющий белым светом Хрустальный шар. Я протянул руку вперед и, с наслаждением ощущая свою магическую мощь, медленно, преодолевая сопротивление бесцветного кристалла, сжал кулак. Секунду спустя моя ладонь почувствовала сотню крохотных, едва ощутимых уколов, а над дворцом встало и тут же опало чистое белое сияние.
Людмила вздрогнула, рывком подняла голову и огляделась. Взгляд ее был чист, только чуть-чуть растерян. Резким, коротким движением рук она стряхнула с себя обеих карлиц и сделала шаг в сторону приготовившегося к схватке Юрика.
Но стремительно приближавшийся к чуть пригнувшемуся и замершему Макаронину Змей Горыныч и не думал приземляться на помост. Не долетев до Юрика метров сорок, он вдруг «встал» на хвост, идеально выполнив «кобру»… и тут я увидел, что левый его глаз совершенно заплыл огромным фиолетовым фингалом. А Змей, продолжая по инерции надвигаться на Юрку, вытянул голову вперед и плюнул в старшего лейтенанта длинным дымно-оранжевым пламенем.
Юрка рефлекторным движением выставил перед собой щит, и копотное, потрескивающее пламя, разделенное надвое, обтекло его черную фигуру.
«Жалко, Змей не подлетел поближе! - быстро подумал я, но Макаронин, похоже, был со мной не согласен. Широко размахнувшись, он без жалости швырнул свою булаву навстречу приближающемуся Змею.
Здоровенная шипастая железяка с непонятным грохотом въехала Горынычу в живот, и тот прямо в воздухе сложился пополам.
Впрочем, его крылья тут же забили по воздуху, удержав гибкое тело от падения, и, выправившись через пару секунд, он снова начал набирать высоту.
А к обоим помостам уже бежали десятка по три гвардейцев с явным намерением навести порядок среди гостей. Гвардейская шеренга, отделявшая площадь от примыкающих к ней улиц, значительно поредела, но народ и не собирался прорывать это оцепление. И только на одной из улиц вдруг началось непонятное волнение. Люди заметались, некоторые из них начали карабкаться вверх по стенам домов, а спустя несколько секунд толпа на этой улице совершенно рассеялась.
Я снова перевел взгляд на Змея Горыныча. Он набирал высоту, но теперь в его движениях значительно поубавилось грации и мощи. И сам подъем выглядел тяжелым, неуклюжим. Кроме того, я вдруг заметил, что непонятная черная точка, давным-давно висевшая в небе, еще увеличилась в размерах, превратившись в небольшой черный шар, и быстро перемещалась, выходя наперерез поднимающемуся ящеру.
Однако мне надо было торопиться, находящиеся на главном помосте гости пришли в себя и явно готовились оказать помощь своему господину.
Людмила находилась уже около Макаронина, а тот, развернувшись в сторону Змеевой знати, прикрыл ее собой, готовясь встретить первых нападавших. Вот только руки у него были пусты, хотя это, похоже, не слишком его волновало.
Зато это волновало меня! Спереди на Юрика напирали самые важные свадебные гости, сзади боевым разворотом заходил еще далеко не сломленный Змей Горыныч, а гвардейское каре было уже почти у самого помоста - гвардейцы готовились к штурму!
В десять секунд я дотянул тоненькую ниточку заклинания Истинного Пути до помоста, на котором разгоралось главное сражение, и сразу же перебросил себя в гущу драки. Впрочем, мое появление произвело впечатление только на сразу же приостановивших свою атаку гостей. Юркая Макаронина, бросив в мою сторону короткий взгляд, недовольно пробормотал:
- Вечно, Сорока, тебя ждать приходится!
- Кончай болтать! - в тон ему ответил я. - Позади тебя твой рыжий дружок разворачивается, прикрой Людмилу от его плевка! А я пока с этими ребятами разберусь!
И я повернулся лицом к медленно приближавшимся гостям.
Впереди, выставив перед собой длинный изузоренный чернью клинок, похоже, церемониального меча, топтался высокий седоватый мужик в черной с серебром форме, рядом с ним еще двое, у каждого в руках по кинжалу, остальные старались держаться позади трех первых и вооружены были различными столовыми приборами.
«Это ж даже не драка, это какое-то избиение будет!…» - недовольно подумал я и громко произнес:
- Мужики, вы чего в чужое дело лезете?!
Тот, что был с мечом остановился, удивленно посмотрел на меня и переспросил:
- Что значит - в чужое?
- А какое ты… не знаю, извиняй, как тебя зовут, имеешь отношение к моей разборке со Змеем Горынычем? - поинтересовался я и добавил, обращаясь к остальным: - Ну и вы все тоже?…
- Но-о-о… - протянул мужик с мечом, - …мы же служим при дворе Змея Горыныча… Значит, должны ему… того… помогать!…
- То есть мне придется вас бить… - с некоторым даже сожалением констатировал я и понял вверх растопыренную правую ладонь.
Физиономия мужика в черном мундире расплылась в нахальной улыбке. Ухватив поудобнее рукоять своего меча, он бросил короткий ободряющий взгляд на своих помощников и спросил:
- Интересно, как ты сможешь это сделать?
- Примерно вот так… - спокойно произнес я и медленно сжал поднятую ладонь в кулак.
От неожиданности мужик разжал свои руки и на доски помоста покатился бесформенный комок металла только что бывший прекрасным мечом.
- В следующий раз я сожму в своей руке твою голову… - ласково произнес я, улыбаясь прямо в трясущееся лицо вояки. И, быстро переведя взгляд на его соседа, добавил: - Или твою голову!…
А потом, обведя взглядом «всех присутствующих», закончил:
- Вон с помоста!
Они, надо отдать должное, не дали мне повода рассердиться, спустя пару секунд помост полностью очистился. Правда, это мало нам помогло, по бревнам, на которых держался наш помост, уже лезли первые гвардейцы.
Я быстро обернулся. Змей Горыныч достиг высшей точки своего подъема и уже заходил на новый разворот, но до его атаки оставалось еще не меньше полутора-двух минут. А вот гвардейцы!!!
И в этот момент с края площади внезапно донесся какой-то страшный не то рев, не то вой, а следом за ним истошные человеческие крики. Все участвующие в схватке невольно повернулись на эти крики и увидели…
С той самой улицы, что совсем недавно освободилась от толпы народа, на площадь, опрокинув редкую шеренгу гвардейцев, вливалась целая туча… зверья! Десятки волков обратили в паническое бегство гвардию и резали всех, кто пытался встать у них на пути. С крыш обступивших площадь домов на морковные мундиры рушились здоровенные рыси и даже леопарды… во всяком случае, одного я точно видел. Десятка два могучих лосей, выставив вперед рога, оттесняли к противоположному краю площади около трети охранявших плошадь гвардейцев, причем большинство из них уже лишились своего оружия. С другой стороны этих гвардейцев теснили кабаны! А прямо к нашему помосту, переваливаясь с боку на бок, бежали семеро медведей, двое из которых были белыми, и… один человек! Володьша! Шептун!!!
Гвардейцы, атаковавшие наш помост, мгновенно забыли о поставленной перед ними задаче и стали торопливо отходить к стенам дворца. Те, что уже почти достигли настила, мигом скатились на брусчатку и присоединились к своим бегущим товарищам. Я понял, что Змей Горыныч остался в одиночестве, и повернулся в сторону атакующего ящера.
А тот был уже на подлете. Скорость и маневренность у него были уже совсем не те, что в начале схватки, но он все еще представлял собой грозную силу, хотя и выглядел как-то не слишком страшно с подбитым левым глазом и ободранным брюхом. Между нами и атакующим Змеем оставалось каких-нибудь сто пятьдесят метров - где-то секунд десять полета, и я понял, что соткать достаточно прочный щит для того, чтобы остановить рушащегося на нас ящера, у меня просто нет времени. Однако в следующее мгновение я вдруг заметил, что метрах в двухстах позади Змея Горыныча, явно превосходя его в скорости, несется какая-то округлая черная масса. Я даже не сразу понял, что это та самая черная точка, которую я заметил еще утром и которая так странно вела себя все последнее время!
Пока я пытался понять, что это такое, Змей снова повторил свою любимую фигуру высшего пилотажа - «кобру», на этот раз держась подальше от разбушевавшегося старшего лейтенанта. Он уже приподнял свою голову и разинул пасть, собираясь окатить нас еще одним фонтаном дымного пламени, но в этот момент настигавшая Змея темная масса врезалась наконец точно между его крыльями.
Змей Горыныч, подавившись уже вылетавшим из пасти факелом, рухнул на брусчатку площади, ломая себе крылья, лапы, шею…
А над площадью разнесся рев десяти атакующих «Черных акул» и под черным днищем нашего спасителя вспыхнуло короткое ярко-оранжевое пламя!
В этом пламени, в этом реве и перекрывавшем его вопле «Ага» на посадку шел везделет бабы-Аги!!!
Володьша быстро убирал своих зверей с предполагаемого места приземления бабкиного чугуна, Макаронин орал что-то бессмысленное и приплясывал на месте, приветствуя отважную старуху, Людмила смотрела на все происходящее совершенно обалделыми глазами, а я глупо улыбался, разглядывая торчащую над обрезом чугунка физиономию нашей бабушки.
Разгром противника был полный!!!
Везделет опустился совсем рядом с нашим помостом, баба-Ага вскочила на его борт и, тряхнув зажатым в кулаке ухватом, заорала, глядя на меня:
- Эй, милок-говорунок, как дела-делишки?!
- Теперь - отлично! - заорал я в ответ.
Бабка глянула на Людмилу и ощерилась в лукавой ухмылке:
- Эту, что ль, девку выручать-то шел?!
- Эту, бабуль, эту!… - немедленно вмешался в разговор Макаронин.
Старуха недовольно покосилась на Юрика, но, встретив его открытую, донельзя радостную улыбку, чуть оттаяла:
- И ты… лейтенам… здеся?… Что, опять меня в… этот… в участок поташ-шишь?!
- Какой участок, бабуля-красотуля! - заревел Макаронин в ответ. - Тебе медаль вручать надо, за борьбу с пердодактелями! Вон он, валяется!
Макаронин подался вперед, пытаясь рассмотреть Змея Горыныча, рухнувшего на площадь, и вдруг воскликнул:
- Эй, а где этот… шестирылый херувим?!
Я тоже шагнул вперед и быстро оглядел площадь - Змея Горыныча не было!
И тут подал голос Володьша сын Егоршин:
- Эй, старший лейтенам, а Змей-то вот он! Назад в человека перекинулся!
- Где?! - рявкнул Макаронин и бросился прочь с помоста.
И именно в этот момент в доски настила разом ударили восемь раскаленных до нестерпимо белого сияния, брызжущих искрами шаров!
Я крутанулся на месте и замер. Восемь окон в верхнем этаже дворцового фасада были распахнуты настежь и во всех восьми виднелись высокие фигуры в алых балахонах с длинными посохами в руках. На верхушках всех восьми посохов вновь набухали пышущие белым огнем шары!
«Против восьми магов я не потяну!» - мелькнуло в моей голове.
Мгновенно подхватив Людмилу на руки, я одним прыжком перемахнул на палубу везделета, поставил девушку на настил палубы и развернулся в сторону дворца. Как раз в этот момент огненные шары сорвались с посохов и устремились в нашу сторону. Я выбросил вперед ладони, возводя силовой шит, и он успел принять удар на себя… вот только я не смог вовремя разорвать с ним контакт! Мои руки пронзила резкая боль, кожа на них тут же покраснела, а на подушечках пальцев вздулись огромные волдыри!
Сдержав стон, я прыгнул к борту и крикнул:
- Юрка, Володьша, живо на везделет! Уходим!!!
- Сорока, я остаюсь, - тут же отозвался Володьша, - мне зверей надо увести! Погибнут звери!
Шептун выскочил из-под везделета и бросился к той самой улице, по которой его армия ворвалась на площадь. Медведи бежали за ним следом, что-то злобно рыча, а Володьша отвечал им таким же сердитым рыком. Отбежав метров на десять, он вдруг задрал голову и над площадью разнесся долгий тоскливый вой! Повинуясь этому вою, волки, кабаны и даже лоси стали медленно отходить к той же улице, а мелкое зверье - рыси, лисы… растворились между окружавшими площадь домами.
- Макаронин! Ты где?! - рявкнул я, и тут же услышал пыхтящий голос Юрика под самым бортом чугунка:
- Да лезу я! Лезу!
Я быстро развернулся в сторону бабы-Аги и увидел, что старуха продолжает стоять на борту везделета, выставив перед собой свой ухват, и с его рогов часто сыплются короткие фиолетовые молнии, исчезающие в открытых окнах дворца.
Словно почувствовав, что я смотрю на нее, старуха, не оборачиваясь, крикнула в рифму:
- Давай, милок-говорунок, поднимай мой чугунок, я пока нас прикрою, а то мне эти пироманы всю навигационную магию раздолбают!
И действительно, алых фигур в окнах не было, старуха буквально не давала им высунуться!
Бросив короткий взгляд в сторону застывшей на палубе Людмилы, я крикнул ей:
- Ничего не бойся и… лучше сядь на пол!
Она немедленно уселась на настил палубы, а я одним броском оказался в управляющем луче везделета.
И снова на меня накатило знакомое ощущение возможности полета, только теперь я действовал и более уверенно, и более осмысленно. Быстро поймав голубой луч управления, я плавно оттолкнулся от земли и, сразу же перейдя на зеленый луч, устремился вертикально в небо.
- А как же Юрка?! - воскликнула Людмила, и в этот момент через борт чугунка перевалилось бездыханное тело… рыжего Коляна, а следом за ним показалась багровая физиономия старшего лейтенанта Макаронина.
Перебравшись на палубу, Юрик перевел дух, потом неприязненно посмотрел на своего бывшего дружка и недовольно пробасил:
- Маленький, зараза, а тяжелый!
- Зачем ты его с собой взял? - неприязненно спросила Людмила, отодвигаясь от тела, валявшегося на палубе, словно тряпичная кукла. - Он же, наверное, уже того… помер!
- Живой! - уверенно ответил Юрка. - А взял за тем, чтобы он еще какой гадости не придумал!
Баба-Ага спрыгнула с борта и, проходя мимо меня, негромко буркнула:
- Хватит вверх тянуть, думай, куда подаваться будем!
Затем, подойдя к бездыханному телу, небрежно потыкала в него ухватом и подтвердила слова Макаронина:
- Живой, шельмец, только очухается нескоро, здорово я его приложила!
В ее голосе звучало искреннее удовлетворение. Она с довольной улыбкой повернулась ко мне, и тут ее лицо стало совершенно серьезным:
- Э-э-э… милок-говорунок, да ты у нас больше всех пострадал!
Людмила немедленно вскочила на ноги и бросилась ко мне. Баба-Ага уже держала мои руки в своих и внимательно оглядывал мои обожженные ладони.
А я совершенно забыл о них. Противоболевой блок, поставленный мной почти машинально, избавил меня от страданий, а дальше мне стало не до собственных рук. Только теперь я увидел, в каком они плачевном состоянии.
- Давай-ка я тебя заменю! - предложила баба-Ага, почти выталкивая меня из управляющего луча. - А девчонка о тебе позаботится! Говори, куда лететь-то?
Она утвердилась в луче и вопросительно смотрела на меня.
С минуту я раздумывал, а потом проговорил медленно, стараясь, чтобы бабка меня хорошо поняла:
- В Черном бору, недалеко от усадьбы Лосихи, есть поляна… На ней лежит такая… странная колода…
- Зачем тебе туда? - с неожиданной злостью перебила меня баба-Ага. - Нехорошее это место, неча вам там делать!
- С этой поляны мы в свой Мир уйдем… - попытался я успокоить старуху.
- Нешто другого какого места нет для вашего перехода… - не желала успокаиваться баба-Ага, - …кроме этого поганого места?! И потом, нет там никакого перехода! Нет! Уроды возле этой колоды получаются!
Я отрицательно помотал головой.
- Не собираюсь я подходить к этой колоде! Но такая же поляна есть и в нашем Мире. Я хочу выйти на эту поляну… Там мне проще будет составить заклинание перехода…
Старуха внимательно посмотрела мне в лицо и покачала головой:
- Ну смотри… колдун. На меня потом не пеняй! Только на поляне я везделет сажать не буду, рядышком приткнусь!

Предыдущая страница 34 Следующая страница


35 Евгений Малинин

Я кивнул старухе, соглашаясь на ее условие, и, взглянув еще раз на Людмилу, занялся своими руками.
До выбранного мной места везделет добирался часа четыре. За это время я не только успел полностью заживить свои руки, но и восстановить значительно подсевший магический кокон, и хорошо отдохнуть.
Макаронин провел эти четыре часа, сидя возле тела своего дружка и о чем-то хмуро размышляя. А Людмила, вначале с интересом оглядывавшая окрестности, к концу путешествия как-то поутихла и тоже задумалась, изредка поглядывая в мою сторону.
Несмотря на свое предупреждение, баба-Ага посадила везделет на краю указанной мной поляны и на мой молчаливый вопрос недовольно буркнула:
- Заблудитесь еще!…
Я осмотрелся, припомнил, как изменился окружающий пейзаж при нашем первом переходе, и выбрал место на дальней опушке поляны.
Мы втроем спустились с везделета и отправились к выбранному мной месту. Макаронин шел последним, таща на своем плече безвольно болтающееся тело Коляна и негромко, но сердито ворча:
- Отдохнул, называется, в деревне!… Блин!… Пятые сутки то одного, то другого, то третьего на себе таскаю!… Подрядился я, что ли, в носильщики!…
Я остановился шагах в пяти от выбранного места и оглянулся на Людмилу. Она стояла рядом со мной и не сводила с меня своих огромных васильковых глаз. И тут с моих губ сорвался странный, не мной придуманный вопрос:
- Я… все… правильно сделал?…
Она вскинула руки к груди, кивнула и тихо произнесла только одно слово:
- Конечно!
И тут мне стало необыкновенно легко, словно с моей души мгновенно сняли камень… огромный камень сомнения… тоски… тревоги!
В этот момент к нам подошел Макаронин, внимательно посмотрел на нас обоих и привычно прямо поинтересовался:
- А что это вы тут шепчетесь?!
- Ничего, Юрик, - улыбнулся я ему, - все нормально.
Затем, вновь переведя взгляд на Людмилу, попросил:
- Подождите меня здесь, и… будьте готовы. Мы возвращаемся домой!…
Отойдя от ребят шагов на пять, я достал из заветного мешочка Маулика четыре драгоценных камушка и разложил их в короткой мохнатой травке. А затем я начал составлять заклинание Перехода. Спустя пятнадцать минут над травой поляны поднялся призрачный портал.
Оглянувшись, я махнул ребятам рукой, и они быстро подошли ближе. Баба-Ага тоже была с ними и с огромным интересом разглядывала мое творение.
Спустя пяток секунд она повернулась ко мне и спросила:
- Это что ж такое ты, милок-говорунок, тут сочинил?
- Домой мы уходим, бабушка! - ответил я с улыбкой и вдруг неожиданно добавил: - А может, и ты с нами отправишься?
Баба-Ага задумчиво поглядела на призрачно переливающуюся радугу портала и отрицательно покачала головой.
- Нет… Владимир, - голос ее был необыкновенно серьезным, - я… дома останусь! - Она взглянула на меня острым взглядом и добавила: - Сам небось знаешь, как на чужбине сладко! И потом, везделет у меня… его ж в твою… дверку не протащишь! И дела… всякие!…
- Тогда прощай, бабушка, - проговорил я, сглатывая комок в горле, - не поминай лихом!
Макаронин тряхнул плечом, укладывая тело Коляна поудобнее, и спросил, глядя на мерцающий портал:
- Ну что, опять мне первому идти?
- Давай! - согласился я.
- Только ты меня в спину-то не толкай! - неожиданно пробурчал Юрик и шагнул к порталу перехода. В следующую секунду его долговязая, затянутая в черные доспехи фигура исчезла под переливающейся радугой.
- Можно, я буду держать тебя за руку? - тихо прошептала Людмила, легко вкладывая свои тонкие пальцы мне в ладонь. Я легка сжал эти пальцы и кивнул.
Мы вместе шагнули под радугу, но в последний момент я успел обернуться и еще раз встретиться взглядом с бабой-Агой.
Старуха ласково улыбалась!!!

* * *

Мы оказались все на той же Чертовой поляне. Так же метрах в двадцати от нас разлегся чертов сучок, так же вокруг поляны сгрудились высокие деревья, словно боясь переступить некую, обозначенную не ими, черту. Вот только черного, закопченного чугунка размером с половину железнодорожной цистерны на поляне не было…
Макаронин оглянулся на нас с Людмилой, довольно ухмыльнулся и громко спросил:
- Ну, Сорока, теперь-то мы до Лосихи дойдем?
- Теперь дойдем, Макаронина, - вернул я ему улыбку и тут же стал серьезным. - Только мне еще одно дело надо доделать!
Людмила подняла на меня встревоженный взгляд, но я легонько сжал ее пальцы и тихо сказал:
- Ничего не бойся, все нормально. Только подожди меня несколько минут, я сейчас вернусь.
С трудом разжав ладонь, я выпустил ее пальцы и посмотрел на Юрку.
- Ты чего? - удивленно спросил он.
Я в ответ улыбнулся и взмахнул правой рукой, одновременно левой хлопнув себя по колену.
По черным доспехам Юрика прокатилась короткая быстрая волна, снова превращая их в черный с серебром мундир.
- Так-то все-таки поприличнее… - с улыбкой проговорил я, а затем, повернувшись, медленным, осторожным шагом двинулся в сторону чертова сучка.
- Эй, Сорока, не ходи туда! - раздался за моей спиной голос Юрика, только вот прозвучал он как-то не слишком уверенно. Я даже не оглянулся на его предупреждение.
В пяти метрах от неподвижной, влажно поблескивающей коряги я почувствовал, что она словно бы прислушивается к моим ногам, а вслед за этим от нее в мою сторону медленно, осторожно потянулся язык древнего, мощного, неуничтожимого колдовства.
Я остановился и подумал: «Как же это я в первый-то раз не почувствовал такой мощный наговор?!»
Впрочем, все было достаточно просто - в тот, в «первый» раз меня занимали совсем другие мысли… И занимали слишком сильно, чтобы обращать внимание на что-то еще!
Я зык заклинания остановился в полуметре от меня, явно не имея больше сил, чтобы двинуться дальше. И в ту же секунду я почувствовал, как что-то чужеродное пытается подтолкнуть меня чуть ближе к «сучку».
- Володя! Осторожнее! - раздался позади меня тонкий, необыкновенно встревоженный голос Людмилы.
Я оглянулся. Высокая белокурая девушка в белом свадебном платье стояла, прижав руки к груди, и не сводила с меня глаз. Я помахал рукой и снова повернулся к «сучку».
- Больше ты ни до кого не дотянешься! - негромко проговорил я и поднял руки, начиная плести заклинание Алчущей Бездны.
Почти полчаса и практически весь мой запас Силы потребовались мне, чтобы закончить мою работу. Зато как только было уложено последнее слово и последний взмах руки, высоко надо мной громыхнуло коротким раскатом грома, земля под корягой треснула и разошлась, открывая странный, мерцающий бездонной чернотой провал. Чертов сучок, мгновение повисев в воздухе, словно раздумывая, что же теперь ему делать, ухнул в этот провал, и земля тут же снова сомкнулась!
На поляне все было по-прежнему, только небольшая глинистая проплешина в траве напоминала о лежавшей здесь коряге.
«Ничего… - устало подумал я, - скоро и проплешина зарастет, и… память о чертовом сучке превратится в легенду».
Я повернулся и медленно побрел к ребятам, неподвижно застывшим на опушке.
До Лосихи на этот раз мы дошли довольно быстро. Юрка действительно очень хорошо знал местность и совершенно не плутал, шагая впереди со своим все еще не пришедшим в себя рыжим дружком на плече. А Людмила всю дорогу шагала рядом со мной, молча и крепко держа меня за руку. Только когда мы вышли на опушку, она негромко, но уверенно проговорила:
- Пошли, ребята, к моей бабушке… она и Кольку посмотрит.
Макаронин обернулся и внимательно посмотрел на Людмилу, но спорить не стал.
Лосиха оказалась совсем небольшой деревенькой - дворов на двадцать, притулившейся на берегу луговой речушки метрах в трехстах от опушки леса. Юрка, по всей видимости, хорошо знал жителей этой деревни, потому что уверенно повернул к большой с высокой завалинкой избе под металлической, выкрашенной в зеленый цвет крышей.
Мы подходили со стороны огородов, распаханных на задах деревенских усадеб, и потому сразу увидели хозяйку этой избы, копавшуюся среди капустных грядок. Людмила, увидев свою бабушку, невольно прибавила шагу, а та вдруг выпрямилась, повернулась и посмотрела в нашу сторону, прикрыв глаза от солнца ладонью.
Когда мы подошли ближе, я разглядел высокую, худую, даже костлявую старуху, босую, одетую в простое ситцевое платье с белым платком на голове. Она пристально рассматривала подходившую к ней компанию, словно бы и не узнавая собственную внучку. Именно в этот момент тело Коляна, до того спокойно висевшее на плече Юрика, вдруг резко выгнулось, так что Макаронин не успел его подхватить.
В последний момент Юрка все-таки смог ухватиться за шелковую рубашку бывшего Змея Горыныча и не дать ему серьезно приложиться затылком о достаточно утоптанную глину дорожки, по которой мы шли. Но он всего лишь смягчил удар. А Колян, оказавшись на земле, забился в страшных судорогах, напоминавших эпилептический припадок.
Мы склонились над бьющимся в конвульсиях телом, и в то же мгновение между мной и Макарониным просунулась бабка Варвара, приговаривая низким глуховатым голосом:
- Разойдитесь… разойдитесь, нечего тут глазеть! Дайте человеку воздуха хлебнуть!…
И вдруг, уже наклонившись над рыжим Коляном, удивленно перебила сама себя:
- Да это ж Колька Серов! И где это вы его нашли?!
Прижав руку к груди извивающегося тела, она второй рукой поймала его мотающуюся из стороны в сторону голову, крепко сжала ее длинными костлявыми пальцами и сильно дунула в посиневшее лицо.
Колян сразу же стих, словно у него кончился завод, глубоко вздохнул и… открыл глаза. Посмотрев на склонившуюся над ним старуху, он вдруг жалобно улыбнулся и, скривив губы, пожаловался:
- Смерть за мной пришла… Смерть!…
Глаза его снова закрылись, но лежал он теперь спокойно, даже его рваное дыхание как-то успокоилось. Бабка Варвара подняла к нам свое строгое лицо и коротко приказала:
- Ну-ка, Юрка, бери парня и неси в дом. А ты, - она перевела взгляд на Людмилу, - беги к Федоту, пусть он лошадь запрягает!
Макаронин тут же подхватил Коляна на руки и быстрым шагом направился к избе бабки Варвары, а Людмила, кивнув на меня короткий, чуть встревоженный взгляд, бросилась бегом по дорожке, пересекающей огород, к калитке в изгороди. Я же остался стоять, чувствуя себя каким-то… брошенным… никому не нужным.
Бабка поднялась с колен и, не глядя в мою сторону, проворчала:
- А ты, молодец, за мной следуй!…
«Следуй!… - мелькнуло у меня в голове. - Прям… старший лейтенант милиции… при исполнении!»
Но старуха уже топала вслед за Юркой к своему дому, так что мне ничего не оставалось, как только «следовать» за ней.
Коляна уложили на кровать в дальней, чистой горнице, и Макаронин тут же получил новое задание:
- Беги, Юра, к Матвеевне и веди ее сюда! Да побыстрее!
Макаронин попробовал было поспорить:
- Так это ж до Выселок бежать, и еще обратно!…
- Вот и беги! - властно перебила его бабка Варвара, причем голос ее был настолько суров, что больше Макаронин в пререкания вступать не посмел.
Мы со старухой остались в доме одни - Колян, лежавший без памяти на высокой кровати, был, разумеется, не с счет.
Бабка Варвара еще раз внимательно осмотрела и ощупала лежавшее на кровати тело, потом бросила взгляд в мою сторону и вышла из комнаты. Вернулась она быстро и в руках у нее был таз, наполненный до половины какой-то темной водой. Поставив таз рядом с кроватью, она сдернула с плеча принесенное полотенце и довольно угрюмо буркнула:
- Голову ему подержи!…
Я сразу догадался, что именно надо делать, и осторожно, двумя руками чуть приподнял рыжую голову Коляна. Бабка Варвара намочила полотенце в тазу, отжала его и аккуратно обмотала им голову Юркиного друга.
- Клади!… - коротко приказала она.
После того как я снова уложил голову Коляна на подушку, он вдруг открыл глаза, но в себя, похоже, не пришел, а спустя несколько минут около дома остановилась побрякивающая телега и в комнату вошла Людмила.
Старуха строго посмотрела на свою внучку, и та быстро ответила на незаданный вопрос:
- Дядя Федот готов, стоит у крыльца… - и перевела взгляд на лежащего Коляна.
Я смотрел на внучку грозной бабки, и в моей груди вдруг шевельнулся страх… странный иррациональный страх того, что Людмила больше на меня никогда не посмотрит!!!
Но в этот момент огромные васильковые глаза распахнулись мне навстречу!
И тут раздался чуть насмешливый голос старухи:
- И чтой-то ты внучка в свадебное платье разоделась?… Или уже жениха себе нашла?!
Людмила неожиданно улыбнулась, и ее лицо сразу же стало необыкновенно лукавым:
- Нашла, бабушка!
- Да? - на лице старухи тоже появилась улыбка. - И кто же он?
- Да вот же он! - с неожиданной серьезностью проговорила Людмила и указала на… меня!!!
Я задержал дыхание. А бабка, бросив в мою сторону короткий взгляд, строго спросила:
- А он тебя любит?!!
В этот момент я вдруг понял, что вопрос обращен, в общем-то ко мне, и тихо проговорил:
- Больше жизни!
Бабка снова посмотрела на меня и странно задумчивым голосом произнесла:
- Ну… это еще посмотреть надо… много это или мало?…
- Бабушка, - подала голос Людмила, - Володя чертов сучок… похоронил…
Вот я не ожидал от старушки такой прыти! Буквально в мгновение ока бабуля оказалась рядом со мной и уперлась мне в лицо тяжелым, изучающим взглядом:
- Как это… похоронил?!
- Сделал что-то, и сучок сквозь землю провалился… - ответила Людмила, но старуха, похоже, снова ждала ответа от меня. И я просто сказал:
- Заклинание Алчущей Бездны…
- Молод ты такие заклинания складывать! - категорически проговорила старуха, а затем вдруг удивленно подняла брови, словно бы сообразив, что и знать-то о существовании таких заклинаний мне вроде бы не положено.
А я только пожал плечами в ответ на ее новый требовательный взгляд.
С минуту старуха молчала, а потом чуть усталым тоном проговорила:
- Ладно, потом разберемся… А сейчас идите умойтесь, обедать скоро будем.
Я пошел к дверям навстречу сияющему взгляду васильковых глаз, а позади меня раздалось добродушное ворчание:
- Ишь ты, жених и невеста!… Ты, невеста, переоденься все-таки… пока!
Через час вернулся Юрка Макаронин. Пришел он в сопровождении немолодой уже женщины, матери Кольки Серова. Та, увидев давно пропавшего сына в беспамятстве, начала было рыдать, но ее быстро успокоила бабка Варвара. Коляна погрузили на телегу, и дядя Федот повез его вместе с матерью в Руднево, в больницу.
Вечером, уже после ужина и после того как Людмила, утомленная до полной потери сил, легла спать, я имел очень длинный, до полуночи, разговор с бабкой Варварой. А утром мы с моей невестой отправились домой, в свой родной город. Макаронин проводил нас до автобуса и всю дорогу вспоминал наши с ним приключения.
А мы шли молча, держась за руки.

ЗАКЛЮЧЕНИЕ

Юрка Макаронин отгулял свой отпуск и вернулся на службу. Я вначале очень удивился, что он помалкивает о наших приключениях, но потом понял - хорошо он погулял и теперь сомневается, что все это было на самом деле, думает, а не горячечный ли это был бред. Порой при встречах он как-то странно на меня поглядывает, но спросить ни о чем не решается. Ну и я не лезу с пояснениями… Пусть сам разбирается, откуда у него взялся роскошный черный мундир!
Рыжего Кольку перевезли в первую областную больницу. В психиатрическое отделение. Я не решился его навестить, но знаю, что он никого не узнает, требует чтобы его называли Змеем Горынычем… Плюралобусом Гдемордакратом, частенько впадает в ярость и тогда грозится всех превратить в собак. Часто вспоминает какую-то Запецельную Мару и разговаривает с каким-то Провом, причем после таких «разговоров» бывает тих и умиротворен.
На уничтожение чертова сучка я потратил практически весь свой магический кокон, всю свою магическую Силу, так что показывать «фокусы», как прежде, уже не могу. Но я об этом не жалею, я готовлюсь к свадьбе!
Знаете, какая у меня невеста?! Сама… фея Годена!!!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 3)
  • ГЛАВА 3 (Страница 7)
  • ИНТЕРЛЮДИЯ (Страница 10)
  • ГЛАВА 4 (Страница 11)
  • ГЛАВА 5 (Страница 15)
  • ИНТЕРЛЮДИЯ (По воспоминаниям старшего лейтенанта Юрия Макаронина) (Страница 17)
  • ИНТЕРЛЮДИЯ 2 (по воспоминаниям Шептуна Володьши, сына Егоршина) (Страница 18)
  • ГЛАВА 5 (Продолжение) (Страница 18)
  • ГЛАВА 6 (Страница 21)
  • ГЛАВА 7 (По рассказу старшего лейтенанта милиции Юрия Макаронина) (Страница 24)
  • ГЛАВА 8 (Страница 28)
  • ГЛАВА 9 (По рассказу Володьши, сына Егоршина, бывшего Шептуна департамента слухов и домыслов) (Страница 30)
  • ГЛАВА 10 (Страница 33)
  • ЗАКЛЮЧЕНИЕ (Страница 35)


Евгений Малинин

Драконья любовь, или Дело полумертвой царевны

Цикл: "Драконье горе" - 4

 Читать книгу

Аннотация

Личная жизнь наконец то стронулась с мертвой точки…Большой прогресс для амбициозного журналиста Владимира Сорокина, «по совместительству» странствующего по иным мирам и владеющего могущественной магией!Однако покорившая сердце Сорокина красавица Людмила неожиданно впадает в кому – а потом и вовсе бесследно исчезает из больницы.Как отыскать ее?Поиски приводят Владимира в ЕЩЕ ОДИН МИР…В мир, где явью становятся самые невероятные славянские мифы и легенды.В мир ведьм и шептунов, русалок и водяных, живых мертвяков и таинственных мар.В мир, где ему предстоит сыграть роль храброго витязя, готового вступить в смертный бой с похитителем красных девиц – Змеем Горынычем…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel