Евгений Малинин - Драконье горе

1 Евгений Малинин

ГЛАВА 1

Змей Горыныч — миф. Никогда не связывайся с мифами!
Совет главного редактора

Знаете, какие профессии были в чести у мальчишек десяти-двенадцати лет в шестидесятые-семидесятые годы прошлого века? На первом месте были, безусловно, космонавты. Потом шли физики-атомщики и геологи. Замыкали пятерку самых престижных профессий артисты и журналисты. Я думаю, мой отец был очень горд, когда после окончания филфака нашего местного пединститута поступил в редакцию одной из районных газет.
К сожалению, из него не получился ни спортивный репортер, ни солидный очеркист, ни журналист-международник. Из него получился журналист-неудачник. Всю свою журналистскую жизнь он проработал в районных газетах, описывал успехи хлеборобов и животноводов, проводил в жизнь политику партии и правительства.
Когда мне исполнилось десять, мои родители расстались, однако неизбывная и неудовлетворенная любовь отца к журналистике уже проникла в мою юную кровь, и я тоже заболел этой профессией.
Моя мать и вся ее многочисленная родня была весьма довольна, когда я после школы поступил в Московский университет, естественно, на факультет журналистики, а через четыре года все они были весьма недовольны тем, что я распределился в наш родной город, в нашу родную областную «...правду». Я намеренно пропускаю первое слово в названии газеты, чтобы не подсказывать вам, в каком городе живу. Это не Москва, но областной центр... хотя и не из крупных. Когда я, молодой специалист со взором горящим, впервые появился в кабинете главного редактора и с ходу попросил дать мне самое сложное задание, тот хмуро взглянул на меня и пробурчал:
— Ну и рожа у тебя!.. Настоящая бандитская...
Потом лицо его просветлело и он добавил:
— Вот и будешь заниматься криминальной хроникой.
Так что последние четыре года я выискиваю по городу всевозможные нарушения закона и беспощадно освещаю их на страницах нашей местной «Правды». Хотя, какие у нас нарушения и какие у нас законы?! Мы же не Москва и даже не Санкт-Ленинград. Все наши криминальные авторитеты хорошо известны и делают свои дела совершенно открыто. Все, что можно было украсть, по большому счету, ими уже украдено, причем на вполне законных основаниях. Таким образом, под мою рубрику эти серьезные люди никак не подпадают, и мне приходится писать о драках в трех наших дис-коклубах, пьяных семейных разборках да мелких хищениях личного имущества граждан. Правда, все это случается и освещается регулярно... и тем самым наводит на меня ужасающую скуку!
В тот день, с которого начинается эта совершенно правдивая история, меня, как только я появился в помещении редакции, направили к главному редактору. У Савелия Петровича я бывал довольно редко, он криминалом интересовался мало, и потому этот вызов меня несколько удивил. Я даже задержался в приемной, надеясь выведать у Светочки, секретаря Савелия Петровича, на кой ляд меня тянут к главному, но эта гордая красавица только коротко бросила:
— Ступай, ступай, криминалитет, задание для тебя есть... ответственное...
Я и пошел...
Савелий Петрович бросил на меня привычно неодобрительный взгляд и спросил прокуренным до хрипоты голосом:
— Ну, что нового на криминальной ниве? Есть успехи?
— Конечно! — немедленно отрапортовал я. — Вчерашняя драка в «Палас-казино»... ну... в бывшем Доме офицеров... закончилась поножовщиной! Четверо порезанных отправлены в больницу, угрозы жизни нет.
Конец моего доклада был, по-видимому, настолько сильно окрашен огорчением, что Савелий Петрович с интересом взглянул мне в лицо, чего обычно избегал.
С минуту в кабинете висело двусмысленное молчание, а потом главный пробормотал себе под нос что-то вроде «ну-ну!» и снова опустил глаза к заваленному бумагами столу.
— В Железнодорожном районе ЧП произошло, ты слышал? Вопрос был нехороший... Ой и нехороший вопрос был!!!
Тем более что я ничего об этом ЧП не знал. Так что отвечать мне пришлось обтекаемо:
— Ну, в этом районе постоянно что-то случается... Криминальная столица города!
Савелий Петрович как-то странно хрюкнул, но глаз на меня не поднял, так что я продолжил уже смелее:
— Небось опять вагон мимо таможенного терминала в тупик загнали и там...
Главный отрицательно покачал головой.
— Неужто целый состав?! — совсем натурально ужаснулся я.
Главный снова покачал головой и негромко каркнул:
— Там участковый пропал...
Я недоверчиво улыбнулся и со всей присущей мне иронией проговорил:
— Участковый?.. Да кому он нужен, пропадать его? Небось лежит где-нибудь... отсыпается!
И тут главный снова поднял голову. Глаза его были очень холодны.
— Вряд ли... — отрезал он построжавшим голосом. — Его ищут уже четвертый день, не может же он столько времени... отсыпаться.
Я, конечно, мог бы поспорить о способностях наших участковых в области сна, но промолчал — понял, что сейчас не время для споров с начальством. А начальство, с секунду помолчав, видимо, в ожидании возражений, продолжило:
— Так что давай-ка организуй собственное журналистское расследование... Тем более что среди местного населения усиленно циркулируют слухи, что его съел... дракон...
Физиономия Савелия Петровича скривилась, как от кислого, а затем он добавил:
— ...Или Змей Горыныч. Только Змей Горыныч — это миф, ты с мифами не связывайся. Должна быть какая-то объективная причина этой пропажи. Вот ее и найди. А еще лучше найди этого... — он быстро опустил глаза на верхний лист бумаги, — ...старшего лейтенанта Макаронина.
Вот тут я вздрогнул, потому что прекрасно знал старшего лейтенанта Юрку Макаронина, или, как мы его звали в школе, Юркую Макаронину. На прошлой неделе мы с ним повстречались в баре «Ячменная сыть», где Юрка стучал пустой, облепленной клейкой пеной, кружкой о столик и, брызгая пьяной слюной себе на мундир, кричал, что не позволит этой старой заразе свободно разгуливать по улицам охраняемого им города со змеенышем на поводке...
«Со змеенышем на поводке!!!» — зазвенело вдруг в моей голове, и холодный ужас нырнул мне в желудок, вызывая внутри организма щемящую пустоту.
— Ты чегой-то... остекленел?.. — донесся до меня хрипловатый голос главного. — Или слышал что?
Вопрос вернул меня на землю и заставил молодцевато щелкнуть задниками кроссовок:
— Ничего не слышал, но... Задание понял... Можно выполнять?!
Савелий Петрович хмыкнул и пожал плечами:
— Выполняй...
Выполнять задание я направился, естественно, в Железнодорожное отделение милиции. Дежурный капитан, увидев мою, всем порядком поднадоевшую физиономию, сразу же насторожился:
— И зачем это пресса к нам приперлась?.. Кажись, никаких смертоубийств в нашем районе в последнее время не случалось, ограблений не наблюдалось и все сотрудники правоохранительных органов действовали в рамках закона!
— Да?! — скривил я свою самую гнусную физиономию. — А куда подевался доблестный страж порядка Макаронин? Или вы скажете, что отправили его в длительную командировку по обмену опытом с полицией Лос-Анджелеса?
Капитан поскучнел и отвел свой острый глаз в сторону.
— А Макаронин на задании...
— На каком задании?! — не дал я сбить себя с толку.
— На каком?! — обозлился дежурный. — На секретном! И в интересах следствия я не могу назвать тебе его местонахождение!
— Да ладно тебе, — перешел я на фамильярный тон, — участковый на секретном задании! Тоже мне — комиссара Эркюля Мэгрэ нашли! Или у вас срочное, строго засекреченное обследование районных помоек?!
— Слушай, ты, реклама криминала, шел бы ты отсюда, пока я тебя в обезьянник до утра не определил! — совершенно уже завелся капитан.
— Но-но! — не уступал я. — А закон о средствах массовой информации изучал?! У меня, между прочим, редакционное удостоверение имеется, так что давай, сажай, а я потом статейку опубликую о беззаконных зверствах милиции в Железнодорожном районе!..
— Ой! — состроил дежурный испуганное лицо. — Смотрите — средство массовой информации притопало! Да твой листок читают два десятка человек и то исключительно рекламу! Массовая информация о том, какой наш губернатор умница!
Мы еще долго могли бы обсуждать милицейско-журналистские проблемы, если бы в этот момент на лестнице, ведущей на второй, руководящий, этаж отделения не появился его начальник, полковник Быков Василий Васильевич. Я тут же метнулся к нему, а он совершенно неожиданно попытался резко изменить курс своего следования и вернуться наверх. Однако я был моложе и потому успел перехватить дородного полковника уже на второй ступеньке.
— Информации для прессы не имею! — сурово и непреклонно заявил Василий Васильевич, делая шаг в сторону и намереваясь обойти меня. Однако я быстро сместился, перегораживая ему путь, и в свою очередь не менее сурово поинтересовался:
— Вы считаете, мне стоит обратиться в городскую прокуратуру?!
Полковник посмотрел мне в глаза долгим отеческим взглядом, потом зыркнул в сторону завозившегося дежурного и устало вздохнул:
— Пройдемте ко мне в кабинет, там поговорим...
Я пропустил полковника вперед и двинулся следом. Первый этап борьбы за информацию я выиграл — со мной согласились поговорить.
В кабинете начальника отделения было просторно, но делово. Мебель стояла здесь уже многие годы и была настолько массивной, что казалась вросшей в старый, натертый мастикой паркет. Полковник опустился в свое монструозное кресло, бросил на совершенно чистый стол фуражку и кивнул на кресло для посетителей. Я присел на самый краешек этого полудивана, опасаясь потеряться в его необъятной глубине, и уставился на хозяина кабинета. Тот, поморщившись, словно увидел перед собой рецидивиста, ушедшего в несознанку, спросил:
— Так что вас интересует?..
— Меня интересует, где сейчас может находиться старший лейтенант Макаронин? — коротко ответил я.
— Макаронин... — задумчиво протянул полковник и замолчал на долгую минуту. А затем очень осторожно начал объяснять.
— Видишь ли, пресса, последнее время старший лейтенант не слишком хорошо себя чувствовал. И то сказать, нагрузка у моих орлов сам знаешь какая — и не доспят, и вовремя не поедят, то драка, то семейный скандал, то бомжи в подвале, то беспризорники в теплотрассе... А людей в отделении раз-два и обчелся... Но наш коллектив, несмотря на объективные трудности, с честью решает поставленные перед ним задачи. Кривая раскрываемости преступлений неуклонно растет, бандитизм, например, практически полностью искоренен с территории района...
— Макаронин куда делся?.. — довольно грубо вышиб я полковника из наезженной колеи доклада. Он поперхнулся хвостом незаконченной фразы и хмуро взглянул мне в глаза. В его взгляде была тоска.
— Макаронин... — еще более задумчиво повторил он. — Так я и говорю, последнее время старший лейтенант плохо себя чувствовал...
— В чем же это плохое самочувствие выражалось? — задал я быстрый наводящий вопрос. — У него живот болел, старые раны ныли или голова с похмелья гудела?
— К-гм! — снова поперхнулся полковник, но не стал вступать со мной в полемику по поводу нравственного облика своих «совершенно непьющих» сотрудников. — Скорее у старшего лейтенанта появилась некая навязчивая идея, которая... мешала ему выполнять свои служебные обязанности... Именно это я ему и сказал, когда он в очередной раз попытался мне эту идею доложить...
— Какая идея?!
Я был серьезно удивлен, поскольку никаких навязчивых идей Юркая Макаронина никогда не имела и не могла иметь в принципе. Не могла Юркина голова выдать какую-либо идею, я-то это точно знал!
Василий Васильевич замялся, но потом все-таки решил поделиться с прессой:
— Я тебе скажу, только ты этого в своей... газете не печатай... Впрочем, даже если ты это напечатаешь, я скажу, что ты это сам выдумал, над тобой и будут смеяться...
И он выжидающе уставился на меня.
— Хорошо, — сразу же согласился я. — Пусть эта информация будет не для печати. У меня вообще-то задание разыскать старшего лейтенанта... или его тело, а там видно будет, что писать, а что нет.
Полковник покачал головой и неожиданно полез в стол. Порывшись в ящике, он протянул мне лист бумаги, на котором корявым макаронинским почерком было выведено:

Начальнику Железнодорожного ОВД
полковнику Быкову В.В.
РАПОРТ
Докладываю, что на ввереном мне участке появился Змей Горыныч карликовой породы. Оный противоречивый алимент обитает в квартире гражданки Фоминой Ф.Ф. по адресу ул. 2-я Вагонная, дом 2, квартира 2, и оная гражданка прогуливает оного алимента поздно вечером почти каждый день.
Опасаясь за жизнь вверенных моей охране граждан, могущих быть съеденными оным алиментом, прошу разрешения на задержание указанной граджанки Фоминой Ф.Ф. и ее подопечного змееныша и перепровождения их в районое КПЗ для выяснения обстоятельств.
Участковый уполномоченый, старший лейтенант (неразборчивая подпись) Макаронин.

Я дважды очень внимательно прочитал сей документ, а потом поднял задумчивый взгляд на полковника. Тот понял мою невысказанную мысль и немедленно ее подхватил:
— Вот и мы думаем, что он находится в какой-нибудь... больнице. Правда, пока что найти его не удалось, но это дело времени. Он ведь в таком состоянии... — полковник потряс рапортом, — мог и в другой город укатить... В поисках, так сказать, мифологических алиментов.
Я поскреб макушку.
— Да, такое действительно в газете публиковать не стоит. А вы не пробовали поговорить с этой самой Фоминой? Может, она что-то знает?
— Да конечно, пробовали! — облегченно воскликнул полковник, поняв, что ему не угрожает идиотская публикация. — Милая женщина. Живет одна с собакой. И собака у нее такая умница!..
Я поднялся из гостевого кресла:
— Не буду вас больше задерживать... Большая просьба, когда Макаронин найдется, сообщите мне. А потом мы бы вместе с вами подумали, как подать этот случай растревоженному населению. Может быть, в виде вашего интервью?..
Предложение о сотрудничестве на ниве журналистики польстило начальнику отделения настолько, что он поднялся из-за стола, проводил меня до дверей кабинета и, прощаясь, сердечно пожал мне руку. А я, выйдя из отделения, немедленно направился по указанному в рапорте адресу.
Вторая Вагонная улица оказалась раздолбанным переулком на самой окраине города. Застроен этот образчик областной архитектуры был небольшими одно-двухэтажными домишками, больше напоминавшими загородные дачки. В самом начале улицы, на доме номер один, висела мемориальная доска из нашего местного песчаника, которая сообщала, что Вторая Вагонная улица получила свое название в честь второго вагона, выпущенного местным вагоностроительным заводом — гигантом первой пятилетки, в 1930 году.
Я с интересом прочитал эту замечательную надпись и побрел на противоположную сторону, рассчитывая, естественно, обнаружить там дом под номером два. Однако такового не оказалось. Аккуратная хибара, обшитая снизу доверху новой вагонкой, гордо несла на своем боку цифру «4».
Довольно долго я в растерянности топтался возле этого четвертого дома, и наконец на его крылечке появилась тетка средних лет в замызганном халате и с веником в руке. Уставившись на меня подозрительным взглядом, она грозно помахала в воздухе своей хозяйственной принадлежностью и неожиданно заорала удивительно тонким голосом:
— Ты что это, бандитская морда, присматриваешься?! Я вот сейчас собаку спущу, будешь знать, как возле маво дома ошиваться! Ишь, ухарь нашелся, тропинки здесь натаптывать!..
Впрочем, особого испуга я почему-то не испытал — может быть, потому что веник был довольно потрепанным. Вместо того чтобы, как ожидала женщина, припуститься прочь, я шагнул к небольшой калитке и, облокотившись о штакетник, спросил:
— А вы мне не скажете, куда оттащили дом за номером два? Он ведь должен стоять как раз на этом месте.
Женщина опустила веник и замолчала. Потом, по-старушечьи пожевав губами, поинтересовалась:
— А тебе зачем второй дом нужен?..
— Да вот хочу с гражданкой Фоминой побеседовать... — дружелюбно ответствовал я.
— И о чем же это ты с Феклой беседовать собрался? — спросила тетка, делая шаг в сторону калитки и выставляя вперед свой острый носик. Это повышенное любопытство мне очень не понравилось, и потому я нагло соврал:
— Да вот слышал, собака говорящая у нее завелась, может, она отдаст пса нам в цирк?
— Есть у нее собака, — немедленно подтвердила аборигенка. — Недавно появилась... Но только она не говорит. — Она покачала головой и уверенно добавила: — Если б собака болтала, я б об этом знала.
— Так где второй дом-то? — вернулся я к первоначальному вопросу.
Тетка, видимо, успокоилась относительно моих намерений и махнула своим веником вдоль улочки:
— В самом конце улицы второй дом... Фекла-то во второй квартире живет, вход к ней со двора.
Я двинулся в указанном направлении, раздумывая, по чьей же это прихоти дом номер два оказался замыкающим в недлинном ряду строений славной Второй Вагонной.
Улица кончилась довольно быстро. В ее конце действительно стояло старое, давно не крашенное здание, состоявшее из рубленого первого этажа и легкой надстройки, выполненной из всевозможных обрезков и накрытой покатой рубероидной крышей. На толстых темных бревнах белела большая цифра «2».
— Нам сюда... — пробормотал я и толкнул скрипнувшую калитку.
За калиткой начиналась дорожка, замощенная крупно накрошенным кирпичом. Она вела мимо парадной двери, на которой была прибита латунная цифирка «1», и скрывалась за углом дома. По этой дорожке я, следуя полученной информации, и направился.
Дорожка вывела меня на довольно обширный задний двор, огороженный серым некрашеным забором и густо заросший высоченной, сочно-зеленой крапивой и серой, заматерелой полынью. В этих травяных джунглях явно кто-то прогуливался, поскольку верхушки зарослей раскачивались, показывая маршрут его неторопливого следования. Впрочем, мне удалось только бросить быстрый взгляд на эти заросли, так как мое внимание привлек басистый женский голос, донесшийся из-за обитой рваной рогожкой, покосившейся двери:
— И кого ж это к нам... к-гм... послал?!
Я не совсем понял, кто послал, но уточнять этот момент не стал, а четко ответил:
— Специальный корреспондент областной газеты Владимир Сорокин со специальным заданием!..
Дверь скрипнула, приоткрываясь, и из-за нее показалось лицо далеко еще не старой женщины. И лицо это впечатляло!
Из-под небрежно задвинутых под серый платочек сальных волос выныривал узкий покатый лоб, почти мгновенно переходивший в выпуклые надбровные дуги, украшенные такими бровями, какие до недавнего времени разрешалось носить только генеральным секретарям. Под этими волосяными кустами совершенно прятались малюсенькие глазки, так что если бы не их буравчатый блеск, можно было бы решить, что тетка обходится без органов зрения. Зато носяра, начинавшийся непосредственно между глазками, превышал все достижения «лиц кавказской национальности» на два, а то и три порядка. Под этим шедевром лицевой пластической хирургии (ну не мог же, в самом деле, этот нос быть продуктом естественного происхождения!) располагались внушительные... усы. Я понимаю, что усы для женского лица — нонсенс, но как еще прикажете называть волосяной покров над верхней губой, мало чем уступавший бровям. А вот губки тети Феклы были настолько незаметны, что казалось, будто вместо рта у нее под усами притаился тонкий шрам. Правда, из угла этого шрама торчал здоровенный желтый клык, по-видимому, совершенно не мешавший хозяйке жевать и говорить. А впрочем, что я вам описываю?! Представьте себе каноническую Бабу Ягу, только лет на двадцать—тридцать моложе, и вы получите точный портрет появившейся передо мной тетеньки.
С минуту поизучав мою растерянную физиономию и раскрытое редакционное удостоверение, дрожавшее у меня в руке, тетка Фекла вынырнула из-за двери полностью, явив свою невысокую, своеобразную фигуру, укутанную в некое подобие длинного лабораторного халата.
— Значит, спецкор?.. — чуть пришамкивая клыком, переспросила она. — И что, говоришь, у тебя за задание?..
— Я... это... ищу... — медленно приходя в себя, пояснил я, — провожу независимое... Макаронина ищу... лейтенанта... Юру... старшего...
— Участкового нашего?! — неизвестно чему обрадовалась тетка. — Так его у меня нет! Вот и начальство его приходило, спрашивало, а теперь ты. Ну с какой стати он станет у меня прятаться?!
Как ни странно, ее радостное оживление мгновенно привело меня в чувство и насторожило до такой степени, что дальше я смог вполне осмысленно вести разговор, хотя, может быть, для меня было бы лучше, если бы я сразу потерял сознание.
— То, что Макаронина ищут у вас, дорогая Фекла...
— Федотовна... — подсказала тетенька.
— ...Федотовна, — продолжил я, — объясняется тем, что вы и ваш... ваша... в общем, тот, кто живет в вашей квартире, вызывал резко негативное отношение со стороны старшего лейтенанта. Это подтверждается беседами, которые вел старший лейтенант, и некоторыми составленными им документами...
Тут я поймал себя на мысли, что говорю, как следователь в каком-нибудь советском фильме пятидесятых годов прошлого столетия. Потому я быстро сменил и тон и тему разговора:
— А можно мне посмотреть на вашу собачку? Василь Василич так ее хвалил, а я, признаться, большой поклонник больших собак!
Фекла Федотовна склонила голову и впилась своими глазами-буравчиками в мою физиономию, которой я постарался придать самый простодушный вид.
— Ну и рожа у тебя, — сообщила она через некоторое время. — Ох и рожа — вылитый мазурик! Пожалуй, я познакомлю тебя со своей собакой...
И, посмотрев через мое плечо в сторону своего крапивного огорода, она громко рявкнула:
— Куша!.. Куша!.. Посмотри, кто к нам пожаловал!..
Я невольно оглянулся, посмотрел в направлении ее взгляда и успел заметить, как высокие нервно раскачивающиеся стебли крапивы, которые явно кто-то тряс снизу, вдруг замерли.
— Да выйди, посмотри... Тут корреспондент из газеты лейтенанта ищет и хочет с тобой познакомиться! — гаркнула у меня над ухом тетка Фекла, так что я вздрогнул.
Заросли крапивы снова пришли в движение, и теперь это движение было направлено в нашу сторону.
— Щас он выйдет, — удовлетворенно проговорила похитительница участковых. — Он очень умный, так что ты не вздумай с ним сюсюкать и коверкать его... имя. Он этого не любит.
— Что, и тяпнуть может, если я его Кушечкой назову?.. — нервно пошутил я.
Тетка бросила на меня укоризненный взгляд и не совсем понятно пробормотала:
— Тяпнуть, может, и не тяпнет, а вот пришкварить вполне может...
Между тем тот, кто прятался в зарослях крапивы, приблизился совсем близко к вытоптанному пятачку около двери и, на мгновение задержавшись, выбрался наконец на открытое пространство.
Это была здоровенная, выше моего колена, гладкошерстная псина непонятной породы со странно толстыми, когтистыми лапами, плоской головой, украшенной маленькими стоячими ушками и несуразно толстым, словно бы негнущимся хвостом. А кроме того, в это ясное прозрачное солнечное утро ее было до странности плохо видно, как будто между моими глазами и телом собаки вдруг встало горячее марево, искажающее, заставляющее трепетать... но не все, что располагалось за ним, а только изображение этой самой собаки. Ведь заросли крапивы позади псины я видел совершенно отчетливо.
Видимо, это мешающее мне марево заставило меня прикрыть глаза и тряхнуть головой в попытке прояснить свое и без того прекрасное зрение. Когда я открыл глаза и снова посмотрел на собаку, то вместо долговязого пса увидел... «...Змея Горыныча карликовой породы...»!
В двух шагах от меня, раскорячившись на четырех толстых лапах, стоял трехголовый дракон метрового роста! Он был серо-зеленого окраса и потому здорово сливался с окружающей пыльной растительностью, так что рассмотреть его в деталях было довольно трудно. Но, сами понимаете, отличить собаку, даже самую большую, от дракона, даже самого маленького, я был еще в состоянии. Тем более что во рту у меня с утра даже кружки пива еще не было!
С минуту мы рассматривали друг друга — я его, по-видимому, совершенно очумевшими, выпученными глазами, а он меня тремя парами холодных черных бусин, состоявших, казалось, только из зрачков. И в этот момент за моей спиной раздался довольный бас тетки... Бабы Яги:
— Ну и как тебе нравится мой пес?!
Я попытался сглотнуть, но мне это не удалось — горло было совершенно сухим. Обернуться я тоже не мог, поскольку мой взгляд был буквально прикован к трехголовому «змеенышу».
А тот, продолжая рассматривать меня двумя головами, поднял третью и, посмотрев мне через плечо, неожиданно высоким голоском просипел:
— Ты кого привела?! Он же меня видит!..
— Не может быть! — ахнула у меня за спиной Баба Яга. — Что ж теперь делать?!
— И к тому же он из газеты! — просвистел «змееныш», и в его свисте послышалась ярая ненависть. — Теперь нам совсем житья не будет!
— Что ж делать-то?! — повторила Баба Яга.
— Что делать, что делать, — раздраженно просвистел дракон-недомерок. — Да спрятать его!..
— Да куда ж его спрячешь?!

1 Следующая страница


Драконье горе 2

— Куда, куда!.. Туда же, куда и первого!..
Внутри у меня все похолодело, я мгновенно представил себе заголовок на первой полосе моей родной газеты: «Наш специальный корреспондент во время выполнения служебного задания был заживо съеден Змеем Горынычем».
Позади меня послышался неразборчивый, но явно протестующий вопль Бабы Яги, но в этот момент все три пары черных драконьих глаз вдруг вспыхнули зеленым огнем, превратившись в лучащиеся изумруды. Глаза мои закрылись, ноги стали ватными и подогнулись, а мое мгновенно обессилевшее тело медленно опустилось в пыль у порога квартиры номер два, дома номер два, по улице Второй Вагонной...

ГЛАВА 2

Если в детстве вам читали волшебные сказки, а в юности вы полюбили фэнтези, можете считать себя готовым оказаться в любой, самой невероятной ситуации, в самом невозможном окружении, в самом сказочном мире...

Нет, я не потерял сознание, хотя на мгновение мне показалось, будто бы я проваливаюсь сквозь землю. Во всяком случае, в тот момент, когда я по всем законам физики должен был ткнуться носом в утрамбованную почву, перед моими глазами взметнулась какая-то пыльная серая пелена, отделившая меня на мгновение от окружающего мира. Уже в следующую секунду я увидел перед своими глазами стебли густой травы и понял, что упал очень удачно, поскольку не только ничего не повредил в своем хрупком организме, но вполне способен вновь принять достойное вертикальное положение.
— Ну, гражданка, правду написал про вас Макаронин... — ворчливо начал я, — КПЗ по вам с вашей собакой плачет!..
И тут же замолчал. Жирная, коротенькая травка, торчавшая из земли перед самым моим носом, была сочного синего цвета. Несколько секунд я тупо разглядывал это чудо природы, а потом медленно поднялся на ноги и огляделся.
Ни самой Бабы Яги, ни ее драконовидной собаки рядом со мной не было, как не было заросшего крапивой двора дома номер два, самого дома и Второй Вагонной улицы.
Я стоял посреди небольшой полянки, покрытой густой короткой травкой. Полянку окружал высокий светлый лес, тихий, приветливый, пронизанный горячими солнечными лучами. Листва на стройных, уносящихся в небо деревьях была того же интенсивно синего цвета, что и трава, на которой я стоял.
«Куда же эта зверюга меня зашвырнула?» — подумал я, и тут же получил ответ от своего подсознания: «Куда, куда — туда же, куда и первого!..» И знаете, эта подсказка меня ужасно обрадовала. Видимо, в силу своего гуманитарного образования я не задумался о том, каким образом и в какое место этот драконий недомерок меня перебросил. А в силу неумеренной любви к сказочной фантастике, без особой паники лицезрел местную, необычного цвета растительность. Правда, мелькнула у меня мыслишка насчет чернильных дождей, но я быстренько ее отбросил, поскольку стволы у видневшихся деревьев были привычного серовато-коричневого оттенка.
Заставив себя не обращать внимание на необычный окрас травы, я внимательно осмотрел поляну. Густая трава, напоминавшая плотный коверный ворс, была примята еще в одном месте, и от этого места в сторону опушки вела явно притоптанная полоса. За четыре дня, прошедшие с момента исчезновения старшего лейтенанта, травка, конечно, немного выпрямилась, но следы были видны достаточно отчетливо. Вот по ним я и двинулся.
Едва я вступил под деревья, как меня мгновенно окутала прохлада, настоянная на древесной прели и чистой росе. Воздух, казалось, можно было черпать пригоршнями и пить, словно ключевую воду. Под ногами мягко пружинила плотная иссиня-черная подушка опавшей листвы, причем чувствовалось, что под верхним, сухим слоем лежит уже перегнивший толстый пласт.
И тут во мне возникло странное, никогда ранее не испытанное чувство. Мне вдруг показалось, что... что все вокруг наполнено... пропитано какой-то всемогущей, всесокрушающей силой, и что я... могу приказывать этой силе, и что она мне, безусловно, подчинится! Я вдруг почувствовал, что... я все могу. Абсолютно все! Казалось, что стоит мне пошевелить пальцем или произнести одно короткое слово и в ту же секунду исполнится любое мое самое невероятное желание!..
От неожиданности этого ощущения я даже замер и в тот же момент понял, что меня окружает совершенно ненормальная тишина. На европейской части России не бывает такой тишины, всегда можно услышать тарахтенье трактора, урчание автомобиля, перестук поезда или приглушенный рев пролетающего самолета. А тут — абсолютная тишина! Словно вся окружавшая меня природа замерла, с трепетом ожидая моего слова или жеста!
Но я не знал, какое слово надо сказать, какой жест необходимо изобразить, и потому смог лишь беспомощно оглядеться.
В ту же секунду мое необыкновенное ощущение всемогущества исчезло, а я вдруг понял, что иду, как говорится, куда глаза глядят, поскольку вместе с травкой на поляне кончились и оставленные на этой травке следы.
Я, было, решил вернуться, но затем сообразил, что ничего нового на поляне не найду, и потому двинулся вперед, рассчитывая на удачу и на то, что лес скоро кончится, я повстречаю местных жителей и разузнаю, куда делся мужик в форменной одежде, вышедший из этого леса дня четыре назад.
Шагал я не торопясь и в то же время довольно быстро. Сам процесс пешего передвижения доставлял мне огромное удовольствие. Гниющая листва под подошвами моих кроссовок едва слышно что-то нашептывала, но я не прислушивался к этому шепоту, и, как оказалось, напрасно. Когда я наконец захотел услышать этот шепот, то сразу понял, что воспринимаю его, как тихую связную речь, вот только многое в ней мной было уже пропущено. Однако и то, что я услышал, было весьма интересно.
— ...чуден... — шепнуло из-под моей правой ноги.
— Чуден, — согласились из-под левой.
— Откуда он... — из-под правой.
— ...взялся? — из-под левой.
Я напряг слух и постарался мерно переставлять ноги, боясь, что если собьюсь с шага, прекратится и этот шепоток. У меня не появилось мыслей о том, что с моей головой что-то не в порядке, слишком связным, хотя и не совсем понятным был последовавший диалог.
— Надо бы сообщить...
— Да я уже отправил весть...
— И что?..
— Его встретят...
— А кто?
— Наверно, сам...
— Чуден...
— Чуден. Шагает по лесу без оружия...
— Не воин...
— Может, маг?..
— Не похоже... Запах вроде не тот...
Впрочем, сказано было не «запах», а какое-то другое, непонятное мне слово.
— Как можно залезть в чащу совершенно без прикрытия, а если волкодлак навстречу или, того хуже, потерянная тень?..
— Ну, это ты напрасно, потерянных теней в нашем заповеднике не осталось, Маулик их всех вывел.
Этому ответу явно не хватало уверенности, что и подтвердила следующая фраза разговора:
— Если они нам больше не попадаются, это не значит, что их больше нет. Просто прячутся хорошо. Как ты думаешь, что увидел тот чудак с крылышками на плечах, что задал такого стрекача?
— Да! Сам Маулик, говорят, не смог его догнать!
— Ну, Маулик вряд ли за ним гонялся... Кто ж от Маулика убежать сможет?..
— Но бежал он здорово, даже свой шлем потерял...
— Ха, шлем из тряпки!.. Ну кто видел такие доспехи?!
Видимо, этот возглас был несерьезен, потому что в ответ тут же прошелестело наставительно:
— Если сквот вооружен боевой дубинкой, то на голове у него должен быть шлем!..
Наставление, судя по всему, не понравилось первому, потому что тот сразу перевел разговор на другое:
— Ну, у этого ни дубинки, ни шлема...
— Ага, и одежка какая-то странная... Ни камзола, ни плаща... а штаны-то, штаны!.. Представляешь, сколько времени надо, чтобы построить такую одежду... А на ногах-то, на ногах-то что!
Я невольно опустил глаза, чтобы посмотреть, что же это у меня такое на ногах. Но ничего особенного не заметил — ну джинсы, ну носки, ну кроссовки. Ну и что?! Однако этот мой взгляд не прошел незамеченным.
— Глянь-ка, он нас слышит!..
— С чего ты взял? Не может он нас слышать! Сквоты не слышат фейри, если те обращаются не к ним... И не видят.
— А если... Если это этот... ну, кто-нибудь другой?!
— Опять ты со своими легендами! Ну кто другой?! Кто, говори! — Шепоток звучал насмешливо, и в то же время в нем сквозила неуверенность и страх.
— А что, по-твоему, легенды врут? Тогда вспомни, как побежал тот сквот с дубинкой, может сквот бегать с такой скоростью?..
Несколько шагов меня сопровождала тишина, едва разбавленная тихим бессловесным шорохом листьев под ногами. А затем разговор возобновился.
— Ну, этот-то точно сквот... — раздалось из-под моей правой ноги, впрочем, без особой уверенности.
— А давай попробуем его напугать. И посмотрим, как он бегает... — быстро предложили из-под левой.
— Ага! А потом Маулик нас напугает и посмотрит, как мы бегаем! — немедленно остудили экспериментаторский пыл из-под правой. — И потом, нам сказано — наблюдать и докладывать, вот и будем наблюдать и докладывать!
И снова наступило молчание. Мне нестерпимо хотелось спросить, кто такие сквоты и почему они бегают как-то по-особенному, однако я понимал, что вряд ли получу ответ.
Лес между тем загустел. Появился какой-то черный, лишенный листвы подлесок, цеплявшийся за джинсы и куртку нехорошими колючками. Едва заметная тропинка, на которую я выбрался около часа назад, стала медленно, но неуклонно забирать вверх, на полого поднимавшийся холм. Внезапно резко стемнело, как будто перед грозой, однако небо оставалось чистым.
Тропинка как раз огибала огромный, страшный, ползучий куст, усаженный двухсантиметровыми стальной твердости колючками, так что мое внимание было полностью поглощено необходимостью уберечь свою одежду от этого неизвестного мне представителя флоры. А когда я миновал злосчастный куст и поднял глаза, то увидел, что посреди тропы, перегораживая мне дорогу, стоит темная высокая фигура, укутанная с головы до пят в какую-то бесформенную одежду типа свободного плаща с капюшоном. Ни одного цветного пятна не оживляло ее черноту, и только из-под надвинутого капюшона, в том месте, где на лице должны располагаться глаза, слабо тлели два багровых уголька.
Фигура была совершенно неподвижна и тем не менее излучала некую угрозу. Я по инерции последний раз шаркнул подошвой по палой листве и услышал из-под нее слабый шепоток:
— А вот и Маулик. Ну, сейчас начнется...
Невольно бросив быстрый взгляд себе под ноги, я увидел, как из-под моей правой ноги в тень придорожного куста порскнул небольшой зверек... Нет, скорее это был крошечный человечек! Во всяком случае, передвигалось это существо на двух нижних конечностях и при этом нелепо размахивало двумя верхними. Оно было покрыто серовато-бурым мехом, который на крохотной голове приобретал вид стоящего торчком зеленоватого хаера. В самый последний момент перед тем, как эта крохотуля исчезла за кустом, я разглядел, что на ней было надето что-то вроде коротеньких штанишек или семейных трусиков. Это стало последней каплей, и я истерично расхохотался.
Не могу с точностью сказать, сколько времени я веселился, но этот смех, наверное, спас мой рассудок. Подумайте сами — повстречать посреди областного города малорослого Змея Горыныча, затем неизвестно каким образом оказаться в незнакомом синем лесу, затем выслушать непонятный диалог собственных стареньких кроссовок, затем узреть какого-то средневекового монаха с багровыми фонариками вместо глаз и в заключение обнаружить... мышь величиной с зайца в трусах и с зеленым хаером на голове, улепетывающую на задних лапах! Представьте себя на моем месте, и я не сомневаюсь, что вы немедленно отправитесь на консультацию к психиатру!
Когда я отсмеялся, моя нервная система худо-бедно пришла в норму. Вернее, я просто махнул на себя рукой, но мне стало интересно досмотреть этот бред до конца. Потому я снова поднял глаза на стоявшую неподвижно фигуру и с неожиданным высокомерием спросил:
— Может быть, вы все-таки меня пропустите?.. Ответа я не получил и через пару секунд молчания иронично поинтересовался:
— Ты живой или как?..
И снова последовало молчание. Впрочем, не знаю каким образом, но я почувствовал, что угроза, исходившая от этой фигуры по-первоначалу, стала быстро исчезать. На ее место приходила некая заинтересованность. Темная фигура даже вроде бы слегка наклонила свою голову, как будто разглядывая меня с неким интересом. Тогда я снова решился на еще один вопрос:
— Прошу прощения за назойливость, но, может быть, вы подскажете мне, как добраться до ближайшего населенного пункта?
Однако фигура снова промолчала.
Подождав с минуту, я пожал плечами и начал прикидывать, с какой стороны мне лучше обойти этого... «черного монаха», но тот неожиданно повернулся ко мне спиной и медленно поплыл над тропой прочь от меня. Я уже было обрадовался, что меня наконец пропустили, и вдруг явственно услышал, как мне предлагают следовать за моим новым глухонемым знакомцем. Хотя сказать «услышал» было бы большой натяжкой, скорее я почувствовал этот приказ каким-то новым, доселе неведомым мне образом.
Я еще раз пожал плечами и двинулся следом, решив, что, в конце концов, лучше иметь хоть какого-то проводника, чем бродить по незнакомому лесу в одиночку.
Следуя за своим неразговорчивым проводником, я прошагал еще около получаса. Лес становился все более темным. Холодало. Видимо, в этой местности наступал вечер.
Фигура, молчаливо плывшая в пяти шагах впереди меня, неожиданно остановилась. Тропу в этом месте перегораживал здоровенный темно-серый валун. Я тоже притормозил, не желая наступать на подол черного плаща. Мой проводник обернулся ко мне и еще раз бросил в мою сторону настороженный багровый взгляд. Затем он снова повернулся к камню и неожиданно произнес, нет, пропел, несколько слов на совершенно непонятном мне языке. Валун дрогнул и, сминая траву, медленно откатился вбок, открывая темный вход в подземелье. Мой провожатый не оглядываясь шагнул в темноту открывшейся пещеры, а я, как привязанный, плохо понимая, что делаю, двинулся за ним следом.
Не сделав и пяти шагов по плотно утрамбованному песчаному полу, я услышал, как за моей спиной раздался тихий шорох, и понял, что валун встал на свое место, отгородив меня от мира. В подземелье сразу наступила полная темнота, однако заблудиться здесь было невозможно, потому что подземный ход, по которому я медленно двигался, был достаточно узок и не имел ответвлений. Я не торопился, опасаясь натолкнуться в темноте на своего провожатого, а этого мне почему-то очень не хотелось. Впрочем, мои глаза достаточно быстро привыкли к темноте и я стал различать сгусток черноты, плывший впереди, а затем и небольшие, странно мечущиеся тени между мной и моим провожатым.
Видимо, темнота обострила мои чувства, потому что я отчетливо слышал тихое перешлепывание быстрых шажков, еле различимое сопение и пыхтение, иногда раздавалось хихиканье и перешептывание. Я ощущал странные ароматы, плывшие мимо и дразнившие меня своей неуловимостью, — ни один из запахов мне не удалось узнать, хотя среди них было и что-то цветочное, и нечто напомнившее мне кухню. В какое-то мгновение моего носа коснулось страшное зловоние, однако в следующую секунду оно растворилось, оставив после себя нечто невообразимо приятное. Иногда я чувствовал чьи-то легкие касания. Меня трогали за руки, гладили по лицу, дергали за куртку, но все это вполне можно было принять за слабое дуновение ветра или случайно задетый рукавом камень... если бы не этот чуть слышный заливистый смех, звучавший после каждого прикосновения.
Мне вдруг вспомнились прочитанные давным-давно легенды о скрывавшемся под холмами народце, веселом и проказливом, заманивавшем к себе доверчивых людей. Помнится, одна ночь под таким холмом равнялась многим годам на поверхности земли.
Наконец мое путешествие по этому подземному ходу закончилось, и я оказался в довольно большой пещере, слабо освещенной багровыми угольями, тлевшими прямо посреди чистого каменного пола в обложенном большими камнями очаге.
Рядом с этим неказистым источником света и тепла лежала большая, гладкая прямоугольная плита. Мой провожатый кивком указал на эту плиту, словно предлагая мне присесть, а когда я опустился на оказавшийся неожиданно теплым камень, он протянул мне невесть откуда взявшуюся в его руке тяжелую каменную чашку.
Я послушно взял предложенную посуду и за неимением столовых приборов запустил в нее пальцы. Внутри лежала некая пахучая, немного липкая масса, оказавшаяся смесью каких-то вяленых фруктов и дробленых орехов. Пока я поедал предложенный ужин, мой провожатый, а может быть, хозяин этого укромного местечка, неподвижно стоял напротив меня по другую сторону очага и молчал, то ли разглядывая меня, то ли о чем-то раздумывая.
Через несколько минут я отставил опустошенную чашку в сторону и совсем уже собрался задать один из занимавших меня вопросов, как вдруг ощутил странную, неодолимую усталость. Мои руки и ноги отяжелели, глаза начали слипаться, а голова прямо-таки упала на грудь. Я еще успел додумать горькую мысль «Отравили, гады...», а потом мне стало все безразлично — я понял, что если сейчас же не лягу, то вполне могу просто помереть! Потому я, не обращая внимания на вросшую в пол неподвижную черную фигуру, улегся на своей плите, чуть поерзал, устраиваясь поудобнее, поворчал про себя, что хозяин мог бы дать мне подушку, и... заснул.
Всю ночь мне снилась какая-то дичь! Впрочем, подробностей своего сновидения я совершенно не помню, хотя оставшееся от сна общее впечатление было мерзопакостным! И еще, в течение всего моего сна я слышал какой-то настойчивый шепот. Мне что-то усердно, безостановочно втолковывали, вдалбливали, внушали.
Проснулся я с тяжелой головой и не сразу понял, где нахожусь. Вокруг царила кромешная тьма, которой в моей однокомнатной квартире никогда не бывает, поскольку прямо в мое окно рвется неоновая реклама бывшего продмага, который новые владельцы обозвали супермегамаркетом. Сердечко мое замерло, потому как я решил, что меня, возвращавшегося в нетрезвом состоянии от Витьки Козлова, забрали в отделение. Я успел дать зарок больше никогда не мешать водку с пивэм и не слушать Козла, когда он твердит, что водка без пива — деньги на ветер, но тут в окружающей меня тьме проклюнулся слабый лепесток огня. Я, привыкший к мгновенным вспышкам включаемого электричества, ужасно удивился, но огонек быстро разгорелся до размеров факела и высветил голые каменные стены, каменную плиту, служившую мне ложем, и черную фигуру, неподвижно стоявшую напротив моей постели, по другую сторону холодного очага. В этот момент я вспомнил, где нахожусь и как сюда попал.
Черная фигура шевельнулась, и из-под надвинутого капюшона в мою сторону снова блеснули два багровых отблеска. А потом я услышал голос, задавший на чистом русском языке совершенно непонятный вопрос:
— Рассказывай, сквот, как ты попал в заповедник Демиурга и что здесь делал?
Я быстро осмотрелся. В пещере никого, кроме меня и этого типа в черном не было, и тем не менее я довольно глупо спросил:
— Вы меня спрашиваете?
— А разве здесь еще кто-то есть?.. — вполне резонно ответил мой собеседник, но этот ответ почему-то меня разозлил.
— Вот именно, что нет! И мне непонятно, почему вы мне «тычете» и обзываете нехорошими словами?! В конце концов, я к вам в гости не набивался, вы сами меня зазвали!
— Я тебя никак не обзывал... — начала было оправдываться фигура, но я не дал ей развить мысль.
— Да?! Значит, милое словечко «сквот» означает «самый хороший во всем мире»?
Несколько секунд фигура молчала, то ли в растерянности от моей наглости, то ли обдумывая мои слова, а потом прежним невозмутимым тоном задала совсем уж нелепый вопрос:
— Почему ты считаешь себя самым хорошим сквотом во всем мире?
Признаться, я несколько растерялся, обычно мои глубокомысленно-иронические замечания выбивали собеседника из колеи, но на этот раз мне попался весьма твердокожий субъект. А может, он просто «не догонял»... Посему я решил на этот идиотский вопрос дать совершенно правдивый ответ:
— Я вообще не считаю себя сквотом, хотя должен признаться, что действительно считаю себя самым хорошим в мире.
— Кем? — немедленно спросил черный.
— Что — кем? — мгновенно переспросил я.
— Ты сказал, что не считаешь себя сквотом, тогда кем ты себя считаешь?
Вот так! Либо «сквот», либо... Однако мне почему-то очень не понравилась эта кличка, посему я довольно напыщенно представился:
— Я — журналист, специальный корреспондент областной газеты! — И тут же задал свой очередной вопрос: — С кем имею честь?..
Из-под капюшона снова полыхнуло багровым светом, но на мой вопрос хозяин пещеры отвечать не стал. Вместо этого он произнес:
— Я не знаю живого существа, которого называли бы «журналист». Тем более — «специальный корреспондент областной газеты». По-моему, это твоя выдумка. Я только не понимаю, почему ты скрываешь свою видовую принадлежность. Если ты сквот, можешь спокойно это сказать, тем более что это и так видно. Поскольку ты явно не фейри и не Тень, значит, ты можешь быть только сквотом.
— А я не знаю, кто такие эти сквоты, — резонно возразил я. — Тем более никогда себя к ним не причислял. Я самый обычный человек, хотя и с высшим журналистским образованием.
При этих моих словах закутанная в черное фигура откачнулась назад, словно ее ударили в грудь, а следующие слова прозвучали со странным напряжением:
— Ты не можешь быть Человеком! Этот мир слишком юн, чтобы в нем мог появиться Человек!
— И тем не менее этот человек появился, — со всем доступным мне сарказмом ответил я. — Причем, как мне кажется, не один!
Снова черная фигура качнулась при слове «Человек», но на этот раз в прозвучавших словах чувствовалось облегчение:
— Ты что-то путаешь, существо, называющее себя Человеком-журналистом, в этом мире не наберется и десяти миллионов живых существ. Всех живых существ, — особо подчеркнул Маулик. — И среди них нет ни одного Человека!
Он сказал это с такой уверенностью, что я несколько растерялся:
— Это почему же?..
— Я же уже сказал, что этот мир слишком юн. Человек в нем еще не появился.
— Но я-то — человек!
— Ты в этом уверен?
Я-то был уверен, но по законам логики, после моего утвердительного ответа на столь прямо поставленный вопрос последовала бы просьба представить доказательства моего человеческого существа, а какие я мог представить доказательства этому чудаку, не верящему в существование людей?! Поэтому я осторожно перевел разговор в иную плоскость:
— Очень жаль, что людей в этом мире, как ты утверждаешь, нет, хотелось бы встретить привычные лица. Однако кто тогда те десять миллионов живых существ, которые здесь живут? И кто, в конце концов, ты сам?!
Очень долго мой собеседник ничего не говорил. Он продолжал стоять совершенно неподвижно, не то о чем-то раздумывая, не то просто внимательно разглядывая меня своими странными, багрово светящимися глазами. А потом он заговорил:
— Хорошо, странное существо, называющее себя Человеком-журналистом, я расскажу тебе об этом мире. Может быть, тогда ты вспомнишь, кем ты на самом деле являешься!
Тут он плавно развернулся и принялся медленно прохаживаться вдоль стены пещеры, рассказывая на ходу лекторским тоном:
— Наш Мир, как я уже говорил, существует совсем недолго. В момент создания он, как и любой другой мир, был населен самыми различными существами, способными выжить в его условиях. Я не буду перечислять тебе все виды живых существ, тем более что некоторые из них уже вымерли. Сегодня самыми многочисленными среди обитателей нашего мира считаются сквоты, гномы, лешие и кикиморы, гоблины оседлые и приблудные, каргуши, гвельфы, медведи, волки, олени, кабаны, птицы летающие и плавающие, рыбы плавающие и ползающие, пресмыкающиеся... Я понял, что это перечисление может затянуться, и постарался мягко его сократить:
— Насекомые меня не интересуют...
Рассказчик на секунду замолчал, а потом продолжил как ни в чем не бывало:
— Дикие, неразумные существа живут в соответствии с заложенным в них инстинктом. Существа, наделенные разумом, живут в соответствии с уровнем их разумности. Сквоты, например, расселяются по всему миру, живут большими и малыми группами, строят себе жилища из разных материалов, обрабатывают дерево, металлы, камень, кожу. Выращивают себе пищу или добывают ее охотой...
Это довольно нудное перечисление начало навевать на меня тоску, а потому я очень похожим говорком продолжил:
— Дерутся, напиваются пьяными, организуют войны, воруют, грабят, любят, родят детей...
Пропагандист из местного отделения общества «Знание» остановился и замолчал, явно прислушиваясь к моим словам, а потом своим безразличным голосом констатировал:
— Значит, ты вспомнил...
— Что вспомнил? — поинтересовался я.
— Что ты — сквот...
— Да то, что ты рассказываешь про своих сквотов, можно один к одному повторить про... человеков! — воскликнул я. — Может, просто ты людей называешь сквотами, а кроме этого, между ними никакой разницы и нет?!
— Нет, между человеками и сквотами имеется существенная разница! — возразил мой собеседник и неожиданно замолчал.
Его странное молчание длилось довольно долго, словно он о чем-то задумался, а потом снова заговорил:
— Так и быть, я познакомлю тебя с... началами Начал!
Он снова умолк, но теперь его молчание было совсем недолгим.
— Все живые существа различны, ибо различны комбинации первичных Начал, заложенных в них. — Он явно продолжил свою лекцию, только сменил тему. — Первичные Начала — тело, инстинкт, магия, разум, дух. Дикие животные состоят из тела, инстинкта и магии, маленький народец, или фейри — из тела, разума и магии, сквоты — из тела, инстинкта и разума, Человек — из тела, разума и духа. Теперь тебе понятно различие между Человеком и сквотом?..
— Понятно, — задумчиво протянул я. — Но разве инстинкт и разум не взаимоисключающие начала, и разве дикие животные обладают магией? А кроме того, из твоих слов вытекает, что человек не способен владеть магией!
— Дикие животные владеют магией инстинктивно и инстинктивно пускают ее в действие. Человек, обладая духом, может творить такие чудеса, на которые не способна никакая магия. Только для этого человек должен возвыситься духом до чуда, а это удается далеко не всем. Зато, если Человеку однажды удается сознательно сотворить чудо, это знание остается у него навсегда.
— А сквоты, значит, единственные, кто не способен ни на чудо, ни на обыкновенную магию? — чуть иронично поинтересовался я.
— Сквоты — предтечи людей, — качнулся вперед мой собеседник. — Магию они переросли, а духа, души, еще не имеют. Посему ты прав — они единственные, кто не способен на настоящие чудеса, хотя многие из них постоянно предпринимают попытки овладеть магией фейри. Разум их отточен до предела, вот они и пытаются овладеть магией с его помощью.
— И когда же, по-твоему, эти «предтечи» станут людьми? В моем вопросе явно сквозила насмешка, но мой лектор не обратил на нее внимания. Его ответ был столь же серьезен, как и все предыдущие объяснения:
— Они станут человеками, когда обретут душу!
— И как же мы об этом узнаем? — Я уже почти откровенно улыбался.
— Когда сквот станет Человеком, из этого мира уйдет Демиург, а его место займет Бог!
Вот тут моя усмешка увяла, у этого странного обитателя странной пещеры была разработана весьма стройная система миропостроения, замешенная на весьма необычной философии. Это следовало обдумать в спокойной обстановке, желательно, у себя дома, лежа на любимом диване. Но до любимого дивана еще надо было добраться!
— У тебя есть еще вопросы? — вывел меня из задумчивости монотонный голос моего хозяина.
— Да, последний, — встрепенулся я. — Прости за прямоту, но мне не понятно, к какому виду живых существ ты относишь себя?
— Я не отношусь к живым существам... — спокойно прозвучал его вновь ставший равнодушным голос.
— Как это?! — опешил я.
— Если бы ты был внимателен, ты бы усвоил, что любое живое существо обладает телом, — спокойно пояснил он. — А я этой составляющей лишен. Поэтому я не могу относить себя к живым существам.
— А что же я вижу перед собой, если не... твое тело?!
— Ты видишь Тень.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

— Тень?.. И кто же ты тогда?
— Я — Тень...
— Чья тень?..
— Ничья... Просто — Тень...
Я смотрел на темную фигуру, посверкивающую багровыми глазницами из-под надвинутого капюшона, и не знал, что сказать.
— Если у тебя больше нет вопросов, я хотел бы задать свой... — вновь раздался безразличный голос Маулика.
— Задавай, — согласился я. — Постараюсь ответить так же правдиво, как это сделал ты.
И тут он вернулся к началу нашего разговора.
— Откуда ты родом, сквот, называющий себя Человеком — журналистом — специальным корреспондентом, как попал в мой заповедник и что собирался в нем делать?
Теперь уже я долго-долго смотрел на неподвижную темную фигуру, размышляя, стоит ли мне продолжать называть себя человеком или, может, ну его! Назовусь сквотом, раз здесь и людей-то еще нет!
И в тот же момент я услышал собственный, наполненный холодной яростью голос:
— Слушай, Тень по имени Маулик, я последний раз тебе говорю, что я — Человек! Если ты еще раз усомнишься в моих словах, я найду способ вбить их в твою тупую башку! Что касается заданного вопроса, то, принимая во внимание твой рассказ об этом Мире, я могу сказать, что попал сюда из совершенно другого Мира. Как — сейчас не важно. Важно то, что мне необходимо вернуться обратно, но перед этим я должен найти другого человека, появившегося здесь дня четыре назад... Если, конечно, время в наших мирах течет одинаково. Либо ты поможешь мне в моих поисках, если ты способен оказать такую помощь, либо я обойдусь своими силами...
На этот раз Маулик не стал убеждать меня в том, что я не могу быть человеком. Он долго молчал, чуть покачиваясь из стороны в сторону, словно темный сгусток тумана, а потом задал своим лишенным интонаций голосом вопрос, на первый взгляд никак не относящийся к произнесенной мной отповеди:
— Откуда тебе известно мое имя? Я высокомерно усмехнулся в ответ:
— Просто я слышал, о чем болтали твои... мыши.
— Какие мыши?
— Какие мыши?! — переспросил я довольно резко. — Те самые, которые по твоему приказу следили за мной, когда я шел по лесу! Они там много чего наболтали, в том числе и то, что тебя зовут Маулик!
— Ты слышал каргушей?
В этом вопросе не было ни капли удивления, хотя мои слова, без сомнения, должны были удивить это странное существо.
— Если каргушами ты называешь небольших серых существ, бегающих на задних лапах и наряженных в длинные трусы, то я их не только слышал, но и видел!
Мой ответ был переполнен сарказмом и насмешкой, но и он не смог выдавить хоть какое-то подобие чувства из моего собеседника. Его следующая фраза была произнесена все с тем же безразличием:
— Значит, ты не сквот. Ты — маг, фейри...
Это не было вопросом, просто Маулик констатировал факт. Однако я снова не согласился с ним:
— Никакой я не маг! Еще не хватало, чтобы меня относили к этим... шарлатанам!..
И тут же мое журналистское воображение подсказало мне, как стали бы веселиться ребята в редакции, если бы я поместил объявление типа «Потомственный маг обеих магий, гарантирует стопроцентный любовный приворот или отворот по желанию клиента». Я даже фыркнул от возмущения.
— Почему шарлатан?.. — словно бы про себя пробормотал Маулик, а затем снова обратился ко мне. — Если ты не маг, как тогда ты смог увидеть и услышать моих каргушей?..
И тут мне в голову пришла интересная мысль, я решил достать его его же собственными рассуждениями... или «Началами». Пусть поймет, что имеет дело с хомо... это... разумным!
— Тебе уже было сказано, что я не маг, не сквот, не фейри! Я — Человек, а значит, по определению, обладаю душой, духом и потому способен, по твоим собственным словам, творить такие чудеса, на которые не способна никакая магия.
И снова в пещере повисло молчание. И снова оно было достаточно длительным. Наконец Тень снова подала голос:
— Я должен обдумать твои слова. Когда я приму решение, я сообщу его тебе. А пока ты можешь быть моим гостем...
Тень колыхнулась, медленно поплыла к искристой гранитной стене и бесшумно всосалась в нее. Как только она исчезла, в пещере вспыхнул яркий свет. Казалось, засветился сам воздух, поскольку источников этой иллюминации, кроме оставшегося потрескивать на стене факела, видно не было. От неожиданности я зажмурился, а потом снова осторожно открыл глаза и огляделся.
Пещера, в которой я находился, была очень велика. Как оказалось, приютившая меня каменная плита располагалась рядом с одной из стен. Противоположная стена была в не менее чем сорока метрах. Пол пещеры представлял собой неправильный многогранник, но был достаточно ровным и чистым, хотя кое-где валялись мелкие обломки камня. Стены пещеры в нескольких местах имели разной высоты проходы, однако свет в них не проникал, так что куда они вели, было неясно. Во всяком случае, дневного света ни в одном из этих темных выходов видно не было. Потолок пещеры поднимался метров на десять—пятнадцать и на первый взгляд был совершенно монолитным.
Несколько минут я разглядывал свои апартаменты, и вдруг откуда-то снизу раздался вежливый голосок:
— Завтракать будешь, или ты на диете?..
Я быстро опустил глаза и увидел, что прямо на полу, возле моей ноги, прислонившись спиной к небольшому камешку, сидел тот самый субъект, которого я видел вчерашним вечером... Хотя нет, это был другой субъект, из той же самой породы, которую Маулик назвал каргушами. Другой, потому что его пышный хаер был оранжевого цвета, а пикантные короткие трусики спортивного типа по тону соответствовали прическе. Не дождавшись от меня ответа, каргуш недовольно повел носом и несколько раздраженно поинтересовался:
— Ты что, глуховат или не понимаешь простых слов? Завтракать, ням-ням, будешь?!
И он, помахав лапой перед своим усатым носом, принялся интенсивно пережевывать собственный язык. Его остроносая мордочка стала при этом настолько уморительной, что я не удержался от улыбки.
Увидев, что я заулыбался, каргуш вскочил с пола и возмущенно заорал:
— А чего ты, собственно говоря, ощерился?! Я что, фокусы показываю или выгляжу клоуном?! Мало того, что эта белобрысая дылда на вопросы не отвечает, так он еще и надсмехается!
— Ну что ты орешь? — примирительно проговорил я. — Мне и в голову не приходило кого-то обижать. И улыбнулся я совершенно непроизвольно...
И я снова улыбнулся.
Каргуша после моих слов, а в особенности после новой улыбки буквально затрясло. Его передние лапки сами собой сжались в кулачки, глазки зажглись багровыми угольками, хаер распушился, а серая шерстка на загривке поднялась дыбом.
— Так ты все, что я говорил, прекрасно понимал и специально молчал, чтобы вывести меня из себя!!! Да я тебя!!!
— Ты не драться ли собрался?! — изумился я и едва удержался от того, чтобы не расхохотаться.
— Ах ты!.. Ну, погоди! — яростно прошипел каргуш и мгновенно исчез, словно его и не было.
— За рогаткой побежал, — раздался спокойный голосок позади меня. — И разрывную гальку наверняка прихватит...
Я быстро оглянулся. Возле моего каменного ложа стоял еще один каргуш, на этот раз точно тот, которого я видел накануне. Его зеленый хаер и длинные темные трусы мне хорошо запомнились.
— Так он все-таки обиделся? — огорченно спросил я.
— Скорее рассвирепел, — спокойно ответил каргуш. — Фока всегда свирепеет, когда ему не отвечают. Он почему-то считает, что когда он к кому-то обращается, тот должен немедленно ответить. Молчание Фока расценивает как вызов — его, мол, демонстративно не желают замечать, намекая на его малый рост.
Каргуш совсем по-человечески пожал плечиками и добавил:
— Вот теперь он за рогаткой побежал...
— А зачем ему рогатка? — поинтересовался я.
— Войну тебе объявлять, — пояснил каргуш.
— Войну?! Мне?! — удивленно воскликнул я. — Да почему?!
— Ну, ты же его оскорбил. Если бы Маулик не запретил тебя трогать, Фока тебя на месте бы загрыз, а так он вынужден официально объявить тебе войну и истребить тебя по всем правилам военного искусства и международной дипломатии.
Я, честно говоря, не слишком испугался, услышав о намерениях моего нового оранжевоволосого знакомца, выглядел он как-то не слишком страшно. И все-таки мне не хотелось начинать свое знакомство со здешними порядками и обычаями с объявления войны... мышке. Эти каргуши все больше ассоциировались у меня с земными мышами или, скорее, с их увеличенными мультипликационными подобиями.
— И что, предотвратить начало военных действий никак нельзя?
— Ну как его можно предотвратить, если Фока заявится с рогаткой? — самым безразличным тоном ответил зеленый хохол, однако в его интонации я почувствовал скрытую смешинку. Видимо, он решил, что напугал меня своим Фокой и его рогаткой. Вот этого я стерпеть никак не мог, поэтому я нахмурился и резко сменил тембр голоса:
— Ну что ж, война так война! — проговорил я суровым мужским баритоном. — А ля гэрр, ком а ля гэрр! Придется твоего дружка проучить, сбить с него, так сказать, излишнюю воинственность!
Тут я заметил, что субъект, к которому была обращена моя грозная милитаристская речь, тоже исчез.
Я еще раз огляделся, подумал с досадой, что напрасно ввязался в спор с этим оранжевоголовым коротышкой и остался без завтрака, а затем от нечего делать двинулся в сторону ближайшего выхода.
Чем ближе я подходил к этому темному проему, тем более странным он мне казался. Ярко освещенная, искрящаяся гранитными блестками стена в этом месте была матово-черной, словно весь свет, падающий на нее, полностью ею и поглощался. Не отражалось ни кванта.
Наконец я остановился прямо напротив этого странного пятна. Действительно, никакого прохода здесь не было, но не было и гранита стены, вместо горной породы в этом месте располагалась какая-то... пустота. Я пытался убедить себя, что это некий занавес черного бархата или какой-то черный лишайник, покрывший выглаженную стену, — ничего не получалось. Все мое существо было проникнуто убежденностью в том, что я вижу именно пустоту, ничто, причем ничто, куда-то ведущее!
Я медленно, осторожно протянул руку, собираясь коснуться этой странной черноты, и тут же у меня за спиной раздался уже знакомый голосок:
— А вот этого делать не надо!
Я тут же отдернул руку и, не оборачиваясь, спросил:
— Почему?
— Потому что тебя выкинет отсюда через этот переход, а куда ты попадешь... если вообще куда-то попадешь, неизвестно. И где мы тебя потом разыскивать будем?..
Я медленно обернулся. Позади снова маячила знакомая мышиная фигурка с зеленым хохолком на голове.
— Ты хочешь сказать, что не знаешь, куда ведет этот... тоннель?
— А этого никто не знает...
— Вот как?.. Почему?
— А потому что все эти выходы блуждающие... Один Демиург знает, где этот выход окажется в следующий момент...
— Ага...
Я еще раз с гораздо большим интересом осмотрел черный портал, а потом перевел взгляд на малыша и с некоторой ехидцей поинтересовался:
— А куда это ты пропал?..
— Да никуда... — совсем по-человечьи пожал он плечиками. — Ты ж колдовать начал, вот я и... схоронился, от заклятия подальше.
— Я начал колдовать? — удивленно переспросил я.
— Конечно. — Каргуш почесал нос. — Я сразу понял, как только ты начал непонятные слова выговаривать.
Я быстренько припомнил, чего это я такого непонятного наговорил, но кроме французской поговорки, произнесенной на чистом русском языке, ничего не припомнил. Значит, именно эти «непонятные слова» так напугали моего милого, дружелюбного каргуша!
Я было собрался его успокоить по поводу «непонятных слов», но в этот момент наш спокойный познавательный разговор был прерван самым беспардонным образом, самым безобразным воплем:
— А! Он сбежать пытался, да ничего не получилось! Что, не принял тебя переход?! Ну, теперь ты попался!
Посмотрев в направлении этого вопля, я обнаружил, что вернулся рыжеволосый задира. Он стоял, чуть пригнувшись, шагах в шести от меня, причем в его передних лапах было зажато странное сооружение, собранное из... палок и веревок. Разглядеть это устройство целиком мне было довольно сложно из-за его малого размера, но я прекрасно видел пристроенную сверху деревянную ложку, с одного конца прикрученную к конструкции каким-то толстым жгутом, а с другого придерживаемую каргушечьей лапой. В черпачке этой ложки покоилась... маленькая звездочка!
Я не отрываясь смотрел на это сияющее чудо, а каргуш тем временем вещал самым напыщенным тоном:
— Ты, непомерно наглый, длинный, грязный, вонючий, необразованный, неотесанный, грубый, мерзкий, очень нехороший и глупый сквот, обнаглел до такой степени, что посмел нанести мне смертельное оскорбление! Я, благородный каргуш из рода ярко-красных каргушей, отличающихся мягкостью, покладистостью, честностью, правдивостью, миролюбием, приятной внешностью, объявляю тебе войну не на жизнь, а на смерть и заявляю, что не успокоюсь до тех пор, пока твое вонючее длинноногое тело не будет зарыто на самом позорном кладбище Поля Скорби!
Здесь он приостановился, сделал новый глубокий вдох и закончил:
— Я делаю первый выстрел в этой войне!
Он вдруг страшно ощерился и отпустил край ложки. Та, сухо щелкнув, мгновенно развернулась вокруг прикрученного конца и выбросила сверкающую звезду прямо мне в лицо.
В следующий миг я совершенно непроизвольно выбросил руку вперед и... буквально выхватил это сверкающее чудо из воздуха, не дав ему разбиться.
Звездочка довольно сильно ударила меня в ладонь, однако никакого серьезного ущерба мне не причинила. Я поднес зажатый кулак к лицу, осторожно разжал пальцы и принялся с наслаждением рассматривать свою добычу. Она была прекрасна!
С секунду в пещере стояла благостная тишина, после чего раздался не то стон, не то писк, и на пол упало что-то нетяжелое.
Я вынужден был оторваться от созерцания своей мягко мерцающей световыми переливами звездочки и посмотреть, что там еще происходит.
Рыжеволосый агрессор Фока лежал навзничь на полу, рядом с ним валялось его метательное устройство, судя по всему, несколько попорченное падением на камень. Над распростертым телом стоял второй каргуш и задумчиво рассуждал сам с собой:
— Я ведь его предупреждал, чтобы он не связывался с этим странным сквотом... Я ему говорил, что этот странный сквот владеет магией... Вот не послушал меня, теперь валяется... И рогатку сломал, общую! Что мы теперь без рогатки делать будем, если нам войну объявят?!
И тут Фока, не открывая глаз, явственно ответил на размышления своего товарища:
— Да починю я рогатку, — и жалостливо добавил. — Если меня этот сквот не прикончит...
Каргуш с зеленым хаером на башке перевел задумчивый взгляд на мою персону и увидел, что я за ним наблюдаю. Фока, не получив ответа на свою жалостливую реплику, приоткрыл один крошечный глаз и тоже выжидающе уставился на меня.
— Мне кажется, он не собирается тебя приканчивать, — рассудительно заметил зеленоволосый каргуш, а я презрительно сморщил нос и с отвращением произнес:
— Не имею привычки обижать маленьких... Хотя тебя, Фока, надо бы было поставить часика на два в угол, за твои милитаристские выходки. Ишь ты, манеру взял, чуть что за рогатку хвататься!
После сей назидательной фразы я любовно уложил пойманную мной звездочку в нагрудный карман своей куртки.
— А ты сам-то, ты сам-то... — начал бурчать Фока, поднимаясь с пола, но вдруг замолчал, а потом неожиданно спросил:
— А в угол-то зачем меня ставить?
— А для наказания, — наставительным тоном пояснил я.
— Да-а-а! — немедленно заверещал Фока. — Это как же это так получается, ты меня оскорбил, так меня же еще и наказывать?!
— Чем это я тебя оскорбил? — в тон ему поинтересовался я.
— А кто молчал, когда ему задавали вполне невинный вопрос? Скажешь, я? Да еще и оскорбительно ухмылялся в придачу?!
— А ты сразу и с рогаткой кидаться! Да может, я просто онемел от удивления. Или ты считаешь, что человек не может удивиться, впервые увидав такое удивительное существо, как каргуш?..
И тут я замолчал, поскольку оба моих новых знакомца в явном испуге медленно попятились от меня, затем разом повернулись ко мне спиной и... исчезли!
— Вот те раз! — вслух удивился я. — А еще на завтрак приглашали...
Я в который раз оглядел пещеру, но каргушей нигде не было.
Правда, на этот раз я удивился не слишком, мне почему-то показалось, что они непременно вскорости появятся.
Так и получилось — не прошло и пары минут, в течение которых я успел осмотреть еще один темный переход, как позади меня послышался удивительно робкий голосок оранжевоволосого Фоки:
— Слушай, ты зачем нас так пугаешь?
Я быстро обернулся, но заметить успел только мелькнувшую у одного из камешков огненную шевелюру.
— Чем же я вас так напугал? — спросил я у этого камешка.
— Ты же сказал, что ты Человек! — донесся дрожащий голос с совершенно другой стороны.
— Ну да, я — Человек, и что в этом страшного?! — удивился я.
— Ты что, в самом деле не знаешь? — удивленно раздалось за моей спиной. — Тогда какой же ты Человек, если не знаешь того, что знает любой сквот?!
— Вот что, ребята, — решительно заявил я. — Давайте-ка возвращайтесь, и займемся завтраком, который вы мне так давно обещали, что он уже стал обедом. А за едой вы мне расскажете, чем вас так пугает человек...
И тут я услышал еще один короткий, но чрезвычайно познавательный диалог двух ученых каргушей.
— Слушай, а чего мы, в самом деле, так напугались? В конце концов, мы в пещере Маулика, а здесь человеческое колдовство вряд ли обретет настоящую силу!..
— Ага, теоретик, ты видел, как он поймал мою гальку?! Какая еще сила ему нужна, если разрывная галька сама прыгает ему в руку!
— Ну-у-у... это же он защищался, а для нападения нужна другая сила...
— Ты уверен?!
— ...Нет...
— Вот и я «нет», а пробовать я не хочу.
— Да, но мы должны его накормить... Нам же приказано...
— Да?! А меня не предупреждали, что я должен кормить завтраком ЧЕЛОВЕКА!!! Вдруг ему не захочется жевать орехи с медом и пить затируху, и он решит попробовать свежеосвежеванных каргушей?!
— Да он даже не знает, что такое Человек! В общем, ты как хочешь, а я с ним... позавтракаю!
И прямо у моих ног образовался каргуш с зеленым хаером на голове. Передние лапы он вызывающе держал в карманах своих трусов и при этом воинственно посверкивал глазенками.
— Значит, говоришь, Человек?! — пропищал он. — Ну пошли... есть, Человек.
Он повернулся ко мне спиной и направился к противоположной стене пещеры. Короткая темная шерсть на загривке каргуша поднялась дыбом, во всем его облике ощущалась явная тревога, если не сказать — паника, и тем не менее он двигался нарочито медленно и не оборачивался.
Я последовал за ним, пытаясь понять, почему само слово «человек» настолько пугает этих не трусливых в общем-то существ, но никакого приемлемого объяснения не находил.
В стене, к которой подвел меня каргуш, оказывается, существовал небольшой проход, прикрытый обломком скалы, таким образом, что его совершенно не было видно. Конечно, если бы я тщательно обследовал пещеру по периметру, этот проход был бы обнаружен, но препирательства с малышами и изучение черных порталов-переходов отвлекли меня от систематического изучения моего временного обиталища.
Следом за своим провожатым я нырнул за обломок скалы и оказался в темноватом тоннеле. Тоннель этот был невелик и вывел нас в другую, очень небольшую пещерку, чуть приподнятая середина которой была окружена небольшими плоскими каменными обломками, явно предназначенными для сидения. И каргуш уже разместился на одном из них.
Я примостился напротив и недоуменно огляделся. Никакого намека на завтрак, а тем более на обед в пещерке не наблюдалось. Однако каргуш, ничуть не смущаясь этим обстоятельством, наклонился вперед и шлепнул передней лапой по чуть возвышавшейся перед ним каменной плите, пропищав при этом:
— Обедать давай!..
— Да на!.. — ответил ему не менее писклявый, но определенно женский голосок. Через секунду лежавшая между нами плита немного повернулась вокруг своей оси и ухнула вниз, открыв у самых моих ног показавшийся бездонным провал. Я даже не успел подобрать под себя ноги, как на месте исчезнувшей плиты появилась другая, иссиня-черного гранита, уставленная каменными же блюдами и кувшинами. На блюдах довольно беспорядочно были насыпаны очищенные орехи самых разных форм и размеров вперемежку со столь же разнообразными сушеными фруктами, стояли глубокие миски с каким-то густым варевом, похожим на пюре, в кувшинах маслянисто поблескивала налитая под самую завязку темная жидкость.
Каргуш быстро ухватил один из стоявших с краю плиты высоких, пустых стаканов и, наклонив ближний кувшин, плеснул в него темного пахучего напитка. По пещере поплыл аромат экзотических фруктов, и я тут же почувствовал, насколько голоден. Одной рукой я щедро плеснул себе в стакан из ближайшего кувшина, а второй прихватил полновесную горсть орехово-фруктовой смеси. Последующие несколько минут нам с каргушем было не до разговоров.
Но вот каргуш, в очередной раз приложившись к стакану, стрельнул глазом мимо меня и неожиданно проговорил:
— Ну что прячешься? Жрать, небось, хочешь? Смотри, мы обедать закончим, Кроха для тебя одного накрывать еще раз не будет...
Я оглянулся и, конечно, никого не увидел, однако из темноты перехода раздался знакомый голосок Фоки:
— Да я, это... Занят был... — Его оранжевая шевелюра обозначилась в проходе. — Рогатку ремонтировал...
И он продемонстрировал свое совершенно целое орудие убийства. Потом будто бы между делом взглянул на меня и снова обратился к своему товарищу:
— Ну а ты как?..
— Да вот... обедаем...
— Ну да, ну да...
Фока неуловимо быстрым движением переместился поближе к обеденной... плите и сунул свой острый нос в одно из блюд:
— Ишь ты, как вас Кроха, угощает! Даже на сушеную мандрагу с дробленым мустусом расщедрилась!.. Мне мустуса никогда не дает, жадина!
— Это кто жадина?! — тут же раздался в пещере писклявый женский голосок. — Будешь обзываться, на диету посажу... Из свежих яблок!
Фока чуть втянул голову в плечи и, заозиравшись по сторонам, принялся неловко оправдываться:
— Да я чего?! Я разве чего!.. Я ничего, не жалуюсь... Я просто говорю, что мне мустуса никогда не достается... А так, что ж...
И он замолчал, видимо, не зная, что еще прибавить, и вдруг неожиданно спросил, оборачиваясь ко мне:
— И тебе нравится эта еда?..
— Ну, за неимением другой, вполне годится, — пожал я плечами. — А выпивка — вообще блеск!

Предыдущая страница 3 Следующая страница


Драконье горе 4

Я в очередной раз припал к своему каменному стаканчику, наполненному напитком, очень напоминающим смесь имбирного кваса с легким вином, похожим на изабеллу.
— Да?.. — неизвестно чему удивился Фока. — И тебе ничего больше не хочется?..
Я взглянул на него поверх своего стакана, а затем медленно поставил его на стол:
— А ты можешь предложить что-то другое?..
Фока почему-то испуганно уставился на меня, и в этот момент в нашу милую беседу вмешался его товарищ:
— Ты бы все-таки поел, что ли... А то будешь потом ныть до вечера.
Фока бочком, стараясь держаться от меня подальше, обошел обеденную плиту и, усевшись на один из свободных камней, жадно обозрел выставленную еду. Затем налил себе напитка и потянулся к одному из блюд, стоявших довольно далеко от него... и блюдо немедленно отъехало еще дальше! Каргуш застыл с протянутой лапой, обиженно глядя вслед этому шустрому предмету сервировки, и в этот момент снова раздался женский голосок:
— Ишь, как ручонками загребает!.. Только эти орешки не для тебя поставлены, а для гостя!.. С тебя и тушеных каштанов хватит!
И в сторону протянутой каргушечьей лапы, противно скрипя по столу дном, двинулось огромное глубокое блюдо, наполненное смесью, похожей на неочищенные фисташки с кулак размером, залитые вареной сгущенкой.
— Как, опять каштаны! — взвился над столом Фокин вопль. — Я не могу питаться каждый день одними каштанами! Я тоже хочу есть, как...
Тут он внезапно замолк, бросив на меня затравленный взгляд.
— Как кто?.. — немедленно и очень вкрадчиво поинтересовалась невидимая Кроха.
— Как... Топс! — неожиданно нашелся Фока.
Каргуш с зеленой прической удивленно поднял мордочку от своей тарелки:
— А ты разве любишь дробленые каштаны?!
— А разве ты тоже ешь каштаны? — растерялся Фока. Топc ухмыльнулся, показав остренькие клыки:
— А ты решил, что мне мустуса навалили?
По остренькой мордочке Фоки было видно, что именно это он и думал и теперь глубоко разочарован из-за своей ошибки, однако на вопрос он не ответил, а с тяжелым вздохом принялся накладывать большой ложкой себе на тарелку предложенное блюдо.
Не знаю уж, как там у них был на вкус тушеный каштан, а то, что ел я, было замечательно. Некрупные цельные орехи были мягки и походили на кедровые, а в сочетании с незнакомыми мне вялеными фруктами прекрасно принимались организмом. Пресловутая затируха, сменившая в моем стакане фруктовый напиток, оказалась какой-то разновидностью медового, слегка хмельного напитка, она щекотала небо и веселила душу.
Еще несколько минут за нашим подобием стола висела тишина, нарушаемая лишь постукиванием ложек о тарелки да позвякиванием посуды.
Самое интересное, что я насытился быстрее своих малорослых сотрапезников. Отвалившись от стола, я с интересом наблюдал, как оба каргуша увлеченно махали ложками, поглощая свои тушеные каштаны. Для своего размера они были удивительно прожорливыми, а может быть... их просто редко кормили? Я было хотел поиронизировать насчет их аппетита, но вместо этого вдруг, неожиданно для самого себя, снова наклонился над столом, отхлебнул глоток из своего стакана, а затем, за неимением салфеток, вытер губы рукавом и, откинувшись назад, произнес:
— Кроха, огромное тебе спасибо! Завтрак был чрезвычайно хорош!
И тут же услышал в ответ удивленное:
— Ты меня благодаришь?!
— Конечно, — подтвердил я. — Ты же хозяйка в этом храме желудка, ты же меня угощала, вот я тебя и благодарю!
Над нашим странным столом повисло странное молчание. Оба каргуша перестали жевать и уставились на меня, словно я сказал какую-то нелепость. А потом Фока тихонько захихикал.
Я, естественно, тут же возмутился:
— Ну, смешливый ты мой, что я опять не так сделал?!
— Так... никакой же Крохи... нет! — пролепетал каргуш, давясь своим хихиканьем.
— Как нет?! — изумился я. — Она же, как я понял, готовит еду... Потом, мы ее слышим! И вы же сами ее так называли, а она отзывалась!..
— Вот-вот, — подтвердил Фока, немного успокаиваясь. — Голос есть, а больше ничего нет! Пустота!
— Это в твоей рыжей башке пустота!.. — неожиданно прозвенел в пещерке возмущенный голос. — И если ты, мышь-переросток, ни разу меня не видел, это не значит, что меня нет!
— А ты разве есть?!
Удивлению Фоки не было предела.
Тут я повернулся к молчащему Топсу и спросил:
— Что-то я не очень понимаю, этот Фока что, новенький в вашей компании?
Топс ничего не успел ответить, потому что немедленно заверещал сам Фока:
— Это кто в компании новенький?! Да я самый старожилый старожил!!! Я начал служить Маулику, когда Демиург еще по миру шлялся!!! Я, можно сказать, своими лапами этот грот строил!!! Я...
— Болтун ты! — негромко, но веско перебил его Топс и повернулся ко мне. — Нет, Фока не новенький, но мы действительно никогда не видели Крохи... Хотя, знаешь, я не стал бы из этого делать вывод, что ее нет.
— Так где ж она?! — язвительно воскликнул Фока, вскочил со своего камешка, развел лапы в стороны и, внимательно оглядев крошечную пещерку, добавил: — Нетути ее!
Потом он, быстро наклонившись, подсунул свой острый нос к щели между полом и столом и крикнул в нее:
— Кроха... ты где?!
Он не видел, как позади него прямо из воздуха вынырнула переливающаяся, размытая по краям тень, мгновенно сформировавшаяся в невысокую прелестную девичью фигурку. Фигурка наклонилась к согнутому пополам Фоке и милым голоском произнесла:
— Я здесь...
Фока от неожиданности застыл на месте, а девушка ловко ухватила его за оранжевый хохол и приторно-ласковым тоном добавила:
— И если ты, маленький засранец, еще раз усомнишься в моем существовании, тебе не достанется даже свежих яблок!
Крепко дернув за оранжевые волосики, она отпустила каргуша. Тот боком на четвереньках метнулся вокруг стола к своему невозмутимому товарищу и только там решился приподнять мордочку.
Но все эти Фокины маневры я отметил лишь краем своего сознания, поскольку не сводил глаз с появившейся неизвестно откуда девушки.
Такой красивой девчонки я ни разу в жизни не видел. Она была, как я уже говорил, невысока, но идеально сложена, что к тому же подчеркивалось ее светло-голубым, обтягивающим комбинезоном и белой блузкой с коротким воротником-стойкой. Густые белокурые волосы крупными, чуть завивающимися прядями спускались до плеч, маленький, чуть вздернутый носик очаровательно гармонировал с небольшими пухлыми губами, а огромные темно-синие глаза, опушенные длинными густыми ресницами, казались нарисованными.
«Белоснежка!.. — изумленно подумал я, и тут же к этой догадке прибавилось: — И... два гнома!»
Я невольно, вслед своей мысли, перевел глаза на парочку каргушей, притулившихся у противоположного от девушки конца стола. На их шерстяных мордах было написано такое неподдельное изумление, что я как-то сразу пришел в себя и... вскочил со своего камня. В следующее мгновение я оказался около Крохи, осторожно взял ее за руку и, медленно наклонившись над ней, поцеловал ей пальцы.
Недовольное выражение сползло с ее чудесного личика, уступив место изумлению, а я, мотнув головой в коротком и, как мне казалось, элегантном поклоне, хрипловатым от волнения голосом проговорил:
— Рад познакомиться, госпожа Кроха, и позвольте представиться — Владимир, журналист.
Кроха махнула своими, похожими на бабочек, ресницами и пропела высоким, но совсем не писклявым голосом:
— Очень приятно, сэр Журналист... Право, у тебя такое странное имя...
— Нет, — галантно поправил я красавицу. — Зовут меня Владимир, а журналист — моя профессия.
— О, прошу прощения, сэр Владимир, я сразу не поняла... У нас, знаете ли, не принято называть свою профессию...
Тут она метнула острый взгляд в сторону притихших каргушей и совершенно другим тоном добавила:
— Некоторые так вообще стараются свое любимое занятие скрыть!
Затем, снова повернувшись ко мне, она продолжила:
— Вот, например, видите этих двух... к-хм... индивидуумов? Они вам ни за что не скажут, кто они по профессии!
— Это почему это не скажем? — немедленно поинтересовался Фока. — Еще как скажем! Нам скрывать нечего...
— А если и скажут, — не обратила внимание Кроха на реплику оранжевого Фоки, — то непременно соврут!..
— Это почему это мы непременно соврем! — продолжил начатый диалог Фока и даже чуть приподнялся из-за стола, за которым прятался. — Мы вообще самые правдивые... индивидуумы!
— И все потому, — продолжила игнорировать оранжевого спорщика Кроха, — что никому не хочется называться профессиональным попрошайкой!
— Это почему это мы — попрошайки?! — начал было Фока свою следующую реплику, но закончить ему не дали. Кроха резко повернулась в его сторону и гаркнула басом, похожим на медвежий рев:
— Потому что вечно клянчите что-нибудь пожрать, и это стало вашей профессией!!!
Фока тихо ойкнул и снова исчез за столом, зато поднялся Топс, причем сделал это с большим достоинством:
— Ты, Кроха, конечно, замечательная стряпуха, однако твои замечания по поводу наших занятий весьма далеки от истины. Да ты и не можешь о них ничего знать!
— А ты, Топсик-мопсик, — язвительно ответила Кроха, — отлично знаешь, что я никакая не стряпуха, и тем не менее вводишь сэра Владимира в заблуждение! Интриган, враль и сплетник!
Здесь она снова повернулась ко мне и, не обращая внимания на удивленно разинувшего пасть «интригана, враля и сплетника», ласково добавила:
— Я, достопочтимый сэр, — фея... Правда, фея... наказанная...
— Да кто же это посмел тебя наказать?! — возмущенно вскричал я. — И за что?!
— Наказал меня Демиург, — прошептала фея, и в уголках ее чудесных глаз блеснули слезинки. — За то, что я влюбилась в...
— В сквота, в сквота, в сквота!!! — завопил из-за каменного стола спрятавшийся Фока, на манер нашего «тили-тили-тесто...».
Кроха стремительно обернулась и рявкнула:
— Да, в сквота! А ты не способен влюбиться даже в Белую Даму!
Я, признаться, плохо понимал, о чем идет речь, и потому спросил:
— Неужели можно наказать за любовь?.. Даже если это любовь к... сквоту?
— Она влюбилась в сквота и колдовала для него, — немедленно пояснил рассудительный и всезнающий Топс. — А он использовал ее...
— Неправда! — тут же с возмущением закричала Кроха. — Он меня любил!
— Да? — В вопросе Топса была изрядная доля иронии. — И почему же тогда он от тебя отрекся?..
— Я сама ему велела отречься! — горячо проговорила Кроха, глядя почему-то на меня. — Иначе его могли...
— Да ничего бы ему не сделали, просто он тебя не любил, а использовал! — спокойно, но жестко перебил ее Топc.
— Ну, Топсина-мопсина, теперь ты у меня и каштанов не получишь! Хоть на брюхе приползешь — не получишь! — закричала Кроха, но в ее крике звенели слезы обиды. И я понял, что Топс говорит правду.
— Прошу прощения, уважаемый Топс, — немедленно вмешался я в их спор, — но мне кажется, что госпожа Кроха не могла полюбить недостойного... сквота! — И, повернувшись к готовой разрыдаться фее, спросил: — Он был очень хорош?
Кроха подняла свои огромные глаза к потолку пещеры, прижала руки к груди и воскликнула:
— О, он был красив, как утренний туман, благороден, как черный гризли, и мудр, как филин!
«Какие сомнительные комплименты!..» — удивленно подумал я и тут же услышал тихий хохоток Фоки, все еще прятавшегося за столом. Однако Кроха не слышала этого обидного смеха и продолжала восхищенно описывать своего возлюбленного:
— Он говорил такие слова, что мое сердце таяло, как сливочное мороженое в только что прогоревшем очаге...
— А делал такие дела, что сажа в этом очаге по сравнению с его делами казалась только что выпавшим снегом... — пробурчал себе под нос Топс, причем его бурчание звучало довольно мрачно.
Кроха бросила укоризненный взгляд на зеленоголового каргуша и снова повернулась ко мне:
— Теперь ты понимаешь, уважаемый сэр, почему я предпочитаю никому не показываться на глаза?
— Ага, — пискнул из-за стола чуть приподнявший оранжевую голову Фока. — Мы считали, что в ее наказание входит и лишение тела, а оказывается, она сама пряталась!..
Я упер руки в поясницу и исподлобья уставился на двух враз присмиревших каргушей. Я так долго держал паузу, что они заволновались и совершенно скрылись за каменной плитой. И тогда я заговорил:
— Недостойно разумных существ издеваться над любовью! Какой бы она ни была — она священна! И если ваш Демиург счел поведение феи... — я лихорадочно подбирал нужное слово, — ...неправильным, это не дает вам права дразниться! Стыдно, господа каргуши! Стыдно и недостойно!
Затем, повернувшись к Крохе, я снова припал к ее ручке, а потом как можно галантнее произнес:
— Я надеюсь, ты не лишишь меня своего общества, хотя бы на то время, пока я буду находиться в этой пе... обители.
— Во! — раздался из-за столовой плиты голосок Топса. — А ты его боялся! Посмотри, какой он галантерейный!
Личико Крохи просветлело, и она, не обращая внимания на притаившихся каргушей, ласково ответила:
— Сэр Владимир, если тебе не противно видеть наказанную фею, то я...
И она смущенно потупилась.
— Слушай, Топс... — донеслось из-за стола, но в тот же миг я бросил в сторону спрятавшихся каргушей такой взгляд, что он вполне мог прожечь дыру в каменной столешнице. Во всяком случае, Фока ойкнул и замолчал, не закончив свою очередную пакостную фразу. Я же, довольно улыбнувшись, вновь обратился к Крохе:
— Противно видеть?! Да я готов отдавать по дню собственной жизни за каждую минуту, проведенную рядом с тобой! Может быть, у тебя найдется несколько свободных минут, чтобы познакомить меня с местными достопримечательностями, а то приставленные ко мне... соглядатаи так и норовят то войну мне объявить, то спрятаться от меня подальше! Общаться с ними просто нет никакой возможности!
Фея бросила презрительный взгляд на противоположный конец стола и вдруг взмахнула неизвестно откуда появившимся в ее руке ореховым прутиком. В тот же момент черная гранитная плита со всеми стоявшими на ней кушаньями ухнула вниз, а ее место занял прежний непритязательный каменный бугорок, который был не в состоянии спрятать двух маленьких каргушей.
Впрочем, спрятаться попытался только Фока, он распластался за одним из сидельных камней, однако его оранжевая шевелюра торчала наружу на добрые десять сантиметров. Топс же, наоборот, гордо выпрямился, всем своим видом показывая, что не относит к себе мои критические замечания.
Кроха, спрятав волшебную палочку, повернула ко мне свое сияющее личико и пригласила:
— Пойдемте, сэр Владимир, я покажу тебе наше подземелье, и можешь мне поверить, оно очень интересно!
Однако Топс не собирался так просто отдавать инициативу и уступать свои полномочия. Он вздернул свой острый нос и нагло заявил:
— Может быть, мы покажем... сэру Владимиру... это... досто... при... припечательствасти. — По его физиономии было видно, что он едва не сломал свой язык на таком сложном слове, но гордый каргуш не сдавался. — А ты позаботишься об ужине для нашего гостя?..
— И для нас... — прибавил от себя все еще спрятанный Фока.
— А каштаны для вас у меня уже готовы!.. — ответила на это предложение Кроха и мстительно добавила: — Сырые!..
После чего она взяла меня за руку и повлекла из обеденной пещерки. Быстрый топоток сзади подсказал мне, что оба каргуша поспешили за нами следом.
Мы вышли в главную пещеру, прошли вдоль стены буквально несколько шагов, после чего Кроха взмахнула рукой, и перед нами появился еще один темный и довольно узкий тоннель. Кроха вошла в него первой, и темные стены мгновенно засветились приятным зеленоватым свечением. Я последовал за своей прекрасной проводницей и через минуту оказался в еще одной пещере, а вернее будет сказать, в огромном... гардеробе.
Все пространство пещеры занимали длинные деревянные вешала, на которых очень аккуратно были развешаны сотни самых разнообразных платьев. Слева от входа располагалось женское отделение, заполненное бархатом, атласом, тонким полотном, кружевами, драгоценными пуговицами и всем таким прочим, а справа разместилась мужская одежда, выполненная из... бархата, атласа, тонкого полотна, кружев, драгоценных пуговиц и всего такого прочего. Я, признаться, слегка ошалел от такого обилия театральных костюмов, и только оживленное личико феи и ее сияющие глаза помогли мне несколько прийти в себя.
Она немедленно принялась радостно щебетать что-то о фасонах, расцветках, деталях и принадлежностях различных костюмов, а я, с удовольствием слушая ее голосок, толком ничего не понимал. И тут, не перебивая Кроху, а как-то странно вплетаясь в ее разговор, послышалось бормотание:
— Ну все, понесло бабу... Теперь ее не остановить...
Я скосил глаз в сторону говорившего и увидел рядом со своей правой ногой зеленый хаер Топса.
— Да ладно тебе... — отозвался Фока слева. — Пусть девочка пощебечет, у нее так долго не было настоящего общества...
И тут же я услышал, что Кроха обращается непосредственно ко мне:
— А вот твой костюм, сэр Владимир, весьма странен! Тебе этого никто не говорил?.. Если бы не твое изысканное обращение, я приняла бы тебя за рабочего сквота...
Слова «рабочий сквот» прозвучали в ее прелестных устах как нечто неприличное.
Я кротко улыбнулся и неожиданно для самого себя ответил:
— Это мой обет, фея... Я поклялся не облекать себя в... роскошь, пока не отыщу своего пропавшего друга и... ну, в общем, не выполню свою клятву...
Кроха позабыла об окружающем ее великолепии и, широко распахнув глаза, уставилась на меня. Когда я замолчал, она очарованно прошептала:
— Как интересно!.. Я думала, что в мире уже не осталось настоящих рыцарей, готовых положить все, чтобы выполнить свой обет!.. — Она вздохнула и грустно добавила. — Сейчас, наверное, и обетов-то никто не дает...
— Ну что ты, как можно так думать! — бодро возразил я. — Мир не может существовать без рыцарства!
— Ага, — тут же раздалось от моей правой ноги. — Всегда найдется чудак, раздающий обеты направо и налево и способный перерезать глотки ни в чем не повинным сквотам, только бы выполнить свои обещания!
— Топс, ты несносен! — воскликнули мы с Крохой в один голос и тут же улыбнулись друг другу.
— Топсик, ты посмотри, как они спелись! — немедленно вмешался Фока. — И как быстро!..
Однако Кроха проигнорировала хамский намек оранжевого каргуша и снова обратилась ко мне:
— Я понимаю, что обет — это свято, но, может быть, ты, сэр Владимир, хотя бы примеришь что-нибудь. Вот этот черный с серебром камзол, я думаю, будет тебе чрезвычайно к лицу.
Мне действительно нестерпимо захотелось примерить черный с серебром камзол, но я тут же с горечью осознал, что носить такой костюм — большое искусство, и мне оно не доступно. А потому мне пришлось сурово насупить брови и недовольно пробормотать:
— Неужели, фея, ты хочешь, чтобы я стал клятвопреступником?!
Кроха страшно испугалась этих слов, зато Топс меня одобрил:
— Ишь ты, как он ее! Учись, Фока, ставить на место распоясавшихся девчонок! Так ее... сэр Владимир, пусть знает свое место!
Однако мне совсем не хотелось ставить Кроху на место, а потому, заметив некоторый ее испуг и огорчение, я поспешил успокоить ее вопросом:
— А вот нет ли у вас здесь... оружейной?..
Фея поняла, что я и не думал сердиться. Вздохнув, она покачала головой:
— Сэр Владимир, ты настоящий рыцарь... Холодное злое железо тебе дороже всего. Конечно, у нас есть оружейная, и я тебе ее покажу.
Она повернулась и направилась к выходу из... гардеробной. Мы с каргушами последовали за ней. Кроха снова вышла в большой зал, бывший, как я понял, общей прихожей, и почти сразу же свернула в едва заметную темную щель в стене. На этот раз подземный ход, в котором мы оказались, был темен, узок, длинен и извилист. Несколько раз в этой темноте я довольно прилично прикладывался головой к выступам каменного потолка. Наконец, вслед за своей прелестной провожатой, я оказался в еще одной пещере.
Когда я ступил на присыпанный мелким песком пол этого подземного склада, Кроха как раз неторопливо двигалась вдоль его стен, время от времени прищелкивая пальцами. Звук получался такой, словно в ее ладошках были кастаньеты, и в ответ на эти резкие отрывистые щелчки на стенах сами собой зажигались толстые желтые свечи, вставленные в бронзовые, отлично начищенные бра.
В постепенно прибавляющемся свете я огляделся. Это был самый настоящий арсенал, содержащийся к тому же в прекрасном порядке.
Вдоль правой от входа длинной стены были расставлены самые настоящие рыцарские доспехи. Они, конечно же, привлекали взгляд в первую очередь, и при этом они были настолько разнообразны по размерам, составу и внешнему оформлению, что глаза буквально разбегались. Первым в этом ряду стоял простой стальной пластинчатый панцирь с мелкой, неброской золотой насечкой на поножах и наручах, изображавшей простенький геометрический узор. Круглый глухой шлем, с ребристым, чрезвычайно маленьким забралом, венчал большой, величиной чуть ли не с сам шлем, литой кулак с отогнутым вверх большим пальцем.
Стоило мне обратить свое внимание на эти доспехи, как из-под моей ноги вынырнул нахальный Фока и принялся тоном уставшего экскурсовода давать пояснения:
— Этот облегченный доспех из наговоренной болотной стали принадлежал графу Эллюру, ставшему тенью тридцать два года назад. К сожалению, оружие графа — меч, парный кинжал, тяжелый топор, легкий топор, вспомогательный топорик и двойной шестопер — утонуло в болоте, поскольку было изготовлено из обычного металла. Панцирь растягивается на два размера, однако делать это не рекомендуется, поскольку его прочность уменьшается в тригонометрической прогрессии!..
— В какой прогрессии?! — переспросил я.
— В тригонометрической, — пояснил наглый оранжево-головый каргуш, ничуть не смутившись. — По падающей тангенсоиде!..
Я был совершенно уверен, что этот низкорослый остроносый тип придумывает свои объяснения прямо на ходу, но поймать его на сочинительстве, к сожалению, не мог. Потому я мысленно плюнул и решил — пусть болтает. Медленно двигаясь вдоль этой выставки доспехов, я вынужден был слушать Фокину лекцию.
— Полный боевой доспех славного рыцаря, барона фон Каптуса, укрепленный на сочленениях копытами единорога и проложенный изнутри серной нитью. Выдерживает прямой удар королевской палицы, непробиваем для всех видов метательного оружия, включая корабельную катапульту. К сожалению, барон слишком надеялся на свои доспехи и как раз камень, выпущенный из катапульты, смел его с палубы его галеры. Доспех, как мы сами видим, выдержал удар, но барона не успели вовремя вытащить из воды и он захлебнулся!.. Все оружие барона — большой меч, малый меч, подмечник, двойная секира, топор, кинжал широкий, кинжал узкий и четыре метательных ножа — во время падения барона в море осталось на палубе и потому сохранилось. Пропали только две уникальные самовзводящиеся рогатки, утонувшие вместе с бароном.
Пока Фока нес эту околесицу, я успел миновать три или четыре выставленных образца и остановился около действительно заинтересовавших меня лат.
Это был полный панцирь совершенно черного цвета за исключением золотых колесиков шпор. Вычерненная сталь, казалось, полностью, до последнего кванта, поглощала падающий на нее свет. Мастер придал латам столь точное соответствие человеческому телу, что мне показалось, будто я вижу на постаменте готового к выступлению обнаженного культуриста. Передняя часть шлема была выполнена в виде круглого, довольно добродушного лица, на котором вместо глаз были вставлены крупные черные, искристо отсвечивающие камни. Только вот рот у этого личика был широко открыт, словно он горланил пьяную песню, а разинутая пасть была забрана частой решеткой!
Рядом с панцирем на специальной подставке располагался небольшой круглый щит с расположенной в середине литой львиной головой. Рядом с ним стоял длинный меч с витой, черненой рукоятью, в черных кожаных ножнах с набором из черных металлических блях. Под мечом лежали кинжал величиной с древнеримский меч и большой топор на короткой рукояти, весьма похожий на обычную секиру, только с тяжелым, выполненным в виде конуса обухом. Внизу, охватывая все это оружие, лежал широкий пояс из черных стальных колец.
Я стоял прямо напротив доспехов и внимательно их рассматривал и вдруг осознал, что мой гид Фока умолк. Повернув голову, я хотел взглянуть на этого вдруг смолкнувшего болтуна и в этот момент краем глаза уловил какое-то странное движение, произведенное... панцирем. Я тут же вновь обратил свое внимание на панцирь, но тот стоял совершенно неподвижно, как и полагается стоять куску железа, хотя и тщательно обработанному. И все-таки я был уверен, что это движение мне не показалось! Поэтому, не отводя взгляда от панциря, я чуть насмешливо проговорил:
— Ну что, всезнайка, я смотрю, по поводу этих доспехов тебе нечего сказать?.. А вот они-то мне как раз и понравились!

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

С минуту в пещере царила тишина, а затем раздался голос Топса, сопровождаемый несколько нервным смешком:
— Хм... Губа не дура!..
— Да... — тут же согласился Фока и несколько неуверенно начал свои пояснения: — Вообще-то это очень старые доспехи... Легенда утверждает, что они принадлежали свободному Черному Рыцарю по прозвищу Быстрая Смерть... Та же легенда гласит, что доспехи пропитаны древним давно забытым заклятием «Полная Каска», что гарантирует им полную неприкосновенность. Оружие Черного Рыцаря также подвергнуто магической обработке, но какой именно, никто уже не помнит...
— Получается, что достоверно об этих доспехах вообще ничего не известно!.. — перебил я докладчика.
— Достоверно известно только то, что этими доспехами никто не пользовался уже больше двухсот лет!.. — обиженно пропищал Фока.
— Это почему же?.. — удивился я.
— А потому что их никто надеть не может! — самым язвительным тоном ответил Фока.
— Это почему же?.. — повторил я свой вопрос.
— А потому что стоит смелому сквоту их надеть, если он, конечно, сможет их надеть, как они сами собой сжимаются на шесть размеров, а затем то, что от смелого сквота остается, сами собой выталкивают наружу... сквозь забрало. Сам понимаешь, что на выходе мы имеем горку фарша!..
— Это что ж, они так всех и давят?!
— Да нет, не всех... — меланхолически ответил Фока.
Я обрадованно вздохнул, а этот зайцемышь с оранжевой прической все тем же меланхолическим тоном добавил:
— Только тех, кто внутрь них суется...
— Вообще-то та же легенда утверждает, — вдруг вмешался в лекцию Фоки Топе, — что Черный Рыцарь может вернуться, и тогда, естественно, доспехи снова покинут хранилище и отправятся в Мир...
Я снова, с гораздо большей опаской, оглядел эти симпатичные доспехи... и они мне еще больше понравились.
Понимая, что надеть их я все равно никогда не решусь, я отвернулся и двинулся было дальше, но снова краем глаза уловил едва заметное движение. Я опять оглянулся на доспехи и оторопел!.. Видимо, из-за сделанного мной шага я теперь смотрел на панцирь под другим углом — он превратился в некий сгусток клубящейся тьмы, по форме лишь отдаленно напоминающий человеческое (или сквотское) тело, и внутри этой тьмы явственно виднелись выбеленные кости скелета! Особо впечатляло то, что нижняя челюсть черепа мелко подергивалась, словно скелет довольно посмеивался!..
— Они мне больше не нравятся!.. — прошептал я онемевшими губами и тут же поймал удивленный взгляд, брошенный в мою сторону феей.
— Просто потому, что после предыдущих попыток их надеть они, по-видимому, весьма изнутри... испачканы! — немедленно пояснил я самым небрежным тоном.
Кроха улыбнулась, а мерзкий Фока мерзким тоном мне немедленно возразил:
— Да чистые они, чистые...
— Да? — иронично переспросил я. — Ты, что ли, сам их чистил?!
— Тебе ж было доложено, что доспехи прикрыты «Полной Каской»... — пояснил Фока таким тоном, словно разговаривал с полным дебилом.
— Ну и что?! — поинтересовался я.
— А то, что эти доспехи самостоятельно удаляют все отходы находящегося в них организма...
Этот маленький каргуш снова заставил меня удивленно разинуть рот. Впрочем, справился я с удивлением на удивление быстро:
— А-а-а, это значит, запах пота в них совершенно не ощущается...
Фока остановился, внимательно посмотрел на меня, а потом как-то рывком кивнул:
— И это тоже!..
Мы продолжили осмотр арсенала, но я все время невольно поглядывал в сторону черных доспехов. Они снова приобрели свой «культуристский» вид, и скелета внутри них заметно не было.
В середине арсенальной пещеры располагались длинные двухъярусные стеллажи, на нижнем ярусе которых были по порядку разложены самые разнообразные ножи, от абордажных тесаков до многолезвийных складных, а вот на верхнем опять же в полном порядке выставлялись самые разнообразные рогатки.
А вдоль левой длинной стены на специальных козлах были выставлены мечи. Их было такое количество, что вполне могло хватить для вооружения армии солидного государства. Причем все это, как сказала Кроха, «холодное железо» содержалось в образцовом порядке.
Но мне почему-то расхотелось дальше знакомиться с продукцией местных оружейников, мой взгляд постоянно возвращался к понравившимся вороненым доспехам. И, видимо, чтобы как-то оправдать это неожиданное безразличие, я с видом знатока поскреб начавшую зарастать щетиной скулу и спросил тоном офицера запаса Вооруженных сил России:
— А ничего огнестрельного у вас в наличии нет?..
— Огнестрельного?! — в один голос переспросили Топе и Фока. — Это что за оружие такое?..
— Сэр Владимир, видимо, спрашивает про машины, метающие огонь, — предположила молчавшая доселе фея и мило мне улыбнулась.
— Метающие огонь? — удивленно повторил Фока. — А разве такие бывают?
— Бывают и такие, — подтвердил я догадку Крохи. — Но я спрашивал о несколько другом вооружении, и, как выяснилось, его в вашем Мире нет... Ну что ж, может быть, это и к лучшему...
Затем, после некоторого раздумья, я снова обратился к фее:
— Спасибо за демонстрацию продукции вашего ВПК...
— Кого?! — чуть испуганно переспросила Кроха.
— Ну... ваших оружейников, — пояснил я и мысленно ругнул себя — надо было отвыкать от въевшихся в журнали-стскую память аббревиатур.
— Пожалуйста, — довольно улыбнулась Кроха в ответ. — А может, сэр Владимир хочет еще что-то посмотреть?
— А у вас есть еще какие-то достопримечательности? — оживился я.
— Ну, у нас есть сокровищница, большой сад и два огорода, библиотека... — начала перечислять фея, но тут я ее перебил:
— У вас есть библиотека?!
— Да, и неплохая! — с гордостью подтвердила она.
— Очень любопытно! — воскликнул я и тут же услышал Фокино ворчание.
— Глянь-ка, грамотный... Книжки ему любопытны...
— Ничего, — миролюбиво ответил Топс, — пусть посмотрит... Вреда от этого не будет.
— Ага! — продолжал ворчать Фока. — Сначала насмотрится, а потом потребует, чтобы ему почитали, а там, глядишь, наслушается каких-нибудь историй и полезет в черные доспехи...
Топс на это наглое замечание не ответил, и я также решил его проигнорировать, двинувшись вслед за направившейся к выходу феей.
На этот раз наш переход был гораздо длиннее. Вернувшись в уже ставшую мне родной большую пещеру, Кроха пересекла ее и свернула за большой валун, лежавший, казалось, у самой стены. Однако между стеной и этой огромной каменюкой существовал узкий проход, вполне, впрочем, достаточный для того, чтобы протиснуться даже мне. Именно в этой щели располагалось начало узкого, высокого коридора, который, извиваясь, уводя то вверх, то вниз и даже, по-моему, пересекая несколько сам себя, выводил в еще одну обширную пещеру с потолком, теряющимся в вышине. По всему периметру этого подземного зала стояли самые обычные шкафы из незнакомого мне темного дерева, закрывающиеся застекленными дверками. Впрочем, эти шкафы казались обычными только на первый взгляд. Едва мы ступили на каменный пол библиотеки, как высоко вверху, в каменных нишах неспешно разгорелись яркие светильники, и сразу стало ясно, что библиотечные шкафы тянутся вверх, по-видимому, до самого потолка.
Посреди зала стоял очень большой и совершенно пустой стол, окруженный десятком прямых жестких стульев. По полу, вдоль посверкивающих стеклом шкафов, тянулся узкий, матово поблескивающий рельс. Скользнув взглядом по этой блестящей змее, я увидел установленную на ней лестницу, уходящую к невидимому снизу потолку.
Пока я рассматривал местное книгохранилище, болтливый Фока принялся рассказывать о сей достопримечательности:
— Гордись, сэр Владимир, ты удостоился лицезреть копию библиотеки Демиурга! Здесь собрано все, что успел сочинить и написать наш юный Мир! Первый ярус — магия и смежные науки, второй ярус — история, легенды и мумуары, третий ярус — точные сквотские науки, арихметики и всякие прочие алгебры, четвертый и пятый ярусы — выдумки. Остальное, вплоть до крыши — резерв! Только прочитать ты все равно ничего не сможешь!
Последняя фраза была сказана весьма насмешливо и, естественно, весьма меня задела.
— Это почему же не смогу?! — возмутился я, поворачиваясь к оранжевоголовому провокатору.
— Ты ж у нас сэр! — прозвучало в ответ, и снова я услышал насмешку.
— Ну и что с того?!
— А то с того, что сэры читать не умеют и не должны уметь! Не полагается им знать грамоту! Без надобности она им! А если и захочется сказочку или там стишок послушать, так для этого у сэров имеются книгочеи и менестрели с трубадурами!
— Ну ты, знаток сэров, — оборвал я его язвительную речь. — Ты откуда таких сведений набрался? Можно подумать, что тебе знакомы все сэры в двух мирах!
— А что, скажешь, я не прав?! — запальчиво переспросил Фока.
— Конечно! — ответил я. — Вот прямо сейчас ты видишь сэра, который не только умеет достаточно бегло читать, но к тому же способен сочинять довольно занимательные истории!
— Где?! — крутанулся Фока. — Никакого такого сэра я не вижу!
— Разуй глаза, — добавив голосу надменности, произнес я. — Он как раз перед тобой!
Фока посмотрел прямо мне в лицо и гнусно ухмыльнулся:
— Это ты, что ли?..
— Именно, — подтвердил я его догадку.
— И ты умеешь читать и писать?.. — не спуская со своей подвижной мордочки ухмылку, поинтересовался Фока.
— Именно!.. — повторил я.
— Какой же ты тогда сэр? — задал каргуш неожиданный вопрос, и тут краем глаза я увидел, что Кроха и Топс с огромным, я бы сказал, напряженным вниманием наблюдают за нашей перепалкой. Потому я грозно свел брови над переносицей и перешел на хриплый бас:
— Так ты что же, сомневаешься в моем сэрстве?!
Рыжий хаер попятился и испуганно промямлил:
— Ну... я бы не стал так ставить вопрос...
— А я ставлю его именно так, — добавил я хрипловатости, — и вышибу из тебя ответ!..
Краем глаза я продолжал наблюдать за симпатичной феей и, заметив появившуюся на ее лице довольную улыбку, понял, что действую в правильном направлении.
— Хорошо. — Фока еще чуть-чуть отодвинулся от меня. — Я тебе отвечу без всякого... вышибания. Я не сомневаюсь в твоем... этом... сэрстве... Но только сэров грамотных не бывает!..
И он тут же метнулся в сторону и, казалось, растворился за одним из шкафов.
— Ну, ты совсем беднягу застращал!.. — неожиданно возмутился Топс. — Где мне теперь его искать?
— А ты тоже утверждаешь, что если я умею читать и писать, то я не сэр? — повернулся я в его сторону.
— Почему же, — пожал плечами Топе. — Мало ли какие... чудачества могут быть у благородного сэра?..
Этот хитрец очень ловко уклонился от ответа и невольно вызвал у меня улыбку:
— А ты, я смотрю, дипломат...
Топс бросил на меня быстрый взгляд и, чуть показав в усмешке свои маленькие клыки, ответил:
— Да, я такой...
— Ну, ладно, — махнул я рукой. — В конце концов, книги для меня важнее даже, чем мое достоинство сэра!
— Ну да?! — в голос изумились Топс и Кроха, а из-за недалекого шкафа послышалось ехидное Фокино:
— Во, загнул!..
— Ну и не верьте... — пожал я плечами. — Этот рыжий бормотал, что где-то здесь имеются книги по магии...
— Не рыжий, а оранжевый! — возмущенно ответил невидимый Фока и тут же добавил: — Первый ярус.
Я подошел к ближайшему шкафу и разглядел сквозь стекло полки, на которых располагались достижения местных шарлатанов. Форму эти достижения имели самую разнообразную: свитки, похожие на пергаментные, тоненькие дощечки, перевязанные бечевкой, разноцветные камешки, нанизанные на тонкие жилки, даже смотанные небольшими клубками веревки с неаккуратно завязанными на них узелками.
Книг в нашем понимании в шкафу было очень мало, однако их переплеты поражали роскошью. Мне, естественно, сразу же захотелось подержать такую драгоценность в руках, и я потянулся к дверцам, но на них не оказалось ручек. А вот замочек был, и он был закрыт!
— Это от кого же вы запираете знания?! — неприятно удивился я.
— А вот от этих самых неграмотных сэров и запираем, — немедленно раздался противный голосок Фоки.
— А если сэр грамотный, он должен знать, как добраться до книг, — спокойным, даже каким-то безразличным тоном добавил Топс, но в его глазенках я сразу заметил ехидную искорку.
Я снова повернулся к запертому шкафу и осторожно прикоснулся к замочку. По моим пальцам пробежала короткая искра, словно выписывая на их подушечках неведомые письмена. Но в следующее мгновение я неожиданно для самого себя понял эти письмена. Мои пальцы сами собой сложились в некую фигуру, весьма напоминающую наш отечественный кукиш, и я чисто инстинктивно сделал неожиданное, но оказавшееся вполне мне знакомым движение. Замок мелодично щелкнул, и я едва успел отдернуть свою руку от открывающихся створок. Позади изумленно охнул Фока и счастливо рассмеялась Кроха:
— Я же сразу поняла, что он маг!..
Но я не придал никакого значения реакции моих новых друзей, все мое внимание захватил крошечный, цилиндрической формы футляр, обтянутый желтой кожей, скатившийся с третьей полки открывшегося отделения шкафа прямо к моим ногам. Не нагибаясь, я протянул к нему руку и слегка пошевелил пальцами. Футляр мгновенно прыгнул мне в руку. Открыв его, я увидел внутри аккуратно перевязанный желтой лентой свиток.
Однако вместо того, чтобы развязать ленту и развернуть этот свиток, я сначала внимательно его осмотрел. По желтому фону ленты шла едва заметная надпись, сделанная вплетенной в ткань золотистой нитью. Затейливая надпись отдаленно напоминала арабскую вязь и, естественно, была мне совершенно непонятна. Кроме того, узелок ленты был залит синим сургучом, на котором была оттиснута круглая печать с изображением... трех одинаковых голов дракона. Средняя голова изрыгала пламя!
С секунду я рассматривал этот туго скрученный свиток, а затем совершенно спокойно, не обращая внимания на окружающих меня свидетелей, сунул его обратно в футляр и спрятал во внутренний карман куртки. А потом как ни в чем не бывало снова повернулся к хранящимся в открытом мной шкафу интеллектуальным ценностям.
В первую очередь мое внимание привлек огромный, in folio, том, на багровом корешке которого золотой кириллицей несколько непривычного начертания было выведено «Большая книга трех магий, собранная магистром Генниусом в замкнутом городе Босторе».
Однако взять книгу с полки я не успел, из соседнего шкафа, прямо сквозь стекло, в помещение библиотеки просочилось мутное темное облако, мгновенно сформировавшееся в знакомую мне Тень. Едва приняв свою форму, Тень заговорила:
— Я тщательно обдумал сказанное тобой, существо, называющее себя Человеком. Причин не верить тебе нет, и хотя твой рассказ необычен, он не невероятен. Однако помочь тебе вернуться в твой Мир не в моих силах, если кто и может это сделать, то только Великий Демиург, к которому тебе и придется обратиться...
Маулик замолчал, и потому я счел возможным задать вопрос:
— А где я смогу найти вашего Великого Демиурга?
— Этого я не знаю, — ответила Тень. — Тебе придется самому отыскать его в нашем мире, так же как и своего пропавшего сомирника. Если ты действительно Человек, тебе это будет сделать очень легко... и очень тяжело. Поэтому я постараюсь тебе помочь. Ты сможешь взять в этом доме то, что тебе понадобится для твоих поисков. Завтра ты отправишься в путь, а потому сейчас тебе необходимо поужинать и лечь спать... Тебе же надо спать?..
— Надо, — ответил я и немедленно почувствовал непреодолимую сонливость. — И ужинать я не хочу...
Аккуратно прикрыв дверцы переставшего интересовать меня шкафа, я широко зевнул и, не обращая внимания на каргушей и Кроху, улегся возле него на полу.
Через пару секунд я уже спал.

ИНТЕРЛЮДИЯ

Граф Альта, двенадцатый лорд Сорта, еще не старый, высокий, но необычайно тощий сквот, затянутый в черное, раздраженно мерил шагами пространство своего рабочего кабинета. Вечер погрузил это огромное помещение в глубокий сумрак. Только огонь, пожиравший в камине три толстых, хорошо просушенных ствола, бросал мечущиеся отсветы на увешанные коврами стены, на стекла темных дубовых шкафов, на огромный стол и не менее огромное кресло, стоявшее за столом, на светло-коричневую кожу диванов и кресел. В одном из этих кресел развалился этот... тупица, этот ожиревший боров, не способный понять самых простых вещей, если те не относились к жратве, питью и бабам!
Гость графа, барон Торонт, шестой лорд Гастор, действительно был чрезвычайно толст, неописуемо прожорлив и при этом удивительно любвеобилен. При дворе императора ходила шутка, что все подданные барона являются его детьми и совсем не в переносном смысле.
Как правило, барон был еще и очень добродушен, но сейчас он сидел нахмурившись, явно недовольный своим хозяином и соседом, который, вызвав его срочной депешей, заставил трястись в карете добрых восемьдесят коротких миль. А когда барон приехал, оказалось, что вся эта спешка, вся эта гонка, все пережитые им неудобства были вызваны... сущей чепухой!
Наконец граф остановился и, повернувшись в сторону гостя, спросил:
— Так ты согласен выдвинуть к границе заповедника посты?..
— Дались тебе эти посты, Альта, — буркнул Гастор. — Мои люди и так постоянно наблюдают за этим... логовом! Лучше скажи, зачем ты вытащил меня из замка?! Мог бы просто прислать депешу об этих столь необходимых тебе постах, так нет, обязательно понадобилось, чтобы я тащился сюда, в Сорта, неизвестно зачем!!
— Неужели, барон, тебе не ясна вся серьезность сообщенной мной информации... — раздраженно начал Сорта, но барон его перебил:
— Хо! Серьезная информация! Поймали дурака, объявившего себя Человеком!.. Если ты, граф, из-за каждого пойманного умалишенного будешь гонять меня между нашими замками, я в месяц похудею!
— К сожалению, барон, этот малый совсем не сумасшедший! — язвительно возразил граф. — Он действительно несколько странен, достаточно посмотреть на его одежду, но я совершенно уверен, что вся его странность... придумана!
— Кем?! — с усмешкой спросил Гастор. Его самоуверенность была непробиваема.
— Подумай сам, кому имеет смысл... заявить, что в мире появился Человек?!
Сорта сказал это таким тоном, что барон настороженно приподнялся в своем кресле:
— Кому?..
— Неужели не ясно?.. — Граф почти что глумился над своим гостем. — Демиургу!.. Понимаешь, Демиургу!
Гастор медленно опустился на кожаную подушку, на его обширную физиономию выполз ужас:
— Но это значит... Это... получается... Это... Он знает!!!
— Или догадывается, — подтвердил Сорта.
Несколько секунд Гастор молча рассматривал графа. По его толстым, чуть трясущимся губам медленно поползла тонкая, клейкая струйка. И вдруг он вскочил на ноги и заорал, брызгая слюной:
— Ты же обещал, что все будет сделано тайно!!! Ты говорил, что знаешь надежное средство для этого!!! Где твоя хваленая фея, твоя дохлая любовница с ее колдовством и чародейством?! — Он схватился за голову и замотал ею из стороны в сторону. — Зачем я с вами связался?! Зачем поверил в твои обещания?! Я же знал, что все это блеф, что ничего у тебя не получится?!
— Так зачем же ты тогда с нами связался? — неожиданно повторил его слова граф тусклым, вкрадчивым голосом.
— Что? — переспросил барон, отняв ладони от лица и посмотрев на хозяина замка очумевшими глазами.
— То! — резко бросил граф. — Если, как ты говоришь, ты знал, что у нас ничего не получится, зачем ты с нами связался?..
Гастор пожевал толстыми губами, не зная, что ответить на этот вопрос, зато Сорта знал ответ:
— Просто тебе показалось весьма привлекательным оказаться первым Человеком в этом мире! Человеком! Не сквотом, а Человеком! Вот ты и согласился... И нечего реветь, словно раненый буйвол, рев твой, небось, за две мили от замка слышно.
Вдруг барон часто заморгал своими маленькими заплывшими глазками и торжествующе проговорил:
— Не сходится у тебя, граф!..
— Что не сходится?.. — оторопел Сорта.
— Если Демиург послал в Мир Человека, то... он сам должен пропасть! Исчезнуть! А вместо него должен появиться Бог. Ведь именно так все изложено в Началах!
— Барон, ты неподражаем!.. — с насмешкой ответил Сорта. — Я тебе битый час доказываю, что кто-то, скорее всего Демиург, украл нашу идею, а ты мне выдаешь ту же мысль как свою собственную!
— Какую мысль?!
— О-о-о!!!
Сорта снова принялся мерить шагами лежащий на полу ковер.
— Граф, ну что ты орешь, как баба на сносях. — Гастор обиженно хрюкнул. — Объяснил бы все толком, по порядку! Ты то требуешь усилить наблюдение за заповедником, то пугаешь меня Демиургом, то... «о-о-о». А что, собственно, «о-о-о»?!
Граф снова остановился около своего гостя и начал размеренно говорить:
— В Началах сказано, что сквоты станут человеками, когда они обретут душу и возможность творить чудеса. И тогда из Мира исчезнет Демиург, а ему на смену придет Бог.
— Это я все знаю, — попробовал перебить его барон, но Сорта продолжал, не обращая внимания на реплику гостя.
— Мне... Именно мне пришла в голову мысль, каким образом мы сами можем стать человеками! Вот только для этого необходимо мощное колдовство... Мы пока еще не владеем серьезной магией, но я придумал, что можно эту трудность преодолеть с помощью фейри!..
Граф пристально посмотрел на своего гостя и, махнув рукой, пробормотал:
— Все это тебе было давно растолковано...
— Так что может измениться в наших планах с появлением этого твоего... хм... Человека?.. — недоуменно поинтересовался барон.
— Сейчас дойдем и до моего пленника... — пообещал Сорта и продолжил прерванный рассказ: — Нам на руку было то обстоятельство, что Демиурга давным-давно никто не видел, не слышал, не встречал, так что простые сквоты, чернь, да и благородные сэры уже начали забывать, каков он есть. Сейчас... именно сейчас самое подходящее время сделать то, что я задумал. Я, именно я, смог... договориться с феей, с настоящей могущественной феей, и она для меня составила заклинание и...
Его перебил глумливый хохот барона. Отсмеявшись, он довольно проговорил:
— Не знаю, чем ты ее приманил, да только из ее заклинания ничего не вышло... Ты сам мне это сказал!.. Недаром Демиург прислал за ней Тень!..
— Не понимаю, чему ты так радуешься?.. — презрительно бросил Сорта. — Да, у бедняги не получилось, а вы решили, что вот так вот сразу все и сработает. Решить поставленную мной задачу — это тебе не сквота убрать! И потом, никто из вас, умников, не может договориться с настоящим магом, вы только и способны каргуша прикормить или с гномами мелочью поменяться!

Предыдущая страница 5 Следующая страница


Драконье горе 6

— Да и у тебя с тех пор, как забрали твою фею, что-то больше не появилось настоящего мага!.. — парировал лорд Гастор.
Граф Альта прищурил глаза и уставился в широкое лицо барона ненавидящим взглядом, так что толстяк сразу почувствовал себя не слишком уютно. Затем гнев погас в глазах графа, а его узкие губы дрогнули в насмешливой улыбке:
— Была фея... будет дуэргар... Тебе не хотелось бы познакомиться с дуэргаром?..
Крошечные глазки барона вдруг остекленели и в них заметалась ужасающая мысль — «Неужели у графа появился дуэргар?!». Смахнув толстой ладонью выступивший на лбу пот, барон Торонт враз севшим голосом примирительно пробормотал:
— Ну ладно, Альта, не обижайся... Ты же знаешь, как мы все тебя ценим...
Сорта молча прошелся взад-вперед, а потом, видимо, совершенно успокоившись, продолжил:
— Так вот... После нашей не слишком удачной попытки, после того, как у меня забрали мою фею, из заповедника Демиурга появляется странный, явно нездешний тип и заявляет, что он Человек! На мой взгляд, это... неожиданное явление можно объяснить двояко: либо какой-то сквот по той или иной причине забрел в заповедник, там... свихнулся и теперь воображает, что он Человек, либо... Демиург узнал о наших замыслах и решил таким вот явлением якобы Человека сорвать их.
— Либо... он на самом деле... Человек, — неожиданно дополнил барон тихим, задумчивым голосом.
Сорта замер и с ужасом посмотрел на гостя.
С минуту в кабинете царила тишина, нарушаемая только потрескиванием поленьев в камине, а затем граф, едва заметно вздрогнув, проговорил:
— В любом случае я разберусь, что это за тип, а затем... уберу его.
— А если это... настоящий Человек?! — с явным испугом спросил Гастор.
— Тем более! — резко бросил в ответ Сорта. — Первым Человеком в этом мире должен быть я!
Он бросил быстрый взгляд на гостя и тут же поправился:
— Мы...
Но барон, похоже, не заметил его оговорки. Он уставился перед собой округлившимися глазами и прошептал:
— Представляешь, граф, на что он способен, если он на самом деле Человек?!
У Сорта нервно дернулась щека:
— Во всяком случае, сейчас он ни на что не способен! Но ты, барон, понял, почему за заповедником надо установить более тщательное наблюдение? Если появление этого... безумца инсценировано Демиургом, он наверняка подошлет еще одного такого же типа!
— А можно мне на него посмотреть? — неожиданно попросил Гастор, с трудом вытаскивая из кресла свою необъятную тушу.
Граф удивленно поднял бровь:
— Хорошо. Но для этого тебе придется спуститься в подземелье замка.
Сорта явно рассчитывал на то, что ленивый и неповоротливый барон передумает, однако тот с готовностью ответил:
— Пошли...
Граф подошел к столу и позвонил в колокольчик, в приоткрывшуюся дверь вошел слуга и почтительно замер на пороге.
— Факельщиков к восточной башне, — приказал граф и повернулся к барону: — Пошли, мой любопытный друг...

ГЛАВА 3

Постгипнотическое состояние выражается в способности пациента выполнять заложенные внушением действия, зачастую не осознавая происхождения этого знания...
Из лекции шарлатана

В течение всего сна в моей бедной головушке снова кто-то что-то бормотал. Я изо всех своих сонных сил старался уловить смысл этого бормотания, но голосок, то съезжавший в самый низ звукового диапазона, то стремительно взвивавшийся почти к визгу, бормотал на явно незнакомом мне языке.
Однако, когда я наконец проснулся, оказалось, что самочувствие мое вполне выспавшееся и готовность к подвигам налицо. Оглядевшись, я понял, что тело мое покоится в знакомой пещере, на уже пригретой каменной плите около холодного, мертвого очага, а за очагом колышется Тень.
Чутко уловив момент моего пробуждения, Маулик заговорил:
— Пора... Вставай...
Я неторопливо поднялся со своего жесткого ложа и вдруг понял, что того, прежнего Володьки Сорокина, неплохого, в общем, журналиста, рубахи-парня, не дурака выпить и побалагурить, больше нет! Вместо него в темной пещере стоял... Рыцарь без страха и упрека. Рыцарь, пока что не имеющий имени, но гораздо лучше разбирающийся во владении мечом и топором, чем в русском языке и умении лепить слово к слову! Какая-то еще не совсем осознанная сила дремала во мне, и почти сразу я понял, что это... боевой азарт! Жажда Битвы!
И словно почувствовав мое состояние, Тень качнулась ко мне через очаговые камни и, распавшись в темный туман, окутала меня плотным коконом.
Испугаться я не успел, потому что этот туман почти сразу же отпрянул и в шаге от меня снова сформировался в Тень. Я несколько растерянно огляделся.
Мы находились в совершенно другой пещере, слабо освещенной двумя высоко подвешенными факелами. Весь пол пещеры был заставлен разного рода ящиками, сундуками, коробами, в общем, самыми различными емкостями, набитыми красивыми желтыми монетами разной величины, блестящими разноцветными камешками и странными маленькими вещицами, предназначенными, по всей видимости, для развешивания на телах благородных сквотов.
— Бери все, что тебе может понадобиться... — глухо пророкотал Маулик.
«Знать бы, что мне понадобится...» — мелькнуло у меня в голове, а ноги между тем уже сами несли меня... к полке у дальней стены, на которой были сложены небольшие кожаные мешочки со скользящей петлей на горловине.
Выбрав четыре таких мешочка и проверив их состояние, я набил два из них самыми крупными монетками, которые, как я неведомо откуда знал, назывались имперскими дубонами, в один насыпал четыре пригоршни разноцветных камешков, выбирая покрупнее и поблестящее, а последний наполнил колечками, сережками, кулончиками и прочей дамской дребеденью, бормоча себе под нос:
— Подарки для прекрасных дам-с!..
Через пару минут, распихав затянутые шнурками мешочки по карманам, я повернулся к Маулику и спросил:
— Куда дальше?
Он сверкнул из-под капюшона багровыми бликами, хмыкнул и проговорил своим безразличным голосом:
— А ты не жаден...
Я-то сам считал себя грабителем с большой дороги, начисто обобравшим доверчивую Тень, но спорить с хозяином не стал, в конце концов, ему виднее чужая алчность.
Маулик между тем снова осел туманным облаком и снова окутал меня, не прикасаясь, впрочем, к моей одежде. Через секунду он вернулся в свою привычную форму, а я обнаружил, что нахожусь в местном арсенале.
— Выбирай себе оружие... — проговорил Маулик и отпрянул к стене.
Я огляделся, а затем твердым, уверенным шагом двинулся в сторону... черных доспехов. Маулик молча поплыл за мной.
Остановившись напротив понравившегося мне «комплекта», я в задумчивости почесал небритую щеку. То, что противный Фока рассказал об этих доспехах, я, конечно, не забыл, вот только почему-то во мне сидела уверенность, что именно эти латы должны быть мне в самую пору.
Маулик, видимо, по-своему истолковал мою нерешительность. Остановившись в шаге от меня, он медленно проговорил:
— Это вооружение опасно для тебя... Подбери что-нибудь другое...
Однако его предупреждение произвело совершенно обратное действие — вместо того чтобы одуматься и обратить свое внимание на другие латы, я обошел черный панцирь вокруг, прикидывая, как он, собственно говоря, надевается. Однако доспех казался литым, без каких-либо признаков разъема.
Как только я снова оказался перед выпуклой черной стальной грудью, глаза шлема странно блеснули и круглолицая рожа забрала странно скривилась. А затем я услышал милый скрипучий голосок:
— Ну и что ты вокруг меня вертишься?
Я замер, вытаращив глаза, и тут же услышал другой голос. Хрипловатый добродушный басок ответил:
— Он не знает, как внутрь попасть...
Я перевел взгляд в направлении этого голоса и увидел, что голова льва на щите ощерилась в довольной усмешке, выставив напоказ две пары огромных стальных клыков и полный набор зубов поменьше.
— Не думаю, что он настолько безумен... — проговорил первый голос, и только тут я понял, что говорит... забрало шлема. Во всяком случае, его распахнутая пасть явно пыталась артикулировать, вот только вставленная в нее решетка сильно затрудняла эти попытки.
— Настолько, настолько... — довольно ответил лев со щита. — И ты знаешь, что я скажу... Ему вполне по силам влезть в тебя!
— Да?!
В голосе доспеха читалось сильное сомнение, и это меня неожиданно рассердило — подумать только, какая-то железяка сомневается в моих способностях!
Я протянул руку и, едва прикасаясь к странно теплому металлу, провел пальцами от горла до пояса доспеха... И тут же уловил едва заметное напряжение! Прямо посреди выпуклой груди шло спрятанное сочленение, а на поясе эта незаметная трещина расходилась поперек туловища! Более того, я определил точку, управляющую этим сочленением!
Согнув указательный палец правой руки, я аккуратно постучал точно между выпуклых грудных мышц и немедленно услышал:
— Кто там?..
— Новый хозяин!.. — неизвестно почему ответил я, но оказалось, что ответ был абсолютно правильным.
На поясе и под скулами забрала медленно проступили две кольцевые, светящиеся красным, нити, а затем проступила еще одна такая же нить. Она шла вертикально и делила посредине грудь доспеха и забрало.
Нити светились все ярче, словно раскаляясь в невидимом пламени, а затем что-то звонко щелкнуло и доспехи распались прямо по этим линиям.
Я немедленно приготовился забраться внутрь, но меня остановил голос Маулика:
— Мне кажется, ты делаешь ошибку... — проговорил он своим безразличным голосом. — Твои поиски могут закончиться не начавшись. Подумай, может быть, тебе стоит выбрать другое оружие?..
— Я уже подумал... — недовольно буркнул я и полез в распахнутый доспех.
Мои ноги прекрасно разместились в стальных сапогах, но вот выше колен доспехи были великоваты. Я прижался спиной к теплому металлу и просунул руки в... рукава, или как там их называют... И снова оказалось, что стальные, на гибких сочленениях, перчатки словно мягкая лайка обливают мои руки, а вот выше локтей и особенно в плечах доспехи мне великоваты. Я вздохнул и прижался затылком к задней части шлема.
— Что, готов?.. — раздался мягкий скрипучий голос.
— Готов... — ответил я с немалым внутренним трепетом.
— А не боишься?.. — последовал новый вопрос, в котором я уловил некоторую смешинку. — Тебе ведь рассказали о моем... к-гм... неласковом характере.
— Рассказали, — проговорил я, а затем неожиданно добавил: — Но, во-первых, мне кажется, что характерами мы сойдемся, а во-вторых, тебе, по-моему, уже надоело торчать в этой пещере в качестве экзотического экспоната. Не пора ли прогуляться?
— Ха! — хором воскликнули забрало и лев со щита, и в следующее мгновение распахнутые доспехи схлопнулись, словно створки раковины.
Я закрыл глаза и замер, ожидая, что сейчас вот эта «нюрнбергская дева» начнет сжимать мое бренное тело, однако доспех обнял меня словно мягким войлоком, не причиняя ни малейшего неудобства. Тогда я чуть приоткрыл глаза и тут же распахнул их как можно шире. Оказалось, что сквозь те черные поблескивающие камни, которые были вставлены в глазницы забрала, можно было отлично видеть все. То есть абсолютно все, даже то, что находилось у меня за спиной. Это было несколько необычно, но я сразу же сообразил, какие у меня появляются преимущества!
Однако, поскольку ничего особенного в арсенале рассматривать не было, я решил проверить, насколько доспехи будут связывать мои движения. Несколько приседаний, наклонов и поворотов немедленно показали мне, что гибкостью и эластичностью эти доспехи не уступают обычному лыжному костюму. И тут в мою голову закралось некоторое сомнение относительно прочности выбранного мной костюмчика, я просто не мог поверить, что он изготовлен из какой-то там наговоренной стали! Однако проверить эту прочность мне пока не представлялось возможным.
Посему я торжественно сошел с низкого пьедестала, на котором был выставлен мой доспех, и принялся прилаживать свое оружие. Пояс, как я сразу понял, размыкался по одному из своих колец. Опоясавшись, я обнаружил на нем едва заметные стальные петли, которые идеально подошли для всего предназначенного мне вооружения, причем топор расположился за спиной так, что его рукоять торчала из-за моего правого плеча. За левое плечо я пристроил на специальном ремне щит с разговорчивой львиной головой.
Закончив экипировку, я повернулся к Маулику и произнес:
— Я готов!..
Голос мой прозвучал глухо, но вполне различимо.
Тень, недвижно стоявшая около стены и молча наблюдавшая за процессом моего вооружения, качнулась вперед и неожиданно спросила:
— Тебе действительно ничего больше не нужно?..
Задумался я всего на мгновение, после чего направился к среднему стеллажу и выбрал пару рогаток по руке. Подвесив их к поясу, я огляделся и заприметил большой сундук, стоявший в дальнем углу пещеры. В нем, как я и ожидал, оказались гальки. Правда, сверкавших голубым галек, похожих на ту, что покоилась в кармане моей куртки, было всего несколько штук, но я не побрезговал и взял зеленых и красных.
Гальку я сложил в обнаруженные на бедрах объемистые карманы.
Затем я снова повернулся к Маулику и молча посмотрел на него.
И снова Тень распустилась темным туманным облаком и окутала меня, а через мгновение я оказался в главном зале около одного из переходов, задернутого черным неосязаемым бархатом.
— Вот твой выход, — проговорил позади меня Маулик. Я обернулся и, чуть запнувшись, попросил:
— Можно мне попрощаться с Крохой?..
Я страстно хотел еще раз увидеть фею!.. Еще хотя бы раз!!!
— Нет, она... занята, — коротко бросила Тень.
— Ну... а с твоими каргушами?.. — Я попытался скрыть охватившее меня горькое разочарование, граничившее с отчаянием.
— Они ждут тебя у выхода... Они проведут тебя к тому месту, где твой сомирник покинул заповедник, и будут сопровождать... до конца.
Это известие меня обрадовало — все-таки я буду не один в этом совершенно незнакомом мне мире. Все вопросы были заданы, все ответы получены, я наклонил голову и негромко произнес:
— Прощай, Тень, благодарю тебя за все, что ты для меня сделала...
Маулик не ответил, только багровый отблеск из-под его капюшона на миг вспыхнул ярче.
Я повернулся и шагнул в струящийся по стене черный бархат...
На миг меня поглотила абсолютная темнота, но уже следующий шаг вынес меня на еще темную предрассветную поляну, окруженную со всех сторон угрюмо молчащим лесом. Синяя трава была густо присыпана утренней росой, капельки которой поблескивали и на листьях темных кустов. Я не успел как следует оглядеться, как вдруг услышал негромкое всхрапывание лошади. Моя рука непроизвольно легла на рукоять меча, но из-за куста медленно выступила высокая оседланная лошадь... без всадника. Она подошла ближе и ткнулась мордой мне в плечо.
— Привет, Человек, — раздалось неожиданно у моей правой ноги.
Я наклонился и увидел присевшего прямо на мокрую траву Фоку. Его маленькие глазки задорно посверкивали.
— Ну что, отправляемся?..
— А где Топс? — спросил я у каргуша.
— В разведку ушел, — слишком уж беззаботно, на мой взгляд, ответил Фока и неожиданно добавил:
— Мы ж не хотим, чтобы тебе ни свет ни заря драться пришлось!
— Почему это сразу и драться? — недоуменно спросил я, вскарабкиваясь в седло.
— Да такие уж сквоты существа, чуть что за железо хватаются. А если сквот чуть поднялся над другими сквотами, то уж тут словно Разрушитель в него вселяется — хлебом не корми, дай подраться, да чтобы обязательно до крови!
Я уже был в седле и, наклонившись к Фоке, спросил:
— Ты как, со мной поедешь или пешком побежишь?.. Тот быстро отступил на пару шагов и с достоинством заявил:
— Ну вот еще, стану я забираться на такую высоту!.. Еще грохнешься оттуда, где тогда лекаря искать?!
— Тогда показывай дорогу, — усмехнулся я, и Фока, развернувшись, нырнул за ближний куст.
Я чуть толкнул лошадь под брюхо, стараясь не задеть ее своими шпорами, и она неспешно тронулась вслед за оранжевой макушкой каргуша.
Минут пять мы пробирались лесом, и все мое внимание было занято тем, чтобы не наткнуться на какую-нибудь ветку. Впрочем, пару раз мне не удалось вовремя увернуться, и меня вместе с бедной лошадкой накрывало холодным росным дождем. При этом лошадь всхрапывала и по ее черной атласной коже пробегала легкая дрожь. Я же не чувствовал сыпавшейся на меня холодной сырости, а всего лишь слышал, как капли стучали по шлему и наплечникам.
Наконец мы выехали на опушку. Передо мной раскинулось поле, засеянное каким-то метельчатым злаком, напоминавшим земной овес, только почему-то голубоватого цвета. Между опушкой леса и полем пролегала колея дороги, по которой, похоже, довольно часто проезжали колесные повозки. Солнце еще не взошло, но небо было совершенно светлым и безоблачным, так что видно было далеко. И вот почти на самом горизонте я заметил крыши домов, курящихся утренними дымками.
— Вот и первое сквотское поселение... — пробормотал я себе под нос. — Посмотрим, как живут эти самые сквоты...
— Ага, посмотришь, — донесся из-за моего левого плеча хрипловатый голос львиной головы. — Если доберешься...
— Не вижу препятствий! — гордо ответил я, подбираясь и выпрямляясь в седле.
— Во, послал Демиург храбреца!
Скрипучий голосок, произнесший эту фразу, принадлежал моему... забралу. Вот уж не думал, что оно станет болтать, когда я внутри!
— Так разве ж это плохо, — донесся снизу голос невидимого Топса. — Вот не думал, что доспехи Быстрой Смерти предпочитают трусов!
Серая шерсть Топса и его темно-зеленый хаер делали его практически невидимым на фоне высокой синей травы, так что я не сразу разглядел, где он схоронился. Только когда Фока присел рядом со своим товарищем, я увидел, что тот пристроился на самой обочине дороги, за высоким кустиком травы. Фока тронул Топса за плечо, и тот, словно в ответ на это прикосновение, коротко доложил:
— Никто не проезжал, все тихо. Минут двадцать назад по Восточной дороге в сторону села проскакали двое всадников. Очень торопились.
Мы немного помолчали, оглядывая окрестности, а затем Фока, самый говорливый из нас, пропищал:
— А зачем нам вообще нужно это село. Поехали в объезд.
— Маулик сказал мне, что вы выведете меня к тому месту, где Макаронин покинул заповедник, — осадил я нахального каргуша. — А если Юрка и в самом деле именно в этом месте вышел из леса, он точно двинул в сторону села. А кроме того, вдруг у них сегодня базарный день? Потолкаемся среди народа, порасспрашиваем, кто где в последний раз видел Демиурга!..
В ответ на мою последнюю деловую, полную достоинства фразу раздалось хихиканье на четыре голоса!
Но я не стал обращать внимания на это проявление непочтительности, а, тронув лошадь, выехал на дорогу и потрусил в сторону видневшихся крыш. Краем глаза я заметил, как по обеим сторонам дороги вперед меня метнулись две едва различимые серые тени.
Через несколько десятков шагов дорога свернула от опушки леса и пошла прямо по полю. Мои попутчики совершенно исчезли среди густо росших голубоватых стеблей. У меня вдруг возникло впечатление, что я просто перенесся лет на восемьсот—девятьсот назад и теперь еду дозором по пограничной русской степи — такая же полынного цвета равнина, такое же светло-голубое небо над головой, такое же безлюдье вокруг...
— Выезжаем на Восточную имперскую дорогу... — развеял мои грезы Топсов голосок. — Внимание, по этой дороге частенько проезжают всякие... высокородные сквоты!..
Через несколько метров наша грунтовая дорожка вынырнула из поля и влилась в широченную, прямую как стрела дорогу, замощенную серыми каменными плитами. Мне сразу же стало ясно, что это одна из центральных магистралей — она имела столбы с указанием расстояний и за ней тщательно ухаживали. Приблизившись к первому встречному столбу, разрисованному красными и синими полосами, я прочитал с одной его стороны «465», а с другой «238».
— Вот интересно, докуда 238 и докуда 465... и чего 238 и 465? — спросил я, ни к кому специально не обращаясь. Никто мне и не ответил, доспехи мои, видимо, слишком долго простояли в пещере Маулика и не ориентировались в современном мире, а каргуши то ли не знали ответа на мой вопрос, то ли просто не услышали его. Я неторопливо двинулся дальше, в сторону указателя «465», поскольку именно в той стороне виднелись приближающиеся крыши села.
Через полчаса неспешной рыси я въехал на околицу большого села, раскинувшегося по обеим сторонам трассы. Граница сего населенного пункта была обозначена полосатым шлагбаумом, длинный конец которого вознесся в небо, указывая, что въезд сегодня беспошлинный, а значит, как я и предполагал, в селе был базарный день. Откуда я все это знал, я... не знал, но, прошу прощения за каламбур, знал точно.
Дома, большей частью достаточно высокие, но одноэтажные, располагались в глубине дворов, в садах, огороженных со стороны дороги невысокими заборчиками. А вот друг от друга усадьбы не отделялись ничем, видимо, жившие здесь... сквоты были достаточно добродушными, покладистыми соседями. Во дворах, возле домов я видел женщин, занимавшихся хозяйством, бегающих детей, животных, похожих на собак и кошек, а вот мужское население куда-то подевалось. Потом я заметил, что женщины, заметив меня, оставляли свои занятия и долго смотрели мне вслед. А я ехал все так же не торопясь и не оглядываясь, благо оглядываться мне было ни к чему, я и так все хорошо видел.
Наконец дома расступились и дорога, по которой я продвигался, влилась в огромную замощенную площадь, на которой творилось самое настоящее столпотворение. Площадь была превращена в торжище. На каменной мостовой расположилось, наверное, несколько сотен легких палаток, ларьков, будок, открытых прилавков, обвешанных со всех сторон самым различным товаром.
Мое продвижение сильно замедлилось. Хотя я и до этого не слишком спешил, теперь моя лошадь шла осторожным шагом, протискиваясь между всеми этими торговыми точками и стараясь не наступить на ноги окружившему меня народу. Правда, при виде меня покупатели почтительно расступались, но толпа была такая, что им не всегда было куда отступить.
Все окружающее весьма напоминало наш самый обычный сельский базар, если бы не одно обстоятельство — в торговом процессе принимало участие исключительно мужское население.
Я доехал почти до середины площади, пока наконец не решился задать одному из продавцов вопрос. Для утоления своего любопытства я выбрал здоровенного черноволосого сквота, торговавшего в довольно большой палатке одеждой. Одежонка эта, как мне показалось, предназначалась для, скажем так, среднего класса — ни кружев, ни изысканных украшений на ней не было, однако она была вполне добротной и из хорошей ткани или кожи.
Подъехав вплотную к палатке, я наклонился с седла и хотел было вежливо поинтересоваться, не слышал ли хозяин о пробегавшем мимо неделю назад старшем лейтенанте милиции, но неожиданно для самого себя услышал собственный голос, произносящий:
— Торгаш, ты местный?
«Торгаш», занятый увлекательным разговором с одним из покупателей, не заметил, по-видимому, как я подъехал, а потому, услышав мое довольно хамское обращение, гордо вскинул голову... и застыл, вытаращив глаза.
С минуту, в течение которой народ около палатки исчез, длилось молчание, а затем я снова заговорил:
— Торгаш, ты что, не понял, что я спросил?!
Бедняга сломался пополам в поклоне, едва не разбив себе голову о прилавок и, не выпрямляясь, забормотал:
— Прости, господин, я отвлекся... Прости, господин, я местный...
— Господином будешь звать своего соседа!.. — неожиданно рявкнул я. — А меня изволь называть сэр Владимир, или Черный Рыцарь!.. И выпрямись наконец, в таком положении я тебя плохо слышу!
Торговец немедленно распрямился и снова уставился мне в... забрало напряженным взглядом. Он явно ждал неприятностей.
— Так, местный торгаш, а скажи-ка мне, не появлялось ли в вашем... к-хм... селе странных, необычно одетых незнакомцев?..
Его брови мгновенно сдвинулись, изображая напряженное размышление, и через секунду он переспросил:
— Что гос... сэр Владимир имеет в виду?..
— То и имею, что спросил! — снова рявкнул я. — Может, ты слышал или видел сам мужика в синих штанах, синей куртке с блестящими пуговицами и в матерчатом шлеме странной приплюснутой формы? Он мог еще задавать всякие дурацкие вопросы!
— Нет, сэр Черный Рыцарь, я ничего такого не видел и не слышал!.. — Торгаш начал мелко трястись.

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

— А зачем Черному Рыцарю нужен этот чудак? — неожиданно раздался позади меня хриплый голос.
Я присмотрелся и понял, что ко мне обращается прощелыжного вида оборванец с обмотанной красной тряпкой головой и хитро прищуренным глазом, под которым багровел свежий фингал.
— Если ты будешь задавать подобные вопросы, — не оборачиваясь ответил я, — то у тебя и под вторым глазом появится украшение. А если тебе есть что мне сообщить, то, возможно, я займусь твоим лечением.
Оборванца, видимо, совершенно не смутило то, что я вижу его физиономию, хотя он стоит за моей спиной. Он ощерил гнилые зубы в ухмылке и прохрипел:
— Если сэр Черный Рыцарь не погнушается приватным разговором со столь ничтожной личностью, как я, то мне найдется, что ему рассказать...
— Говори... — коротко бросил я, разворачивая лошадь. Оборванец огляделся и понизил голос:
— Но, сэр Черный Рыцарь, эта информация... секретна. Ты же видел, что об интересующем тебя предмете разговаривать не хотят.
— Ты хочешь сказать, что этот торгаш что-то знает, но молчит?!
— Сэр, ты должен его простить, ему приказано молчать под страхом смерти или... кое-чего похуже.
После секундного обдумывания этого заявления я принял решение:
— Так где мы можем поговорить приватно?..
— Прошу следовать за мной!.. — снова ощерился оборванец и нырнул в толпу.
Однако тряпку, украшавшую его голову, было очень хорошо видно, так что мне не представляло труда следовать за своим потенциальным информатором.
Минут через десять мы выбрались с базарной площади, проехали короткой неширокой улицей и оказались в каком-то глухом переулке, образованном двумя глухими каменными стенами. Переулочек этот был настолько узок, что два всадника едва ли смогли бы в нем разъехаться. Буквально через несколько метров переулок резко свернул направо и мы оказались в тупике, перегороженном стеной двухэтажного каменного дома.
Мой провожатый повернулся, на его лице уже не было ухмылочки, глаза посверкивали жестко и холодно. Но самое главное, когда он заговорил, я увидел, что его зубы в полном порядке!
— Так зачем благородному сэру нужен этот странный сквот?
Вопрос прозвучал, я бы сказал, нагло, а потому я не счел нужным отвечать на него и вместо этого потребовал:
— Выкладывай, что ты знаешь об этом... сквоте!
— Благородный сэр меня не понял. — Оборванец снова улыбнулся, но на этот раз его улыбка была похожа на оскал волка. — Теперь вопросы буду задавать я, а... благородный сэр будет отвечать! Или умрет, и не спасут его никакие доспехи!..
Он поднял руку и щелкнул пальцами. Сразу после его жеста за моей спиной на стенах, замыкавших этот укромный тупичок, появились четверо сквотов с рогатками в руках.. Опустившись, видимо, для устойчивости, на одно колено, они навели свое оружие на меня, а из дверей стоявшего впереди дома выскочили еще двое здоровяков с мечами.
Получалось, что меня заманили в тривиальную ловушку.
Оборванец с улыбкой наблюдал за моей реакцией, хотя что он мог видеть, кроме забрала моего шлема?
Когда двое мечников встали у него по бокам, он повторил:
— Ну так зачем же благородный сэр разыскивает этого безумца?
Я бросил поводья лошади и, игнорируя вооруженную шайку, обратился к оборванцу с подбитым глазом:
— Да ты, оказывается, мерзавец!.. — Я сделал паузу, а потом продолжил: — Мерзавец, а мерзавец, ты что ж, думаешь испугать Черного Рыцаря горсткой какого-то сброда?!
Побитую физиономию моего случайного знакомца свело злобной судорогой, и он буквально прохрипел:
— Тоже мне, Черный Рыцарь!.. Посмотрим, что ты запоешь в подземелье замка лорда Сорта! Взять его!!!
В ту же секунду двое из расположившихся за моей спиной стрелков разрядили свои рогатки, и в мою сторону метнулись две сияющие красным огнем звездочки. Одновременно двое мечников бросились ко мне с обнаженными клинками, а я вдруг почувствовал, как мой панцирь, естественно, вместе со мной, резко мотнулся влево, а затем вниз. Красные гальки просвистели над моим плечом и головой, и одна из них угодила в левого мечника. Раздался странный, какой-то утробный хлопок, и мечник, выронив свое оружие, закрутился на месте, словно сломанная заводная игрушка.
В этот момент у меня в голове что-то щелкнуло, и мне показалось, что даже окружающие цвета я стал видеть по-другому — ярче, насыщеннее. Моя рука мгновенно опустилась на рукоять меча, и черный клинок с тихим, приятным шорохом покинул ножны.
Я взметнул меч вверх, готовясь опустить его на незащищенную голову мечника, нападавшего справа, и только тут заметил, что в основании клинка, у самой гарды в металл вплавлен странно мутный голубоватый камень. Однако как только черная сталь поймала отблеск утреннего солнца, мутная пленка на камне растаяла и в нем мгновенно проклюнулась черная точка... зрачка!
Моя рука на мгновение замерла в воздухе, и между окружавших меня каменных стен лениво прошелестел негромкий глубокий бас:
— Че-е-е-рнь!..
В ту же секунду нападавшие на меня вояки замерли в тех самых позах, в которых их настигло это негромкое слово. Только возглавлявший их оборванец широко распахнул глаза, присел в испуге и, пролепетав побледневшими губами:
— Быстрая Смерть... — попытался проскользнуть между мной и стеной в сторону базарной площади.
Это была его ошибка. Моя свободная левая рука метнулась вниз, и облитые сталью пальцы ухватили мерзавца за потрепанный, но вполне прочный ворот.
Приподняв захрипевшего оборванца, так чтобы его ноги не доставали до земли, я поинтересовался:
— Так в чье подземелье ты меня хотел определить?.. И какое отношение ты имеешь к лорду Сорта?..
Оборванец не успел ничего ответить, в воздухе снова пророкотал басовитый голос:
— Мне нет здесь работы...
Моя правая рука удивительно ловко вернула на место длинный черный клинок с тускнеющим на глазах голубым камнем у гарды. И как только он скрылся в ножнах, вооруженные ребята посыпались на каменную мостовую. Судя по их внешнему виду и явно неуправляемым движениям их конечностей... жизнь оставила их тела!
Я бросил на камень мостовой свою жертву и, соскочив с лошади, медленно вытащил свой широкий кинжал. Оборванец прижался к стене и, вытаращив глаза, с ужасом уставился на широкий черный клинок. Поднеся острие к его горлу, я спросил:
— Ну так ты понял, кто здесь будет задавать вопросы?
Он судорожно сглотнул и быстро кивнул.
— Кто ты есть?! — жестко спросил я.
— Начальник тайного сыска графа Альта, двенадцатого лорда Сорта, сэр Лор... — последовал немедленный ответ.
— Кто такой этот... граф Альта две... ну и так далее?
— Владетельный сеньор этих мест... — последовал слегка удивленный ответ, и оборванец, оказавшийся благородным сэром, впервые за последние несколько минут посмотрел в глаза моего забрала.
— Где находится его замок?
— Двадцать пять коротких миль по Восточной дороге в сторону императорского города Воскота...
— Так... — Я на секунду задумался. — А теперь ты расскажешь мне все, что тебе известно об интересующем меня... сквоте.
Оборванный сэр Лор снова судорожно сглотнул, но когда мой черный клинок чуть шевельнулся, быстро заговорил:
— Этот... сквот Юрий... появился восемь дней назад... Он пришел в это село из заповедника, при этом он был странно одет, говорил непонятные слова и разыскивал... какое-то... отделение... Но это все ерунда, мало ли ходит по графству юродивых. А вот когда он заявил, что он Человек!.. Лорд Сорта забрал его в замок выяснять, откуда взялся этот... Человек, просто он сумасшедший или его Демиург подос... сотворил, он же из заповедника пришел, а там только Демиурговы выродки шастают! А меня он в селе оставил... посмотреть, что дальше будет. Вот ты на меня и вышел... Ты ведь тоже из заповедника появился?
Вопрос был задан дрогнувшим голосом, наполненным непонятной тоской. И на вопрос был не слишком похож, скорее утверждение... утверждение, переполненное тоской!
Но его тоска не слишком меня интересовала, меня интересовало, куда местный лорд законопатил Макаронина и каким образом он будет выяснять его происхождение. Судя по местному уровню развития техники, ни о каких детекторах лжи и Венских конвенциях здесь и речи быть не могло! Потому мой ответ прозвучал достаточно жестко:
— Черный Рыцарь может проезжать там, где ему хочется! И никакие заповедники меня...
Но тут мне в голову пришло новое соображение. Я убрал кинжал в ножны, выпрямился и, чуть усмехнувшись, поинтересовался:
— А что это твой лорд так пренебрежительно относится к Демиургу? Он не боится возмездия?..
Сэр Лор криво усмехнулся в ответ:
— Демиург сам объявил, что больше не будет вмешиваться в наши дела...
— В чьи это — ваши?..
— В дела сквотов.
— И потому вы решили, что на него можно наплевать?.. Лор опустил голову и ничего не ответил.
— Вот что, Мюллер местного розлива, ты поедешь со мной в замок твоего сеньора, а по дороге мы с тобой еще поговорим.
Оборванец поднял на меня удивленный взгляд:
— Так ты меня не станешь убивать?!
— Я не убиваю безоружных, — несколько высокомерно ответил я и тут же получил, на мой взгляд, совершенно идиотский вопрос:
— Почему?..
И как прикажете объяснять этому... сквоту моральные установки Человека?..
— Потому, — коротко бросил я и полез на свою лошадь. Утвердившись в седле, я снова повернулся к сэру Лору:
— Лошадь-то у тебя есть?..
— Да, в таверне, на площади...
— Так... — задумчиво протянул я. — Отпустить тебя, так ты, пожалуй, сбежишь...
Сэр Лор стоял понурив голову и всем своим видом показывая, что... действительно сбежит.
— А какая лошадь-то? — неожиданно раздался у меня за спиной голос... Фоки.
Я посмотрел назад и увидел оранжевую макушку, торчащую над краем стены.
— Спроси у него, какая лошадь, я ее приведу, — предложил мой маленький друг.
— Какая у тебя лошадь? — обратился я к оборванному сэру.
Тот поднял голову и пробормотал:
— Вороной жеребец с белыми бабками... Он в крайнем стойле стоит...
Я повернулся, чтобы сообщить полученные сведения каргушу, но его уже и след простыл. Повернувшись к своему пленнику, я пожал плечами и щелкнул пальцами:
— Ну что ж, подождем...
Сэр Лор с удивлением посмотрел на меня, но промолчал, снова понурив голову.
Через несколько минут из-за поворота появился заседланный вороной жеребец с белыми бабками. В глубоком седле с удобствами устроился Фока, попихивая жеребца в бок спущенной задней лапой.
Сэр Лор, открыв рот, уставился на своего коня, явно не замечая оранжевоголового наездника. Потом он перевел взгляд на меня, и физиономия у него буквально побелела:
— Сэр Рыцарь — маг?!
— И не только!.. — гордо проговорил я и, не желая уточнять, что именно «не только», предложил: — Садись в седло и не вздумай попытаться удрать!
При этом я отстегнул одну из рогаток и демонстративно вложил в ее откинутую ложку голубоватую гальку.
— Ты же сказал, что не станешь меня убивать?.. — пробормотал Лор, забираясь в седло.
— Я не убиваю безоружных пленных, но если ты попробуешь улизнуть, я пристрелю тебя при попытке к бегству. Это мои принципы вполне разрешают.
Сэр Лор тронул своего жеребца, и мы двинулись назад по переулку. Выехав на улицу, мой пленник свернул в сторону, противоположную базарной площади, и чуть прибавил ходу, перейдя на неспешную рысь. Улица была достаточно широкой, чтобы ехать рядом, так что я выдвинулся чуть вперед и задал интересующий меня вопрос:
— Ты, значит, вассал графа Альта, а чей вассал сам граф?
Лор покосился на меня и торопливо ответил:
— Лорд Сорта считается ленником императора, но... Наш император очень стар и практически не имеет власти, а граф Альта владеет очень хорошими землями и держит сильную дружину... У него только конных рыцарей в полном вооружении сто пятьдесят, не говоря уже о пехоте. Да две баллисты, да два двойных тарана, да три гнома на службе...
С каждым словом его голос креп и в конце стал походить на откровенную похвальбу пополам с угрозой.
— А с чего это гномы вдруг пошли к графу на службу? — перебил я тайного сыскаря. Он чуть замялся, покосился на мою рогатку, а потом нехотя ответил:
— Ну, вообще-то эти гномы... ущербные. Их племя наказало... Но все равно, даже ущербные гномы очень сильны в железном деле.
— Ну а как у графа с магической поддержкой? — снова поинтересовался я. — Сам-то он, как я понимаю, в магии не спец?..
И снова сэр Лор чего-то испугался, и его взгляд, брошенный в мою сторону, мгновенно выдал этот испуг.
— У него, конечно, есть на службе маги из маленького народца, да и сам граф многое умеет...
— Вот как? — удивился я. — И кто же был его учителем?
Лор замялся, но все-таки ответил:
— У него была... он был знаком... ну, в общем, с ним занимался кто-то из очень серьезных фейри...
— А почему ты говоришь об этих занятиях в прошедшем времени?
— Потому что этих занятий больше нет, — коротко ответил сэр Лор.
— А что такое случилось? — простодушно спросил я.
— Я точно не знаю, но... вроде бы граф поссорился со своим учителем... или Демиург вызвал этого учителя к себе...
— Ты же говорил, что Демиург не вмешивается в ваши дела?..
— Не вмешивается... в дела. Но фейри другое дело. Фейри — его дело...
— Вот как... — Я задумался, и сэр Лор, воспользовавшись возникшей паузой, чуть неуверенно проговорил:
— Сэр Черный Рыцарь, можно мне задать вопрос?
— Задавай... — согласился я.
Он неожиданно соскочил с лошади, встал рядом с ней и, опустив голову, проговорил:
— Ты действительно тот самый Черный Рыцарь, прозванный Быстрая Смерть, или...
— А у тебя есть какие-то сомнения?.. — перебил я его.
— Да. — Он снова запнулся, бросил на меня быстрый взгляд и как бы через силу продолжил: — Во-первых, Черного Рыцаря никто никогда не видел... он... ну, в общем, он — легенда, а во-вторых, если верить этой легенде, Быстрая Смерть убивал всех, кто смел ему перечить, а тем более напасть на него...
Лор замолчал и снова опустил голову.
— А я, значит, слишком добросердечен?.. — усмехнулся я, радуясь, что шлем с глухим забралом совершенно скрывает мое лицо.
Лор продолжал стоять, явно дожидаясь более определенного ответа, а потому я достаточно дружелюбно проговорил:
— Поднимайся в седло. Я действительно тот самый Черный Рыцарь и не собираюсь отчитываться перед первым попавшимся сэром в своих поступках. В седло, я сказал! Если ты будешь и дальше при каждом своем вопросе слезать с лошади, мне придется ночевать под открытым небом, а я хочу засветло попасть в замок твоего графа!
После этих моих слов он наконец-то вскочил в седло. Мы снова тронулись вперед неторопливой рысью.
Село осталось у нас за спиной. Мощенная каменными плитами дорога нырнула между покрытых низенькой синей травкой холмов, уходивших округлыми, поросшими невысоким кустарником, боками к самому горизонту. Солнце уже миновало зенит и теперь светило нам в лицо, и, как ни странно, мои черные доспехи отлично предохраняли меня от его горячих лучей. Миновав очередной полосатый столб с цифрами «467» и «236», я снова обратился к моему молчащему спутнику:
— А что это ты, сэр, вздумал вырядиться таким оборванцем, или в твоей тайной армии подручных не хватает?
Похоже, за то недолгое время, пока мы молчали, сэр Лор успел прийти в себя, поскольку ответил мне вполне спокойно:
— Это задание я не мог перепоручить своим помощникам, оно было слишком ответственным... Если бы я поступил по-другому... мне теперь пришлось бы гадать, кто расправился с моими людьми, как он это сделал и куда бесследно исчез?..
— Зато ты не оказался бы в плену... Хотя, конечно, лучше быть в плену, чем валяться в безлюдном переулке мертвым.
Я помолчал, а потом перевел разговор на интересующую меня тему:
— Ты сказал, что Демиург больше не вмешивается в ваши дела... Он что, сам объявил об этом?..
Сэр Лор несколько удивленно посмотрел на меня и пожал плечами:
— Ты задаешь странные вопросы, сэр Рыцарь. Как будто тебе неизвестно, что Демиург уже несколько лет никому не показывался...
«Вот именно, что не знаю... — подумал я. — Практически ничего не знаю! Эта зараза Маулик накачал меня всем, чем угодно, но только не сведениями о сегодняшней обстановке в мире! Сам, наверное, ни черта не знает, сидючи в своем заповеднике!»
— Но вы тем не менее уверены, что Демиург не покинул Мир? — спросил я вслух.
И снова Лор бросил на меня странно испуганный взгляд, а ответ его был слишком поспешен:
— Демиург часто посылает к сквотам своих посланников, как правило, теней. Они и передают... волю Демиурга...
— Ага, ага... — пробормотал я задумчиво. — Значит, ты сам никогда Демиурга не видел?
— Нет, сэр Рыцарь, не видел.
— А может быть, слышал рассказы встречавших его... сквотов? Как он выглядит?
Последовал новый испуганно-растерянный взгляд и новый поспешный ответ:
— Моя бабушка рассказывала, что вид Демиурга ужасен, что не каждый сквот, видевший его, оставался в живых!
— Вот как, он что же, кушает сквотов?
В моем вопросе явно сквозила насмешка, но сэр Лор не воспринял ее:
— Нет, он не ест сквотов, они помирают от страха, увидев его.
— Хм... интересно... как же это Демиург должен выглядеть, чтобы пугать сквотов до смерти? Ну ничего, скоро я это узнаю.
Сэр Лор остановил своего жеребца и уставился на меня:
— Ты собираешься встретиться с Демиургом?
— Есть такое намерение... — ответил я, не останавливая движения, так что моему пленнику пришлось снова тронуть свою лошадь.
— Но зачем тебе это?
— Имеется дело... конфиденциальное.
Сэр Лор снова скакал рядом. Я немного помолчал, а потом задал новый вопрос:
— Слушай, а может быть, император знает, где отсиживается ваш Демиург? Он все-таки верховный владыка...
— Не думаю, — покачал головой Лор. — Этот старик сам себя не всегда помнит... Вот, разве что, наследник... Но с ним надо быть очень осторожным...
— Он что, тоже всех до смерти пугает?
— Ты, сэр Рыцарь, напрасно посмеиваешься!.. — воскликнул Лор, значит, он все-таки понимал мои смешки. — Поговаривают, что у наследника императора имеется... любовница... Белая Дама, и если наследнику кто-то не понравится... Ну, ты сам понимаешь!..
— Понимаю! — резко оборвал я разговор и, приподнявшись на стременах, посмотрел вперед.
Мы как раз находились на вершине одного из холмов, так что обзор был хорош. Впереди продолжалась все та же холмистая равнина и никакого признака близкого замка не наблюдалось. А между тем, судя по встречным столбам, мы проехали уже двенадцать этих самых «коротких» миль.

Предыдущая страница 7 Следующая страница


Драконье горе 8

Я снова опустился в седло и взглянул на своего пленника:
— А мы правильно едем, или ты изображаешь из себя Сусанина?
— Я не знаю, кто такой Сусанин, — совершенно серьезно ответил тайный графский сыскарь. — А едем мы совершенно правильно. Замок уже совсем недалеко...
— Недалеко? И где же?..
— Его не видно, потому что он накрыт заклинанием... — спокойно пояснил сэр Лор, и мне очень не понравилось его спокойствие.
— А какими еще заклинаниями накрыт ваш замок? — самым безразличным тоном поинтересовался я.
— Я не знаю, что навертела вокруг замка графская фея... — ответил сэр Лор и, взглянув на меня, поспешно добавил: — Ну... то есть, я не знаю всего...
«На твоем месте я бы его прикончил...» — раздался из-за моего плеча тихий... «мысленный» голосок Топса. Мое круговое зрение все еще требовало от меня достаточно большого усилия, я, по-видимому, пока не привык к этой особенности моих доспехов. Только присмотревшись, я разглядел зеленую прическу каргуша, примостившегося на крупе моей лошади за моей спиной. Он совсем по-человечьи потер лапой наморщенный лоб и добавил: «Потому что этот тайный сэр врет на каждом шагу... Трясется от страха и врет...»
— Ты думаешь? — переспросил я каргуша и, конечно, сделал это вслух.
— В каком смысле? — немедленно переспросил сэр Лор, а Топс, хмыкнув, ответил: «Ты в голос-то не вопи, для меня достаточно, если ты просто подумаешь мне в ответ...»
— Я спросил, о чем ты думаешь? — переделал я вопрос для своего пленника, а для каргуша подумал: «Ты уверен, что он врет?!»
После этого мне пришлось вести одновременно два диалога — один вслух, а другой мысленно. Это было, пожалуй, еще сложнее, чем осваивать круговое зрение.
Лор: — А что мне думать, миссия моя провалилась, так что...
Топс: «Что ж, я не отличу сквотскую правду от сквотской лжи?! Он и сейчас врет... Замышляет он что-то!..»
Я: — Ну, уж так и провалил... — «А что замышляет, не ясно?» — ...В конце концов, ты все-таки нашел того, кто интересуется вашим пленником.
Топс: «Нет, никак не разберу... То ли у него от страха мысли путаются...»
Лор: — Нашел!.. Да может, сейчас, в это самое время, из заповедника еще трое таких же выползло!..
Топс: «...То ли натренирован, гад, мысли свои путать да прятать! Прикончи его!»
Я: — А что, вполне может быть. — Тут я подумал о том, что меня вполне уже могли хватиться, начать разыскивать и заявиться к моей знакомой Бабе Яге со Второй Вагонной и к ее малогабаритному дракону. — Но неужто у тебя там больше никого не осталось?
Топс: «Вот тут я что-то не пойму!.. Кто такая Баба Яга, и какое она имеет отношение к тому прощелыге, что сейчас дурит тебе мозги. Я тебе говорю — приколи его!..»
Лор: — Остаться-то остались, но без руководства... — Он горестно покрутил головой.
Я: — А не надо было... — «Не могу же я безоружного сквота...» —... бросаться на Черного Рыцаря. — «...просто так взять и прирезать!» — ...Тоньше надо работать, тоньше, гибче!
Топс: «Не понимаю, что тебе мешает его прирезать?! Он же тебе врет!..»
Лор: — Но я же не думал, что ты тот самый Черный Рыцарь!..
Топс: «Я же тебе говорю, что он врет и заманивает тебя в какую-то ловушку!..»
Лор: — Мало ли черных доспехов в Мире?! А вот когда я Зрячего увидел... уже поздно было!
Топс: «И слушай, сэр Владимир, ловушка-то близехонько! Кончай его сейчас, а то опоздаешь!!!»
Несмотря на явную перегрузку моей головы, я сразу сообразил, что Зрячим сэр назвал мой меч! Ведь у него был... этот... глаз!
Я: «Ну что ж, посмотрим, что за ловушка...» — Вот про это я и говорю, думать надо, прежде чем кого-то в ловушку заманивать... — «...А убивать безоружного я не буду...» — А то можно из охотника быстренько в дичь превратиться!
После этих моих слов сэр Лор вдруг посмотрел на меня совершенно дикими глазами, как будто я вдруг прочитал его мысли, а я постарался ответить ему самым проницательным из моих взглядов.
Топс: «Все, он сбежать решил! Теперь он боится тебя больше, чем своего хозяина!»
Я: «Пусть попробует! У меня в руке заряженная рогатка!»
Топс: «И давно ты из рогатки последний раз стрелял?!»
Лор: — Я тебя не понимаю, сэр Рыцарь... Какая... западня?..
Я: — Та самая... в переулке. — «А вот сейчас и попробую! Не велика...» — Или уже забыл, как ты со своими мордоворотами меня... — «...наука из ручной катапульты пулять!» — ...в переулке прижать решил?!
Именно в этот момент мы закончили огибать очередной холм и справа от дороги не более чем в миле от нас показались темно-серые башни замка. Сэр Лор немедленно свернул направо прямо на густую синюю траву. Я хотел последовать за ним, но моя кобыла неожиданно заартачилась и пошла боком по дороге, отказываясь сходить с каменных плит мостовой. Лор оглянулся на меня, потом вдруг пригнулся к луке седла и вонзил шпоры в бока своего жеребца. Благородное животное рвануло с места в карьер, а моя кобыла продолжала капризничать, не слушаясь ни повода, ни шпор. Вдобавок ко всему за моей спиной раздались визгливые вопли двух каргушей:
— Уйдет, зараза лживая!!!
— Ать-ать-ать его!!!
— Стреляй, стреляй, или у тебя руки свело?!
— Да что стрелять?! Все равно он не попадет!! Все равно промажет!!!
Жеребец Лора в эти несколько секунд смог покрыть около ста метров, как вдруг чуть ли не у самой его морды из-под земли с тяжелым, дымным фырком выросло море оранжевого пламени, закручивающееся смерчем, и сквозь эту стену огня вдруг просунулась огромная, размером с хороший двухэтажный дом, темная харя. Увидев перед собой всадника, она гнусно усмехнулась и с жутким ревом начала разевать свою блеснувшую золотыми клыками пасть. Жеребец, непонятной силой оторванный от земли, бешено заржал, но сэр Лор неразборчиво прокричал какое-то длинное слово и лошадь бесстрашно нырнула в огненное море, сквозь призрачную рожу. Темная рожа, миражом колышущаяся в огне, застыла в своем нераскрытом оскале, а затем стала истаивать. Именно в этот момент я наконец опомнился и... спустил ложку рогатки.
Ослепительная голубая звездочка сорвалась с ложки и ушла по крутой дуге в небо, выше стены пламени, выше исчезающей морды местного дэва... И исчезла...
В следующее мгновение пламя повторило свой фырк и втянулось в землю, снова открывая стены и башни далекого замка. Сэр Лор во весь опор скакал к начавшим открываться воротам, из которых словно серый язык чудовищного зверя выползал перекидной мост через невидимый мне ров. Мой бывший пленник, этот тайный негодяй и сыскной мерзавец, уже почти достиг своей цели, как вдруг под передними ногами его лошади вспучилась земля, вверх выметнуло тучу пыли, синие клочья дерна, кувыркающуюся через голову лошадь и летящего совершенно отдельно от нее сэра!
Я, по правде говоря, совершенно не понял, что там произошло, но мне все объяснил каргушечий «ох!», выдохнутый в два горла, и последовавшее за этим Фокино «Попал!».
Видимо, выпущенная мной голубая галька все-таки нашла свою цель!
Моя кобыла, как только я прекратил попытки стащить ее с каменной мостовой, совершенно успокоилась и стояла абсолютно неподвижно, так что, когда поднятая взрывом пыль улеглась, я ясно увидел, как еще более оборванный, я бы даже сказал солидно оголенный, сэр, покачиваясь из стороны в сторону, спотыкаясь и припадая к травке, пытается добраться до вожделенных ворот.
В следующий момент из этих ворот выскочили четверо молодцев, наряженных в одинаковые камзолы. Совершив молниеносный бросок в сторону ковыляющего начальника графской контрразведки, они подхватили его под руки и под ноги, а затем произвели столь же молниеносный бросок к раскрытым воротам. Как только спасательная команда юркнула между створок, ворота стали закрываться. И одновременно с этим между мной и темно-серой громадой замка возникло странное струящееся марево, несущее в себе колышущиеся тени холмов, покрытых синими кустами и травой, темнеющего в закат неба, редких и каких-то ненастоящих облаков.
Через минуту замок полностью исчез за этой наведенной чарами, затвердевшей картинкой.
— Не попал! — констатировал импульсивный Фока.
— Попал, но не насмерть! — поправил его справедливый Топс.
— Что ж вы хотите?.. На таком расстоянии... — гордо произнес я в свое оправдание, и оба каргуша уставились на меня с явным осуждением.
— На таком расстоянии!.. — передразнил меня Фока противным голоском, а рассудительный Топс упрекнул:
— Надо было его прирезать, когда я тебе говорил, вот и стрелять бы не пришлось. А ты все не могу, не могу... Вот что теперь делать будешь?
Я поскреб стальной перчаткой по забралу шлема в районе лба:
— Ну что... Надо, наверное, поискать вход в замок?.. Должен же быть какой-то проход, открытый для посетителей.
— Ты что, не видел?! — тут же возмущенно заверещал Фока. — Этот тайный врун живым до ворот добрался!
— Ну и что? — не понял я.
— Он же теперь все про тебя расскажет! И то, что ты из заповедника вышел, и то, что ты не настоящий Быстрая Смерть!..
— Это почему это я не настоящий Быстрая Смерть! — немедленно возмутился я. — Самый что ни на есть настоящий! Видел, как я из рогатки пуляю?!
— Если бы ты был настоящий Быстрая Смерть, — доходчиво, словно ребенку, принялся объяснять Топс, — ты бы его прирезал еще в переулке. Ну в крайнем случае, когда к замку выехал... А ты его упустил! Живым!!
— Подрываешь репутацию, завоеванную другими непосильным и многолетним трудом!
Фока погрозил мне сложенной в кулак лапой. Я снова поскреб перчаткой о шлем:
— Так что же вы предлагаете делать?..
Каргуши переглянулись, и Топс, чуть помолчав, предложил:
— Надо двигать к императору... А Фока, в свою очередь, сказал:
— Надо искать ночлег!
Топс снова посмотрел на Фоку и подытожил:
— Надо искать ночлег, а утром двигать к императору.
— Хм... Как же я уеду от замка, когда в нем Юрку держат, — с сомнением проговорил я. — Его ж там, может быть, пытают!..
— Может быть, — немедленно согласился Топс. — А ты хочешь составить ему компанию?
— Не, он думает в одиночку взять замок приступом и освободить своего дружка! — принялся изгаляться Фока. — Что для нашего героя каменные стены, высокие башни и две сотни бойцов гарнизона?!
— А в императорском дворце, возможно, кое-кто знает местонахождение Демиурга... — вкрадчиво предположил Топс.
— Да и армией у императора разжиться можно! А с армией-то мы живо графу по башке настучим! — дополнил соблазн Фока.
— Ладно, — вынужден был согласиться я. — Давайте решать вопрос с ночлегом, а утром посмотрим, что делать!
— Вперед! — немедленно скомандовал Фока, и я тронул свою кобылу.
Умное животное снова двинулось вперед неспешной рысью по каменным плитам мостовой, а я вдруг подумал, что эта замечательная лошадка, пожалуй, спасла меня от смерти! Именно она каким-то непостижимым образом догадалась, что на чудесной полянке, разделяющей замок и дорогу, водятся такие жуткие охранные заклинания. Сэр Лор, очевидно, знал пароль, а вот мне пришлось бы порадовать ту самую рожу с золотыми клыками... Впрочем, может быть, это тоже был мираж?.. Да нет, вряд ли!
Пока я так размышлял, моя лошадка обогнула очередной холм, и впереди в уже явно наметившихся сумерках проблеснули огоньки какого-то населенного пункта. Лошадь прибавила шагу, и уже через несколько минут мы въехали в небольшое село. В самом его центре я обнаружил двухэтажное строение с широким двором, обнесенным высокой изгородью. Над входом в это замечательное здание имелась вывеска, сообщающая, что под сим гостеприимным кровом располагается харчевня, кабак, шинок, закусочная... «За столом у Носоглота», а маленькое объявление, выставленное в нижнем фасадном окошке, оповещало публику, что здесь имеются и «спальные места».
«Именно то, что нам надо!» — подумал я и вдруг обнаружил, что моих каргушей... нигде нет!
В полном одиночестве я подъехал к воротам... харчевни, будем ее называть так, и сполз с лошади. Из стоявшего в глубине двора обширного сарая выбежал невысокий мальчуган и бросился ко мне. Подбежав, он ухватился за узду, намереваясь, видимо, отвести лошадь в стойло, но я придержал его:
— Слушай, малец, я прошу тебя как следует позаботиться о моей лошадке, — проникновенно проговорил я. — Если, не дай... Демиург, с ней что-то будет не так, я вынужден буду пролить море крови ни в чем не повинных... сквотов! Ты меня понял?!
Мальчуган молча кивнул, блеснув белками глаз, и мне вдруг показалось, что он слеп. Я отпустил уздечку, и пока он вел мою лошадь к конюшне, следил за ним. Когда они скрылись за воротами конюшни, я пробормотал себе под нос:
— Смотри, я проверю... — повернулся и направился к входу в местный отель.
Общий обеденный зал был мал, пуст и темен. На крошечной стойке горела одинокая свеча, да прогоревшие в очаге дрова бросали на ближние стены тусклые багровые отсветы. Присмотревшись, я обнаружил за стойкой неподвижную тень и, приняв ее за хозяина, громко спросил:
— Может одинокий путник найти приют под этим кровом?! Эхо от моего голоса пометалось между темными стенами и растворилось в окружающей тишине. После долгой и совершенно непонятной паузы я услышал ответ, сказанный очень тихо:
— Одинокий путник может найти здесь приют... если он достаточно отважен...
Шепот этот мне не понравился. «Вот так гостиница! — подумал я. — Постояльцев заманивают с помощью запугиваний», а вслух произнес:
— У меня достаточно и отваги, и денег...
— Тогда проходи...
Я и прошел. К самой стойке.
С другой стороны этого неказистого деревянного сооружения я увидел высокого старика в темной рубашке с расстегнутым воротом, мешковатых штанах, поверх которых был повязан синий фартук. Он стоял совершенно неподвижно, и лишь живые, поблескивающие глаза внимательно следили за моим приближением. В одной руке он сжимал старый ржавый топор, а в другой тоненький ореховый прутик. Я взглянул на эти неподходящие для бармена предметы и громко сказал:
— Благодарю покорно! Топор мне не нужен, а для розог я слишком стар!
Старик ничуть не смутился. Чуть расслабившись, он изобразил улыбку, больше похожую на предупреждающий оскал, и ответил:
— Не обижайся, сэр Рыцарь, жизнь в наших краях стала... уж очень веселой — чуть не каждую ночь посетители... к-гм... странные заглядывают. Вот и держу для кого железо холодное, для кого дерево наговоренное... Ты-то, сэр Рыцарь, что предпочитаешь?
— Я предпочитаю жареного цыпленка, какого-нибудь легкого питья и чистую постель, если, конечно, все это есть в твоем заведении.
Старик снова внимательно меня оглядел и задал новый вопрос:
— А расплачиваться чем будешь?
— Это зависит от того, что получу, — ответил я. — Могу заплатить имперским дубоном, могу хорошей оплеухой!
— Ага... — проговорил старик, по-прежнему не сводя глаз с моего забрала и не выпуская из рук своего оружия.
Тогда я сделал первый шаг к более близкому знакомству — поднял свое улыбающееся забрало.
Как только старик увидел мое лицо, его физиономия помягчела, но своего железа и дерева он не отложил. Вместо этого он, не оборачиваясь, позвал:
— Аугуста, подь сюда!..
За его спиной бесшумно приоткрылась незаметная дверь, и в образовавшуюся щель выглянул любопытный глаз. Старик, продолжая наблюдать за мной, приказал:
— Застели постель в главной гостевой, зажги свет и приготовь ночник. Потом спустишься сюда. Норме прикажи, пусть подаст ужин: цыпленка в соусе с зеленью, кувшин вина, хлеб, овощи. Вино пусть нацедит из крайней бочки. Да скажи, я сам все попробую, если что напутает, я ей космы повыдергиваю.
Глаз исчез, и дверь прикрылась, а старик обратился ко мне:
— Занимай любой стол, сэр Рыцарь, как видишь, посетителей у меня немного...
— Если можно, любезный хозяин, я поужинаю у стойки. Я путешествую... к-гм... один, и потому у меня нет главной приправы к ужину.
— Какой приправы? — заинтересовался хозяин.
— Интересного собеседника, — ответил я. — Так что я надеюсь, ты составишь мне компанию.
— Ну что ж, — согласился старик. — Почему не поговорить со свежим благородным сэром, свежих благородных сэров последнее время в наших краях ох как мало останавливается!
Он протянул руку под стойку, и через секунду она появилась на свет божий уже не с прутиком, а с объемистой бутылкой, в которой бултыхалась прозрачная, темно-коричневая жидкость.
— А что, сэр Рыцарь, если мы позволим себе перед ужином по капельке можжевеловой?
— Никогда не отказывался от дельных предложений! — с энтузиазмом воскликнул я.
Старик выудил из-под стойки пару стаканов толстого стекла и набулькал в каждый до половины. Он уже хотел поставить емкость, но я возмутился:
— Э, старый, со знакомством надо по полной!.. Старик бросил на меня острый взгляд, но возражать не стал, и через секунду стаканчики были полны.
Мы подняли посуду, приветствуя друг друга, и я, не раздумывая, опрокинул свой.
Столь привлекательная на вид жидкость оказалась весьма слабым подобием плохонького виски. Мне, человеку, воспитанному на отечественной сорокаградусной, да под пиво, эта доза была что слону дробина. А вот старик, увидев мою расправу над его можжевеловой гордостью, буквально вытаращил глаза.
— Ну, сэр Рыцарь, ты, я смотрю, горазд спиртное хлебать!
— Нам, рыцарям, без этого никак нельзя! — гордо ответил я. — Оченно организм в боях поддерживает!
Старик наконец отложил свой топор и задумчиво посмотрел на стакан в своей руке.
— А ведь я, пожалуй, такую дозу не потяну... — вдруг усомнился он.
— А тебя никто и не заставляет, — пожал я плечами. — Пей сколько хочешь... или можешь.
Старик медленно вытянул половину стакашки, после чего страшно сморщился и вытер губы рукавом.
— Ну что, по второй! — немедленно предложил я.
— Ну ты, сэр Рыцарь, крут... — просипел перехваченным горлом старик и помотал головой.
В этот момент за спиной хозяина снова отворилась дверка, и из нее спиной вперед появилась невысокая девушка. Миновав дверной проем, она развернулась, и тут уже я застыл на месте с выпученными глазами и открытым ртом. На меня смотрела, мило улыбаясь... Кроха!
«Как она сюда попала?!» — прозвенел в моей голове вопрос, и в ту же секунду я получил ответ: «Маулик разрешил мне тебя сопровождать, сэр Владимир».
Я закрыл рот и резко выдохнул, приходя в себя от изумления. И в это же мгновение мне стало удивительно легко и радостно!
А старик-хозяин, похоже, даже не заметил ни моего изумления, ни охватившей меня радости. Полуобернувшись в сторону Крохи, он недовольно заворчал:
— Ну, наконец-то! Тебя только за погибелью посылать — две жизни прожить можно! Давай, ставь сюда что ты там притащила!
Только после этих слов я увидел, что в своих нежных ручках моя фея держит металлический поднос, заставленный тарелками и чашками. Она быстро принялась расставлять их на стойке между нами, а старик нахваливал каждое блюдо:
— Вот, сэр Рыцарь, ваш цыпленок, еще утром бегал по двору. Это свежие овощи с моего огорода, буквально, можно сказать, с грядки. Это вот соленые баштакские сливы — весной выменял целый бочонок у проезжего купца... Его еще потом бродячая Тень у графского замка заела. А вот и вино... Вот такого вина, сэр Рыцарь, ты точно в жизни не пробовал. Мне его один старый друг из Воскота прислал. Бочка была запечатана самым настоящим золотом, но печать пришлось вернуть, у них там, в императорском замке строгий учет этих печатей! Кубки давай!..
Последняя фраза была адресована Крохе, уже освободившей свой поднос и молча стоявшей рядом со стойкой. Фея тут же бросилась к стоявшему невдалеке темному шкафу, а старик заворчал:
— Беда с этой Нормой... Ничего делать не будет, пока не рявкнешь на нее. Вот создал же Демиург такое — в голове пусто и посмотреть не на что!
Я был категорически не согласен с ним, но спорить не стал — кто его знает, что именно представлялось сейчас его взору. Вместо того чтобы открывать диспут, я взялся за нож и вилку и располовинил цыпленка, размером соответствовавшего курице... Причем, как я понял вскорости, весьма старой курице!
Положив одну из половинок на пустую тарелку, я придвинул ее к себе, а вторую половину прямо на блюде пододвинул старику. Тот удивленно посмотрел на меня, а я пояснил:
— Ты же согласился разделить со мной ужин... И не беспокойся, плачу за все я.
В эту секунду Кроха поставила перед нами два хрустальных, оправленных в серебро бокала, и старик тут же наполнил их вином из кувшина. Вино было густое, темного, почти черного цвета со столь же густым, чуть сладковатым ароматом.
— Вот теперь, сэр Рыцарь, я тебе не уступлю! — воскликнул старик, поднимая свой бокал.
Мы выпили. Тяжелое вино весьма напоминало хорошо мне знакомое Киндзмараули и прекрасно подходило к куриному мясу. Старик немедленно занялся птицей, а я задал вопрос:
— Так кто ж это все-таки беспокоит вас по ночам? Недаром же такое прекрасное место, как твоя таверна, пустует?
Дед посмотрел на меня поверх куриной ножки и, прожевав жестковатое мясо, ответил:
— Я ж тебе сказал, нечисть разная...
— И давно она появилась?
— Да как сказать... — Он на секунду задумался. — Пожалуй что, сразу после смерти старого графа, выходит, года три назад... Аккурат, когда молодой граф начал магии учиться.
Вот так вот за ужином, успокоенный вином и хорошей компанией, старик разговорился и рассказал мне...
Старый граф, одиннадцатый лорд Сорта, отец нынешнего, был необыкновенно жесток и нелюдим. Первую свою жену он замучил лично, приревновав ее безо всякой причины к одному из своих соседей. Вторая его жена, мать нынешнего графа, тоже долго не прожила, хотя была тиха и покорна. Прислугу замка граф собрал из таких же грубых и жестоких типов, каким был сам, и почти все свое время проводил на бесконечных охотах, наводивших ужас на все графство, или в буйных пьяных пирах. С сыном своим граф практически не виделся, хотя нанял ему нянек и учителей, а когда мальчику исполнилось пятнадцать лет, отправил его в императорскую военную школу. Вернулся оттуда молодой наследник через двенадцать лет уже совершенно взрослым, самостоятельным молодым... благородным сэром, обзаведшись большим количеством друзей и... подружек.
В первый же день после приезда сына старый граф, прицепившись к какой-то мелочи, устроил ему зверскую выволочку, причем деятельное участие в этом развлечении принимали и графские слуги. А на следующее утро как ни в чем не бывало граф отправился на охоту, оставив своего наследника в замке одного в почти бессознательном состоянии. На счастье молодого человека в замок совершенно неожиданно заехал его школьный товарищ, возвращавшийся от императорского двора в сопровождении довольно большой свиты.
Стража в воротах не посмела задержать столь высокопоставленного гостя, и тот нашел своего избитого товарища валяющимся на полу в обеденной зале замка. С гостем был его лекарь, что тоже было полнейшей случайностью и тоже послужило на благо наследника замка. Усилиями лекаря и лакеев гостя молодого благородного сэра удалось привести в чувство. Его уложили в постель и организовали необходимый уход.
А вечером того же дня случилось еще одно весьма неожиданное событие. В охотничий лагерь старого графа, разбитый на прелестной полянке, в самый разгар пьяного веселья вломился огромный медведь. Не обращая внимания на заметавшихся по поляне слуг, зверь насел на графа. Тот попытался было защищаться коротким кинжалом, с которым никогда не расставался, но медведь, ловко увернувшись от графского выпада, ударом лапы распорол тому живот, а затем перекусил графу глотку. Сделав свое страшное дело, огромный зверь тут же убрался обратно в лес.
Убитого графа привезли в замок утром, когда его сын уже совершенно пришел в себя и даже встал с постели.
Увидев, что сталось с его отцом, молодой граф довольно улыбнулся и приказал... зарыть останки на заднем дворе, рядом со свинарником.
После смерти старого графа порядки в замке резко изменились. Вся старая прислуга была изгнана — именно они и разнесли по округе вести обо всем случившемся в замке. Новые слуги были привезены из Воскота, и замок Сорта мгновенно стал одним из самых изысканных и элегантных мест округи. Молодой граф Альта навел порядок и в экономике своего графства, упорядочив налоги и подати и обеспечив законность на своих землях. Подданные графа вздохнули свободно и зажили наконец спокойной, размеренной жизнью.
Вскоре, однако, стали поговаривать, что молодой граф увлекся магией. Вначале все сводилось к обычным магическим забавам благородного сэра — фокусам, необычным фейерверкам, кое-каким боевым заклинаниям. Но пару лет спустя в замке появилась одна из столичных подружек графа.
Ее элегантную карету, проезжавшую по имперской Восточной дороге, и ее саму, высовывающуюся из окошка кареты, видели очень многие, и очень многие решили, что это едет будущая графиня. Однако ни о какой свадьбе молодой граф не заговаривал, более того, его гостью больше никто не видел. И почти сразу же после ее приезда в окружающих замок деревнях и селах стали появляться странные, порой уродливые, а порой прекрасные существа. Первые появлялись на улицах сел глубокой ночью и нападали на припозднившихся прохожих, убивая их или калеча. Вторые приходили, как правило, поздним вечером или в начале ночи, по одному, иногда по двое, и просились на ночлег, а утром всех жильцов приютившего их дома находили либо мертвыми, либо сошедшими с ума.
Жители графства очень скоро сообразили, кто приносит им гибель, увечья или безумие, и перестали пускать ночных гостей, а ночные улицы сел и деревень опустели. И тогда эти страшные существа стали врываться в дома силой!

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

Молва упрямо связывала этих ночных посетителей с творящимися в замке делами, но никто не знал, что же на самом деле происходит в нем. Да, над замком очень часто полыхало странное зеленоватое зарево, иногда слышались какой-то странный грохот или непонятные вопли, но происхождение этих явлений было необъяснимым. Или объяснялось одним словом — Магия!
А через полгода замок окружили неизвестно кем наведенные, страшные охранные заклинания, и жители вообще перестали приближаться к его серым стенам, лишь издали наблюдая за непонятной, таинственной замковой жизнью. Нет, гости замка, приезжавшие по приглашению молодого графа, беспрепятственно попадали в него. Их кареты, их кони и свиты веселой разноцветной тенью проносились по старой аллее, и никакие заклинания их не трогали. И слуги замка спокойно выходили за ворота, посещали окрестные деревни, ездили иногда в императорскую столицу.
Но любому сквоту, по незнанию или намеренно приблизившемуся к стенам замка без приглашения хозяина, грозила неминуемая смерть!
«Ну, в этом-то я и сам уже убедился», — подумал я, слушая рассказ старика. А мой хозяин, несмотря на всю его браваду, к концу ужина здорово запьянел.
— Теперь ты, сэр Рыцарь, понимаешь, почему я... ик... встретил тебя... с оружием в руках?!! — вопрошал он, размахивая обкусанной куриной ножкой. — Теперь тебе понятно, почему... ик... лучшая таверна на императорской дороге... ик... стоит пустая по вечерам?!
— Так что ж ты не запираешь тогда двери на засов, раз у тебя все равно посетителей нет? — задал я резонный вопрос.
— Права я не имею запираться! Ик... Я ж... это... постоялый двор! Ик... А вдруг проезжий сквот переночевать попросится, а у меня заперто? Меня ж сразу... ик... лицензии лишат!
— Хозяин, комната сэра Рыцаря готова, — вмешался в наш разговор мелодичный голосок Крохи.
Старик перевел замутневший взгляд на свою служанку и несколько секунд рассматривал ее, не совсем понимая, что она, собственно говоря, сказала. Затем смысл дошел до его сознания, и он кивнул лохматой головой:
— Все, сэр Рыцарь, тебе пора спать... ик... и мне пора... Неожиданно он закрыл глаза и аккуратно уложил свою физиономию в стоящую перед ним тарелку.
Я посмотрел на отдыхающего старика и поднялся из-за стойки:
— Нам действительно пора спать...
— Я провожу тебя, сэр Владимир... — предложила Кроха и направилась к дальнему углу залы, где начиналась лестница, ведущая на второй этаж. Когда мы оказались в этом, довольно темном углу, в руке у феи затлела неизвестно откуда взявшаяся свеча, и в ее свете я без приключений добрался до солидной дубовой двери, приведшей меня в просторную комнату с обширной кроватью посредине. Одинокая свеча теплилась в высоком подсвечнике на краю низенького прикроватного столика. Было очень тихо.
Я трижды постучал по нужной точке своих доспехов, и они раскрылись, выпуская мое усталое тело из своих стальных объятий... а может быть, оставляя его на произвол судьбы. Впрочем, мне совершенно не хотелось обдумывать этот вопрос, неожиданно я понял, насколько устал. Быстро сбросив свой многострадальный джинсовый костюмчик на пол, я нырнул под одеяло в предвкушении сна!

ГЛАВА 4

Если в вашу дверь ломятся вампиры, а у вас вышли все осиновые колья, предъявите им членский билет общества защиты кровососущих насекомых!
«1001 полезный совет», М., 19... год, 600 стр. с илл.

Проснулся я от того, что меня трясли за плечо. Я прекрасно знал, что ночь вот только что началась и по всем законам божеским и человеческим мне еще спать и спать, но меня все настойчивее продолжали трясти, не обращая внимания на мои протесты. Более того, к тряске прибавился противный посвистывающий шепот. Мне пришлось-таки открыть глаза.
Первое, что я увидел, был огонек догоравшей свечи, исполнявшей роль ночника. Потом я разглядел встревоженное личико Крохи и наконец понял, что она шепчет:
— Поднимайся, сэр Владимир, поднимайся быстрее! К нам незваные гости явились!..
— Пусть их хозяин принимает... — проворчал я, пытаясь перевернуться на другой бок.
Но фея продолжала трясти меня:
— Они явились за тобой!.. За тобой!.. Тебе надо немедленно бежать!
Ее последняя фраза меня достала. Я вскинулся на постели и прорычал:
— Мне!!! Бежать!!! Фея, да ни одна тварь в этом Мире не заставит меня бежать!!!
Отбросив в сторону одеяло, я вскочил на пол. Уже через пару минут перед непритворно испуганной феей стоял полностью готовый к бою Черный Рыцарь по прозвищу Быстрая Смерть.
— Ну, где твои... незваные гости?
Она ткнула пальчиком в сторону пола и дрожащим голоском произнесла:
— Они ломятся в таверну...
Я бросился к дверям комнаты и через несколько секунд был уже в темном нижнем зале. В дверь со стороны улицы действительно кто-то ломился. Подойдя к уже затрещавшей двери, я громко спросил:
— Ну, кому там неймется? Кто нарушает покой мирных жителей.
За дверью на мгновение наступила тишина, а потом несколько глоток разом взревели:
— Это он!!! Это тот, за кем мы посланы!!!
— Кем посланы?! — перекрывая рев за дверью, рявкнул я. Но мне и не подумали отвечать, вместо этого «незваные гости» продолжили свой радостный гвалт:
— Это он!! Ломай дверь, хватай его!! Не дай ему уйти!! Дверь снова затрещала, но было видно, что еще несколько секунд она выдержит.
Я отступил в глубь зала и тут заметил, что Кроха стоит около стойки, не сводя с меня умоляющих глаз.
— Ты можешь исчезнуть?! — может быть, чересчур резко спросил я.
Она быстро кивнула и почему-то шепотом добавила:
— В любую секунду...
И тут у меня мелькнула мысль.
— А ты можешь быстро отодвинуть засов и... сразу исчезнуть?!
Она отчаянным жестом вскинула ладонь к губам, но не закричала, а кивнула утвердительно.
— Давай, по моему сигналу!.. — скомандовал я.
Кроха метнулась к двери и взялась за движок засова, а я взял в левую руку щит и потянул из ножен Зрячего. В голове у меня вдруг мелькнуло: «Света маловато...», но моя боевая ипостась, разбуженная Мауликом, уже набрала обороты и не собиралась обращать внимание на такие мелочи.
— Поехали! — воскликнул я, и Кроха, дернув засов, тут же осыпалась на пол горсточкой мелких звездочек.
А в дверь буквально вкатился огромный кочковатый шар, мгновенно рассыпавшийся на несколько темных, приземистых, размытых фигур. Они охватили меня полукругом, неразборчиво ворча и радостно повизгивая в предвкушении потехи, и тут в основании моего клинка открылся голубой глаз. Все ночное, темное пространство зала залил призрачный, не отбрасывающий теней голубоватый свет, и только сам клинок из черного превратился в голубой, словно впитывая свечение глаза. А затем раздался уже знакомый мне негромкий басок:
— Ха... Нечистые фейри!..
— Нечистые гоблины!.. — повторил хрипловатый рык льва с моего щита. — Красные Шапки!
— Повеселимся!.. — пророкотал басок меча, и клинок очертил вокруг меня светлый полукруг.
В осветившем зал голубоватом свечении я совершенно ясно увидел тех, кто пришел за мной. Шестеро коротконогих, широкоплечих монстров огромными, налитыми кровью глазами впились в... мой голубовато светящийся меч. Одеты они были в какие-то плохо гнущиеся кожаные блузы до колен, подпоясанные обрывками веревок, зато на ногах у них были надраенные до блеска железные башмаки, а спутанные, грязные волосы, свисавшие до плеч, были прикрыты странными заскорузлыми шапками, похожими на колпаки, цвета темной запекшейся крови. В огромных лапах с узловатыми пальцами, заканчивающимися желтыми грязными когтями, они сжимали длинные алебарды, а за их поясами поблескивали широкие, длинные ножи.
Однако нападать они не торопились, что-то их явно сдерживало.
Наконец Красная Шапка, стоявший чуть сзади остальных, видимо, предводитель, хрипло пробормотал:
— У него Зрячий!..
— У него Смеющаяся Харя!.. — поддакнул крайний справа, и я понял, что они говорят о моем мече и забрале, а может быть, и обо всех доспехах.
— Быстрая Смерть?! — не то спросил, не то констатировал гоблин, стоявший в середине ряда.
— Он не настоящий Быстрая Смерть! — неожиданно рявкнул крайний слева. — Мы схватим его и доставим в замок! А нам дадут!..
Что им дадут, он не договорил, потому как все остальные восторженно заревели и, опустив свои алебарды, двинулись на меня. Они почему-то не слишком пугали меня, но их все-таки было шестеро, поэтому я начал медленно отступать.
Сделав пару шагов назад, я неожиданно метнулся влево и атаковал крайнего уродца. Тот, несмотря на свой корявый вид, действовал на удивление проворно. Когда лезвие Зрячего уже, казалось, коснулось его шеи, он проворно нырнул, уйдя от удара, и одновременно ткнул своей алебардой прямо мне в грудь. Я чисто инстинктивно прикрылся щитом и в тот же момент услышал короткий рык и последовавший металлический скрежет. Красная Шапка отскочил, и я увидел, что половина лезвия его алебарды... откушена! На остатке явственно были видны следы чудовищных клыков.
«Ага! Мой лев постарался!» — мелькнула в моей голове догадка.
В следующее мгновение, воспользовавшись тем, что отскочивший гоблин открыл бок своего товарища, я нанес стремительный удар в это незащищенное место.
Сверкающий меч вошел в тело Красной Шапки, словно в кадку, наполненную поднимающимся тестом, и мгновенно увяз в нем. Красная Шапка уронил свою алебарду и заверещал жутким голосом. Отскочивший гоблин, отбросив свою искалеченную алебарду, выхватил из-за пояса нож и вновь метнулся вперед. В то же время с другой стороны ко мне бросился еще один уродец, размахивая своим длиннющим оружием. Остальные двое устремились мне за спину, громыхая по полу своими башмаками, а предводитель азартно подпрыгивал на месте и орал какие-то команды, но в разгоревшуюся битву не вмешивался.
Меня окружали!
Раненный мной гоблин верещал дурным голосом и дергался, вырывая меч из моей руки, так что единственно верным казалось отпустить рукоять и взять в руки топор. Но мне очень не хотелось терять свой удивительный меч! Я, в свою очередь, взревел «дурным» голосом и, не обращая внимания на насаженного на клинок гоблина, выбросил меч навстречу атакующему меня справа, прикрываясь от левого нападающего щитом и надеясь, что доспехи защитят меня с тыла. Рука с мечом неожиданно легко пошла навстречу длинной гоблинской алебарде, и та со всего размаха воткнулась в дергающееся на мече тело! Раненный вторично гоблин взревел с новой силой, а мне наконец удалось изловчиться и выдернуть свой клинок из орущей туши. Струя густой синеватой крови выплеснулась из широкой раны прямо на мои поножи и мгновенно задымилась, словно концентрированная кислота.
Но вытирать доспехи мне было некогда. Красная Шапка, получивший на свою алебарду неожиданный и весьма солидный груз, споткнулся, выронил древко и покатился по полу прямо мне под ноги, а я, продолжая круговое движение, развернулся на правой пятке в сторону нападавших сзади, и по ходу своего движения я задел щитом Красную Шапку, бросившегося ко мне с ножом. В то же мгновение послышался жуткий хруст и новый захлебывающийся гоблинский вопль. Уже стоя лицом к двум мерзавцам, прыгнувшим мне за спину, я успел бросить взгляд назад и увидел, что у попавшего под мой щит... напрочь откушена правая рука, и синяя кровь густой струей хлещет из кошмарной раны!
«Не будешь тянуть свои лохматые ручонки куда не следует!» — мелькнула у меня новая злорадная мысль, и тут же по моему шлему словно ударили молотом! В тот момент, когда я сосредоточил свое внимание на двоих, зашедших мне в тыл, их предводитель прыгнул вперед и шарахнул меня своей алебардой по голове!
Сквозь застлавший мои глаза багровый туман я различил рушащуюся на меня справа алебарду и успел подставить меч, перерубив древко почти у самого обуха. Вторая алебарда обрушилась на меня слева, но не достала до шлема—я успел подставить щит, и в следующее мгновение, чисто интуитивно, прыгнул влево, уходя от нового удара предводителя.
Его алебарда, свистнув у самого моего плеча, с глухим стуком вонзилась в пол, а я, развернувшись, как на тренировке по карате, вмазал по клыкастой пасти предводителя каблуком стального сапога.
Раздавшийся хруст прозвучал для меня небесной музыкой. Даже застилавший мои глаза багровый туман от этого звука значительно поредел!
Предводитель, не в силах, видимо, выдернуть из пола свое оружие, выхватил из-за пояса нож, но нападать не торопился. Вместо этого он отступил на пару шагов и попытался проорать какой-то новый приказ, однако вместо его «прекрасного» зычного рыка получилось некое невразумительное шамканье. Подчиненные, услышав такое из пасти начальства, явно растерялись, и я не преминул воспользоваться их секундным замешательством.
Одним движением сбросив щит с руки, я ухватил его за край и метнул в предводителя. Тот успел пригнуться, но когда щит пролетал над его головой, литая львиная голова, украшавшая щит, свирепо зарычала и вдруг выметнулась из поверхности щита по самые кончики гривы. Стальные ослепительно сверкающие клыки сомкнулись на темно-красном, поблескивающем запекшейся кровью колпаке, и в следующее мгновение череп Красной Шапки треснул, как раскушенный орех! Предводитель вскинул руки, словно пытался удержать свои брызнувшие во все стороны мозги, и беззвучно рухнул на доски пола. Голова льва, не выпуская своей добычи, снова нырнула в щит, и литой стальной диск с отчетливым звуком ударил по мертвым вскинутым рукам гоблина, с жутким хрустом ломая, дробя кости уродливых кистей.
В моей левой, освободившейся от щита руке мгновенно появился топор, с размаху рухнувший вниз на голову подкатившегося к моим ногам гоблина. Правда, тот, изогнувшись самым невероятным образом, сумел увернуться от смертоносного лезвия, но избежать подошвы моего стального сапога он уже не смог. Я наступил ему на шею и, придавив извивающееся тело к половым доскам, медленно повернулся к двоим оставшимся на ногах Красным Шапкам.
Видимо, мое забрало приняло такое выражение, что эти два чудовища медленно попятились к стойке, а ножи в их руках мелко задрожали.
И тут над стойкой за их спинами показалась взъерошенная голова хозяина таверны. Одну секунду он с обалделым видом созерцал устроенное в зале его столовки побоище, а затем его глаза приобрели осмысленное выражение, и он снова исчез за стойкой.
«Молодец, что спрятался!» — мелькнула у меня довольная мысль, но оказалось, что я рано радовался. Старик снова появился из-за стойки, но на этот раз в его руке был зажат уже знакомый мне ореховый прутик.
Красные Шапки между тем почти прижались спинами к доскам стойки, как вдруг старик принялся хлестать их своим прутом, приговаривая зычным, хриплым от пьяного сна голосом:
— А, паразиты!.. Нечисть окаянная!.. Уже и по утрам стали шастать!.. Ну, я вам покажу, как к старому Шусту в дом забираться, как пугать моих гостей!..
И тут я с изумлением увидел, как гибкий прутик, с тонким свистом рассекающий воздух, с такой же легкостью рассекает колпаки гоблинов, их жесткие кожаные блузы, оставляя на их, и без того не слишком красивых, рожах, бугристых руках и спинах страшные рубцы, мгновенно наливающиеся синей дурной кровью.
Красные Шапки уронили свои длинные ножи и завизжали, как... нашкодившие мальцы, попавшие под розги! А потом вдруг бросились вон из таверны, не обращая внимания на своих раненых и убитых товарищей. Гоблин под моим каблуком задергался с еще большим остервенением, и я вдруг, в порыве жалости, приподнял ногу. Он быстро выерзнул из-под нее и на четвереньках бросился следом за двумя первыми.
Старик вышел из-за стойки, быстро подошел к валявшемуся посередь зала предводителю и ткнул в него своим прутиком. Тот странно дернулся, словно под электрическим разрядом, но из-под прикрывающего его голову щита не донеслось ни звука.
— Готов!.. — констатировал дед и двинулся к Красной Шапке с откушенной рукой, привалившемуся к стене у самой двери. Не успел он сделать и пары шагов, как сидевший неподвижно гоблин вдруг упал на бок и заскреб ногами, пытаясь перевалить через порог.
— Стой!.. — грозно заорал старик, и гоблин тут же замер на месте. — Удираешь, гад?! А кто будет убирать эту падаль?!
И он указал своим прутиком на два неподвижно лежащих тела.
Искалеченный Красная Шапка приоткрыл один глаз и посмотрел сначала на старика, а затем на своих бездыханных товарищей. Затем он хрипло вздохнул и, неожиданно оттолкнувшись от пола здоровой рукой, поднялся на ноги. С опаской поглядывая на прутик в руке старика, Красная Шапка проковылял к неподвижным телам, бесцеремонно ухватил обоих за воротники курток и поволок их к выходу. Я едва успел перехватить свой щит.
Выйдя на крыльцо вслед за последним из нападавших, я увидел, что во дворе стоит странная повозка, состоящая из небольшой клетки на двух колесах, от оси которых тянулись две недлинные не то ручки, не то оглобли. Повозка эта, по всей видимости, предназначалась для транспортировки моей схваченной милости в замок. Гоблин зашвырнул тела своих друзей в клетку, ухватил здоровой рукой оглобли и потянул повозку со двора.
На мгновение у меня мелькнула мысль броситься за ним в погоню и на плечах отступающего противника ворваться в замок Сорта. Правда, меня тут же остановила мысль о том, что, во-первых, увидев «на плечах» своих гоблинов меня, хозяин Сорта вполне может ими пожертвовать и привести в действие охранные заклинания. А во-вторых, если мне даже и удастся ворваться в замок, то, прежде чем я доберусь до Макаронина, мне придется зарубить сколько-то там графских рыцарей, не говоря уже о пехоте, — такая работа вряд ли была мне по силам.
Однако воинственный пыл, все еще бушевавший во мне, не давал вот так спокойно смотреть на беспрепятственное бегство Красных Шапок.
— Что ж, мы их так и отпустим?! — повернулся я к старику.
— А ты что предлагаешь? — в свою очередь поинтересовался старик.
— Порубить и закопать! — категорично предложил я.
— Ага, — язвительно ответил старик, — а потом из каждого кусочка мы получим целенького паразита...
— Как это?.. — опешил я.
— Так ты что, не знаешь?.. Мы уже пробовали их убивать, совершенно бесполезно! У них даже головы отрастают заново! А если такого... в шапке... порубить на части, из каждого кусочка вырастает целый... И у каждого на башке появляется такая шапка!
Старик с некоторым превосходством посмотрел на меня и добавил:
— Так что самый простой способ — это просто выгнать их из дома.
Он снова посмотрел на меня и отправился к себе за стойку. Там он достал какую-то пыльную бутылку и два бокала, вытащил пробку и набулькал по самый обрез густого темного вина. Позвав меня жестом к стойке, он поднял свой бокал, и когда я взял свой, добродушно проговорил:
— Да ты не огорчайся... Эти, в красных шапках, еще не самые страшные, они убивают не часто, они хулиганы и ворье! Вот если бы сюда попали... слуа, или потерянная Тень, или дуэргары, вот тогда нам пришлось бы попотеть!.. Твое здоровье!..
И он с удовольствием вытянул полбокала.
Я тоже выпил, а затем, осмотрев и очистив оружие, убрал его в ножны, топор в петлю, а щит за спину.
Возбуждение битвы постепенно отступало, и я заметил, что ночь кончается, а за окнами уже светлеет. И тут я вспомнил о своей лошади!
Повернувшись к старику, я встревоженно воскликнул:
— А как там моя кобыла?! Эти... Красные Шапки... могли с ней неизвестно что сотворить!
— С твоей лошадью все в порядке, сэр Рыцарь, — раздался голосок Крохи, и ее изящная фигурка возникла за спиной старика. — Если ты прикажешь, Тустик немедленно ее оседлает.
Старик укоризненно посмотрел на Кроху и покачал головой:
— Ну что ты все суешься не в свое дело?! Что ты моего гостя на улицу выпихиваешь?! Сэр Рыцарь еще не позавтракал, не привел себя в порядок после... битвы, а ты «немедленно оседлает... немедленно оседлает»! Вот саму тебя немедленно оседлать, чтоб больше не высовывалась! Давай лучше зови сюда хозяйку!
Кроха исчезла за дверью, а старик довольно улыбнулся:
— Ты, сэр Рыцарь, не спеши. До Воскота отсюда недалеко, к вечеру в любом случае доберешься, а вот на голодный желудок путешествовать совсем не годится. И потом, должен же я тебя отблагодарить за то, что ты эту нечисть... вычистил. — И он кивнул в сторону зала, посередь которого валялось брошенное гоблинами железо и темнели синеватые пятна подсыхающей гоблинской крови. Зрелище действительно было еще то!
Пока я рассматривал поле битвы, старик успел снова наполнить бокалы, но выпить нам не дали. В зал вошла дородная, еще не старая женщина в некоем подобии сарафана, наброшенном поверх цветастой кофты. Ее длинные пегие волосы были кое-как затянуты на затылке в пучок, а щекастая с красными прожилками физиономия недовольно сморщена. Прошлепав босыми ногами к стойке, она остановилась и уставилась на погром в зале.
Старик, увидев эту тетку, поставил свой бокал на стойку и бодрым голосом приказал:
— Аугуста, кончай любоваться плодами наших трудов! Быстренько сооруди для сэра Рыцаря завтрак поплотнее и подай счет.
— А испорченный пол тоже в счет вставлять? — недовольно прогундосила тетка, не двигаясь с места.
— Я думаю, что этого хватит на то, чтобы покрыть расходы по моему содержанию... — свысока бросил я и машинально протянул правую руку к своему бедру. Только коснувшись кошелька с монетами, лежавшего в кармане моих джинсов, я вспомнил, что на мне надеты доспехи! Пользуясь уникальными возможностями моего забрала, я осторожно опустил взгляд вниз и увидел, что правая перчатка доспехов, прижатая к бедру, до самого запястья смята в гармошку. Осторожно нащупав злополучный кошелек, я потянул руку из кармана и увидел, как стальная перчатка, казалось, безнадежно искореженная, прямо на моих глазах выправляется, снова затягивая ладонь черной матовой сталью. Более того, как только моя рука оказалась вне доспехов, сталь протиснулась между ладонью и кожей кошелька, ни на мгновение не оставив незащищенным ни дюйма моего тела!
И старый Шуст и его Аугуста, вытаращив глаза, смотрели на мои манипуляции. Я как можно незаметнее перевел дух и, словно ничего не произошло, несколько неуклюже развязал шнурок мешочка, достал монету и положил ее на стойку.
Хозяева заведения посмотрели на блестящую монетку, словно та появилась из воздуха. Далее последовала довольно продолжительная немая сцена, и вдруг старик как-то странно дернул головой и посмотрел на меня с явным испугом:
— Так ты... это... значит... тот самый Черный Рыцарь?.. Ну... который Быстрая Смерть?!
— Ну да! — спокойно ответил я и в свою очередь спросил: — А как ты догадался?
— Так ведь про такие доспехи... — он несколько неуверенно кивнул в мою сторону, — я слышал только в легенде о Черном Рыцаре по прозвищу Быстрая Смерть... Правда, я думал, что все это выдумки...
Он почесал щетинистую щеку и вдруг, успокоившись, поинтересовался:
— А правда, что... что ты видишь и то, что происходит у тебя за спиной, и... и что твои доспехи... разговаривают?
— Абсолютная правда! — подтвердил я и, подцепив защелку, откинул забрало.
— Ну вот, теперь мне ничего не видно... — негромко пробасил панцирь.
— Потерпишь... — насмешливо рыкнула львиная голова со щита.
У старика снова отвисла челюсть, а тетенька была на грани обморока.
— Так будет сегодня обещанный завтрак, — обратился я к хозяйке, пододвигая ей монету, — или ты мне с золотого сдачи дашь?
Напоминание о золоте мгновенно привело ее в чувство. Она быстро схватила золотой кружок и со словами:
— Щас все будет!.. — исчезла за дверью.
Старик потер лохматую макушку и с чувством произнес:
— Никогда бы не подумал, что мне доведется пить с ожившей легендой.
— Это я ожившая легенда? — переспросил я, не зная, обижаться мне или гордиться.
— Ты и есть! — немедленно подтвердил дед, окончательно приходя в себя. — И легенда про тебя начинается словами «В незапамятные времена...». Я в общем-то всегда думал, что в этой легенде говорится о настоящем сквоте, но думал, что этот герой давным-давно... умер, а про его доспехи слишком много всякого насочиняли. И вдруг!..
Его кустистые брови неожиданно поползли вверх, и физиономия приняла удивленно-дурацкий вид:
— А я еще со своим прутиком помогать тебе полез!.. Ты уж извини, что... это... помешал тебе веселиться!..
Он огорченно махнул рукой и, не обращая внимания на свой наполненный бокал, присосался к горлышку бутылки. На стойку она вернулась уже пустой.
И как раз в этот момент в зал снова вернулась хозяйка. Теперь уже она была наряжена в какое-то умопомрачительно яркое платье, волосы ее были повязаны серебристо-золотисто-красно-зеленым платком, на ногах красовались бордовые ботинки на шнуровке, а на шее в четыре ряда висели золотые цепи и две нитки довольно крупного жемчуга. Унизанные здоровенными перстнями пальцы мертвой хваткой держали здоровенный поднос с массой мисок, крынок, кастрюлек и тарелок, так что было непонятно, каким образом она вообще смогла поднять такую ношу. За теткой следовала невысокая девчушка с тусклым, бледным лицом, которая тащила еще один поднос, размерами мало уступающий первому.
Дед был, пожалуй, удивлен не меньше меня, но его, похоже, больше всего изумило личико супружницы, раскрашенное в боевые бело-красно-черные цвета. Ну, вы понимаете — черные брови, красные губы и щеки, и все это на исключительно белом фоне!
Ослепительно улыбнувшись мне своими алыми губищами, тетенька Аугуста быстро поставила свой монструозный поднос на стойку и принялась сервировать один из оставшихся не опрокинутыми столов. Буквально через минуту на ослепительно белой скатерти расположился завтрак, способный удовлетворить аппетит пяти три дня не евших бегемотов.
С некоторым испугом я оглядел это продуктовое изобилие и понял: чтобы справиться с таким завтраком, мне придется задержаться в этой таверне на неделю! Поэтому, изобразив на своем открытом лице самую приветливую из своих улыбок, я повернулся к хозяину и спросил:
— Надеюсь, ты, Шуст, и твоя... э-э-э... Аугуста, окажете мне честь, разделив со мной завтрак?!
— Ах, сэр Черный Рыцарь!.. — воскликнула леди Аугуста неожиданно тонким, чуть повизгивающим голосом. — Ты такой галантный!..
И тут же уселась на один из стульев, стоящих у стола. Я вопросительно посмотрел на старика, а тот ответил мне укоризненным взглядом:
— И зачем ты ее пригласил за стол? Она ж не даст нам спокойно ни поговорить, ни выпить!..
— Ну что ты говоришь?! — воскликнула его супруга. — Кто пьет с утра?! Только такие отпетые пьянчуги, как ты!..
И она снова бросила ослепительную улыбку в мою сторону. Я содрогнулся в своих доспехах, и мне почему-то страстно захотелось... опустить забрало. Но с опущенным забралом невозможно было есть... Впрочем, очень может быть, что такая возможность была, помнится, каргуши мне намекали, что эти доспехи можно было не покидать по... естественным надобностям!
Однако старик своим восклицанием прервал мои размышления:
— Да ты что, старая, сам Черный Рыцарь вчера вечером прямо сказал, что нам, рыцарям, без выпивки никак нельзя — в боях очень способствует. Ну а после боя жажда вообще мучает, спроси кого хочешь!
— Ой, тоже мне, рыцарь!.. — жеманно воскликнула тетка Аугуста, но все-таки поднялась с уже насиженного места и отправилась за вином.
И начался прощальный завтрак.
Когда на дворе совсем рассвело, в таверне стали появляться местные жители. Видя, что внутри в разгаре праздник, они, не спрашивая причины гулянки, тут же присоединялись, и при этом всячески пытались наверстать упущенное, чтобы, значит, соответствовать основной массе. Часа через три, по иссякшему потоку новичков я понял, что в таверне собралась вся деревня, и мой завтрак... не кончится еще очень долго. Поэтому, сделав вид, что мне срочно нужно по неотложному делу, я выбрался из-за стола и направился во двор. Там, воровато оглянувшись на закрывшиеся двери, я бросился в сторону конюшни и обнаружил там вчерашнего мальчишку, сидевшего на обрубке дерева и жевавшего корку хлеба. Рядом с ним была привязана моя уже оседланная кобыла.
Я мигом оказался в седле, а потом, взглянув еще раз на мальчугана, спросил:
— Тебя ведь Тустиком зовут?..
Тот уже спрятал свой недоеденный кусок и стоял рядом с лошадью, глядя на меня серьезными глазами. Услышав мой вопрос, он степенно ответил:
— Туст, сэр Рыцарь, местный конюх, к твоим услугам.
— Тебя Красные Шапки не слишком испугали?

Предыдущая страница 9 Следующая страница


Драконье горе 10

— Нет, сэр Рыцарь. Я как только их услышал, сразу к соседу ушел... и кобылу вашу увел...
— Вот как... — проговорил я, а потом вытащил из кошелька еще одну монету и протянул ее конюху:
— Вот тебе за заботу о моей лошади!
Мальчик смотрел на деньги и почему-то не слишком торопился их брать.
— Ну что же ты, бери! — Я ласково ему улыбнулся. — Купишь себе что-нибудь.
— Но, сэр Рыцарь, это очень большие деньги... На такие деньги жениться можно! Вся деревня неделю гулять будет!..
— Ну так женись!.. — со смехом ответил я и добавил: — Будешь потом детям рассказывать, что деньги на свадьбу тебе сам Черный Рыцарь дал!
Мальчик неуверенно протянул руку и взял монету.
А я тронул свою кобылу и направил ее к воротам. Выезжая на замощенную каменными плитами дорогу, я оглянулся. Из таверны доносились разгульные крики, а мальчишка стоял со сжатой в кулачок ладошкой и смотрел мне вслед.
Я не проехал и пары десятков метров, как услышал знакомое ворчание:
— Эдак ты, не доехав до Воскота, все деньги разбазаришь... как в столице жить-то без средств будешь?!
Я бросил взгляд назад — ну так и есть! Два мыша ростом с зайца, с зеленым и оранжевым хохлами, уже сидели позади меня, цепляясь лапами за луку седла. И выговор я получал, конечно же, от Фоки.
— Да ладно, — махнул свободной лапой Топс. — Зато он у нас вон какой отважный!
Я довольно расправил плечи и выпятил грудь, а Топс тем же благодушным тоном добавил:
— Если б еще поумнее был да сведущих каргушей слушал!..
— Я смотрю, Топсик, ты опять недоволен, — обиженно проворчал я. — Или тебе мой бой не понравился, или Красных Шапок маловато было?
— Да если б ты Топсика послушал, — немедленно заорал Фока, — этих Красных Шапок вообще бы могло не быть!
— И куда бы это они делись? — язвительно поинтересовался я.
— А вот прирезал бы ты этого враля Лора, вот никто бы за тобой гоблинов и не послал! — не менее язвительно ответствовал Топе.
— Глупые вы, каргушки, — вмешался в нашу перебранку хрипловатый львиный голос со щита. — Не пришли бы за хозяином гоблины, и не было бы такой славной драки, не напился бы я синюшки!
— Да что они в битвах понимают, — присоединился ко льву басок панциря. — Им бы только забиться в какую-нибудь щель да нашептывать свои каверзы, нечисть мышастая!
— Но-но, железяка ржавая! — тут же огрызнулся Фока. — Думаешь, если под «Полной Каской» ходишь, так тебя и поцарапать нельзя?!
— Эй-эй, ребята, кончайте задираться! — оборвал я начинающуюся склоку. — У вас одна задача — меня оберегать, и вы каждый по-своему справляетесь с этой задачей! Так о чем спорить?!
Обиженно замолчали и каргуши, и доспехи.
Домики деревни, в которой я ночевал, давным-давно остались позади. Дорога серой змеей петляла между холмами, синяя трава которых сменилась кустами и отдельно стоящими деревьями. Судя по всему, скоро мы должны были въехать в настоящий лес. Минут пятнадцать мы двигались в полном молчании, а затем я, желая примирить разногласия, попросил:
— Давайте лучше обсудим вот какой вопрос. Мы направляемся к императорскому двору, прилично будет там присутствовать не снимая доспехов, или надо подобрать какой-нито... штатский костюм?
Ответом мне было гробовое молчание.
— Ну и что, по данному вопросу нет мнений? — настаивал я.
— На мой взгляд, ничего лучше нас ты все равно ничего не подберешь, — раздался наконец голос льва. — Вот только меня надо вешать не на спину, а на грудь!
— Да? А может быть, тебя лучше поместить на длинной палке, да поднять повыше, чтобы все видели? — вкрадчиво поинтересовался Фока, но лев на его провокационный вопрос ответил совершенно серьезно:
— Вполне дельная мысль... только...
— Неужели у тебя есть какие-то сомнения?! — изумился Фока.
— Да, — рыкнул лев. — Если сделать, как ты сказал, то у хозяина все время будут заняты руки.
— Ну, для этой цели можно нанять слугу... — немедленно предложил Топс.
— Тогда меня сопрут! — безапелляционно возразил лев, и каргуши поняли, что иронизировать над моим щитом бессмысленно.
— Вообще-то, сэр Владимир, — задумчиво протянул Топс, — мы очень давно... не были при дворе...
— Вернее, мы вообще не были, а доспехи очень-очень давно, — поддакнул Фока.
— Так что мы вряд ли сможем рассказать тебе о придворных модах, — продолжил Топс. — Но мне кажется, что какое-то платье тебе помимо доспехов все-таки надо иметь. Хотя бы на всякий случай.
— Ну, если только на всякий случай, — согласился панцирь.
— Ясно, — протянул я. — Значит, в Воскоте первым делом озаботимся новым платьем.
— А сейчас ты лучше озаботься засадой, которая подстерегает тебя за следующим поворотом, — быстро проговорил Топс, и каргуши исчезли с крупа лошади.
Я быстро опустил забрало, положил руку на рукоять Зрячего и чуть придержал лошадь, шедшую довольно быстрой рысью.
Дорога действительно сворачивала направо. День был уже в самом разгаре, солнце с безоблачного неба здорово пригревало и от раскинувшегося по склонам холмов луга тянуло сладковатым запахом цветущей травы. И тут я вдруг обратил внимание на то, чего не замечал, занятый разговорами со своими... помощниками. Дорога была пуста!
Восточная имперская дорога, бывшая, судя по ее ухоженности, должна была пользоваться повышенным вниманием путешественников. Императорский город Воскот, как я понял — столица империи, был совсем рядом, и тем не менее в этот погожий летний день на ней не было ни души, за исключением, разумеется, меня.
Все это мне почему-то совершенно не понравилось.
Я проехал поворот, и дорога открылась вперед примерно на километр. Никакой засады не было и в помине. Да и как можно было устроить засаду на совершенно открытом месте, где в качестве укрытия можно было использовать только не слишком высокие кустики. Вот впереди, у подножия следующего холма, действительно можно было спрятаться — там начиналась опушка леса, а здесь...
Моя лошадь, не понукаемая всадником, перешла на шаг, но спокойно двигалась вперед, явно не чуя никого чужого. И все-таки я почему-то верил Топсу, раз он сказал «засада», значит...
Именно в этот момент я обратил внимание...
В общем-то ничего особенного впереди не было, просто трава по обочинам дороги и само дорожное покрытие были, пожалуй, чуть темнее, чем обычно. И только. Но мое обостренное чутье подсказывало мне, что все не так просто. Затем я заметил, что воздух над этими темными местами чуть колышется, словно трава и камни под ним сильно нагреты.
Если бы не предупреждение Топса, я и не подумал бы останавливаться, а так... Не доезжая до первых затемненных дорожных плиток метра четыре, я остановил лошадь, спешился и подошел к самому краю пятна.
Ничего особенного, необычного или угрожающего вокруг не было. Само пятно было едва отличимо от остального пейзажа, но лошадь его явно не смогла бы перепрыгнуть. Возможно, его можно было бы объехать по склону холма, но оно тянулось полосой вправо и влево от дорожного полотна и с дороги не было видно, где оно заканчивалось. Постояв несколько секунд, я пожал плечами, повернул назад к лошади и тут совершенно случайно заметил на дороге небольшой кусок камня, отколовшийся от покрывавшей дорогу плиты. Я поднял этот кусок, несколько раз подбросил его на ладони, а затем небрежным жестом швырнул его на остановившее меня темное пятно. Камешек спокойно взвился в струящемся воздухе, пошел вниз и у самого покрытия дороги вдруг... исчез. Ни хлопка, ни дыма, ни пыли... Его просто не стало!
Я уже поднял руку, чтобы по привычке поскрести щеку, но вовремя вспомнил, что на мне глухой шлем. Постояв еще несколько секунд, я взобрался в седло и повернул лошадь вправо, собираясь просто объехать это странное место на императорском тракте — ведь не могла же эта ловушка для простака опоясывать всю планету. И в этот момент метрах в пяти слева от дороги на границе пятна появился первый гоблин! А затем они начали выскакивать слева и справа прямо из ниоткуда, как чертики из табакерки.
Когда их набралось десятка полтора, и они полукругом охватили мою лошадку, препятствуя задуманному мной маневру, на полотне дороги появился... сэр Лор собственной персоной. Правда, сегодня он был одет в легкие серебристые доспехи с голубоватой насечкой, а его голову скрывал великолепный шлем с забралом в виде кошачьей морды.
Забрало было поднято, тах что его физиономию с желтовато-лиловым фингалом под глазом я немедленно узнал. Чуть кивнув ему с высоты своего положения, я проговорил:
— Рад видеть тебя в добром здравии, самый тайный из сыскных мерзавцев и самый мерзкий из тайных сыскарей.
Сэр Лор, как раз шагнувший в мою сторону, остановился, видимо, удивленный тем, что его узнали, а потом, не поднимая забрала, проговорил:
— Черный Рыцарь, незаконно присвоивший себе прозвище Быстрая Смерть, тебе приказано следовать за мной!
— Вот как?! — глумливо воскликнул я. — Это кто же взял на себя смелость определять законность моих прозвищ и тем более приказывать мне следовать за... мерзавцем?!
— Сэр Рыцарь. — Лор сделал еще один шаг в мою сторону. — Сейчас сила не на твоей стороне, а твой меч тебе не поможет — здесь нет черни!
— Да, здесь нет черни, — согласился я, вытягивая меч из ножен и перекидывая щит из-за спины на левую руку. — Здесь много мусора! Красные Шапки, которых вы послали за мной ночью, успели до твоего отъезда прибежать в замок? Если успели, то они, наверное, рассказали, что я делаю с таким мусором?!
Увидев мой черный клинок, сэр Лор попятился, а потом развернулся и несколько неуклюже бросился за спины своих подчиненных, взревевших после услышанного от меня оскорбления. А я, опустив клинок и указав им на гоблина, стоявшего в середине строя, неожиданно для самого себя, громко произнес:
— Кто с алебардой к нам придет, тот от нее и погибнет!..
И в этот момент в голову того самого гоблина, на которого указывал мой меч, что-то врезалось. Раздался громкий хлопок и красный колпак свалился с совершенно лысой башки неприятно серого цвета. И на глазах у всего враз замолчавшего воинства на этой оголившейся башке начала стремительно вспухать лиловая шишка. Буквально через секунду она достигла совершенно немыслимых размеров и наконец с противным скрежетом лопнула, забрызгав всех стоящих вокруг густой синеватой кровью.
Раненный неизвестно чем гоблин пронзительно заверещал, бросил алебарду на голову соседа и схватился за ушибленную башку своими мозолистыми лапами. В следующее мгновение он метнулся ко мне, и я уже подумал, что бедолага решил покончить жизнь самоубийством. Но гоблин проскочил буквально под носом моей лошади и, не отрывая лап от своей головы, рыбкой сиганул за границу пятна. Он исчез, не долетев до полотна дороги, как и камешек, который я швырнул совсем недавно.
Несколько секунд в рядах Красных Шапок царило некоторое замешательство, но их быстро привел в чувство громкий возглас графского тайного агента:
— Мы все равно загоним тебя в тоннель перехода! Тебе некуда деваться!
«Так вот что это за пятно!» — мгновенно сообразил я и тут же припомнил черные пятна на стенах пещеры Маулика. Видимо, этот тоннель был им сродни, но наведен какой-то иной волшебной силой.
Красные Шапки между тем сомкнули свои поредевшие ряды и, опустив алебарды, осторожно двинулись в мою сторону.
И тут мне в голову пришла новая мысль. Я поднял вверх левую руку и, проорав:
— Одну минутку, друзья!.. — полез с лошади. Гоблины остановились, и некоторые из них оглянулись на своего предводителя. Сэр Лор выдвинулся вперед и с надеждой в голосе поинтересовался:
— Ты решил подчиниться?!
Я, не обращая внимания на сей глупый вопрос, слез с лошади и, развернув ее в сторону от дороги, хлопнул по крупу. Моя кобыла послушно сошла на травку. После этого я снова повернулся к нападавшим и поднял меч:
— Поехали, господа!..
Но гоблины не тронулись с места, переглядываясь между собой и переговариваясь хриплыми, неразборчивыми голосами.
— Что ты сказал?.. — поинтересовался сэр Лор через их головы.
— Я сказал, поехали! — повторил я для непонятливых.
Красные Шапки замолчали и удивленно уставились на меня, а сэр Лор несколько растерянно переспросил:
— Куда и на чем?.. Ты же слез с лошади...
Его тупость меня просто взбесила, и я заорал, срывая связки:
— Я имею честь атаковать вас, тупицы!..
Несколько мгновений над дорогой висела изумленная тишина, а затем полтора десятка луженых гоблинских глоток яростно взревели, но громче всех взревел тайный графский сэр:
— Ты!.. Нас!.. Да мы сами тебя атакуем!.. Вперед, швырните его в тоннель!
И Красные Шапки толпой повалили мне навстречу, собираясь, как я понял, просто затолкать меня в тоннель перехода всей своей массой!
В момент их старта между нами было метров десять, и за то время, которое им потребовалось, чтобы преодолеть эти десять метров, я успел пропеть некий странный стишок, внезапно появившийся в моей голове. Мне самому показалось, что это какая-то полузабытая детская песенка со смешными и не совсем понятными словами, но после того, как смолк последний ее звук, вокруг моего панциря взметнулся странный оранжево-синий вихрь, и его черная сталь сделалась малиновой.
Первым ко мне подоспел самый здоровенный из гоблинов. Он несся вперед гигантскими скачками, выставив вперед свою огромную алебарду и нечленораздельно рыча какие-то угрозы. Коротким взмахом меча я отсек лезвие его оружия от древка, и оно упало Красной Шапке на ногу. Однако железный башмак уберег ступню гоблина от травмы, а потеря оружия его совершенно не обескуражила. Использовав набранную скорость, он со всего маха врезался в меня... и тут же с диким воплем отскочил в сторону. Я, правда, тоже вынужден был сделать шаг назад, но Красная Шапка, как оказалось, пострадал от нашего столкновения гораздо больше. Его кожаная куртка с правой стороны была полностью сожжена, а кожа под ней, потеряв свой весьма густой волосяной покров, пошла огромными синеватыми волдырями.
«Ожог второй степени!..» — мгновенно определил я, и, похоже, эта мысль пришла в голову не только мне. Наступавшие толпой Красные Шапки, увидев, что произошло с самым резвым из них, моментально остановились, а потом снова двинулись вперед, но теперь уже они топали гораздо медленнее, энергично тыча перед собой своими широкими топорами на длинных древках.
Задачу они пытались выполнить прежнюю — затолкать меня в тоннель перехода, но теперь они явно опасались прикасаться к моему панцирю.
Когда они все-таки подошли на длину моего меча, я принялся укорачивать их оружие, отсекая все, до чего мог дотянуться. Мой черный клинок разил как молния, лев на щите с оглушительным ревом перемалывал железо и дерево гоблинских алебард, и все-таки врагов было слишком много. Мне постепенно приходилось отступать все ближе и ближе к поджидавшему меня темному пятну.
Сэр Лор за спинами своего воинства что-то возбужденно кричал, не то командовал, не то давал какие-то советы нападавшим, а у меня было только одно желание — добраться до него хотя бы на пару секунд... чтобы выполнить рекомендацию Топса, данную мне еще накануне!
Тем временем мое положение стало критическим. От роковой черты меня отделяло уже не более двух коротких шагов, а гоблинам начали через тоннель подбрасывать новое оружие, так что они могли еще усилить натиск. У меня же тем временем стали уставать руки, да и дыхание начало сбиваться — сказывалось отсутствие боевой практики. Правда, мне удалось достать мечом два-три окровавленных колпака и с радостью услышать два-три истошных вопля, но решающего значения эти мои тактические успехи не имели.
И именно в этот отчаянный момент до моего слуха донесся певучий звук трубы, а следом за ним громкий крик:
— Держись, сэр Рыцарь, я иду на помощь!..
Потом я услышал дробный стук копыт по каменным плитам дороги, и сразу же количество тыкающих в меня алебард значительно уменьшилось! То есть уменьшилось настолько, что я смог сделать резкий бросок вперед, между бестолково дергающихся древков и достать лапы, их сжимавшие!
Вот теперь дело пошло совсем по-другому! Мой меч и мой щит перестали рубить и рвать дерево с железом, теперь им доставались мясо и кости, и это было им гораздо больше по вкусу.
Вой гоблинов тоже резко сменил тональность — если прежде в нем превалировали нотки яростного торжества, то теперь главными его темами стали боль, страх и отчаяние!
Еще три-четыре энергичных взмаха меча, последний леденящий кровь рык льва со щита, и оставшиеся на ногах Красные Шапки брызнули в разные стороны.
И тут я увидел, что буквально в десяти метрах от меня рыцарь в голубоватых доспехах, восседающий верхом на странном, страшном звере, рубится с десятком обступивших его Красных Шапок. Его сверкающий голубым отсветом меч молнией рушился на темно-красные колпаки гоблинов, а те, уворачиваясь от страшного оружия, старались достать своими алебардами всадника или ноги его скакуна.
В мгновение охватив взглядом развернувшуюся передо мной картину, я бросился вперед с поразившим меня самого хриплым воплем:
— Держись, сэр Рыцарь, я иду на помощь!..
Однако я не успел. Услышав мой истошный вопль, окружавшие всадника Красные Шапки отпрянули от него и все как один повернулись в мою сторону. Над этой неорганизованной толпой последний раз взметнулся голубоватый клинок, и в следующее мгновение гоблины, бросая на дорогу свое оружие, бросились врассыпную.
Впрочем, бегство их было вполне упорядоченным и рано или поздно заканчивалось в струящемся мареве над ненавистным мне темным пятном.
Скоро мы остались на дороге вдвоем. Мой спаситель поднял руку с мечом в приветствии. Я тоже отсалютовал ему мечом. После этого он достал из седельной сумы кусок синего бархата, тщательно отер клинок и вложил его в ножны. Я в свою очередь посмотрел на свой клинок и обнаружил, что тот абсолютно чист, словно не он только что дробил гоблинские черепа. Едва я вложил меч в ножны, как тут же почувствовал за своим плечом чье-то дыхание и мгновенно переместил взгляд назад. Ко мне спокойно, словно после безмятежного отдыха подходила моя кобыла.
Я вскочил в седло и более внимательно посмотрел на своего спасителя. Рыцарь тоже молча осматривал меня. Сидел он на самой обыкновенной лошади, только она была чуть ли не до колен прикрыта весьма замысловатым панцирем. На ее голове красовался шлем с длинным витым рогом, по шее спускалась пластинчатая броня, а грудь была прикрыта плотным набором, украшенным устрашающего вида шипами. Из-под седла на бока лошади так же спускались пластины панциря, а броня на крупе лошади имела с каждой стороны по поднимающемуся лезвию длиной около метра.
«Не хотел бы я оказаться на пути этой скотины, когда она помчится во весь опор со своими... распущенными железками!» — подумалось мне. Я чуть наклонил голову и учтиво произнес:
— Позволь мне поблагодарить тебя, незнакомец, за поддержку в бою!
— О, — воскликнул тот с легким поклоном. — Это я должен просить прощения, что помешал тебе покрыть себя славой. Но слишком велико было искушение сразиться с Красными Шапками — это самые смелые воины из всех фейри и почти никогда не применяют в бою магию. Но я видел здесь еще одного рыцаря, который не вмешивался в битву. Поначалу я решил, что он это делает по твоей просьбе, и сдерживал себя, а потом мне показалось... — Здесь он умолк.
— Нет, тебе не показалось, рыцарь в серебряных доспехах был предводителем Красных Шапок, именно он привел их сюда...
— Как?! — изумленно воскликнул мой спаситель. — Благородный сэр предводительствовал Красными Шапками?! Но это невозможно!!
— И тем не менее это так...
— А почему они напали на тебя? — напрямую спросил рыцарь.
— Видимо, потому, что вчера днем я пощадил этого самого предводителя. Тогда он пытался захватить меня с помощью шести вооруженных сквотов.
— Так, значит, за тобой идет настоящая охота?! — воскликнул рыцарь и тут же, словно спохватившись, наклонил голову и произнес более спокойным тоном: — Меня зовут маркиз Вигурд, шестой лордес Кашта. Могу ли я узнать имя доблестного рыцаря, с которым свела меня дорога?
Я даже слегка растерялся от столь резкого перехода и столь изысканного обращения, но постарался ответить соответственно:
— Черный Рыцарь по прозвищу Быстрая Смерть! Маркиз молчал целую минуту, а потом с некоторой запинкой спросил:
— То есть, ты тот самый... Быстрая Смерть?..
— Что значит — тот самый? — переспросил я. Маркиз снова помолчал, а потом произнес, вроде бы даже про себя:
— Невероятно!..
Он замолчал, и я счел необходимым вставить:
— И тем не менее это так! Во всяком случае, все, с кем я... э-э-э... знаком... не возражали против этого имени... Некоторые, так просто сами навязывали мне его!..
Однако сэр Вигурд оставил без внимания мое замечание:
— Сэр Рыцарь, позволь мне сопровождать тебя в твоих странствиях!
Сказано это было достаточно высокопарным тоном, но сама просьба прозвучала очень искренне. Правда, я не совсем понял, о каких странствиях идет речь, и потому несколько неуверенно проговорил:
— Ну, я, собственно говоря, не возражаю... Иметь в попутчиках столь доблестного рыцаря для меня большая честь... Но путь у меня не далек — я направляюсь в имперский город Воскот, у меня дело к императору...
— Кто знает, куда приводят нас наши дороги?.. — философски ответил сэр Вигурд.
И что я мог на это ответить?
— Ну что ж, вперед! — сказал я и тут же поправил сам себя: — Вот только дорога наша... не совсем свободна.
Развернув лошадь в сторону Воскота, я медленным шагом подъехал к границе все еще темнеющего пятна и остановился. Через секунду рядом со мной появилась лошадь моего нового товарища.
— Надо же, — с несерьезным смешком воскликнул он. — Тоннельный переход! И, как я понимаю, именно отсюда появились наши враги. И куда же он, интересно, ведет?..
— В замок Сорта, — немедленно ответил я.
— А... так он наведенный!.. Ну, тогда это несложно... Он осторожно протянул над границей пятна закованную в перчатку руку и сделал пальцами такое движение, словно... посолил его, а потом приподнял забрало и... плюнул.
Воздух над пятном сердито зашипел и заструился гораздо интенсивней. А через секунду мне показалось, что граница пятна дрогнула и чуть отпрянула от копыт наших лошадей. А спустя еще несколько секунд это отступление сделалось... повальным. Зловещее пятно сжималось прямо на глазах, только марево над ним густело, свивая воздух жгутами и поднимая с дорожных плит мельчайшую пыль. Через пару минут дорога была свободна.
Я тронул лошадь и повернулся к своему искушенному спутнику:
— Ловко это у тебя получилось, где ж это тебя магии научили?..
Лордес Кашта поднял забрало шлема и взглянул на меня своими темными, чуть насмешливыми глазами. Оказалось, что это совсем еще молодой человек, почти юноша, с густыми, длинными и мягкими волосами, крупными локонами, обрамлявшими худощавое, бледное лицо с крупным породистым носом и тонкими, яркими губами.
Я последовал его примеру и тоже поднял забрало, и он, с интересом взглянув мне в лицо, произнес:
— Я думал, что ты гораздо старше... А что касается моих... способностей, так это и не способности вовсе. Просто в детстве у меня была... подружка... Лет с четырех, когда отец подарил мне пони, я страшно полюбил кататься верхом по нашему лесу. И там познакомился с Гейрой, маленькой гиллиду. Я рассказывал ей о сквотах и защищал лес от деревенских мальчишек, а она показывала мне самые потаенные лесные тропы, учила искать орехи и ягоды... ну и кое-каким заклинаниям...
И тут мне пришла в голову пошлая мысль использовать лирическое настроение своего друга и... кое-что узнать об этом мире.
— Повезло тебе... — самым завистливым тоном проговорил я. — А я вот второй день как вышел из заповедника Демиурга, и оказалось, что абсолютно ничего не знаю о жизни в... этом Мире. Вот, например, ты сказал, что твой титул — лордес... шестой лордес, а что это такое?
— Это значит, — просто ответил Вигурд, — что я сын лорда Кашта и шестой наследник... Как ты сам понимаешь, мои шансы на вступление в наследство весьма проблематичны, так что я не стал ждать смерти своего отца и пяти братьев, а отправился странствовать... Искать свое счастье на дороге.
— Значит, ты, как и я — странствующий рыцарь?.. Вигурд кивнул и улыбнулся, а я, ободренный этой улыбкой, продолжил свои расспросы:
— А почему ты спросил, тот ли я самый Быстрая Смерть... Кстати, этот вопрос задавал не ты один...
Шестой наследник Кашта посмотрел на меня без всякого удивления и неожиданно ответил:
— Ты действительно тот самый Черный Рыцарь, И только что сам подтвердил это.
— Каким образом? — поинтересовался я.
— Да своим вопросом, — спокойно ответил Вигурд. — Понимаешь, я давно интересуюсь всем, что связано с... Черным Рыцарем. Вообще-то считается, что Черный Рыцарь по прозвищу Быстрая Смерть — это красивая такая сказка-выдумка... Этакий... идеальный рыцарский образ... Вот именно — идеальный! И потому, он вроде бы не может существовать на самом деле. В его существование верят все мальчишки нашей империи, да и далеко за ее пределами. Но взрослея... они... перестают верить в существование Идеала. Однако я, как уже говорил, очень заинтересовался этим... Идеалом. И ты знаешь, я нашел старые списки этой легенды, в которой говорится о Черном Рыцаре как о на самом деле существовавшем благородном сэре. А кроме того, в этих списках говорится, что Черный Рыцарь приходит в этот Мир, когда... возникает смертельная опасность для... Демиурга! Или для других окружающих нас миров!
Вигурд посмотрел на меня с легкой улыбкой, покачал головой и продолжил:
— Я нашел упоминания о двух приходах в наш Мир Черного Рыцаря — дважды он спасал Демиурга от каких-то страшных опасностей, может, даже от гибели. Но каждый раз, являясь сюда, он не знал, кто такой Черный Рыцарь, хотя с самого момента своего появления называл себя этим именем! И что самое удивительное, я сделался странствующим рыцарем... надеясь встретить Черного Рыцаря...
— Как это?! — изумился я.
— По моему мнению, сейчас самое время снова появиться Черному Рыцарю! — с полной серьезностью, даже как-то грустно, произнес Вигурд.
Его серьезный тон меня слегка даже испугал:
— И это мнение на чем-то основывается?
Вигурд кивнул, и несколько минут мы ехали в молчании. Потом он снова посмотрел на меня своими ясными глазами и снова начал говорить:
— Лет десять—двенадцать назад в каждом городе нашего Мира, да что там в городе — в каждом крупном селе, существовали святилища, в которых любой из сквотов мог обратиться к Демиургу с просьбой, с вопросом, с пожеланием, короче, пообщаться с создателем Мира. Видеть его, правда, доводилось мало кому, очень мало, но и такие случаи бывали. Но вот однажды во всех святилищах разом было объявлено, что Демиург больше не будет вмешиваться в дела Мира, за исключением экстраординарных случаев, касающихся... маленького народца. Он всегда оказывал помощь фейри, считая, что... сквоты могут их обидеть или... использовать их искусство им же во зло. — Маркиз бросил на меня быстрый взгляд и пояснил: — К сожалению, он прав, это случается... Так вот, с тех пор о Демиурге действительно мало что известно, можно сказать, что он... исчез. Правда, иногда от его имени кое к кому приходят тени, но это бывает очень редко, а те, к кому тени являются, не слишком распространяются о причинах этих посещений.
Вигурд замолчал. Нас снова окружила тишина, нарушаемая только цоканьем копыт наших лошадей по каменным плитам дороги. Когда я уже решил, что он таким неожиданным образом закончил свой рассказ, и собрался задать один из роившихся в голове вопросов, он снова заговорил:
— Я думаю, что с Демиургом что-то случилось. Он, конечно, не ушел из нашего Мира, но с ним что-то случилось... или что-то может случиться! И поэтому именно сейчас должен появиться Черный Рыцарь! Должен!

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

После этих слов, сказанных с удивительной убежденностью, он надолго замолчал. И тут я вспомнил, что уже очень давно не слышал своих малорослых наставников. Я опустил забрало и тут же увидел их на крупе моей собственной лошади. Они устроились один за другим, причем Фока держался за луку моего седла, а Топс за пояс Фоки, и у обоих были закрыты глаза.
«Так, так, так... — насмешливо проговорил я. — Вот и мои храбрые помощники объявились... И где ж вы были, когда я погибал в неравном бою?!»
Фока мгновенно открыл глаза и пропищал:
«Да я в этом бою нанес первый смертельный удар!»
«Ты?!!» — Моему изумлению не было предела.
«А то кто же? — торжествующе ответил Фока. — Или ты думаешь, у гоблинов шишки сами собой на башке вскакивают?!»
Тут я вспомнил первого раненного в схватке гоблина и с уважением подумал: «Так это твоя работа?»
«А то чья же? — гордо пискнул Фока. — Или ты думаешь, я просто так рогатку с собой таскаю?!»
Он высокомерно посмотрел на меня, потом кивнул назад и снисходительно прибавил: «Топс тоже кое-кому вмазал!»
После этого, видимо считая, что разговор окончен, он снова закрыл глаза.
Я невольно улыбнулся и покачал головой, а потом с легким мысленным смешком поинтересовался:
«И давно вы кемарите?»
Топс приоткрыл правый глаз и недовольно буркнул:
«Мы же не можем мешать тебе слушать лекцию о самом себе».
«Но согласись, что информация очень познавательна!»
«Очень... — согласился Топе. — И выводы он делает в общем-то правильные... Только...»
Тут каргуш замолчал и снова закрыл глаз. Однако я не мог согласиться на какую-либо недосказанность, а потому потребовал:
«Что «только»?.. Что «только»?.. Давай договаривай!..»
Но «договорил» Фока. Не открывая глаз, он пропищал:
«...Только из всего сказанного этим симпатичным юношей получается, что ты становишься опасным спутником...»
«Это почему?» — удивился я.
«Потому что к таким же выводам может прийти и кто-нибудь другой... не столь дружелюбный, как этот... шестой наследник».
«Может быть, именно поэтому тебя так хочет заполучить этот... граф Сорта... и его тайный начальник...» — задумчиво добавил Топе.
«Но вы же знаете, что я никакой не Черный Рыцарь! — воскликнул я во всю силу своих мыслительных способностей. — Вы же знаете, что мне просто понравились эти доспехи!»
Каргуши открыли свои глазки и, чуть отклонившись в разные стороны, укоризненно посмотрели мне в спину. А затем Топс грустно проговорил:
«Вот то-то и оно, что знаем... сами все видели. Нам бы сразу надо было догадаться, к чему дело идет. Как только мы тебя в этих доспехах увидели!»
«Мы же знали, что эти доспехи просто так, кому попало не дадут себя надеть... А вот не сообразили...»
«Господи, ну зачем я надел именно эти доспехи! — с тоской подумал я. — Теперь мне навязывают заботу о каком-то там совершенно мне незнакомом Демиурге, дела которого меня совершенно не касаются! Ну что мне стоило взять панцирь того барона, который утонул!»
«Не скули! — строго оборвал меня Топс. — Тем более что скулить все равно уже поздно!..»
«Да, а что мне прикажешь теперь делать?! Вашего Демиурга спасать?!»
«От чего?..» — хитро поинтересовался Фока.
«Вот и я спрашиваю — от чего!»
«Поступай в соответствии с первым правилом настоящего сквота...» — немедленно посоветовал Фока.
«И как оно звучит?» — немедленно поинтересовался я.
«Если не знаешь, что делать, не делай ничего!» — с достоинством первого ученика произнес оранжевоголовый каргуш.
Мне нечего было ответить на такое предложение, а кроме того, в разговор вмешался умный и осторожный Топе:
«Вообще-то лучше всего было бы сменить имя... Только уж слишком заметные у тебя доспехи и оружие...»
«Нечего манкировать своими обязанностями!! — тут же возмутился Фока. — Раз напялил черные доспехи, пусть теперь отдувается! Его предупреждали!»
«Это кто меня предупреждал?! — возмущенно поинтересовался я. — И когда?!»
«Тебе еще в оружейной у Маулика говорили, что из этих доспехов сквоты живыми не выбираются, а ты все равно в них полез!»
«Да?!! — Я чуть не задохнулся от ярости. — Говорили?!! Да вы такого про эти доспехи наговорили, что нормальный человек и не захочет, да полезет в них!..»
«А раз залез, то теперь сиди в своих доспехах и не ерзай!» — грубо перебил меня Фока, и я вдруг понял, что по большому счету он абсолютно прав. Ну что я, в самом деле, занервничал, мало чего там насочинял себе экспансивный, а может, даже экзальтированный, молодой человек, да еще вдобавок шестой наследник! Мое дело — вытащить из подземелья Сорта Юркую Макаронину и свалить назад, к себе, а всякие местные демиурги пусть сами решают свои проблемы! Я их выручать не нанимался!!!
Моя тоскливая растерянность сменилась агрессивной злобой, так что я даже пришпорил лошадь, и она перешла в галоп.
И конечно, тут же последовал вопрос моего спутника:
— Сэр Рыцарь торопится?..
— Да нет, просто я проголодался и боюсь, что теперь до самого города не будет ни одной таверны или закусочной... — снова подняв забрало, небрежно ответил я.
— Если сэр Рыцарь позволит дать совет... — неуверенно проговорил сэр Вигурд.
— Конечно, — немедленно разрешил я. — И вообще, не скупись на советы, если считаешь необходимым их высказать.
Вигурд улыбнулся:
— Здесь, совсем недалеко от дороги, есть небольшая деревенька, в которой живет моя хорошая знакомая... Мы можем к ней завернуть, и поверь мне, голодными нас не отпустят.
— Показывай дорогу! — тут же воскликнул я.
Маркиз свернул с дорожного полотна влево и направил своего закованного в броню коня прямо по синей травке в сторону видневшейся на склоне холма рощице. Роща эта оказалась невелика, и через полчаса, проехав ее насквозь, мы оказались на противоположной опушке, с которой открывался вид на весьма симпатичную деревушку из десятка маленьких, аккуратных домиков, окруженных садами.
Вигурд направил своего коня к крайнему домику и, оказавшись у невысоких тесовых воротец, громко позвал:
— Матушка Елага, ты дома?..
С минуту на его зов никто не отзывался, но маркиз не проявлял нетерпения, а затем дверь домика распахнулась и на крылечке появилась маленькая старушка в голубом платье, с гладко зачесанными совершенно белыми волосами. Она быстро сбежала по трем ступенькам крыльца и через мгновение уже возилась с запором ворот, радостно приговаривая:
— Вигуша приехал, сынок, вот радость-то! А я уж и не думала тебя больше увидеть!
Имя, которым наградила старушка моего нового друга, было настолько... фамильярным, что я несколько удивленно взглянул на своего спутника, как-никак маркиза, хоть и всего-навсего шестого наследника лена, и увидел на его лице настолько довольную улыбку, что сам невольно заулыбался.
Старушка тем временем распахнула ворота, и мы медленно въехали в неширокий двор. Вигурд быстро соскочил со своего закованного в броню зверя и протянул латные перчатки к матушке Елаге. Та буквально утонула в его стальных объятиях, но выбралась из них без потерь, после чего повернулась и уставилась на меня маленькими, темными, остро поблескивающими глазками. Эти глазки, казалось, громко спрашивали, кто это такой сопровождает ее любимца.
Вигурд тоже, по-видимому, понял этот вопрос, потому что с улыбкой произнес:
— Это, матушка, Черный Рыцарь по прозвищу Быстрая Смерть...
— Вижу, что Черный Рыцарь, — чуть насмешливо произнесла бабуля. — И что Быстрая Смерть, вижу... Только...
Тут она как-то по-доброму улыбнулась и обратилась ко мне:
— Слазь с коня, Черный Рыцарь, сейчас обедать будем... И вы тоже слазьте! — неожиданно бросила она мне за спину. — Нечего прятаться, никто вас здесь не обидит!
Маркиз удивленно взглянул на матушку Елагу, но ничего не сказал, лишь перевел вопрошающий взгляд на меня. Я пожал плечами и обернулся. Фока и Топс уже сидели, свесив ножки по одну сторону лошади, и, смущенно переглядываясь, чесали свои разноцветные чубы.
— Слезайте, слезайте, — поторопила их матушка Елага, и они съехали по крупу лошади на траву. Следом за ними спустился на землю и я.
Матушка Елага внимательно всмотрелась в мою лошадь и пробормотала себе под нос:
— И о тебе, детка, мы позаботимся... — а затем, повернувшись в сторону дальнего сарая, она громко крикнула:
— Сайс! Вылезай, негодник, я знаю, где ты прячешься! Займись лошадьми господ рыцарей!
Из-за дверей сарая показалась белая голова мальчика лет десяти. Внимательно нас оглядев, он поковырял в носу, а затем свистнул каким-то странным образом. Обе лошади, услышав этот свист, развернулись и трусцой направились к мальчишке.
— Пойдемте, пойдемте, ребята, — улыбнувшись, проговорила старушка, как я понял, в основном для меня. — Сайс, конечно, лентяй и воришка, но лошадей любит, и они его тоже. Вот только не пойму за что...
Потом она повернулась к Вигурду и, искоса продолжая разглядывать меня, спросила:
— Надолго вы ко мне?
— Нет, матушка, — быстро ответил маркиз. — К вечеру хотим быть в Воскоте, а к тебе заехали по пути, перекусить...
— Ну хорошо хоть, что мимо не проехал, — покачала головой матушка Елага. — А то так бы и померла, тебя не повидав... Пойдемте в дом.
И она направилась в сторону дома. Топс и Фока поспешили за ней следом.
Уже через несколько минут мы, сняв доспехи и умывшись, расположились у большого стола, стоявшего позади домика под старой раскидистой яблоней. Перед нами стояли большие чашки с какой-то изумительно пахнущей похлебкой и большие оловянные кубки. В середине стола расположилось блюдо с нарезанным крупными ломтями хлебом и здоровенная бутыль с замотанным тряпицей горлышком.
Я было с ходу взялся за ложку, но сэр Вигурд остановил меня. Торжественно размотав тряпицу и с улыбкой глядя на довольно улыбающуюся матушку Елагу, он наполнил оба кубка и стопочку старушки темной, почти черной, густой жидкостью. Затем, поставив бутылку на место, он взял кубок в руку и торжественно произнес:
— За этот дом!.. За этот родной дом и его замечательную хозяйку!
Я от всей души поддержал тост, хотя хозяйка дома как-то... тревожила меня... Я чувствовал себя рядом с ней скованно, словно... словно она про меня что-то знала. Что-то такое, что я хотел бы скрыть!
Обед был чудесен, хотя я так и не понял, что же мы, собственно говоря, ели. Похлебка представляла собой удивительно густой и ароматный бульон, заправленный какими-то мелко нарезанными овощами и травами, но из чего был сварен этот бульон и что за овощи в нем плавали, я так и не догадался. На второе матушка Елага подала столь же аппетитное рагу и опять-таки из неизвестных мне, тщательно измельченных продуктов.
После обеда я заторопился в путь, и хотя было видно, что Вигурду хотелось бы еще погостить у своей знакомой, он, не возражая, направился в сторону конюшни. Я было двинулся за ним, но матушка Елага, осторожно взяв меня за рукав, проговорила:
— Удели мне несколько минут, сэр Рыцарь...
Мы со старушкой снова присели около стола. Она посмотрела мне прямо в глаза, а затем негромко спросила:
— Кто ты?..
Я сделал удивленное лицо, и тогда она пояснила:
— Я могу видеть суть живых существ, и потому мне ясно, что ты не сквот, хотя и выглядишь очень похоже... Я вообще не могу тебя понять — ни разу такого не встречала, хотя думала, что знаю любое живое существо в этом Мире, ну, может быть, кроме Демиурга.
Она чуть прищурила свой темный глаз и добавила с явным смешком:
— И рыцарь ты хоть и Черный, да только совсем недавний!.. А Быстрой Смертью ты еще и не стал! Так кто же ты?
И тут я вспомнил, как просто она разглядела сопровождающих меня каргушей, и неожиданно для самого себя ответил:
— Я — Человек...
Только на миг в ее ясных темных глазах мелькнуло недоверие, а потом чистенькая морщинистая ладошка вскинулась к губам. Целую долгую минуту она смотрела на меня, как на чудо, а потом, снова опустив на колени руку, прошептала:
— Значит, Демиург действительно покинул наш Мир!.. Я невесело усмехнулся и попробовал успокоить бабушку:
— Нет, я думаю, с вашим Демиургом все в порядке. Я случайно попал в ваш Мир и теперь пытаюсь вернуться, и помочь мне в этом может только этот самый ваш Демиург. Так что мне его надо обязательно найти! Ну а если он куда-то подевался...
Видимо, по выражению моего лица матушка Елага поняла, насколько это было бы для меня неприятно. Она наклонила голову и пристально посмотрела мне в глаза:
— Но если ты Человек, то тебе должна быть доступна самая невероятная магия... Впрочем, я вижу, что она тебе действительно доступна!..
— И опять ты ошиблась, матушка. — На этот раз я улыбнулся значительно веселее. — Я знаю эту... байку о Человеке и его душе, она, если не ошибаюсь, записана в ваших Началах? К сожалению, она, может быть, и окажется верна... для людей этого Мира, когда они появятся, я же маг — совершенно никакой!
Она снова помолчала, глядя на меня несколько недоверчиво, а потом вдруг снова прикрыла рот ладошкой и немного испуганно прошептала:
— Спящий маг!.. Как же я сразу не догадалась?!
Тут уж я, признаться, несколько осерчал. Мало того, что мне навязали роль какого-то легендарного героя, так теперь еще меня пытались убедить, что я вдобавок и могущественный маг! Однако по глазам моей гостеприимной хозяйки я видел, что разубеждать ее бесполезно. К тому же она, еще раз, уже чуть громче повторив:
— Спящий маг! Надо же... — вскочила с места и чуть ли не бегом бросилась в дом.
В этот момент вернулся Вигурд и сообщил, что наши лошади будут готовы минут через двадцать, так что можно... напяливать доспехи. Мы направились к дому.
В крошечной гостиной, где мы оставили свою амуницию, никого не было. Облачившись в доспехи, я вдруг почувствовал, насколько за эти два дня привык к ним — они буквально стали для меня... рабочей одеждой. Я ухмыльнулся, представив, что скажут мои коллеги в редакции, если я заявлюсь на работу в этих черных обновках, но тут же скис, вспомнив, что до редакции еще надо добраться.
Когда мы снова появились во дворе, наши лошади нас уже дожидались — их держал под уздцы тот самый мальчишка... Сайс. При этом он делал вид, что рассматривает легкие облачка в небе и чертит в дворовой пыли загогулины большим пальцем правой ноги, а сам между тем бросал в мою сторону осторожные внимательные взгляды.
«Еще один!.. — мелькнуло в моей голове. — Неужели я так здорово отличаюсь от обыкновенных... сквотов!..»
Я быстро взобрался в седло, а Вигурд медлил, о чем-то тихо беседуя с мальчишкой и поглядывая в сторону дома, видимо, дожидаясь, когда появится хозяйка. Конечно, нужно было попрощаться с гостеприимной старушкой, но мне почему-то очень хотелось немедленно уехать. В этот момент матушка Елага вышла из дома и заспешила к нам, в руках она осторожно держала небольшую широкую чашку, наполненную какой-то жидкостью.
Не обращая внимания на Вигурда, шагнувшего ей навстречу, она подошла ко мне и подняла свою чашку вверх со словами:
— Вот, на-ка, выпей!..
Я с сомнением взглянул на содержимое ее посуды. Жидкость была светлая, чуть желтоватая, слегка маслянистая, и в ней плавали... какие-то непонятные посверкивающие блестки. Я перевел взгляд на старушку, и та энергично мне кивнула:
— Пей, пей... Это то, что тебе просто необходимо! Ты же хочешь вернуться?!
После таких слов мне ничего не оставалось, как только принять теплую чашку в свои руки. Прежде чем попробовать предложенное мне пойло, я тщательно принюхался, однако жидкость совершенно не имела запаха. Я осторожно поднес чашку к губам, чтобы попробовать содержимое, но старуха неожиданно грубо рявкнула:
— Ты Черный Рыцарь или кто?! Пей все сразу, нечего примериваться!..
Я и выпил все залпом...
Сначала ничего не произошло. Матушка Елага забрала у меня из рук свою посудину и с интересом наблюдала за мной. Я молча пожал плечами и повернулся в сторону наблюдавшего за нами маркиза, чтобы поторопить его, и в этот момент в моем животе взорвалась бомба, и все мое нутро залило жидким огнем.
«Отравила, старая ведьма!..» — вспыхнуло в моем гаснущем мозгу, и я начал валиться с седла, а перед моим затуманенным взором быстро замелькали какие-то замысловатые письмена. Я не мог разобрать ни одной буквы и в то же время каким-то странным образом понимал... воспринимал эту писанину. Длилось это наваждение совсем недолго, уже через секунду огонь в моих внутренностях превратился в лед, и этот лед мгновенно рассосался, ничего не оставив после себя. Самочувствие мое было прекрасным, а о только что испытанных муках свидетельствовало, разве что, мое несколько кособокое положение в седле. Я медленно выпрямился, опасаясь, что меня снова скрутит, и услышал собственный голос:
— Ну и что это ты заставила меня выпить?..
Голос был, пожалуй, несколько хрипловат, но вполне узнаваем. Матушка Елага ответила на мой вопрос весьма довольным тоном:
— Теперь, если ты мне не соврал, ты проснешься! Ну а если соврал... Хотя на вранье не похоже было...
— Так что будет, если я соврал?..
— Тогда ты заснешь еще крепче... Беспросыпно...
Тут я заметил, что сэр Вигурд переводит удивленный взгляд с меня на старушку и обратно, не понимая, видимо, что здесь происходит. Я усмехнулся и сказал:
— Поехали, дорогой маркиз... Если мы не тронемся прямо сейчас, нам придется заночевать у твоей милой знакомой, и тогда, боюсь, она меня напоит еще какой-нибудь отра... вкуснятиной!..
Шестой лордес Кашта быстро вскочил на своего «броненосца», а я преувеличенно торжественно поклонился круглолицей старушке:
— Благодарю тебя, матушка Елага, за гостеприимство, прекрасный обед и великолепную... выпивку!..
— До свиданья, матушка Елага, — прибавил к моей прощальной речи сэр Вигурд. — Не забывай своего ученика...
После этого мы выехали за ворота и потрусили в сторону Восточной императорской дороги.
Едва деревенька осталась за нашими спинами, я обратился к своему спутнику:
— Слушай, сэр Вигурд, эта... матушка Елага очень занимательная... бабушка... А еще говорят, что сквоты не владеют магией!.. И откуда ты только ее знаешь?..
Вигурд улыбнулся:
— Она моя наставница... Я, знаешь ли, как-то раз применил на замковой кухне одно из тех простеньких заклинаний, которым меня научила Гейра, в результате мой отец решил, что у меня открылись какие-то способности к магии, ну и... послал меня... в учение. Именно к матушке Елаге. Только никаких способностей у меня, конечно, не оказалось, кроме хорошей памяти...
— Так эта матушка что, учителка местная?..
— Матушка — наставница в магии!.. — как-то уж слишком торжественно изрек Вигурд. — И она совсем не сквот... вернее, не совсем сквот. Видишь ли, ее отец — фейри, и очень серьезный фейри! Что уж он нашел в ее матери, я не знаю, а только он женился на ней по всем правилам и обычаям своего племени, и потому его единственная дочь от этого брака... получила способности фейри и... внешность своей матери.
— Так у фейри и... сквотов могут быть общие дети?! Признаться, это открытие меня здорово удивило.
— Это происходит очень редко, — согласился Вигурд. — И каково будет дитя, никто никогда не знает... Многие сквоты страшно завидуют отпрыскам таких вот смешанных браков, хотя презрительно называют их полукровками. Кстати, кровь фейри, однажды попавшая в сквотский род, может проявиться в сквоте и через несколько поколений, именно поэтому мой отец подумал, что я — маг!
— Значит, матушка Елага учит магии? — вернулся я к интересующему меня предмету.
Вигурд снова улыбнулся:
— Нет... Не совсем... Матушка Елага очень чутко чувствует все живое. Она безошибочно и почти сразу может сказать, на что способен тот или иной сквот. Например, моему отцу она сразу сказала, что я никакой не маг... Только отец упросил ее взять меня к себе... на время, она и взяла. Я у нее прожил почти год, и она многому меня научила...
Мы снова выехали на замощенную камнем дорогу и двинулись в сторону Воскота.
Я покачивался в седле и думал об этой странной старухе, о том, что рассказал мне о ней Вигурд, о том, что же такое она дала мне выпить перед нашим отъездом?
А наши лошади между тем неспешно приближали нас к нашей цели. На дороге стали появляться пешие и конные сквоты, маленькие и большие повозки, тащившиеся в одну и другую сторону, по обочинам дороги показались домики, окруженные садами, пасущиеся стада, огороды. Все указывало на близость большого города. И наконец, когда уже начало смеркаться, показались его высокие бурые стены.
Мы въехали в ворота, охраняемые двумя лениво позевывающими стражниками, не обратившими на нас никакого внимания, и почти сразу же увидели двухэтажное здание, над входом в которое висела вывеска «Комнаты для благородных сэров». Я притормозил и, оглядевшись, предложил:
— Слушай, сэр Вигурд, может, нам остановиться на ночь в этом домике, а ко двору отправиться завтра с утра?
— Пожалуй, ты прав, сэр Черный Рыцарь, — тут же отозвался маркиз. — Хотя наш император и славится своим добрым нравом, но соваться во дворец на ночь глядя действительно не стоит.
— И вот еще что, — добавил я, разворачивая лошадь в сторону гостиницы. — Давай-ка ты будешь называть меня... ну, хотя бы, князь Владимир... э-э-э... шестнадцатый лордес Москов...
— У тебя столько братьев?! — изумился сэр Вигурд, на что я только пожал плечами. Не мог же я ему сообщить, что их у меня гораздо... гораздо больше.

ГЛАВА 5

Если вы считаете себя магом и утверждаете, что способны творить чудеса, вам необходимо срочно обратиться... к психиатру...
А. Кашпировский. Из неизданного

Гостиница оказалась вполне приличной, тихой, с вышколенной прислугой, так что я прекрасно отдохнул и проснулся рано утром в отличном настроении. Позавтракав, мы с Вигурдом вышли во двор, где нас уже дожидались наши лошади. Меня несколько удивило, что и прислуга гостиницы, и ее постояльцы совершенно спокойно реагировали на двух типов, с ног до головы закованных в доспехи, но, возможно, сэры, не снимающие доспехов в общественных местах, были для этого Мира привычным явлением. И еще меня беспокоило довольно длительное отсутствие моих маленьких телохранителей и моей прекрасной феи. Я вдруг понял, что мне их страшно не хватает для полного душевного спокойствия. Душевного спокойствия... — хорошее выражение для Мира, обитатели которого не обладают душой!..
Однако не успели мы с маркизом выехать на еще пустую городскую улицу, как за моей спиной послышалось некое шуршание, а затем у меня в голове прозвучал знакомый ворчливый голосок Топса:
«Привет, сэр Владимир, давно не виделись...» Оба каргуша как ни в чем не бывало расположились на крупе моей кобылы.
«Вы куда запропали? — воскликнул я. — Я уж думал, вас матушка Елага насовсем у себя оставила!»

Предыдущая страница 11 Следующая страница


Драконье горе 12

«Ага, нужны мы ей, как же! — подал голос Фока. — У нее и без нас дел выше головы!»
«А Кроху вы давно видели?» — поинтересовался я.
«Кроху? К-хм... — Топс скроил задумчивую физиономию и почесал свой зеленый хаер. — Да вот только что здесь была... Фока, ты не видел, куда Кроха делась?»
«Ну вот еще! — возмутился Фока. — У меня что, больше дел нет, кроме как за наказанными феями следить!..»
«Но с ней все в порядке?!» — продолжал настаивать я.
«Более или менее... — расплывчато ответил Топс и с непонятной смешинкой добавил: — Ну, может быть, немного тяжеловато...»
Пока я соображал, что бы такое значил этот насмешливый ответ, Фока спросил самым беззаботным тоном:
«А куда это мы направляемся?»
«А направляемся мы в императорский дворец...» — ответил я.
«Что, неужто к самому императору?!» — очень натурально удивился Фока, но я сразу почувствовал в его голоске ерничанье.
«К самому, к самому... — подтвердил я. — И ты пойдешь первым!»
«Это почто ж такая честь?..» — настороженно поинтересовался каргуш, приглаживая лапой свой хаер.
«А по то, что ты у нас самый умный... — ответил я и, не давая расцвести на его хитрой физиономии улыбке, добавил. — И самый языкатый! Вот император тебе язык-то и укоротит!»
Фока мгновенно обиделся и, поскольку сидел на крупе лошади последним, быстро перевернулся мордой к хвосту.
Тут меня отвлек от разговора с каргушами голос сэра Вигурда:
— Сэр Владимир, ты сказал, что у тебя дело к императору. Не будет ли с моей стороны неучтивостью поинтересоваться, что это за дело?
— Ну почему же, сэр Вигурд, — в тон ему заговорил я, поднимая забрало. — Я с удовольствием отвечу на твой вопрос. Мне необходимо отыскать Демиурга, а, как ты сам говорил, его очень давно никто не видел. Вот я и подумал, что, может быть, при дворе императора известно его местонахождение...
— Тогда тебе скорее всего придется иметь дело с наследником престола, принцем Каролусом, первым лордесом Воскот. Видишь ли, сам император очень... стар и почти совершенно не занимается делами, так что если между императорским двором и Демиургом и есть какие-то сношения, они проходят через принца.
— Ну что ж, принц так принц, — беззаботно согласился я. — Надеюсь, он не откажет мне в помощи...
— Принц Каролус весьма сложная личность, — как-то нехотя заметил Вигурд. — Никогда не знаешь, какое решение он примет и... что потребует за свою услугу... И потом, говорят, у него весьма своеобразные... советники.
— Так, может быть, сначала перемолвиться с его советниками, — предложил я. — Пусть те посоветуют принцу... то, что надо.
— Но с его советниками вряд ли можно перемолвиться. — Сэр Вигурд очень внимательно посмотрел в мое открытое лицо. — Принц даже хвалится тем, что его советники недоступны для... подкупа.
— А я и не собираюсь их подкупать, — улыбнулся я самой своей открытой улыбкой. — Я просто хочу их... попросить...
Вигурд снова внимательно посмотрел на меня, словно не совсем понимая, насколько я серьезен, и... промолчал.
Между тем на улице, по которой мы неспешно продвигались к центру города, стали появляться первые прохожие. Встречные мужчины, одетые все как один в некое подобие цветных курток и штанов, приподнимали шляпы и коротко кланялись нам. Женщины также коротко приседали, чуть придерживая пальчиками подолы длинных юбок. Городские дома, бывшие у крепостной стены исключительно одноэтажными, начали подрастать, достигая уже и четырех этажей, при этом на первых этажах размещались исключительно... «предприятия торговли и бытового обслуживания».
Тут я вспомнил о своем намерении приобрести подобающий моему положению придворный костюм и повернулся к маркизу:
— Сэр Вигурд, ты более сведущ в обычаях императорского двора, как ты думаешь, нам может понадобиться... э-э-э... гражданская одежда.
Маркиз изумленно посмотрел на меня и с некоторой запинкой проговорил:
— Я даже... не подумал об этом!.. Действительно, если нам придется дожидаться аудиенции, мы не сможем несколько дней ходить по дворцу в доспехах... А у меня, со стыдом должен сознаться, нет... подходящего платья... Так что придется...
— Ничего не придется, — невежливо перебил я маркиза. — Наша компания не стеснена в средствах, так что, сэр Вигурд, давайте посмотрим, что могут предложить нашим милостям местные мастера иглы и наперстка!
И тут, словно в ответ на мои слова, над первым этажом приземистого трехэтажного домика, появившегося справа, открылась причудливо раскрашенная вывеска, на которой здоровенными буквицами было выведено «Костюмы на все случаи жизни», а чуть ниже «Поставщик императорского двора».
— А вот, кажется, то, что нам нужно! — воскликнул я. И тут же за моей спиной раздался напряженный шепот Топса:
«Не ходи в эту лавку!»
«Почему?» — удивился я.
«Здесь вигты шьют, кто же в здравом уме будет покупать одежду, пошитую вигтами?!»
«Вигты?.. Это что, местная разновидность швеи?..»
«Сам ты местная разновидность!!!» — неожиданно вскипел уравновешенный Топс.
Между тем стала видна витрина лавки, вокруг которой разгорелся наш спор, и выставленные на ней костюмы, надо сказать, весьма мне приглянулись.
«Ну посмотри, разве эта одежка не прелесть? — обратился я к надувшемуся Топсу. — Особенно вон тот милый камзол из черного бархата с серебряными кружевами...»
Топс промолчал, зато неожиданно захихикал Фока:
«Ага, хороши... Если ты сможешь до дома эти кружева донести...»
Я остановил лошадь, рассматривая понравившийся мне костюмчик и одновременно продолжая обмениваться мыслями с каргушами.
«Так куда ж они денутся, если я их куплю?..»
«Купить-то ты их купишь и деньги заплатишь... А вот что ты домой принесешь, неизвестно! — Фока явно издевался. — Нет, вполне возможно, что и донесешь, но не факт! Очень может быть, что в твоем свертке будут лежать какие-нибудь живописные лохмотья! А кружева «окажутся»... снова в лавке!»
«Вот как?..» — Я, признаться, был озадачен.
«Вот так!.. — с язвительной иронией ответил Фока. — Ты Топса слушай, Топс ерунду не посоветует!»
Видимо, я слишком долго стоял на месте, разглядывая витрину, поскольку дожидавшийся моего решения Вигурд не выдержал и спросил:
— Так мы заходим в лавку, сэр Владимир, или едем дальше?..
— Да вот не советуют мне сюда заходить, говорят, здесь какие-то вигты мухлюют по-крупному...
— Я не знаю, кто тебе дает советы, — удивленно проговорил Вигурд. — Но если он точно знает, что это одежда работы вигтов, то покупать ее действительно не следует!
— Значит, мы едем дальше, — немедленно решил я.
И копыта наших лошадей снова зацокали по мостовой. После недолгого молчания сэр Вигурд бросил на меня быстрый взгляд и спросил:
— Сэр Владимир, можно задать тебе вопрос?
— Валяй, — беззаботно ответил я.
Сэр Вигурд огляделся и неуверенно произнес:
— Не понял, что валять?..
— Это я... просто так выражаюсь... просто словечко такое... Задавай свой вопрос...
— Ага... — кивнул сэр Вигурд и несколько смущенно поинтересовался: — Вчера, когда мы были у матушки Елаги, она предложила кому-то... слезть с твоей лошади... А сейчас ты говоришь, что тебе кто-то дает советы... Скажи, тебя сопровождает кто-то из фейри или?..
— Гм... — Я почесал закованным в броню пальцем кончик носа и подумал, а почему, собственно, не сказать ему... — Меня и в самом деле сопровождают... ну, скажем... хранители-советчики. И должен признать, что их советы бывают порой просто неоценимы...
— Уф... — с огромным облегчением улыбнулся Вигурд. — А то я уж невесть что начал думать!..
— И думать нечего!.. — воскликнул я. — Вот то, что нам нужно...
Моя кобыла остановилась у очередной одежной лавки под вывеской «Супермегастаркет. Лучшие придворные костюмы от Шапса», и я, не оборачиваясь, спросил:
«Ну что, хранители-советчики, как здесь насчет защиты прав потребителя?!»
«Насчет качества все чисто... — сразу же отозвался Топс. — Ну а можно ли в этом показаться при дворе... спросишь у продавца».
Я соскочил на землю, в тот же момент из лавки выскочил мальчонка и взял мою кобылу под уздцы. То же самое он сделал и с лошадью Вигурда, стоило тому покинуть седло. Видимо, этому мальцу было привычно стеречь лошадей покупателей, даже столь странно и страшно выглядевших, как лошадь моего друга.
Мы прошли в звякнувшую колокольчиком дверь и тут же наткнулись на поджидавшего нас хозяина лавки. Им оказался пожилой, лет пятидесяти, сквот, невысокий с лысой круглой как шар головой, тремя аккуратными подбородками, округлым брюшком и не менее округлыми движениями коротеньких пухлых рук. Чуть отскочив в сторону, он, сияя ослепительной улыбкой, буквально запел высоким чистым голоском:
— Высокородные сэры, какое счастье, что вы зашли в старкет папаши Шапса! Вы, как я понимаю, прибыли ко двору нашего великого императора и не желаете ударить в паркет лицом! И вы не ударите!!! Сам принц, не далее как третьего дня, приобрел у меня пару жилетов и роскошный пояс, а уж простые придворные просто валом валят ко мне! Так что вы не ошиблись, выбрав в качестве своего гардеробмейстера папашу Шапса! Папаша Шапс способен одеть всех высокородных сэров империи, и у него еще кое-что останется для...
— Нас?.. — неожиданно перебил папашу Шапса сэр Вигурд.
Лысый толстяк как-то странно икнул от неожиданности и замолчал, а затем вдруг стремительно покраснел. При этом заалели не только пухлые щеки и подбородки, алой стала вся голова.
— Не надо смущаться, — подбодрил его маркиз. — Мы прекрасно понимаем твои сложности, мы же едва протолкались сквозь толпу придворных, осаждающих твой... Как ты сказал?.. Ах да, старкет!.. Даже сквозь доспехи нам изрядно намяли бока!
Хозяин запыхтел и начал оправдываться:
— У меня действительно очень часто бывают придворные... Просто благородные сэры прибыли слишком рано... А вот часа через два вы вполне могли встретиться с императорским молельником и толкователем откровений Демиурга, он именно мне заказал новую мантию для торжественных приемов иноземных посланников...
— Хорошо, — снова перебил его сэр Вигурд. — Мы не будем долго тебя задерживать, поскольку понимаем, что тебе необходимо подготовиться к приему столь высокопоставленной персоны. Ты быстренько подберешь нам...
Тут он вопросительно посмотрел на меня, и я подхватил разговор:
— Ты прав, папаша Шапс, мы прибыли ко двору. И поскольку нам не хотелось обременять себя излишней поклажей, мы не взяли с собой другой одежды, кроме своих доспехов. Так что подбери нам несколько костюмов для выхода в свет, что называется, на все случаи придворной жизни... Только учти, если я увижу в свой адрес хоть одну снисходительную улыбочку, связанную с моим костюмом, я вернусь и приколочу вместо вывески тебя самого!..
— Как можно, благородный сэр!.. — сбивчиво залепетал пухлый Шапс. — Мои жилеты, благородный сэр... Нет лучше, благородный сэр... Только отличные ткани, благородный сэр... — При этом он пятился от нас в сторону дальней стены, к завешанной плотными гардинами арке.
— Может, мы все-таки посмотрим на эти жилеты... и на все остальное... — ласковым стальным голосом поинтересовался маркиз.
— Прошу, благородные сэры, в благородное отделение! — тут же выпалил толстяк и, откинув тяжелую ткань, сделал округлый приглашающий жест.
Мы шагнули в арку... и замерли! В довольно большом, ярко освещенном зале три стены были превращены в некое подобие открытого платяного шкафа, сплошь увешанного самой разнообразной одеждой. Четвертая стена представляла собой сплошное зеркало, и от этого количество одежды казалось уже совершенно невероятным. Мы были буквально ошеломлены этим зрелищем, и папаша Шапс мгновенно оценил наше состояние. И тут же ринулся в атаку, энергично захлопав в ладоши и заорав:
— Кукс, Форкус, Татин, немедленно сюда, у нас благородные покупатели!..
Посреди зала словно из воздуха материализовались трое молодчиков в одинаковых, серого цвета штанах и куртках, с матерчатыми метрами на шеях. Их склоненные головы показывали, что они готовы к услугам.
— Итак, благородные сэры, — повернулся к нам вновь засиявший папаша Шапс. — Начнем с пробуждения?!
— Э-э-э, в каком смысле?.. — поинтересовался я.
— В прямом! — воскликнул одежных дел мастер. — Вы поднялись с постели — вам надо что-то надеть! Ведь это все-таки дворец!
«Видимо, он считает, что мы будем жить во дворце императора!..» — подумал я, но сказать ничего не успел, поскольку Шапс скомандовал:
— Утренние панталоны и халаты благородным сэрам! — и его бравые помощники уже стояли около нас, нагруженные разноцветными тряпками по самые макушки.
И началась примерка!
Собственно говоря, я предполагал купить для нас с Вигурдом по паре-тройке костюмов, в которых было бы не стыдно показаться при дворе, однако выяснилось, что только комплектов из тапок, панталон и халатов надо не менее шести... для каждого из нас. Для подъема, для утреннего омовения, для раннего завтрака, для утреннего зеркала, для вечернего омовения и для позднего ужина. И это в том случае, если мы решимся утром и вечером совершать омовение и посещать, прошу прощения, уборную в одной и той же одежде, а также не станем приобретать специального комплекта для вечернего зеркала! В противном случае... считайте сами!
Кроме того, по словам этого толстого прощелыги, нам были насущно необходимы костюмы для участия в утреннем императорском приеме, утреннем императорском завтраке, для императорских прогулок, при этом отдельно для пеших и конных, для вечерних императорских приемов, при этом отдельно для малых и больших, для музыкальных вечеров, для приема иноземных официальных и неофициальных лиц, для...
Первым не выдержал сэр Вигурд, просто потому, что я был слишком ошеломлен, чтобы возмущаться. Маркиз, не дослушав до конца перечень необходимой нам одежды, неожиданно рявкнул:
— А нельзя все эти... приемы... посещать в одном и том же платье?!
Толстяк в ужасе округлил глаза:
— Ни в коем случае!..
— Почему?..
— Ну, во-первых... это неприлично, а во-вторых, вас, прошу прощения у благородных сэров, сочтут... нищими!..
Тут он скорчил чрезвычайно лукавую физиономию и пропел:
— А я же вижу, что это не так!..
Короче, всего за каких-нибудь два-три часа нас одели с головы до пят, причем много-много раз!
Правда, я тоже, как сказал хозяин лавки, не ударил лицом в паркет. Мне тоже удалось здорово удивить местных специалистов высокой моды! Когда для примерки первых панталон я вылез из своих доспехов, и Шапс со своими молчаливыми прихвостнями увидели мой роскошный джинсовый костюмчик, они остолбенели в первый раз. Это остолбенение длилось пару минут, после чего доблестный работник прилавка принялся оглядывать меня со всех сторон и, нечленораздельно повизгивая, что-то рисовать в своем блокноте, а затем, страшно смущаясь, попросил разрешения потрогать ткань моего, как он сказал, необыкновенно оригинального костюма. А вот когда я остался в майке и трусах, эта торговая банда остолбенела во второй раз, и на этот раз капитально!
Чтобы привести их в чувство, пришлось здорово рявкнуть. Они задвигались, но при этом продолжали пожирать глазами мое нижнее белье.
Причину столь необычного поведения местных кутюрье я понял довольно быстро — сэр Вигурд вслед за мной разоблачился для примерки, и оказалось, что местная знать понятия не имеет о... белье!
В остальном процесс создания гардероба для благородных сэров проходил по тщательно отлаженной технологии — мы примеряли выбранный элемент одежды, ловкачи с измерительным инструментом на шеях куда-то его утаскивали, там одежку укорачивали, удлиняли, расставляли, зауживали, короче, приводили в идеально подогнанное состояние и, после повторной примерки, укладывали в объемистый сундук. Дело кончилось тогда, когда оба сундука были полностью набиты!
Наконец, когда крышки наших сундуков были заперты, а мы сами снова облачились в доспехи, папаша Шапс что-то помурлыкал себе под нос, что-то почеркал в своем блокнотике и, маслено улыбаясь, заговорил на чрезвычайно интересующую его тему:
— Как благородные сэры думают рассчитываться за купленный товар?.. — И тут же, уловив мой удивленный взгляд, он заторопился: — Дело в том, что я не могу предоставить вам рассрочку, более поверьте, благородные сэры, что это максимум моих возможностей... Тем более что у вас, как мне кажется, еще нет при дворе поручителей!.. Если бы вы сочли возможным заплатить сейчас... скажем... пятьдесят цехиков, то остальное я вполне смог бы подождать...
— А сколько ты там всего насчитал?! — оборвал я его торопливую речь.
— Э-э-э... — Он был явно обескуражен, но, бросив мгновенный взгляд в свой блокнот, быстро ответил: — Всего — пятьсот цехиков...
Сумма была, на мой взгляд, слишком уж круглой... совсем как его пузо, однако я не стал спорить, а потребовал некоторого уточнения:
— Ну а если в имперских дубонах?..
— Пять дубонов, благородный сэр! — неуверенно улыбнулся папаша Шапс.
— А тебе не кажется, сквот, что ты хочешь с нас содрать шку... слишком много получить?! — раздался голос маркиза Вигурда, и судя по его тону, тот был в ярости. — Да за пять дубонов я всю твою Суперэкстрамегастаркетлавку дважды куплю!.. А тебя самого в кра-сквота превращу!..
Краска мгновенно сбежала с румяных щек папаши Шапса, а сами щеки вдруг отвисли, как у бульдога. Торговец попятился от разъяренного Вигурда, невнятно бормоча:
— Ваша милость, как же так?.. Поверьте, я не прибавил сверх положенного... Лучшие ткани, изысканное кружево, виртуозные портные, доделка и подгонка на месте... рассрочка... инфляция... Четве... пятеро детей и еще один ожидается... Не губите безвинно...
Сэр Вигурд сверлил бледную физиономию торговца пронзительным взглядом, а когда лепет последнего смолк, он вдруг выпрямился и холодным, безжизненным голосом проговорил:
— Я, маркиз Вигурд, шестой лордес Кашта, требую немедленно пригласить в эту лавку, принадлежащую сквоту по имени Шапс, для разбора моего спора императорского...
Однако договорить последнее, как я понимал, слово ему не дал истошный вопль совсем уж позеленевшего папаши Шапса:
— Даю скидку двадцать процентов с назначенной цены!..
Вигурд мгновенно расслабился, его губы тронула слабая улыбка, и своим обычным дружелюбным тоном он спросил:
— Значит, итого получится четыре имперских дубона?..
— Совершенно верно, благородный сэр... — подтвердил папаша Шапс, при этом его голос тоже вдруг приобрел нормальное звучание. — Но первый платеж и рассрочка остаются прежние... — тут же добавил он, хитровато улыбнувшись.
Вигурд с минуту изучал эту, вернувшую себе нормальный вид, лукавую, толстую физиономию, а потом перевел взгляд на меня.
Я привычно сунул руку сквозь доспехи в карман и вытащил кошелек. Достав четыре монетки, я протянул их хозяину лавки со словами:
— Поскольку мы не знаем, сколько времени пробудем в городе, я заплачу тебе сразу всю требуемую сумму — не люблю быть кому-то должен! — А потом, улыбнувшись, добавил: — И спасибо тебе за рассрочку...
— Благородный сэр! — вскричал папаша Шапс, принимая деньги. — Если бы я знал, что вы намерены сразу рассчитаться со мной, я бы никогда не осмелился торговаться с вами!.. Куда прикажете доставить ваши обновки?!
— А за доставку ты с нас еще золотишка слупишь? — насмешливо поинтересовался сэр Вигурд.
Папаша Шапс оскорбленно выпрямился во весь свой небольшой рост:
— Доставка для благородных и щедрых сэров будет выполнена за мой счет! Благородный сэр напрасно считает меня... сквалыгой!
Маркиз явно хотел что-то сказать по поводу сквалыги, но я, заволновавшись, как бы мой благородный друг снова не полез в бутылку, перебил обоих:
— Мы еще не знаем, где остановимся, но, как только определимся с местом своего пребывания, я сообщу тебе, куда доставить эти сундуки... — А затем, повернувшись к Вигурду, добавил: — Нам надо торопиться, мы и так слишком много времени потеряли в этой милой... гм... милом старкете!
Маркиз громко хмыкнул, еще раз окинул взглядом хозяина, а затем, развернувшись на каблуках, двинулся к выходу, царапая деревянный пол лавки шпорами.
Я последовал за ним, краем уха слыша, как провожавший нас хозяин бормочет себе под нос:
— Какой грозный благородный сэр... Это ж надо, из-за такой малости сразу... «требую пригласить... требую пригласить...»
Когда мы, провожаемые поклонами и благодарностями хозяина, садились на лошадей, я заметил, как Вигурд сунул в ладошку мальчишке-сторожу монетку и ласково потрепал его по затылку закованной в сталь ладонью.
Проехав немного по заполненной народом улице, я не выдержал и обратился к своему спутнику:
— Маркиз, твой короткий диалог с этим мошенником Шапсом был очень интересен и породил у меня несколько вопросов. Может, ты ответишь на них?..
— Конечно... — коротко кивнул Вигурд.
— Что такое «кра-сквот», кого ты потребовал пригласить в лавку, и почему этот Шапс так перепугался?..
Вигурд улыбнулся и начал отвечать по пунктам:
— Кра-сквот — это сквот, который за нарушение закона, обычая или по собственной жадности, или за долги ставший рабом. Пригласить я собирался императорского пристава. А почему Шапс перепугался... Видишь ли, сквот-торговец имеет право получать прибыль не более определенного размера. Наш друг Шапс увидел перед собой двух странствующих рыцарей и решил нажиться сверх закона. Он по нашему виду сразу догадался, что мы давно не были в столице, а может быть, и вообще впервые прибыли сюда, так почему бы не надуть двух простофиль-провинциалов?! Но если бы я договорил формулу вызова в суд и потребовал бы императорского пристава проверить правильность назначенных Шапсом цен, ему грозило бы серьезное наказание. Если бы оказалось, что он потребовал с нас плату, превышающую законную стоимость покупки больше чем на целый дубон, его казнили бы. Если запрос был меньше, но все-таки превышал установленную величину наживы, его превратили бы в кра-сквота... Отдали бы в рабство!..
— Кому?! — спросил я, внутренне содрогнувшись.
— Тебе, — небрежно ответил Вигурд. — Ты же был покупателем...
— А если бы проверка показала, что с назначенной им ценой все в порядке?
— Тогда мы должны были бы уплатить ему двойную назначенную цену... — все тем же спокойным тоном проговорил Вигурд. — Но я знал, что он загибает...
Мой спутник помолчал, потом бросил на меня веселый взгляд и пояснил:
— Мне, конечно, далеко до матушки Елаги, но кое-чему она меня научила... Я чувствую сквотов... я сразу вижу, когда они... ловчат.
И тут словно что-то толкнуло меня изнутри:
— Тогда почему ты не почувствовал, что сэр Лор, тот самый рыцарь, которого ты видел на дороге во время моего боя с Красными Шапками, что он предводительствует этими... бандитами?..
— К сожалению, я не чувствую благородных сэров, — огорченно произнес сэр Вигурд и как-то виновато отвел глаза. — Я понимаю только простых сквотов... Это матушка Елага чувствует суть любого живого существа, но она...
И Вигурд замолчал, не договорив.
В этот момент кони вынесли нас на широкую, совершенно пустую площадь, с противоположной стороны которой высились каменные стены небольшого, но самого настоящего замка. На угловых замковых башнях развивались широкие желто-зеленые полотнища знамен, а посредине зубчатой стены, в нижней части чуть возвышающейся над ней башни между тяжелых, широко распахнутых створок чернел проем ворот. Примерно на метр выше стрельчатой арки ворот в стене башни были проделаны два узких отверстия, сквозь которые проходили толстые кованые звенья цепи, удерживавшие подъемный мост. Этот мост выглядел очень массивно и чрезвычайно по-идиотски, поскольку рва перед ним не было, и он лежал прямо на брусчатке площади.
Не было перед воротами и караула. Вместо каких-нибудь «королевских гвардейцев» или бойцов комендантского взвода на мосту лежало нечто невообразимо огромное и чудовищно волосатое, лежало неподвижной тушей, которую, впрочем, вполне можно было объехать. Что я и решил незамедлительно сделать. Легко толкнув свою умницу кобылу пятками, я направил ее к открытым воротам замка, но тут же услышал позади себя встревоженный голос Вигурда:
— Ты куда, сэр Владимир?!
— Как куда? — повернулся я к нему. — В замок! Ведь, если не ошибаюсь, мы именно туда направлялись?!
— Но!.. — Маркиз был явно встревожен. — Туда сейчас не пройти! Разве ты не видишь, на мосту лежит Гроган-Убийца!..
— Ну и пусть лежит, — невозмутимо ответил я. — Мы его трогать не будем, просто проедем мимо.
— Но мимо Грогана нельзя проехать! — воскликнул сэр Вигурд. — Он убивает каждого, кто приблизится к воротам!

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

— Зачем же их тогда открыли?! — удивился я, придерживая кобылу. — Не проще ли держать ворота закрытыми, если не хочешь, чтобы через них проезжали?!
— Ворота открывают, чтобы... проветрить замок... А нам надо объехать левую башню и попасть в императорскую приемную. Там мы изложим свое дело и узнаем, когда император или наследник смогут нам дать аудиенцию.
— И долго нам придется эту аудиенцию ждать? — поинтересовался я, не сводя глаз с неподвижного Грогана.
— Неделю, две... не знаю...
— Ага...
Я немного подумал и снова тронул лошадь.
— Сэр Владимир, не подъезжай близко к воротам! — тут же раздалось за моей спиной.
— Я только посмотрю... поближе... — успокоил я маркиза, но тот, видимо, не слишком мне поверил, потому что я сразу же услышал позади цоканье копыт его коня.
Моя кобылка медленно приближалась к подъемному мосту, а темная бесформенная куча на мосту продолжала оставаться неподвижной.
Мы подъехали уже довольно близко, но Гроган никак не показывал своих агрессивных наклонностей. Я уже совсем было уверился в том, что нам удастся проскочить в ворота, но когда до края моста оставалось всего метра три, вдруг, без всяких предварительных звуков или движений, валявшаяся куча шерсти превратилась в семиметровое чудовище с бесформенным мохнатым телом, стоящим на коротких столбообразных ногах. Его похожая на заросшую шерстью бочку голова возбужденно втягивала воздух через две дырки, заменяющие чудовищу нос, а три мгновенно открывшихся глаза жадно уставились на мою лошадку. Длинные, до колен, мохнатые лапы чудовища толщиной с шею моей кобылы странным образом задергались. В правой лапище Гроган держал огромную, под стать своему росту, блестящую обоюдоострую секиру, а в левой толстую палицу величиной с меня!
Я даже не испугался, я просто оторопел. Да еще вдобавок к увиденному на меня обрушился медвежий рев, пропущенный через двухсотваттовый усилитель! В голове чудища образовалась щель величиной с хорошую ванну, украшенная белоснежными клыками, вполне способными перекусить меня пополам, а лапа с секирой взметнулась вверх, совсем чуть-чуть не достав до верхушки мостовой башни. И в этот момент в реве чудовища послышалась некоторая членераздельность. Во всяком случае, я вполне отчетливо разобрал:
— Стой, сквот!.. Еще шаг, и тебя ждет страшная смерть!.. А моя кобылка тем не менее продолжала спокойно шагать вперед.
И тут мне вдруг стало... смешно! Я смотрел на приближающееся ко мне жуткое чудовище, на его взметнувшуюся вверх смертоносную секиру, на палицу, которую он сжимал в другой лапе, ощущал на своем лице его смрадное дыхание, и... каким-то шестым, вдруг открывшимся во мне чувством, понимал, что все это простенький, наведенный коротким, двухстрочным заклинанием морок!
Нет, вполне возможно, что Гроган-Убийца действительно существовал и даже выглядел так же, как скалившее на меня клыки страшилище, но то, что преграждало мне путь к воротам, меня почему-то совершенно не пугало. Его просто не было!
И моя умная лошадка неспешным, полным достоинства шагом проехала сквозь... Грогана-Убийцу! Уже въехав в темноту башенного тоннеля, я обернулся и увидел растерянно смотрящего мне вслед сэра Вигурда.
— Маркиз, — позвал я его. — Прошу за мной, и ничего не бойся! Поверь, этот мохнатый топтун не причинит тебе вреда!..
— Где ты, сэр Владимир?! — закричал вдруг Вигурд. — Я слышу твой голос, но не вижу тебя!..
И тут наш разговор прервало утробное ворчание топчущейся на мосту голограммы:
— Ты где, сквот?.. Ты куда делся?.. Покажись и прими смерть, как подобает благородному сэру!..
Я развернул лошадь и снова въехал на мост, уже с другой стороны. Едва я немного продвинулся вперед, как увидел, что у бедного Вигурда буквально отвалилась челюсть. Он уставился прямо мне в лицо и побледневшими губами проговорил:
— Сэр Владимир, как ты оказался внутри Грогана?! Да еще вместе с лошадью?!
— Следуй за мной, сэр Вигурд, — усмехнулся я, — и ты все поймешь...
И я снова развернул свою кобылу в сторону ворот.
Оглянувшись из каменного тоннеля, я увидел, что сэр Вигурд опустил забрало шлема и, вынув меч из ножен, скачет по мосту. Я чуть прибавил ходу, освобождая для него место, и через секунду он уже был под сводами ворот.
Увидев, что я поджидаю его, сэр Вигурд притормозил свой четвероногий танк и воскликнул:
— Счастлива моя звезда, Черный Рыцарь, что я повстречал тебя! Иначе я никогда не увидел бы таких чудес!..
— Каких чудес, маркиз? — весело поинтересовался я.
— Ну как же, сэр Владимир, когда Убийца взмахнул своей секирой, я закрыл глаза, чтобы произнести слова, провожающие рыцаря в Темный Мир. А когда открыл — тебя уже нигде не было, но не было и твоего изрубленного тела. Гроган топтался на мосту, а твой голос раздавался неизвестно откуда и звал меня! А потом, прямо из тела Убийцы, из его шерсти, показалась морда твоей лошади и твое открытое лицо!!! Разве это не чудо?! И я последовал за тобой... и вот я здесь!!!
«Похоже, такой резкий переход от ужаса к восторгу может нехорошо сказаться на... здоровье моего друга», — подумал я и как можно спокойнее проговорил:
— Ну что ты, маркиз, самое обычное дело!.. Не бери в голову.
И чтобы не дать ему продолжить свои восторженные излияния, быстро развернул свою кобылу в сторону открывающегося замкового двора.
Мы выехали на открытое пространство, замощенное зеленым, обработанным под кирпич, камнем. Я быстро огляделся. Справа вдоль замковой стены стояли серые каменные сараи, и по нескольким, широко распахнутым воротам я узнал конюшни. Напротив конюшен располагалось невысокое двухэтажное строение, из все того же серого камня, имевшее явно хозяйственное предназначение. А слева возвышался дворец, сложенный из теплого розового гранита. Он был совсем не высок — в три этажа, но выполнен столь пропорционально и столь утонченно, что казался ожившей сказкой. На целую долгую минуту я залюбовался этим произведением местной архитектуры, а по истечении этой минуты услышал хрипловатый голос:
— А вы, благородные сэры, как сюда попали?..
Я оторвался от созерцания красоты и перевел взгляд на... довольно уродливое существо, топтавшееся перед мордами наших коней.
Во-первых, этот хрипатый тип был чрезвычайно худ. Худ до такой степени, что казалось, будто кости его скелета вот-вот проткнут бледную, нездоровую кожу. Во-вторых, он был необычайно высок, почти с меня ростом, а во мне, если вы не знаете, почти два метра. В-третьих, он был наряжен в довольно несуразные яркие цветные лохмотья, болтавшиеся на его тощей фигуре, словно ленточки на посохе украинского свата. И вот эта нелепая фигура стояла перед нами и рассматривала нас, склонив усталую круглую и абсолютно лысую башку к левому плечу, явно ожидая исчерпывающего ответа на свой, я бы сказал, наглый вопрос.
То, что вопрошающий был недопустимо наглым типом, тотчас же подтвердил и сэр Вигурд. Он поднял свое забрало и, смерив хрипатую жердь высокомерным взглядом, распорядился, игнорируя заданный вопрос:
— Немедленно вызови нам конюха, который позаботится о наших лошадях, и кого-нибудь из прислуги...
— ...Которая позаботится о ваших милостях... — все тем же наглым тоном закончил за Вигурда хрипун.
— Да ты, сквот, не в меру нахален, — улыбнулся Вигурд и помахал неизвестно откуда взявшейся в его руке плетью. — Тебя, похоже, давненько не учили хорошим манерам и послушанию... Так мы исправим это упущение...
Длинный сквот быстро отступил на шаг и в свою очередь улыбнулся. И в его улыбке совершенно отсутствовал как страх, так и какое-либо почтение. Именно это отсутствие страха меня насторожило, и я внимательнее пригляделся к этому занимательному типу.
Сэр Вигурд между тем чуть толкнул своего скакуна, и тот сделал шаг вслед за нашим наглецом. Маркиз поднял плеть и язвительно поинтересовался:
— Неужели ты рассчитываешь удрать от лошади?..
— Нет, — совершенно спокойно ответил сквот. — Я надеюсь обезопасить благородных сэров от гнева принца-наследника. Если он узнает, что кто-то тронул его шута... — Тут его физиономия превратилась в невыразимо уморительную рожу. — Прикасаться ко мне может только сам принц... своею собственною ручкой. И никто больше!..
— Ну что ж, — усмехнулся Вигурд, — я рискну посмотреть, что получится, если я покушусь на прерогативу принца!
И плеть снова взметнулась над головой сквота.
Тот быстро втянул голову в плечи, так что шея совершенно исчезла, и это движение было настолько комично, и... выглядеть он стал настолько жалко, что я немедленно вмешался:
— Сэр Вигурд, прошу тебя, отложи экзекуцию на пару минут, я хочу кое о чем спросить этого... шута.
Вигурд оглянулся на меня и нехотя опустил плеть:
— Ну что ж, сэр Владимир, я, конечно, пойду тебе навстречу. Задавай свои вопросы.
Я повернулся к сжавшемуся шуту и понял, что на самом деле он совершенно нас не боится, просто, видимо, по привычке кривляется. Подняв забрало, я улыбнулся ему и спросил:
— Почему тебя заинтересовало, как мы сюда попали?
— Потому что мне непонятно, как это благородные сэры могут разъезжать по императорскому замку верхом и в доспехах, когда это запрещено!
— Но мы просто не успели переодеться, поскольку не встретили пока никого из замковой прислуги... — стараясь быть спокойным, объяснил я.
— Этого не может быть! — нагло заявил шут. — Вас просто не должны были пропустить внутрь замка в доспехах!
— Ты хочешь сказать, что я лгу?.. — вкрадчиво поинтересовался я.
Видимо, мой тон его насторожил, поскольку он сразу же пошел на попятный:
— Ни в коем случае, благородный сэр... Но я, развивая свой успех, перебил его:
— Ко мне надо обращаться — сэр Черный Рыцарь!.. Жердь икнула и вытаращила на меня глаза, а я, не дожидаясь, когда он придет в себя, продолжил:
— А на твой наглый вопрос я могу тебе ответить, что мы сюда попали вот через эти ворота!..
И я, не отрывая глаз от побелевшей физиономии шута, показал закованным в сталь пальцем себе за спину.
— А теперь, любезный, немедленно исполняй то, что тебе приказал благородный сэр Вигурд, иначе... Я не буду тебя трогать, я просто вышвырну тебя из замка через эти же самые ворота! Ну! Быстро!
Я никак не думал, что это пособие по анатомии может двигаться с такой быстротой. Не успел я, что называется, глазом моргнуть, как его разноцветные лохмотья уже мелькали около конюшен. Через минуту к нам уже бежали двое конюхов, а сам шут стремительно пересекал замковую площадь в направлении дворца.
Не дожидаясь, пока конюхи приблизятся к нам, я опустил забрало и соскочил с лошади. Сэр Вигурд, посмотрев на меня, также закрыл свое лицо и соскочил на землю.
Конюхи уже были рядом. Отвесив нам глубокие поклоны, они взяли наших лошадей под уздцы и повели их к конюшням. А из-за угла чудесного розового дворца показалась довольно странная процессия.
Впереди шагал мужчина средних лет, невысокого роста, плотного сложения, с явственно выпирающим брюшком. Одет он был в темно-зеленый камзол, отделанный золотыми кружевами, такого же цвета короткие, до колен штаны, на ногах у него были неожиданные розовые чулки и зеленой кожи башмаки, украшенные розетками из драгоценных камней. Рядом с ним, даже чуть впереди, высоко подняв голову, выступала поразительной красоты девушка лет двадцати. Ее простое длинное белое платье удивительно подчеркивало прелесть фигурки, длинные белокурые волосы изысканными локонами обрамляли, пожалуй, чересчур бледное, но прекрасное лицо, и только взгляд, холодный и высокомерный, никак не вязался с ее прелестным обликом.
Рядом с этой парой, быстро перебирая длинными ногами, семенил наш цветной знакомец, что-то энергично наговаривая чуть ли не в самое ухо мужчине, а чуть сзади этой троицы, охватывая ее полукольцом, двигались четверо стражников в легких кожаных доспехах с копьями в руках и мечами у пояса. Эта охрана как бы отсекала еще с десяток богато и цветасто одетых сквотов, явно сопровождавших мужчину и девушку.
Всю эту процессию я охватил одним взглядом и тут же услышал напряженный голос сэра Вигурда:
— А вот и сам принц... Надо же, как быстро ты, сэр Владимир, удостоился аудиенции!
— Я думаю, принца привело сюда не желание дать нам аудиенцию, а простое любопытство, подогретое шутом, — не оборачиваясь, ответил я.
— Или... тревога... — негромко добавил Вигурд. Принц между тем уже остановился шагах в пяти от нас и принялся внимательно меня разглядывать. Я счел необходимым поприветствовать владельца замка, а потому отвесил ему короткий учтивый поклон и проговорил:
— Рад приветствовать благородного принца Каролуса в его замке...
Принц не ответил на мое приветствие, поскольку в этот момент сопровождавшая его девушка наклонилась к нему и что-то прошептала ему на ухо. Выслушав свою даму, принц коротко приказал:
— Подними забрало!..
После секундной паузы я выполнил этот приказ, но, как только мое лицо открылось... девушка в белом платье превратилась в странный, легко мерцающий призрак. Нет, я ее прекрасно видел, но выглядела ее фигура как-то нереально...
«Так вот она какая — Белая Дама принца!..» — мелькнуло у меня в голове, и я невольно поклонился прекрасной фейри.
Принц несколько удивленно посмотрел на меня, а потом в его глазах появилась тревога, и он довольно резко проговорил:
— Так это ты называешь себя Черным Рыцарем?!
— Нет, так меня называют другие... — ответил я, продолжая смотреть на Белую Даму, и она все яснее проступала из укутывающего ее тумана. — Я сам называю себя князь Владимир, шестнадцатый лордес Москов.
— И ты утверждаешь, что вошел в замок через эти ворота?!
Я наконец-то смог оторвать взгляд от прекрасного белокурого ангела и взглянул на принца. Его тревога еще возросла, похоже, он начал догадываться, что я вижу сопровождавшую его Даму.
— Я ничего не утверждаю, — усмехнулся я. — Я просто вошел в замок именно через эти ворота... И поставленный там Гроган-Убийца не смог меня остановить, — быстро добавил я, избавляя принца от необходимости усомниться в моих словах. — Если тебя мучают какие-то сомнения, спроси у... специалиста: мог ли я это сделать?..
И я снова посмотрел на Белую Даму. Она сверкнула глазами и склонилась к уху принца. Тот сделал вид, что погружен в глубочайшее раздумье, а сам внимательно слушал ее шепот, и я сомневаюсь, что этот шепот слышал еще кто-нибудь, кроме того, кому он предназначался и меня. Как только Белая Дама закончила свое нашептывание, сэр Ка-ролус поднял голову и вымолвил свое решение:
— Ну что ж, сэр Владимир, мне будет интересно познакомиться с рыцарем, обладающим такими необычайными способностями. Приглашаю тебя и твоего друга...
Здесь он сделал паузу и позволил сэру Вигурду представиться:
— Маркиз Вигурд, шестой лордес Кашта, благородный принц!..
— ...И твоего друга, маркиза Вигурда, погостить в императорском замке. Мой управляющий разместит вас и сообщит... установленный в замке распорядок жизни.
Он повернулся к сопровождавшей его кучке придворных и приказал:
— Барон, проводите благородных сэров в их апартаменты и... позаботьтесь, чтобы они могли переодеться.
Вперед выступил дородный старикан, отличающийся от прочих придворных пушистой, аккуратно подстриженной бородой и наличием в правой руке здоровенного богато изукрашенного посоха. Его хитроватые глазки быстро оглядели нас, и он с неожиданным присвистом проговорил:
— Просью благородных сьэров просьледовать за мной!..
Мы с Вигурдом коротко поклонились принцу и направились к старику, причем я, конечно же, не удержался от улыбки в адрес Белой Дамы, и, совершенно неожиданно, она так же ответила мне ослепительной улыбкой... Боже, как же она была хороша!!!
Может быть, именно поэтому, когда мы с нашим провожатым были уже у самого угла дворца, я не удержался и оглянулся. Группа придворных во главе со своим господином стояла совершенно неподвижно, молча глядя нам вслед, и только тощий шут бестолково топтался на месте, словно с трудом сдерживая желание броситься за нами.
Провожавший нас барон Брошар, лорд Экое, как он сам представился, оказался довольно болтливым стариком и большим любителем жестикуляции. Буквально каждое свое посвистывающее слово он сопровождал такими выразительными движениями рук, плеч, головы, а иногда даже живота, что следить за смыслом его речи было чрезвычайно сложно. Я никогда не думал, что с помощью жестов можно до такой степени маскировать смысл своей речи. Но, во всяком случае, мы поняли, что последнее время принц скучает, что ему не хватает общения, и потому появление в замке двух свежих рыцарей может оказаться весьма кстати. Что все придворные будут нам очень рады, и возможно, принц в нашу честь объявит бал или хотя бы малую ассамблею. Что поскольку мы люди военные и еще не знакомы с обычаями дворцовой жизни, он возьмет на себя смелость поселить нас не во дворце, а в одном из гостевых флигелей, но пусть благородные сэры ни в коем случае не беспокоятся — на их комфорте это никак не отразится...
В общем, пока мы дошли до нашего гостевого флигеля, барон настолько нас заговорил, что мысли в моей голове окончательно спутались. Единственное, что крепко в ней засело, так это то, что «...двое «свежих» рыцарей придутся весьма кстати»! И словно в ответ на это оригинальное соображение, неожиданно раздался негромкий голос сэра.Вигурда:
— Так что ж, в этом замке все остальные рыцари протухли, что ли?!
— Ты что-то скасьзал, благородный сьэр?.. — немедленно откликнулся барон.
— Замок мне нравится... — скривил губы в вымученной улыбке сэр Вигурд.
— Да! Императорський замок недаром сьчитается одним из чудесь Демиурга!.. — с предельным энтузиазмом воскликнул барон, и я уже решил, что сейчас этот говорун угостит нас историей создания императорского замка, однако он неожиданно закончил:
— Но мы уже присьли! Вот васьсы апартаменты...
Мы стояли у крыльца небольшого двухэтажного домика, выкрашенного в веселенький зеленый цвет с темно-коричневыми дверями и оконными рамами. Барон резко стукнул своим посохом по доске первой ступени, и, словно предчувствуя этот стук, двери домика мгновенно распахнулись. На пороге стояла миловидная девушка в длинном темном платье, похожем на форменное. Ее взгляд был устремлен на управляющего.
— Это — Гротта, сьлужанка-хосьзяйка вашего гостевого флигеля. Можете, благородные сьэры, полностью ею расьполагать, — с любезной улыбкой представил нам барон девушку. Затем, повернувшись к ней, он произнес совершенно другим тоном:
— Милочка, эти благородные сьэры — госьти принца! Позаботься, чтобы их восьпоминания о пребывании в замке были сьамыми лучесьзарными!
И снова повернувшись к нам, барон коротко поклонился:
— Благородные сьэры, я вынужден вас осьтавить... Мне необходимо отлучиться в императорськую гардеробную, чтобы подобрать для вас подходясьсие костюмы...
— Одну минутку, барон, — перебил я его. — Мы весьма благодарны принцу за его заботу о нашем гардеробе, но это совершенно излишне! Если тебя не затруднит, прикажи послать слуг в... старкет папаши Шапса, там находятся наши пожитки, и он обещал их доставить.
Неожиданно для меня старик с некоторым сомнением пожевал губами, а потом нехотя согласился:
— Хорошо, благородные сьэры, я посьлю сьлуг по указанному адресу, но... я буду вынужсьден... э-э-э... осмотреть... эти пожсьитки. В замок не все можно проносить...
— Безусловно, дорогой барон, — немедленно согласился я. — И если ты обнаружишь что-либо недопустимое, сделай с ним что посчитаешь нужным!
— Угу... угу... — как-то слишком задумчиво пробормотал себе под нос управляющий и, быстро развернувшись, направился в сторону дворца.
Мы с Вигурдом посмотрели на стоявшую в проеме двери хозяйку, и она присела в самом настоящем книксене:
— Прошу вас, благородные сэры... Это ваш дом, и я сделаю все, чтобы вам здесь понравилось.
Сказано все это было очень серьезно, безо всякой улыбки, и мне это очень не понравилось!
Мы поднялись по трем ступенькам крыльца и вошли в свое временное жилище.
Гротта чуть посторонилась, пропуская нас в дом, и теперь молча стояла перед нами, опустив глаза.
— Милая девушка, — обратился к ней Вигурд с самой дружелюбной улыбкой. — Может быть, ты покажешь нам дом?.. Но вначале нам хотелось бы переодеться и... умыться.
Гротга снова изобразила книксен и молча направилась через крохотную прихожую к узкой лестнице, ведущей на второй этаж.
Поднявшись за ней наверх, мы оказались в довольно обширном зале, посреди которой располагался большой обеденный стол, окруженный шестью жесткими стульями с прямыми спинками. Окна зала выходили в небольшой садик, а в боковых стенах наличествовали две двери.
Гротта снова присела и коротко произнесла:
— Это общий обеденный зал, а эти двери ведут в личные покои благородных сэров, — и после некоторой заминки с некоторой тревогой добавила: — Благородные сэры желают, чтобы я показала им их личные апартаменты?..
Мы с Вигурдом переглянулись, видимо, у нас обоих мелькнула одна и та же мысль.
— Гротта, — обратился к хозяйке Вигурд самым мягким тоном. — Мы не собираемся настолько утруждать тебя. Думаю, нам вполне по силам самим разобраться в личных апартаментах... — при этом особое ударение он сделал на слове «личных».
На губах у девушки мелькнула облегченная улыбка и тут же погасла, потому что я негромко проговорил:
— Только у меня будет к тебе небольшая и, возможно, необычная просьба...
Гротта чуть побледнела, но спокойно ответила:
— Слушаю тебя, благородный сэр...
— Не знаю, как сэр Вигурд, но я прошу тебя не кланяться мне так часто... Прошу вообще мне не кланяться, я чувствую себя неловко, когда красивая девушка отбивает мне поклоны...
Щеки Гротты вспыхнули румянцем, а глаза широко распахнулись от удивления.
Сэр Вигурд тоже взглянул на меня с удивлением, но тут же произнес:
— Я присоединяюсь к просьбе сэра Владимира...
— Хорошо, благородные сэры... — пробормотала девушка и тут же едва не повторила свой книксен, но вовремя спохватилась и смущенно улыбнулась. Это была первая ее настоящая улыбка, и она очень ей шла. Я улыбнулся ей в ответ:
— А теперь, Гротта, мы пойдем приводить себя в порядок, а ты, пожалуйста, позаботься об обеде... Да, — остановил я готовую сорваться с места девушку, — кроме тебя в доме есть слуги?
— Нет, — ответила хозяйка с неожиданным испугом и добавила дрогнувшим голосом: — Но если благородным сэрам еще кто-то нужен, я могу привести...
— Хорошо, мы... подумаем, — проговорил я и, повернувшись к сэру Вигурду, указал на двери: — Выбирайте, маркиз!
Вигурд улыбнулся и молча направился вправо. Я проследовал в левую дверь.
Мои личные покои состояли из большой спальни с роскошной кроватью, туалета и ванной комнаты, посреди которой размещалась приличных размеров мраморная купальня с шестью блестящими кранами, вмонтированными в ее боковую стену, и широким, но очень низким каменным столом у дальней от входа стены. Напротив спальни располагались небольшой кабинет и совсем уж крохотная гардеробная. В кабинете была еще одна дверь, позволявшая узким коридором и довольно крутой лестницей снова попасть на первый этаж в прихожую.
Я немедленно вылез из доспехов, оставив их около двери спальни, и отправился в ванную. Неожиданно мне стало ясно, насколько я истосковался по... личной чистоте, хотя мои доспехи и обеспечивали... автоматическую уборку!
С кранами я разобрался довольно быстро — из двух текла холодная и горячая вода, из двух мыло с разным запахом, а еще из двух нечто такое, что я решил в свою ванну не пускать. Наполнив купальню горячей водой и добавив немного пахучего мыла для пены, я быстро сбросил свою уже несколько засаленную джинсу и погрузился в ласковую воду. И как только мое тело ушло под пену, дверь тихо скрипнула и в ванную комнату заглянула маленькая остроносая голова, украшенная оранжевой шваброй.
Быстро оглядевшись, Фока чуть повернул мордочку назад и произнес: «Тут он, отмывается...»
Из-за двери послышалась мысль Топса: «Ну и не мешай благородному сэру... приводить себя в порядок».
«А я и не мешаю, — немедленно обиделся Фока. — Что я, к нему в корыто, что ли, лезу?..»
«Дай тебе волю, так ты и в корыто залезешь... — спокойно констатировал Топе и так же спокойно добавил: — Иди лучше, послушай, что лев рассказывает».
Фока немедленно исчез, притворив за собой дверь. Мне тоже захотелось послушать, что же такое рассказывает лев, но я тут же понял, что тот скорее всего пересказывает наш разговор с шутом и принцем, так что ничего нового я бы не услышал.
Разнежившись в горячей воде, я даже чуть задремал, но тут из-за двери послышался голос Гротты:
— Благородный сэр... Сэр Владимир... Тебя и твоего друга ожидает принц... Он него прибыл посыльный с приглашением к обеду...
«Так!.. Похоже, принцу не терпится познакомиться со мной поближе... — подумал я. — А мне и надеть нечего!.. Придется снова доспехи натягивать!»
И я с некоторой тоской посмотрел на свою не слишком свежую джинсу, лежавшую кучкой недалеко от купальни.
Однако я напрасно волновался, — когда, закутавшись в простыню, я вышел в спальню, рядом с кроватью стоял мой сундук.
Я, конечно же, уже забыл, какой костюм к какому случаю предназначал мой модельер Шапс. Так что, не обременяя себя сомнениями, я достал из сундука камзол черного бархата с серебряным шитьем и кружевами, парные к нему короткие штаны, узорчатые черные чулки и башмаки на низких каблуках, украшенные серебряными бантами. Самое длительное время занял у меня выбор рубашки. Остановившись в конце концов на белой с открытым отложным воротом, я закончил одевание в рекордное время. На шуточки двух своих малорослых помощников я старался не обращать внимания, поскольку вступать с ними в пикировку мне было некогда. Единственное, что я себе позволил, это перед самым выходом погрозить им пальцем и предупредить: «Не шалите!.. Вы все-таки в императорском замке, а не в... пещере!»
Надо сказать, что в своем необычном костюме я чувствовал себя неловко только первые несколько минут, а затем просто перестал о нем думать.
Выйдя в столовую, я увидел сэра Вигурда, разодетого в лазоревый с золотом костюм с коротким элегантным кинжалом у пояса, и какого-то маленького серенького сквота, весьма напоминавшего моего, слегка увеличенного, друга Топса, одетого в неброскую темненькую хламидку. Я вопросительно посмотрел на Вигурда, и тот пояснил:
— Принц прислал за нами своего молельника, отца Симота...
— Так ты, отец, служитель культа?.. — невольно вырвалось у меня.
— Все мы служители культа!.. — неожиданным гулким басом ответствовал отец Симот. — Или ты, сын мой, не веришь в Демиурга?..
Однако я не стал отвечать на его вопрос, а, тщательно подбирая слова, спросил:
— А не можешь ли ты уделить мне время для разговора о Демиурге и... его месте в Мире?..

Предыдущая страница 13 Следующая страница


Драконье горе 14

Молельник внимательно посмотрел мне прямо в глаза и молча кивнул. Потом он быстро опустил глаза, пробормотал:
— Вас ожидает принц, не будем бездумно длить его ожидания!.. — и направился к выходу.
Мы с сэром Вигурдом молча двинулись за ним.
Всю недлинную дорогу до дворца молельник принца молчал. Я тоже не пытался завязать беседу, настраиваясь на предстоящую встречу с принцем Каролусом и, как я твердо надеялся, с его Белой Дамой. Несмотря на мою сосредоточенность, я заметил, что по дороге нам не встретилась ни одна живая душа, если так можно было сказать о местных жителях. Не было даже стражи ни при входе во дворец, ни в его коридорах. Наконец молельник принца ввел нас в совсем небольшую комнату. Я удивился, что принц, наследник императорского престола, обедает в столь скромной обстановке, и, видимо, это удивление как-то отразилось на моем лице. Сидевший за накрытым для обеда столом принц улыбнулся и довольно добродушно произнес:
— Ты, сэр Владимир, похоже, ожидал увидеть огромную залу, битком набитую придворными?.. Но я предпочитаю принимать пищу в спокойной, домашней обстановке, в немногочисленной, приятной компании. В конце концов, это не торжественный прием и не официальное пиршество, которые, поверьте мне, благородные сэры, весьма утомительны... Присаживайтесь к столу.
Мы сели на предложенные нам стулья, и принц, чуть обернувшись, приказал:
— Лилит, подавай!
Мгновенно за нашими спинами появились слуги с кувшинами в руках и стоявшие перед нами хрустальные кубки были наполнены темным вином. Темная портьера, тяжелыми складками ниспадавшая справа от стола, приоткрылась, и из-за нее показались три девушки, наряженные поварятами, с большими круглыми подносами в руках. Подносы были уставлены горячими закусками.
Принц поднял свой бокал и в прежнем добродушном тоне проговорил:
— Рад приветствовать в своем городе, в своем замке столь замечательных рыцарей!.. — после чего, пригубив вина, добавил: — Кстати, сэр Владимир, ты мне так и не рассказал, каким образом вам удалось проникнуть мимо моего Грогана?..
«Принц времени не теряет! — мелькнуло у меня в голове. — Сразу берет быка за рога! Ну ладно, посмотрим, кто будет говорить, а кто слушать!»
Я осторожно поставил свой бокал на стол и, улыбнувшись, ответил:
— Всему виной общеизвестная забота принца о благополучии жителей столицы...
Сэр Каролус замер с ложечкой у рта, а затем поднял на меня изумленные глаза. Несколько секунд длилось молчание, а затем, с трудом проглотив недожеванный кусок, он просипел:
— Что-то я тебя не понял...
— Ну как же, принц, — воскликнул я. — Зная, как ты заботишься о своих подданных, я никак не мог поверить, что для охраны ворот замка поставлен такой монстр, как Гроган-Убийца! Он же в любой момент мог броситься на простых обывателей и устроить настоящую бойню в столице империи! Именно уверенность в твоем милосердии заставила меня усомниться в... реальности этого... стража!
И я с удовольствием отхлебнул из бокала. Принц скосил глаза вбок, раздумывая над моими словами, и, чуть помедлив, промычал:
— А-а-а, ну да-а-а, конечно...
Потом, снова подняв на меня взгляд, с прежней улыбкой отметил:
— А ты, сэр Владимир, остроумен!.. Очень остроумен! И тут мне почему-то стало ясно, что принц не поверил ни одному моему слову. Я бросил быстрый взгляд на сэра Вигурда, но тот, полностью погрузившись в свой горшочек с грибной закуской, не заметил моей настороженности.
Однако следующий вопрос принца был обращен как раз к маркизу:
— Сэр Вигурд, а ты давно знаком с сэром... с Черным Рыцарем?..
Вигурд наконец оторвался от своего горшка и с совершенно серьезной миной правдиво ответил:
— Всего вторые сутки, принц...
— Вот как?! — удивился тот. — А по вашему поведению можно подумать, что вас связывает давняя дружба!..
— Можно сказать и так, — улыбнулся маркиз. — Мы с Черным Рыцарем вместе дрались против Красных Шапок... причем, когда я ввязался в бой, Черный Рыцарь один... расправлялся с тремя десятками гоблинов!..
— Тремя десятками?! — недоверчиво переспросил принц.
— Да, их было никак не меньше, — подтвердил сэр Вигурд. — Потому что, когда я крикнул, что иду на помощь, на меня бросилось не меньше полутора десятков Красных Шапок... А Черный Рыцарь, должен заметить, сражался с ними пешим!
— Как?! — повернулся в мою сторону сэр Каролус. — Вы же оба, если не ошибаюсь, прибыли в столицу верхом!..
— Моя кобыла, принц, не была прикрыта панцирем, и мне было бы жаль, если бы благородное животное пострадало от этих... мерзавцев.
Но мое пояснение принц уже не слушал, он, казалось, что-то вспомнил или о чем-то раздумывал. Потом, чуть отпив из бокала, он поинтересовался:
— А почему, собственно говоря, Красные Шапки на тебя напали?..
К этому вопросу я был готов, более того, я его ожидал:
— Я, принц, направлялся в Воскот, к императорскому двору. Я проезжал краем заповедника Демиурга и встретил весьма странного... сквота. Во-первых, его одежда была чрезвычайно необычна — серые длинные штаны, серая куртка с золотыми пуговицами и странными пластинками на плечах, серый матерчатый шлем с золотой пряжкой, прицепленной почему-то посредине, а в руках он имел черного цвета дубинку. А во-вторых, на мой вопрос, зачем он оделся таким необычным образом, этот сквот проворчал, что мне лучше посмотреть на себя, что нормальный человек так не оденется! Да, да, принц, — с нажимом повторил я, увидев ожидаемое изумление на лице принца. — Этот сквот считал себя Человеком! Конечно же, он меня заинтересовал, и я решил сопровождать его некоторое время, чтобы как следует порасспросить. Но, к сожалению, он от меня сбежал! Бросился бегом прямо в чащу заповедника и пропал.
В ближайшем селении, на базаре я начал интересоваться этим сквотом, и тут один оборванец с разбитой мордой сказал, что может мне кое-что о нем сообщить. Я последовал за этим оборванцем и тот попытался заманить меня в западню! Ты знаешь, кто, оказывается, был этим оборванцем?! Сэр Лор, начальник тайного сыска графа Альта, двенадцатого лорда Сорта!
Дальше я поведал принцу все свои приключения, вплоть до встречи с маркизом Вигурдом. О нашей посещении матушки Елаги я умолчал, считая его не относящимся к делу.
Выслушав меня очень внимательно и не перебивая, принц на несколько минут задумался до такой степени, что даже забыл об аппетитном куске дичи в кислом соусе, лежавшем на его тарелке. Затем, видимо, что-то для себя решив, он вернулся к обеду и, повернувшись в мою сторону, проговорил со слабой улыбкой:
— Я всегда считал, что у странствующих рыцарей чрезвычайно интересная жизнь... А зачем, сэр Владимир, ты направлялся в Воскот? Ты ведь сказал, что специально ехал к императорскому двору.
— Да, принц, ты правильно понял, я ехал к императорскому двору в надежде узнать, где можно отыскать Демиурга...
По-моему, эти слова произвели на принца гораздо большее впечатление, чем весь предыдущий рассказ о моих приключениях. Он буквально обратился в каменное изваяние с открытым ртом, вытаращенными глазами и не донесенной до места назначения ложкой черепахового супа. Только через пару минут принц опомнился настолько, чтобы выдавить из себя изумленное:
— Это что за блажь?! Зачем тебе Демиург?!
Я между тем спокойно доел вкуснейший суп, отодвинул от себя тарелку, прихлебнул вина и только после этого, не отвечая на вопросы принца, произнес:
— Я что-то не понял?.. Император не может помочь мне в моих поисках?..
— Сначала ты должен ответить мне, зачем тебе Демиург!.. — раздраженно ответил принц и буквально швырнул свою ложку обратно в тарелку, забрызгав и скатерть и собственную салфетку, заткнутую за ворот.
— По завещанию моего батюшки, — принялся я придумывать на ходу, — я, для получения своей доли наследства, должен три года прослужить лично Демиургу и получить от него благословение. Но, согласись, чтобы прослужить Демиургу три года, мне надо сначала его отыскать!..
— Да на кой ляд сдалась Демиургу твоя служба!!! — завопил вконец сбитый с толку принц. — И в чем она может заключаться?! Что ты можешь сделать для существа, которое само может сделать в этом Мире все, что угодно?!
— Это меня не касается... — индифферентно ответил я. — Мой батюшка сказал, что давным-давно договорился с Демиургом о моей службе... У меня, знаешь ли, большие таланты по части магии...
— Вот как?..
Принц как-то сразу остыл и, взглянув на меня с новым интересом, вернулся к недоеденному супу, но, попробовав остывшее блюдо, резким движением отодвинул тарелку.
— И в чем же они выражаются?..
— Да во всем... — бессовестно соврал я. — Ну, например, я делаю вот так... — я хлопнул по правому, крепко сжатому кулаку левой ладонью, затем щелкнул пальцами и произнес какую-то, непонятную мне самому абракадабру, — и получаю...
Тут я сам удивленно замолчал. Поверх моего правого плеча прямо по воздуху, нарушая все законы всемирного тяготения, заструилась тоненькая струйка вина, оканчивая свой воздушный путь в моем бокале. Я быстро оглянулся и убедился, что начинается эта струйка в серебряном кувшине стоявшего за моей спиной лакея. Бедняга вытаращив глаза смотрел, как из-под тяжелой крышки его посудины просачивается густое вино, закручивается витым жгутом и устремляется через мое плечо. Судя по его напряженной позе, он боялся пошевелиться, чтобы, не дай Бог, не сдернуть эту невероятную струйку на мой камзол.
Впрочем, фокус скоро прекратился, поскольку мой бокал довольно быстро наполнился.
— Вуаля!.. — успокоил я сам себя иноземным словом и, стараясь не дрожать запястьем, поднял бокал: — За твое здоровье, принц!..
Сэр Каролус дрожащими пальцами нашарил свой бокал и приник к нему в порыве неуемной жажды!
И в этот момент я перехватил брошенный на меня взгляд сэра Вигурда. Никакого удивления в нем не было, словно он ожидал от меня и не такого!
Принц же, напившись и вернув бокал на стол, несколько неуверенно проговорил:
— Да... Может быть, тебе действительно имеет смысл послужить Демиургу...
— Вот и мой папаша придерживается такого мнения, — радостно подхватил я эту мысль. — Так император поможет мне отыскать моего... господина?..
— Я... — принц слегка запнулся, словно вспоминая нужные слова, — я... доложу императору о твоей просьбе... Надеюсь, день-другой ты можешь подождать его решения?..
— Постараюсь... — не слишком довольным тоном ответил я.
— Тем более что завтра в замке состоится императорский летний бал, надеюсь, он вас развлечет, а мне позволит похвастаться перед своими вассалами рыцарями, наделенными столь необыкновенными... качествами. — На физиономию принца вернулась привычная покровительственная улыбка. — Ведь вы, благородные сэры, любите танцевать?
— Только нам приходится делать это не слишком часто... — неожиданно заметил сэр Вигурд.
Принц понимающе кивнул, прислуга сочла этот кивок за очередное распоряжение и в очередной раз заменила нам тарелки.
— Принц, а почему твоя прекрасная дама не вышла к столу? — неожиданно спросил я.
Сэр Каролус чуть дернул бровью то ли от удивления, то ли от неудовольствия и, не отвечая на мой вопрос, проговорил:
— Стало быть, она права... Ты ее действительно видишь!..
— Да разве можно спрятать такую красоту! — восторженно воскликнул я.
Принц остро взглянул на меня и небрежно пожал плечами:
— Можно... Ее никто в замке не видит... кроме тебя... — И он вопросительно взглянул на сэра Вигурда. Тот утвердительно кивнул:
— Я за все время пребывания в замке видел только одну даму — нашу хозяйку-служанку... Гротта, кажется.
— Вот видишь, — снова повернулся ко мне принц, — и твой друг ее не видит... Наверное, это опять-таки проявляются твои необычные способности... Так что ты... к-хм... не разноси по замку... слухов о какой-то там... даме...
— Принц!.. — притворно возмутился я. — Дамские тайны для меня... тайны!.. И мужские, впрочем, тоже...
Принц улыбнулся моей шутке, но улыбка у него получилась какой-то вымученной, и я понял, что больше удивлять его не надо.
— Сэр Каролус, — внезапно вступил в разговор маркиз. — Если ты не будешь возражать, нам с сэром Владимиром хотелось бы посмотреть столицу. Сам понимаешь, странствующим рыцарям и слугам Демиурга не часто приходится бывать в столь роскошных городах... В замке у нас никаких обязанностей нет, так что наше отсутствие никак не скажется на придворной жизни...
— Нет никаких препятствий, — перебил его принц с определенно радостной ноткой в голосе. — Я прикажу начальнику стражи, чтобы вас беспрепятственно впускали и выпускали из замка... Только прошу вас больше не ходить через ворота... э-э-э... охраняемые Гроганами... Не надо подавать... ненужные примеры.
В этот момент я вдруг увидел, что на столе появились фрукты, свежие и засахаренные, тарелки с меленьким печеньем, пряники и другие сладости. Обед явно подходил к концу. Через несколько минут принц поднялся из-за стола, и мы последовали его примеру.
— Благородные сэры, мне приятно было познакомиться с вами поближе!.. — официально улыбнулся принц. — Надеюсь, пребывание при дворе доставит вам удовольствие...
Мы молча поклонились, и принц взмахом руки отпустил нас.
Однако, когда мы направились к выходу, мне в голову неожиданно пришла одна мысль. Уже почти в дверях, я быстро дотронулся до одной из черных, блестящих пуговиц, неизвестно зачем пришитых к левому рукаву моего камзола, и она тут же оказалась в моей ладони. Крепко зажав маленький кругляш, я быстро пробормотал своевременно вспомнившееся заклинание и разжал кулак. Пуговица неслышно упала вниз и закатилась под стоявший у стены стул. Заклинание было слабеньким и короткоживущим, но оно могло здорово мне помочь!
В свой коттедж мы возвращались одни, без сопровождения, что позволило нам обменяться впечатлениями. Разговор начал я совершенно нейтральным замечанием о том, что рассчитывал на более многочисленную компанию. Маркиз ответил, что тоже удивлен столь узким кругом приглашенных, и тут же, бросив в мою сторону быстрый взгляд, добавил:
— Но еще больше я удивлен твоим поведением за столом...
— А что такое?.. — спросил я.
— Мало того, что мы прошли в ворота, охраняемые Гроганом-Убийцей, так ты вдобавок и за столом принялся хвастаться своими магическими способностями?..
— Но... должен же я был уверить принца в своей пригодности для службы Демиургу!..
— Но... всем давно известно, что в... советниках у принца Белая Дама, и для того, чтобы это знать, совсем не надо утверждать, что ты ее видишь!
— Вот как?! — Я действительно был удивлен. — Но если все про эту Даму знают, почему принц не хочет, чтобы я распространялся о его... подружке?!
— Кто может знать, что у принца в мыслях, — пожал плечами сэр Вигурд. — Иногда я думаю, что он сам пустил слух о своих советниках-фейри... А теперь ты его напугал своим волшебством, и он постарается как можно быстрее от тебя отделаться.
— Как раз этого я и добивался! — довольно кивнул я. — Пусть он меня отправит к... Демиургу!
— Да?! Я думаю, он постарается отправить тебя гораздо дальше... Туда, откуда не возвращаются. Похоже, Черный Рыцарь не знает, что ни один сквот не может владеть магией! Во всяком случае, такого уровня, какой показал ты! Так что принц непременно решит, что ты либо фейри неизвестной породы, либо...
Сэр Вигурд замолчал, но я немедленно потребовал продолжения:
— Либо кто?!
Маркиз шумно выдохнул и гораздо спокойнее сказал:
— Принц может подумать, что у тебя есть... душа...
— И что?..
Он несколько удивленно взглянул на меня и, мгновение помолчав, пояснил:
— В Началах сказано, что обладающий душой Человек станет вершиной созидания Творца, что ему не будет равных в этом Мире и что... он вытеснит из этого Мира и маленький народец, и сквотов... Как ты думаешь, очень хочет принц, чтобы его место занял... — Сэр Вигурд оборвал свою речь и красноречиво посмотрел на меня.
В этот момент мы как раз подошли к крыльцу нашего гостевого флигеля. На пороге стояла Гротта, явно дожидающаяся нас. Я вопросительно на нее посмотрел, и она тут же заговорила:
— Сэр Владимир, вам прислали личную горничную. Она уже... хозяйничает в ваших покоях!..
— Вот как?! — удивился я. — Но я об этом не просил!..
— Правда?! — тут же просияла наша служанка-хозяйка. — Значит, я могу отослать ее назад?!
— Подожди, Гротта, — неожиданно вмешался сэр Вигурд. — Возможно, еще одна горничная нам пригодится, я, знаете ли, весьма капризен...
И он несколько смущенно улыбнулся.
— Но я вполне могу справиться с хозяйством флигеля! — горячо заговорила Гротта. — Два благородных сэра — совсем небольшая нагрузка для меня! В моем флигеле бывало и по четверо гостей, и я вполне справлялась!..
— Гротта! — резко перебил ее Вигурд. — В чем дело?! Почему ты против... помощи?!
На глазах у девушки внезапно выступили крупные слезы, и она сдерживая рыдания, проговорила:
— Но если служанка-хозяйка обращается за дополнительной прислугой, ее... могут наказать...
— Что значит — наказать?.. — тут же насторожился я.
Гротта испуганно посмотрела на меня, и я немедленно смягчил тон:
— Расскажи нам, чего ты боишься... Ведь ты же чего-то боишься...
Ее взгляд заметался между нами, словно она не слишком хорошо понимала мой вопрос, а затем вдруг она глубоко вздохнула и заговорила совершенно спокойным от полного отчаяния голосом:
— Служанка-хозяйка должна обеспечить гостям императора полный комфорт, она обязана выполнить любую их прихоть! И при этом обойтись своими силами... Служанка-хозяйка может попросить управляющего замком о посылке дополнительной прислуги, но причины для этого должны быть очень вескими!.. После отбытия гостей управляющий оценивает работу служанки-хозяйки и решает... Если гости пожаловались на что-то, то служанку-хозяйку наказывают!.. Если она попросила кого-то в помощь, а управляющий потом решил, что просьба была неоправданна, служанку-хозяйку наказывают!.. Если... если управляющий узнает, что я вам рассказала все это, меня накажут!..
— Как накажут?.. — сдвинув брови, но вполне дружелюбно спросил сэр Вигурд.
Гротта на секунду словно захлебнулась своим рассказом, но, со всхлипом вздохнув, пояснила:
— Либо переведут в Дом сладостных утех, либо отправят в деревню, либо... затравят собаками...
Мы с сэром Вигурдом ошеломленно переглянулись.
— Ну и порядки при этом императорском дворе!.. — проговорил я.
— А если гости отзовутся о своей служанке-хозяйке с похвалой?.. — спросил маркиз.
Гротта вопросительно взглянула на него, и сэр Вигурд повторил свой вопрос:
— Если гости похвалят свою служанку-хозяйку, ее ждет награда?..
— Нет, — покачала головой Гротта. — Служанка и должна работать так, чтобы гости были довольны...
— Но почему ты соглашаешься работать на таких условиях? — воскликнул я.
— Но... я не могу... отказаться... — недоуменно ответила Гротта. — Кра-сквот не может отказаться от работы, порученной ему господином...
— Так ты — кра-сквотка?! — переспросил сэр Вигурд неожиданно презрительным тоном. Гротта, услышав его вопрос, сжалась, как от удара, и еле слышно пролепетала:
— Да, благородный сэр... В замке все слуги — кра-сквоты...
— Вот как?! — тем же презрительным тоном произнес сэр Вигурд, и вопроса не было в его словах.
— Лорд Экос считает, что кра-сквотов легче... удерживать в узде... — горько прошептала Гротта.
— Кра-сквоты платят за свои грехи! — высокомерно произнес маркиз.
И тут в глазах нашей служанки-хозяйки что-то промелькнуло, не то затаенная боль, не то давняя горечь обиды, а в следующую секунду с ее губ слетело:
— Так может быть, благородный сэр объяснит мне, за что плачу я?..
Сэр Вигурд удивленно приподнял бровь, но, чуть уменьшив свое презрение, спросил:
— Как ты стала кра-сквоткой?..
Губы Гротты тронула слабая улыбка, и она тихо произнесла:
— Благородный сэр интересуется, как делаются кра-сквотами? Я расскажу... Но сначала пусть благородные сэры пройдут в дом.
Мы вошли, поднялись на второй этаж и уселись в кресла, стоявшие у стены общей столовой. Гротта остановилась в дверях, с минуту помолчала и начала рассказывать совершенно безжизненным голосом:
— На следующий день после того, как мне исполнилось пятнадцать лет, в дом моего отца, свободного сквота-землепашца, прибыл управляющий замком барона Торонта, шестого лорда Гастора. Он заявил, что по приказу барона забирает меня в замок. Отец даже рта не успел открыть, как управляющий с мерзкой улыбкой на роже поинтересовался: «Или ты хочешь, чтобы вся твоя семья стала кра-сквотами?..» Что ему было делать? И меня увели... А у меня уже был жених...
Гротта замолчала, словно у нее на миг перехватило дыхание, но, пересилив слабость, продолжила:
— Я не буду рассказывать благородным сэрам, что сделал со мной барон Торонт... Только я быстро ему надоела, он заявил, что я недопустимо холодна, и... продал меня в замок императора. Лорд Экос... оценил меня гораздо выше и... поставил меня на то место, которое я до сих пор занимаю... Но последнее время лорд смотрит на меня слишком уж неодобрительно, и я очень боюсь попасть в Дом сладостных утех...
На секунду в столовой повисла тишина, но я ее нарушил, с трудом проговорив сквозь стиснутые зубы:
— Интересные законы и обычаи действуют в этой империи!..
— Но... этого не может быть! — неожиданно воскликнул сэр Вигурд. — Не может быть, чтобы благородный сэр был способен на такое... такую... — Он явно не находил подходящего слова.
— Да, — едва слышно произнесла Гротта. — То же самое сказал мой отец... Кто поверит в такую правду...
— Я поверю... — негромко произнес я.
Сэр Вигурд встал из кресла и принялся ходить по комнате взад-вперед, что-то бормоча себе под нос, а потом, резко остановившись и вскинув голову, произнес:
— Как же мог благородный сэр сотворить такое беззаконие!..
— Он сказал, — неожиданно ответила Гротта, — что когда он обретет душу, он всех живущих на его землях сквотов превратит в рабов... ведь имея душу, он будет владеть самой мощной магией...
— Когда он обретет душу?! — изумленно прошептал Вигурд. — Он надеется обрести душу?!
— Да, — устало повторила Гротта. — Он так сказал в моем присутствии...
Мы с Вигурдом переглянулись, и я почувствовал, что сообщение Гротты было для маркиза совершенно невероятным. Понимая, что и мне, и маркизу необходимо спокойно обдумать услышанное, я поднялся из кресла и обратился к Гротте:
— Ты сказала, что служанка, присланная мне для услуг, находится в моих покоях?
Гротта вскинула на меня непонимающие глаза, но через секунду смысл моих слов дошел до нее и она утвердительно кивнула.
— Подожди меня здесь, я постараюсь разобраться, по чьему распоряжению это было сделано, и отправлю ее обратно.
Кивнув маркизу, я отправился на свою половину.
Подойдя к дверям кабинета, я услышал, что внутри кто-то негромко переговаривается. Я прислушался и почти сразу узнал писклявый голос Фоки:
— Слушай, Топс, что она о себе думает!.. Приходит, когда хочет, командует, словно она здесь главная, а сама даже тела не имеет!.. Тоже мне — фея!..

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

— Ну и фея, — послышался рассудительный голосок Топса. — И она все правильно говорит... А тебе бы только скандалить...
— Мне! — возмущенно пискнул Фока, но я не дал ему развить свое возмущение. Толкнув дверь, я вошел внутрь со словами:
— Где фея, я хочу ее видеть!..
— Да вон, в гардеробной!.. — возмущенно ответил Фока, совершенно не удивляясь моему появлению, и тут же поинтересовался: — А ты откуда знаешь, что она здесь?..
— Так ты ж орешь об этом на весь дом... — ответил я, устремляясь к двери гардеробной. — Сюда скоро все жильцы сбегутся, на фею любоваться...
Фока собирался что-то мне ответить, но я уже нырнул за дверь гардеробной и прикрыл ее за собой.
Около самого большого шкафа на цыпочках стояла моя маленькая Кроха и укладывала что-то на верхнюю полку.
Я сам не ожидал, что так обрадуюсь, увидев маленькую белокурую красавицу.
— Как ты здесь оказалась?!
— Я же сказала тебе, что Маулик отправил меня с тобой... — обернулась она ко мне и улыбнулась.
— Да, но... — Я чуть запнулся. — Как ты узнала, что я в императорском замке?.. Ведь после того, как мы расстались в той... таверне, я тебя больше не видел!..
— О, не беспокойся! — Кроха улыбнулась еще шире. — Я не спускаю с тебя глаз и всегда прекрасно знаю, где ты находишься...
— Это точно, она знает... — раздался за моей спиной голосок Топса.
Я посмотрел на маленького каргуша и вдруг понял, что тот в отличие от своего ворчливого товарища очень доволен, что Кроха снова присоединилась к нам.
— Так что ты не волнуйся, — весело проговорила фея. — Даже если меня нет рядом, знай, что я... рядом.
— Но зачем ты назвалась горничной? Было бы проще...
Тут я замолчал, поскольку у меня в голове возник вопрос: «А в самом деле, кем бы я мог назвать Кроху, если бы она прибыла... к-хм... вместе со мной... с нами?»
— Мне не очень нравится этот статус, — поправился я. — Как я выяснил, он в этом замке слишком низок, тебя могут обидеть!..
— Да?.. — с сомнением спросил Топс. — Хотелось бы мне посмотреть на того, кто это сделает...
— Не беспокойся, — повторила Кроха. — Я и не думаю показываться еще где-нибудь, кроме этого дома. А вашей служанке-хозяйке я показалась просто потому, что она может услышать, как ты разговариваешь со мной в своих покоях, и подумать, что у тебя есть магические способности.
— Но они у меня и в самом деле есть! — воскликнул я.
— Я знаю, — спокойно ответила Кроха. — Только не надо их здесь демонстрировать.
Топс согласно покивал головой, а из кабинета донесся писк Фоки:
— Здесь-то ты все делать можешь, здесь тебя теперь никто не увидит и не услышит!
Я вопросительно взглянул на фею, но ответил мне Топс:
— Это же гостевой флигель, значит, он предназначен для гостей, а хозяева желают знать, чем их гости занимаются в свободное время... По дому было расставлено шесть слушалок и шесть смотрелок...
Я сразу понял, о чем он говорит, может быть потому, что для меня такое... поведение «хозяев» не было неожиданностью. Только...
— Если вы вывели их из строя, надо вскорости ждать... гостей!
— Никто их не выводил не из какого строя, — усмехнулся каргуш. — Просто теперь мы сами хозяевам показываем и рассказываем... что захотим. Так что Кроху никто не видит.
— Но вы и так могли бы быть невидимыми... — пожал плечами я, — ...и неслышимыми.
— Ну да, ну да, — немедленно согласился каргуш. — Принцу было бы очень интересно тебя рассматривать, когда ты с нами заговорил бы... Даже мысленно. У тебя, сэр Владимир, очень уж живая физиономия... На ней прям так и написано, что ты общаешься с кем-то посредством магии.
— Боюсь, что принц все равно уже знает о моих способностях... — виновато улыбнувшись, пробормотал я.
Кроха и Топс замерли и уставились на меня, а через секунду в дверном проеме появилась столь же настороженная мордочка Фоки.
— Ну, во-первых, мы не совсем обычно попали в замок... — напомнил я моим маленьким друзьям о мороке в башенных воротах.
— Это ерунда! — перебивая меня, пискнул Фока. — Случайность! А твоя болтовня на площади перед принцем — обычная заносчивость благородного сэра!
— Но за только что состоявшимся обедом я очень ярко продемонстрировал принцу, на что способен... — покаялся я.
— А подруга принца тоже была?.. — очень серьезным голоском поинтересовался Топс, но фея его перебила:
— Это уже не важно... Думаешь, принц скроет от нее то, что видел?..
Затем Кроха снова повернулась ко мне, и ее личико стало весьма озабоченным:
— Если бы это было возможно, я тебе посоветовала бы немедленно покинуть замок. Но... Долго ты здесь собираешься пробыть?..
— Принц сказал, дня три-четыре...
— Старайся быть все время на виду, в компании... А вот это... — она быстро сунула руку в кармашек платья и протянула маленькую почти прозрачную пластинку, напомнившую мне половинку жевательной резинки, — ...положи под язык... На всякий случай!..
Я был настолько встревожен их серьезным видом, что без возражений и дополнительных пояснений сунул пластинку под язык. Она тут же рассосалась, во всяком случае, я никак ее не ощущал.
— Теперь, если что-то будет тебе угрожать, ты сразу почувствуешь! — удовлетворенно проговорила Кроха.
— Если что-то будет угрожать?.. — переспросил я весьма тревожно. — Может, ты мне просто объяснишь, что мне может угрожать?!
— Можно было бы — объяснили бы! — грубо пискнул Фока. — Кто ж знает, что теперь ожидать от... советников принца?!
— Вообще-то принц был весьма приветлив... — неуверенно начал я, но Фока тонко захихикал:
— А ты думал, он тебя сразу в подвал законопатит?! Он же еще не знает, кто ты такой!..
— Ну, мы тоже не знаем, кто он такой и что у него на уме... — резонно заметил Топс.
И тут я вспомнил о брошенной в столовой принца пуговице и улыбнулся:
— Возможно, мы кое-что узнаем!..
Вся троица мгновенно уставилась мне в лицо, однако я не стал ничего объяснять. Вместо этого я озабоченно проговорил:
— Надо успокоить Гротту по поводу моей личной горничной... — и направился к выходу из кабинета. За моей спиной царило молчание.
Когда я вернулся в общую столовую, Гротты там уже не было. Сэр Вигурд по-прежнему сидел в кресле, глубоко задумавшись. Он даже не заметил, как я прошел через комнату. Гротту я нашел на первом этаже, на кухне, где она что-то готовила на небольшой плите. Я быстро успокоил ее, сообщив, что Кроха действительно моя горничная, но что ее никто не присылал, поскольку она вообще не состоит в штате замка. Просто я не ожидал, что она приедет сегодня. Девушка облегченно улыбнулась, и тогда я спросил, что она готовит.
— Благородным гостям еду, если они кушают у себя, приносят из дворцовой кухни, а я готовлю для себя сама, — ответила она и добавила: — Сейчас вам мои услуги не нужны, вот я и решила приготовить себе обед...
Я с некоторым сомнением посмотрел на маленькую кастрюльку, стоящую на огне. На мой взгляд, ее содержимого едва ли хватило бы, чтобы накормить дошкольника. Однако больше вопросов я задавать не стал, чтобы не смущать девушку необычным поведением благородного сэра.
Я снова поднялся в столовую. Сэр Вигурд все еще находился там, и по выражению его глаз было видно, что он до чего-то додумался и принял некое решение.
— Я смотрю, рассказ Гротты поверг тебя в серьезные раздумья... — шутливо произнес я. — И что же ты надумал?
Однако маркиз не поддержал моего легкомысленного тона. С абсолютно серьезным видом он ответил:
— Если на нашем пути встретится барон Торонт, шестой лорд Гастор, я потребую у него рассказать мне об этом случае. И если то, что поведала нам Гротта, окажется правдой, я вызову барона на поединок!..
Я долго молчал, рассматривая открытое честное лицо маркиза, а потом грустно спросил:
— Как ты думаешь, сэр Вигурд, если Гротта рассказала нам правду, сможет барон тебе соврать... сказать, что все это выдумки лживой кра-сквотки?
Он сразу понял мой вопрос и его лицо омрачилось. Тогда я спросил:
— Ты сам наследник маркизата, пусть даже и шестой, сам-то ты как считаешь, может то, что сказала Гротта, быть правдой?
Он несколько смутился:
— Понимаешь, сэр Владимир, я был очень мал, когда уехал из родного замка к матушке Елаге, и почти ничего не знаю о порядках, установленных во владениях благородных сэров. Поэтому мне трудно судить... А матушка Елага всегда говорила мне, что рыцарь — это оплот чести и добродетели, рыцарь — это почти Человек, и для него невозможно совершить какой-либо бесчестный поступок, тем более беззаконно закабалить свободного сквота! Но почему-то мне кажется, что Гротта не солгала!..
— Вот и мне кажется то же самое... — согласился я. — А потому, если мы встретим барона Торонта, советую его ни о чем не спрашивать, а просто... поговорить с ним. Я думаю, ты поймешь, способен ли он на подлость...
— Наверное, ты прав... — задумчиво согласился он.
— Меня, признаться, больше волнуют слова Гротты о том, что барон надеется получить душу, то есть — стать Человеком... Если Начала правильно оценивают возможности Человека, мне становится страшно от мысли, что может натворить в этом мире такой... одушевленный барон!
— Это невозможно! — воскликнул сэр Вигурд. — Начала называют Человека венцом творения Демиурга, самым справедливым, милосердным и благородным существом на свете! Ведь душа в первую очередь позволяет Человеку чувствовать чужую боль, чужое горе, чужие страдания, именно поэтому Человек становится способен на любое волшебство, любую, самую невероятную магию! А барон!.. Ну какой из него Человек!..
— Да самый обычный... — буркнул я себе под нос и вдруг до меня дошла страшная правда этой короткой фразы!!!
Мы помолчали, раздумывая каждый о своем. Затем, отогнав свои невеселые размышления, я уже совсем было собрался предложить маркизу прогуляться в город, как вдруг у меня в голове отчетливо прозвучали неожиданные слова:
— Так что тебе удалось узнать во время обеда?..
Я сразу понял, что начала действовать моя, оставленная в покоях принца, пуговица!
Голос был женский, мне незнакомый, а вот ответил на заданный вопрос сам принц — уж его-то голос я узнал безошибочно:
— Во-первых, ты была совершенно права, этот Черный Рыцарь действительно владеет магией и, судя по тому, что он мне показал, магией серьезной. Во-вторых, он тебя видит. И в-третьих, что самое странное и... страшное, он совершенно не скрывает ни того, ни другого... Он даже... хвалится этим!
— Вот как?! — В ответе подружки принца, а это была безусловно она, удивления не было вовсе, скорее некоторое размышление. — И почему ты считаешь это страшным?
— А тебя это не пугает? — В голосе принца появилось раздражение. — Тебя не пугает то, что сквот владеет магией?! Ты не видишь в этом ничего необычного?..
— Ну, он может быть обычным полукровкой, унаследовавшим от родителя-фейри кое-какие способности, да многие сквоты, бывает, учатся каким-то начаткам магии... — начала было насмешливо Дама, но принц ее перебил:
— Эмельда, ты, должно быть, не расслышала, что я сказал! Этот... сэр Владимир владеет не «кое-какими способностями» и не «начатками магии», а самой настоящей мощной магией! Это не изученность, не несколько зазубренных фокусов, это свободное, я бы даже сказал, небрежное владение высшей магией!!! Я уверен — он либо кто-то из верховных фейри, зачем-то прикинувшихся сквотом, либо...
Внезапно принц замолчал, и через мгновение послышался насмешливый голосок его Дамы:
— Что же ты остановился? Продолжай!.. Повтори мне тот бред, который талдычит твой отец!.. Ну, давай!..
— Ты сама знаешь, что это не бред... — ответил принц, но в его голосе не хватало уверенности. — Его подруга, фата Альцита предсказала ему, что именно во время его царства в империи появится первый Человек!.. И... он верит в это...
— И именно поэтому все считают его сумасшедшим! — закончила Дама мысль принца и после короткой паузы добавила: — Однако я смотрю, этот Черный Рыцарь изрядно тебя напугал. Похоже, мне придется самой с ним поговорить, тем более что он все равно меня видит! А завтра вечером мы узнаем, почему граф Альта охотится за Черным Рыцарем... Кстати, наблюдения за нашими гостями ничего не дали?..
— Нет, — недовольно буркнул принц. — Ничего необычного... Судя по тому, что видит и слышит моя тайная служба, это самые обыкновенные странствующие рыцари — гордецы, правдолюбцы, бессребреники. Да, Эмельда, — вдруг вспомнил принц, — сэр Владимир просил у меня помощи в розыске Демиурга!..
— Зачем?!
— Он говорит, что должен отыскать Демиурга, чтобы поступить к нему на службу... Так якобы решил его отец...
Некоторое время после этих слов длилась тишина, а затем Дама задумчиво проговорила:
— Ну что ж... расскажи ему про горную резиденцию Демиурга. Если его где и можно отыскать, то только там... А если Черный Рыцарь найдет Демиурга, и тот снова появится в Мире, тебе, я думаю, это будет только на руку...
— Почему? — удивился принц.
— Потому что твои вассалы стали слишком самостоятельны! — резко проговорила Дама. — Я тебе уже не раз говорила, что граф Альта явно что-то замышляет!.. Хорошо еще, что у него отобрали эту его влюбленную подружку!.. Так что Демиургу, который поддерживает императорскую власть, самое время... найтись! А теперь позволь мне тебя покинуть, у меня еще много дел...
После этих слов раздался слабый щелчок, и я понял, что моя пуговица отключилась. В тот же момент я услышал встревоженный голос сэра Вигурда:
— Да очнись ради Демиурга, сэр Владимир, что с тобой?! Я тряхнул головой и улыбнулся маркизу:
— Ничего... Просто я подслушал один интересный разговор.
Хотя, впрочем, интересного в подслушанном разговоре было немного — только то, что Белая Дама принца хочет побеседовать со мной, видимо, о моих, не до конца понятных мне самому, способностях.
Расспрашивать подробнее сэр Вигурд меня не стал, вместо этого он предложил использовать время, оставшееся до ужина, для осмотра замка. Я с удовольствием согласился — мне и самому было интересно присмотреться к этой цитадели местного абсолютизма.
Мы прошли двором к уже знакомой двери дворца, и предупредительный лакей, встреченный нами в холле первого этажа, стал нашим гидом. Нам была показана, на мой взгляд, очень интересная и богатая картинная галерея, включавшая в себя несколько портретов весьма необычных существ, объединенных в зале «любимцев императора». Осматривая эти шедевры, я понял, что в распоряжении императора и, естественно, принца имеются не только Гроганы-Убийцы, но и некоторые, не менее приятные создания, явно произведенные на свет каменными троллями. Затем нам показали богатейший арсенал, в котором мы с удовольствием примерились к некоторым особо замечательным произведениям оружейного искусства.
В свой гостевой флигель мы вернулись уже в сумерках и нашли нашу общую столовую вполне подготовленной к ужину. Я поинтересовался у подававшей на стол Гротты, не спрашивали ли меня, и она ответила отрицательно.
«Значит, у нашей Белой Дамы времени для меня пока нет...» — немного разочарованно подумал я. Аппетита мне это обстоятельство не испортило, так что от ужина я получил большое удовольствие.
Сэр Вигурд по окончании вечерней трапезы сразу же отправился в свои покои, и я последовал его примеру.
Оказалось, что моя веселая компания куда-то подевалась — ни каргушей, ни феи не было, как не было и сведений, в каком направлении они удалились. Я разделся в гордом одиночестве и нырнул под одеяло. Только укрывшись, я вдруг почувствовал, насколько устал. В моих покоях стояла абсолютная тишина, и только сквозь плотные шторы чуть пробивались всполохи немого огня, зажженного на замковой башне. Я закрыл глаза и почти сразу же погрузился в глубокий сон.

ГЛАВА 6

Высокопоставленные люди что дети — принимают самую грубую лесть за правду... И совершенно не понимают шуток!..
Афоризм безработного шута

Мне снился какой-то вялый сумбур. Едва переставляя ноги, я пробирался по гниющей болотистой чащобе, при каждом шаге погружаясь почти по колено в зловонную тягучую жижу. Доспехов на мне не было, вместо них я был наряжен в узкие, похожие на лосины, брюки, заправленные в высокие ботфорты, и белую, весьма замызганную рубашку с широкими кружевными рукавами и открытым воротом. Рядом со мной, уцепившись за рукав моей рубахи и вполголоса матерясь, тащился Юркая Макаронина. Вокруг было довольно темно, но иногда, прямо над нашими головами, в просвете между тучами мелькала блеклая луна. В один из таких моментов некоторого просветления я увидел, что влево от меня почва резко повышается, и метрах в ста, на вершине пологого холма возвышается огромное, корявое, высохшее дерево, широко раскинувшее свои угловатые сучья. Я развернулся и направился в сторону этого дерева, однако в этот момент Юркая Макаронина споткнулся, выругался и упал прямо в грязь, резко дернув меня за собой. Я удержался на ногах, ухватившись за хлипкий древесный стволик, только рукав рубахи громко треснул и у меня под языком неожиданно и горько защипало...
Я открыл глаза. В спальне было темно, но сквозь плотные занавеси пробивался трепещущий проблеск огня на башне, и в этом мерцании я ясно увидел блестящие белки неподвижных глаз, не моргая наблюдавших за мной из темного угла. Усилием воли мне удалось не только не вскрикнуть, но даже не пошевелиться на своем широком ложе. Я прищурился, продолжая наблюдать за своим невидимым посетителем, а под языком у меня продолжало явственно пощипывать горечью, словно сигналя мне о надвигавшейся опасности.
Несколько долгих, томительных минут ничего не происходило, а затем чуть поблескивающие глаза вдруг стремительно приблизились, и я увидел, что у кровати появилась... Белая Дама принца. Ее прекрасные, чувственные губы едва заметно улыбались.
В следующий момент моего сознания едва ощутимо коснулась чужая мысль, словно пробуя его на сопротивляемость, на... проникаемость.
«Ну что ж, сквот, выдающий себя за Черного Рыцаря, посмотрим, какими способностями ты наделен и кто тебя к нам послал...»
И снова я сумел сдержать дернувшую меня дрожь, не подать виду, что присутствие Дамы и ее намерения мне известны.
А мягкие, едва заметные касания быстро ощупывали мое «я», выискивая его слабые места, нащупывая ходы, по которым можно было бы проникнуть внутрь, захватить его, увидеть самое скрытое... поселиться там, во мне, в моем личном мире!..
И я зажался, закрылся, полностью ушел в себя, оставив на поверхности серую, шероховатую непроницаемость.
Минуло еще несколько минут...
«Странно... — протекла сквозь мое сознание чуть встревоженная мысль. — Все совершенно пусто, глухо, гладко... Словно он не спит, а... мертв... Так не бывает... Так не должно быть...»
И в этот момент я понял, что мне надо делать!
Воспользовавшись почувствованной мной растерянностью, я мысленно метнулся следом за этой чужой мыслью и стремительно ворвался в чужое сознание, перехватывая по пути его ясно ощущаемые связи, закономерности, желания, сковывая его, подчиняя своей воле и одновременно задавая свой первый вопрос:
«И часто Белая Дама навещает спящих рыцарей?..»
Фигура моей незваной гостьи дернулась, ее лицо запрокинулось, так, что казалось, будто она вот-вот упадет навзничь на ковер, но моя атака ее не сломила! Вместо того чтобы подчиниться и отвечать на мои вопросы, в мой мозг неожиданно обрушился яростный вопрос:
«С чего это ты решил, что я — Белая Дама?! Дурак, я — Эмельда, ланнан ши второго круга!..»
В то же мгновение она на единый миг показала мне себя в своем истинном обличье, и я задохнулся от невероятной, неповторимой женской красоты, но это потрясшее меня видение тут же сменилось другим — видением жутких мук, которым собиралась меня подвергнуть моя гостья за то, что я осмелился противиться ее чарам!
На этот раз мне не удалось сдержать дрожи, короткой конвульсией прокатившейся по моему телу, но мне удалось другое — я смог удержаться в чужом сознании, хотя оно заметалось, задергалось, стараясь вытряхнуть мое «я» из себя, вышвырнуть его и растоптать, а затем, в свою очередь, обуздать и подчинить себе мой разум. Однако я засел в этом вибрирующем, ревущем сознании, словно заноза, засел единственной мыслью, единственным словом, единственным правильным звуком — «Моя!!! Моя!!! Моя!!!».
Несколько долгих, невыносимо долгих, минут продолжалась эта свирепая беззвучная борьба, и наконец я почувствовал, что Эмельда начинает выдыхаться! Вот ее сознание дернулось последней конвульсией и покорно застыло. Теперь оно не пыталось обмануть меня своей неподвижностью, сломленностью, омертвелостью, оно и было мертво, непритворно мертво, потому что любое притворство было бы мною мгновенно раскрыто! О, как же гадостно, как же противно властвовать над чуждым, над мертвым сознанием!!!
Я едва не купился, едва не выбросился из этого смрадного, стремительно разлагающегося, разваливающегося на куски сознания, но вовремя уловил бьющуюся глубоко внутри него надежду. И я, преодолевая чудовищное отвращение, разбрасывая чужие, угасшие мысли и желания, ринулся вглубь, в самый его сокровенный уголок, к этой самой надежде!
Ланон ши дернулась в последний раз, рассчитывая на самом деле убить себя, но я уже ухватил ее последнюю надежду за горло, уже сжал его своими беспощадными пальцами и проревел в полный голос: «Моя!!!»
«...Твоя...» — еле слышно коснулась меня ее мысль, ее ответ, ее... согласие...
Я чуть ослабил хватку, давая ей чуточную передышку, и почти сразу задал свой первый вопрос:
«Как мне найти Демиурга?»
«Я не знаю... Последний раз его видели фейри недалеко от горной резиденции, но там ли он, никто не знает...»
«Кто еще из фейри служит принцу?»
«Два сида, ламия, гномы...»
«Почему граф Альта преследует меня?»
«Я пока не знаю... Граф приглашен на завтрашний бал и тогда будет держать ответ перед принцем...»
«Граф сказал тебе, что у него в замке находится сквот, называющий себя Человеком?»
«Нет!»
Я еще чуть ослабил хватку, а потом показал ее сознанию огромного черного человека, или сквота, с безобразной бычьей головой. Этот Минотавр открыл пасть и, дыхнув обжигающим огнем прямо в ее закрытые глаза, проревел: «Ты моя!!! Помни — я знаю о тебе все, твоя суть — моя суть, первая твоя попытка воспротивиться мне, и я тебя развею прахом по этому Миру!!! Ты будешь продолжать служить принцу, но никогда не забудешь, что ты — моя!!! Я хочу знать все, что расскажет принцу граф Альта! Я хочу знать все, что решит принц в отношении Черного Рыцаря!!! Я хочу знать, где находится Демиург!!!»
«Я постараюсь... господин...»
«Ступай!..»
И я покинул ее сломленное сознание.
Несколько мгновений ничего не происходило, Эмельда, прикрыв глаза и едва заметно покачиваясь, стояла около моей кровати. Затем это мягкое покачивание прекратилось, ее веки дрогнули и открылись. Еще мгновение она смотрела на меня, словно не понимая, где находится, а затем в ее глазах вспыхнула ненависть! Ее тонкая, белая, изящная рука взметнулась вверх, и в ней блеснуло узкое лезвие кинжала.
В тот же момент перед ее сознанием вновь возник огромный, черный минотавр, из его пасти полыхнуло пламя и вырвалось рычание: «Моя!!!»
Кинжал с едва слышным звуком упал на ковер, через мгновение вознесенная для удара рука бессильно обвисла, и светлая, сгорбившаяся фигурка медленно растаяла, словно клочок тумана, занесенный в комнату через приоткрытое окно.
Я лежал, не в силах даже пошевелиться от усталости. Даже не усталости, а полной опустошенности. Лежал и ждал, когда снова смогу уснуть... Горечь под языком прошла, что давало мне повод несколько успокоиться, но сердце продолжало колотиться, словно мой разум все еще вел страшную, беспощадную борьбу, в которой тело не могло принять участия!
Прошло несколько минут, мне показалось, что за окном начало светлеть, но именно в этот момент я снова заснул. Теперь уже никаких сновидений не было, как не было никаких звуков, никакого света...
Проснулся я очень поздно и сразу же увидел у своей постели сидящего на ковре Фоку. Маленький каргуш молча смотрел мне в лицо, в его лапах поблескивал узкий клинок кинжала, а на его остренькой мордочке было написано невиданное, просто-таки невозможное уважение!
Я с огромным удовольствием хорошо отдохнувшего человека потянулся и, приподнявшись на локте, поинтересовался:
— Что нового на свете?..
Фока почесал свой оранжевый хохол и пропищал:
— Да вот главный советник принца захворал... Похоже, переутомление...
— Бывает, — беззаботно отозвался я. — А Кроха где?..
— Завтрак тебе готовит... Она сказала, что сегодня тебе понадобится особо плотный завтрак...
— К-хм, — раздумчиво кашлянул я. — Ну что ж, она, пожалуй, права!
— Тогда вставай и одевайся... — как-то не слишком уверенно предложил Фока, словно сомневался в моей способности самостоятельно подняться с кровати.

Предыдущая страница 15 Следующая страница


Драконье горе 16

Я скинул одеяло, быстро спустил ноги на пол, и в этот момент моя голова действительно слегка закружилась.
— Да ты не торопись так!.. — послышался озабоченный писк каргуша. — Потихоньку... Можно даже завтрак тебе в постель подать!..
— Ну вот еще, — недовольно пробормотал я, слегка потряхивая головой, чтобы прогнать туман. — Что я — инвалид, что ли, какой?..
Тем не менее я гораздо осторожнее поднялся на ноги и направился в ванную комнату, стараясь не делать резких движений.
Когда я уже раскладывал по плечам и разглаживал кружевной воротник камзола, в спальню заглянул серьезный Топс и поинтересовался:
— Ну как, все в порядке?..
— В порядке, — кивнул в ответ Фока. — Щас выйдет!..
— К завтраку все приготовлено... — доложил Топс и тихо прикрыл за собой дверь.
Уже через минуту мы входили в столовую, причем Фока умудрился открыть передо мной дверь, чем привел меня в полное замешательство — все его поведение никак не соответствовало сложившимся у меня представлениям о гордом каргуше «из рода ярко-красных каргушей».
Стол действительно был накрыт к завтраку, но... Того количества блюд, которое было выставлено на нем, вполне могло хватить на дружеское застолье для трех-четырех странствующих рыцарей, а сэра Вигурда между тем за столом не было.
Я уселся на свое место, с некоторой оторопью рассматривая свой завтрак, и мне под нос немедленно подсунули здоровенную тарелку с дымящейся разварной рыбой, присыпанной какими-то специями.
— Это именно то, что тебе сейчас необходимо, сэр Владимир, — раздался у меня над ухом мелодичный голосок Крохи. — Тебя и впереди ожидают значительные умственные напряжения...
И тут меня словно мягко стукнули по затылку! Я мгновенно вспомнил, что произошло ночью в моей спальне, и удивленно оглянулся. Кроха смотрела мне прямо в глаза, на ее губах играла довольная улыбка, и по ее виду я понял, что она все прекрасно знает. Правда, говорить о своей осведомленности она не стала, а вместо этого обернулась и громко произнесла:
— Гротта, соус к рыбе не слишком остыл?! Уже три минуты прошло, как мы сняли его с огня!..
— Нет, нет... — послышался из-за двери голос нашей служанки-хозяйки. — Этот соус вполне выдерживает до десяти минут, прежде чем начинает терять свой вкус...
— Ты слышал?.. — обернулась ко мне Кроха. — Ешь быстрее, а то не почувствуешь настоящего вкуса!..
И она снова улыбнулась.
Я посмотрел на подсунутое мне блюдо и вдруг понял, насколько я голоден! Схватив длиннозубую вилку и взяв из корзинки кусок ноздреватой лепешки, я принялся за рыбу.
Могу твердо сказать, что ни до этого, ни после я не ел ничего вкуснее. Горячая, пряная рыба и холодное белое, чуть кисловатое вино создавали такой неповторимый вкусовой контраст, что я даже... растерялся, когда рыба вдруг закончилась! Впрочем, долго горевать мне не дали, Кроха немедленно поставила передо мной новую тарелку с незнакомым мне салатом. С первой ложки я понял, что вкушаю крабы с какими-то незнакомыми мне добавками под совершенно восхитительным соусом. А крабы я всегда обожал!
Этот лукуллов пир продолжался довольно долго, но все прекрасное рано или поздно заканчивается, так и теперь, когда пиршество, казалось, было в самом разгаре, я вдруг почувствовал, что больше не смогу съесть ни ложки, ни крошки.
Я положил вилку и нож на скатерть, отвалился от стола и на вопросительный взгляд моей очаровательной официантки провел по горлу ребром ладони:
— Все, я больше не могу... К тому же мне необходимо подумать о вечере, иначе на императорском балу мне придется тяжело!..
— Ну, бал!.. Подумаешь!.. — тут же запищал Фока. — До бала мы еще пообедаем!..
Я с улыбкой покачал головой и встал из-за стола, и в этот момент в столовую заглянула испуганная Гротта. Быстро взглянув на Кроху, она перевела взгляд на меня и прошептала:
— Сэр Владимир, к тебе пришел отец Симот... Он говорит, что ты сам приглашал его для разговора...
«Вот как раз монаха мне после такого завтрака и не хватало! — горько подумал я. — Но не отсылать же его назад, тем более что я действительно сам просил его о встрече...»
Посему я вздохнул и попросил:
— Проведи его, пожалуйста, в кабинет... Я думаю, там нам будет удобно...
Гротта быстро скрылась за дверью, а я повернулся к Крохе:
— Чуть не забыл тебя поблагодарить за твой подарок... Если бы не он, я мог бы... проспать самое интересное.
Ее глаза вспыхнули удовольствием, но ответила она скромно:
— Рада быть полезной...
— Не надо так... — очень серьезно произнес я. — Не надо... так... официально... Я... ты... мне... понимаешь, очень дорога... Очень. Я... я потом тебе все... объясню...
Быстро развернувшись, я чуть ли не бегом бросился в свой кабинет.
Когда я вошел, отец Симот медленно прохаживался по ковру, имея при этом весьма задумчивый, я бы даже сказал, углубленный вид. Повернувшись на звук закрывающейся двери, он по-отечески мне улыбнулся и произнес своим мягким басом:
— Ты хотел поговорить, сэр Рыцарь, чем же может тебе помочь смиренный служитель Демиурга?..
Я посмотрел в его прищуренные глаза и молча предложил ему одно из кресел, стоящих у небольшого столика.
Молельник принца уселся, я присел напротив и после секундной паузы проговорил:
— Мне нужна помощь... в одном не совсем обычном деле... Принц, правда, обещал мне помочь, но я несколько сомневаюсь в том, что ему это удастся... А дело вот в чем...
И я рассказал отцу Симоту ту же самую историю, которую накануне поведал принцу. Введя молельника в курс дела, я проникновенно добавил:
— Теперь ты понимаешь, как важно для меня возможно скорее отыскать Демиурга?..
Отец Симот молча покивал, не сводя с меня глаз, а потом поинтересовался:
— А ты, сэр Рыцарь, действительно обладаешь какими-то необычными магическими способностями?..
— Разве я посмел бы, отец Симот, обманывать служителя Демиурга?.. — укоризненно произнес я. — Вчера я продемонстрировал принцу свои... способности, и он был полностью удовлетворен!..
— Угу... угу... — задумчиво буркнул молельник, и по его виду я понял, что у него есть еще вопросы ко мне, но он то ли не решается их задать, то ли не может их сформулировать. В кабинете на несколько минут повисло молчание, потом отец Симот встал и прошелся по ковру, задумчиво глядя себе под ноги. Его раздумья, на мой взгляд, затягивались чересчур долго, и я уже собирался... кашлянуть, но тут он остановился прямо передо мной и негромко спросил:
— А кто из фейри учил тебя магии?..
— Да... никто...
— Угу... угу... — повторил он свое бурчание и снова заходил взад-вперед.
Остановившись через минуту, он задал следующий вопрос:
— Скажи мне, Рыцарь, как своему молельнику, ты веришь, что этот Мир создан Демиургом?..
— Конечно!.. — удивленно воскликнул я.
— Ты веришь в то, что Демиург, совершив акт творения, больше не вмешивается в жизнь созданного им Мира, дает своим созданиям самим развиваться, совершенствоваться или... угасать?..
— Ну... — Я был в некоторой растерянности, недостаточно хорошо разбираясь в здешней теологии. — Мне кажется, что Демиург все-таки принимает определенное участие в наших делах... Ведь, согласись, что даже самим своим существованием он влияет на наше поведение...
— Вот! — воскликнул вдруг отец Симот с непонятной страстью. — Вот именно — тем, что мы знаем о Демиурге, о его существовании, зачастую определяется наше поведение! А у тебя не бывает ощущения, что Демиург... или некто другой, постоянно наблюдает за твоим поведением, оценивает его и решает, что дальше с тобой делать?! Ты не задумывался о том, что с тобой будет после смерти?!
Теперь уже пришла пора мне изобразить задумчивость. В принципе я сразу понял, что молельник интересуется моим ощущением... божественности, хочет понять, не появляется ли у меня мыслей о... Боге?! Только не хочет напрямую произносить это слово. Но ведь и мне вроде бы не полагалось... ощущать Бога?! Потому я с достаточной долей задумчивости проговорил:
— Нет... у меня нет ощущения, что я интересен кому-то... высшему... А после смерти?.. Я был бы счастлив стать Тенью...
Выговаривая эти слова, я очень внимательно наблюдал за своим собеседником и мне показалось, что тот едва сдержал вздох удовлетворения. Едва заметная улыбка тронула его губы, он опустился в кресло рядом со мной и быстро спросил:
— А насколько определенно ты знаешь... своих предков?.. — при этом его острый нос как-то быстро покраснел.
Я удивленно вскинул брови, но ответил твердо:
— Настолько, насколько их должен знать благородный сэр! До шестнадцатого колена!
— А скажите мне... не обижаясь, как своему молельнику... в вашей округе не ходят слухи о... беззаветной любви одного из твоих благородных предков к... кому-нибудь из фейри?..
— Сплетни не могут служить источником информации! — гордо ответил я, но тут же, чуть смутившись добавил: — И о каком из благородных родов не ходит подобных... слухов?..
На рожу этого... Демиургова прихлебателя немедленно выползла довольная ухмылка:
— И во многих благородных родах появляются дети, наделенные поразительными качествами!.. — И тут же, заметив мой загоревшийся взгляд, он заторопился с объяснением: — Порой это проявляется через три-четыре поколения!..
Я выдержал минутную паузу, а затем тоном, не допускающим возврата к прежней теме, спросил:
— Так ты можешь мне помочь найти Демиурга?! И тут он заюлил:
— Видишь ли... э-э-э... сэр Владимир, Демиург уже очень давно никому не являлся, ни с кем не разговаривал, никого не приглашал к себе в резиденцию... Право, сейчас очень сложно сказать, где он может находиться... Я, конечно, постараюсь навести справки у своих... э-э-э... коллег, но это потребует времени...
— Ну хорошо, — достаточно резким и очень недовольным тоном перебил я его. — Но хотя бы как Демиург выглядит, ты мне можешь рассказать?!
— Но... — отец Симот явно растерялся. — Демиург может выглядеть... как угодно!.. Ему подвластен любой облик!..
— А как же я узнаю, что вижу перед собой Демиурга?.. — удивился я. — Если, конечно, встречу его...
— Ну... обычно он... э-э-э... представляется... Тут уже растерялся я:
— Как?! В смысле... привет, я — Демиург?!
— Нет, он спрашивает «Какое у тебя дело к Демиургу»...
— Ага! — понял я и тут же усомнился: — Но такой вопрос может задать... любой...
Отец Симот молча хлопал глазами, явно не зная, что на это ответить, и тогда я решил ему помочь:
— Достопочтенный, а ты сам-то с Демиургом... встречался?..
Молельник посмотрел на меня каким-то странным взглядом и невнятно пробормотал:
— Я не был еще удостоен такой высокой чести... — причем по его тону я понял, что он не очень-то к этой «чести» и стремится!
— Ну вот! — разочарованно воскликнул я. — Я-то думал, что молельник императора вхож к Демиургу или хотя бы знает, где тот обретается!..
— Демиург сам определяет, с кем ему встречаться!.. — с непонятным высокомерием заявил отец Симот. — Я, конечно, попробую узнать, где и когда ты смог бы обратиться к Демиургу с просьбой о встрече, но...
Тут он поднялся на ноги, давая понять, что разговор окончен. Я проводил его до выхода из коттеджа и, глядя в его удаляющуюся спину, неожиданно подумал, что мы оба не слишком удовлетворены состоявшейся беседой.
Вернувшись в общую столовую, я встретил Гротту, которая немедленно сделала попытку сделать свой традиционный книксен, но я вовремя погрозил ей пальцем. Она мило засмущалась и с небольшой запинкой проговорила:
— Сэр Владимир, тебе надо заняться подготовкой к вечернему балу...
— Но до вечера еще слишком далеко, — удивился я. — Мне хотелось до обеда прогуляться по городу...
Было видно, Гротта не привыкла возражать благородным сэрам, но в ее глазах появилась испуганная растерянность. Поэтому я быстро спросил:
— Впрочем, может быть, я чего-то не знаю? Может, есть какие-то дела, которые мне необходимо выполнить до бала?..
— Конечно, — обрадованно начала пояснять служанка-хозяйка. — Тебе надо искупаться и привести свое тело в порядок. — Она улыбнулась и осмелилась на шутку: — Ты же не хочешь во время бала... пахнуть? Тебе надо убрать с лица... — Она махнула пальчиком по своим щекам, и я сразу понял, что именно мне нужно «убрать с лица».
— Тебе надо выбрать костюм, а мне надо проверить, все ли с ним в порядке. Мне будет очень стыдно и... если вдруг во время танца или... поклона у тебя что-нибудь развяжется или оборвется! Надо проверить лошадь и ее упряжь...
— Позволь! — удивленно воскликнул я. — Мы что же, во дворец поедем на лошадях? Тут идти пятьдесят шагов!
— Но на летний имперский бал гостям положено прибывать верхом или в экипажах... — мягко пояснила Гротта. — И потому...
— Я понял! — перебил я ее. — Какие же еще труды и заботы ложатся на мои плечи в связи с этим балом?
— Это все, — ответила она. — Если не считать, что вам с сэром Вигурдом надо еще пообедать. Должна предупредить, что во время бала гости не едят!
— Хм, — удивился я. — Какое странное... ограничение!..
— Его ввели при отце нынешнего императора и только для летнего бала, — пояснила Гротта. — Однажды на летнем балу половина гостей отравились фрикасе из лишайных лопухов, и император, чтобы такого больше не повторилось, решил отменить... угощение. Во время бала подают только напитки.
— Какие напитки? — полюбопытствовал я.
— Самые разные...
— Ну, хорошо еще, что во времена отца нашего императора никто на балу не напился до... А то мы остались бы и без... напитков.
— Но половина гостей как раз и напиваются во время бала до... — мило возразила Гротта. — Однако император считает, что это не грозит здоровью гостей.
— Разумно, — одобрил я. — Так с чего ты посоветуешь мне начать подготовку?
— Я думаю, тебе надо проверить лошадь и распорядиться на конюшне, когда и куда ее привести.
— Ну что ж, — вздохнул я. — Спасибо за совет, пожалуй, я именно этим и займусь.
Я вышел на улицу и направился в сторону конюшен. Однако на полпути мне встретился сэр Вигурд, который, как оказалось, отлично знал все тонкости подготовки к участию в летнем императорском бале. Он уже проверил наших лошадей и отдал все необходимые распоряжения.
Мы вернулись в дом, где нас уже ожидали... банщики или мойщики, уж не знаю, как они там назывались.
Едва мы вошли в дом, как тут же наткнулись на двух здоровенных сквотов, державших в руках по довольно объемистому мешку. Гротта немедленно объяснила нам, что это слуги, посланные управляющим замка специально, чтобы нас... вымыть!
— Лорд Экос выбрал для вас самых опытных слуг! — подчеркнула Гротта.
— Вовремя, вовремя... — как ни в чем не бывало пробормотал Вигурд и, кивнув одному из сквотов, быстрым шагом проследовал к себе в покои. Мне ничего не оставалось делать, как последовать его примеру, и второй... мешочник молча последовал за мной.
Присланный управляющим сквот сразу проследовал в ванную комнату, а я на несколько минут заглянул в гардеробную, где быстро скинул с себя одежду и облачился в длинный шелковый халат.
Когда я вошел в ванную, присланный специалист уже опростал свой мешок на крошечный туалетный столик, расположившийся под зеркалом, заняв практически всю столешницу всевозможными баночками, горшочками, щеточками, кусочками темного ноздреватого камня и странного вида мелкими металлически поблескивающими инструментами. Окинув взглядом эти его подручные средства, я, признаться, несколько заволновался — если он собирался все это использовать, процедура помывки должна была превратиться в длительный, сложный и даже, возможно, мучительный процесс.
Купальня быстро наполнялась водой и, судя по поднимавшемуся над ней пару, водичка была не прохладной. Сквот молча указал мне на паривший бассейн, предлагая занять приготовленное место. Я подошел и попробовал воду ногой, — несмотря на поднимавшийся пар, ее температура была вполне терпимой, так что я, сбросив халат, смело погрузился в нее.
Последующие три часа стали для меня настоящим откровением! Нет, я, конечно, слышал о всяких там банных чудесах — сибирских, финских, турецких, греко-римских и других, но одно дело слышать и совсем другое — испытать на собственной шкуре. Взять хотя бы момент, когда мое мускулистое тело после того, как добела отмыли в воздушной, пахнущей жасмином мыльной пене, начали обмазывать дурно пахнущей грязью зеленовато-коричневого цвета! Правда, от некоторых процедур я наотрез отказался, например, мне пришлось в корне пресечь милые попытки моего банщика выщипать на моем теле все волосы!
Гротта оказалась абсолютно права — времени на прогулки по городу у меня сегодня совершенно не было. После трехчасового омовения меня неудержимо потянуло в постель, где я и провел еще полтора часа. Причем сам бы я ни за что не встал, но меня грубо растолкали два шерстяных недомерка, вереща в две луженые глотки, что «...негоже оставаться голодным...».
После отличного обеда, во время которого я заметил, что сэр Вигурд выглядит после водных процедур ничуть не лучше меня, мне пришлось отправиться в гардеробную. Кроха уже выбрала для меня костюм на вечер, но требовала, чтобы я одобрил ее выбор. Это был темно-серый с серебром камзол и к нему светло-серые короткие штаны, белоснежная рубашка с кружевным воротником, жемчужно-серые чулки, серые замшевые очень короткие сапожки и такие же перчатки. Костюм дополнялся серым беретом с приколотым сбоку аграфом, из-под которого торчало перо белой цапли, и светло-серым переливчатым коротким плащом из незнакомой мне ткани.
Я уже знал, с каким трепетом Кроха относится ко всякого рода нарядам, и ожидал пространной беседы на тему современной придворной моды, но теперь, когда она подробно объясняла мне, каким образом надевать различные детали костюма и как в нем себя держать, я вдруг почувствовал в ней необычное напряжение и беспокойство. И вдруг я понял, что она боится... за меня!
Впрочем, на долгие разговоры времени у нее не оставалось, так как выяснилось, что мне уже пора одеваться — до начала бала оставалось немногим больше часа. Облачился я довольно быстро и вполне самостоятельно, без посторонней помощи. После тщательного осмотра и фея, и каргуши признали, что я вполне соответствую требованиям императорского летнего бала.
Уже совсем собравшись выходить, я вдруг кое-что вспомнил. Вернувшись в спальню, я порылся в одном из Мауликовых кошелей и натянул на безымянный палец правой руки, прямо поверх перчатки, массивный перстень с очень крупным солитером. Кроха, увидев сделанное мной дополнение к костюму, одобрительно кивнула, но я видел, что ее беспокойство только возросло. А Фока, конечно же, не удержался:
— Смотри-ка, Топсик, наш сэр Владимир просто-таки стремительно постигает правила и обычаи придворной жизни!..
— Да, — немедленно согласился Топс. — Нашего сэра Владимира никто при императорском дворе не назовет серой вороной!..
— Даже несмотря на то, что он в сером!.. — продолжил мысль Фока.
Вполне возможно, что малыши еще долго могли бы продолжать свои подначки. Они нутром чуяли, что и костюм, и участие в императорском балу, и вообще вся окружающая обстановка для меня весьма и весьма необычны, и своими шутками каргуши пытались снять мое излишнее напряжение. Но они замолчали, видимо, поняв, что мне вдруг стало как-то совсем не до них. Я вновь неожиданно ощутил вокруг себя концентрацию какой-то неведомой мне силы, и снова мне показалось, что ею можно управлять... Только теперь я чувствовал и то... каким образом это делается!
Я поднял удивленные глаза на Кроху и встретил ее чуть испуганный и в то же время чего-то ожидающий взгляд. И этот взгляд словно подсказал мне, что надо сделать!.. Я широко раскинул руки, словно желая обнять весь мир, а затем медленно, плавно начал сводить их. Чем ближе становились ладонь к ладони, тем более нарастала мощь окружавшей меня силы и... тем ярче светился камень в моем перстне. Когда между моими руками осталось сантиметров пятнадцать, от правой ладони к левой проскочила толстая ветвистая молния, и янтарное свечение солитера буквально затопило, растворило все окружающее. Стены комнаты, мебель, даже Фока с Топсом исчезли в этом свечении, и только мы с Крохой стояли в полном одиночестве посреди светящегося переливающимся золотом безграничного пространства, не отводя глаз друг от друга! А через мгновение над нами просвистели широкие лебединые крылья, и на маленькую фею, медленно кружась в янтарном воздухе, посыпались белые лепестки роз!..
Не знаю, сколько продолжалось это чудо, только мы вдруг словно очнулись, стоя все на том же ковре в моей спальне. Каргуши сидели у стены и молча рассматривали нас широко открытыми глазенками, а вокруг Крохиных ног медленно таял... белый снег лепестков!
И еще несколько секунд продлилась тишина, в которой мы с феей слышали свист крыльев, а затем я радостно улыбнулся — из ее глаз исчезла тревога и осталось только радостное изумление.
— Как тебе это удалось?! — прошептала она одними губами.
— Я хотел, чтобы ты успокоилась, — невпопад ответил я. — Не надо за меня волноваться...
— Но чтобы перенести двоих в Солнечный Край, надо быть!.. — Ее изумление стремительно росло, буквально выплескиваясь из огромных, широко распахнутых глаз. — Ты маг?.. Ты великий Маг!!!
— Нет... — Я отрицательно покачал головой. — Я — Человек...
— Человек!.. — совсем уже потрясение прошептала фея... и тут все очарование момента было грубо нарушено. Рядом с нами раздался возмущенный писк:
— Вы были в Солнечном Краю?!!
Нас обоих словно окатили холодной водой, и мы оба посмотрели вниз.
Рядом с нами, уперев лапы в бока, набычившись и скорчив свирепую физиономию, стоял Фока, ожидая ответа на свой наглый и крайне несвоевременный вопрос. Однако Кроха ответила бестактному каргушу на удивление мягко:
— Да, сэр Владимир подарил мне это... чудо...
— А мне?! — немедленно взвыл Фока и тут же, метнув быстрый взгляд за спину, поправился: — А нам?!
— Э-э-э, ребята, в чем дело? — растерянно спросил я. — Какой такой Солнечный Край?!
Кроха, Фока и присоединившийся к ним Топс молча уставились на меня. В спальне снова повисло молчание, на этот раз довольно тягостное. А затем все тот же Фока коротко пояснил:
— Ты, сэр Владимир, не прикидывайся!.. Мы все видели!..
— Что вы видели?.. — несколько запальчиво спросила Кроха.
— Мы все видели, — напористо повторил Фока. — Вот он напялил на палец перстенек и принялся махать руками и швыряться молниями. А потом здесь все, — он смешно повертел лапами, подыскивая подходящие слова, — затянуло желтым светом, а когда свет... впитался, вас уже не было! Обоих!..
— Вас не было очень долго... — грустно добавил Топс, укоризненно поглядывая на меня. — Мы могли испугаться, а ты можешь опоздать на бал... Очень долго...
— Вот именно!.. — снова перехватил инициативу Фока. — Топс мог испугаться! А потом посреди комнаты начался... такой... ну... смерч... белый... и когда он кончился, вы оба снова здесь стояли!
Он на секунду замолчал, набирая, как я понял, в грудь побольше воздуху, а затем буквально заверещал:
— А потом эта наказанная фея заявила, что вы оба побывали в Солнечном Краю!!!
— А нас не взяли... — грустно добавил Топс.
Кроха неожиданно села на ковер и тихо спросила каргушей:
— Вы слышали, чтобы хоть кто-то, хоть на мгновение мог переправить в Солнечный Край двоих?..
Малыши вдруг замерли, словно им в головы разом пришла одна и та же мысль, а потом посмотрели друг на друга. Прочитав нечто друг у друга в глазах, они синхронно покачали головами.
— А сэр Владимир смог и, как вы оба утверждаете, надолго!..
Две серые башки с оранжевым и зеленым хаерами повернулись в мою сторону и на обеих мордочках я увидел большое уважение. Но затем Фока не удержался:
— Значит, он мог взять и нас... И побыть там немного меньше...
И тут Кроха неожиданно покраснела!
Спас положение голос Гротты, раздавшийся из-за двери:
— Сэр Владимир, ваша лошадь у дверей, сэр Вигурд ожидает вас!..
Я был вынужден заторопиться.
— Так, ребята, — обратился я к обиженным каргушам. — Обещаю вам в следующий раз прихватить вас с собой, если вы объясните мне, что такое этот ваш Солнечный Край!.. А тебя, — я повернулся к Крохе, — очень прошу не волноваться, ничего со мной не случится!
Она быстро вскочила на ноги и, неожиданно положив обе ладони мне на грудь, негромко проговорила:
— Да, теперь я не волнуюсь, теперь я спокойна за тебя... Ты... Человек!..

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Это ее прикосновение многого для меня стоило! За моей спиной выросли такие крылья, что я даже не заметил, как оказался на улице.
Вигурд был уже в седле и посмотрел на меня с некоторым удивлением, перехватив которое я вдруг понял, что довольно глупо улыбаюсь. Я стер улыбку с лица, состроил мину, соответствующую торжественности момента, и забрался в седло.
Мы сразу же тронулись, и я сразу же почувствовал, что с моей лошадью что-то не в порядке. То ли она стала хуже слушаться повода, то ли я потерял навыки управления, но только моя кобыла все время трясла головой и шла как-то странно, боком.
Однако ехать нам было совсем недалеко, так что с горем пополам, но я добрался до главного входа во дворец.
Императорский летний бал!
Поколения моего деда, моего отца, да и мое собственное были воспитаны на балах «Войны и мира», «Анны Карениной», «Трех мушкетеров» — море света, волшебная, чарующая музыка, воздушные наряды дам, танцы, танцы, танцы... любовь, любовь, любовь... интриги, интриги, интриги...
И вот теперь я сам сподобился быть приглашенным на самый настоящий придворный бал!.. Императорский летний бал!
Однако, когда мы выехали на небольшую площадь перед главным входом в императорский розовый дворец, она оказалась... пуста. Ни роскошных экипажей, ни снующих взад-вперед слуг, ни разодетых в пух и прах гостей — ничего! Правда, над большими, причудливо изукрашенными дворцовыми дверями ярко пылали бездымные факелы, заливая площадь светом, и едва мы соскочили с лошадей, к нам подбежали неизвестно откуда взявшиеся грумы и, подхватив наших скакунов под уздцы, отвели их прочь.
Мы шагнули к дверям, причем сэр Вигурд чуть приотстал и пристроился за моим левым плечом. Едва мы приблизились, высокие резные двери медленно, торжественно и совершенно бесшумно начали открываться. За ними оказалась совсем небольшая прихожая зала, показавшаяся мне невероятно запущенной — в ее углах я даже заметил паутину. Впрочем, освещена она была едва-едва, так что мне вполне могло это показаться.
Мы переступили через порог, и двери тут же начали закрываться. Когда они сомкнулись, тот неверный, дрожащий свет, что освещал приемную, погас, и нас мгновенно окружила странная, свивающаяся широким жгутом темнота.
В следующий момент в темном пустом зале гулко прозвучало:
— Князь Владимир, шестнадцатый лордес Москов, и маркиз Вигурд, шестой лордес Кашта.
Крутящаяся вокруг нас темнота лопнула, и мы оказались на небольшом возвышении, в огромном, ярко освещенном зале, наполненном сквотами, разодетыми... в пух и прах. Музыки в зале не было, гости императора собирались небольшими группками и о чем-то негромко переговаривались или прохаживались вдоль стен, рассматривая замечательные и достаточно фривольные росписи, расположенные между полуколоннами, делившими стены на равные отрезки. Я почему-то сразу обратил внимание на то, что женщин в зале было очень мало и они составляли отдельные группы, обосновавшиеся в основном вокруг нескольких диванов, стоявших у дальней стены зала.
«Видимо, здешние дамы не слишком любят танцевать... — подумал я, но тут же мне в голову пришла другая мысль: — Или здешние балы устраиваются совсем не для дам...»
Мы с сэром Вигурдом сошли с возвышения и, смешавшись с толпой, также медленно двинулись вдоль стены. Едва мы покинули возвышение, по залу мягко прошелестело:
— Граф Тарта Высокий, восьмой лорд Вагота, с женой и дочерью...
«Ну вот!.. — тут же мелькнуло у меня в голове. — И дамы начали собираться! Видимо, первыми на бал собрались... холостяки...»
На возвышении появилась живописная группа из трех сквотов. Впереди стоял невысокий мужчина, наряженный в васильковый камзол, расшитый серебром, белые штаны и короткие белые башмаки. Его еще нестарое лицо было уже сильно обрюзгшим и имело весьма недовольное выражение. Позади него, словно прячась за его спиной, стояли высокая белокурая женщина в роскошном темно-зеленом с золотом платье и лохматым веером в руках и молоденькая девушка, почти еще девочка, окутанная чем-то весьма воздушным, невесомым, розовым. Девушка зачем-то держала в руках... огромного плюшевого медведя интенсивно розового цвета! Чуть наклонившись к уху Вигурда, я тихо спросил:
— Это за что ж его так обозвали?..
— Как?.. — не понял маркиз.
— Тарта Высокий, — пояснил я. — Он же ниже собственной жены...
Сэр Вигурд улыбнулся, но ответил вполне серьезно:
— Ну, видимо, один из его предков был и в самом деле очень высок, вот это прозвище к нему и прилипло. А затем оно перешло ко всем его потомкам, уже невзирая на их собственный рост...
— Значит, надо тщательно заботиться о своей репутации... — пробормотал я, и сэр Вигурд немедленно переспросил:
— Что ты имеешь в виду?.. Я что-то не понял связи...
— Я имею в виду, — с улыбкой пояснил я, — что надо заботиться о своей репутации, иначе ты получишь прозвище, а потомкам... потом будет всю жизнь... стыдно!.. — И тут же с гордостью подумал: «Каков каламбур!»
Семейка лорда Вагота тем временем покинула возвышение, причем сам лорд быстро пошагал в сторону одной из групп, кучковавшейся вокруг высокого худощавого сквота в красном с золотом камзоле, отличавшегося весьма уверенными манерами, а его жена и дочь направились к дамским диванам.
Мягкий ненавязчивый голос вновь прошелестел по залу, объявляя появление еще одного гостя, но мы с сэром Вигурдом как раз остановились возле одной из росписей и, можно сказать... замерли в восхищении, рассматривая ее. Эти настенные росписи настолько заняли нас, что прибытие последующих гостей происходило вне нашего внимания.
Однако шестой или седьмой шепот, прошелестевший по залу, вновь заставил нас повернуться в сторону возвышения.
— Барон Торонт, шестой лорд Гастор!..
Мы с Вигурдом буквально впились взглядами в возвышение для прибывающих гостей, и через мгновение на нем появился молодой еще мужчина необычайно высокого роста и необычайной толщины. Одетый в бархатный, темно-коричневый камзол и такого же цвета штаны, он мгновенно напомнил мне огромного медведя, а длинная, массивная золотая цепь, болтавшаяся на его шее, еще более усиливала это его сходство с огромным и опасным зверем.
Между тем барон Торонт обвел зал быстрым взглядом и с улыбкой направился все к той же группе, возглавляемой длинным, худым сквотом.
Продвигаясь по залу от росписи к росписи, мы с маркизом также оказались невдалеке от этой группы, так что я вполне смог расслышать, о чем заговорили в этой компании.
Вся группа разом повернулась в сторону вновь прибывшего, но первым обратился к здоровяку-барону высокий предводитель:
— Ты, как всегда, припозднился, мой дорогой... Что тебя сегодня задержало?..
Фраза прозвучала несколько насмешливо, но барон этого не заметил.
— Ты же сам требовал, чтобы я ежедневно лично объезжал посты вокруг... заповедника, — обиженно проговорил он, разведя в стороны свои огромные ручищи. — Вот мне и пришлось трястись верхом добрые двадцать коротких миль!
— Ну и?.. — тут же посерьезнел длинный.
— Ну и ничего!.. — внезапно раздражаясь, ответил барон. — Я вообще думаю, что этот твой... гость... просто умалишенный!..
Губы длинного тронула кривая улыбка, и он отрицательно покачал головой:
— Нет, барон, простого умалишенного не будет разыскивать Черный Рыцарь, хотя бы и самозваный!..
— А-а-а, — довольно протянул сэр Торонт. — Я так понимаю, что тебе так и не удалось схватить этого самозванца!.. Жаль, что он не двинулся в мою сторону, от меня бы он не ушел...
Длинный недовольно поморщился и хотел, видимо, ответить своему «дорогому другу» какой-то резкостью, но тут в разговор вмешался сэр Тарта Высокий. Действительно высоким и весьма брюзгливым голосом он обратился к длинному:
— Сэр Альта, может быть, вы с бароном все-таки расскажете нам, в чем, собственно, дело?! И почему вы считаете возможным утаивать от нас какие-то, как я понял, весьма важные события?!
Граф Альта, двенадцатый лорд Сорта, а это был, без сомнения, именно он, медленно повернулся в сторону сэра Тарта и не менее брюзгливо ответил:
— Вы все узнаете, граф, мы ничего ни от кого не утаиваем... Просто, чтобы не повторять одно и то же несколько раз, я дожидаюсь, когда подойдут все... посвященные.
— Но... мы вроде бы уже все собрались... — проговорил брюзгливый Тарта, хотя и не слишком уверенно.
— Нет, — холодно осадил его граф Альта. — Я ожидаю еще одного благородного сэра...
В этот момент мы с сэром Вигурдом как раз проходили мимо группы лорда Сорта и наши глаза на мгновение встретились. Его правая бровь вопросительно изогнулась, словно он не мог понять, как я посмел вообще взглянуть ему в лицо, но я сделал вид, что рассматриваю нечто, находящееся поверх его головы, и еле слышно пробормотал про себя маленькое подслушивающее заклинание. Мы неспешно проследовали мимо, и уже за нашими спинами довольно громко прозвучал голос барона Торонта:
— Что это, нежить его заешь, этот сквот в голубом так на меня смотрел?! Вы видели, благородные сэры, как он на меня уставился?.. Словно я ему... на ногу наступил!..
Сэр Вигурд дернулся, чтобы развернуться лицом к барону, но я быстро прошептал:
— Не поворачивайся! Спокойно пошли дальше!
— Да?.. — ответил барону равнодушный голос графа Альта. — А мне показалось, что его серый спутник изучает меня...
Группа графа осталась позади, и я очень пожалел, что мои замечательные доспехи не на мне, поскольку больше не мог наблюдать за лордом Сорта и его... друзьями. А мне очень хотелось знать, кого еще ожидал граф!
Однако, хотя и не мог больше видеть интересовавших меня... благородных сэров, их разговор мне было слышно достаточно хорошо — мое заклинание, прицепленное к плащу графа Альта, действовало безукоризненно. Правда, разговор этот был пока что совершенно ничего не значащим — один из гостей рассказывал об охоте, которую он устроил в своем поместье накануне.
Мы отошли уже достаточно далеко, как вдруг, прерывая рассказ охотника, прозвучал слегка запыхавшийся, уже знакомый мне голос. Я быстро нырнул в одну из свободных ниш, прислонился к стене, закрыл глаза и весь превратился в слух:
— Просьсю просьсения, благородные сьэры, меня сьзадержал принцсь!..
— Барон, не надо извинений! — резко перебил его лорд Сорта. — Вы сообщили мне, что Черный Рыцарь прибыл ко двору, он будет присутствовать на балу?..
— Но он уже сьдесь!.. — просвистел в ответ барон Брошар, управитель императорского замка. — Просьто он назвалсья княсьзем Владимиром... каким-то там лордесьом Моськовом!..
— Позвольте, — раздался незнакомый голос. — Но ведь это, если не ошибаюсь, тот самый благородный сэр в сером, что только что прошел мимо нас!.. Я запомнил его представление, потому что... потому что никогда не слышал об этом благородном сэре.
— Но откуда он знает меня?.. — озабоченно проговорил лорд Сорта. — Мы же никогда не встречались!..
— Простое совпадение, — проговорил брюзга Тарта. — Просто вы с бароном очень примечательные личности... Вот меня, например, никто никогда не рассматривает...
— Нет, в его взгляде было... узнавание, — не согласился граф, и я с одобрением отметил его наблюдательность.
На секунду в интересовавшей меня компании воцарилась тишина, а затем граф Альта, словно стряхнув с себя некие раздумья, перешел к делу:
— Итак, благородные сэры, я обещал рассказать вам, что произошло за последние насколько дней и почему я потребовал, чтобы вы собрались на этом балу...
А затем граф достаточно сжато изложил своим «дорогим друзьям» то, что произошло между ним и мной, не встречавшимися до сего дня лицом к лицу. Рассказ графа был близок к случившемуся на самом деле, однако выставлял меня как некоего авантюриста, неизвестно зачем присвоившего чужое славное имя и напялившего доспехи, очень похожие на описываемые в известной легенде. В заключение граф отметил, что особенно беспокоиться по моему поводу не стоит, но разобраться со мной все-таки следует.
Надо сказать, что его друзей сей рассказ совершенно не обеспокоил, гораздо больший интерес вызвало упоминание о сквоте, находившемся в графском замке в качестве, как сказал сам граф, гостя и называвшем себя Человеком! Особенно всполошился лорд Вагота, немедленно принявшийся брюзжать:
— Как же так, граф, ты твердо заверил нас что... э-э-э... мы можем рассчитывать на... э-э-э... первенство в известном вопросе. Мы поддержали все твои начинания... э-э-э... внесли, так сказать, лепту... и вдруг оказывается, что некто уже... э-э-э...
— Ты же не будешь, сэр Тарта Высокий, принимать на веру слова какого-то не совсем здорового сквота! — резко перебил его лорд Сорта. — Или в твои владения не заходят сумасшедшие, уверяющие, что они стали Человеком?
— Но тогда что ты возишься с этим сумасшедшим? — резонно заметил сэр Брюзга. — Я не верю, что граф Альта будет уделять свое внимание первому встречному сумасшедшему!..
«И ты прав!» — воскликнул я про себя, мысленно аплодируя въедливому Тарте, не дававшему закончить разговор.
— Да, — неохотно согласился лорд Сорта. — Меня заинтересовал сумасшедший... вышедший из лесной резиденции Демиурга, которого разыскивает Черный Рыцарь!
И в группке «дорогих друзей» снова повисло молчание, на сей раз, как я почувствовал, достаточно напряженное, а затем незнакомый голос осторожно переспросил:
— Граф, ты точно знаешь, что этот... сумасшедший... появился именно из заповедника?..
— Во всяком случае, он там... побывал, — немедленно ответил граф совершенно спокойным тоном. — И перед этим никто и нигде его не видел...
— Ну, это несущественно, — неожиданно проговорил лорд Вагота. — Возможно, его просто никто не запомнил...
— Его невозможно не запомнить! — резко возразил граф Альта, которому, по-видимому, уже надоело брюзжание высокого друга. — Если бы ты, граф, увидел, как он одет, ты бы его тоже не забыл!
— Да, — раздался вдруг голос барона Торонта. — Одет он... э-э-э... незабываемо!..
— А ты его видел? — немедленно поинтересовался сэр Тарта Высокий.
— Видел, в подвале у графа... — как-то нехотя ответил барон.
— Ну, хватит об этом! — резко прервал дальнейшее обсуждение лорд Сорта. — Лучше скажите, удалось кому-нибудь из вас договориться с фейри? Нам очень нужен хороший колдун!
В ответ он ничего не услышал, кроме двух-трех нехороших хмыков...
— Значит, нет... — разочарованно проговорил Альта.
И тут меня отвлекло извещение о прибытии очередного гостя, вернее, хозяина бала. Сделано оно было в отличие от предыдущих оглушительно:
— Принц Каролус, первый лордес Воскот!..
Я открыл глаза и посмотрел на возвышение, однако там было пусто. И тут я обратил внимание на то, что все собравшиеся, включая и стоявшего рядом со мной сэра Вигурда, смотрят совсем в другую сторону. Проследив за направлением его взгляда, я увидел, что принц, разодетый в роскошный серебристый камзол, появился на небольшом, огороженном золоченой балюстрадой, балконе.
И в то же мгновение в зале грянула торжественная музыка.
— А вот и дамы!.. — проговорил рядом со мной сэр Вигурд.
Я тоже увидел, что двустворчатые двери под балконом принца распахнулись, и в зал вошли принаряженные девушки. Они растекались по залу разноцветным стремительным потоком, их перехватывали оживившиеся мужчины, заговаривали, довольно улыбаясь, смеялись. Атмосфера в зале изменилась словно по мановению волшебной палочки. Под звуки музыки по изящной винтовой лестнице принц медленно спустился со своего балкона на паркет зала, к нему тут же подошла одна из девушек и присела в глубоком поклоне. Принц милостиво улыбнулся и подал ей руку.
В то же мгновение музыка изменилась, и торжественные, чуть маршевые звуки плавно перелились в... вальс. Принц со своей дамой сделали несколько первых шагов в танце, и это послужило сигналом для всех остальных — по залу закружились пары.
— Ну, как ты, сэр Владимир, пришел в себя? — услышал я голос Вигурда у самого своего уха. — А то на тебя уже оглядываться стали... О чем, если не секрет, ты мечтал с закрытыми глазами?..
— Я, мой друг, не мечтал, а слушал... — самым назидательным тоном отозвался я. — Слушал разговор графа Альта со своими... клевретами. Разговор довольно бессвязный и тем не менее весьма интересный... особенно в его последней части! Как ты думаешь, сэр Вигурд, зачем графу нужен... хороший колдун?..
— Ну-у-у, — усмехнулся в ответ Вигурд. — Многие благородные сэры ищут для себя хорошего колдуна... Многие благородные сэры надеются овладеть магией с помощью учителей из фейри. Я же тебе рассказывал, что и мой отец думал, будто из меня можно сделать мага...
— Но у графа был учитель, да только Демиург его забрал!..
— Демиург?! Но почему?! — искренне удивился маркиз. — Как правило, Демиург не...
— Вот и мне интересно — почему?.. — проговорил я, понимая, что Вигурд не собирается закончить свою фразу. — Очень интересно!..
Я оглядел зал и за танцующими парами узрел здоровенную фигуру барона Торонта, возвышавшуюся у стены почему-то в полном одиночестве.
— А не спросить ли нам об этом у лучшего друга графа? Он наверняка в курсе дела...
Вигурд, похоже, тоже углядел одинокого барона, и на его благородном лице вдруг появился такой страшный оскал, что мне вдруг стало не по себе.
— Ты прав, князь, — процедил маркиз сквозь зубы. — А кроме того, у меня еще есть вопросы к барону!..
Мы посмотрели друг другу в глаза и, мгновенно все поняв, разошлись.
Когда я подошел к лорду Гастору, сэр Вигурд уже стоял с другой стороны гиганта, с интересом разглядывая танцующих. Барон тоже оглядывал зал, но на его грубой физиономии было написано явное недовольство.
— Какой прекрасный бал, барон, — предельно фамильярно обратился я к этому коричневому гризли. — И почему ты не танцуешь?!
Сэр Торонт с удивлением повернулся ко мне, но тут за его спиной прозвучал насмешливый голос маркиза:
— Барон просто не может подобрать себе пару... В его объятиях любая дама просто... теряется!..
Сэр Торонт быстро оглянулся, но теперь уже я отвлек его внимание:
— Нет, маркиз, все объясняется гораздо проще — барон погружен в мечты о своей будущей душе и о возможностях, которые откроются в связи с ее обретением!..
Торонт буквально подпрыгнул на месте, разворачиваясь в мою сторону, и, вперив в меня горящие темным огнем глаза, просипел:
— Откуда ты узнал?!
— От тебя! — быстро ответил я с самой наглой усмешкой, на которую был способен. — Во всяком случае, граф Альта будет думать именно так!..
— Он ничего не будет думать, если я тебя сейчас задушу!.. — просипел барон, поднимая свои здоровенные ручищи. Но меня, журналиста, не первый год занимавшегося криминальным элементом, запугать было довольно трудно. Мне сразу стало ясно, что упоминание о графе весьма перепугало самого верзилу, потому я довольно спокойно произнес:
— Фу, барон, что за грубые манеры?! Убийство личного гостя принца на императорском балу... Как тебе не стыдно?! И потом, с чего ты взял, что Черный Рыцарь вот так вот запросто позволит тебе себя задушить?!
— С того, что он глуп!.. — раздался за широкой спиной барона насмешливый голос сэра Вигурда. Но на этот раз сэр Торонт не стал оборачиваться, он продолжал всматриваться в мое лицо, и в его глазах ярость испуга стала сменяться некоей заинтересованностью.
— Нет, маркиз, барон не глуп... — не согласился я со своим другом. — Просто он... туго соображает... Он только сейчас сообразил, что мы... могли бы спокойно обо всем поговорить... Не правда ли, барон?..
Теперь лорд Гастор медленно обернулся и внимательно посмотрел на Вигурда.
— На твоем месте я поостерегся бы называть меня глупцом... — пробормотал он почти нормальным голосом.
— Я за свои слова готов ответить... — невозмутимо ответил сэр Вигурд. — А вот можешь ли сделать то же самое ты?!
— Ты пытаешься меня оскорбить?..
После этих слов барона сэр Вигурд неожиданно усмехнулся и в свою очередь спросил:
— Разве можно оскорбить сквота, который совершает бесчестные поступки?..
Теперь уже лорд Гастор ощерился в усмешке:
— Узнаю странствующего рыцаря!..
— А с каких пор кодекс чести благородных сэров различен для странствующих рыцарей и владельцев ленов?.. Или, барон, ты — не благородный сэр?!
— Альта прав!.. — прорычал барон, стирая со своего лица усмешку. — Всех ненаследных лордесов дальше третьей очереди надо лишать звания сэра!..
— Ты думаешь, что тогда в числе благородных сэров останутся только такие негодяи, как ты?! — мгновенно парировал Вигурд.
— Все! Мое терпение кончилось! — взревел сэр Торонт, перекрывая невидимый оркестр. — Ты будешь драться со мной до...
— Смерти!.. — холодно закончил Вигурд. — Завтра утром, в час Дохлой Крысы, на замковом ристалище в присутствии императорского герольда!
— Конными! Оружие — булава, щит и кинжал!..
— Опять, барон, ты доказываешь, что лишен чести! — холодно усмехнулся Вигурд. — Вызов последовал от тебя, чему свидетель Черный Рыцарь, а значит, выбор оружия за мной...
— Мне плевать, каким оружием я тебя убью, — прорычал Торонт, сверкая налитыми кровью глазами. — Называй!..
— Мы будем драться пешими... И ты попробуешь убить меня, имея щит, меч и длинный кинжал... — И Вигурд, неожиданно улыбнувшись, повторил: — Попробуешь!..
Я был крайне недоволен горячностью своего друга, хотя прекрасно понимал его чувства. Мне и самому этот огромный барон был почему-то крайне несимпатичен, но я хотел сначала выспросить его о... душе, которую он надеялся получить. Теперь, после объявления войны, барон вряд ли стал бы отвечать на мои вопросы, и тем не менее я решил попробовать. Изобразив удивление, я воскликнул:
— Барон, зачем тебе при таком теле еще и душа понадобилась?!
Торонт перевел на меня удивленный взгляд и осторожно поинтересовался:
— Откуда ты знаешь о... моих надобностях?..
— Слухом земля полнится, — с усмешкой ответил я. — И потом, я сам не прочь получить душу...
— А зачем она тебе? — немедленно спросил барон.
— Вот и я хочу выяснить — зачем? — парировал я. Барон секунду помолчал, а потом, как-то сразу успокоившись, ответил:
— Если бы у меня была душа, я, вместо того чтобы выходить завтра на ристалище, просто стер бы твоего полоумного дружка в порошок!..
— С помощью души?! — еще больше удивился я.
— С помощью магии, которую дает Человеку душа!.. — насмешливо пояснил лорд Гастор. — Тебе же неизвестно, что душа дарует Человеку невиданной силы магию!
— Ну почему же, — пожал я плечами. — Известно... И тут барон буквально оторопел:
— Ты знаком с Началами?! Откуда?! Они же недоступны непосвященным!..
— А ты откуда с ними знаком?! — немедленно переспросил я. — Или ты посвящен?!
— Я... э-э-э... — Барон явно растерялся. — Мне рассказал Альта! И... э-э-э... я ему верю!..
— Какой ты доверчивый!.. — язвительно усмехнулся я. — А если граф тебя обманул, чтобы завлечь в свою компанию... Если он пообещал тебе душу, но рассчитывает получить ее только сам?! Ведь он не рассказал тебе, каким образом он собирается... стать Человеком?!
— Это его план... — не слишком уверенно ответил лорд Гастор.
— Конечно, — сразу же согласился я. — И для выполнения этого плана графу нужен... волшебник... причем волшебник первоклассный!..
— Откуда ты все это знаешь?! — изумленно выдохнул барон.
— Это не важно, — ответил я. — Мне просто любопытно, не подойду ли я графу?..
Похоже, барон уже не в силах был изумляться. Он просто вытаращил на меня глаза и замер на несколько секунд... а потом неожиданно расхохотался. Отсмеявшись, он вытер выступившие слезы и высокомерно проговорил:
— Значит, Черный Рыцарь к тому же еще и маг?! Очень интересно!..
— Я вот тоже подумал, что графа это может заинтересовать... — поддакнул я, но барон меня резко осадил:
— Не дури!.. Можно прикинуться Черным Рыцарем, достаточно подобрать подходящие доспехи и иметь немного наглости! Но выдать себя за мага... за настоящего мага, нельзя!
— Почему? — самым невинным тоном поинтересовался я.

Предыдущая страница 17 Следующая страница


Драконье горе 18

— Потому что маг должен уметь колдовать!.. Не показывать салонные фокусы, а колдовать!
— Угу... — буркнул я задумчиво, поскольку мне в голову пришла интересная мысль. — Ну а если я сделаю так, что завтра ты не сможешь выйти на ристалище против моего друга, — это будет достаточным доказательством моей магической силы?..
— Этого не сможет сделать никто!.. — высокомерно заявил барон. — Твой друг обречен!..
И он с высоты своего роста попробовал сжечь сэра Вигурда взглядом, но, видимо, голубой камзол маркиза был огнеупорным, потому барон отвернулся в сторону и произнес через губу:
— И вообще, благородные сэры, я с вами заболтался, а меня ожидают дамы...
После чего он нас покинул.
— Ну что ж, маркиз, — притворно вздохнул я. — Нас ведь тоже ожидают дамы... Если мне не изменяет память, вы собирались на балу танцевать...
— Боюсь, что мне придется покинуть бал... — самым серьезным тоном проговорил сэр Вигурд. — Завтра утром меня ожидает серьезный поединок, и мне надо к нему подготовиться.
— Мой друг, — улыбнулся я маркизу. — Никакого поединка не будет, барон Торонт, лорд Гастор, не сможет завтра взять в руки оружие... Он больше никогда не сможет взять его в руки!..
Сэр Вигурд несколько удивленно посмотрел на меня и... переспросил:
— Ты уверен в этом, сэр Владимир?..
— Я за свои слова готов ответить, — повторил я понравившуюся мне фразу, но сэр Вигурд почему-то совсем не обрадовался. Взглянув на меня с непонятной грустью, он вдруг сказал:
— Я хотел сам наказать его за... Гротгу...
— А за всех других? — спросил я, и Вигурд в ответ только кивнул.
Мы вновь повернулись к залу. Танцы были в самом разгаре, невидимый оркестр старался вовсю, но то, что выделывали пары на паркете, было мне совершенно незнакомо. Я, правда, никогда не был крупным специалистом в области хореографии, но вальс, кадриль и даже старомодный теперь твист вполне мог воспроизвести достаточно точно. Однако в этом зале исполнялось нечто совершенно невероятное. Изумление свое я высказать не успел, поскольку сэр Вигурд незнакомым мне, восторженным голосом произнес:
— О, так-трак, мой любимый танец!.. Я так давно его не танцевал!..
— Так что же вы медлите, маркиз!.. — подбадривающе воскликнул я.
Через секунду сэр Вигурд, подхватив одну из дам, присоединился к парам, выделывающим на паркете довольно странные кренделя. Я же, понимая, что вряд ли смогу с ходу повторить столь замысловатые па, двинулся вдоль стены, с интересом рассматривая танцующих.
Обогнув очередную полуколонну, я вдруг увидел проход в небольшой зал, уставленный столами, на которых были выставлены всевозможные напитки. У дальнего, самого большого стола с бокалом в руке стоял принц, окруженный десятком благородных сэров. Я не торопясь прошел в зал и взял высокий бокал с прозрачной зеленоватой жидкостью, оказавшейся на вкус каким-то слабым экзотическим коктейлем. Прихлебывая из бокала, я начал постепенно подбираться поближе к компании, окружающей принца, и скоро мне стало слышно, о чем они беседовали.
— Да, лорд Сорта, я могу согласиться с тем, что есть только три занятия, достойные благородного сэра, и с тем, что все остальное должно быть возложено на сквотов, но в таком случае сквоты тоже должны иметь определенную степень свободы, иначе они не смогут справляться со своими обязанностями...
— Я не смею оспаривать мудрость принца, — склонил свою голову сэр Альта. — Однако разве не проще заставить кра-сквота выполнять волю господина, чем ждать, когда свободный сквот поймет, в чем его обязанность?.. Поставив над кра-сквотами способного управляющего, благородный сэр сразу же освободит себя для благородных дел!.. Ведь именно так поступает управляющий императорским замком, барон Брошар...
Судя по недовольной физиономии принца, тому не слишком понравился приведенный графом пример, однако оспорить его было нельзя, и потому принц счел за лучшее уклониться от обсуждения порядков, установленных в императорском замке:
— Но ведь в твоих владениях, граф, живут в основном свободные сквоты... И ты от этого не терпишь убытков...
— И опять, принц, ты совершенно прав! — воскликнул граф с новым поклоном. — Большинство сквотов, живущих на моих землях, свободны... И я часто думаю, насколько это положение... противоестественно! Посуди сам — в моих ленных владениях живут сквоты, которые мне... не подчиняются! Или, скажем так, подчиняются в весьма малой степени!.. Они делают то, что сами считают нужным, и как часто их действия носят убогий, глупый, смешной характер! А я, прекрасно понимая, что сквот делает глупость, не могу его остановить!
— Но ты же всегда можешь ему... э-э-э... дать совет! — возразил принц.
— И для этого я должен постоянно отвлекаться от... занятий, достойных благородного сэра!.. — немедленно закончил граф мысль принца, а затем, после короткой паузы, добавил:
— Вот почему многие владетельные сеньоры считают, что пришла пора... определить каждому сквоту свое место...
И тут принц увидел меня. Призывно замахав рукой, он с легкой улыбкой спросил у сэра Альта:
— А как ты думаешь, граф, что скажут по поводу твоего предложения странствующие рыцари?..
Лорд Сорта тоже увидел меня и, улыбнувшись с оттенком превосходства, ответил принцу:
— Не думаю, что странствующим рыцарям есть дело до порядков, устанавливаемых императорской властью, они же не имеют земель, которыми нужно управлять...
— И тем не менее мы спросим у самого знаменитого странствующего рыцаря его мнение.
Большинство из окружавших принца благородных сэров видели меня впервые и потому в их взглядах мгновенно вспыхнуло любопытство. А принц повернулся ко мне и спросил:
— Сэр Черный Рыцарь, вот граф Альта считает, что пришла пора каждому сквоту в империи указать его место и дело, которым он должен заниматься... Ты согласен с этим?..
Вопрос был прямо-таки из курса марксистско-ленинской философии, который я, как бы там ни было, изучал в университете, но надо было, конечно же, учитывать и местные реалии. Так что я, насколько смог, изысканно поклонился принцу и ответил:
— Я, принц, не скажу ничего нового, тебе неизвестного — каждый сквот в империи, будь он свободным землепашцем, ремесленником, купцом или благородным сэром, должен знать свои права и обязанности, меру своей ответственности перед императором и родиной. Конечно, в любом государстве находятся... сквоты, которых приходится лишать прав, оставляя им только обязанности, но таких сквотов должно быть как можно меньше!..
— Почему?.. — довольно запальчиво перебил меня Альта. — Разве простым сквотам не проще будет жить, выполнять свой долг перед... империей, если их освободить от излишней ответственности?
Я взглянул ему прямо в лицо и, не отвечая на его выпад, задал довольно неожиданный вопрос:
— Краем уха я слышал, граф, что ты только три вида деятельности определяешь как достойные для благородного сэра... Какие именно?..
Граф удивленно поднял бровь, но ответил:
— Война, управление хозяйством, искусство...
— Почему?
— Именно эти виды деятельности возвеличивают государство!..
— Если следовать твоим рассуждениям об основных критериях нового порядка, в семье сквота-землепашца никогда не может родиться замечательный воин, умный эконом или талантливый художник... А если вдруг родится... ему никогда не суждено проявить свой талант! Но не будет ли это существенной потерей для государства?.. Не в интересах ли императора дать возможность проявить себя любому из своих подданных?..
Возможно, графу и было что мне возразить, но принц не дал ему этого сделать:
— Согласитесь, граф, в словах князя имеется большой резон!..
Как же графу было не согласиться со мной после этих слов принца. Альта только молча поклонился, но я еще не собирался его отпускать и потому, склонившись перед принцем в поклоне, попросил:
— Принц, позвольте задать графу еще один вопрос...
— Конечно, князь...
Я повернулся к лорду Сорта.
— Ты назвал три вида деятельности, достойные благородных сэров, но я слышал, что ты сам очень много времени уделяешь изучению и практике магии... Почему же ее нет в твоем списке?..
— Как, граф, ты интересуешься магией?! — удивился принц, и в его голосе явственно прозвучало некоторое напряжение — я готов был поручиться головой, что мое сообщение крайне ему не понравилось. Это мое мнение подтвердил и ответ графа, высказанный с преувеличенной беззаботностью:
— О, принц, ничего серьезного, просто я некоторое время назад подружился с прелестной девушкой... — На физиономию сэра Альта выползла самая мерзкая из ухмылок завзятого ловеласа. — Признаться, увлекся ею, а она вдруг оказалась... феей! Вот я и взял, так сказать, несколько уроков... — Его ухмылка стала настолько широкой и двусмысленной, что было непонятно, о каких уроках идет речь.
— И где же твоя учительница сейчас, почему ты не привез ее нам? — Принц улыбался, но очень холодно. — Ты же знаешь, как я люблю знакомиться с... симпатичными фейри...
— К сожалению, принц, около месяца назад ее отозвал Демиург... — с притворным разочарованием произнес Альта и бросил на меня испытующий взгляд, словно прикидывая, нет ли еще какого камешка у меня за пазухой. И я тут же самым простодушным тоном проговорил:
— Если бы не мои срочные дела, я мог бы предложить графу другого учителя...
Принц немедленно догадался, кого я имею в виду, и тонко улыбнулся, а лорд Сорта поторопился спросить, выдавая с головой свой интерес:
— У тебя есть знакомый фейри-маг?!
— Ну при чем здесь фейри-маг, — усмехнулся я. — Я и сам мог бы тебя многому научить!..
— Ты!.. — удивился граф. — Но ты же не... фейри!..
А сам пытливо с нехорошим прищуром впился в мое лицо.
— Да, — неожиданно вмешался принц. — Князь Владимир — не фейри, однако маг очень серьезный... Он это вчера мне очень наглядно продемонстрировал!
Граф снова очень внимательно меня оглядел.
В этот момент в комнату впорхнул барон Брошар и, увидев принца, поспешил к нему. Приблизившись, он отвесил церемонный поклон и торжественно произнес своим свистящим говорком:
— Принц, император, вашсь отецсь, просьить тебя к сьебе...
Принц сразу же сделался очень серьезен и, коротко кивнув окружавшим его благородным сэрам, быстрым шагом удалился. Управляющий замком поспешил за ним следом, а граф Альта, почувствовавший себя значительно увереннее, снова повернулся ко мне:
— Так значит, благородный сэр, в своих странствиях ты овладел высоким искусством магии?.. И сколько же фокусов ты можешь показать?..
— Не знаю... Не считал... — беззаботно ответил я чистую правду.
— Значит, больше десяти... — довольно ухмыльнулся граф, и окружавшие нас благородные сэры как-то слишком уж подобострастно рассмеялись.
— Может быть... — неожиданно согласился я. — Зато какого качества!..
— И какого же?.. — В тоне сэра Альты появились покровительственные нотки.
— Ну, зачем я буду сам себя нахваливать... Тем более что завтра утром ты сможешь сам оценить мое искусство...
И я чисто машинально погладил красовавшийся на моем пальце солитер. В ответ на мою ласку камень неожиданно бросил в разные стороны сноп разноцветных лучей, настолько ярких, что некоторым благородным сэрам даже пришлось прикрыть глаза ладонями.
Воспользовавшись возникшей растерянностью, я коротко поклонился и довольно насмешливо произнес:
— Всего доброго, благородные сэры, рад был свести с вами знакомство!.. — и тут же покинул это питейное заведение.
Танцы продолжались с еще большим азартом, но мне вдруг показалось, что кавалеры ненормально веселы и энергичны, словно все они уже не раз прошли через зал с напитками, а вот дамы, одетые, на мой взгляд, как-то уж слишком однообразно, весьма поскучнели. Более того, многие из них выглядели просто напуганными!
Я поискал глазами и увидел, что сэр Вигурд уже не танцует. Он стоял, прислонившись к одной из полуколонн, и с брезгливым недоумением оглядывал зал. Протолкавшись вдоль стены к нему, я поинтересовался:
— Что, мой дорогой друг, вы уже вполне насладились императорским праздником?..
Он глянул на меня насмешливо-удивленным глазом и негромко ответил:
— Тебе, князь, не кажется, что этот бал принимает несколько... гротескные формы?.. Посмотри...
И он кивнул в сторону центра зала, где барон Торонт, шестой лорд Гастор, обхватив совсем молоденькую невысокую даму и прижав ее к своей широченной груди, танцевал некий разухабистый танец. Он высоко подпрыгивал в такт музыке, несуразно вскидывал ноги и при этом орал оглушительным басом некую веселую песенку, не имевшую никакого отношения к мелодии, исполняемой оркестром. Ноги его партнерши порой не доставали до пола, а на ее лице отчетливо был написан ужас.
Понаблюдав с минуту за веселящимся благородным сэром, я повернулся к Вигурду:
— Маркиз, тебе не кажется, что здешние дамы ведут себя несколько странно?.. Взять, например, партнершу сэра Торонта по танцу, любая из моих знакомых уже давно дала бы этому... благородному сэру по благородной морде и оставила его веселиться в одиночестве, а эта!..
— Да, да, — как-то рассеянно ответил маркиз. — И еще я заметил, что те дамы, которые в начале бала расположились на диванах, не принимают участия в танцах... Кроме дочери барона Тарты Высокого... Она, знаешь ли, танцует со своим... медведем...
И действительно, только теперь я заметил, что около отмеченных Вигурдом диванов в такт музыке топчется розовая девчушка, ухватив своего медведя хваткой барона Торонта.
— По-моему, она учится танцам... у сэра Торонта... — добавил сэр Вигурд таким тоном, словно не до конца верил самому себе.
— Если ты, сэр Вигурд, не против, — негромко проговорил я, — мне хотелось бы вернуться домой... У меня очень много работы, а этот бал... как-то перестал меня интересовать...
— Мне тоже надо отдохнуть, вдруг завтрашний поединок все-таки состоится, так что я с удовольствием поддерживаю твое предложение, — откликнулся сэр Вигурд.
Я снова окинул взглядом зал и совсем недалеко от себя разглядел некую фигуру, совершенно слившуюся со стеной. Сообразив, что это один из дворцовых слуг, я направился прямо к нему, а сэр Вигурд последовал за мной.
Не успели мы поравняться с застывшим в неподвижности слугой, как он быстро повернул голову в нашу сторону и отчетливо проговорил:
— Чем могу быть полезным благородным сэрам?..
— Друг мой, выведи нас отсюда... — ласково попросил я и был несказанно удивлен реакцией слуги на мои слова. Он вытаращил на меня глаза, а его губы настолько явственно задрожали, что я с трудом разобрал его ответ, произнесенный, похоже, чисто механически:
— Прошу благородных сэров следовать за мной...
Развернувшись, он двинулся вдоль стены, и мы с Вигурдом «последовали» за ним. Буквально за следующей полуколонной он нажал на неприметную панель и часть стены отъехала в сторону. Мы быстро юркнули в образовавшуюся щель, и вставшая на место панель отрезала нас от бального шума, музыки и яркого света. Мы находились в крошечной, абсолютно пустой комнатке, из боковой стены которой торчал небольшой раструб. Провожавший нас слуга что-то пробормотал в этот раструб, а затем повернулся к нам:
— Прошу благородных сэров занять место в центре комнаты... — произнес он все еще дрожащим голосом. Однако я, прежде чем занять указанное место, участливо спросил:
— Похоже, я тебя чем-то напугал?.. Или что-то не так сделал?..
Слуга испугался еще больше, но, преодолев свой ужас, еле слышно ответил:
— Нет, нет, благородный сэр, просто я совсем не привык к... такому обращению...
Мы встали в центре комнаты, и в то же мгновение тусклый свет, озарявший комнату, погас, и мы очутились... перед открытыми дверями центрального входа во дворец. В двух шагах от входа, на каменных плитах площади стояли грумы с нашими лошадьми.
Через десять минут мы подъехали к нашему коттеджу и, передав лошадей дожидавшимся конюхам, поднялись на второй этаж в общую столовую. Здесь нас ожидали Кроха и Гротта, и едва только мы вошли в комнату, они поднялись со стульев и уставились на нас ожидающими глазами.
— Все в порядке, — тут же проговорил я, улыбнувшись. — Никто нас не обидел и... мы тоже были вполне комильфо...
Я давно убедился, что непонятные слова почему-то действуют на девушек успокаивающе, и в этот раз мое «комильфо» тоже сработало мгновенно. Лица у обеих сразу же стали спокойнее, так что я мог продолжить свою речь, перейдя к конкретике:
— Ужинать мы не будем... — Здесь я взглянул на маркиза и дождался его утвердительного кивка. — Сэр Вигурд немедленно отправляется отдыхать, поскольку завтра трудный день, ну а мне понадобятся... кое какие вещи...
Шестой лордес Кашта, как послушный мальчик, коротко кивнул дамам и скрылся за дверью, ведущей в его покои, а я повернулся к Гротте:
— Мне немедленно понадобится следующее. — И я прикрыл глаза...
Знаете, однажды, еще когда я учился на втором курсе университета, со мной произошел замечательный случай. Во время экзамена по истории СССР, буквально перед тем, как войти в аудиторию, я вдруг, сам не знаю почему, решил еще раз просмотреть имевшийся у меня перечень самых различных дат. Просмотр получился, как вы сами понимаете, весьма беглый, так что когда я оказался в аудитории, мне было ясно, что он мне совершенно ничего не дал. Тем не менее я довольно бойко ответил на вопросы билета. Тогда экзаменовавший меня профессор Спирин, Николай Николаевич, довольно улыбнувшись, задал мне последний, дополнительный и, на его взгляд, совершенно пустячный вопрос — в каком году Петр Первый короновался, императором России? Я мгновенно понял, что ответа на этот «пустячный вопрос» не знаю, хотя точно помнил, что за секунду до того как войти в аудиторию, читал его. Именно в тот момент я впервые прикрыл глаза, может быть, со стыда, и... перед моим внутренним взором четко предстала только что прочитанная страница.
— Двадцать второго октября тысяча семьсот двадцать первого года... — прочитал я как по написанному и... получил в зачетку «отлично»!
После этого случая я довольно часто пользовался этим, невзначай обнаруженным свойством моей памяти.
И вот теперь, когда я по чистой привычке прикрыл глаза, перед моим мысленным взором вдруг возник никогда не виденный мной лист плотной желтоватой бумаги, на котором странным, но явно рукописным шрифтом было выведено «Заклятие на оружного человека, дабы оружие держать не мог».
И я начал диктовать Гротте:
— Маленькую плитку, или горелку, или спиртовку... Две широкие, мелкие металлические чашки или миски с плоским дном, но не из черного железа... Большой металлический стакан или похожую посудину, но не из черного железа. Две маленькие серебряные ложки... Латунный наперсток... Далее. Бутылку растительного масла... Бутылку рому... По маленькому стакану сахара, молотого черного перца, семени тмина, сухой горчицы, корицы, гвоздики. Кувшин чистой воды. Десять пиявок...
Здесь я замолчал, обдумывая, чем можно заменить зубы болотной гадюки, которые, как я предполагал, вряд ли можно было достать вот так с ходу.
— Две толстые костяные иглы...
Я бросил внимательный взгляд на Гротту, но она не выказала удивления или растерянности, а продолжала спокойно записывать мой заказ тоненьким карандашиком в крошечный блокнот. Я снова прикрыл глаза и продолжил:
— Кусок олова размером с десертную ложку, и... э-э-э... мазь от ожогов... — Я открыл глаза и, чуть подумав, добавил: — Еще надо бы какую-нибудь старую скатерку, накрыть стол. Все это необходимо принести в мой кабинет... как можно скорее.
Гротта закончила писать, убрала в карман блокнот и карандаш и молча вышла из столовой. А через секунду я услышал голос Крохи:
— Что ты собираешься делать?
— Колдовать... — небрежно ответил я, и маленькая фея, ничуть не удивившись, попросила:
— А можно мне посмотреть?..
Эта просьба удивила меня. Кроха и сама, как мне казалось, отлично владела магией, а я только-только начинал осваивать это искусство, причем делал это, основываясь на... некоей странной интуиции, ставшей особенно явственной... «После напитка матушки Елаги!» — неожиданно подсказало мне мое подсознание. И тут же оно подбросило мне новую мысль: «И хорошо, если Кроха будет рядом во время моих магических экспериментов. Если я начну делать что-то уж слишком неправильное, возможно, она меня остановит...»
— Хорошо, — согласился я. — Смотри... Только сядешь подальше от стола, чтобы... чего с тобой не случилось.
Она молча кивнула, словно маленькая девочка, допущенная ко взрослой игре.
Я направился в свой кабинет, а фея, все так же молча, последовала за мной.

ГЛАВА 7

...Не занимайтесь колдовством
на глазах у маленьких детей,
не подавайте им дурного примера!..
«Советы старых магов» М. 20... г. 138 стр. с илл.

Я стоял в кабинете у рабочего стола, заваленного заказанными мной баночками со специями, посудой, емкостями с водой и пиявками... ну и так далее. Чувствовал я себя при этом несколько растерянно, так как вся моя уверенность и неожиданно приобретенные через интуицию знания куда-то подевались, да вдобавок примостившаяся в уголке кабинета на краешке дивана очаровательная фея не сводила с меня внимательных глаз!
Надо было начинать что-то делать, но вот что именно?..
Для начала я решил хоть немного сосредоточиться и успокоиться. Я прикрыл глаза... И тут же расшалившееся подсознание подкинуло мне игривую мысль: «Что-то ты, мой друг, слишком часто прикрываешь глаза... Как бы кто тебя однажды в этот момент не шарахнул по башке!..»
Естественно, я тут же распахнул свои очи, оглядел погруженный в полумрак кабинет и немедленно наткнулся на внимательный, ожидающий и... чуть испуганный взгляд Крохи.
«А ведь она точно так же смотрела на меня перед тем, как мы с ней перенеслись в Солнечный Край», — вдруг подумалось мне, и в то же мгновение я почувствовал, как меня снова окутывает утерянная было магическая мощь, возвращая мне уверенность и силы.
Прямо передо мной, на столе, стояла странного вида горелка, выбрасывавшая между трех изящно изогнутых лепестков подставки синее, чуть шипящее пламя. Я вгляделся в этот огонь, и мне показалось, что я заметил в нем крошечных кумачных чертиков. Ни в чем больше не сомневаясь и ни о чем не задумываясь, я взял одну из мисок и поставил ее на огонь. Затем влил в нее ром, чуть разбавил его водой, всыпал сахар и размешал его. Дав вареву как следует нагреться, я добавил корицы и гвоздики, и через минуту пунш был готов.
Сняв миску с огня, я осторожно поставил ее на край стола и пробормотал над ней несколько понятных, пожалуй, только мне слов. Затем установил над пламенем другую миску и вылил в нее масло. Через несколько минут по комнате поплыл запах конопли... «То, что надо!» — с удовлетворением отметил я, наблюдая, как в глубине масла зависают крошечные пузырьки. Они не поднимались кверху, но их становилось все больше и больше по мере того, как масло закипало.
Тем временем я высыпал в высокий латунный стакан тмин, горчицу и черный перец и все тщательно перемешал, а затем, точно почувствовав время, всыпал эту смесь в кипящее масло и принялся энергично мешать варево. Прозрачное доселе масло сделалось мутным, темно-бурым и на его поверхности образовалась пленка, которую то и дело начали прорывать здоровенные лопающиеся пузыри.
Подождав еще пару минут, я серебряной ложкой выловил из банки пиявок, запустил их в масло и тут же швырнул туда две толстые костяные иглы.
В продолжение всех своих действий я что-то бормотал себе под нос, даже не прислушиваясь к этому своему бормотанию и не пытаясь понять слов, которые произносил скороговоркой — они спрыгивали с моих губ вполне самостоятельно, словно жили отдельной от меня жизнью!
Рациональная часть моего сознания обоснованно ожидала, что бедные пиявочки сварятся в масляном кипятке, однако уже через минуту я увидел, что те весело резвятся в столь противной их природе жидкости. Более того, у безобидных черных созданий прорезались весьма противные пасти, усаженные крохотными, плотно пригнанными и на вид весьма острыми зубками, похожими на иглы.
Впрочем, долго рассматривать полученных монстриков мне не пришлось. Мои руки вполне самостоятельно придвинули поближе миску с все еще кипящим пуншем. Затем моя правая рука сжалась в кулак и погрозила неведомому врагу. Когда в следующее мгновение кулак разжался, на ладони лежала крохотная искорка, которую левая рука тут же смахнула в кипящий напиток. Едва искорка коснулась поверхности пунша, его бурление успокоилось, а по поверхности побежала волна едва заметного голубоватого пламени.
Я взял чашку с горящим пуншем в обе ладони и, ясно представив себе барона Торонта, шестого лорда Гастора, начал громко читать некие варварские стихи, ритмом напоминающие висы скандинавских скальдов. Знаете, типа:
Страшен гром гор моря
В гуся стрелы Гуси,
Волк досок несется
Стежкой хладной Глами...*

Мои словеса, конечно, были иными, но стиль и... смысл были весьма похожи.
Только вот к концу заклинания мои губы вдруг странно и страшно онемели, так что я едва смог договорить. А затем я чуть наклонил чашку и полыхающая жидкость тонкой, едва заметной струйкой упала в кипящее, пенящееся масло, в котором сновали жуткие зубастые пиявки. То, что во мне осталось от человека, едва не завопило — по всем естественнонаучным законам кипящее масло должно было вспыхнуть, но вместо этого, едва пылающий пунш коснулся его поверхности, кипение прекратилось, а покрывавшая масло пенка превратилась в твердый панцирь!

* Скальд Рэв. Висы о поездке по морю.

Тонкая, покрытая похожей на газ оболочкой огня струйка пунша, не расплескиваясь и не теряя своей формы, словно раскаленная игла проткнула этот панцирь, и он пошел мелкими причудливыми трещинами-штрихами, словно по его поверхности забегало перо искусного рисовальщика. Через секунду я увидел штриховой рисунок... физиономии барона Торонта, а игла горящего пунша падала из моей чашки прямо в его широко открытый глаз!

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

И снова моя изумленная человеческая суть была задавлена холодной уверенностью проснувшегося во мне Мага в полной своей правоте, своем умении, своем... искусстве! Человек молчал... Человек, не вмешиваясь, наблюдал со стороны за действиями Мага и даже... одобрял их!
Наконец пунш в чашке иссяк... И тут же кончилось мое странное наваждение. Чашка выпала из моих рук, мои глаза, на этот раз вполне самостоятельно, закрылись, и я начал медленно валиться на бок.
Я еще успел почувствовать, как меня подхватывают и стараются удержать тонкие девичьи руки, как Кроха пытается что-то мне сказать... А потом наступила темнота... и тишина... и бесчувствие полного истощения. Наступило... небытие...
Утром меня разбудили громкие голоса за дверями моей спальни, и быстрый едва слышный шепоток Фоки:
— Эй, сэр Владимир, просыпайся давай!.. К тебе рвется граф Альта, негоже, чтобы он застал тебя в постели!..
— Почему?.. — сквозь отступающую дрему пробормотал я.
— Потому что у спящего человека, умеючи, можно много чего вызнать!.. — зашипел явно встревоженный каргуш, так что мне поневоле пришлось проснуться и быстренько накинуть оказавшийся под рукой халат.
Выйдя из спальни в общую столовую, я увидел сэра Вигурда в полном боевом облачении, но с поднятым забралом. Он стоял у двери, положив обе ладони на рукоять меча, а по комнате нервно, нетерпеливо прохаживался бледный, странно небрежно одетый сэр Альта. Не менее бледная Гротта стояла У двери, ведущей ко мне, загораживая своим хрупким телом вход в мои покои. Альта, пробегая мимо девушки, таращил на нее полубезумные глаза, хрипел:
— Еще секунда и я тебя зарежу!.. — и шарил по пустому поясу трясущейся рукой. Гротта молчала, вцепившись в косяки дверей руками, но не уходила со своего поста.
Стоило мне положить на ее ладонь свою руку, как она тут же обернулась и, увидев меня, так же молча отошла в сторону, а я оказался лицом к лицу с разъяренным графом.
Однако я не дал ему начать разговор первому. Не успел он осознать, что видит меня, и открыть рот, как я очень холодным тоном поинтересовался:
— Чем обязан, граф, столь раннему и неожиданному визиту?..
— Что ты сделал с Торонтом?! — заревел он, не отвечая на мой вопрос.
Я удивленно приподнял бровь и, игнорируя столь бесцеремонное обращение, перевел взгляд на маркиза. Тот совершенно спокойным тоном пояснил:
— Я, как мы договорились с бароном Торонтом, явился на замковое ристалище в начале часа Дохлой Крысы и ждал довольно долго, но лорд Гастор так и не появился. А затем вдруг примчался граф и... потребовал, чтобы я немедленно отвел его к тебе... — Сэр Вигурд пожал плечами, словно извиняясь за поведение графа.
— Ага... — пробормотал я себе под нос и снова повернулся к графу: — Ну, так в чем дело?
Похоже, сэр Альта смог использовать предоставленную ему паузу, чтобы более или менее успокоиться. Во всяком случае, на этот раз он отвечал более содержательно:
— Барон Торонт не может надеть доспехов и взять в руки оружие!..
— Что, руки трясутся? — участливо спросил я и тут же добавил: — Я его предупреждал, не надо было столько пить и так... интенсивно танцевать!..
Граф вспыхнул, но, наткнувшись на мою холодную усмешку, сдержался:
— Нет, причиной его... несчастья являются не танцы и выпивка!..
— А что же?.. — участливо поинтересовался я.
— Это сделал ты! — снова завопил граф.
— Да? И что же я сделал?! — Мое изумление было самым искренним.
Граф Альта шумно выдохнул и глубоко вдохнул. Задержав на минуту дыхание, он снова выдохнул и после этого начал говорить довольно спокойно:
— Барон Торонт не может надеть доспехи и взять в руки оружие... Они его... обжигают! Слуги, помогавшие барону готовиться к поединку, прикасаются к вооружению барона без всякого ущерба, а сам барон уже получил несколько серьезных ожогов и странного вида язв, похожих на... укусы! И это сделал ты!
Здесь граф сделал паузу и снова выполнил несколько своих дыхательных упражнений, чем воспользовался я, чтобы вставить в пламенную речь графа свою прохладную реплику:
— Я искусал барона?.. Или барон считает, что ночь я провел... нагревая его вооружение?.. Он что, с ума после вчерашних танцев сошел?!
— Барон рассказал мне о твоих угрозах! Ты ведь обещал ему, что можешь сделать так, что он не выйдет на поединок!..
— Однако он мне не поверил... вчера... — с усмешкой возразил я. — Значит, что-то изменилось, раз теперь он изменил свое вчерашнее мнение... Как это он сказал?.. Ах да — никто не помешает мне выйти на ристалище!.. Какая самоуверенность!
— Значит, ты не отрицаешь, что это твоих рук дело?! — опять заорал граф.
Я поморщился и ответил:
— Не рук, Альта, не рук, а ума...
— Ты будешь вызван в императорский суд для ответа за нанесение ущерба барону Торонту, шестому лорду Гастора! — торжественным тоном проговорил граф.
— Нет, — покачал я в ответ головой. — Если барон обратится в императорский суд, я потребую, чтобы дело рассмотрел... Демиург.
На губах графа появилась довольная улыбка:
— Ну что ж, я согласен, чтобы отец Симот рассматривал это дело.
— Ты, граф, видимо, не совсем меня понял... Я сказал «Демиург», а не «отец Симот»...
— Но отец Симот является...
— Молельником принца, граф, молельником принца, а не... Демиургом!
Тут граф несколько растерялся и даже забыл о том, что ему полагается кричать от возмущения:
— Но... Демиурга давно никто не видел... Вряд ли...
— Я его найду... — успокоил я верного друга сэра Торонта. — В крайнем случае нас рассудит Тень...
— Тень?! — потрясение прошептал граф.
— Да, Тень, — подтвердил я. — А что тебя так удивляет? Тень, например Маулик, гораздо ближе к Демиургу, чем... отец Симот, которого предлагаешь ты.
— Но, как ты... как ты вызовешь Тень?
— Мне есть кого за ним послать, — еще раз успокоил я графа. — Думаю, он мне не откажет...
— Ты знаком с... Тенью?! — Сэр Альта отступил от меня на пару шагов и не глядя опустился в подставленное Гроттой кресло.
— Я, конечно, не могу назвать его своим другом, но, надеюсь, он не откажет мне в такой малости, как проведение судебного разбирательства... — спокойно ответил я.
Пару минут сэр Альта продолжал сидеть в кресле, бездумно, как мне показалось, рассматривая мою персону. Потом он вскочил и с озабоченным видом заявил:
— Я передам твой ответ барону... Думаю, ему придется смириться со... своим новым положением...
Граф, ни на кого не глядя, направился к выходу, а я проговорил ему вслед:
— И еще передай своему другу, что если он не перестанет насильничать, то и этим своим... «оружием» он пользоваться не сможет!
Услышав мои слова, граф на секунду остановился и даже начал поворачиваться в мою сторону, но затем передумал и вышел вон, не сказав ни слова.
Я повернулся к бледной, молчаливой Гротте и с улыбкой спросил:
— А что, завтрак готов?..
Она кивнула мне в ответ и попыталась улыбнуться, но улыбка у нее вышла не слишком уверенной.
— Тогда я умоюсь, приведу себя в порядок и выйду к столу... Маркиз, — обратился я к сэру Вигурду, — ты не составишь мне компанию?..
— Нет. — Вигурд отрицательно помахал перед грудью рукой. — Я уже завтракал, и мне еще надо... переодеться.
И он направился на свою половину. Гротта двинулась за ним, а я проговорил, глядя ей в спину:
— И спасибо тебе, хозяйка, что так отважно защищала мой сон.
Она повернулась уже в самых дверях и наконец улыбнулась:
— Как я могла ослушаться госпожу Кроху?.. Она сказала, что тебя, благородный сэр, ни в коем случае нельзя будить, пока ты не проснешься сам.
Гротта скрылась на половине Вигурда, а я направился к себе приводить в порядок свою персону.
В моей спальне, переминаясь с ноги на ногу, стояли оба каргуша, явно дожидаясь меня. Однако, когда я вошел, они переглянулись с некоей боязливостью, по всей видимости, опасаясь начинать разговор.
Я скинул свой халат и принялся быстро одеваться, а кар-гуши продолжали стоять рядом и попихивать друг друга локотками в бока. Наконец я не выдержал:
— Фока, ты что это помалкиваешь? Не заболел, часом?..
— Нет, сэр... Колдун, я здоров...
Ответ вспыльчивого и словоохотливого каргуша прозвучал настолько неуверенно, можно даже сказать, боязливо, что я на миг застыл и с удивлением посмотрел на оранжево-голового малыша:
— Да что с тобой?!
— Он боится, что ты его сейчас в коряжку начнешь превращать... — проговорил Топе и ощерился в совершенно неподобающей каргушу подобострастной улыбке.
Я сел прямо на незастланную кровать:
— Почему?!
— Потому, что он тебя разбудил... — пояснил Топс... и еще раз улыбнулся своей нехорошей улыбочкой.
— А ты-то что так странно улыбаешься? — обратился я ко второму каргушу. — Куда подевалось твое... э-э-э... философическое настроение?..
— Ага... — как-то даже слегка обиженно ответил Топс. — Рядом с твоей милостью любое настроение потеряешь... Нам Кроха все про тебя рассказала...
— Да что она рассказала? — уже не на шутку встревожился я.
— А все... — чуть спокойнее ответил Топе. — Как ты из благородного сэра негодящего мужичонку сотворил...
— Ах, это!.. — с облегчением воскликнул я. — Так вы-то тут при чем, вас-то мне зачем в... негодящих мужичонков превращать?..
— Так кто знает, что твоей милости в голову взбредет?! — ответил Топс, снова подобострастно улыбнулся и... поклонился. — Кроха же приказала, чтоб тебя не будили, а Фока разбудил! Я его предупреждал — береженого Демиург бережет, а он решил сделать по-своему... Вот и разбудил... на свою голову!..
— И правильно сделал!.. — неожиданно резко заявил я этому, слишком уж осторожному, каргушу. — Я нахожу причины, побудившие Фоку поступить таким образом, весьма серьезными!.. Он поступил, как настоящий друг, а друзьям я прощаю очень многое, тем более когда они действуют мне на благо...
— А если — во вред?.. — неожиданно поинтересовался приободрившийся Фока.
— Что значит — во вред? — не совсем понял я.
— Ну, если друг хотел во благо, а получилось у него во вред... — пояснил каргуш. Топс внимательно наблюдал за нашим разговором, молча переводя темно посверкивающие глазенки с одного на другого.
— Все равно прощаю! — твердо ответил я. — Друг имеет право на ошибку. Он же хотел добра, что делать, если он ошибся...
— А можно нам вместе с тобой пообедать? — совершенно неожиданно поинтересовался Фока.
— Конечно... — ответил я и тут же с некоторым сомнением добавил: — Только вы же мясо не едите...
— А ты прикажи подать орехов, — попросил Топс, уже позабывший о необходимости улыбаться и кланяться.
— Ага, мандрагу с мустусом, — облизнулся Фока. — И затирухи с медом...
— Так!.. Это кому же это мандраги с затирухой захотелось?! — раздался позади меня насмешливый голосок Крохи. — Я смотрю, эта парочка опять принялась попрошайничать!
Мы все трое повернулись в ее сторону, но ответил я, не давая разгореться очередному препирательству:
— А почему бы нам четверым не позавтракать вместе... В конце концов, мы одна компания!..
— Да? — переспросила Кроха, и в ее голосе явственно прозвучала смешинка. — И как же ты, благородный сэр, усадишь этих коротышек за стол?.. Их же видно не будет!
— Это кого ты коротышками назвала?! — немедленно подал голосок Фока. — На себя посмотри, недомерок! Мы — прекрасно развитые каргуши, выше среднего роста, а вот ты среди прочих фей самой... низкорослой будешь!..
— Я смотрю, у тебя очень много знакомых фей завелось, — насмешливо, но довольно добродушно проговорила Кроха. — Есть с кем меня сравнить...
И Фока вдруг смешался.
— Ну... совсем немного... вернее... просто я так думаю... — сбивчиво забормотал он, но его перебили.
— Ты думаешь?! — воскликнула фея, добивая своего противника. — Посмотрите все, Фока думать стал! — Она с притворным изумлением покачала головой и, откровенно рассмеявшись, добавила: — Ну, тогда ты и в самом деле заслужил мандраги с мустусом и затирухой!
Глазенки на обиженной физиономии маленького Фоки зажглись надеждой, и он тихо пискнул:
— Правда?!
— Правда, правда, — снова улыбнулась Кроха. — Только завтракать вы будете в кабинете, вам там удобнее будет. А ты, сэр Владимир, будешь завтракать в столовой... Мало ли кто может неожиданно к тебе пожаловать...
— Во, командирша образовалась какая... — пробурчал себе под нос Фока, уставившись в ковер. — Всех по местам... рассадила...
Тем не менее, невзирая на недовольство «начавшего думать» каргуша, мы разошлись по предназначенным нам местам.
Оказалось, что Кроха была абсолютно права. Не успел я закончить завтрак, как в столовую заглянула Гротта и, увидев меня за столом, объявила:
— К твоей милости молельник принца пришел... Прикажешь подождать?..
— Зачем же?! — воскликнул я. — Пусть проходит!.. Гротта исчезла за дверью и через несколько секунд ввела в столовую отца Симота. А следом за ними неожиданно вошла... Эмельда!
Я поднялся из-за стола и сделал приглашающий жест:
— Прошу к столу...
Отец Симот последовал моему приглашению, хотя и не совсем уверенно, а ланнан ши молча отошла в угол и уселась в стоявшее там кресло.
Я сразу понял, что подруга принца пришла сама по себе, и молельник, судя по всему, не знает о ее присутствии. Поэтому обращаться я стал только к отцу Симоту, сохраняя присутствие Эмельды в тайне от него.
— Угощайся, отец Симот... Надеюсь, твое звание не запрещает тебе вкушать пищу с простыми странствующими рыцарями?..
— Нет, нет... — слегка нервно проговорил молельник. — Не запрещает...
И он положил на подставленную Гроттой тарелку какого-то первого попавшегося под руку кушанья. Гротта наполнила его бокал вином и, поймав мой кивок, быстро вышла из столовой.
— Я внимательно слушаю тебя, отец Симот, — обратился я к молельнику. — Надеюсь, завтрак не помешает нашей беседе?..
— Да я в общем-то ненадолго... — начал отец Симот, прихлебывая из кубка. — Мы... принц и я, попробовали выяснить, где ты смог бы найти Демиурга... Сведения, которые мы получили, указывают на то, что Демиург скорее всего находится сейчас в своей горной резиденции...
«Врет!.. — неожиданно раздался в моей голове голос ланон ши. — Никаких изысканий они не проводили и никаких сведений не получали... Просто решено, что тебя необходимо удалить из императорского замка. Ты своим колдовством напугал принца...»
«Но я ничего особенного принцу не показал... — ответил я Эмельде, чуть скосив глаза в ее сторону. — Он совсем не выглядел испуганным после моей демонстрации... Да и вечером...»
К отцу же Симоту я обратился с вопросом:
— Значит, эти ваши сведения, как я понял, не совсем надежные?
— Как можно сказать точно хоть что-то о... повелителе Мира? — неуверенно пожал плечами отец Симот. — Ведь замыслы Демиурга нам неведомы, а он может перенестись куда угодно в любое мгновение...
«Принца испугал не тот фокус, что ты показал ему в столовой, — перебила меня Эмельда, — а то, что ты учинил с бароном Торонтом...»
«Барон получил возмездие за свою подлость и черные дела», — с некоторой брезгливостью подумал я для ланон ши, а отца Симота быстро переспросил:
— Куда, например? Есть хоть какие-то предположения о том, где у Демиурга могут быть неотложные дела?
«Можешь не давить на молельника, все равно он тебе ничего определенного не скажет... — В мыслях Эмельды сквозила легкая насмешка. — Соглашайся ехать в горную резиденцию — Демиург и вправду скорее всего там, — только как следует узнай дорогу...»
— Нет... таких предположений ни у меня, ни у принца нет... — с явным огорчением проговорил отец Симот. — Наше предположение основывается только на... косвенных данных.
— Хорошо, — согласился я. — Ну а как добраться до этой самой горной резиденции, вы с принцем можете мне объяснить? Или мне придется блуждать по всей империи?..
Видимо, мой вопрос прозвучал чересчур резко. Отец Симот поставил на стол бокал, вытер лоб задрожавшей рукой и с вымученной улыбкой ответил:
— Конечно, конечно, сэр Владимир, принц все тебе покажет и расскажет... если ты соблаговолишь после завтрака к нему зайти. Только...
«Вот сейчас он тебе скажет главное...» — неожиданно подсказала Эмельда.
— Только... Видишь ли... Твое... э-э-э... колдовство, понимаешь ли, оно... недопустимо в императорском замке!.. — высказался наконец-то отец Симон, хотя после этих своих слов он имел такой вид, словно с их помощью... надел петлю себе на шею.
— Передай принцу, что я больше не буду колдовать в замке и немедленно явлюсь к нему для получения необходимых инструкций, — проговорил я самым что ни на есть официальным тоном, после чего отец Симот с явным облегчением вскочил из-за стола.
— Благородный сэр, я уполномочен проводить тебя к принцу и, если ты разрешишь, подожду тебя внизу!..
Молельник быстренько покинул мое общество, а вот ланон ши по-прежнему осталась сидеть в кресле.
«Почему, интересно, всех так перепугала моя небольшая шутка с бароном?» — поинтересовался я у своей гостьи.
«Потому что она... необъяснима... — ответила та. — Ни сквот, ни фейри никогда так не поступил бы! Ведь ты превратил благородного сэра в... уродливый обрубок! Ну посуди сам, какой из него теперь благородный сэр, если он не может владеть оружием?! Фейри могут своим волшебством напугать или даже в злобе убить сквота, но никогда не изувечат его таким страшным способом... Сквоты предпочитают решать разногласия между собой как раз оружием, просто потому, что не обладают магической мощью! А ты... Ты непонятен ни сквотам, ни фейри и потому... страшен. Очень страшен!»
«Но, согласись, барон Торонт вел себя совсем не как благородный сэр, что на его... совести слишком много отвратительных дел, что...»
«Ты странно рассуждаешь, повелитель... Барон Торонт не лучше и не хуже любого благородного сэра... за исключением, пожалуй, совсем немногих... Большинство благородных сэров считают своим правом распоряжаться делами, телами, жизнями подвластных им простых сквотов... да и некоторых фейри. Они считают, что для достижения их целей, их желаний им можно делать все, что угодно... если, конечно, они точно знают, что не получат достойного отпора...»
Здесь в мыслях Эмельды промелькнула горькая усмешка. Чуть помолчав, она продолжила: «А тех из благородных сэров, кто так не думает, это большинство не признает за своих и считает... выродками! Жалость, сочувствие, доброта, привязанность, честность, верность слову... благородство — все это совсем не свойственно большинству благородных сэров... да и всем остальным сквотам тоже!..»
— И они надеются получить души?! — изумленно пробормотал я вслух.
«Кто?!!» — бомбой взорвался в моем мозгу вопль Эмельды, и тут же последовал вопрос, заданный вслух:
— Кто надеется получить душу?!!
Она вскочила со своего кресла и в одно мгновение оказалась около меня. Ее глаза пылали мрачным огнем, а прекрасное лицо исказила чудовищная гримаса ненависти. Я от такого напора, признаться, несколько растерялся, а ланон ши, словно почувствовав мою слабину, буквально взревела:
— Говори, сквот презренный, кто надеется получить душу, каким образом и откуда ты об этом узнал!!!
В глазах ее зажегся торжествующий огонь, белые точеные руки протянулись к моему горлу и на длинных, тонких, холеных пальцах вдруг выросли кривые острые когти!
Видимо, именно эта яростная угроза, именно эта стремительная попытка вырваться из-под моего влияния, едва не закончившаяся успехом, помогла мне мгновенно прийти в себя. В следующую секунду я простым усилием воли вызвал в сознании атаковавшей меня ланон ши образ огромного черного мужчины с рогатой бычьей головой, который, дыхнув ей в лицо опаляющим жаром, прорычал:
— Моя!.. Помни, моя!..
И Эмельда тут же сникла, когти на ее пальчиках отвалились и, тихо звякнув, упали на паркет, глаза погасли, словно затянувшись тонкой белесой пленкой.
— Твоя... — тихо прошептала она. — Я помню...
«Вот так-то лучше! — вернулся я к мысленному разговору. — А теперь я отвечу тебе на твой вопрос. Барон Торонт проговорился в одном... интимном разговоре, что когда он получит душу, он всех живущих в его баронстве превратит в кра-сквотов. И в разговоре со мной он не отрицал этого факта... вот только идея эта не его, а его друга графа Альта. Каким образом граф собирается осчастливить своего друга, ну и скорее всего себя тоже, душой, я, к сожалению, не знаю... Если тебе хоть что-то удастся об этом узнать, немедленно сообщишь мне! Поняла?!»
Ланон ши стояла рядом с моим стулом, закрыв глаза и покачиваясь из стороны в сторону. Когда я закончил говорить, она открыла глаза и невпопад произнесла:
«Теперь я знаю, что сделает с фейри Человек, когда придет на смену сквотам...»
«Да? — Меня действительно заинтересовали ее слова. — И что же?..»
«То же, что ты сделал со мной!.. Ведь ты — Человек!.. Поэтому ты себя так и ведешь... со сквотами и с фейри!..»
«Только никому больше об этом не говори... — усмехнулся я. — Не надо никого пугать попусту».
«Нет!.. — Она обреченно покачала головой. — Наоборот, надо всем рассказать, что в Мире появился Человек! Пусть все знают, что их ждет!»

Предыдущая страница 19 Следующая страница


Драконье горе 20

«Перестань паниковать! — как можно резче бросил я свою мысль. — Ты же — ланон ши, вспомни об этом! И пойми, Человек в вашем Мире появится еще не скоро... А я... Я уйду через несколько дней, максимум недель, и все в вашем Мире покатится по-старому!»
«Нет, раз явившись, Человек уже не оставит наш Мир... Если ты даже уйдешь, как обещаешь, то наверняка очень скоро вернешься... и не один!»
«Ах ты, господи ты Боже ж мой! — воскликнул я. — Мне здесь только бабской истерики не хватало!!!»
Эмельда откачнулась от моего стула, словно ее ударили в грудь, и прошептала:
«Вот!.. Вот и имя Бога прозвучало в нашем Мире!»
Плечи ее бессильно поникли, голова безнадежно опустилась и, не.дожидаясь моих слов, она тихо проговорила:
«Господин, позволь мне удалиться... Я постараюсь выяснить, каким образом граф Альта задумал получить для себя душу... Я никому не открою то, что ты Человек... Я буду преданно тебе служить... Я — твоя...»
«Иди...» — также негромко ответил я, и как же противно при этом было у меня на душе!
Ланон ши подняла на меня свои огромные глаза, в которых плескались слезы, и в следующее мгновение истаяла в воздухе, превратившись в крошечное туманное облачко, унесенное едва заметным потоком воздуха.
Я довольно долго сидел у стола с остатками завтрака, стараясь перебороть то отвращение к самому себе, которое неожиданно появилось у меня после разговора с Эмельдой, пока наконец не вспомнил, что внизу меня ожидает отец Симот.
Вздохнув, я поднялся из-за стола и поплелся вниз.
Молельник принца действительно все еще сидел в нижней приемной, терпеливо дожидаясь появления моей персоны. Как только я вошел в комнату, он вскочил на ноги и заторопился к входной двери, приговаривая на ходу:
— Прошу за мной, благородный сэр, прошу за мной...
Как и в первый раз, мы не встретили во дворе никого. По пустой мостовой отец Симот довел меня до незаметной двери, ведущей внутрь дворца, и по узким лестницам и темноватым переходам провел в кабинет принца. Отворив передо мной двери кабинета, он просунулся вперед и быстро проговорил:
— Мой принц, к тебе сэр Черный Рыцарь... — А затем, пропустив меня внутрь, аккуратно притворил за мной дверь.
Принц сидел за огромным рабочим столом и что-то писал на большом чуть желтоватом листе бумаги. При моем появлении он спрятал этот лист в стол и с доброжелательной улыбкой произнес:
— Рад тебя видеть, сэр Рыцарь, прошу садиться...
Он указал мне на кресло, стоявшее около его стола, в которое я и уселся. Принц подождал, пока я устроюсь, а затем спросил:
— Отец Симот поставил тебя в известность о местонахождении Демиурга?
— Да, — кивнул я в ответ. — Вот только сам отец Симот не уверен в том, что Демиург находится именно там...
— Ну, конечно, мы не можем с абсолютной точностью указать, где находится создатель этого Мира, но горная резиденция — это наиболее вероятное место его теперешнего пребывания!
— В таком случае, принц, прошу объяснить мне, как я могу туда добраться, — попросил я и добавил: — Отец Симот уверил меня, что ты можешь это сделать.
— Конечно, конечно, — неожиданно заторопился сэр Каролус и, вскочив на ноги, быстро подошел к правому углу своего рабочего стола. Опустив руку, он пошарил под столешницей и что-то нажал, стол раскололся посредине и две его половинки начали разъезжаться в разные стороны, открывая расположенный под ними... великолепно выполненный макет.
— Вот! — с гордостью заявил принц, одной рукой выуживая из-под столешницы длинную указку, а другой показывая на макет. — Вот моя империя!
Зрелище действительно было впечатляющим! На площади примерно в четыре квадратных метра расположились крошечные темно-синие леса и разноцветные города, вьющиеся тонкими ниточками коричневые дороги и голубые реки, едва заметные поселки и плоские, едва начинающие синеть, поля. А слева, почти у самого края, ближе к дальнему от меня углу, высились серые горы, за которыми виднелся зеленоватый край моря.
— Вот, сэр Владимир, направления на стороны света, — начал свои пояснения принц, тыча указкой в буковки, выступающие из рамы макета. Я без труда разобрался в этой ориентации и вопросительно поднял глаза, ожидая продолжения объяснений.
— Вот — Воскот!..
Указка ткнулась в самое большое нагромождение крошечных разноцветных домиков, расположившихся в центре макета.
— Как видишь, выезжать тебе надо будет через северные ворота и двигаться по большой Северной имперской дороге до городка Темста. Этот город располагается у самых предгорий, дорога до него вполне безопасна, таверны имеются практически в каждом селе, расположенном на дороге, так что никаких сложностей этот отрезок пути у тебя не должен вызвать! От Темста до резиденции Демиурга совсем недалеко, но... дороги в резиденцию нет... Тебе придется найти в городе проводника. — Тут он бросил на меня быстрый взгляд и поспешно добавил: — Там многие сквоты прекрасно знают, как добраться до границ горного заповедника... правда, в самый заповедник наверняка никто из них войти не рискнет.
— Понимаю... — проговорил я.
— Как видишь, — закончил свои пояснения принц, — добраться до горной резиденции довольно несложно...
— А если Демиурга там нет? — задал я мучивший меня вопрос. — Что мне делать в этом случае?
— Вообще-то у Демиурга имеется еще и морская резиденция... — быстро проговорил принц. — Но она расположена уже не в империи, а на северных островах. Чтобы попасть в нее, необходимо пересечь горы и спуститься на берег океана. — Указка уперлась в крошечный зеленоватый штрих на краю макета. — Здесь находится много рыбацких поселков, в которых вполне можно зафрахтовать корабль для путешествия на острова. А там уже...
И принц многозначительно помахал рукой.
Я внимательно вгляделся в интересовавший меня краешек макета, однако никаких признаков «многочисленных рыбацких поселков» не обнаружил. То ли их просто поленились изобразить, то ли... принц врал.
— И как долго нам придется добираться до Темста? Я, признаться, не очень хорошо понимаю, в каком масштабе выполнен этот макет...
Судя по взгляду, брошенному на меня принцем, что такое масштаб, он не знал, но на вопрос ответил уверенно:
— Суток двое-трое, если вы отправитесь верхом и налегке. Лошади, насколько я видел, у вас хорошие, так что на такой дороге у вас проблем не будет...
Я еще немного подумал, разглядывая империю Воскот с высоты птичьего полета, а потом перевел взгляд на принца, ожидавшего моих новых вопросов. Но, поскольку таковых у меня не было, я, улыбнувшись, произнес:
— Что ж, сэр Каролус, если будет на то твое разрешение, мы отправимся сегодня после обеда...
— Да, да, конечно!.. — На мой взгляд, слишком поспешно дал свое согласие принц и тут же нарочито небрежным тоном спросил: — Я только хотел узнать... э-э-э... нельзя ли снять с... э-э-э... барона Торонта твое заклятие?.. Он обратился ко мне, с тем чтобы я стал... э-э-э... посредником в этом... недоразумении.
— К сожалению, принц, я, даже если бы и хотел, ничего для барона сделать не могу.
— Но ведь это ты заколдовал его?.. — недоуменно переспросил принц. — Почему же ты не хочешь снять свое колдовство?! Я... я от своего имени прошу за барона!..
— Дело в том, — очень серьезно, даже с некоторой грустинкой, проговорил я, — что мое заклятие связано со злом, которое барон причинил ни в чем неповинным сквотам. Барон сам сможет снять наложенное на него проклятие, а это именно проклятие, но ему придется исправить то, что он сам натворил...
— Вот как!.. — задумчиво пробормотал принц. — Так что же получается, если бы за бароном не было... э-э-э... грешков, твое заклинание не сработало бы?
— Принц, ты воистину обладаешь прозорливостью государя... — отвесил я церемонный поклон.
— Ну что ж, — вздохнул сэр Каролус, как мне показалось, с облегчением. — Я передам барону, что все в его... э-э-э... руках... А тебе и твоему спутнику — счастливой дороги!..
Он нажал на кнопку, включающую раздвижной механизм стола, и величавым жестом отпустил меня.
У самой двери я вдруг повернулся и, как бы только что вспомнив об этом, небрежно проговорил:
— Кстати, принц, я узнал, зачем граф Альта держит у себя того сумасшедшего сквота, о котором я тебе рассказывал... Ну, помнишь, того, который называет себя Человеком...
— Да? — Принц, уже сидевший в кресле, с интересом поднял голову от стола.
— Насколько я понял, граф с его помощью собирается... достать для себя душу. — Принц откинулся в кресле, словно его ударили в лицо, а я добавил, открывая дверь: — Во всяком случае, своему другу, барону Торонту, он тоже обещал душу...
И еще раз поклонившись, я покинул кабинет принца.
Отца Симота в приемной не было, так что назад мне пришлось возвращаться одному. Понадеявшись на свою зрительную память, я отважно вступил в путаницу узких лестниц и переходов потайной части дворца. Я не заблудился, но когда до небольшой дверцы, через которую я попал во дворец, осталось совсем недалеко, из темного неприметного тупика выступила высокая, худощавая фигура и преградила мне дорогу.
Находясь ступени на три выше незнакомца, я мгновенно вскинул руку и почувствовал едва заметное покалывание в пальцах — моя магия была готова для удара. Однако сквот, преградивший мне путь, учтиво поклонился и глухо произнес:
— Сэр Владимир, не уделишь ли ты мне несколько минут?..
По голосу я немедленно узнал, что это... граф Альта! Быстро оглядевшись, я убедился, что мы одни, и как можно учтивее проговорил:
— Я готов выслушать тебя, граф...
Граф шагнул ко мне и, понизив голос, спросил:
— Ты ведь направляешься к Демиургу...
— Совершенно верно, — ответил я пошевеливая поднятыми пальцами и продолжая ощущать покалывание в их кончиках.
— Мы можем заключить договор...
— Какой?..
— Я сберегу интересующего тебя сквота и передам его тебе с рук на руки, если ты сообщишь мне, где прячет... находится Демиург и... каков он из себя.
— Что значит, каков он из себя? — переспросил я. — Тебя интересует, на кого он похож?
— Нет, меня интересуют его вес и размеры...
— Ты хочешь, чтобы я попросил Демиурга при мне взвеситься, а потом обмерил его?
В моем вопросе сквозила явная насмешка, но граф ответил совершенно серьезно:
— Мне вполне достаточно будет приблизительных данных, в пределах десятипроцентной ошибки.
Я думал всего секунду, после чего спросил:
— Зачем тебе эта информация, ты, конечно, не скажешь?..
— Нет, поскольку это не только моя тайна... — ответил Альта.
— А ты не подумал о том, что я смогу тебя обмануть? — усмехнулся я. — Ведь мне достаточно будет назвать тебе любое место и любой... к-хм... размер, проверить меня ты все равно не сможешь...
— Проверить тебя я не смогу, это верно, но узнать, говоришь ли ты правду или лжешь, мне вполне по силам... Так что врать не в твоих интересах.
Я подумал еще секунду.
— Ну что ж, я согласен выполнить твою просьбу, но эти данные я тебе сообщу, если, конечно, мне удастся их узнать, только после того, как сквот Юрий будет сидеть на лошади рядом со мной.
— Договорились... — Граф едва заметно улыбнулся. — Буду ждать тебя в своем замке... И постарайся не слишком долго странствовать...
Альта повернулся и быстро скрылся в своем тупичке. В темноте едва слышно звякнула какая-то пружина, по-видимому, закрывая потайной ход.
Я вышел из дворца и быстро пошагал в свой коттедж. Пора было отряхивать со своих ног прах этого императорского жилища.
Вернувшись к себе, я обнаружил в столовой сэра Вигурда в полном боевом облачении. Единственное, что он себе позволил, так это снять шлем, который покоился рядом с ним на обеденном столе.
— Маркиз, ты же пошел к себе переодеваться!.. Что-то случилось?..
— Нет, ничего не случилось, — спокойно ответил сэр Вигурд. — Просто твоя личная горничная сообщила мне, что мы скорее всего покинем замок до обеда...
— Да? — Я, признаться, был несколько удивлен, что Кроха решила дать сэру Вигурду такой совет. — Вообще-то я сказал принцу, что мы уедем после обеда...
— Сэр Владимир, — раздался за моей спиной голосок Крохи. — Мне кажется, что вам с маркизом Вигурдом не стоит обедать в замке...
Тон, которым это было сказано, заставил меня обернуться и внимательно посмотреть на фею, а она, перехватив мой взгляд, добавила:
— У барона Торонта в замке много друзей и... помощников... И они уже начали действовать...
— Уж не думает ли прекрасная... горничная, что Черный Рыцарь или я испугаемся друзей этого негодяя? — насмешливо переспросил сэр Вигурд.
Кроха, ничуть не обидевшись на «горничную», спокойно ответила маркизу:
— Нет, не думает... Бояться надо не этих друзей, а... яда, злого наговора, засады... Барон Торонт сейчас готов на любую подлость... а вам ни к чему терять время...
— Действительно, до обеда мы можем проехать довольно много... — задумчиво проговорил я. — Пожалуй, я пойду переодеваться...
После этих моих слов Кроха пробормотала:
— Надо позаботиться о припасах... — и быстренько исчезла за дверью, ведущей вниз.
— А что мы будем делать с нашим роскошным гардеробом? — насмешливо поинтересовался сэр Вигурд. — Я не надевал и десятой его части, а в походе он нам вряд ли понадобится... Бедный Шапс наверняка помер бы от разрыва сердца, если бы узнал, что «утреннее омовение», «ранний завтрак» и «утреннее зеркало» видели меня в одном и том же халате!..
— А я думаю, что «бедный Шапс» просто нас надул, сбагрив нам половину своей весенне-летней коллекции на том основании, что мы в столице новички! — в тон Вигурду ответил я. — Так что по паре особо приглянувшихся панталон и тапок мы возьмем с собой, а остальное раздадим слугам!.. Гротта!!! — гаркнул я во все горло.
Служанка-хозяйка немедленно образовалась в дверном проеме, вопросительно глядя на раскричавшегося благородного сэра.
— Гротта, — обратился я к девушке, значительно понизив голос. — Мы уезжаем и перед отъездом желаем сделать подарки слугам... Ну, например, тем мойщикам-полоскальщикам, которые нас с маркизом оттирали перед императорским балом. Как ты считаешь, не будет это вызывающим жестом по отношению к... вашему руководству?
Растерянное личико Гротты показало нам, что она не совсем поняла мою тираду, так что мне пришлось дать дополнительные пояснения:
— Мы перед прибытием в замок приобрели некоторое количество одежды, которая, как оказалось, нам совершенно не нужна, так вот, можем ли мы, не оскорбляя ничьих чувств, раздать ее слугам?
— Я не знаю... — еще больше растерялась Гротта. — Такого... такого никогда не было!..
— Но ведь это не запрещено?.. — мягко поинтересовался сэр Вигурд.
— Н-н-нет... — не слишком уверенно проговорила служанка-хозяйка.
— Значит, решено! — закрыл я тему и тут же, взглянув на Вигурда, добавил: — Вот только костюмы у нас исключительно мужские... Ну да ладно, что-нибудь придумаем!
И я быстрым шагом направился в свои покои. Едва войдя в спальню, я услышал давно молчавший хрипловатый басок своего панциря:
— Ну, наконец-то!.. Мы уж думали, что ты тут навечно застрял!..
При этом львиная голова на щите изобразила довольную улыбку, оскалив все свои сорок два клыка.
Я быстренько скинул с себя придворные шмотки и принялся натягивать верную джинсу, оказавшуюся разложенной на моей постели в абсолютно чистом виде. Затем я раскрыл панцирь, с непонятным мне самому удовольствием влез внутрь и удовлетворенно вздохнул, захлопнув свою скорлупу. Подняв забрало, я огляделся, а затем быстро и довольно небрежно уложил понравившийся мне черный камзол со всеми прилагавшимися к нему штанами, рубашками и чулками в небольшой дорожный мешок, приготовленный теми же заботливыми руками, что и мои джинсовые одежды. Закончил свои сборы я тем, что прямо поверх латной перчатки натянул на средний палец правой руки свой перстень с солитером, нисколько не удивляясь, что тот при этом несколько изменил свои размеры. Спустя тридцать минут я вернулся в столовую и нашел там только Гротту, явно дожидавшуюся меня.
— Дитя мое, — неожиданно для самого себя обратился я к служанке-хозяйке, — всю одежду, оставшуюся в моих апартаментах, так же как и в апартаментах сэра Вигурда, надо будет, как мы и договорились, раздать слугам. Тебя я прошу принять от нас с маркизом маленький подарок, который, возможно, скрасит твою жизнь...
И я протянул девушке приготовленные для нее безделушки: легкий изящный золотой перстень с довольно крупным рубином и парные к перстню серьги.
Увидев эти драгоценности, Гротта смертельно побледнела и едва слышно произнесла:
— Ты, сэр Владимир, даришь это мне?!
— Да, именно тебе... — довольно нетерпеливо ответил я. — Бери...
Однако Гротта спрятала руки за спину, словно опасаясь, что они вопреки ее воле сами схватят поблескивающие драгоценности, и чуть отступила назад.
— Но... кра-сквотка не может носить такие... такие красивые вещи!.. — побелевшими губами пробормотала она.
— Почему?! — удивился я.
— У меня не может быть собственности... — ответила она, взглянув мне в лицо глазами, полными слез. — Если бы я могла владеть... таким перстнем, я немедленно выкупила бы себя!.. А... а так, все, что ты мне подаришь, будет принадлежать лорду Экосу, моему хозяину!
Я сжал в ладони свой подарок и медленно проговорил:
— То есть, ты хочешь сказать, что барон Брошар может тебя продать кому-то другому?!
— Конечно. — Она неловко пожала плечами, словно удивляясь нелепости моего вопроса.
— А на свободу он может тебя отпустить?
— Да... — Она снова взглянула на меня, и теперь я увидел в ее глазах муку. — Только он этого никогда не сделает!
— А что должен сделать... твой хозяин, чтобы ты стала свободной? Как этот... акт... совершается, подтверждается...
— Просто владелец кра-сквота объявляет, что дарует ему свободу, в присутствии двух благородных сэров, — медленно проговорила Гротта и опустила голову.
— Так, — нетерпеливо воскликнул я. — Мне надо немедленно увидеть управляющего замком!.. Где я могу его найти?
— Я могу вызвать его, благородный сэр... — не поднимая головы ответила служанка-хозяйка.
— Ну так вызови, — довольно резко попросил я. — И как можно быстрее!..
Гротта быстро вышла из столовой, и я услышал, с какой быстротой застучали ее каблучки по ступеням лестницы. Подойдя к окну, я выглянул во двор и увидел, что наши лошади уже стоят у крыльца, а сэр Вигурд приторачивает свой мешок к седлу. Я распахнул окно и крикнул:
— Маркиз, ты не мог бы подняться на минутку в столовую?..
Вигурд вопросительно посмотрел вверх, но никаких вопросов задавать не стал. Вместо этого он похлопал своего закованного в броню жеребца по шее и, что-то сказав державшему повод конюху, быстро вошел в дом. Через секунду он был в столовой.
— Я намерен отблагодарить нашу служанку-хозяйку и надеюсь, что ты мне поможешь, — сказал я ему, и он, кивнув, молча уселся на стоявший в углу комнаты стул.
Барона мы ждали недолго, через десять минут он, несколько запыхавшись, вошел в комнату. Бросив быстрый испуганный взгляд на мой перстень, он тут же засвистел:
— Как!.. Благородные сьэры уже уезжают?.. Но почему?! Неужели вам не понравилось в императорськом замке?.. Или вас не ус-с-сь-троило ваше желисьсе?.. Я немедленно всьсе исьсправлю... Вам обясьзательно надо есьсе побыть сьздесь!..
— Зачем? — неожиданно подал голос сэр Вигурд из своего угла.
— Но... э-э-э... — явно растерялся барон. — Как же... Мне касьзалось, что принсьц очень к вам расьположен...
— Барон, — перебил я его, — наш отъезд согласован с принцем, а тебя я попросил прийти по совершенно другому делу...
Барон замолчал и взглянул на меня взглядом, выражавшим полную его готовность оказать мне необходимую услугу.
— Мне очень понравилась наша служанка-хозяйка, и я чрезвычайно привык к ее... обслуживанию...
— Да, да, Гротта необычайно мила! — немедленно согласился со мной сэр Брошар.
— Я рад, что ты так хорошо меня понимаешь, — улыбнулся я многозначительно. — Значит, тебя как управляющего императорским замком не удивит моя просьба... Я хотел бы... купить Гротту!
— Купить Гротту?! — Удивлению управляющего не было предела. — Но сьзачем она тебе, князьсь, что ты будешсь с ней делать в... походе?
— Барон, ну нельзя же быть таким непонятливым! — Я внимательно посмотрел на сэра Брошара и с нажимом повторил: — Я же тебе уже сказал — мне очень понравились ее... услуги!..
В глазах барона появилось понимание, и через секунду на его губах заиграла глумливая усмешечка:
— Я понял, князьсь!.. Но эта девочка очень... дорога!..
— Сколько, барон?! — попадая ему в тон, поинтересовался я.
— Десять имперских дубонов, князь... — произнес барон, как ни странно, без всякого присвиста.
Я бросил быстрый взгляд на сидевшего в углу Вигурда и увидел, как тот отрицательно повел рукой.
— Барон, ты меня разочаровываешь... — с легкой насмешкой проговорил я. — Чувствую, мне придется с этим мелким вопросом обратиться к принцу... Уверен, он просто подарит мне Гротту.
— Ну что ты, князь! — тут же воскликнул сэр Брошар. — Стоит ли докучать принцу такими мелочами! Неужели два благородных сэра не смогут полюбовно... — тут барон мне игриво подмигнул, — ...определиться с девочкой! Три дубона не будет для тебя чрезмерной платой?
Я снова бросил взгляд на Вигурда, и тот кивнул согласно.
— Барон, я знал, что с таким... благородным сэром, как ты, всегда можно договориться! — самым изысканным тоном ответил я. — Мы можем закончить это дело прямо сейчас!
Проделав уже знакомую манипуляцию со своим панцирем, я достал кожаный кошелек Маулика и отсчитал в ладонь барона три золотые монетки. По выражению физиономии барона я понял, что тот, увидев мой кошелек, весьма пожалел о своей уступчивости. Однако дело было сделано. Посмотрев на лежавшие монеты, сэр Брошар обернулся к двери и громко позвал:
— Гротта!..
Служанка-хозяйка вошла в комнату и, прикрыв за собой дверь, остановилась у порога.
— Гротта, ты переходишь в собственность князя Владимира. Достань печать...
Девушка опустила голову и дрожащей рукой принялась расстегивать платье. В комнате сгустилась напряженная тишина, нарушаемая только тихим шуршанием материи. Сэр Вигурд с отсутствующим видом уставился в потолок, я смотрел на дрожащие пальцы Гротты, чувствуя, как лицо мне заливает краска ярости, и только барон Брошар совершенно спокойно, с улыбкой на губах, наблюдал за унижением девушки.
Наконец платье распалось на две половины от горла до пояса, обнажая белоснежную девичью кожу, и тут я увидел, что вокруг шеи и талии Гротты обвивались довольно толстые железные цепи, соединенные чуть более тонкой цепочкой, пробегавшей между грудей. Посредине этой цепочки висел круглый жетон размером со старый советский пятак.

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

Барон сделал шаг к стоявшей неподвижно девушке, взялся двумя пальцами за жетон, одновременно доставая из кармана штанов какие-то странного вида щипцы. В следующее мгновение он быстрым движением зажал щипцами жетон и тут же его отпустил.
— Я затер знак принадлежности к имперскому дому, — повернулся он ко мне. — Так что, князь, ты можешь поставить свой в любой момент.
И он, чуть кивнув, сделал шаг к выходу, однако я остановил его:
— Одну секунду, барон...
Сер Брошар остановился и вопросительно посмотрел на меня
— Прошу тебя и сэра Вигурда быть свидетелями... — несколько хрипловатым голосом проговорил я и протянул закованные в сталь пальцы к жетону на груди Гротты.
— Я объявляю, что отныне Гротта свободна, и любой, кто попробует снова закабалить ее, будет иметь дело с Черным Рыцарем по прозвищу Быстрая Смерть!..
Я коротко рванул жетон, и цепочка, удерживавшая его, с легким звоном лопнула. А затем быстрым движением пальцев я согнул круглую железку вчетверо и протянул покореженный кусочек металла Гротте:
— Возьми на память... или выброси, чтобы не помнить!.. Девушка протянула ладошку, приняла мой «подарок», долго смотрела на него, словно о чем-то раздумывая, а потом сунула его в карман платья. Затем она подняла лицо, и я увидел мокрые дорожки на щеках и сияющие, словно омытые, глаза.
— Сэр Владимир... — срывающимся голосом начала она. — Я никогда... никогда...
— И не надо ничего говорить, — перебил я ее. — Если у тебя есть время, помоги нам разделаться с нашим ненужным скарбом...
Она кивнула и начала медленно застегивать одежду. Сэр Брошар как-то странно потоптался на месте, а затем пробормотал:
— Я, по-видимому, вам больше не нужен, так что...
Не договорив, он двинулся к выходу, но в самых дверях обернулся:
— А ты, сэр Черный Рыцарь, и в самом деле первый из... странствующих рыцарей... Очень благородно... очень...
И тут я вдруг ощутил в его словах некоторое затаенное осуждение!
Но барон уже скрылся за дверью, и я снова повернулся к Гротте. Девушка уже привела свою одежду в порядок и снова смотрела на меня. Я протянул ей свою раскрытую ладонь, и на ней сверкнули багровые лучики рубинов:
— Теперь свободная сквотка может принять наш подарок?
— Но... сэр Владимир, ты и так наградил меня выше всякой моей заслуги! — воскликнула девушка. — Я не могу взять еще и... это!
— Бери, Гротта, бери, — прозвучал рядом со мной чуть насмешливый голос сэра Вигурда, выбравшегося из своего утла. — Это же не кто-нибудь, а сам Черный Рыцарь дарит! Будешь показывать своим детям и внукам...
Гротта наконец-то взяла предназначенный ей подарок и сжала его в ладони.
— А ты не хочешь его надеть? — улыбнувшись, спросил я.
— Нет, сэр Черный Рыцарь, это для меня святыня, не предназначенная для ежедневного ношения... — Она присела в знакомом книксене и добавила: — Я хотела бы немедленно заняться вашим поручением, а потом столь же немедленно уехать из этого замка!..
И она быстро покинула столовую.
Несколько удивленно я смотрел ей вслед, уж больно быстро она обрела чувство собственного достоинства, и тут снова заговорил сэр Вигурд:
— Я согласен с бароном, князь, ты показал образец благородства...
Я чувствовал себя крайне неуютно, когда меня пыталась благодарить Гротта, я сдерживал себя, когда передо мной расшаркивался один из «хороших друзей» графа Альты, но Вигурд меня достал окончательно, а потому я перебил его довольно грубо:
— Слушай, маркиз... твою мать! Неужели и ты считаешь, что я сделал что-то особенное, из ряда вон выходящее?! Неужели и ты считаешь нормальным, когда молоденькая девчушка превращена в рабыню и вынуждена терпеть... внимание «благородных сэров»?! Неужели тебе нравятся порядки и обычаи этой империи?! Неужели...
— Но... Не мы придумали законы и обычаи, мы только им следуем... — удивленно пожал плечами сэр Вигурд.
— Не вы придумали?!! — уже во всю глотку заорал я. — Значит, барон Торонт, беззаконно ввергая свободных сквотов в рабство, действует в рамках закона?! Значит, граф Альта, хватая ни в чем не повинных и сажая их в подземелье своего замка, просто соблюдает традиции?! Значит, любой благородный сэр вправе использовать имеющуюся у него власть только для своего обогащения, удовлетворения своих скотских наклонностей, своего немереного честолюбия, ни сколько не думая о тех, кому причиняет страдания, кого грабит и насилует?!
— Такова жизнь... — тусклым, замороженным голосом произнес Вигурд, отводя взгляд в сторону. И тут я внезапно остыл:
— Жизнь такова, какою мы сами ее делаем... В наших силах привнести в нее для других немного радости или много горя... И каждый сам решает, каким ему быть, а уж благородный сэр тем более... Лучше скажи мне, маркиз, если мы уедем, этот милый барон-управляющий не выкинет какой-нибудь подлой шутки с Гроттой?
— Нет, — не раздумывая, ответил Вигурд. — Ее печать ты... уничтожил, значит, она по всем законам считается свободной, а если барон попытается «выкинуть подлую шутку», она немедленно потребует разыскать тебя или меня, и до нашего появления с ней ничего сделать не смогут.
— Значит, мы можем с чистой совестью покинуть этот гостеприимный кров! — воскликнул я и опустил забрало шлема. — Вперед, мой дорогой друг!
Через пятнадцать минут мы уже выезжали из главных ворот императорского замка, причем стоявший на часах Гроган-Убийца отсалютовал нам своей сверкающей секирой, словно мы были маршалами империи. При этом я точно знал, что этот Гроган — самый настоящий убийца, а никакая не иллюзия!
Минут сорок нам понадобилось, чтобы пробраться по узким улочкам столицы к северным воротам. За это время я успел посвятить сэра Вигурда в свои дальнейшие планы и рассказать о предстоящем нам пути.
Выслушав меня, маркиз пару минут молчал, о чем-то раздумывая, а затем несколько неуверенно проговорил:
— Я сам, правда, ни разу не забирался так далеко на север, но точно знаю, что северная дорога не доходит до предгорий... Кроме того, купцы, направляющиеся в Темст и дальше к океану, предпочитают путешествовать большими караванами с солидной охраной...
— А откуда у тебя эти сведения?
— Да от купцов... Ты ж заметил — я с купцами люблю общаться...
— И давно они, купцы то есть, рассказывали про северную дорогу?..
— Ну... вообще-то давно... Больше года назад.
— Так может быть, за это время имперские инженеры привели все в соответствие с макетом принца?! С тем, который он мне показывал.
Вигурд молчал довольно долго, а затем медленно проговорил:
— Может быть, — и в его голосе совсем не было уверенности.
В этот момент на крупе моей лошади появились оба каргуша. Прямо вот так, из воздуха. Однако я удивился не этому, а тому, что сразу же засек это появление за моей спиной. И тут я понял, что мое круговое, трехсотшестидесятиградусное, зрение стало мне привычным!
Правда, долго удивляться мне не дали, Фока с размаху ткнул в бок мой панцирь, ушиб лапу, скривил от боли мордочку и заверещал:
«Эй, ты, мой говорливый благородный сэр, кончай рассуждать о том, что скоро сам увидишь! Лучше посмотри по сторонам — за вами тащатся шестеро вооруженных сквотов! Если тебе в твоей скорлупе чужая рогатка не страшна, то твой друг не так хорошо прикрыт!..»
Я уже привык к своевременности предупреждений моих маленьких друзей и потому, вместо того чтобы вступать в пререкания, быстро огляделся. Улица, по которой мы продвигались, была в этот час довольно плотно забита народом. Поскольку никаких правил движения по городским улицам столицы не существовало, народ этот толкался весьма хаотично, так что заметить шестерку, следовавшую за нами, было довольно трудно. И все-таки я их усмотрел. Эти одетые в разноцветные тряпки сквоты были тем не менее чем-то неуловимо схожи, да и шли они, придерживаясь одного направления — следом за нами, однако слышать нас они не могли. Я чуть наклонился в сторону сэра Вигурда и негромко проговорил:
— Маркиз, за нами топают шестеро сквотов, причем, как мне стало известно, они вооружены рогатками... Нет, оглядываться не надо!.. — предупредил я его попытку посмотреть назад. — Я их и так хорошо вижу... Лучше подумай, что нам сделать... Не тащить же их за город!..
«Чего думать?! Думатель!!! — немедленно заверещал Фока. — Давай в галоп, и пусть они попробуют вас догнать!!!»
«Ты что ж, маленький засранец, хочешь, чтобы мы половину населения столицы передавили?!» — самым едким тоном поинтересовался я.
«А ты, сэр-чистоплюй, хочешь, чтобы твоего друга прикончили?!» — парировал оранжевоголовый малыш.
— Ты точно знаешь, что они охотятся за нами? — не поворачивая головы, поинтересовался сэр Вигурд.
— Вообще-то мои разведчики никогда меня не подводили, — ответил я и тут же обратился к Фоке:
«А с чего ты, собственно говоря, решил, что они охотятся именно за нами?»
«А с того, что мы проследили этих ребят от самых ворот замка...» — опередил Фоку рассудительный Топе.
«Ты хочешь сказать, что принц?..» — начал было я, но Топе меня перебил:
«Нет, не принц, барон Торонт. Это его головорезы...»
— Похоже, барон никак не может успокоиться... — повторил маркиз мысль Топса.
— Именно, — подтвердил я его догадку и снова повторил: — Так что делать будем?
— В городе они вряд ли посмеют открыть стрельбу — всем известно, что сэр Леймер, начальник тайной службы принца, не потерпит бесчинств в столице, а барон, как и все благородные сэры, боится его, как огня. Значит, если барон отдал приказ нас уничтожить, действовать они начнут за городскими воротами.
— А ворота уже видны!.. — констатировал я очевидный факт.
Мы действительно уже подъезжали к городской стене, в которую были врезаны высокие двустворчатые ворота, не закрывавшиеся, по-моему, никогда. Двое расхлябанно одетых стражников, вооруженных длинными неуклюжими копьями, караулили у ворот неизвестно кого, а в самих воротах стояла такая же толчея, как и на улице. Сквоты самого различного социального происхождения проходили через них в обе стороны, повозки проталкивались сквозь проем ворот, на несколько минут перегораживая его и прерывая людской поток, редкие всадники продавливали бурлящую массу грудью своих коней, не обращая внимания на крики и проклятия, несущиеся им вслед.
Шестерка, за которой я продолжал следить, собралась в компактную группу и переместилась поближе к нам, так что если у меня и были какие-то сомнения в их намерениях, то теперь они полностью исчезли.
И вдруг напряжение, которое возникло у меня после сообщения о преследовании, исчезло. В моей голове сначала мелькнула сердитая мысль, что если уж два десятка Красных Шапок не смогли с нами справиться, то бояться каких-то шестерых мерзавцев, пусть даже вооруженных рогатками, нам совершенно не пристало. Вот если бы мы о них не знали! И тут же эту сердитую мысль сменила мысль веселая. Я посмотрел на свой сверкающий на пальце солитер и круто повернулся в седле — призванная мной упругая, веселая сила уже окутывала мое тело и разум!
Шестеро скромно одетых головорезов, как окрестил их Топс, топтались шагах в десяти позади нас. Они имели вид бывалых, закаленных, готовых на все специалистов мокрых дел, не раз имевших случай поработать над благородными сэрами. Один из них, еще довольно молодой тип с рожей, густо заросшей темным волосом, уставился темными глазами-буравчиками прямо мне в забрало, словно говоря, что все равно мы никуда от него не уйдем. А я тем временем неторопливо прощупывал их арсенал. Они на самом деле были вооружены рогатками, а вот гальки у них были красненькие, парализующие, те самые, с которыми я познакомился, попав в засаду сэра Лора. Значит, сэр Торонт желал захватить нас живыми...
Воздух вокруг меня начал потрескивать, или мне это просто казалось, но, во всяком случае, окутавшую меня мощь пора было применять. И я знал, как это сделать.
Подняв правую руку, я приветливо помахал разглядывавшему меня мерзавцу, и с моих пальцев заструился в сторону наших преследователей невидимый простому глазу жгут, превращавшийся в конце своего пути в очаровательное, чуть голубоватое облачко. Очень скоро это облачко накрыло всю шестерку и еще с десяток сквотов, толпившихся рядом, однако никто из них никак на это не отреагировал. Зато немедленно отреагировала лежавшая в карманах и кошелях Торонтовых специалистов галька. Она тут же начала нагреваться!
Первым почуял неладное лысый, одноглазый сквот, державшийся несколько сзади остальной компании. И немудрено, боезапас лежал у него прямо в кармане штанов, которые были не слишком толсты. Сначала он рассеянно похлопал себя по этому карману, но при этом только сильнее обжег себе ляжку, что заставило его быстро сунуть руку в карман. Однако в кармане его руку ожидал... ожог, и он, не успев прихватить шесть притаившихся там галек, выдернул свои мгновенно покрасневшие пальцы на всеобщее обозрение. Эти быстрые и несколько судорожные действия он сопровождал совсем неизысканной руганью, в результате чего привлек к себе внимание не только своих подельников, но и всей окружающей толпы. Карман жег его ногу все сильнее, но достать гальку он никак не мог, а потому спустя пару минут после начала действия моего колдовства лысый калека, не обращая внимания на всеобщий интерес к своей персоне, принялся судорожно сдергивать с себя штаны. Это ему удалось, после чего внимание окружающих разделилось — с одной стороны, всем, особенно многочисленным сквоткам, было интересно наблюдать лысого одноглаза, одетого только в короткую рубаху и башмаки, а с другой — брошенные на мостовую штаны начали дымиться.
Именно в этот момент рыжий сквот с наглой эспаньолкой на подбородке вдруг резко согнулся, отклячив свой тощий зад и отбросив от своей впалой груди полы кожаной куртки, надетой на голое тело. Одновременно он попытался выудить из бокового кармана своей, ставшей столь неудобной, одежды кожаный кошелек, набитый красной галькой — ее там было не меньше десятка. Однако кошелек уже нельзя было удержать голыми руками, а потому сообразительный рыжий принялся сдирать с себя куртку, стараясь при этом, чтобы карман, в котором находился кошелек, не прикасался к его обнаженной груди. Признаюсь, его конвульсии выглядели удивительными и неповторимыми!
Еще через секунду раздеваться принялись и оставшиеся четверо наймитов. Они уже не пытались добраться до своих боезапасов, они весьма поспешно сбрасывали с себя детали одежды, в которых эти боезапасы были спрятаны.
Толпа весьма одобрительно приветствовала сеанс массового стриптиза! Еще бы, ни одна столица мира, я думаю, не видела шестерых стремительно оголяющихся прямо в толпе мужиков. Вокруг ошпаренных бедолаг немедленно образовался довольно широкий круг, а один из шнырявших в толпе мальчишек принялся бегать по этому кругу со здоровенным колпаком в руках, звонко выкрикивая:
— Шоу агрессивных эксгибиционистов! Единственная гастроль в столице перед отъездом на каторгу!! Помогите, чем сможете, озабоченным артистам, и они скинут с себя все!!!
Правда, все скинул с себя только тот самый парень, который любовался моим забралом. Когда мы проезжали городские ворота, я поверх окружавшей шестерку толпы видел его сгорбленную фигуру. Прикрыв ладошками срам, бедняга с ужасом взирал на истлевавшие лохмотья, совсем недавно бывшие вполне приличной одеждой, и на проступавшие из-под них кроваво-красные уголья раскаленных галек...
«Ну, сэр Владимир, ты даешь... — уважительно прошептал Топс. — Это ж надо так опозорить честных сквотов!»
— Князь, это твоя работа... — однозначно согласился с ним сэр Вигурд.
— Почему ты так решил?.. — с самой своей гнусной ухмылкой поинтересовался я.
— Просто такой ход никому другому не пришел бы в голову!.. — пояснил Вигурд. — Кстати, ты знаешь, что по имперским законам этим ребятам за их... раздевание на улице столицы грозит пять лет каторжных работ!
— За такую малость?! — удивился я.
— Старый император весьма строг по части нравственности... — улыбнулся Вигурд.
— Ну что ж, — притворно вздохнул я. — У ребят будет время подумать о смысле жизни и заодно... приобрести новую специальность...
Между тем городская стена осталась у нас за спиной. Северная императорская дорога, мощенная черным, стеклянно поблескивающим камнем, широким полотном тянулась между небольших аккуратных домиков пригорода, разделенных огородами и садами. Толпа, теснившаяся на улице столицы, здесь, за городом, рассеялась, как по мановению волшебной палочки. Прохожие и проезжие еще попадались, но их было совсем немного, и широкая дорога делала их одинокими.
Мы проехали совсем немного, городская стена еще маячила за нашими спинами, а справа показалось довольно большое двухэтажное здание с крутой крышей, крытой красной черепицей. Здание было отделено от дороги красивой кованой оградой и небольшим, идеально подстриженным газоном, через который от распахнутых низеньких воротец к главному входу пролегала присыпанная щебнем дорожка. А рядом с воротами, на ограде красовалась вывеска «Приют странника», и ниже мелкими буковками было приписано «Завтраки, обеды и ужины на любой вкус. Комнаты для благородных сэров. Самое комплексное обслуживание».
— Этого заведения здесь раньше не было... — проговорил сэр Вигурд, придерживая лошадь и рассматривая гостиницу.
— Так, может быть, мы здесь пообедаем? — спросил я. — Тем более что это «Приют странника», а мы как-никак странствующие рыцари...
Сэр Вигурд согласно кивнул и повернул в распахнутые ворота.
— А заодно мы сможем посмотреть, не пошлет ли наш дорогой барон по нашему следу еще кого-нибудь... — пробормотал он себе под нос.
Я последовал за Вигурдом, и тут Фока снова попытался толкнуть меня в бок, правда, на этот раз он действовал гораздо осторожнее.
«Слушаю тебя...» — подумал я.
«Захвати для нас орешков... — попросил Фока тоном подлизы. — А то мы сейчас должны отлучиться... по делам... Пообедать не успеем...»
«Хорошо, — мысленно улыбнулся я. — Только скажи мне, куда подевалась Кроха?»
«Да никуда она не подевалась, — самым беспечным тоном ответил Фока. — Как только понадобится, она тут же будет рядом...» — И его остренькие зубки сверкнули из-под приподнявшейся верхней губы.
В следующий момент Топс и Фока исчезли, а мы остановились около входа в гостиницу. Соскочив на землю, мы привязали лошадей к каменным столбикам, расставленным специально для этой цели вдоль подъездной дорожки, и направились к дверям. При нашем приближении они распахнулись почти так же, как в международном аэропорту Шереметьево. За дверями, вытянувшись в струнку, стоял на задних лапах и поедал нас глазами... огромный, ростом с хорошую овчарку, черный кот с большим белым пятном на груди.
— Ты кто?! — ошарашенно спросил я у кота, и только потом мне в голову пришла мысль, что он вряд ли сможет мне ответить. Однако котяра открыл розовую пасть и промурлыкал мягким баритоном:
— Меня зовут Кайт Ши Большие Уши... Работаю здесь... швейцаром...
— Ну и как, свободные места есть?.. — поинтересовался я, глуповато улыбнувшись.
Хорошо, что в этот момент моя физиономия была прикрыта забралом, а то этот невероятный кот вполне мог обидеться на меня за эту улыбку. А так он вежливо шаркнул задней лапой и, промурлыкав:
— Для благородных сэров в «Приюте странника» всегда найдется столик... — плавно повел передней лапой, приглашая нас внутрь.
Через короткий, широкий вестибюль мы прошли в общий зал и огляделись. Свободных столиков было в избытке, видимо, сказывалась удаленность гостиницы от города. Я уже было собрался усесться за один из них, как вдруг рядом со мной на паркет опустилась здоровенная птица, напоминающая грача, и раздался высокий, с повизгиванием, голосок:
— Для благородных сэров имеются отдельные кабинеты с видом на прекрасный вид...
— Это именно то, что нам надо... — вежливо проговорил сэр Вигурд. — Укажи, какой из них мы можем занять...
Грач подпрыгнул, расправил крылья и медленно поплыл вправо, в сторону глухой стены с целым рядом дверей. Опустившись около одной из них, Грач повернулся в нашу сторону и отрекомендовал:
— Голубой кабинет, для особ особо обособленных...
Я, признаться, совершенно не понял, почему это мы «особо обособленные особы», но спорить с птицей не стал, а просто открыл предложенную дверь. За ней располагалась небольшая комната, стены которой были обиты веселенькой тканью... зеленовато-желтого цвета.
— Милостивый государь, — повернулся я к нашему не совсем обычному метрдотелю. — Ты ничего не перепутал? Это действительно голубой кабинет?!
— Абсолютно точно! — резким, не допускающим сомнений тоном подтвердил Грач. — Это кабинет для персон с голубой кровью!
— А... в этом смысле... — пробормотал я и шагнул внутрь.
Почти всю комнату занимал обеденный стол, уже накрытый и с расставленными для двух персон приборами. У меня возникло такое ощущение, что нас здесь поджидали. Мы с сэром Вигурдом расположились в удобных полукреслах, стоявших напротив друг друга, и рядом со мной тут же появилась миловидная блондинка, в темном платьице, белом передничке и белой наколке. Протянув мне мелко исписанный листок плотной бумаги, она выхватила из кармана крошечный блокнотик и карандаш и замерла в почтительном ожидании.
— Так... — медленно протянул я, изучая предложенное меню. — Обед наш должен быть хорош, поскольку мы не знаем, когда опять сможем вкушать пищу в столь приятной обстановке.
Обед наш был действительно вкусен и обилен, а вот разговор за столом никак не клеился. Сэр Вигурд все время поглядывал в окно на пролегавшую за оградой Северную имперскую дорогу. Она была в общем-то пуста, но тем не менее занимала все внимание моего друга. В конце обеда у меня было появилась мысль заночевать в этом уютном местечке, но вспомнив о том, в каких условиях томится Юркая Макаронина, я решил продолжать путь. Единственное, что я сделал, это вдобавок к съеденному обеду заказал кое-что из продовольствия, не забыв и орехов для каргушей.
Спустя час с небольшим наши кони снова уносили нас по вконец обезлюдевшему тракту на север империи, к горной резиденции Демиурга. На крупе моей кобылы Топс и Фока лихо щелкали орехи, разбрасывая шелуху по сторонам. Дорога уводила нас под темно-синие кроны густеющего леса, за которым уже начало скрываться солнце.

ГЛАВА 8

Гладко было на бумаге, да забыли про овраги!..
Любимая пословица старого землеустроителя

Солнце село, и вслед за этим довольно быстро стемнело. Черный камень дороги совершенно растворился среди придорожной травы и низеньких кустиков, служивших опушкой чуть отступившему от дороги лесу. Я уже подумывал о том, что нам придется заночевать в этом самом лесу, как вдруг между толстых, но редких стволов мелькнул крохотный огонек. Сэр Вигурд тоже заметил огонь и, придержав лошадь, вопросительно обернулся ко мне.
— Посмотрим... — ответил я на его невысказанный вопрос, и мы свернули с отдающего цокотом камня дороги в мягкую, глушащую лошадиный топот, траву. Проехав с километр по темному, молчаливому лесу, мы приблизились к высокому, в два полных этажа с мансардой, дому, рубленному из бревен и обнесенному невысокой изгородью. Крыльцо в четыре ступени отыскалось быстро, поскольку находилось рядом со светящимся окошком, и мы, спешившись и прихватив свои дорожные мешки, поднялись к входной двери. Однако постучать мы не успели, из-за двери донесся глуховатый басистый голос:
— Ну и кого это, на ночь глядя, принесло?..
Что-то, но явно не голос, подсказало мне, что вопрос задала женщина, поэтому я поднял забрало шлема и, легонько стукнув в дверь, проговорил:
— Хозяйка...
И тут же вспомнил нашу старую, еще студенческую присказку:
— Попить не дашь, а то так есть хочется, что даже переночевать негде!..
За дверью что-то удивленно хмыкнуло, потом звякнуло, а потом дверь... широко распахнулась. За дверью, освещенная слабым колеблющимся светом свечки, стояла... Фомина Фекла Федотовна собственной персоной!
Появление двойника моей знакомой Бабы Яги в этом явно неземном лесу настолько меня ошарашило, что я буквально потерял дар речи. Распахнув рот, я вытаращился на старушку, а бабка тем временем пристально рассматривала меня своими глазками-буравчиками.
Молчание наше продолжалось довольно долго, не меньше минуты, и наконец бабуля не выдержала:
— Ну и рожа у тебя, сынок, прям как у настоящего... благородного сэра! Такой сквота зарежет, и никто не удивится!
Я суетливо проглотил накопившуюся во рту слюну и брякнул:
— Ты, мать, тоже мне нравишься!..
Бабкина физиономия вдруг расплылась в улыбке, и она, чуть подавшись внутрь, проговорила:
— Ну проходи... Люблю языкатых!..
— Я не один, — предупредил я Бабу Ягу. — Друг со мной...
— Ну пусть и друг проходит... — добродушно фыркнула бабка.
Как только мы вошли в прихожую, бабка снова выглянула во двор и, вглядевшись в темноту, удовлетворенно проговорила:
— Вы, значит, верхами... О лошадках, значит, тоже позаботиться надо...
И вдруг она оглушительно свистнула. По двору заметались заполошные, едва различимые тени, а бабка гаркнула басом:
— Лошадок отведите в сараюху, расседлайте, напоите, корму задайте!.. Да не вздумайте щекотать, а то я вас, охальники, знаю!..
Отдав это распоряжение, хозяйка со стуком захлопнула дверь и повернулась к нам:
— Ну что ж, благородные сэры, проходите в дом, только не обессудьте, спать будете вместе — нету у меня столько свободного места, чтобы раздельно вас положить...
«Это при таких-то хоромах...» — обиженно подумал я, но указывать хозяйке на ее... недостатки не стал.
Она провела нас через прихожую к крутой лестнице, уходившей вверх. Поднявшись на второй этаж, мы оказались в коротком коридоре, в который выходили двери четырех комнат. Бабка толкнула первую справа и вошла в темную комнату.
Мы шагнули следом, и я успел заметить, как наша хозяйка замысловато взмахнула рукой, после чего комната озарилась красноватым светом висевшей под потолком лампы.
Комнатка была не скажу, чтоб большая. Скорее ее можно было бы назвать крошечной. В ней едва поместились две узкие железные койки, явно похищенные из какого-то советского общежития, застеленные тонкими серыми одеялами, стянутыми там же. Между кроватками втиснулась крошечная тумбочка неизвестного предназначения, и больше никакой мебели в нашей спаленке не было.
— Железо свое поставите сюда. — Бабка показала на пространство между задними спинками кроватей и стеной комнаты — доспехи действительно могли там разместиться.
— А переодеться-то у вас есть во что? — полюбопытствовала Баба Яга. — Или кроме еды, питья и ночлега вам еще и рубахи надо дать... чтоб не мерзли?
— Об этом, мамаша, можешь не беспокоиться... — впервые подал голос сэр Вигурд, приподнимая свой мешок.
Бабка покосилась на его голубоватые доспехи, перекинула взгляд под открытое забрало и с некоторым одобрением пробормотала басом:
— Ишь ты, сэр-то и впрямь благородный... Только моло-деньки-и-и-й!..
Потом снова посмотрела на меня и добавила:
— Располагайтесь. Ужинать будем в столовой через... — она подняла глазки к потолку и с секунду думала, — ...через полчаса. А... удобства...
«Во дворе!..» — обреченно подумал я.
— ...на первом этаже, — успокоила меня старуха и вышла из комнаты, притворив за собой дверь.
Мы еще раз оглядели комнату, и я положил свой мешок на ближнюю ко мне правую койку.

Предыдущая страница 21 Следующая страница


Драконье горе 22

— Ну что ж, — вздохнул сэр Вигурд. — Все-таки крыша над головой... — и принялся освобождаться от доспехов.
Я зашел в предназначенный для хранения моего вооружения закуток и последовал его примеру.
Выбравшись из панциря и закрыв его, я посмотрел на свой джинсовый костюм, подумал и, решив, что не стоит смущать старушку необычностью своего наряда, вытащил из мешка свой черный камзол. Сэр Вигурд возился со своими доспехами гораздо дольше, зато ему не пришлось переодеваться, поскольку под латами на нем был вполне пристойный дорожный костюм местного фасона. Аккурат через полчаса мы были готовы к тому, чтобы занять свои места в старушкиной столовой. Вот только где она находилась?!
Однако сэр Вигурд, выйдя из комнаты, без колебаний направился к лестнице, по которой мы поднимались наверх. Я, чуть задержавшись, чтобы наложить коротенькое заклинаньице на дверь нашей комнаты, последовал за ним.
Спустившись в прихожую, мы увидели прямо напротив лестницы открытую дверь, за которой тянулся слабо освещенный коридор, заканчивавшийся еще одной дверью. А за этой, второй дверью, выглядывал краешек стола, накрытого белой скатертью. Обоснованно решив, что это и есть искомая столовая, мы заторопились вперед.
Комната действительно оказалась столовой или, если хотите, столовой, совмещенной с кухней — прямо-таки в полном соответствии с евростандартом. В центре располагался небольшой стол, накрытый на четыре персоны и обставленный четырьмя жесткими стульями с высокими спинками.
Дальнюю от входа стену занимала огромная печь, возле которой с ухватом в руках суетилась хозяйка. Два дымящихся чугуна уже стояли на шестке, а третий она как раз доставала из зева печи, больше похожего на камин из каминного зала старого шотландского замка.
Неизвестно каким образом почувствовав наше присутствие, бабка, не оборачиваясь, спросила:
— Удобства нашли?..
— Нам пока без надобности... — небрежно ответил я.
— Тогда прошу к столу... — пробасила бабуля.
Мы с Вигурдом прошли вперед и, разделившись, уселись друг против друга на длинных, гостевых, сторонах стола. Едва мы подвинули стулья, бабка обернулась и, посмотрев куда мы сели, довольно хмыкнула:
— Вы для странствующих благородных сэров чересчур воспитаны...
Затем она снова повернулась к своей печи, а я осмотрел стол.
Посуда стояла на столе фаянсовая, стопочки были весьма поместительные, толстого стекла, а столовые приборы, лежавшие возле тарелок, и вовсе деревянными. Закуски, разложенные в глубоких, белой глазури, мисках и широких тарелках были весьма немногочисленны и просты — мелко наструганная редька с морковкой под постным маслом, капуста, явно заквашенная еще в прошлом году, нехорошего вида соленые огурцы, разварная холодная рыба, отделенная от костей и перемешанная с какой-то зеленью. Что лежало еще на двух блюдах, я не понял и про себя решил этого не пробовать, тем более мне показалось, будто содержимое этих блюд... шевелится.
Долго рассматривать стол и соображать, что можно есть, а что не стоит, мне не дали. Почти сразу же, как только мы уселись, хозяйка принялась таскать на стол большие глубокие миски, наполненные чем-то горячим и... весьма пахучим. В заключение бабуля поставила в центре стола большую, четвертную бутыль, наполненную мутной жидкостью. А затем, довольно оглядев стол и пробормотав себе под нос:
— Ну, погуляем!.. — Баба Яга уселась во главе стола. Взяв свою стопку и зачем-то посмотрев сквозь нее на свет, она стрельнула своими глазками в мою сторону:
— Ну, говорливый, наливай по первой! Да поухаживай за дамой...
Я поднялся со стула, взял бутыль в руки и выдернул из ее горлышка тряпичную затычку. В нос мне шибануло едким сивушным духом.
«Первач!» — удивился я про себя, но виду не подал. Разлив, как приказала бабка, «по первой», я поднял свой «бокал» и торжественно произнес:
— За хозяйку этого гостеприимного дома!.. Чтоб у нее всегда было в доме полное изобилие.
И тут же опрокинул стопку в глотку. По моему пищеводу заструился жидкий огонь, но я умело задержал дыхание, а затем отломил корочку хлеба и шумно занюхал выпитое.
Бабка следила за моими манипуляциями с большим интересом, а вот сэр Вигурд с явным опасением. «Какой все-таки неоценимый опыт дала мне моя репортерская работа!» — подумал я, сжевывая свою корочку и накладывая себе на тарелку исходившей паром, рассыпчатой пшенной каши с жареным луком.
Бабуля одобрительно кивнула и медленно, маленькими глоточками, вытянула свою стопочку, пошамкала тощим ртом, словно смакуя выпитое, пошевелила своими величественными бровями и потянулась к маринованным грибкам.
Сэр Вигурд перевел взгляд со старушки, ловившей ложкой грибы, на свой стаканчик и вдруг спросил:
— Сэр Владимир, ты уверен, что это можно пить без вреда для здоровья?..
Бабка немедленно прекратила свои манипуляции с грибами и уставилась на моего друга. Поизучав его несколько секунд, она перевела взгляд на меня, словно дожидаясь моего ответа.
— Это, конечно, не бургундское, — с видом знатока ответил я. — Но в своем роде весьма замечательный напиток... особенно с устатку!
Бабка снова одобрительно кивнула и вернулась к своим грибам, а сэр Вигурд поднес стопочку к губам и понюхал содержимое. Его физиономия скривилась самым недопустимым образом, и он враз осипшим голосом проговорил:
— Я сомневаюсь, что этот напиток пойдет мне на пользу...
— Сынок, — неожиданно пробасила хозяйка, — нешто ты думаешь, я вас отравить хочу?! Пей, не сомневайся, вон твоему другу как хорошо стало!..
Мне действительно стало хорошо! Во всем теле у меня образовалась приятная легкость, а на лбу выступили капельки пота, не то от выпитого, не то от того, что я весьма энергично размахивал ложкой, уписывая щедро сдобренную маслом кашу.
— Глянь, как у него аппетит разыгрался! — довольно добавила бабка. — И ты не задерживай давай! Что стопку греешь, это тебе не коньяк какой-нибудь!
Сэр Вигурд наконец решился. Быстрым движением он поднес стопку к губам и, не раздумывая, сделал большой глоток... Бедняга!!! Он явно не умел пить то, что горит! Глаза у него вылезли из орбит, лицо сделалось свекольного цвета, рот некрасиво открылся, и он принялся хватать губами воздух, словно в горле у него задвинули заслонку.
Бабка снова оторвалась от своих грибов и с глубоким осуждением взглянула на засипевшего, словно прорвавшаяся паропроводная труба, маркиза.
— Слабак! — пробасила она и покачала головой. — А еще странствующий рыцарь!
— Просто он странствовал до сих пор вдали от ваших мест... — попытался я несколько оправдать своего друга, но каша во рту мешала мне ясно выразить свою мысль.
Тем не менее наша хозяйка вполне меня поняла и сменила свое недовольство на сочувствие:
— А-а-а... Значит, все больше по югам?.. Тогда оно конечно... там винограды-мандарины, вина-чачи разные... То-то я смотрю, совсем вкус у парня испорчен! Ну а ты, похоже, местный?.. — Бабуля посмотрела на меня, и ее глазки блеснули из-под кустистых бровей.
— Да как сказать... — чуть не поперхнулся я. — Вообще-то нет, но кое-какие местные обычаи мне знакомы... Кстати, хозяюшка, как тебя величать-то?..
Бабка неожиданно отложила ложку в сторону и, пошевелив бровями, с полной серьезностью переспросила:
— Меня-то?.. А зачем тебе?..
— Ну, как зачем?! — удивился я. — Мы же должны знать имя хозяйки дома! Не могу же я к почтенной даме обращаться «эй, ты!».
— А вас как зовут? — неожиданно поинтересовалась бабка, и тут я вспомнил, что мы действительно до сих пор не представились. Поднявшись со стула, я снова наполнил хозяйскую и свою стопочки, а затем несколько развязно произнес:
— Позволь, дорогая хозяйка, представиться! Я — князь Владимир, шестнадцатый лордес Москов, Черный Рыцарь по прозвищу Быстрая Смерть!..
— Это у тебя у одного столько имен?! — удивленно перебила меня старуха.
— И заметь, что сам я придумал только одно из них! — поднял я вверх левый указательный палец. — Да и то не я!..
Тут я немного задумался над тем, что произнес, но быстро плюнул на это дело — не стоило над этим думать, ну сказал, и сказал. Вместо этого я решил представить моего молчаливого друга:
— А это — маркиз Вигурд, шестой лордес Кашта. — Здесь мой взгляд сфокусировался на сэре Вигурде и я увидел, что лицо у него стало вполне нормальным, только он почему-то очень широко улыбается. — Очень симпатичный сэр, самый настоящий — благородный, — добавил я и тоже заулыбался.
— Ну а меня, благородные сэры, называют фрау Холле, а хорошие друзья — матушка Берта... — пробасила в ответ на наши улыбки хозяйка.
— Матушка Берта!.. За нас!.. — вскинул я свою стопку и. лихо осушил ее.
Фрау Холле немедленно последовала моему примеру и, поставив стопку на скатерть, потянулась к тому самому блюду, закуска в котором шевелилась. Поймав мой заинтересованный взгляд, она улыбнулась в ответ и спросила:
— А что, князь, пиявочек, маринованных в жизненном тонусе, не желаешь?.. Весьма способствует!.. — и вдруг басовито расхохоталась.
— Нет, Берта, — покрутил я головой. — Я лучше капустки...
— Вегетарианец, значит!.. — констатировала бабка с двусмысленной улыбкой на узких губах.
Закусив, старушка задала новый вопрос:
— Едете вы, значит, с юга... Столицу, наверное, проезжали?..
— Да, — ответил я, — проезжали... Проехали... Теперь дальше едем...
— И куда ж вы путь держите?..
— В горы, в горную резиденцию Демиурга! — гордо ответил я.
— И что вы там забыли? — неожиданно безразличным тоном прошамкала старуха, шаря по столу взглядом.
— Дело у нас к Демиургу!.. Секретное!..
Мамаша Берта поставила локти на стол, положила на ладони подбородок и, пригорюнившись таким образом, вдруг тяжело вздохнула:
— Вот... Всё с делами... И никто к нему не заедет просто так... поболтать!..
— Ну откуда ты знаешь? — резонно возразил я. — Может, к Демиургу каждый вечер... это... поболтать приезжают?..
— И-и-и-их! — басом взвизгнула бабка. — Кто к нему приезжает?! Да никого у него не бывает, кроме этих самых теней! Уж я-то знаю, сама все видала!
— Чего ты видала, старая?! — усмехнулся я.
— А ты не надсмехайся, не надсмехайся! — мгновенно окрысилась фрау Холле. — Если хочешь знать, я в этой его горной резиденции почти восемь годов прожила... Меньше года, как домой вернулась...
Вот тут я и протрезвел!!!
Метнув взгляд в сторону сэра Вигурда, я мгновенно понял, что полстопки бабкиного первача напрочь вывели его из строя, так что рассчитывать мне приходилось только на себя, на свою репортерскую выучку.
— Ты видела Демиурга всего год назад?..
Я, как мог, постарался задавить свое изумление, но это мне не слишком удалось, однако мамаша Берта ответила мне совершенно спокойно:
— Меньше года...
— А что ты делала у него в резиденции?..
Этот мой вопрос прозвучал гораздо естественнее, мне удалось совладать с волнением.
— Чтоб ты знал, милый, — довольно гордо ответила фрау Холле, — я лучшая нянька на всем белом свете!
— Лучшая кто?!!
Я уронил ложку и едва успел подхватить собственную челюсть, чтобы она не стукнула о столешницу! Бабка объявила себя лучшей в мире нянькой, хотя с такой внешностью, как у нее, из детей можно было только заик делать.
Видимо, мое неподдельное изумление ей очень не понравилось. Видимо, она почувствовала, в чем кроются корни этого изумления. Потому сначала она ответила на мой некорректный вопрос нехорошим взглядом, а затем весьма противным басом:
— Нянька лучшая!.. И представь себе, недоверчивый сэр, что сам Демиург умолял меня нянчить его малыша!..
Вот тут я даже и сказать ничего не смог! То ли бабка отчаянно врала, чтобы повысить собственный авторитет, то ли... получалось уже совершенно невероятное!
Фрау Холле между тем, видимо, от незаслуженной обиды, схватила бутыль, выдернула затычку и нервно припала безгубым ртом к горлышку. Когда она со вздохом отвалилась от посуды, жидкости в ней значительно поубавилось. Да и я за эти несколько секунд немного пришел в себя.
— Выходит, у ва... нашего Демиурга... ребеночек появился?.. И давно это случилось?
— Я ж тебе сказала — почти восемь лет назад...
— А, ну да!.. — Я вспомнил, что бабка действительно говорила, что прожила в резиденции Демиурга почти восемь лет. — А почему ты... домой вернулась?
— Я занимаюсь только малышами!.. — гордо ответила фрау Холле и звонко икнула. — А Кушамандыкбараштатун уже сильно подрос...
— Кто... прости... подрос?..
— Да ты что, совсем, что ли, запьянел?! — возмущенно уставилась на меня матушка Берта, но глазки явно ее подводили. Они ни в какую не хотели смотреть прямо на меня, а постоянно сваливались в разные стороны. Тем не менее бабуля меня разглядела и самым строгим голосом продолжила: — Я ж тебе объясняю — я нянька, занимаюсь совсем маленькими детьми... Когда малыш Демиурга — Кушамандыкбараштатун подрос, я ушла из горной резиденции. А уж он так ревел, так ревел! Никак не хотел со мной расставаться!
И бабка снова пригорюнилась.
— Кто ревел? — задал я новый некорректный вопрос. — Демиург ревел?..
Фрау Холле явно была трезвее меня. Она не обратила внимания на мою бестактность, а только горестно покачала головой:
— Нет, не Демиург... Кушамандыкбараштатун ревел... Все глотки себе сорвал!
— А этот Кушаман... дырбар... шатун... ну, ты понимаешь, о ком я, он точно этот... отпрыск Демиурга?
— А то! — воскликнула мамаша Берта. — Он же вылитый отец!
— Так что ж ты его покинула, он же ревел?..
— Большой он уже стал... Не справлялась я с ним...
И фрау Холле снова с тоской взглянула на бутыль. Протянув задрожавшую руку, она взялась за горлышко, но в этот момент в ней, видимо, взыграло чувство гостеприимства. Бабка ткнула в мою сторону зажатой в кулаке бутылкой и спросила:
— Ты будешь?..
— Давай... — пробормотал я, пододвигая ей свой стаканчик.
Старуха набулькала полный и перевела взгляд на сэра Вигурда. Я тоже перевел на него взгляд и увидел, что мой молодой и неопытный друг спит, положив голову на согнутые руки, хорошо еще, что тарелку, наполненную какими-то овощами, он успел отодвинуть в сторону.
— А ты будешь? — раздался бас хозяйки, и я снова посмотрел на нее. Фрау Холле смотрела в затылок Вигурда, которому и адресовала свой последний вопрос.
— Нет, — ответил я за друга. — Он не будет... Он устал...
— Тогда давай выпьем за... — бабуля подвигала своими замечательными бровями и закончила тост, — ...за... тех, кто в море-окияне!..
— Давай, — поддержал я, и Мы выпили. Я из стаканчика, бабушка из бутылочки.
Прикончив напиток, фрау Холле с неодобрением взглянула на бутылку, потом на меня и неожиданно рявкнула:
— А теперь вам спать пора! Завтра рано подниму — ночлег отрабатывать будете!
— Хршо! — согласился я и встал из-за стола. — Сэр Вигурд, следуй за мной!..
Но сэр Вигурд и не подумал прислушаться к моим словам, он все так же спал, сидя за столом и положив голову на руки.
Я пошел вокруг стола в его сторону и вдруг увидел, что тарелка, стоявшая около пустого стула, наполнена вареной перловкой, которая методически, небольшими порциями... исчезает в неизвестном направлении! С минуту я рассматривал этот феномен. Когда же вместо исчезнувшей каши на тарелке образовалась горка квашеной капусты, которая принялась исчезать тем же самым непонятным образом, я повернулся к бабушке и привлек ее внимание к творящемуся за столом безобразию:
— Фрау Холле... а ведь тут еще кто-то харчится!.. Бабушка оторвала взгляд от пустой бутылки и посмотрела в мою сторону. Заметив необъяснимое исчезновение продуктов со стола, она как-то вяло махнула рукой и пророкотала:
— А... не обращай внимания... Пусть жрет, только бы ночью не храпел...
«Раз хозяйка сказала «пусть жрет», значит, пусть жрет, — согласно подумал я. — Кто я такой, чтобы наводить здесь свои порядки?..»
Двинувшись дальше по ранее выбранному маршруту, я вскорости добрался до сэра Вигурда и положил ему на плечо руку. Минуты через две мне удалось потрясти это плечо и ласково проговорить:
— Друг мой, просыпайся... Нам пора баиньки...
— Пора... Пора... — поддержал меня хозяйкин бас с другого конца стола.
Сэр Вигурд поднял голову и, не открывая глаз, согласился с нами:
— Пора...
После этого маркиз поднялся из-за стола и, ухватившись за мое плечо, произнес:
— Пошли...
Ну, мы и пошли. Уже оказавшись на лестнице, я вдруг подумал: «И с чего это мы так быстро захмелели?.. Ну, допустим, Вигурд мог сломаться с полрюмки — молод, неопытен, спирту не нюхал... А я-то — старый закаленный... журналист, поплыл с одной... нет, двух стопарей. Может, бабка мне чего в кашу подмешала или в... капусту?..»
Между тем мы потихоньку добрались до отведенной нам комнаты. Уложив Вигурда в его кровать, я снял с него сапоги и прикрыл одеялом, а затем и сам улегся, предварительно стащив с себя одежду... какую смог... За темным окном шумели невидимые ветви деревьев и мне показалось, что начинается ненастье. Но сосредоточиться на своих ощущениях я уже не успел — заснул.

ИНТЕРЛЮДИЯ

К ночи погода испортилась. Ветер, налетавший порывами и свистевший в мечущихся ветвях деревьев, нагнал облака, и ночная темнота стала совершенно непроницаемой. С неба принялся сеять мелкий, нудный дождь, который перемалывался ветром в невесомую морось, мгновенно пропитывающую любую одежду и проникающую в любую щель.
Однако графа Альта вконец испортившаяся погода совершенно не волновала, в малом каминном зале его замка было тепло, сухо и очень уютно. Сам лорд Сорта, одетый в домашний халат и бархатные шитые туфли на голые ноги, расположился в покойном кресле напротив камина, в котором ярко пылали буковые поленья. Рядом с креслом графа на невысоком столике стоял графин с темным, чуть зеленоватым вином, лежали свежие и засахаренные фрукты, горячие лепешки, сыр. Но граф, любивший вечерами побаловать себя вином, на этот раз был занят другим делом — он в который раз внимательно, пристально рассматривал своего необыкновенного, чудного пленника. И в его голове бродили тревожные мысли, отвлекавшие его и от вина и от любимых фруктов:
«Кто же на самом деле этот сумасшедший сквот, вырядившийся в совершенно невозможный, совершенно идиотский наряд? Почему им так интересуется, так настойчиво пытается до него добраться этот странный, этот невозможный, этот... неизвестно откуда взявшийся Черный Рыцарь?!»
Тщательный розыск, учиненный во всех селах и деревнях, расположенных вокруг заповедника Демиурга, с полной определенностью показывал, что никто из местных жителей никакого Черного Рыцаря не видел и слыхом о нем не слыхивал. А это могло означать только то, что Черный Рыцарь, как и этот чумной сквот, появился из заповедника! Но тогда почему он так хорошо... ориентируется в обстановке, владеет оружием и... магией?! Ведь вот стоит перед ним такой же... «выходец» и...
«Выходец» действительно стоял перед графом. После темноты башенного подвала он беспомощно жмурился на яркий огонь камина, беспокойно переминался с ноги на ногу, поскрипывая своей странной, перевязанной тоненькими веревочками, обувкой. Его нелепая, одинакового темно-серого цвета одежда, состоявшая из длинных, довольно узких штанов, легкой рубашки и не то куртки, не то короткого камзола, украшенного казавшимися золотыми пуговицами и такого же цвета крылышками на плечах, была чрезвычайно помята и испачкана. И тем не менее у графа при взгляде на этот костюм непременно возникало впечатление, что это... форма... боевая форма!
«До чего же чудной сквот!.. И кто же его выдумал... и зачем?!»
Эта мысль не давала покоя графу с тех самых пор, как «чудной сквот» попал в его руки.
— Так откуда же ты все-таки взялся?.. — произнес граф вслух мучивший его вопрос. Сквот немедленно начал отвечать:
— Я уже вам говорил!.. Прямо из двора гражданки Фоминой меня... не знаю как... вынесло в какой-то ненормальный синий лес. Из леса я вышел в маленький город или село, названия которого я не знаю, и там меня... на меня напали четверо бандитов, отняли дубинку, скрутили и привезли в этот ваш... коттедж!.. И если ты деловой пахан, то ты должен соображать, что за нападение на мента тебя и твоих шестерок полковник в порошок сотрет!!! И твою подельницу Фомину и ее змееныша тоже!!!
«Один Демиург знает, что он несет!!! — с тоской подумал лорд Сорта и тут же сам себя оборвал: — А может, как раз только он и знает?!»
Вслух же граф довольно холодно спросил:
— Почему ты мой замок называешь таким странным именем — «коттедж»?
— Так вы ж, «новые русские», все себе коттеджи лепите. Еще никто замком свой дом не догадался назвать. Ты первый!
«Ничего не понял...» — с прежней тоской подумал граф и задал новый вопрос:
— Ты себя называешь «мент» — что это такое?
— Ну... как что такое!.. — привычно удивился сумасшедший. — Мент, он и есть — мент. Старший лейтенант милиции я... Вы же сами нас так называете!..
«Кто кого так называет?!» — засвербело у графа в голове, но он не подал виду, что находится уже на грани нервного срыва. Такое состояние при общении с этим Юрием было у него не впервые, и он уже научился с ним справляться.
— Кого ты называешь «полковником»? — задал он самый интересный для него вопрос, сам он был полностью уверен, что сквот этим именем называет Демиурга — только в этом случае его угрозы имели смысл и основу!
— А полковником я называю... полковника! — как обычно после этого вопроса заорал сквот. — Ты что, с полковником Быковым Василь Василичем не знаком?! Так ты с ним еще познакомишься!.. Когда он тебя в бараний рог крутить начнет! У него и не такие, как ты, на карачках в собственной блевотине ползали!! И покруче тебя...
«Опять он понес какую-то непонятную чушь! — едва не застонал граф. — И ведь даже замковый подвал его ничему не научил!..»
— Где и когда ты познакомился с Черным Рыцарем?! — резко оборвал лорд Сорта невозможную ругань своего пленника новым, неожиданным вопросом.
И сквот немедленно заткнулся, заморгав бессмысленными глазами.
«Вот он и попался! — обрадованно вскинулся граф. — Он явно знает Черного Рыцаря и боится в этом признаться!»
Сквот между тем лихорадочно облизнул губы и переспросил:
— С кем я познакомился?..
— С Черным Рыцарем!.. — повторил Альта и, чуть помедлив, добавил: — Он тебя прекрасно знает!
— Знает?! — тупо повторил сквот и задумался. Минуты три длилось молчание, а затем сквот твердо произнес:
— Нет, я не знаю братана с такой кличкой! Черного Крыся знаю... Черную Вдову знаю... О Черном Баране читал... в газете... А Черного Рыцаря точно не знаю!
— А тем не менее именно Черный Рыцарь тебя разыскивает и... И мы договорились, что я тебя ему отдам... если он кое-что для меня сделает...
Лицо у сквота немедленно сделалось совершенно тупым и он хрипло произнес:
— Я в ваших криминальных разборках не участвую! И разменной монетой в ваших темных делах быть не собираюсь!
Графу очень хотелось заорать в это каменное лицо, что его — нищего, сумасшедшего, никому не нужного, жалкого сквота никто и спрашивать не будет, что с ним делать, но внезапно понял, что ему не суждено понять своего пленника... как, впрочем, и его пленнику не суждено обрести ясный разум.

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

Лорд Сорта устало откинулся на спинку кресла и лениво проговорил:
— Тебя переведут из подвала башни наверх и приставят к тебе прислугу. Еду и питье ты будешь получать с кухни для слуг. Но не пытайся бежать, охранные заклинания замка тебя не выпустят. — И чуть повернув голову, он повысил голос: — Уведите его!..
Бесшумно открылась дверь, и за ней багровым всполохом метнулось пламя факела. В зал шагнул стражник, однако сквот, не обращая на него внимания, сделал шаг в сторону графа и каким-то новым тоном произнес:
— Слушай, братан, это... плесни мне из своего графинчика, неделю во рту ни капли не было!..
От удивления граф всем телом повернулся в сторону пленника и немедленно наткнулся на горящий, алчущий взгляд исстрадавшегося существа, явно наступившего на горло собственной гордости от полной безысходности.
— Но тебе же давали вино!.. — невольно воскликнул Альта, отвечая на этот взгляд.
Сквот бросил быстрый взгляд на изумрудно мерцавший графин и, скривив губы, ответил:
— Это тот желтенький квасок ты вином называешь?.. Да от него в горле даже не щиплет!..
Граф с новым удивлением взглянул на своего пленника, он прекрасно знал, что пьют его слуги и что уж в горле-то у сквота точно должно было бы щипать! И тут ему в голову пришла новая, весьма потешная мысль. Повернувшись к вошедшему стражнику, он приказал:
— Спустись к мэтру Груду и скажи, чтобы он прислал с тобой склянку с чистым алкоголем... Он знает, о чем речь... По дороге захватишь графин с водой и стакан. Быстро!..
Стражник, придерживая у пояса меч, мгновенно повернулся и исчез за дверью, а лорд Сорта снова уставился на своего пленника:
— Значит, вино, которое тебе давали, для тебя слабовато?!
— Да какое это вино, братан! — с неподдельным энтузиазмом воскликнул сумасшедший сквот. — Ни вкуса ни запаха!.. Говорю тебе — тоска одна от такой выпивки!.. И голова совершенно не работает! Не, братан, я думал, у вашего брата «Наполеон» рекой льется, а тут... — И он весьма выразительно сморщил свою небритую физиономию.
— А почему ты все время обращаешься ко мне с каким-то странным... именем... Что это такое — братан?! — неожиданно обратился граф к пленнику почти как к равному. И тот вдруг явно растерялся:
— Ну... как почему... вы же все эти... братаны... — Он сжал кулаки и, растопырив при этом мизинцы и указательные пальцы, замысловато помахал кулаками в воздухе. — Ну, может, ты — пахан, так ты скажи, я исправлюсь...
— Тебе уже несколько раз пытались втолковать, что ты попал в замок графа Альта, двенадцатого лорда Сорта!.. — несколько раздраженным тоном проговорил граф. — Неужели невозможно запомнить такую простую информацию?!
— Я ж тебе говорю — неделю во рту ни капли! Что может запомнить такая голова?! И потом, сам подумай, ну какие сейчас графья-мрафья могут быть?! Что у нас — эпоха исторического материализма, что ли?!
Граф снова ничего не понял из темпераментного, но весьма путаного выступления своего пленника, и его раздражение еще выросло, но как раз в этот момент в зал вернулся стражник. В одной руке он почтительно, с большой осторожностью держал небольшую колбочку с прозрачной жидкостью, а в другой большой графин с водой и надетым на горлышко стаканом. Граф расслабленно откинулся на спинку кресла, предвкушая удовольствие, и проговорил:
— Ну, раз тебе не нравится наше вино, попробуй вот этого... напитка...
Стражник подошел к пленнику и, отворачивая физиономию в сторону, протянул ему колбу и графин. Альта с легким смешком пояснил:
— В графине вода, можешь разбавить свой напиток по вкусу...
Сквот осторожно принял колбу и, не обращая внимания на предложенный графин, быстро понюхал ее содержимое. На его физиономию выползла совершенно невозможная улыбка, и он, взглянув на графа заслезившимися глазами, вдруг нежно просипел:
— Спирт!..
А затем, шумно выдохнув в сторону, сквот... приник прямо к горлышку колбы.
Граф, вытаращив глаза, смотрел, как двести граммов чистого алкоголя неторопливо исчезают в глотке этого сумасшедшего сквота. При этом он медленно, явно не понимая, что делает, поднимался из своего кресла.
Жидкость в колбочке кончилась. Сквот опустил руку и сделал совершенно невозможную вещь — второй раз шумно выдохнул воздух и тут же втянул новую порцию, прижав к носу рукав своей куртки. После этого он открыл глаза, довольно посмотрел вокруг и хлопнул со всего размаха стоявшего рядом стражника по плечу:
— Пошли, шестерка, теперь мне твой подвал — семечки!.. Стражник уронил полный графин на бесценный ширвандинский ковер, но Альта этого даже не заметил. Он не отрывая глаз смотрел в лицо своего пленника, ожидая, что тот вот-вот начнет задыхаться и корчиться в предсмертных судорогах. Однако ничего похожего с ним не происходило. Наоборот, сквот обнял оторопелого стражника за плечи, развернул его по направлению к выходу и потащил за собой, причем ступал он гораздо увереннее, чем его охрана, да при том еще и немузыкально орал какую-то варварскую песню:

А если б водку гнали не из опилок,
То что б нам было с пяти бутылок!..

Только когда эта веселая парочка была уже в дверях, к графу вернулся голос:
— Стой, сквот Юрий!..
Сквот остановился и, развернувшись вместе со своим сопровождающим, поинтересовался:
— Чего тебе надобно, граф Альта?.. — И тут же обрадованно добавил: — О! Вишь, и твое имечко всплыло! Вот что значит вовремя человеку поднести!..
Графа при слове «Человек» передернуло, но он сдержал себя — сейчас его интересовало другое.
— А ты можешь еще выпить?..
— Ну, если поднесешь... — тут же с самым неподдельным интересом ответил сквот.
— И... много ты можешь еще выпить? — продолжал допытываться граф.
— А это зависит от закуски! — назидательно ответил сквот. — Ежели закуска будет хороша, то еще пару-тройку таких мензурок я без вопроса уговорю...
Альта не совсем понял примененную сквотом терминологию, но общий смысл до него дошел. Получалось, что этот сумасшедший, по его словам, мог выпить чуть ли не литр чистого алкоголя! Это было совершенно невероятно! Это было... это было грандиозно!!! И граф это сразу понял.
— Дворецкого ко мне! — грозно приказал он.
Стражнику наконец удалось прийти в себя и вывернуться из объятий сквота, после чего он немедленно исчез за дверью. А граф снова обратился к пленнику:
— И какую же закуску ты предпочитаешь?.. Что тебе наилучшим образом помогает... принимать алкоголь?..
Сквот сделал шаг по направлению к хозяину замка и, торжественно подняв вверх указательный палец, назидательно проговорил:
— Я тебе, граф, так скажу, за столом нажимай на сало — никогда пьян не будешь, вот как я! Потом, конечно, мяско способствует... Ну а для вкуса огурчика, там, капустки. Селедочка опять-таки очень под водочку хороша... В общем, когда как придется, иногда, под настроение, особенно после разговора с полковником, вполне хватает корочки или... рукава... Вот как сегодня! Но, правда, сегодня я после длинного поста разговелся, так что скидку надо сделать... на... обезводкинность организма...
Сквот продолжал что-то громко вещать, но граф его уже не слушал — все равно понимать что-либо стало совершенно невозможно. Главное Альта уловил, так что, когда через несколько минут в сопровождении стражника в каминный зал вбежал запыхавшийся дворецкий, граф отдал вполне осознанный приказ:
— Этот сквот назначается на должность моего... личного шута. Подготовьте для него покои в моем крыле, подберите приличную одежду, отведите в мыльню... В общем, приведите его в порядок. Завтра я проверю, как ты все устроишь! А сейчас можете его увести!..
— Пошли! — повернулся к сквоту стражник и положил ему на плечо руку.
— Пошли! — немедленно согласился тот, обнимая левой рукой стражника за плечи и, закинув вторую руку на плечо дворецкого, от изумления потерявшего дар речи, добавил: — И ты пошли с нами!..
Вся троица, довольно смешно перебирая ногами, вывалилась наконец из каминного зала, оставив после себя на ковре темную лужу и осколки разбитого графина.
Лорд Сорта долго смотрел на впитывающуюся в ковер воду и вдруг задумчиво пробормотал:
— Мне будет чем удивлять своих гостей!.. Ну а если он все-таки помрет, Демиург видит, я этого не хотел...
И на его губах появилась довольная улыбка.

ГЛАВА 8 (Продолжение)

Проснулся я от какого-то непонятного испуга. В комнате было еще темно, но ночь за окошком уже слегка размылась намеком на рассвет. Сэр Вигурд неразборчиво забормотал во сне, а потом тихо застонал и перевернулся на бок. В окошко чуть слышно стукнула не то ветка рядом стоящего дерева, не то ночная бабочка.
Я приподнял голову и оглядел темную комнату, хотя что тут было оглядывать?.. Однако что-то ведь меня испугало. Снова уронив голову на подушку и закрыв глаза, я принялся вспоминать свой сон — мне определенно снилось... Вот только что? Забыл... Только непонятные серые и бурые тени метались перед моими закрытыми глазами.
И тут вместо позабытого сна мне припомнилась наша вчерашняя вечерняя пирушка: носатая, клыкастая хозяйка, тянущая свой сивушный самогон прямо из горлышка четвертной бутыли, спящий на столе сэр Вигурд, я сам, стоящий у стола со стаканом в руке и произносящий какой-то замысловатый тост... тарелка с исчезающим харчем перед пустым стулом... Бред какой-то! И самое главное, бабка во время этого сумасшедшего ужина сказала что-то очень важное... Вот только что?! Было похоже, что память у меня начисто отшибло...
Сэр Вигурд снова забормотал, на этот раз довольно разборчиво:
— Нет, бабка, я больше не буду пить твою жженку... и не упрашивай!..
— И не надо, — вдруг тихо ответили ему из темноты. — И упрашивать тебя никто не собирается. А вообще-то вам, рыцари мои, вставать пора, работа вас ждет... рыцарская.
Голос смолк, и почти сразу же в дверь постучали.
— Что надо? — автоматически спросил я, снова открывая глаза, и тут с удивлением понял, что утро уже наступило и вставать нам действительно пора. Ответа на мой вопрос не последовало, а вместо этого вновь раздался стук, на этот раз громче.
Я выбрался из кровати, и тут оказалось, что спал я, не снимая брюк, и, видимо, по этой причине ноги не слишком хорошо меня слушались. Кое-как проковыляв к двери, я распахнул ее, и оказалось, что за ней... никого не было.
Прикрыв вход в наше временное пристанище, я повернулся и обнаружил, что сэр Вигурд тоже проснулся и потягивается с видом отлично выспавшегося человека.
— Как отдыхалось? — спросил я с улыбкой, вспоминая сего благородного сэра, спящего за столом.
— Отлично! — довольно улыбаясь, ответил маркиз, и тут же на его лбу образовались озабоченные морщины. — Вот только я совершенно не помню, каким образом попал в... постель...
— Ну, — уже со смехом ответил я, — у меня тоже что-то с памятью сталось...
— Да?! — Вид у Вигурда стал еще озабоченнее. — Может, нам бабуля в ужин чего-нибудь подмешала?..
— Не думаю, чтобы фрау Холле позволила себе такую вольность, — проговорил я, меняя бархатные штаны на джинсовые, натягивая рубашку и кроссовки и подходя к своим доспехам. — Кроме того, она вчера предупредила, что ждет от нас какой-то службы, в возмещение, так сказать, своих издержек по нашему приему. Какой ей смысл нас травить?
Возражений на это не последовало, сэр Вигурд вылез из-под одеяла и оглядел себя самым критическим образом.
— Лучше бы мы заночевали в лесу... — пробормотал он себе под нос, а затем обратился ко мне: — Умыться-то в этом доме есть где?
— Внизу удобства, внизу... — неожиданно раздалось из-за двери. Мы с маркизом задумчиво взглянули на нашу говорливую дверь, после чего я предложил:
— Ты, сэр Вигурд, оставайся здесь, приводи себя в порядок, а я спущусь и попробую отыскать эти самые хваленые удобства...
Вигурд молча кивнул и потянулся к своим сапогам, а я направился к выходу.
Удобная все-таки эта обувь — кроссовки. А главное — бесшумная. По лестнице я слетел ветерком и ни одна половица под моими ногами не скрипнула. Оказавшись в прихожей, я огляделся и заметил в противоположной стене дверь, ведущую, вполне возможно, к столь необходимым нам «удобствам». Однако меня почему-то неудержимо повлекло в коридорчик, ведший в бабкину кухню-столовую. И я послушался своего влечения...
Не надо говорить, что ступал я совершенно бесшумно, внимательно прислушиваясь к окружающему, а потому вовремя остановился, услышав происходящую в столовой беседу.
— ...ты не справился, так теперь не лезь со своими указаниями. И потом, почем ты знаешь, может, у этих ребят как раз все получится? — тихо рокотал Бертин басок.
— Ага, получится, — ответил ей довольно писклявый, но, без сомнения, мужской голос. — Задавит баггейн твоих благородных сэров, и все этим кончится...
— Так ты должен радоваться такому их концу, — зло ответила наша хозяйка. — Сам все утро меня пилишь, что я вчера язык распустила! Вот задавит их баггейн, и все проблемы, придуманные тобой, сами собой решатся!
— Но ты же сказала, что заклятие наложила Черному Рыцарю на память!.. — тревожно пискнул ее собеседник.
— Наложила, наложила... — передразнила его Берта. — Так тебе ж этого мало, ты кровушки хочешь!
— Это ты кровушки хочешь, — резонно возразил писклявый голос. — Это ты им задание сочинила!..В этот момент звякнула крышка о чугун, на секунду воцарилась тишина, а затем бабка прошипела басовитым шепотом:
— Тихо ты, пищалка мухоморная, кто-то сверху спустился...
Я мгновенно понял, что меня вот-вот обнаружат, а потому, уже не таясь, поплелся в кухню, приговаривая при этом довольно громко:
— Хозяйка!.. Фрау Холле!.. Отзовись!..
С этими словами я и вошел в столовую-кухню. Бабка, как и вечером, встречала меня, стоя у печи, при этом она, по-видимому, готовила какую-то не слишком ласковую реплику, но, увидев меня, застыла на месте с открытым ртом и ненормально расширившимися глазами. Сначала меня столь явное ее поведение смутило, но я тут же сообразил, что таким образом она отреагировала на мой, весьма необычный для этих мест, наряд. Однако мне было почему-то лень объясняться и извиняться, а потому я довольно развязно поинтересовался:
— Что, бабуля, не видела Черного Рыцаря в боевом облачении?!
Бабка судорожно сглотнула и осипшим басом уточнила:
— Так это ты?! А я уж думала, что этот злыдень опять новую злыдню придумал!..
— Какой такой злыдень? — поинтересовался я, оглядывая кухню. — И что за злыдни он тут придумывает?
— Ой, благородный сэр! — неожиданно воскликнула фрау Холле, и из ее баса исчезла сиплость, зато появилась плаксивость. — Вот уже почти год подселился он ко мне, и с тех пор нет мне ни отдыху, ни покоя! То жженку мне пережжет, то капусту скиснет, то дохлую мышь или здоровенных пауков в горшок подкинет, то чистое белье с веревок посбрасывает да в самую лужу... И нет числа его подлым злыдням! И все норовит каждый день какую-нибудь новую гадость придумать! Я его и добром просила, и стращала, и колдовством пыталась унять — ничего не помогает! Одно средство осталось, да нет у меня сил!..
В кухне, кроме бабки, никого не было, и становилось непонятным, с кем это она вела такую оживленную беседу перед самым моим появлением и о чем это она «распустила язык» — я и сам помнил, что она говорила нечто важное, только почему-то суть этого разговора от меня ускользнула. Но поскольку бабка явно не собиралась освежить мою память, я ее довольно резко перебил:
— Да о ком ты говоришь-то?!
Но она, не отвечая на мой прямо поставленный вопрос, продолжала басовито ныть:
— Одна у меня теперь надежда на вас, благородных сэров, непобедимых странствующих рыцарей. Вам-то, странствующим рыцарям-то, полагается заботиться о несчастных и помогать обиженным...
— А ты, значит, несчастная и обиженная?.. — перебил я ее новым вопросом.
— А как же?! — оскорбилась бабушка и, обиженно шмыгнув своим носярой, добавила: — Самая что ни на есть обиженная!..
— Вот что, обиженная, — перешел я на деловой тон. — Ты мне сейчас расскажи, где располагаются... удобства. Ты ведь вчера что-то о первом этаже говорила? А потом мы с сэром Вигурдом спустимся к тебе и вместе выслушаем твою жалобу. Чтобы тебе ее повторять не пришлось.
Бабка Берта на секунду заткнулась, а потом самым обычным своим голосом объяснила:
— В прихожей, дверь напротив лестницы, там все, что тебе надобно...
— Большое спасибо за информацию... — поблагодарил я и пообещал: — Так мы минут через двадцать будем готовы...
Удобства в виде примитивного рукомойника и очень примитивной уборной располагались именно там, где я и надеялся их найти. Наскоро умывшись, я поднялся к себе, сообщил сэру Вигурду, где его ждет утреннее умывание, и сразу полез в свои доспехи, понимая, что маркиз долго среди бабкиных «удобств» не задержится.
Так и получилось. Очень скоро мы с Вигурдом, полностью готовые к отъезду, вошли в столовую.
Стол был накрыт на двоих, и на нем стоял завтрак. Мы с Вигурдом уселись на наши вчерашние места и пододвинули к себе тарелки, наполненные все той же кашей, в которой на этот раз имелись кусочки мяса. Кроме того, около каждой тарелки стояла большая глиняная кружка с киселем... Фрау Холле расположилась довольно далеко от стола, около печи, перебирая что-то на шестке и время от времени погромыхивая посудой.
Прежде чем начать завтрак, я поинтересовался:
— Хозяюшка, а что же ты завтракать?..
Бабка повернулась в мою сторону, стрельнула глазом из-под насупленной брови и коротко ответила:
— Неможется мне после вчерашнего...
Сэр Вигурд понятливо кивнул и без особого энтузиазма ковырнул кашу ложкой. Я же чувствовал себя прекрасно, а потому зачерпнул как следует и отправил ложку в рот. Каша была очень хороша, но нужно было помнить и о деле, так что прежде чем продолжать еду, я снова обратился к бабуле:
— Ну так что у тебя за ворог появился? Рассказывай, только без этих своих жалоб и слез — конкретно, с фактами и именами!
И вот, пока мы завтракали, Берта поведала нам, что совсем недалеко от ее дома, аккурат почти у самой северной дороги, в овраге, с год назад поселился зловредный баггейн. Судя по ее рассказу, этот оборотень мог менять обличья, как перчатки, и ему ничего не стоило принять абсолютно любой облик. Пользуясь этими своими способностями, он всячески досаждал и вредил бедной старушке, поставив, по ее словам, задачу выжить «бедную вдову» из ее «домика». Единственная надежда, которая осталась у фрау Холле, заключалась в том, что такие отважные рыцари, как мы, порубят это мерзопакостное существо в капусту или настрогают его мелкими стружками. Заключила она свой рассказ утверждением, что этот подвиг не только избавит ее от невыносимых притеснений, но и прославит нас в веках, а также послужит к повышению авторитета ордена странствующих рыцарей среди вконец изверившихся в рыцарстве сквотов!
Она закончила свой содержательный рассказ как раз в тот момент, когда мы закончили свой завтрак, поставив свои опустевшие кружки на стол, так что не успел я ничего ответить, как мой молодой друг встал с места и, положив закованную в сталь руку на рукоять своего меча, торжественно произнес:
— Фрау Холле, клянусь, что ваш недруг будет уничтожен!.. Возразить ему я, естественно, не мог, но все-таки добавил:
— Во всяком случае, тебе он больше досаждать не будет!..
Посмотрев на явно довольную нашим ответом бабушку, я добавил:
— А кроме того, мы желаем отблагодарить тебя за ночлег и заботу еще и этим... — И положил на стол небольшие черненого серебра серьги с вставками из зеленоватой бирюзы.
Крошечные бабкины глазки вспыхнули, и она, буквально метнувшись к столу, схватила подарок, а потом страшным шепотом спросила:
— Откуда они у тебя?!
— Так, один знакомый дал... — небрежно ответил я, пытаясь сообразить, что это ее так взволновало.
— Знакомый... — проворчала бабка себе под нос, — ...знакомый... — и снова метнула на меня быстрый взгляд. Ей явно хотелось что-то спросить, но она сдержалась.
Во дворе нас уже ожидали оседланные кони. Они выглядели прекрасно — отдохнувшими, накормленными, вычищенными, вот только бабкиных конюхов нигде не было видно. И вообще в ее дворе было пусто — ни одного строения, не считая крохотного сарайчика.
Мы приторочили свои мешки к седлам и уже готовились покинуть гостеприимный двор, как бабушка неожиданно пробасила с крыльца:
— Обратно поедете, заезжайте... Я вас еще жженкой угощу!.. — и довольно засмеялась.
Мы выехали за ворота и углубились в лес, держа направление на Северную имперскую дорогу. Однако не успели мы проехать и нескольких десятков метров, и не успел я подумать, когда же ко мне присоединятся мои каргуши, как за моей спиной образовались и Фока, и Топc, причем Фока тут же меня поприветствовал:
«Доброе утречко... благородный сэр! Как почивалось-отдыхалось?»
«Нормально... — ответствовал я. — А вы куда делись? Почему с нами не остались?»
«Да не любим мы под крышами ночевать, разве уж совсем деваться некуда... или, там, по службе требуется, а так... — Фока махнул лапой. — Мы чудненько выспались у одного своего дальнего родственника, тут, недалеко, в овраге...»
«Уж не у баггейна ли?!» — воскликнул я.
«Во!» — удивились оба каргуша одновременно. «Откуда знаешь?» — спросил любопытный Фока.
«Так нам его заказали!» — ответил я.
«Что значит «заказали»?» — не поняло это оранжевоголовое дитя природы, не разбирающееся в криминальной терминологии.
«А то и значит, что хозяйка наша, провожая нас утром, слезно просила прирезать этого баггейна или хотя бы придушить... до смерти...»
Каргуши переглянулись, и теперь уже заговорил рассудительный Топс:
«И вы взялись за это подлое дело?»
«Так бабушка просто плакала и умоляла избавить ее от негодяя и насильника, каких свет не видывал! — воскликнул я. — Сэр Вигурд просто не мог поступить иначе, он обещал старушке изничтожить ее врага!»
«Да эта старушка сама... хуже всякого врага! — неожиданно заверещал Фока так, что у меня зазвенело в голове. — Она сама бедняге никакого житья не дает! Он нам тоже чуть ли не всю ночь жаловался!»
«Как жаловался?! — добросовестно удивился я. — Этот злодей еще и жаловался?!»
«Какой злодей? — снова вмешался в разговор Топс. — Барбат, это баггейна так зовут, поселился в овраге, когда этой бабки здесь и в помине не было, а дом, в котором вы ночевали, стоял заброшенный. И жил он себе в своем овраге спокойненько, пока с год назад эта старуха не заявилась! И как только она в дом-то вселилась да узнала, что в овраге баггейн живет, так и стала его изводить! Каких только заклятий она на беднягу не насылала, он аж дважды начисто лысел от ее колдовства, не считая постоянной чесотки и лишаев. Барбат ее и по-хорошему просил оставить его в покое, и грозился Демиургу пожаловаться — бабка ваша только смеется, да еще говорит, что сама Демиургу нажалуется, а тот за нее с Барбата шкуру спустит! А теперь она, значит, вас на это дело наняла!»
Вот такие получались дела! Я слушал и удивлялся на фрау Холле — такая вроде бы приличная старушка, а вот поди ж ты! И тут мне вспомнился подслушанный утром разговор, и вдруг подумалось, что еще неизвестно, кого бабка ухайдокать собралась! Может, как раз нас!!
Мысль моя была немедленно поймана каргушами, и Фока подтвердил:
«Вообще-то с Барбатом вам тяжеленько будет справиться, ловок он. Если бы не твоя магия, ни за что бы вам его не одолеть! А так...»
«Знаешь что, — оборвал я его рассуждения. — Веди-ка ты нас к этому своему Барбату, попробуем мы с ним пообщаться. Может, удастся с ним без смертоубийства договориться!»
«Тогда бери правее!..» — немедленно скомандовал Фока.
— Сэр Вигурд, бери правее... — передал я ориентировку маркизу.
Тот удивленно взглянул на меня, но спорить и переспрашивать не стал, а повел свой танк на четырех ногах в указанном направлении. И действительно, не проехали мы и полукилометра, как перед нами появился довольно глубокий овраг, склоны которого заросли почти непроходимыми кустами, а по дну журчал ручей.
Едва оказавшись на краю оврага, сэр Вигурд поднял забрало, подбоченился, вытащил из седельной сумки рог и положил руку на рукоять меча. Я тут же понял, что он собирается прокричать вызов «подлому баггейну».
— Одну минуту, сэр Вигурд... — остановил я его.
Он повернул ко мне недовольное... забрало, но я проигнорировал его недовольство, поскольку отвлекся на беседу с каргушами:
«Здесь, что ли, ваш дружок обитает?»
«Здесь, здесь...» — дружно закивали оба малыша.
«Значит, можно его вызывать?»
«Можно и здесь...» — согласился Топс, но Фока немедленно заспорил: «Лучше еще правее взять, ближе к дороге...»

Предыдущая страница 23 Следующая страница


Драконье горе 24

«Можно и правее», — согласился Топе.
— Надо взять чуть правее... — передал я Фокину рекомендацию маркизу, и тот снова тронул лошадь.
Не проехали мы и двадцати метров, как Фока обрадованно воскликнул: «Здесь! Барбат здесь живет! Вон под тем кустом бузины вход в его логово! Давай, пусть дудит!» — И маленький каргуш зажал свои ушки лапами.
А я снова обратился к сэру Вигурду:
— Мы на месте, можешь посылать свой вызов. Вон под тем кустом бузины вход в логово нашего врага.
Сэр Вигурд приложил свой рог к губам, и над оврагом загремел протяжный резкий звук, уже однажды слышанный мною. Резким взмахом маркиз опустил руку с трубой вниз, но говорить ему не позволило эхо, еще с минуту метавшееся по дну оврага. Казалось, что сотня маленьких трубачей, попрятавшихся под пнями, кустами и деревьями, передразнивают рыцаря, кривляясь и надсмехаясь над ним. Но эхо обычно живет недолго, так что скоро сэру Вигурду была представлена возможность прокричать свой вызов. И он это сделал!
— Подлый баггейн, обижающий сирот и вдов, выходи на смертный бой и заплати за свои бесчинства!
К сожалению, весь пафос этого великолепного вызова оказался смазанным — едва сэр Вигурд начал говорить, как по всему провалу оврага вновь заметалось насмешливое эхо. В результате получилось что-то вроде:
— Подлый баг... под... гейн... лый... баггг... обиж... подлл... гейнн... ающий... подлл... багг... выхо... ыййй... гейннн... ди... на... обижжж... смерт... нааа... щиииий... подлл... сирот... ыыыыййй... баггг... и вдов... ееейййннн...
В конце концов все грозные слова маркиза смешались в такую замысловатую кашу, что разобрать, где начинается одно и заканчивается другое, стало совершенно невозможно! Головы и хвосты слов торчали из этой каши самым замысловатым образом, и бедный маркиз в конце концов поперхнулся и замолчал в полной растерянности.
На этот раз эхо звучало гораздо дольше, видимо, возможностей ему было предоставлено больше, вот оно и веселилось. А когда оно наконец смолкло, из-под указанного Фокой куста бузины тоненько донеслось:
— Чего сказал?..
И знаете, никакого эха не последовало!
Сэр Вигурд растерянно огляделся и вдруг, словно за спасательный круг, уцепился взглядом за мои глаза. И этот взгляд умолял о помощи!
Я почесал нос и улыбнулся, а затем полез с лошади.
Спустившись на землю, я присел над самым обрывом и негромко проговорил:
— Уважаемый Барбат, тут тебя обвиняют во всяких безобразиях, и нам хотелось бы разобраться, насколько эти обвинения обоснованны. То есть выслушать и тебя тоже...
— А драться не будете?.. — пропищал бузинный куст.
— Нет, не будем... — успокоил я его и тут же краем глаза увидел, как недовольно дернулись губы моего молодого друга.
— Ладно... щас... — после секундной паузы донеслось из-под куста, и в следующее мгновение рядом с его корнями мелькнул... рыжий хвост лисенка. Мелькнул и исчез в густой синей траве, а спустя секунду метрах в трех от куста, на крошечной проплешине промелькнула... темно-серая не то собачья, не то волчья спина. Промелькнула и скрылась в непроходимых зарослях малинника, однако я уловил, что зверь направлялся вверх по склону, в нашу сторону. Несколько секунд его совершенно не было видно, но я угадал маршрут, по которому он поднимался, и потому успел заметить бурую шкуру небольшого медвежонка, протискивавшегося между двух близко стоявших молодых осинок. После этого довольно долго никого не было видно, настолько долго, что сэр Вигурд сдержанно вздохнул, видимо, уже не надеясь на появление «подлого баггейна».
Однако он все-таки появился. Густой орешник справа от нас раздвинулся, и между листьями появилась голова, своими размерами и видом вполне соответствующая голове местного сквота. А еще через секунду из кустов показался и весь сквот. Был этот сквот невысокого роста, черноволос и кучеряв, вот только уши у него были чересчур остроконечные, да ноги оканчивались копытцами, да из одежды на нем был только... набедренный веник из тех же самых ореховых веток.
Шагнув чуть вперед и оглядев нашу компанию, баггейн пискляво поинтересовался:
— Ну, зачем пришли?..
Я было посмотрел на сэра Вигурда, но тот явно не хотел больше беседовать с этим местным мазуриком, хотя и руки с рукояти меча не снял. Пришлось мне вести дознание:
— Ты знаком с фрау Холле, которая живет недалеко отсюда? — вполне миролюбиво спросил я.
— Кто ж эту Бабу Ягу не знает, — насупившись ответил баггейн.
— Так вот, фрау Холле жалуется на тебя, говорит, что ты ей просто житья не даешь... Знаешь, она со слезами на глазах просила нас приструнить тебя, а еще лучше... изничтожить.
Я сочувственно-выжидающе посмотрел на фейри, и тот немедленно ответил:
— Она?! Со слезами на глазах?!! — Чуть подумал и добавил: — Лук, наверное, чистила...
— Твое ироничное замечание нисколько не объясняет твое невозможное поведение! — построжал я. — Ты зачем ей в кастрюли лягушек с пауками суешь, зачем чистое белье в лужу сбрасываешь, и с какой это стати ты задумал лишить бедную бабушку крова?!
Баггейн попятился назад к кустам и судорожно сглотнул, но затем, сообразив, что никто не собирается его хватать и немедленно тащить на расправу, писклявым голоском спросил:
— Это что, я все делаю?..
— По словам фрау Холле, именно ты! — подтвердил я.
— Может быть, она сама все это... невозможное поведение делает? — пропищал баггейн и вдруг неожиданно и смешно округлил глаза. — Я ж около ее дома ни разу не был...
— Как не был?! — в один голос спросили мы с сэром Вигурдом. И немедленно по дну баггейновского оврага заметалось: «Не был... не... быллл... неее... быллл... нееее... ллл...»
— Да не люблю я из оврага вылезать, ну разве что в ночь на праздник выскочу на дорогу пугануть кого-нибудь. А чтобы по лесу шастать или в чужой двор залезать — этого ни-ни! — самым правдивым тоном пропищал допрашиваемый. — А вот бабка ваша, эта... «храу Холля», она почти каждый день приходит сюда и злыднит... Она даже такие заклятия наводила, что я совсем... это... облысевал. То есть вся шкура без волос осталась... Целый месяц сквотом притворялся — сами понимаете, какой зверь, кроме сквота, лысым может быть? Чуть совсем в сквота не превратился, хорошо хоть змеей можно было быть... Только мне змеей быть не нравится...
— Так если тебя бабка так третирует, что ж ты здесь все еще живешь? — не выдержал я.
— Нет, — покачал головой баггейн. — Она меня не тре... ри... ти... не то, что ты сказал, она меня выселить отсюда хочет, а я не хочу уходить. Это ж мой дом...
— Как твой дом? — не выдержал наконец маркиз. — Берта говорит, что это ее земля, а ты незаконно ее занял.
— Да я здесь поселился, когда никакой бабки и в помине не было, а дом этот стоял совсем заброшенный. Я сам мог его занять, только я сквотских домов не люблю! А когда я совсем обжился, овраг себе выкопал, кустов-деревьев в нем насадил, ключ нашел и ручеек пустил, приходит эта старая карга и выгоняет меня! Разве это справедливо!!
В писке баггейна явственно просквозили слезы.
Мы с сэром Вигурдом растерянно посмотрели друг на друга — было похоже, что разобраться в этой распре нам не под силу. Кроме того, я понял, что шинковать баггейна маркизу уже тоже не хотелось.
— А вот понравилось бы вам... — продолжал между тем фейри, — ...если бы у вас память отобрали? Вот проснулись бы вы, ан — ничегошеньки и не помните! А ваша бабка, зараза, два раза мне это заклинание подсовывала, надеялась, гадина, что я забуду дом родной и пойду куда глаза глядят! Хорошо, что я память назад гонять умею!! — Баггейн все больше горячился. — И еще этого своего, невидимый который, подсылала, думала, я его не разгляжу и он ко мне подобраться сможет! А я его разглядел!! И вообще, если она еще колдовать сюда придет, я ее колдану пеньком по башке и еще Демиургу пожалуюсь, что честного фейрю обижают... это... как ты сказал?.. Тиртируют... Вот!
— Ну и что же ты до сих пор Демиургу не пожаловался? — неожиданно успокоившись, с улыбкой спросил я.
Баггейн смущенно почесал голову и ответил:
— Так у нас здесь его теней не бывает, значит, жалобу передать не с кем, значит, надо самому Демиурга искать. А одному Демиурга искать — дело безнадежное... — Он секунду помолчал и добавил каким-то обреченным тоном: — Да и ленивый я...
И тут у меня в голове что-то щелкнуло, и из всего обличительно-жалобного монолога баггейна в моей памяти всплыла одна фраза, которой я сразу не придал должного значения:
— Постой-ка!.. Ты сказал, что можешь память назад гонять?!
— Конечно, могу! — гордо заявил баггейн.
— Слушай, мэтр Барбат, научи меня память назад гонять! У меня, понимаешь, тоже какие-то странные провалы в ней!
— Научу, — немедленно согласился фейри и, сделав шажок вперед, добавил: — А вы за это бабку Берту прикончите!
И он с большой надеждой уставился на нас с маркизом.
Я посмотрел на сэра Вигурда, и тот ответил мне беспомощной улыбкой.
— Э-э-э... — неуверенно протянул я. — А может, мы лучше твою жалобу Демиургу передадим? — предложил я. — Мы ж как раз от фрау Холле едем, а возвращаться назад, сам знаешь, не принято — дороги не будет!
— А вы к Демиургу едете?! — немедленно заинтересовался «мэтр Барбат».
— К Демиургу, — подтвердил я.
— А зачем?.. — Баггейн сделал еще шажок вперед, от любопытства совершенно забывая об осторожности.
— А по личному делу... — пресек я его неуместное любопытство.
Баггейн почесал косматую голову и на минуту задумался, а затем попросил:
— А вы возьмите меня с собой!..
Мы с сэром Вигурдом снова переглянулись, в его глазах читалось сомнение, зато мне просьба Барбата понравилась. Однако я решил кое-что уточнить:
— С чего это ты решил оставить свой дом и присоединиться к нам?..
Баггейн снова почесал макушку:
— Если вы даже и повезете мою жалобу Демиургу, то по пути половину забудете, а половину переврете, и получу я в результате вместо удовлетворения щелчок по носу. Сам я свою жалобу не забуду, изложу кратко и доходчиво, вот и получу вместо щелчка по носу полное удовлетворение. Дом я свой оставляю на время, и когда вернусь, полностью рассчитаюсь с бабкой Бертой. И одному мне искать Демиурга не придется, ваша компания мне очень даже подходит!..
— Это почему же ты решил, что тебе наша компания подходит? — неожиданно спросил сэр Вигурд.
— А потому что, кроме тебя, в этой компании никто меня не обидит! — быстро ответил баггейн и показал маркизу язык. Сэр Вигурд почему-то покраснел и не стал отвечать на нахальный выпад фейри.
— Ну, в общем, мы тебя, конечно, можем взять с тобой... — с некоторым сомнением произнес я. — Только вот... как ты за нами поспеешь, мы-то, как видишь, верхом, а ты на своих двоих... Я бы тебя взял к себе, да...
— Да вижу я, вижу, — перебил меня Барбат. — Только мне-то лошадь совершенно не нужна, я сам себе и лошадь, и пантера, и... кто захочу.
— Ну что ж, — согласился я. — Собирайся, только быстро...
— А чего мне собираться, — пожал плечами баггейн. — Я весь тут.
— Тогда... — Я хотел сказать «поехали», но оборвал сам себя. — А когда ты меня будешь учить память назад гонять?
— Да хоть сейчас... — немедленно предложил баггейн. — Только ты тогда с лошади слезай.
Я взглянул на сэра Вигурда, и тот согласно кивнул. Тогда я спустился на землю и присел на торчавший рядом пенек. Баггейн подошел поближе и сказал:
— Смотри мне прямо в глаза и слушай очень внимательно! Я уставился в его небольшие темные глазки, затененные выпуклыми надбровными дугами и густыми бровями, и приготовился «очень внимательно» слушать. Мэтр Барбат в свою очередь уставился прямо мне в глаза, набрал полную грудь воздуху, готовясь заговорить, но почему-то не торопился начинать. Эти молчаливые «гляделки» продолжались около минуты, а затем фейри с шумом выдохнул и обиженно заявил:
— Ты чего надсмехаешься?..
— Я?! — Моему удивлению не было предела.
— Именно ты! — подтвердил он.
— И не думал!.. — воскликнул я.
— Не думал, да?.. — возмущенно запищал баггейн. — Так чего ж ты просишь тебя учить, когда и без меня все умеешь?!
— Что умею? — не понял я.
— Все умеешь!.. Память назад гонять умеешь!..
— Да если б я умел! — приподнявшись с пенька, воскликнул я... и тут же замолчал. Совершенно неожиданно я понял, что действительно могу «сгонять назад» свою память и посмотреть, что произошло прошлым вечером и этой ночью. И сделать это не так уж и сложно, только...
Я пошарил глазами вокруг себя и сразу же отыскал подходящую травинку. Аккуратно сорвав ее, я поднес к носу тоненький стебелек и вдохнул чуть пряный травяной запах. Затем я откусил измочаленный кончик и взял травинку в зубы таким образом, что ее кончики более или менее равными частями торчали из уголков рта, а середина стебелька оказалась прикусанной.
После этого я выпрямился на своем пеньке и, уставившись прямо перед собой чуть прикрытыми глазами, попытался припомнить, что я видел, подъезжая к оврагу. Моя шустрая память немедленно и в деталях показала мне окружающий пейзаж, причем в его движении — мы все-таки ехали к оврагу. Едва этот пейзаж поплыл мимо моего внутреннего взора, как я быстро, стараясь не выпустить травинки изо рта, пробормотал коротенькое заклинание, сидевшее, как оказалось, в моей голове, и пейзаж чуть дернулся, на мгновение как бы размылся и в следующий момент... поплыл в другую сторону!..
Несколько секунд я понаблюдал это «обратное» движение, а затем попытался, используя его как своеобразный разгон, перекинуть память в события прошлого вечера. В следующую секунду на мои глаза опустилась непроницаемая тьма, но едва я успел подумать, что теряю сознание, как она рассеялась, и я увидел перед собой стол в старухиной столовой, за которым мы вчера ужинали!
— ...ело у нас к Демиургу!.. Секретное!.. — услышал я собственный голос.
Мамаша Берта тяжело вздохнула в ответ:
— Вот... Все с делами... И никто к нему не заедет просто так... поболтать!..
«Вперед, вперед!» — поторопил я свою память, и она послушно перескочила чуть вперед.
— Чтоб ты знал, милый, — довольно проговорила Берта, — я лучшая нянька на всем белом свете!
— Лучшая кто?!!
— Нянька лучшая!.. И представь себе, недоверчивый сэр, что сам Демиург умолял меня нянчить его малыша!..
— Выходит, у ва... нашего Демиурга... ребеночек появился?..
В моем вчерашнем голосе выразилось самое неподдельное изумление, а в моей сегодняшней голове изумление было не меньше — так вот что мне вчера сказала старуха и что я никак не мог вспомнить утром! А разговор между тем продолжался:
— И давно это случилось?
— Я ж тебе сказала — почти восемь лет назад...
— А, ну да!.. А почему ты... домой вернулась?
— Я занимаюсь только малышами!.. — гордо ответила фрау Холле и неожиданно звонко икнула, чуть не сбив мою работающую память. — А Кушамандыкбараштатун уже сильно подрос...
— Кто... прости... подрос?..
Я сам, сидя на пеньке, чуть было не повторил этот вопрос, но вовремя спохватился, что... вспоминаю.
— Да ты что, совсем, что ли, запьянел?! — уставилась на меня матушка Берта с нескрываемым возмущением, затем как-то странно повела из стороны в сторону глазами, пошевелила бровями и продолжила: — Я ж тебе объясняю — я нянька, занимаюсь совсем маленькими детьми... Когда малыш Демиурга — Кушамандыкбараштатун подрос, я ушла из горной резиденции. А уж он так ревел, так ревел! Никак не хотел со мной расставаться!
Бабка замолчала и погрузилась в воспоминания, но я-вчерашний был, по-видимому, совершенно бесчувствен, поскольку грубо их нарушил:
— Кто ревел? Демиург ревел?..
Однако слушать то, что ответила фрау Холле, я не стал, первый вопрос был для меня ясен.
«Вперед, вперед!..» — снова подстегнул я свою память, и она снова послушно метнулась вперед, смазав пропускаемые события и разговоры.
Я увидел, что нахожусь в маленькой комнате и, сидя на кровати, стаскиваю с себя камзол. Сделать это было необычайно сложно, поскольку нижняя часть камзола застряла между мной и матрацем, а приподняться мне почему-то не приходило, в голову. Тем не менее мне удалось справиться с непослушной частью своего костюма, после чего я в один миг расправился с рубашкой и упал головой на подушку, совершенно позабыв о штанах. Накрыться одеялом я тоже позабыл... А потом все погрузилось во мрак, видимо, я заснул...
Через минуту я толкнул свою память вперед, но и там был беспросветный мрак. Я повторил эту операцию, и снова оказалось, что мне вспоминать нечего.
Тут я решил, что, по-видимому, можно прекратить «гонянье» памяти назад, поскольку свое утреннее пробуждение и все последовавшее за тем я помнил прекрасно, как вдруг в окружавшую меня темноту вкрался узенький, едва заметный лучик света... Я понял, что дверь в нашу с маркизом спальню бесшумно приоткрылась.
На несколько секунд все вокруг замерло, и только этот едва заметный лучик колебался в темноте, а затем дверь все так же бесшумно распахнулась, и в комнату вплыла янтарно светящаяся свеча, бросая чуть колеблющийся свет на очень выразительное лицо нашей хозяйки. Мне сразу показалось, что старуха совершенно пьяна, хотя держалась на ногах она довольно твердо.
Бесшумно вплывя, иного слова я подобрать не могу, в комнату, она с минуту разглядывала по очереди меня и лежащего напротив сэра Вигурда, пока наконец не решила, кто же ей все-таки нужен. Определившись, она повернулась в мою сторону и, не глядя протянув руку, прилепила свою свечу прямо у моего изголовья.
Не успел я подумать, что старая карга может закапать мое благородное лицо свечным воском, как та вдруг рыгнула и злобно зашептала:
— И не надо меня торопить!.. Я же сказала, что все сделаю, как надо!..
При этом она явно обращалась не к тем, кто присутствовал в комнате. Еще что-то нечленораздельно, но очень сердито прошипев, старуха снова сосредоточила свое внимание на моей персоне. Фрау Холле так пристально посмотрела мне в лицо, что я невольно попытался зажмурить глаза, и она немедленно отреагировала басовитым шепотом:
— Ишь, помаргивает, лиходей... Сразу видно, вспоминает что-то... Ничего, щас ты у меня перестанешь что-то вспоминать!..
И она нетвердой рукой полезла в карман своего фартука.
Из кармана появилась тряпица, завязанная в небольшой узел. Старуха плохо слушающимися пальцами развязала узел и начала выкладывать его содержимое прямо мне на живот, шепотом бормоча:
— Корень бузины... лягушачьи лапы... слеза сизого селезня... а это что? Это зачем же я это взяла?.. Ах, ну да!.. Крокодилья чешуя это для... ага... Омела?! Ну вот уж омела здесь совершенно ни при чем!.. Или при чем... Надо собраться... с мыслями... Петрушка!.. Корень!.. Но это же для завтрашнего супа!.. Так! начнем все сначала! Это сюда...
И она уложила что-то холодное и скользкое на мои плечи.
— Это под сердце...
И на грудь мне легла шероховатая, чуть теплая ветошь.
— А это на голову... Ведь он сквот, значит, помнит головой. И мне на лоб упали три... нет, четыре горячие капли.
— Так, готово... — проворчала старуха. — Начнем!.. Хорошо, что ты спишь!
Она набрала в грудь воздуху и дунула мне в лицо с такой силой, что пламя свечи на стене заколебалось. Выдохнув весь запас воздуха, старуха вместо того, чтобы вдохнуть, принялась быстро и на первый взгляд бессистемно размахивать надо мной руками. Прошла минута, другая, и вдруг мне показалось, что эти темные мятущиеся руки превращаются в узкие длинные крылья... нет, в плавники... нет, снова в крылья! Послышался шорох воздуха, разрезаемого перьями на тоненькие ломтики, и вдруг в тон этому шороху старуха тихо завыла!
Сначала шорох и вой звучали отдельно и... дисгармонично, но вскоре они стали переплетаться самым странным, неожиданным образом, тонуть друг в друге, выталкивать друг друга на поверхность звучания, и наконец из них сложилась тоскливая, заунывная мелодия. Эта мелодия, казалось, просачивалась внутрь моего тела сквозь поры кожи, наполняла меня, растворяла мое существо, поглощала меня. Мне стало вдруг все безразлично, сонно, вяло...
И именно в этот момент мелодия кончилась, причем смолкли и шорох воздуха, и вой старухи. Я снова увидел ее лицо, оно было совершенно трезво и бесконечно устало. Бабка медленно провела сухой прохладной рукой по моей груди и тихо шепнула:
— Ну вот... Ты все и забыл... И ладушки!..
Она повернулась и медленно пошаркала к выходу, не забыв прихватить с собой свою свечу. В комнате снова наступил мрак.
«Все», — подумал я и... открыл глаза. Передо мной в каком-то призрачном тумане плавало мутное, черно-белое изображение редкого леса, заросшего оврага и напряженно-выжидающих физиономий сэра Вигурда, баггейна Барбата и... моей любимой кобылы.
Спустя секунду после того, как я открыл глаза, баггейн пискнул:
— Смотри, глаза открыл, значит, в себя приходит... «Мало мне Фоки, — безразлично подумал я. — Еще одна пищалка навязалась...»
Я снова закрыл глаза и тряхнул головой. В голове явственно что-то звякнуло, и когда я вновь открыл глаза в мир, тот ответил мне утренней, яркой, цветной улыбкой. Такой же улыбкой встретили мое возвращение и мои друзья, включая мою кобылу.
Я встал с пенька и осторожно погладил лошадь по носу, а затем повернулся к сэру Вигурду:
— А ты знаешь, маркиз, я ведь... вспомнил, что разболтала мне бабка за вчерашним ужином!.. Совершенно невероятная вещь!..
— Это секрет? — без всякого видимого интереса спросил сэр Вигурд.
— Да нет... Услышал я это в застольном разговоре, никаких клятв с меня не брали, так что... А известие такое, что у нашего Демиурга малыш имеется!..
— Кто имеется?! — изумился маркиз, почти так же, как изумился я вчера вечером.
— Малыш, ребенок, киндер!.. — пояснил я для несообразительных и сомневающихся.
— И ты думаешь, что это правда?
— Фрау Холле утверждала, что она была у отпрыска Демиурга нянькой, поскольку она — самая лучшая нянька в мире! И мне почему-то кажется, что эта информация очень нам пригодится!
— И каким образом?.. — состроил скептическую физиономию сэр Вигурд.
— Не знаю... — честно признался я. — Пока не знаю... Вот найдем Демиурга, тогда, возможно, узнаю...
Я еще раз оглядел окрестности и добавил:
— А сейчас, мне кажется, мы вполне можем продолжить наше путешествие.
Сэр Вигурд молча кивнул и направился к своему бронированному коню, привязанному к тоненькому стволику.
Я поднялся в седло, повернулся к баггейну и увидел вместо остроухого сквота некую, весьма неказистую, помесь... осла с трепетной ланью. Вернее сказать, это был осел с рогами. И этот осел с довольной улыбкой смотрел на меня.
«Он еще к тому же и шутник!» — подумал я, а вслух сказал:
— Ну, двинулись... перевертыш!..
Первым двинулся сэр Вигурд. Его закованный в броню конь неторопливо шагал вперед, прокладывая тропинку для моей лошадки, а позади меня трусил осел Барбат, помахивая рогатой головой. Минут через пять я заметил, что каргуши о чем-то перешептываются, но не успел спросить в чем дело — они вдруг исчезли с крупа моей лошади и образовались на спине Барбата.
Болтливый Фока тут же пояснил: «Ты, сэр Владимир, не обижайся, но у нас теперь своя лошадка имеется».
«Да на здоровье, — спокойно ответил я. — Только смотрите, чтобы эта лошадка вас куда-нибудь не туда не завезла».
Барбат, видимо, тоже уловил мою мысль, поскольку немедленно прибавил ходу и пошел, буквально наступая на задние копыта моей лошади. При этом он еще энергичнее принялся кивать, так что его прямые, острые рожки того и гляди могли воткнуться в ногу моей кобыле. Лошадь вроде бы никакой опасности не чуяла, а вот я забеспокоился. Повернувшись в седле, я бросил взгляд сквозь решетку забрала, а затем съехал с протоптанной тропинки и предложил:
— Топай-ка ты, Барбат, вперед...
Осел остановился и вопросительно посмотрел на меня, явно не желая оставлять свою позицию в арьергарде.
— Если вдруг на нас нападут сзади, тебя прикрою я, а если спереди — сэр Вигурд, — пояснил я, и сообразительный баггейн, мотнув башкой, тут же проскочил вперед. Я двинулся следом, замыкая нашу компанию и радуясь, что теперь в опасности не моя кобыла, а конь маркиза. Правда, конские доспехи вполне могли защитить лошадь сэра Вигурда от «головного украшения» баггейна.
Вскоре мы выехали на Северную имперскую дорогу, и наши лошади перешли на рысь и пошли рядом, оставив сопровождавшего нас осла чуть сбоку.

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

Я с интересом оглядывал окрестности, тем более что лес отодвинулся от дороги довольно далеко, давая место полям, лугам, маленьким, не часто встречающимся деревенькам.
Так, без особых приключений мы проехали километров десять, и тут я заметил, что дорога стала сужаться. Потом с нее как-то незаметно исчезло каменное покрытие и копыта наших лошадей начали утопать в мягкой дорожной пыли. Северная имперская дорога превратилась в самый заурядный сельский тракт, принялась петлять, ухабить, ветвиться.
— Интересно, — прервал я молчание. — А принц уверял меня, что шикарный, мощеный северный тракт тянется до самого Темста! Куда ж он подевался!
— Никуда он не подевался, — усмехнулся сэр Вигурд. — Подевались деньги, отпущенные казной на строительство этого тракта...
— Ты хочешь сказать, их разворовали?
— Я хочу сказать, что их хватило только на... часть дороги, а чтобы не огорчать принца, ему доложили об успешном окончании строительства.
— А если принц узнает об... э-э-э... неточности этого доклада?
— Откуда? — Усмешка не сходила с губ маркиза.
— Ну, мало ли... Кто-нибудь расскажет, или сам сэр Каролус отправится по этой дороге...
— Никто ничего ему не расскажет, поскольку все знают, как он гордится имперскими дорогами, и сказать ему, что дорога плоха, это значит нажить себе могущественного врага—он просто не поверит такому сообщению. Ну а насчет поездки принца... Члены императорского дома никогда не путешествуют на север.
— Почему?.. — искренне удивился я такому сообщению.
— Как я слышал от отца, а он хорошо знает двор, все венценосные особы, начиная с прапрадеда нынешнего императора, очень не любили горы... И принц Каролус не исключение.
Ответ сэра Вигурда был сказан совершенно серьезным тоном, но я тем не менее не удержался от иронии:
— Неужели до такой степени, что даже не желают прогуляться на несколько километров в их сторону?..
— Именно! — подтвердил сэр Вигурд мое ироничное замечание. — Говорят, это как-то связано с горными гномами, но точно никто ничего не знает.
«Императоры, горы... — неожиданно вмешалась в наш разговор писклявая мысль Фоки. — Ты, сэр Владимир, посмотри вокруг, по-моему мы просто заблудились!..»
Я, как и было посоветовано, посмотрел вокруг. Синий лес снова подступил к самым обочинам дороги, превратившейся уже в какой-то заброшенный проселок. Местами короткая синяя трава перехлестывала проезжую часть, показывая, насколько часто пользуются этим императорским трактом. А стоявшая вокруг тишина и впрямь наводила мысль на то, что мы безнадежно заблудились! И только мягкий топот копыт наших лошадей несколько успокаивал, да еще юное, безмятежно-уверенное лицо сэра Вигурда, со спокойно глядящими вперед глазами.
Тут мне в голову пришла мысль о том, что я слишком давно не видел Кроху, — мысль тревожная и тоскливая. Посмотрев на двух каргушей, трясущихся на осле-баггейне, я, чуть поколебавшись, спросил как можно безразличнее:
«Фока, ты у нас все знаешь, не подскажешь, куда подевалась наша фея, что-то я ее давненько не видел...»
Оба каргуша как по команде повернули свои остроносые мордочки ко мне и даже, как мне показалось, перестали трястись. Потом оба ощерились в своих ехидных улыбочках, и Фока пропищал:
«Что, сэр Владимир, уже соскучился?»
«Ну и соскучился, — признался я. — А что в этом странного? Я и не скрываю, что мне Кроха очень нравится!»
И вдруг Топс самым серьезным тоном заявил:
«А ты знаешь, Человек, что фею на самом деле зовут совсем не Кроха?»
«А как?!» — удивился я.
«Мы не знаем, но в ее наказание включено и изменение имени».
«Почему?» — еще больше удивился я.
«Неизвестно... — Топс почесал свой зеленый затылок. — Может быть, чтобы ее любезный сквот не смог ее отыскать?»
Почему-то это упоминание о бывшей пассии моей феи задело меня самым неприятным образом, но я пересилил себя и сказал:
«И все-таки мне кажется, что Демиург слишком строг к Крохе!.. Ну, подумаешь, колдовала она для этого сквота, ну и что?! Не верю я, что от этого был какой-то большой вред!»
Обе остроносые мордочки снова повернулись ко мне, и две пары темных глаз-бусинок уставились под мое забрало.
И на этот раз на мордах каргушей читалось удивление и тревога.
«Ты не понимаешь, — строго проговорил Топс. — Если Демиург не запрещает в общем-то фейри обучать сквотов магии, это не значит, что можно передавать этим... калекам скрытое знание. Одно дело научить сквота поджигать с ладони огонь в камине и совершенно другое — поджигать вздохом дома или гасить взглядом звезды!..»
«Подожди! — остановил я Топса. — Разве Кроха учила своего... ну, этого, гасить взглядом звезды?! Зачем?! И потом, почему ты называешь сквотов калеками?!»
«Ой, ой, — темпераментно запищал Фока. — Сколько вопросов, сколько вопросов!..» — но, получив толчок в спину от Топса, обиженно замолчал, а Топс продолжил свои объяснения:
«Я не знаю, чему учила Кроха своего любимчика. — «Какое хорошее словечко!» — подумал я. — А только не за что Демиург облика и имени лишать не будет! Ну а насчет «калек», так сквоты и есть калеки — они же не чувствуют разлитую вокруг магическую силу, они не ощущают ее течений, концентрации, ее готовности к действию и ее спокойствия! Кто ж они, если не калеки?..»
Объяснение было исчерпывающим, но в нем меня очень заинтересовали некоторые слова!
«Судя по тому, что ты только что сказал, Демиург лишил Кроху облика и имени... Значит, она на самом деле выглядит совсем не так, как... выглядит?..»
Топс пожал плечами, и Фока вслед за ним пожал плечами, но ответил Топс:
«Феи... очень красивые... Может быть, даже красивее, чем Белые Дамы...»
«Но ты не станешь отрицать, что Кроха очень хороша собой?!» — воскликнул я, и вдруг моя кобыла резко пошла боком, едва не въехав в придорожные кусты.
Сэр Вигурд с удивлением посмотрел в мою сторону, а осел шарахнулся от меня в сторону. Фока вцепился ослу в гриву, а Топс ухватился за Фокины трусы, и вместе они смогли все-таки удержаться на ослиной спине. Секунду спустя на мой вопрос ответил Фока:
«Кроха хороша, никто не спорит, но феи — очень, очень красивы!»
В этот момент в глубине сгустившегося леса резко вскрикнула какая-то тварь, и в тот же момент сэр Вигурд, выдвинувшийся во время моего разговора с каргушами вперед, остановил своего коня и предостерегающе поднял руку.
— В чем дело?.. — шепотом спросил я, подъезжая к маркизу.
— За поворотом кто-то есть... — так же шепотом ответил он.
Шагах в десяти — пятнадцати впереди нас дорога резко сворачивала вправо и была совершенно скрыта высокими, густо разросшимися кустами. После короткого лесного вопля вокруг воцарилась прежняя тишина, и мне было непонятно, что остановило сэра Вигурда, но он явно был уверен в том, что за поворотом нас кто-то поджидает.
Несколько секунд мы простояли неподвижно, вслушиваясь в окружающую нас тишину, а затем я резко бросил забрало на лицо и тронул лошадь. Сэр Вигурд немедленно двинулся за мной следом, отставая на пол лошадиного корпуса.
Мы миновали поворот и вначале я ничего не увидел — впереди все также вилась едва наезженная просека, по бокам которой высились деревья и кусты всех оттенков синего цвета. И только несколько секунд спустя я заметил, что на правой обочине совсем недалеко от поворота, на поваленном, полусгнившем стволе примостился... карлик — совсем маленького роста мужичок неопределенного возраста, наряженный в неброский синий кафтанчик, такого же цвета штаны и сапоги, на голове у него красовалась ярко-голубая тюбетейка, расшитая синими нитками.
Карлик сидел совершенно неподвижно, однако его ярко светившиеся желтоватым огнем глаза внимательно наблюдали за нашим приближением.
Я остановил свою лошадь шагах в пяти от него и, с интересом разглядывая занятную маленькую фигурку, произнес:
— Добрый день...
Карлик мигнул, поскреб пальцем свой намек на нос и неожиданно спросил:
— Добрый?..
— Я надеюсь...
— Для кого?..
— Ну... вообще...
— Ты ведь — Черный Рыцарь?.. — неожиданно сменил тему разговора карлик.
— Совершенно верно... — ответил я.
— Значит, для тебя он не добрый!.. — ощерился карлик в довольно противной ухмылочке.
— Это почему же?.. — ответил я улыбкой на улыбку.
— Потому что ты повстречал меня... Или потому что я повстречал тебя... Выбирай, как тебе больше нравится... — снова ухмыльнулся карлик.
— Ну что ты! — вполне добродушно воскликнул я. — Мне попадались морды и пострашней твоей, и, как видишь, заикой я не стал!
Ухмылка сползла с морщинистой физиономии карлика, он соскочил со своего бревна, чуть ли не по пояс утонул в густой траве и в своей синей одежке сразу стал похож на какой-то уродливый цветок.
— Посмотрим, как ты будешь шутить, когда твою безмозглую голову насадят на пику и выставят у входа в мой замок! — прошипел он враз посиневшими губами, и после этой его угрозы я как-то сразу рассердился. Чуть тронув лошадь, я склонился к земле, как будто что-то высматривая в траве, и проговорил: — Слушай ты, незабудка бородатая, смотри как бы моя лошадь на тебя копытом не наступила!..
И тут раздался голос моего юного друга:
— Не соизволит ли неведомый нам карла назваться и объяснить причину, по которой он соизволил угрожать Черному Рыцарю!
Только я хотел ответить маркизу, что мне глубоко наплевать на имя этого «карлы» и на самого «карлу» тоже, но «карла» опередил меня.
Бросив в сторону выдвинувшегося вперед сэра Вигурда быстрый взгляд, он довольно презрительным тоном проговорил:
— Меня зовут Оберон, если тебе, молокосос, это что-нибудь говорит, и я не думаю угрожать Черному Рыцарю, поскольку здесь нет никакого Черного Рыцаря! А вот этого самозванца, неизвестно каким образом добывшего Черные Доспехи, я уничтожу, потому что он посмел нанести оскорбление одному из моих подопечных, моих... почитателей.
— Хороши ж у тебя почитатели, раз они удостаиваются моих оскорблений!.. — насмешливо проговорил я, но Оберон вдруг вскинул вверх обе руки, и в его правой, зажатой в кулак ладони длинной спицей сверкнуло неизвестное мне оружие.
— Кончилось время слов! — странно придушенным голосом воскликнул он. — Настало время дел!..
В мгновение ока моя левая рука прикрылась щитом, с которого раздался короткий львиный рык, а в правой появился длинный меч, и его голубой глаз раскрылся в мир.
В ту же секунду карлик вдруг перенесся метров на двадцать дальше от нас по дороге, а вслед ему прошелестел бархатный бас меча:
— Оберон, я тебя предупреждал, чтобы ты не попадался больше на моем пути!.. Берегись!..
— Зрячий!.. — дурным голосом заверещал карлик. — Ты в руке самозванца, не владеющего магией! Оставь его мне, или он надругается над Черными Доспехами!
— Ты будешь учить меня, в чьей руке мне быть?! — насмешливо пророкотал бас. — Не пора ли тебе вернуться на родину твоей матери — Кефалония заждалась тебя!
— Тогда пеняй на себя, Зрячий! — взвизгнул карлик и взмахнул своей спицей.
Вынырнув призрачным языком из придорожных кустов, между мной и карликом поплыла белесая полоса тумана. Эта едва заметная полоска быстро уплотнялась, разбухала, клубясь и переливаясь, превращалась в непрозрачную голубовато-белую тучу, выбрасывающую вверх и вширь все новые и новые белесые клубы, подкатывая их под самые копыта наших лошадей.
Я уже собрался подать свою лошадку назад, как вдруг она опустила голову и громко фыркнула прямо в этот непонятный туман. И вся эта туманная гора мгновенно рухнула как подкошенная, осела, растаяла миражом, а на ее месте осталась шеренга низкорослых косматых существ, отдаленно напоминающих равнинных горилл. Все они были одного роста, покрыты черным густым и жестким волосом, похожим на щетку для чистки напильников. Их руки от плеч и до запястий прикрывали металлические латы, на груди сверкали короткие нагрудники, и больше никакой одежды эти ребята не имели. Единственным местом, где у этих существ не росли волосы, были черепа, украшенные витыми козлиными рогами. В мускулистых лапах они сжимали короткие топоры с шипованными обухами и круглые маленькие шиты.
Всю эту шеренгу я охватил одним взглядом, и тут рядом со мной раздался короткий тихий выдох сэра Вигурда:
— Орки!..
— Орки!.. — басовито повторил мой меч с нескрываемым удовлетворением.
— Ор-р-р-ки!.. — рыкнул со щита лев.
— Двенадцать орков, — уточнил сэр Вигурд, и словно в ответ на его слова раздалось радостное хихиканье.
Смеялся карлик Оберон. Он стоял позади шеренги орков и с нескрываемым удовольствием наблюдал за нашей реакцией на свое колдовство. Увидев, что мы снова наблюдаем за ним, он вновь взмахнул своей спицей, и шеренга орков на мгновение подернулась какой-то непонятной рябью, как будто перед ней проплыла полоса горячего воздуха. Затем на дорогу рухнула короткая, резкая дробь невидимого барабана, и вся шеренга разом шагнула вперед... Нет, осталась на месте!.. Нет, она... раздвоилась! Шеренга, отделившаяся от первой, возникшей из волшебного, туманного облака, начала мерное, в ногу, движение в нашу сторону, а та, первая, продолжала стоять неподвижно поперек дороги, прикрывая своего повелителя.
Наступавшие орки сделали четыре широких шага, и тогда над дорогой снова раскатилась барабанная дробь, и от первой шеренги отделилась еще одна. И она также двинулась в нашу сторону.
— Их уже тридцать шесть!.. — прошептал сэр Вигурд, и впервые в его голосе я почувствовал некоторое смятение. Ответить я не успел, за меня это сделал мой меч:
— Какой смысл их считать?.. Их надо разить!..
— И постараться, чтобы барабан больше не бухнул! — добавил я и, взмахнув мечом, послал лошадь вперед. Сэр Вигурд без раздумий последовал за мной, и через секунду мы врезались в первую шеренгу!
Орки мгновенно сломали строй и окружили нас, размахивая своими короткими топорами. Мой меч уже был занесен для удара, но первым ударил мой противник. Один из косматых зверей неожиданно высоко подпрыгнул и обрушил свой топор на мое левое плечо. Однако мой лев не дремал, вынырнув из щита на добрые полметра, он с яростным ревом вцепился в покрытый шестью бугристый бицепс и мгновенно откусил лапу с занесенным топором. Раненый орк завизжал странно тоненьким голосом и, рухнув в траву, быстро пополз в сторону. Его откушенная рука как живая запрыгала по дороге, продолжая размахивать зажатым в кулаке топором, пока один из орков не успокоил ее, ловко наступив на запястье.
Я тем временем использовал свой замах — черная сталь меча со свистом пошла вниз, с одинаковым безразличием рассекая воздух, стальные наручи и нагрудники, густую, стоящую дыбом шерсть, шкуру, мясо, кости. Клинок был длинен, и когда он закончил свой путь в нижней точке полета, двое орков оказались рассеченными пополам. Я, сколько мог, удлинял траекторию движения меча и потому достаточно низко наклонился в седле, а когда попытался выпрямиться, вдруг почувствовал, что не могу этого сделать! Седло вслед за моим телом заскользило по спине лошади вбок, и через мгновение я, перекувырнувшись через голову, грохнулся в дорожную пыль.
Удар оглушил меня, однако ни меча, ни щита я из рук не выпустил! Не испугался я и топоров своих противников, все-таки доспехи на мне были для их железа неуязвимы. Однако мне грозила другая опасность — мои враги мгновенно сообразили, что не смогут повредить мой панцирь, и просто навалились на меня, придавливая к земле и не давая ни подняться, ни вздохнуть как следует. Я лежал забралом в землю и слышал, как мой лев пытается огрызаться, но щит оказался прижат к земле лицевой стороной вниз, и его попытки ни к чему не приводили. Положение мое стало критическим, и в это мгновение из моего горла сам собой вырвался непонятный вопль, смодулированный в некую варварскую мелодию!..
В то же мгновение я почувствовал облегчение, быстро перекатился и посмотрел вверх... Огромная куча орков висела в воздухе прямо надо мной, поддерживаемая неведомой силой. Их тела дергались, стараясь принять устойчивое положение, лапы шевелились, пытаясь добраться до моего, ставшего вдруг недосягаемым тела, а в горевших багровой ненавистью глазках медленно проявлялись недоумение и растерянность.
Я поднялся на ноги и огляделся. Моя лошадь спокойно стояла рядом и смотрела на меня каким-то невероятно мудрым взглядом. Шагах в пяти возвышался на своем танке сэр Вигурд, задрав голову вверх, поскольку над ним тоже плавала кучка орков, немного уступающая в численности моей. Впереди, метрах в шести-семи мохнатыми воздушными шариками плавала еще дюжина «летающих обезьян», сохраняя идеальный строй шеренги и при этом потешно дрыгая ногами. А еще дальше по дороге стоял, подергивая задранной головой, карлик Оберон, явно не понимающий, как ему дальше управлять своей армией.
Я сделал шаг в его сторону, и он тут же опустил взгляд со своих «орлов» на мою персону. Поняв, что я направляюсь к нему совсем не с мирными намерениями, он взвизгнул:
— Попробуй поднять вот это!.. — И снова взмахнул своей спицей.
Дорога между мной и карликом вспучилась горбом, земля на макушке этого горба лопнула и на свет божий появился... шершавый угол гранитной скалы. Этот угол выдавливался вверх, превращаясь в самую настоящую скалу странной невероятной формы. Земля стонала, раздаваясь в стороны, пропуская к свету, выталкивая из себя эту гранитную глыбу, словно гигантская роженица избавлялась от гигантского же, тяжелого плода!
Через минуту между мной и карликом стоял каменный исполин. Короткие, не выше полуметра, колонны ног подпирали огромное бочкообразное тело, из которого торчали три корявых выступа, отдаленно напоминающие обрубки рук. Сверху на это тело без всякого намека на шею была водружена конусообразная голова, похожая на широкий колпак.
— Убей Черного! — раздался из-за спины гиганта визг карлика, и в тот же момент в верхнем конусе каменного исполина, словно слюдяные вкрапления, блеснули несколько хаотично разбросанных глаз, отыскивая свою жертву.
Камень увидел меня и сделал первый шаг. Левая тумба оторвалась от земли и, переместившись с сухим противным шелестом чуть-чуть вперед, снова опустилась на землю, заставив содрогнуться всю округу. Затем правая тумба с тем же шелестом и содроганием земли повторила это движение. Каменный гигант двигался в мою сторону, а я стоял на месте, парализованный ужасом, не в силах даже поднять руку с мечом.
Первым пришел в себя сэр Вигурд. Его закованный в броню конь обогнул меня и тяжелым галопом устремился к каменному гиганту. Однако тот, не обращая никакого внимания на нового противника, продолжал свое целеустремленное движение ко мне. Сэр Вигурд беспрепятственно подскакал к шагающей скале и, взмахнув мечом, опустил клинок на одну из «рук» исполина. Тоненько пропела высокая металлическая нота и голубоватый клинок прекрасной стали раскололся надвое, не оставив на поверхности гранита даже царапины. Из-за спины гиганта донесся довольный хохот.
Я наконец пришел в себя и, прикрывшись щитом, поднял свой клинок. И тут тихо прозвучал мягкий бас:
— Скальный Топотун... Я бессилен...
Черная точка зрачка на голубом глазу меча исчезла, и он затуманился, превращаясь в мутноватый голубой камень. Я мгновенно швырнул бесполезный клинок в ножны и выдернул из заплечной петли топор.
«Это железо хотя бы не будет расписываться в собственной беспомощности», — злорадно подумал я, прекрасно понимая, что от моего нового оружия будет не больше толка, чем от сдавшегося меча.
— Я буду рвать любую скалу!.. — отчаянно рыкнул лев со щита, но я уже понял, что и он не надеется принести хоть какой-то ущерб Скальному Топтуну.
Моя рука, сжимавшая бесполезный меч, опустилась, в голове метались обрывки каких-то незнакомых заклинаний, словно мозг пытался нащупать нужное «методом тыка» и отбрасывал вспоминаемое, не дочитывая до конца. Решения не находилось!
Топотун между тем приблизился еще на четыре своих шага, до меня ему оставалось метра четыре.
«Разворачивайся и беги!..» — мелькнула в моей голове заполошная мыслишка меня-журналиста, но я-рыцарь продолжал стоять на месте, глядя на приближающегося убийцу сквозь решетку забрала, а я-маг продолжал быстро перебирать в голове возможности применения магии.
И тут мимо меня, громко стуча копытцами по пыльной дороге, проскочил совершенно забытый мной ослик-баггейн! Он мчался, опустив свою обезображенную недлинными витыми рожками голову и отчаянно что-то вереща на своем ослином языке. Скальный Топотун, как и во время атаки сэра Вигурда, совершенно не обратил внимание на нового, маленького и смешного врага, он как раз поднимал свою левую «ногу» для очередного шага, и в этот момент осел, высоко подпрыгнув, вонзился своими рогами точно в середину бочкообразного каменного тулова!
Вонзился и... повис, колотя копытцами по красновато отблескивающему граниту гиганта. А Топотун замер на одной ноге, с невозможно зависшей другой, несколько секунд простоял в таком неустойчивом равновесии и вдруг начал разваливаться на куски!
Первой раскололась на множество частей голова. Обломки гранита начали сыпаться на землю, тяжело ухая и поднимая пыль. Некоторые из них пролетели совсем близко от застрявшего в скале и продолжавшего верещать ослика. Затем треснуло и начало распадаться на две части туловище гиганта, причем основная трещина прошла как раз по тому месту, куда воткнулись ослиные рога. В этот момент я пришел в себя от этого неожиданного подвига нашего нового товарища и, выпустив из рук топор и щит, метнулся вперед, к брюху разваливающегося монстра.
Я успел как раз вовремя, чтобы подхватить падающего на землю ослика. Опустив его на землю, я тут же бросился прочь, ни минуты не сомневаясь, что осел последует за мной. И он обогнал меня уже на первых четырех шагах.
А еще через пару минут все было кончено!
Дорогу перегораживала довольно большая куча камней, пересыпанных щебнем и ничем не напоминающих огромного Скального Топтуна. Карлик Оберон тоже исчез, во всяком случае, его нигде не было видно, исчезли и его «летающие обезьяны».
Мы с сэром Вигурдом сидели, прислонившись к одному из придорожных деревьев, наши лошади стояли рядом, устало понурив головы, а ослик, превратившийся в совсем крошечную лисичку, пристроился у меня под боком.
Мы отдыхали. Вернее, мы не могли тронуться с места от усталости.
Однако уже минут через пятнадцать я наклонился над баггейном и спросил:
— Слушай, герой, как ты догадался, что Топтуна надо... э-э-э... бодать?..
— И как ты на это решился? — прибавил свой вопрос сэр Вигурд.
Лисенок выбрался из-под моего бока, покрутился на месте и плавно перетек в форму уже виденного нами невысокого кучерявого сквота.
— Как догадался?.. — тоненько проговорил он. — Так ведь всем известно, что скальные создания можно одолеть только живой плотью... Ну а как решился?.. Так... это... я ж видел, что вы не знаете, что делать, а объяснять было некогда...
— Он вообще ужасно смелый! — неожиданно раздался Фокин писк из-под моей коленки. — Прям так на всех и бросается!
— Да, — наклонился я над неизвестно откуда взявшимся каргушем. — А куда подевались вы?
— Мы? — удивился Фока и честно признался: — А мы прятались...
— Вот как?.. — Я притворился рассерженным. — Мы, значит, покладали жизни на алтарь, проявляли чудеса героизма, а вы, значит, прятались?!
— Но мы же не воины! — обиженно воскликнул Фока.
— А кто вы? — поинтересовался сэр Вигурд.
— Мы — советники! — гордо ответил оранжевоголовый каргуш.
— Ну и что, советник, ты нам можешь сейчас посоветовать? — усмехнулся я.
— Так сейчас Топс вернется из разведки, тогда и советовать будем, — с чувством собственного достоинства ответил Фока.
— Уже вернулся, — донесся серьезный голосок второго каргуша из травы позади маркиза, и в следующее мгновение оттуда вынырнула зеленая голова Топса, почти неразличимая в синей траве. — Здесь недалеко, вперед по дороге, имеется маленькая деревушка, может быть, имеет смысл перебраться в нее?.. Там нам будет удобнее.
Мы с сэром Вигурдом переглянулись и поднялись с травы.
— Веди, разведчик, — кивнул я Топсу, беря свою лошадь под уздцы.
— Лучше я поведу!.. — немедленно вылез вперед Фока. — Мне виднее!..
Тут на наших губах поневоле появились улыбки, даже баггейн заулыбался.

Деревенька действительно оказалась недалеко — полтора десятка маленьких домиков прятались в гуще леса. Оранжевая голова Фоки, прекрасно видная в синей траве, уверенно направилась к крайнему домику, запрятанному в высоких кустах. Никакой ограды домик не имел, так же как около него не было и никакого намека на двор, так что мы беспрепятственно подошли почти к самому крыльцу. И тут на пороге домика появилась совсем еще молоденькая девушка. Увидев нашу компанию, она улыбнулась:
— Добрый день, — и доверчиво спросила: — Вы к нам?..

ГЛАВА 9

— Ты действительно считаешь, что вещие сны бывают?!
— Конечно!.. Только...
— Что «только»?
— Понимаешь, у вещих снов есть одна... сложность...
— Ну да, их сложно правильно истолковать!..
— Нет, их сложно правильно... запомнить!..
Подслушанный разговор

В домике жили двое — встретившая нас девушка и ее дед, высокий худой старик, белый как лунь и совершенно слепой. Слава, или Славия, так звали девушку, провела нас в дальнюю комнату и предложила быть как дома. О лошадях она тоже пообещала позаботиться, и ими, как мы потом узнали, занялся дед. Пока мы снимали доспехи и приводили себя в порядок, Славия накрыла на стол, и хотя стол этот был не слишком богат, мы почувствовали, что нам рады.
Когда мы уселись за стол и получили из рук Славии по тарелке каши, приправленной какими-то пахучими кореньями, дед, сидевший во главе стола, спросил неожиданно звучным голосом:
— Это вы дрались с Лесными Мародерами?.. — при этом он скорее констатировал известный ему факт, нежели задавал вопрос.
— А что, и в вашей деревеньке слышно было? — ответил я вопросом на вопрос.

Предыдущая страница 25 Следующая страница


Драконье горе 26

— Ничего не было слышно, — улыбнулась Слава. — Просто дедушка мой видит все окрестности...
Я удивленно посмотрел на нее, и она с новой улыбкой пояснила:
— У дедушки такая способность, он всю округу... видит и знает, что где происходит.
— Вот как?! — улыбнулся я в ответ. — Значит, он может нам сказать, где бродит подкарауливавший нас карлик?
— Он ушел, — немедленно откликнулся дед. — Его в нашем лесу больше нет.
— А его... армия? — спросил сэр Вигурд.
— А эти... разбежались по своим норам. Да они — Лесные Мародеры, они обычно на оружных людей и не нападают, это их Оберон заставил.
— Так ты знаешь этого карлика? — тут же заинтересовался я.
— Конечно, — кивнул дед и посмотрел на меня незрячими глазами. — Он частенько по нашему лесу для своих дел Мародеров собирает.
— А вас он не обижает? — снова вступил в разговор маркиз. — Вам он зла не сделает, за то что вы нас приютили?..
— Нет, — спокойно и уверенно ответил старик. — Он и не узнает, что вы у нас были.
— Ты так думаешь?.. — с сомнением протянул я.
— Я знаю, — проговорил дед, и на его тонких бесцветных губах возникла едва заметная улыбка. — Если бы он хотел знать, куда вы пойдете, он прицепил бы к одному из вас маячок... И тогда ты, — он ткнул в мою сторону длинным корявым пальцем, — сразу это почувствовал бы! Ты же — Маг?!
И снова его вопрос прозвучал как утверждение. Чуть помолчав, старик добавил:
— Я думаю, что Оберон знает, куда вы направляетесь, и сможет быстро вас отыскать... когда будет готов к новой встрече. Только... вряд ли эта встреча будет скорой — вы слишком сильно его потрепали.
— Вы кушайте, кушайте!.. — вмешалась в разговор Славия и поставила перед нами по большой кружке молока. — А то дедушка сам почти ничего не ест и вам со своими разговорами поесть не даст!..
— Хозяюшка, — повернулся я к ней. — Не сочти за... нахальство, нет ли у тебя... орехов?
— А ты, благородный сэр, орехи любишь? — быстро переспросила она.
— ...Люблю... — чуть запнувшись, пробормотал я.
— И еще кое-кто из его друзей орехи любит, — с неуловимой улыбкой проговорил дед.
Славия с интересом посмотрела на меня, но не стала задавать вопросов по поводу моих друзей, вместо этого она кивнула:
— Найду я для тебя орехов, благородный сэр! Обязательно найду...
Между тем наш поздний обед или ранний ужин закончился, во всяком случае, я чувствовал себя вполне насытившимся. Дед, как я успел заметить, съел не более двух-трех ложек каши и давно уже положил свою ложку на стол. Славия начала убирать посуду со стола, а мы втроем вышли из столовой во двор и присели на крылечке.
— Куда вы держите путь, благородные сэры? — спросил дед, на ощупь усаживаясь на нижней ступеньке, и тут же извинился: — Если вы не сочтете мой вопрос бестактным...
— Мы направляемся в предгорья, к городу Темсту, — ответил я. — А оттуда в горы, попробуем отыскать горную резиденцию Демиурга...
— Вы, видно, очень торопитесь, раз решились ехать в Темст вдвоем! — чуть усмехнулся старик. — Дорога туда длинна и опасна, а вы не стали ждать летнего каравана... Сейчас ведь мало кто решается путешествовать к горам без сильной охраны...
Я удивленно хмыкнул:
— А принц Каролус уверял меня, что дорога до Темста легка и безопасна...
— Ну, вы же видели, что имперской дороги нет... — возразил наш хозяин. — А дальше она вообще превратится в тропу. Два каравана в год не могут проторить настоящую дорогу, а чаще ни в горы, ни на побережье теперь никто не ездит.
— Раз так, — улыбнулся я, — эта тропа должна быть совершенно безопасной! Вряд ли на столь редко посещаемой тропе нас ожидают засады и драки...
— Зато эти малонаселенные места облюбовали дикие фейри... Неблагий Двор. Вам ведь придется пройти мимо Сумеречных Холмов и Скользящей Расщелины...
— И что это за... места?.. Что такого в них страшного?..
Старик довольно долго молчал, а когда заговорил, его голос звучал не слишком уверенно:
— Я ничего определенного рассказать вам не могу, мое видение так далеко не действует, но и те, кто проходил по тем местам, вряд ли могут что-то объяснить. Только вы должны знать, что в каждом караване, идущем к побережью, бывает не меньше двухсот с лишним сквотов, и каждый год не меньше двадцати из них пропадают либо в Холмах, либо в Долине. Бывает, что кто-то из них возвращается, но и они ничего не рассказывают, большинство из вернувшихся вообще не разговаривают. Ну а слухи, сказки и выдумки, которые передают друг другу досужие сквоты, чтобы попугать друг друга вечерком, я вам пересказывать не буду — зачем вас пугать, лучше будет, чтобы вы не ожидали ничего определенного...
После этих слов мы молчали довольно долго, а потом я спросил:
— А чем живет ваша деревня? Народу у вас тут, похоже, немного, полей, огородов не наблюдается... Может, ваш лорд дает вам какое-то пропитание?..
— Лорд?.. — с какой-то странной усмешкой переспросил старик. — У нас нет лордов...
— Как нет лордов?! — удивился сэр Вигурд. — А кто же... э-э-э... кому же принадлежит эта... земля?
Старик оперся спиной на поддерживающий крыльцо столбик и повернулся в сторону маркиза. Несколько долгих секунд он рассматривал сэра Вигурда своими незрячими глазами, а потом, усмехнувшись, проговорил:
— А ты, благородный сэр, считаешь, что у земли обязательно должен быть владелец?.. Ты думаешь, что земля потерпит... владычество над собой?..
Сэр Вигурд растерянно молчал, он явно никогда не ставил перед собой таких вопросов. А старик, чуть подождав, продолжал:
— Земле не нужен владыка, земле нужен... труженик, заботливый друг, который умеет ухаживать за землей, помогать ей в ее жизни...
— Но... кто-то должен вас защищать, помогать вам... — попробовал как-то обосновать свой вопрос сэр Вигурд.
— От кого... защищать, от другого такого же лорда?.. Больше нас защищать ни от кого не надо... От зверья мы сами вполне можем защититься... От фейри?.. Вряд ли лорд может защитить нас от диких фейри... Не так ли, благородный сэр?..
Старик снова улыбнулся, но улыбка у него получилась невеселая. Казалось, он извинялся за свое не слишком высокое мнение о «благородных сэрах».
— Хорошо!.. — не сдавался сэр Вигурд. — Но ведь кто-то должен блюсти закон, кто-то должен расследовать преступления, наказывать преступников, защищать... справедливость!..
Старик наконец отвел свои слепые глаза от лица Вигурда и, опустив голову, глухо проговорил:
— Да, ты прав, кто-то должен защищать справедливость и блюсти закон... Но этот кто-то должен в первую очередь сам быть справедливым, подчиняться закону, жить по закону, судить по закону... себя. А если у него один закон для простых сквотов и совсем другой для благородных сэров, то...
Старик не закончил свою фразу, да этого и не требовалось. Сэру Вигурду, видимо, мгновенно припомнилась история Гротты, и он вдруг покраснел. А старик неожиданно продолжил свою речь:
— Я так понимаю, благородный сэр — совсем еще молод... — Он снова повернул лицо в сторону Вигурда. — Так вот, не задумывался ли ты о странном словосочетании «благородный сэр»? Если у лорда родился сын, его еще в пеленках называют «благородный сэр», а будет ли он действительно благороден? Ведь это слово несет в себе совершенно определенный смысл, определенные... обязанности! Может быть, многие из тех, кого называют «благородный сэр», с младенчества настолько привыкли к «благородству», что считают его своей неотъемлемой принадлежностью. Любой свой поступок благородный сэр автоматически признает благородным, даже если он... низок!
— Старик, ты забываешься!.. — коротко прикрикнул сэр Вигурд, и в его голосе прорезался металл.
— Да, благородный сэр... — немедленно откликнулся дед, но в его голосе совершенно не было надлежащего почтения.
Над крыльцом повисло тягостное молчание. Особенно тяжело было Вигурду, и чтобы как-то разрядить атмосферу, вернуть ей прежнее доверие, он немного небрежно спросил:
— Лучше расскажи, как все-таки получилось, что у вас нет лорда, и... чем вы живете?
Немного помолчав, старик ответил ровным спокойным голосом:
— Наш лес — единственное место, где попадается сон-смола...
— Сон-смолу добывают в вашем лесу?! — воскликнул сэр Вигурд. — Тогда я тем более не понимаю, как до сих пор никто не прибрал к рукам вашу деревню!..
— Что такое сон-смола? — заинтересовался я.
— О, сэр Черный Рыцарь, — это такая вещь!.. — начал маркиз, но старик мягко его перебил:
— Сон-смола — не вещь...
Вигурд замолчал, а старик, чуть помедлив, продолжил свое объяснение:
— Сон-смола — это слезы Дерева забвения, благородный сэр. — Его пустые глаза переместились и уперлись в меня. — Достаточно сжечь вот такой кусочек сон-смолы... — он показал треть ногтя своего указательного пальца, — ...в спальне, и ты увидишь вещий сон! Сон, который покажет тебе твое будущее на две недели вперед! Сон, который не требует толкований!
— Тогда действительно непонятно, как это вы до сих пор не получили лорда?! — усмехнулся я.
— Все очень просто, — вернул мне усмешку бесстрашный дед. — Надо очень хорошо знать — в какой час, с какого дерева можно брать смолу, чтобы она была созревшей... Иначе...
Дед замолчал, но я, как обычно, желал определенности:
— Иначе — что?..
— Иначе вместо сон-смолы получишь беспамятство... или смерть. Но смерть — лучше... Так что нас трогать нельзя, мы должны быть спокойны и сосредоточенны, когда подходим к Дереву забвения. Потому лорды предпочитают иметь сон-смолу и не иметь... ненужных неприятностей!
— Так вот почему ты такой... смелый! — пробормотал сэр Вигурд.
— Разве я смелый? — искренне удивился дед. — Ты, благородный сэр, гораздо более отважен! Я, к примеру, никогда бы не смог сражаться с Обероном и его Мародерами!
— Но на язык ты смелый! — повторил сэр Вигурд.
— Не горячись, благородный сэр, не горячись... Это не смелость, это... правда. Моя правда!
Старик тяжело поднялся на ноги и закончил разговор:
— Спать пора, благородные сэры... В нашей деревне рано просыпаются... Да и путь вам завтра предстоит неблизкий, за день и не доберетесь.
И повернувшись к дверям дома, он громко проговорил:
— Славка, постели для благородных сэров готовы?! Дверь мгновенно приоткрылась, и в щель выглянула внучка старика:
— Конечно, дедушка!..
— Пойдемте, благородные сэры, — пригласил старик и направился в дом.
Мы последовали за хозяином. Славия постелила нам в крошечной задней комнате, как мне показалось, своей собственной спальне. Во всяком случае, там незримо витал дух молодой девушки, хотя я мог и ошибаться — духом Славии был пропитан весь этот домик. Мы быстро улеглись, но сон, несмотря на нашу усталость, не приходил.
— Хорошо бы увидеть вещий сон... — вдруг негромко проговорил Вигурд. — Тогда бы мы точно знали, удастся нам найти Демиурга или нет.
— Я предпочитаю не знать этого, — также негромко проговорил я.
— Почему?.. — Голова Вигурда приподнялась с подушки.
— Мне хотелось бы во всех моих делах рассчитывать только на свои силы... и на силы моих друзей. А знать заранее, что у тебя получится или не получится... Не знаю, мне кажется, такое знание должно расхолаживать...
— Ну почему... — попытался возразить маркиз и вдруг согласился: — Хотя, наверное, ты прав.
Мы снова замолчали, и скоро по ровному едва слышному дыханию юноши я понял, что тот заснул. А у меня из головы все не выходил наш вечерний разговор, слова старого слепого деда. Все, что он говорил, было правильно, справедливо... и все-таки что-то мешало мне полностью согласиться с ним. Может быть, история Земли, история человеческой цивилизации. Вся эта история, как на незыблемом основании, стояла на ЛОРДЕ! На ПОВЕЛИТЕЛЕ! Даже сейчас, в самых наших распредемократических странах, лорд, выбранный всем народом, творил практически, что хотел, и ни один закон не позволял спросить с него за содеянное!
Так, может быть, иначе нельзя?.. Может быть, это единственно возможный способ человеческого существования?! Но как же тогда наша человеческая душа, которая способна творить любое волшебство?! Или не любое?! А может быть, у нас вовсе и нет души, и мы не люди, а... сквоты! Барон Торонт мечтает получить душу, но он хотя бы знает, что у него ее нет! А наши «бароны», наши «лорды», спикеры и президенты — они имеют души?!
Эти странные, бессвязные и лихорадочные размышления незаметно перешли в такой же бессвязный, лихорадочный сон. Я что-то кому-то доказывал, какие-то насмешливые лица мелькали перед моими глазами, безразлично слушали мою прерывистую, сбивчивую речь, покровительственно улыбались и отворачивались, ничего мне не отвечая. А я горячился, метался от одного лица к другому и вдруг увидел перед собой старое, обрамленное снежно-белыми волосами лицо нашего хозяина. Он смотрел на меня острым изучающим взглядом темных пронзительных глаз, словно оценивая, насколько я честен... сам с собой, а потом негромко произнес:
— Благородство нужно беречь в себе. И поступать, как должно благородному сэру. Надо соответствовать понятию «благородство» и тогда ты сможешь прямо смотреть в глаза всем. А что еще нужно благородному сэру?!
И все мои видения исчезли, словно их стерло мокрой губкой. Было темно и тихо. Я понял, что лежу с открытыми глазами, а за окном стоит глухая лесная ночь. А рядом с моей постелью смутно белела высокая призрачная тень. Я сосредоточил взгляд на этом, странно ускользающем видении и мгновенно узнал Эмельду.
«Слушаю тебя...» — мысленно обратился я к ланон ши, и она сразу же ответила:
«Ты хотел знать, о чем будут говорить принц и граф Альта... Я пришла рассказать тебе это... Смотри...»
На секунду она замолчала и словно придвинулась ближе, а потом ее фигура потеряла форму, расплылась зыбким облаком, окутав всю комнату едва заметным призрачным сиянием. Через секунду в этом сиянии проступили несколько темных пятен. Они стали быстро уплотняться, пока не приобрели очертаний двух мужских фигур. Одна из них сидела за письменным столом, вторая стояла напротив. Во всей сформировавшейся «картинке» четкими, ясно видными, были только эти две фигуры, окружающая их обстановка была зыбкой, размытой, смазанной, как на плохом негативе.
Но в следующий момент я перестал рассматривать это видение и весь обратился в слух — начался разговор принца с графом Альта, двенадцатым лордом Сорта.
— Я очень недоволен тобой, граф, очень недоволен!..
— Чем я мог вызвать недовольство моего принца?! Моя преданность императорскому дому и членам его фамилии общеизвестна, и что бы я ни делал, вся моя деятельность направлена на укрепление власти императора... — Голос графа неуловимо изменился, стал чуть вкрадчивее, интимнее. — А императором я давно считаю... тебя, принц, моего товарища по императорской военной школе...
— Да?! Тогда объясни мне, с какой стати ты с таким тщанием укрепляешь свой замок? От кого ты собираешься защищаться?! Тебе кто-то угрожает?!
— Я укрепляю свой замок?! Принц, тебе неверно донесли! Ни о каких укреплениях и речи не идет! Можешь в любое время приехать в Сорта сам и убедиться, что его стены все такие же обветшалые!
— Только приблизиться к этим обветшалым стенам нет никакой возможности! Чуть ли не на километр от стен все обложено боевыми заклинаниями! Или скажешь, что это не так?!
Граф пожал плечами, словно разговор зашел о сущей ерунде:
— Принц, вполне возможно, что кое-где вокруг замка действительно можно наткнуться на забытые заклинания, ты же знаешь, что некоторое время назад я усиленно изучал магию, и боевую в том числе... Но чтобы специально расставлять магические ловушки!.. У меня этого и в голове не было! И потом, общеизвестно, что мы... сквоты... не в состоянии овладеть магией в достаточной мере...
— Так значит, твои занятия ничего тебе не дали?..
Было похоже, что графу удалось увести принца от опасной для себя темы. Ответил на вопрос он с видимым огорчением:
— Ничего особенного... Я, правда, умею теперь с помощью заклинания разжигать огонь в камине, но мои слуги могут делать то же самое не хуже и без всякой магии... А попытки моей феи научить меня настоящей магии — боевой или философской, никакого результата не дали. Видел бы ты, принц, как она смеялась над моими потугами!..
— Значит, Красные Шапки поступили к тебе на службу без всякого магического принуждения?
Принц задал этот вопрос самым небрежным тоном, но для графа он, похоже, явился полной неожиданностью. Альта быстро посмотрел вокруг, словно проверяя, не вошла ли в кабинет стража, и его рука, лежавшая на эфесе меча, чуть дрогнула. Однако ему удалось совладать с собой, и ответил он почти спокойно:
— Принц, у меня в гарнизоне действительно бывает иногда по нескольку Красных Шапок, но это... э-э-э... мои соседи. Они поселились в развалинах замка Штроп, бывшей резиденции моих предков, и иногда... помогают мне в кое-каких делах. Ни о каких постоянных формированиях этих фейри в моих войсках не может быть и речи...
Принц, казалось, удовлетворился этим ответом, хотя я сильно сомневался, что он полностью поверил графу. Его следующий вопрос показал, что верховная власть имеет и другие основания для недовольства графом.
— А что это за... э-э-э... тайная служба появилась в твоем замке, граф? Кто такой сэр Лор? Откуда он взялся?
Граф улыбнулся:
— Сэр Лор — какой-то дальний родственник моего друга, барона Торонта... Я не удивлюсь, если окажется, что он внебрачный сын отца барона, ты же знаешь эту семейку!.. Во всяком случае, это весьма проворный молодой человек, которого я взял к себе на службу. Он очень квалифицированно выведывает настроения населения, выуживает и рассказывает мне всевозможные слухи, сплетни, басни, которые бродят среди простых сквотов. Он может и весьма умело распустить нужный слух... Ну а если ему нравится называть свою службу тайной, я не возражаю — пусть тешится. В конце концов, тщеславие — это тоже служебный стимул...
— Это он схватил того сумасшедшего бедолагу, которого ты теперь прячешь в подземелье своего замка? — с едва заметной смешинкой спросил принц, но его лицо при этом было очень серьезным. — Зачем тебе этот безумный сквот?
— Принц, слова этого сквота и впрямь безумны... — согласился граф, не показывая, насколько он удивлен осведомленностью своего сюзерена. — Но его безумие опасно!
— Чем же? — мгновенно переспросил принц.
— Он утверждает, что является Человеком...
— Но это же не так!.. Он же не может этого доказать!..
— Он даже не пытается этого делать, он просто утверждает, что он — Человек. И утверждает это с такой уверенностью, с такой... простотой, что ему хочется верить! Поэтому я его и изолировал — чтобы ему не успели поверить многие, иначе...
— Что иначе?! — резко перебил его принц. — Такому безумцу вполне подошла бы простая лечебница для душевнобольных, и уж, во всяком случае, твои опасения не настолько страшны, чтобы сажать его в каменный мешок! Ты что-то скрываешь граф, я не вижу причин для столь сурового с ним обращения. Кстати, его безумие не слишком-то и уникально — и раньше появлялись сквоты, воображавшие себя человеками! И империя от этого нисколько не пострадала!..
— Может быть, принц, ты и прав, и я немного перестраховался. Однако для меня такое безумие граничит с подрывом основ. Особенно если принять во внимание... э-э-э... то, что было предсказано императору...
Принц посмотрел на графа зло прищуренными глазами:
— Ну, что же ты замолчал?! Договаривай!..
— Всем известно, принц, что твоему отцу было предсказано появление в империи Человека... А тут еще и Демиург... пропал. Негоже, чтобы в таких обстоятельствах появился сквот, утверждающий, что он Человек... И по-моему, будет лучше, если он побудет некоторое время в моем замке... пока не образумится, или пока Черный Рыцарь не отыщет Демиурга...
Это объяснение графа, а еще больше тон, которым оно было сделано, заставило принца на минуту задуматься. Потом он кивнул и уже гораздо спокойнее проговорил:
— Может быть, ты и прав... Вот только твоя надежда на Черного Рыцаря, на то, что он отыщет Демиурга, не слишком обоснованна...
— Почему, принц? — быстро спросил Альта.
— Мой молельник смог связаться с Тенью Гроклом, смотрителем горной резиденции Демиурга... Так вот, по словам отца Симота, Грокл утверждает, что никакого Черного Рыцаря в нашем Мире сейчас нет. А это значит, что Черный Рыцарь, гостивший при моем дворе, какой-то ловкий мошенник...
— А отец Симот узнал у Тени, где сейчас находится Демиург?! — совсем невежливо перебил принца Альта и тут же сам почувствовал неумеренную напористость своего вопроса. — Я к тому, что если мы сможем сами связаться с Демиургом, проблема моего пленника решается сама собой...
Принц недовольно скривил губы:
— Нет, Тень о месте пребывания Демиурга ничего не сказал...
На лице графа появилось явное разочарование, но он постарался не подать виду:
— Так что же принц решил сделать с этим самозванцем, с этим... Черным Рыцарем... Ведь, судя по всему, он какой-то полукровка — только полукровка может в такой степени овладеть магией!.. Ты же знаешь, как он расправился с бароном Торонтом?!
— Да, да... — задумчиво пробормотал принц, видимо, вопрос Альта застал его врасплох — он явно не рассчитывал на мое возвращение. — Лучшим выходом будет, если этот... э-э-э.., князь Владимир... на самом деле найдет Демиурга. Пусть Демиург сам с ним и разбирается — фейри и их пащенки в его ведении!..
Решив таким образом вдруг возникшую проблему, вернее, отложив ее решение «на потом», принц снова посмотрел на графа:
— Ну а что касается моих вопросов к тебе, ты, к сожалению, не смог полностью успокоить меня... Своего пленника пока что подержи в замке, а по поводу твоих занятий магией... к тебе в Сорта прибудет мой чиновник для проверки обороны замка и состава его гарнизона. После этой инспекции я приму решение... Буду рад, если все окажется именно так, как об этом говоришь ты...
И принц махнул рукой, отпуская графа. Тот коротко поклонился и, быстро развернувшись, покинул кабинет. Принц проводил своего гостя тяжелым неподвижным взглядом, а когда тот вышел, еще долго смотрел остановившимися глазами на закрытую дверь.
В этот момент его изображение дернулось, смазалось, и вся «картинка» начала стираться. Через секунду рядом с моей постелью снова стояла ланон ши.
«Что-то еще?» — спросил я.
«Принц решил, что если ты вернешься без доказательств своей встречи с Демиургом, ты будешь арестован и подвергнут магическому допросу. Его интересует твое происхождение — твой отец и особенно твоя мать», — проговорила Эмельда, не поднимая глаз.
«Принц так ничего и не узнал о местонахождении Демиурга?» — на всякий случай поинтересовался я.
«Нет, ничего определенного. Единственное, в чем он продолжает быть уверен, это в том, что Демиург не покидал нашего Мира».
«Ну что ж, и на том спасибо...» — подумал я и тут же получил ответ Эмельды: «Рада стараться, хозяин...»
«Если у тебя больше ничего нет, можешь возвращаться», — отпустил я ланон ши, и ее фигура быстро растаяла в ночном мраке.
Впрочем мрак этот был уже и не таким полным, в маленьком окошке уже начало проступать некоторое подобие рассвета, вернее, слабый намек на рассвет. Сэр Вигурд спокойно посапывал на своем ложе, и я с завистью подумал о его беззаботности — знай, когда надо, маши мечом, а все остальное не важно! Хотя наш слепой хозяин, надо думать, задал работу его молодой голове!
С этой веселой мыслью я снова заснул.
Разбудила нас Славия, когда уже совсем рассвело. Сэр Вигурд вскочил со своей постели бодр и весел, словно не было вчерашней схватки с неприятным карликом Обероном и его орками — Лесными Мародерами, словно не ему прочитали лекцию о «благородных сэрах» и их дурных привычках. Одеваясь, он даже начал напевать что-то такое о «прекрасных дамах, живущих в прекрасных домах...» — рифма, надо сказать, так себе. А вот у меня от всех этих муторных сновидений и полуночных просмотров шпионских донесений голова была тяжелая, а слипавшиеся глаза никак не хотели... смотреть на этот Мир. Однако мне пришлось сделать над собой усилие, тем более что Славия постучала в дверь второй раз и объявила о полной готовности завтрака!
Умывание колодезной водой до некоторой степени восстановило мое боевое настроение, отогнав от моих «очей» «грезы Морфея», так что за завтрак я сел в прекрасном настроении. И тут мне это настроение едва не испортил мой юный друг. Едва устроившись за столом сбоку от нашего хозяина старика, он бодреньким голосом заявил:
— Я чуть ли не всю ночь думал над твоими словами, дед, и решил, что ты не прав. В этой жизни благородные сэры и лорды необходимы!..
Выглядел он при этом так, словно его впервые поставили в групповую турнирную схватку. Не знаю, когда это он ночью обдумывал слова старика, по-моему, он дрыхнул самым бессовестным образом, а потому вряд ли был готов к новому спору, но наш мудрый хозяин, чуть улыбнувшись, даже не посмотрел на него. Намазывая маслом кусок черного ноздреватого хлеба, он спокойно ответил:
— А я и не утверждал, что они не нужны...
У сэра Вигурда от такого поворота спора открылся рот и округлились глаза.
— Я только сказал, что благородный сэр должен быть благороден, а лорд должен быть справедлив и соблюдать закон одинаково для всех... Этим, собственно говоря, я и исчерпал все их обязанности.
И старик откусил от своего куска, показывая, что спорить на эту тему он больше не намерен. Но и сэру Вигурду возразить было нечего, так что, буркнув:
— С этим трудно не согласиться, — он также все свое внимание сосредоточил на завтраке.
Однако молчать за едой в компании я не привык, поэтому, проглотив первые несколько ложек похлебки, я обратился к старику:
— Почтенный, ты наверняка хорошо знаешь окрестности, посоветуй, как нам лучше ехать — по той дороге, что называется Северной имперской, или есть возможность как-то сократить путь?
Старик обратил ко мне свои незрячие глаза, чуть подумал и ответил:
— А ведь знаешь, действительно есть тропинка, которая сократит вашу дорогу часа на три-четыре. Только сами вы, пожалуй, заблудитесь... Придется Славке вас проводить.

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

Он повернулся к внучке:
— От дома Лоуда пойдешь к Кривому Распадку, через овраг перейдешь по новому мосту, а там свернешь к Сотому Дубу. На дорогу выведешь рыцарей возле развалин Круглой Башни. Только, благородные сэры, — он снова повернулся ко мне, — вы постойте у развалин, пока Слава не уйдет в лес, посмотрите, чтобы за ней никто не увязался.
— Можешь на нас положиться, отец, — неожиданно высказался сэр Вигурд и, поймав удивленный взгляд девушки, покраснел. А старик не выказал никакого удивления, услышав такое обращение. Повернувшись к Вигурду лицом, он ответил:
— Я и не сомневаюсь... сынок...
Завтрак закончился быстро, мы облачились в доспехи и вышли во двор, где около крыльца уже стояли наши лошади. Прощаясь, я негромко спросил у старика:
— Сколько, отец, мы должны за постой? — Но тот только отрицательно покачал головой, и я не стал настаивать, только пробормотав: — Благодарю тебя...
Когда мы поднялись в седла, из дома вышла и Славия, одетая в широкие, мешковатые штаны, длиннополую куртку и высокие сапоги, голову она повязала темным платком. В ее руке был небольшой мешочек, который она протянула мне:
— Твои орехи, сэр рыцарь.
Я, поблагодарив девушку, взял мешочек и опустил его в седельную сумку.
Славия кивнула, а затем, взяв мою лошадь за узду, она потянула ее вперед, и кобыла послушно шагнула за ней. Сэр Вигурд тронулся следом.
Славия дошла до домика с высокой, похожей на колпак крышей и свернула в лес по едва заметной тропке. Через минуту мы оказались под синими кронами высоких деревьев, и нас окутала лесная чуть влажная тишина. Девушка шагала совершенно бесшумно, так выбирая дорогу, что мы свободно проезжали под ветвями.
Мы продвигались примерно час, после чего тропа, по которой мы шли, пошла вниз. Впереди показался распадок, заросший высокой травой и кустами, а вот деревья там не росли. Прежде чем покинуть прикрытие леса, Славия внимательно оглядела распадок и, оглянувшись, удовлетворенно пробормотала:
— Никого...
— А кого ты рассчитывала здесь увидеть?.. — негромко поинтересовался я.
— Сюда иногда заходят дикие фейри, а от них лучше держаться подальше, — пояснила девушка. И вдруг она присела и испуганно воскликнула:
— Там кто-то есть!..
Я бросил быстрый взгляд в указанном ею направлении и успел увидеть, как впереди в траве мелькнул лисий хвост.
«А ведь это может быть наш баггейн!..» — мелькнуло у меня в голове, и, чуть приподнявшись на стременах, я крикнул:
— Мастер Барбат?!
Из травы немедленно высунулась лисья мордочка, и через секунду зверек заскользил в нашу сторону. И тут я увидел, с каким удивлением Славия смотрит на меня.
— Это наш товарищ, — попытался я успокоить ее, но добился прямо противоположного результата. Девушка неожиданно прыгнула к ближайшему дереву и спряталась за его толстым стволом.
— Славия, что случилось? — удивленно воскликнул я, и из-за дерева донесся ее испуганный голос:
— Вы дружите с фейри!..
— Но это не дикий фейри, — возразил я. — А потом, я и сам волшебник!..
Из-за ствола показалась ее голова, и два огромных глаза уставились на меня:
— Сквот не может быть волшебником! — твердо произнесла Славия.
— Но я — волшебник, — повторил я. — Вот и сэр Вигурд может подтвердить!
— Черный Рыцарь действительно волшебник и дружит с очень многими фейри, — подтвердил маркиз.
— Но тогда он сам — фейри! — упрямо заявила девчонка.
— Нет, Славия, Черный Рыцарь это... Черный Рыцарь, — не слишком понятно объяснил сэр Вигурд, — он может многое такое, чего не могут ни простые сквоты, ни благородные сэры...
«Ну и подружку ты себе отыскал!.. — раздался позади меня писк Фоки. — Упрямая, глупая, фейри боится!..»
«Помолчи!» — резко бросил я каргушу, и тот обиженно умолк.
— Славия, — снова обратился я к девушке. — Ну подумай, разве твой дедушка не учуял, если бы я был фейри?!
Этот довод показался ей убедительным, но прежде чем вернуться на свое место, она спросила:
— А вы уверены, что этот... лис ваш товарищ?
Я посмотрел в ту сторону, где в последний раз мелькнул лисий хвост, и увидел выходящего из кустов баггейна, успевшего уже превратиться в знакомого кучерявого сквота.
— Смотри сама... — улыбнулся я Славии.
Она чуть больше высунулась из-за ствола и, увидев баггейна, снова ойкнула:
— Он еще вдобавок и перевертыш?!
— Да, — подтвердил я. — Но еще вдобавок и настоящий друг! Вчера, например, во время схватки с Обероном, он спас мне жизнь.
— Какое там — спас жизнь, — добавил сэр Вигурд. — Он, почитай, в одиночку завалил Скального Топтуна!
Славия покинула свое убежище и с новым интересом, хотя еще и с некоторой опаской, взглянула на баггейна. А потом недоверчиво переспросила:
— Такой маленький дрался?..
— А ты считаешь, что драться могут только большие и сильные?! — удивился я.
— Ну... — чуть смутилась девушка, — обычно дерутся большие, а маленькие... убегают.
— Значит, наш друг, Барбат, исключение, — снова улыбнулся я, а потом добавил: — Но, может быть, мы все-таки продолжим наше путешествие?..
Славия еще раз взглянула на баггейна и кивнула, а потом, посмотрев на его ноги, предупредила:
— Только пусть он своими ножищами не топает!
— За своими ножищами следи!.. — неожиданно пропищал баггейн и неуловимо для глаз перекинулся вчерашним рогатым ослом.
— Ой! — снова изумилась Славия, а я, чтобы отвлечь ее от баггейновских штучек, быстро спросил:
— Я смотрю, у тебя знакомых фейри не слишком много?..
Славия снова взяла повод моей лошади и не спеша двинулась вперед, спускаясь по склону к середине распадка. Продолжая внимательно наблюдать за окрестностями, она негромко ответила:
— Помнишь, дедушка вам рассказывал, что эти места облюбовали фейри Неблагого Двора. С ними не то что дружить, просто ладить невозможно... Вот вы вчера бились с Лесными Мародерами, так они по сравнению, например, со слуа просто шаловливые дети. Так что по нашему лесу ходить нужно с оглядкой.
— А что это за Круглая Башня, возле которой ты нас покинешь? — поинтересовался я.
— Да это и не башня вовсе, — улыбнулась Славия. — Так, развалины. Дедушка говорит, что когда он был мальчиком, один из южных лордов решил прибрать к своим рукам наш лес и вообще всю эту местность до самых предгорий. Вот он и начал строить замок на речке Вонючке. За год рабочие сквоты возвели дом для лорда, поставили временный частокол и построили каменную башню, с которой можно было наблюдать за окрестностями. Эта же башня должна была стать надвратной, в стене будущего замка. Только, что было построено, в одну ночь исчезло...
— Как исчезло? — переспросил я.
— А так, исчезло и все, словно под землю провалилось. Только развалины каменной башни остались. Говорят, что фейри специально превратили башню в развалины, чтобы устроить для себя место ночлега, а для сквотов места не осталось — никто же не будет занимать развалины!
— Так что же, в этих развалинах живут фейри?
— Нет, не живут, а ночуют иногда... Например, когда идут на юг...
Между тем мы спустились в распадок и увидели, что его дно рассекает довольно глубокий овраг с крутыми, голыми, глинистыми склонами. Славия повела мою лошадь по краю оврага, и скоро я увидел переброшенный через овраг подвесной мостик. Его конструкция казалась настолько хрупкой, что я засомневался, пройдет ли по этому мосту бронированный конь сэра Вигурда.
Однако Славия прошла мимо моста, бросив вдоль настила быстрый внимательный взгляд. Поймав мой вопросительный взгляд, девушка пояснила:
— Это старый мост, он зачарован...
— Как это?.. — не понял я.
— Кто-то из фейри наложил на этот мост заклятие, и теперь он иногда... опрокидывается... Нет, вообще-то по нему тоже можно перебраться на другую сторону, и ничего не произойдет, но может случиться и так, что мост перевернется как раз тогда, когда ты находишься на его середине. Сейчас почти никто не рискует ходить по этому мосту.
— И зачем же такое заклятие наложено? — удивился я.
— Кто же может знать, что фейри пришло в голову? — резонно ответила Славия. — Может, он обиделся на что-то, может, мост ему не понравился, а может, просто шутка такая!
И она покосилась на трусившего рядом с моей лошадью осла. Тот на ее взгляд не обратил никакого внимания.
Вскоре впереди показался еще один мостик. Этот стоял на четырех опорах и довольно круто провисал вниз, видимо, строители не смогли подобрать опор достаточной длины. Увидев это сооружение, я остановил лошадь и полез из седла — перебираться на другую сторону оврага по этому мосту следовало пешком. Славия одобрительно кивнула и первой ступила на настил.
Мы без приключений миновали узенький без перил мост и начали подниматься по противоположному склону распадка. Через полчаса мы были у опушки леса, и Славия, показав рукой на стоявший довольно далеко древний дуб, сказала:
— Вот это и есть Сотый Дуб.
— А почему у него такое странное имя? — спросил сэр Вигурд.
— У нас в лесу все дубы старше пятидесяти лет пронумерованы, — ответила Славия и, предупреждая наши вопросы, пояснила: — Их в лесу не много, и это позволяет хорошо ориентироваться... И потом, во всех этих старых дубах дубовики живут...
Славия по-прежнему вела под уздцы мою лошадь, а я, глядя на девичью головку, повязанную темным платком, вдруг представил себе, что это шагает... Кроха, и внезапно... затосковал. Я вдруг понял, что очень давно не видел своей феи. Быстро опустив забрало и оглядевшись, я удостоверился, что баггейн-осел бежит налегке, а оба каргуша сидят позади меня, на крупе моей лошади.
«Фока, вы где ночью пропадали?» — обратился я к этому записному болтуну, но тот почему-то ничего мне не ответил, а демонстративно прикрыл глазки, изображая, что дремлет.
«Топсик, что это с твоим дружком случилось?» — поинтересовался я у каргуша разумного.
«Так ты ж сам приказал ему заткнуться... — индифферентно ответил тот. — Вот он и заткнулся».
«А-а-а, — понимающе протянул я. — Ну что ж, может, оно и к лучшему. Но ты-то можешь мне сказать, как вы провели ночь?»
«Да нормально провели... Барбат нору удобную нашел, лисью, должно быть, там мы и переночевали. А как вы со двора выползли, так мы за вами и пристроились...»
«Как же это мы вас не заметили?..»
«Вы бы и дольше нас не заметили, — довольно проговорил Топс, — да Барбат похулиганить решил — увидел, как девчонка местность разглядывает, и говорит: «Щас я ее попугаю», — вот и вылез!»
«Так вы, выходит, и не позавтракали?» — озабоченно поинтересовался я.
«Почему не позавтракали, — пожал плечами Топс. — Барбат вообще может есть все на свете, а мы бузины поели, поспела совсем бузина, сладкая...»
«Ну вот, — разочарованно протянул я. — А я для вас орехов у хозяйки выпросил!»
«Каких орехов?!» — мгновенно открыв глаза, оживился Фока.
«Я не смотрел каких, но зато целый мешок...»
«Где?!» — возбужденно пропищал Фока, едва не вскочив на ножки, но вовремя вспомнив, где он сидит.
«Да вот, в седельной сумке...» — чуть растерявшись от его напора, пояснил я.
«Не... В этой сумке мешок орехов не поместится...» — разочарованно протянул каргуш и огорченно почесал свой оранжевый хаер.
«Ну пусть не мешок, — улыбнулся я, — пусть — мешочек...»
«Небось совсем маленький?.. — пропищал Фока. — С тебя, сэр Черный Рыцарь, станется и кошелек мешком назвать... Мешок орехов! Там, небось, мешок-то вот такой?..»
И он лапкой изобразил жест, который показывают наши алкаши, изображая дозу.
«Ладно, — согласился я. — Раз мешок оказался мешочком, да еще таким маленьким, что там орехов только на одного каргуша и хватит, я его, пожалуй, отдам Топсу. Он головой работает, ему белок нужнее!»
«Что?! — немедленно взвился писклявый Фока. — Топсу-мопсу мешок белка, а мне, значит, одни скорлупки?! Да я, может, больше него головой работаю, и еще лапами в придачу! Я, может, всю ночь головой работал, пока Топсина дрых в норе! Я, может...»
Однако Топс не позволил Фоке развить его обличающий пафос, грубо перебив борца за справедливое распределение белка:
«Ты головой работал?! Ты своей головой храпел так, что на нас с Барбатом земля сыпалась! Ты когда проснулся, мы уже позавтракали — сам ворчал, что мы лучшую бузину объели!»
Но Фоку с мысли сбить было трудно.
«Во!!! Слышал!!! — немедленно заверещал он. — Топс всю бузину вокруг деревни объел, а теперь ты ему еще и полный мешок орехов отдаешь! А я, значит, голодный ходи!! Какая же голова на таком ущербном пайке нормально работать будет?! Вас бы одними некалорийными корешками неделю кормить!»
Он наконец обиженно замолчал, а я, словно бы размышляя, обратился к Топсу:
«Слушай, Топс, я, конечно, раз обещал, отдам тебе орехи... но, может быть, ты с Фокой поделишься?..»
Топс задумчиво скосил глазенки на Фокин хаер, подумал и нехотя ответил:
«Ну ладно, я его угощу... Только потому, сэр Владимир, что ты за него просишь... так и быть, пару штук выделю...»
«Пару штук?!! — буквально задохнулся несчастный Фока. — Пару штук?! Да ты... Да я... Да пару штук ты сам можешь слопать!..»
«А что ж тебе, пару мешков, что ли, отдать? — удивленно спросил Топс. — Так у меня их нет. А от одного... мешочка... ты сам отказался!»
«Я отказался?! — Казалось, Фока сейчас просто выскочит из своих трусов. — Да ничего я не отказывался! Я и сказал-то всего-навсего, что мешочек, наверное, не слишком велик... А вы двое — раз, привязались к слову и отобрали мои честно заработанные орехи! А теперь Топсятина мне два ореха предлагает!.. Да подавись ты этими орехами!.. Может, они еще и незрелые...»
В последние свои слова Фока вложил всю надежду на справедливость, которая еще у него оставалась.
«Ладно, ребята, — миролюбиво произнес я. — Орехов вам хватит на двоих... А вот вы лучше скажите мне, куда подевалась Кроха, я ее уже двое суток не вижу...»
«Ну, кто же знает, какие могут быть дела у феи?..» — немедленно забормотал Топс, отводя в сторону свои глазенки и делая вид, что он внимательно оглядывает окрестности. Зато Фока неожиданно захихикал, а затем мстительно пропищал:
«Гляньте-ка на него, сэр Черный-пречерный Рыцарь заскучал... У него тоска — его красавица покинула... А может, она по... делам в императорском замке осталась?..»
От этого гадостного предположения мне стало еще горше, но Топс неожиданно толкнул Фоку в спину и заворчал:
«Кончай, недоумок, чепуху нести!.. А ты, сэр Владимир, не сомневайся, нигде она не осталась, тут она, рядом...»
«Кто недоумок?!» — пискнул Фока, но в этот момент Славия, обернувшись, обратилась ко мне:
— Благородный сэр, вот твоя Северная имперская дорога!
Она указывала на большую груду плохо отесанных камней, вокруг которой вилась едва заметная тропа, шириной как раз такая, чтобы могла проехать одна лошадь.
— А это и есть развалины Круглой Башни? — кивнул я на кучу камней.
— Она самая, — подтвердила Славия. — Здесь я вас оставлю, а вам надо будет двигаться вон в ту сторону.
И она махнула рукой, указывая за каменную груду.
— Подожди, красавица, — остановил я девушку, готовую уже было нырнуть обратно в лесную чащу. — Вот возьми на память о двух благородных сэрах, странствующих рыцарях, и в благодарность за приют и... привет.
Я протянул ей изящную витую брошь червонного золота с крупным синим топазом и с удовольствием увидел, как зажглись восторгом глаза Славии. Но она, несмотря на свой явный интерес к красивой безделушке, неожиданно сказала:
— Спасибо, благородный сэр, но только мы не берем награду за приют и пищу... Если мы не поможем странникам, кто же им поможет. И красота эта вам еще может пригодиться...
— Нет, Славия. — Я откинул забрало и покачал головой. — Ты не поняла. Я не собираюсь платить за приют и пищу, я хочу подарить тебе вещицу, глядя на которую, ты будешь вспоминать двух чудных рыцарей, которые дружат с фейри и которые считают тебя своим другом. Это — дружеский подарок!..
Видимо, мне удалось убедить девушку, так как она неуверенно протянула руку и взяла брошь. Однако тут же она подняла на меня глаза и огорченно произнесла:
— А мне вам и подарить нечего!..
— О, тебя мы и так не забудем! — галантно воскликнул сэр Вигурд, незаметно подъехав сзади и остановив своего коня рядом с моей кобылой. — Встреча с тобой и... с твоим дедом — уже подарок для... нас!
И он вопросительно посмотрел на меня.
— Маркиз Вигурд совершенно прав!.. — поддержал я его. — А теперь возвращайся, а то твой дед волноваться будет.
При воспоминании о своем деде Славия немедленно улыбнулась и, кивнув нам на прощание, скрылась за деревьями.
Я повернулся к сэру Вигурду и стоявшему рядом с ним мастеру Барбату:
— Ну а мы двинемся дальше...
Однако я не успел тронуть свою лошадь, как рядом со мной раздался встревоженный голос деда Славии:
— Благородный сэр, останови их!..
Я быстро огляделся. Вокруг никого не было, только на ближнем дереве колыхались ветки, под которыми скрылась девушка.
— Останови их немедленно!! — еще тревожнее повторил голос.
Я снова оглядел округу, пытаясь понять, кого мне надо останавливать. И снова никого не увидел. Единственным, что двигалось помимо нас самих, были два очень больших муравья, перебегавших тропу шагах в пяти от нас. Бежали они от каменной россыпи в ту сторону, куда ушла Славия.
— Спаси мою внучку, останови мурианов! — буквально прогремел голос деда, и я, скатившись с седла, бросился за муравьями, скрывшимися в высокой траве.
Если бы эти насекомые были обычных размеров, вряд ли бы я их обнаружил, но, как я уже сказал, они были необыкновенно велики — почти с мышь-полевку. Обнаружив их сначала по шевелению травы, а затем и разглядев их между травяных стеблей, я заступил им дорогу. Они попытались обогнуть мои стальные сапоги, но я снова встал у них на пути. И тут произошло нечто странное — на мгновение муравьи исчезли, и вместо них я увидел двух крошечных человечков, разодетых в ярко-зеленые рубашки, не менее яркие голубые куртки и синие штаны. На их головах алели треугольные шляпы, украшенные совсем уж крошечными бубенчиками.
Это видение длилось секунду, а затем я снова увидел муравьев, уже успевших обогнуть стоявшую у них на пути ногу.
Я опять заступил им дорогу и грозно проговорил:
— Если вы не остановитесь, я вас раздавлю!.. И они... остановились!
Один, продолжая оставаться в облике насекомого, просто стоял перед сапогом, поводя своими толстыми усами, а второй, снова перекинувшись человечком, задрал голову, придерживая зазвеневшую шляпу рукой, и звонко спросил:
— Ты зачем нам мешаешь, сквот?!
— А зачем вы преследуете девушку, фейри? — в тон ему проговорил я.
— Мы никого не преследуем, мы... следуем по своим делам! — нагло соврал муриан. — И если ты будешь нам мешать, мы тебя... постороним!..
— Убирай этого сквота с дороги, — неожиданно проговорил муравей. — Запах почти исчез, мы можем потерять след...
— Так ты уберешься или тебя сжечь?! — с явной злобой в голосе поинтересовался человечек.
Я тоже начал злиться и немедленно почувствовал, как меня начинает окутывать облако силы, а в правой руке возникает прерывистая пульсация, идущая от моего перстня.
Не дождавшись ответа, человечек опустил голову и неожиданно плюнул на мой сапог. Плевок получился на редкость смачный, и его желтая слюна немедленно закипела на черной стали сапога, словно вступившая в реакцию кислота.
Я быстро наклонился и, ухватив двумя пальцами этого наглого плеваку за воротник его фартовой курточки, поднял вверх, на уровень своего лица. Повернув его к себе личиком, я поинтересовался:
— Ты знаешь, что плевать на чужую обувь неприлично?..
— А лезть в чужие дела тоже неприлично, — нагло ответил он, не проявляя никакого страха перед высотой. — И хвататься за чужие воротники неприлично!..
— Ты, видимо, хочешь, чтобы я тебя отпустил?.. — еще более нежно спросил я наглеца.
— Нет, я не хочу, чтобы ты меня отпустил! — не моргнув глазом, заявил тот.
— Мы ее упустили!.. — проворчал муравей, заканчивая нашу игру словами.
— Ну, сквот, ты за это поплатишься! — пригрозил мне наглец, повисший в моих пальцах.
— Ага, — согласился я. — Только сначала ты почистишь мою обувь, невоспитанный муриан! И воспринимай это как воспитательный процесс!
Я разжал пальцы и одновременно выпустил на свет короткое заклинание.

Предыдущая страница 27 Следующая страница


Драконье горе 28

Человечек не упал, он начал плавно опускаться вниз, и при этом незримая, но могучая сила сложила его пополам, так что штанишки на его попке отлично натянулись. А когда муриан медленно опустился на кончик моего сапога, та же сила стала равномерно водить его попкой по заплеванной стали, стирая все еще пузырящийся плевок.
Закончилась эта экзекуция только после того, как мой сапог принял первозданный вид. Человечка швырнуло в травку, словно отработанную бархотку, а я вызывающе полюбовался отполированным сапогом и пробормотал себе под нос:
— Надо было и второй сапог почистить. Оказывается... мурианы прекрасно подходят для этой цели...
Человечек несколько секунд полежал неподвижно, потом, чуть поохав, встал на ноги и разогнулся. Потом сделал несколько попыток рассмотреть свой так отлично поработавший тыл, после чего повернулся ко мне, задрал голову и погрозил кулаком:
— Ну, чернявенький, я тебе это попомню!!!
— Следующий раз будем второй сапог чистить, — ответил я и помахал ему рукой.
Стоявший неподвижно муравей вдруг развернулся и пробормотал:
— А ты знаешь, сквот не загорелся... Ты, видно, слюну перепутал... И еще, по-моему, он владеет магией... — Секунду помолчав, он задумчиво добавил: — Ты видел сквотов, владеющих магией?..
Однако человечек не стал отвечать на вопрос своего товарища. Вместо этого он перекинулся муравьем и бодро побежал в сторону развалин. Второй муравей молча последовал за ним.
Вернувшись на тропу, я снова взобрался в седло и тронул лошадь. Сэр Вигурд и ослик-баггейн, спокойно дожидавшиеся, пока я закончу разборку, двинулись за мной следом, и тут снова раздался голос слепого деда, правда, гораздо тише:
— Спасибо, благородный сэр, ты спас Славку от страшной участи...
— Не за что... — довольно буркнул я, уже чувствуя, что дед меня не слышит.
Мы обогнули развалины, в которых уже скрылись мурианы, и последовали дальше по тропе, узкой, но хорошо видной. Осел снова пристроился в середине нашего крошечного караванчика, и мы молчаливо согласились оставить героя вчерашней схватки на этом стратегически важном месте. Фока попробовал было выговорить мне за то, что я — «здоровенный верзила» — незаслуженно обидел маленьких слабеньких фейри. Я ему на это ответил, что не позволю фейри, даже самым «маленьким» и «слабеньким», с нечистыми намерениями преследовать моих друзей, и, вытащив мешочек с орехами, снова посоветовал ему заткнуться.
Позади меня все смолкло, если не считать яростного, наперегонки, щелканья. Тогда я мстительно напомнил Фоке, что орехи для них дала та самая девушка, которую преследовали его «маленькие» и «слабенькие» фейри!
Ответа не последовало, да я его и не ждал.
Дорога, вернее тропинка, по которой мы довольно медленно ехали, была довольно однообразна. Стиснутая с обеих сторон лесом с густым подлеском, она просматривалась только вперед и только до ближайшего поворота. Лошадка моя шла ровно, вполне самостоятельно справляясь с дорогой, так что мне ничто не мешало предаться воспоминаниям о своей фее и размышлениям, увижу ли я ее еще когда-нибудь.
Часа через три в сплошной стене леса неожиданно образовалась чудесная поляна, и мы решили сделать короткий привал. Спустившись на землю, мы слегка размяли усталые ноги и спины, а потом, решив не разводить огня, подкрепились всухомятку из собственных запасов. Баггейну мы скормили порядочный кус ветчины, для чего он перекинулся здоровенным волком. Покончив с трапезой, волчара отправился в лес, а мы с сэром Вигурдом улеглись на травку, давая немного передохнуть и лошадям.
На поляне было жарко от припекающего солнца, терпко пахло травой, а вокруг стояла тишина.

ИНТЕРЛЮДИЯ

Я прошу тебя... Нет, я требую, чтобы ты немедленно отозвал свою жалобу! Ты сам не понимаешь, какую глупость делаешь! — Граф Альта был взбешен.
Он стоял со шляпой в руке, широко расставив ноги в комнате, называвшейся кабинетом барона Торонта, шестого лорда Гастора, но совершенно не походившей на кабинет. И вообще, покои замка Гастор мало походили на то, что привык видеть граф Альта в своем замке. Вместо изысканного убранства и чуть ли не стерильной чистоты Сорта здесь царили запустение, грязь, развал. Мягкая мебель, заполнявшая так называемый кабинет, была продавлена, с оборванной и протертой обивкой, письменный стол и книжный шкаф были невероятно стары и ободраны, на столе и в шкафу лежали отнюдь не бумаги и книги — полузасохшие объедки, грязная и побитая посуда, пустые бутылки, кувшины и графинчики, оплывшие свечи в давно не чищенных подсвечниках, вот что украшало этот интеллектуальный приют барона.
Сам барон, одетый в какой-то засаленный халат на голое тело, лежал на продавленном диване. В головах у него, на валике, из которого торчали пучки старой пропыленной шерсти, сидела молоденькая девушка с густо подмалеванным лицом и чесала грязную голову своего господина. А ее господин из-под опущенных ресниц внимательно наблюдал за своим гостем, явно наслаждаясь его бешенством.
Граф еще раз брезгливо оглядел комнату и вернулся к теме разговора:
— Я еще раз спрашиваю, ты отзовешь свою жалобу?!
— И не подумаю... — лениво просипел барон. — Чеши, детка, чеши, — добавил он, похлопав ублажавшую его девушку по бедру.
— Ты не можешь быть настолько туп и упрям... — начал было граф, не обращая внимания на девчонку, но барон, вскинув голову, неожиданно и резко до грубости его перебил:
— Туп и упрям?! Я — туп и упрям?! Я, которого искалечили самым гнусным образом, который лишен возможности защитить себя с оружием в руках, — туп и упрям!.. Нет, я умен и прозорлив... Я правильно сделал, послав жалобу своему покровителю, — Оберон не только отомстит за меня, он еще и покажет другим, что меня нельзя задирать, даже когда я не могу взять в руки оружие!
И барон откинулся, снова подставляя голову ласковым девичьим пальчикам и прикрывая глаза.
Альта задержал дыхание, затем резко выдохнул и продолжил разговор гораздо сдержаннее:
— Я понимаю твое желание немедленно отомстить обидчику. Но этой немедленной местью ты срываешь очень серьезное дело... Наше общее дело! Неужели нельзя было подождать некоторое время... пока этот... Черный Рыцарь не вернется от Демиурга... Я обещаю тебе самую изощренную месть, месть твоими собственными руками, если сейчас ты отзовешь свою жалобу!
— Собственными руками?! — зло усмехнулся Торонт. — Ты же знаешь, что мои собственные руки не могут удержать оружие и несколько секунд!..
— Ну, отомстить-то можно и голыми руками!.. — вкрадчиво проговорил граф. — Голыми руками можно медленно, тягуче вырывать у врага его мерзкое сердце, вытягивать его жилы, наматывать на табурет его внутренности... И при этом он будет оставаться живым!.. Такое маленькое чудо я могу тебе устроить... Я же твой друг!..
Графу почти удалось заинтересовать, заворожить своего «друга», но его последняя фраза свела на нет все предыдущие усилия. Лицо барона, внимательно слушавшего Альта, вдруг перекосилось, и он с непередаваемым презрением переспросил:
— Друг?! Ты мой друг?! Ха!.. Я прекрасно знаю, как обрадовались все мои друзья, когда узнали о... о том, что со мной случилось! А ты, Альта, ты!.. — Он судорожно втянул воздух и продолжил чуть спокойнее по тону, но с прежним внутренним напряжением: — Думаешь, я не знаю, что ты встречался с этим Черным Рыцарем в день его отъезда, во дворце принца... тайно! И если ты мне друг, как ты утверждаешь, ответь мне, почему ты его не заколол?! Почему?!
Граф не стал торопиться с ответом, он задумчиво посмотрел в горевшие ненавистью глаза сэра Торонта, а потом принялся размеренно вышагивать по кабинету, отшвыривая носком сапога со своего пути особо крупные мусорные ошметки. Более минуты длилось молчание, но наконец Альта остановился и очень тихо заговорил:
— Во-первых, я в отличие от тебя не считаю, что этого Черного Рыцаря так просто заколоть — маг его уровня вмиг прочувствовал бы такое намерение, и мне неприятно думать, что бы он сделал со мной.
Альта немного помолчал, наблюдая за реакцией барона на свои слова, а затем также негромко продолжил:
— Во-вторых, я и не думаю спускать кому бы то ни было таких «шуток» над своими друзьями, какую сотворил с тобой Черный Рыцарь, однако, на мой взгляд, месть, чтобы стать сладкой, должна... созреть!.. Иными словами, ее нужно тщательно подготовить!.. Надо обложить своего врага так, чтобы ему было некуда деться, чтобы он был полностью в твоих руках... и чтобы он до последнего момента не подозревал, что его ожидает! А вот когда он попадает в твою ловушку, когда тебе не надо будет торопливо тыкать его кинжалом, надеясь на слепую удачу, когда ты можешь спокойно, со смаком, с выдержкой, по капле вытянуть из него жизнь — вот тогда месть будет полной!
Граф внимательно посмотрел на владельца Гастора, тот слушал очень внимательно, и ярость в его глазах медленно затухала.
После секундного молчания барон хрипловато спросил:
— И ты хочешь сказать, что готовишь для Черного Рыцаря такую ловушку?..
Граф усмехнулся:
— Именно... Но самое интересное в том, что перед тем, как в нее угодить, Черный Рыцарь окажет нам очень большую услугу... даже не догадываясь об этом!
— И ты думаешь, что он бездумно, без опаски пойдет в твою ловушку? — недоверчиво поинтересовался барон.
— А я положил в нее очень заманчивую приманку!.. Нашего сумасшедшего сквота! Черный Рыцарь очень... очень хочет его заполучить! Так вот, он его получит... а мы получим Черного Рыцаря! И вот тогда наступит час твоей мести!
Альта замолчал и долго смотрел в лицо барона своими темными, мертвыми глазами.
— А теперь я еще раз прошу тебя — забери свою жалобу! Барон молчал долго, очень долго, даже сидевшая у него в головах девушка замерла в ожидании, боясь помешать раздумьям своего господина. Наконец он поднял голову и произнес почти спокойным голосом:
— Хорошо, я отзову свою жалобу, но ты должен обещать мне, что отдашь Черного Рыцаря в мои руки...
— С удовольствием, барон, — с явным облегчением ответил Альта. — Тем более что я уверен в том, как ты поступишь с этим... выродком!
— Почему — выродком?.. — быстро переспросил сэр Торонт.
— А кто же он? — Кривая усмешка снова выползла на уста графа. — Неужели ты думаешь, что сквот или благородный сэр может в такой степени овладеть магией? Ты же знаешь, сколько времени я посвятил ее изучению, а я совсем не глуп, и что?.. Я, конечно, разучил несколько фокусов... несколько очень серьезных фокусов, но и только! А этот самозванец владеет магией как искусством. Так кем он при этом может быть?!
Глаза барона расширились от пришедшей ему в голову догадки, и он потрясенно прошептал:
— Полукровка!..
— Ты догадлив, барон!.. — со скрытой усмешкой произнес сэр Альта.
— Но тогда этого... Рыцаря тем более нужно уничтожить! — воскликнул барон, вскакивая с дивана. В прорехе распахнувшегося халата мелькнуло голое, мускулистое, заросшее черным волосом, тело, и на графа пахнуло застарелым потом. Альта чуть поморщился и уже обычным своим, слегка высокомерным тоном признанного предводителя закончил разговор:
— Я рад, барон, что ты понял меня... Значит, твоя жалоба... — Он выжидающе замолчал.
— Сегодня же пошлю Оберону его почтовую крысу! — ответил барон, кашлянул и немного смущенно добавил: — И надеюсь, граф, ты простишь мне мою резкость!..
— Никакой резкости не было, — ответил граф, вскинув подбородок. — Я прекрасно понимаю твое состояние и уверен, что с... гибелью твоего обидчика к тебе возвратятся все твои... таланты!
Он резко кивнул и добавил:
— А сейчас разреши откланяться, меня ждут неотложные дела.
— Как, граф, разве ты не останешься обедать?! — искренне огорчившись, воскликнул сэр Торонт. — А я хотел показать тебе свое новое приобретение, такая ягодка — пальчики оближешь! И всего-то ей двенадцать лет...
Граф улыбнулся, надевая шляпу, и наставительным тоном произнес:
— Барон, ты катишься по наклонной плоскости... — И, поймав недоуменный взгляд барона, добавил: — Твои ягодки становятся все более юными, так что скоро ты дойдешь до совершенной синевы. А незрелые... ягодки... вредны для желудка!..
Барон запрокинул свою косматую голову и раскатисто расхохотался, а граф, не дожидаясь эскорта, покинул кабинет сэра Торонта.
Ярость душила сэра Альта, пока он в одиночестве шагал переходами замка к выходу.
«И мне приходится уламывать это ничтожество! Эту тупую, похотливую дубину, для которой ничего не стоит сорвать любой, самый великий замысел, только бы удовлетворить свою мелочную страстишку! И эта мускулистая... слизь желает получить душу?! Тень меня забери, если я после завершения своего замысла не сотру его с лица этого Мира!»
Граф вышел во двор замка и одним движением вскочил в седло своей лошади. Четверо сопровождавших его оруженосцев немедленно пристроились к нему по бокам, и граф с ходу в галоп послал свою лошадь к воротам.
На мосту, прислонясь к камням надвратной башни и небрежно, одной рукой, держа алебарду, стоял расхлябанный стражник. Подставив ласковому солнышку небритую морду и открыв рот, он явно наслаждался спокойной жизнью и никак не собирался реагировать на то, что охраняемый им замок собирался покинуть близкий друг его хозяина. Вид этого разгильдяйского сквота довел графа до белого каления. Проскакивая ворота, сэр Альта нервно дернул щекой и щелкнул пальцами особым способом. В ту же секунду из-под копыта его лошади вылетел неизвестно откуда взявшийся ком грязи и угодил прямо в физиономию стражника.
Топот лошадиных копыт давно уже отгрохотал по настилу моста и затих вдали, а уронивший алебарду воин все еще отплевывался и пытался стереть с лица удивительно липкую грязь.

ГЛАВА 9 (Продолжение)

Вечерело. Солнце повисло над самым горизонтом и потеряло свою жгучую силу. Лес давным-давно остался позади, и теперь тропа вилась между невысоких кустиков и синей травы, покрывающей всю округу плотным ультрамариновым ковром. Наш рогатый осел, едва только мы выехали из-под лесного укрытия, умчался далеко вперед и теперь возглавлял наш отряд в качестве передового дозора.
Места эти были явно необжитые — ни деревеньки, ни даже одинокого двора не повстречалось нам с самого утра. Но, что самое интересное, не увидели мы и ни одного животного, хотя, по моим представлениям, здесь должно было быть царство непуганой фауны. Вокруг стояла тишина, не нарушаемая даже шорохом птичьих крыльев.
Впереди, совсем уже недалеко, за плоской синей равниной, высились первые отроги окутанных дымкой гор, но я прекрасно понимал, что раньше завтрашнего полудня нам до них не добраться.
Ехали мы не спеша — лошади за день пути подустали, и нам совсем не хотелось загонять их окончательно, но останавливаться на ночлег было еще рановато. Правда, мои маленькие друзья, каргуши, налопавшись орехов — они съели почти полмешка, кемарили у меня за спиной, но на мой взгляд, эти два пройдохи могли спать в любом положении и любое количество времени... А могли и не спать. Мы с сэром Вигурдом ехали рядом, так что копыта наших коней совершенно бесшумно ступали по мягкой траве, а путеводная тропа разделяла нас.
Солнце коснулось земли пылающим краем и приостановилось, словно раздумывая, имеет ли смысл прятаться, выпуская в мир ночь, а потом сразу нырнуло за горизонт на треть. Сэр Вигурд посмотрел на меня и прервал молчание:
— Наверное, сэр Владимир, нам стоит остановиться на ночлег сейчас, чтобы не копаться в темноте.
Я остановил лошадь и огляделся. По-моему, на этой плоской равнине было все равно где останавливаться, так что выбирать особенно было не из чего. Правда, совсем недалеко от места, предложенного сэром Вигурдом, бил чистый ключ, давая начало крошечному ручейку.
— Ну что ж, пожалуй, ты прав, сэр Вигурд, пора останавливаться...
Мы соскочили с коней и принялись разбивать лагерь. Хотя, собственно говоря, и разбивать-то особенно было нечего — я разжег костер, а сэр Вигурд достал из сумок наши припасы. Присев у огня на траву, мы медленно жевали вяленое мясо с успевшими подсохнуть лепешками и наблюдали, как темнеет постепенно небо, как скрываются в опускающейся темноте дальние горы, как проклевываются точки звезд.
И вдруг я увидел, как взгляд Вигурда остановился на чем-то, расположенном за моей спиной, и глаза его удивленно расширились. Однако обернуться я не успел, над моим ухом раздался знакомый голосок:
— Может быть, благородные сэры и меня угостят ужином?.. А вслед за этим к костру шагнула... Кроха!
— Как?! Как ты сюда попала?! — воскликнул сэр Вигурд — Я думал, что ты осталась в императорском замке!..
— Нет, — покачала головой фея. — Я следовала за вами... Она присела у огня, приняла из моих рук кусок лепешки и легким покачиванием головы отказалась от мяса. Откусив крохотный кусочек, она долго смотрела на огонь, а потом необыкновенным, тоскливым голоском произнесла:
— Напрасно вы здесь остановились...
— Почему? — удивленно спросил сэр Вигурд.
— Никто из сквотов не может безнаказанно останавливаться на ночлег между Сумеречных Холмов.
— Но здесь же нет никаких холмов!.. — с еще большим удивлением возразил Вигурд.
А я, плохо понимая, о чем они говорят, молча сидел, не в силах оторвать глаз от лица Крохи. И никак не мог наглядеться!
Наконец и она подняла на меня свои лучистые глаза, и тут я увидел в них слезы:
— Я, конечно, постараюсь помочь вам, но я всего лишь наказанная фея, я не имею даже своей силы!..
— Возьми мою... — неожиданно для самого себя произнес я.
Она откинулась назад и ее глаза распахнулись до невозможной величины:
— Ты согласишься быть для меня проводником?!
Я сглотнул неожиданный комок, образовавшийся в моем горле, и произнес:
— Я для тебя готов быть кем угодно...
Сэр Вигурд смущенно кашлянул, а для меня звук его кашля показался... взрывом гранаты. И возникшее было между мной и Крохой чуткое, трепетное понимание исчезло...
— Тогда, может быть, нам удастся выкарабкаться... — произнесла она и поднялась на ноги. — Смотрите, начинается!..
Мы с Вигурдом тоже вскочили на ноги и огляделись.
Солнце окончательно спряталось за горизонт, и темная, плоская равнина преображалась прямо на наших глазах. Вокруг нас в самых разных местах возникали ровные, округлые выпуклости, которые быстро росли, превращаясь в покатые увалы холмов. Вместе с холмами, казалось, росли и покрывавшие все окружающее пространство кусты, принимая вид корявых, низкорослых деревьев. Их сучья раскидывались во все стороны, переплетаясь между собой и образуя непроходимые заросли. Звезды, висевшие в небе невзрачными, едва заметными точками, вдруг стали наливаться сияющим серебром и превращаться в лучистые светильники. Холмы озарились бестрепетным, немигающим серебристо-белым светом, вырывающим из ночной темноты каждую отдельную травинку и в то же время рождающим угольно-черные тени.
Мы трое стояли в самом центре этой трансформирующейся реальности, а пламя костра, по-прежнему пляшущее между нами, стало единственным цветным пятном во всем окружающем мире.
Сэр Вигурд бросил на лицо забрало и положил руку на рукоять своего меча. Я последовал его примеру, и, как только забрало моего шлема встало на свое место, уловил за своей спиной едва заметное шевеление. Усилием воли я удержался и не повернулся к этому шевелению лицом, за что был вознагражден — из зарослей кустарника позади меня без всякой опаски выползли три муриана и остановились, явно разглядывая нашу компанию. А потом я уловил их мысленный разговор:
«Это — те самые сквоты, которые помешали вам поймать девчонку?..»
Услышанная мной мысль была какой-то скрипучей и невероятно... старой.
«Да, Видящий Суть, это они...»
«Вы не говорили, что с ними была фея».
«Ее не было, Видящий Суть...»
«Но теперь она есть... Надо подождать!»
И один из муриан, развернувшись, потащился обратно в заросли, два других, немного потоптавшись на месте, последовали за ним.
Между тем трансформация местности закончилась, и мы оказались во впадине, окруженной невысокими холмами. Звездный свет, заливавший окрестности, не исчез, но словно бы слегка притух, и на холмы опустились сумерки, съевшие точные, сочные тени, растворившие их в себе. Прошло еще несколько минут, и вдруг я увидел в ближнем холме вход в пещеру, которого мгновение назад точно не было.
Видимо, мое забрало изобразило удивленную гримасу, потому что Кроха обернулась и посмотрела в том же направлении, что и я.
— Открылся шийн... — прошептала она не совсем понятно. — Теперь скоро покажутся и хозяева.
Она оказалась права, не прошло и минуты, как из открытого зева пещеры показалось прозрачное, едва заметное облачко. В следующую секунду от него во все стороны побежали маленькие ярко-зеленые светлячки, а еще через мгновение они стали превращаться в маленьких человечков в ярких цветных одеждах. В руках у них были крошечные копья.
— Кто это?.. — шепотом спросил сэр Вигурд.
— Это спригганы, мои телохранители, — ответил ему негромкий, ласковый женский голос.
Наблюдая за разбегающимися по нашей полянке спригганами, я совершенно выпустил из поля зрения облако, а оно успело превратиться в... женщину. В женщину удивительной красоты. Высокая, ростом чуть ниже сэра Вигурда, она была прекрасно сложена, хотя ее фигура окутывалась свободным синим платьем, оставлявшим, правда, обнаженными шею, плечи и руки незнакомки. Головка с изящными чертами лица — тонким точеным носиком, огромными глазами, затененными длинными густыми ресницами, пухлыми, четко очерченными губками, была гордо откинута назад, словно под тяжестью длинных, вольно распущенных ярко-рыжих волос, лившихся по плечам и спине красавицы густой огненной волной.
Она сделала шаг в нашем направлении, и тут я заметил первое несоответствие в ее облике — ее роскошное платье, начинавшееся прямо над высокой грудью, странным образом сливалось с... ее телом. Словно шелково поблескивающая, тяжелая синяя ткань прорастала прямо из белоснежной кожи незнакомки. А та между тем сделала еще один шаг к нашему костру и остановилась шагах в пяти от огня, рассматривая нас внимательными, с чуточным насмешливым прищуром, глазами.
— Я рада, что мое поместье навестили такие прекрасные рыцари... — проговорила незнакомка, явно игнорируя присутствие Крохи. Это меня слегка задело, хотя моя маленькая фея явно проигрывала в присутствии этой великолепной красавицы. А та сосредоточила внимание на моем юном друге и, обворожительно улыбнувшись, спросила:
— Позволено ли будет мне узнать имена моих гостей? Сэр Вигурд поднял забрало шлема, и я увидел, что он смотрит на незнакомку совершенно остекленевшим взглядом. Однако ответить на вопрос ему удалось вполне вразумительно. Склонившись перед хозяйкой холмов в довольно низком поклоне и не спуская при этом с нее глаз, он несколько хрипловатым голосом произнес:
— Госпожа, в твои земли вторглись Черный Рыцарь по прозвищу Быстрая Смерть и я — маркиз Вигурд, шестой лордес Кашта... Надеюсь, мы не слишком побеспокоили тебя?..
— Нет, милый юноша, вы совсем не побеспокоили меня, — ответила незнакомка и улыбнулась. При этом ее улыбка получилась настолько довольной, словно она получила в свои руки то, чем давно мечтала завладеть.
— А как нам называть тебя, прекрасная незнакомка? — самым изысканным тоном поинтересовался сэр Вигурд, делая шаг в ее сторону и зачем-то прикладывая руку, снятую с рукояти меча, к сердцу.
— Зовут меня Кариолана, — проговорила красавица. — Я повелительница Сумеречных Холмов, и все фейри, живущие здесь, подвластны мне и очень меня любят... — Она посмотрела вокруг и чуть высокомерно спросила: — Вы ведь любите меня?!
— Да, госпожа... Мы обожаем тебя, госпожа... Конечно, госпожа... — зазвенели вокруг серебристые голоса ее телохранителей.
— Вот видишь, юноша, — снова обратилась она к сэру Вигурду. — А ты любишь меня?..
Такой прямой вопрос слегка покоробил меня, но для маркиза он прозвучал, видимо, вполне естественно. И он ответил на него вполне естественно и с большим жаром:
— О, конечно, госпожа... Я люблю тебя всеми силами своего сердца...
— И ты готов для меня...
Она не закончила свой вопрос, потому что Вигурд поторопился со своим ответом:
— На все, госпожа!.. На все, что угодно!..
— И даже пролить за меня кровь?..
— Всю, до последней капли, госпожа!..
— Значит, твоя кровь принадлежит мне! — констатировала Кариолана и посмотрела в мою сторону. По ее прекрасному лицу скользнула едва заметная гримаса досады, но она не показала своего недовольства и ее очередной вопрос прозвучал вполне дружелюбно, я бы даже сказал, ласково:
— А ты, сэр Черный Рыцарь, почему ты не поднял забрала, почему ты не желаешь показать мне своего лица, или я не нравлюсь тебе?
— Ты прекрасна... — ответил я, но по моему тону она могла понять, что я обезоружен ее красотой далеко не в той степени, чтобы обезоруживать себя.
— И только?! — удивилась она. — Неужели ты знаешь кого-то, кто более достоин любви, нежели я?!
— Да, знаю... — вновь очень коротко ответил я.
— Не может быть!.. — воскликнула она и звонко расхохоталась. — Просто глухое забрало твоего шлема мешает тебе рассмотреть меня во всех подробностях! Подними его, и тогда ты переменишь свое мнение!..
Я бросил на сэра Вигурда быстрый взгляд и снова увидел его остекленевшие глаза, в которых отблескивал красноватый огонь костра. Он явно был околдован! Это привело меня в ярость, и я немедленно почувствовал, как вокруг меня начал собираться кокон силы, словно само мое тело закручивало вокруг себя магическую энергию, разлитую по окружающим нас холмам. Переведя взгляд на Кариолану, я ответил:
— Мне не надо присматриваться к твоему лицу и... к твоему телу. Я вижу, что ты прекрасна, но ты мне не нравишься!..
— Но ты сам себе противоречишь!.. — тоном обиженного ребенка воскликнула Кариолана. — Прекрасное не может не нравиться!..
И тут в разговор совершенно неожиданно вмешалась Кроха. Странно низким, глухим голосом она произнесла:
— Может, если видишь, что таится за прекрасной внешностью... Не так ли, ланнан ши?!
Лицо Кариоланы исказилось самым поразительным образом, в одно мгновение превратившись в уродливую маску ненависти. Не глядя на фею, она разъяренно прошипела:
— А ты, наказанная, молчи, если не хочешь потерять остатки своей сути!.. Они пришли ко мне, и они мои!.. И не тебе мешать Кариолане получить свое!..
— Нет, ты не получишь их, кровопийца!.. — все тем же низким голосом ответила Кроха. — Черный Рыцарь был со мной в Солнечном Краю — он мой, а сэр Вигурд его друг, и потому он тоже под моей защитой!..
На искаженном лице ланнан ши на миг появилось удивление, но оно тут же сменилось презрительной гримасой:
— Ты врешь, наказанная, твоей силы не хватит, чтобы перенести в Солнечный Край и одну тебя, а ты утверждаешь, что перенесла туда двоих!..
— Нас перенес в Солнечный Край сам Черный Рыцарь! — торжествующе бросила Кроха. — И это правда чистая, как вода твоего ключа!
Ланнан ши стремительно обернулась ко мне:
— Подними забрало!!! Посмотрим, как ты сможешь противостоять моей магии?!
— Нет! — вскинулась Кроха, но Кариолана правой рукой резко толкнула перед собой воздух в сторону феи, и та, сбитая с ног мгновенным ураганным порывом ветра, покатилась по траве прочь от костра, в темноту. А за ней бросились три-четыре телохранителя правительницы холмов.
И тут мое бешенство выплеснулось наружу. Я выбросил вперед, в направлении преследовавших Кроху человечков, обе ладони и крутанул ими, словно отбрасывая от себя нечто неощутимое. В то же мгновение над бегущими спригганами взревели два смерча, орущие телохранители были оторваны от травы и вместе с травяным мусором и кусочками вырванной земли брошены к ногам их владычицы!

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

Кариолана двинулась в мою сторону, перешагнув через своих поверженных клевретов, и повторила свой сбивающий с ног жест. Однако посланный ею удар не достиг цели, между мной и атаковавшей меня ланнан ши мгновенно вырос невидимый барьер, а я почувствовал, как от окутывающего меня магического кокона отделился тоненький ручеек и потянулся в ту сторону, куда унесло Кроху.
Поставленный феей барьер мгновенно всосал в себя посланный магический импульс и лопнул, словно новогодняя петарда, разбрасывая вокруг снопы разноцветных искр. Кариолана отпрянула назад и, споткнувшись о неподвижные тела своих телохранителей, на миг потеряла равновесие.
В этот момент я нанес ответный удар. Вспомнив, как мы с Крохой попали в Солнечный Край, я так же широко раскинул руки, но свел их гораздо резче, словно сжимая, прессуя всей мощью своих рук, усиленной мощью моих доспехов, свое магическое поле и посылая получающийся жгут в сторону на мгновение оторопевшей ланнан ши. Между моих ладоней заметалась фиолетовая молния и вдруг стремительно рванулась прямо в лицо Кариоланы. А лицо это уже ничем не напоминало тот образ, которым так легко был соблазнен сэр Вигурд и которым пытались соблазнить меня самого. Его черты заострились в некое подобие волчьей морды, волосы почернели и поднялись дыбом, обнажая заостренные вверх уши, брови нависли лохмами над засветившимися красным крошечными глазами.
Но моя молния не ударила ланнан ши, не сбила ее с ног, вместо этого она обволокла все тело фейри светящимися, пульсирующими нитями и стала душить ее. Я видел, как Кариолана пытается втянуть в себя энергию моего удара, как эта энергия переполняет ее, переливается через край, топит в себе, растворяет тело ланнан ши. Наконец она конвульсивно задергалась, запрокинула голову назад и... завыла во весь голос:
— Убить их!!! Стереть их в пыль!!!
Ее вопль пресекся визгом, но на миг снова выправился и над холмами пронеслось:
— Рыцарь мой, помоги мне!!! Убей моих врагов!!!
А в следующее мгновение она вспыхнула чадящим факелом, упала на траву и мгновенно всосалась в нее, оставив после себя невнятный клок маслянистого дыма.
Но наблюдать до конца гибель ланнан ши — действительную или мнимую, мне не позволили. Телохранители Кариоланы опустили свои копья и двинулись в мою сторону. На мгновение мне стало смешно, ведь они выглядели такими крошками, однако через секунду смех застрял в моем горле — с каждым шагом спригганы прибавляли в росте. Кроме того, неожиданно ожил сэр Вигурд, до того стоявший совершенно неподвижно. Он вдруг с лязгом выдернул свой меч и развернулся в мою сторону, его неподвижные, стеклянно отблескивающие глаза уставились на меня.
Правда, ему не удалось сделать ни одного шага, в его шлем со странным переливчатым звоном ударилась неизвестно откуда прилетевшая зеленоватая звезда, и бедный маркиз молча упал лицом в траву. А вот окружившие меня спригганы представляли уже нешуточную опасность. Их было семеро, они приблизились ко мне на расстояние в семь-восемь метров и уже были на голову выше меня. Мне стало страшно.
Однако мое тело действовало вполне самостоятельно. Я и не понял, как в моей левой руке появился щит, с которого немедленно раздался рев львиной головы, а в правой матово блеснул длинный черный клинок.
Спригганы, выставив вперед свои выросшие вместе с ними копья, продолжали приближаться ко мне, но двигались они достаточно медленно, словно давая мне время приготовиться к схватке. Прикрывшись щитом, я уже собрался напасть на самого близкого, но в этот момент из темноты зазвучал голос Крохи. Она начала выводить странную, заунывную мелодию какой-то песни, слов которой я не мог разобрать. Зато личная гвардия повелительницы холмов остановилась, задрав головы кверху и полностью обратившись в слух.
А мелодия росла, ширилась, продолжая оставаться такой же тягучей и заунывной. Голос феи набирал силу и постепенно повышался тоном, завораживая слушателей, переходя из контральто в меццо-сопрано, в сопрано и вдруг сорвавшись в фальцет... И в этот момент высоко над нами что-то грохнуло и точно в голову одного из спригганов ударил огненный шар, тут же рассыпавшийся бесчисленными искрами...
Когда мои глаза, ослепленные вспышкой, смогли снова видеть, я обнаружил, что один из спригганов исчез.
А голос между тем снова вернулся в самый низкий тембр, и снова над холмами поплыла завораживающая мелодия, и снова она поплыла вверх по октаве, набирая силу и мощь, и снова с высокого сопрано она сорвалась на визг фальцета, вырвав у небес новую шаровую молнию, ударившую точно в голову одного из окружавших меня великанов.
Фейри стало еще на одного меньше, но и голос, вновь вернувшийся в начало мелодии, звучал уже не столь завораживающе, в нем появилась некая трещинка или слабина, мелодия перестала вырастать ровно и мощно, порой «провисая» в самых неожиданных местах. Тем не менее голос снова добрался до своего фальцетного визга, и новый огненный шар, вынырнув из темных небес, разметал еще одного сприггана.
Кроха в четвертый раз начала свое заклинание, но теперь ее голос едва справлялся с мелодией, порой дрожа от перенапряжения, порой срываясь и путаясь в нотах. И великаны, доселе стоявшие неподвижно под тягучими завораживающими звуками, задвигались, заворочались, начали оглядываться в поисках обладателя околдовавшего их голоса. А я вдруг почувствовал, что тот ручеек магической энергии, который тянулся от окутывавшего меня кокона в сторону Крохи, стал истаивать, исчезать.
И все-таки Крохе удалось дотянуть свое очередное заклинание до завершающего визга, но силы совершенно оставили ее. Вырванный у небес огненный шар был тусклым, едва видимым на фоне вдруг посветлевшего неба. Он не уничтожил великана, в которого ударил, а всего лишь покалечил его, оторвав тому левую руку. Из раны сприггана на траву хлынул кровавый поток, он зашатался и... опершись на копье, шагнул в мою сторону!
Этот неверный шаг послужил сигналом для остальных великанов. Двое из них, так же как и раненый, двинулись ко мне, а третий развернулся и направился в сторону захлебнувшегося в спазме голоса.
Но тут заорал я! Конечно, мой голос не мог сравниться с голосом колдующей феи, но... ругаться я умел с детства. И меня ничуть не смущало, что мои противники не понимали ни одного из посвященных им перлов, — меня самого мое выступление чрезвычайно взбодрило.
Кроме того, я не стал поджидать, когда оставшиеся переростки подойдут поближе, еще прибавив в росте и весе, в три прыжка я оказался рядом с раненым спригганом и, поднырнув под его вскинутое мне навстречу копье, ударил его в живот щитом!
Вы никогда не видели внутренностей фейри? Я видел!
Лев с моего щита не терял времени даром, и когда я отскочил от зашатавшегося сприггана, следом за моим щитом потянулась вырванная из его тела плоть. Зеленовато-коричневые внутренности вывалились из разорванного львиной пастью живота на траву, а сам великан непроизвольно шагнул вперед и, наступив на собственные кишки, поскользнулся и опрокинулся навзничь.
Меня замутило, но я не мог позволить себе упасть в обморок. Увернувшись от почти доставшего меня копья и полоснув по лапе, державшей это копье, кончиком меча, я бросился в погоню за тем спригганом, который направился к лежавшей в беспамятстве Крохе.
Рассвет уже погасил звезды и смел ночную темноту, так что я вполне отчетливо видел светлое тело моей феи, лежавшее в синей траве, и громадину сприггана, шествовавшего к нему, нацелив свое копье. К счастью, я двигался гораздо быстрее. В несколько прыжков догнав великана, я взмахнул мечом и, не поминая классический рыцарский кодекс, полоснул черной сталью сзади по его волосатым ногам. Возможно, я и смог бы окликнуть великана и дождаться, когда тот развернется рожей в мою сторону, однако я вполне удовлетворился и этим своим ударом — он оказался весьма эффективным. Похожие на телеграфные столбы — во всяком случае, такие же грязные, великаньи ноги были перерублены на высоте коленей, а гигантская туша с непередаваемым ревом рухнула на землю, выбросив вперед лапу с зажатым в ней копьем.
Я с разбегу наступил сприггану на спину и, взлетев в воздух, словно с батута, извернулся в прыжке и ударил по его короткой толстой шее. Мой меч и тут сработал без сучка и задоринки, с хрустом перерубив шейные позвонки.
Приземлился я неловко и потому покатился по земле, стараясь только не потерять свое оружие и слыша, как недовольно рыкает лев со щита. А вскочив на ноги, я первым делом убедился, что преследуемый мной великан перестал дергаться, в попытках дотянуться до Крохи наконечником своего копья. Он валялся совершенно неподвижно, больше напоминая валун странной формы, чем бывшее минуту назад живым существо.
Я быстро огляделся. Солнце вот-вот должно было показаться из-за горизонта, вокруг меня простиралась абсолютно ровная, синевато-серебристая равнина, а вдалеке поднимались пики гор. Не было даже намека на возвышавшиеся здесь ночью холмы, исчезли и два остававшихся в живых головореза повелительницы фейри, зато следов ночной битвы было в превеликом избытке — два трупа убитых мной великанов валялись двумя валунами времен Ледникового периода и быстро покрывались какой-то красноватой пылью, все ярче проступая на фоне синей травы. На том месте, где исчезла ланнан ши Кариолана, огромное выжженное пятно продолжало чадить догорающим нефтяным факелом. Невдалеке от нашего, почти истлевшего костра неподвижно лежал сэр Вигурд и его лазоревые доспехи все ярче сияли в свете разгорающегося утра. А чуть поодаль беззаботно стояли наши лошади, подняв свои головы в сторону восходящего солнца.
Все это я окинул одним взглядом. Затем, быстро отерев свой клинок о траву и спрятав его в ножны, я закинул щит за спину и бросился к Крохе.
Она лежала навзничь, подставив свое залитое белизной личико поднимающемуся солнцу. Ее дыхание едва-едва можно было уловить, но все-таки оно было. И ее сердечко билось редко, едва слышно, но билось!
Я подхватил на руки невесомое тело и бросился к костру. Там я аккуратно уложил фею на траву, подложил ей под голову одну из седельных сумок, а из второй выхватил бутылку вина и, зубами вытащив затычку, капнул несколько темных капель на милые побелевшие губы. Несколько секунд ничего не происходило, лицо Крохи оставалось таким же бледным и неподвижным, а капли вина на ее губах чуждым темным пятном. А потом вдруг эти капли исчезли, словно всосавшись сквозь кожу, и грудь феи поднялась в тяжелом вздохе.
Я еще раз смочил ее губы вином, и теперь уже Кроха слизнула их, проведя по губам языком. А вслед за этим ее глаза медленно приоткрылись.
Секунду она смотрела мне в лицо ничего не понимающим взглядом, а затем в ее глазах мелькнул страх. Вздрогнув, она прошептала:
— Нам надо уходить отсюда... Еще одну ночь мы не выдержим!..
— Но мы не можем ехать!.. — Я отрицательно покачал головой. — Ты слишком слаба, сэр Вигурд то ли без сознания, то ли убит, неизвестно куда подевались каргуши и баггейн...
— Да мы-то тут!.. — раздался позади меня родной Фокин писк. — А вот Кроха, я смотрю, совсем разнежилась...
И его острая мордочка высунулась у меня из-под локтя.
— Ты лучше пойди посмотри, что там с сэром Вигурдом, — попросил я шустрого каргуша, но тот только отрицательно помотал своим оранжевым хаером:
— Да ничего с ним страшного, спит просто...
— Ты откуда знаешь? — насторожился я.
— Так ведь это я его спать уложил!.. — гордо ответил Фока и снова повернулся к Крохе. — Как ты, подруга, сможешь... это... продержаться?..
— Смогу, — едва слышно ответила фея. — Я в общем-то в порядке, просто... устала немного...
— Ага, немного, — тут же возмутился каргуш. — Слышал я, как ты надрывалась!..
— Подожди! — перебил я его. — Объясни мне, как это ты сэра Вигурда уложил?!
— Как, как, — передразнил меня Фока. — Из рогатки и уложил... Увидел, что рыцарь от несчастной любви совсем спятил, и саданул ему по кумполу успокаивающей галькой!
Тут я припомнил, что сэр Вигурд действительно получил по шлему зелененькой звездочкой перед тем, как улечься на травку. Посмотрев на отдыхающего маркиза, я спросил:
— И долго он теперь спать будет?
— Да пока не проснется! — самым безразличным тоном ответил Фока и почему-то отбежал немного в сторону. — Пойду-ка я посмотрю, как там лошадки...
— Стой! — строго прикрикнул я на малыша. — Я спросил, когда он проснется?
— Ничего ты этого и не спрашивал, — враз окрысился Фока. — Я на все твои вопросы ответил! А когда сэр спящий рыцарь проснется, я не знаю...
Тут он вроде бы немного смутился и, почесав хаер, добавил:
— Галька новая была, не отлежавшаяся... долго он может проспать, — и запальчиво принялся оправдываться: — А когда мне отлежавшуюся гальку выбирать было, если он на тебя с мечом попер!..
— Ладно... — примирительно проговорил я. — Просто я не знаю, что теперь делать. Кроха еле дышит, маркиз колодой лежит, а нам убираться отсюда надо, и как можно дальше... А я еще рассчитывал сегодня до Темста добраться!..
— За меня можешь не беспокоиться... — прошептала Кроха и... улыбнулась. — Я и в дороге отдохну... Только пусть Фока лошадь поближе подведет.
— Ты что же, верхом собираешься ехать?! — удивленно воскликнул я. — Тогда давай я тебя перед собой посажу и придерживать буду!
Позади меня гнусно захихикал Фока и тяжело вздохнул Топс, а Кроха снова улыбнулась и отрицательно покачала головой:
— Думай, что делать с сэром Вигурдом, а обо мне не беспокойся...
С минуту мы смотрели друг другу в глаза, а потом рядом со мной раздался ехидный писк Фоки:
— Глянь, глянь, в гляделки играют!.. Ставлю пять к одному, что фея его пересмотрит!.. — И мы отвели друг от друга глаза.
Я поднялся на ноги и побрел к отдыхающему маркизу.
Тот лежал совершенно неподвижно, лицом в траву, и я вдруг испугался, не задохнулся ли он в своем шлеме. Быстро наклонившись, я перевернул сэра Вигурда на спину... Он действительно спал, тихонько посапывая и причмокивая, а вся физиономия его была вымазана травяным соком.
— Я знаю, что надо сделать, — произнес рядом со мной серьезный Топс. — Ты посадишь его на коня, а мы будем его держать, чтобы он не свалился.
— Да?.. — с сомнением переспросил я. — И как же вы удержите этого молодца в его стальной скорлупе?
— Не бойся, мы сильные, — спокойно ответил Топе. — И мастер Барбат нам поможет.
Я подумал с минуту... и ничего другого предложить не смог:
— Ну что ж, давай попробуем... Выпрямившись, я огляделся и попросил Топса:
— Веди сюда его коня, и я попробую его усадить в седло. Топс бегом бросился за бронированным чудовищем Вигурда, а я невольно обратил свой взор туда, где лежала Кроха, но Фока уже подвел к тому месту мою лошадь, и мне не было видно лежащую фею.
Топс подвел коня маркиза, и я принялся усаживать сэра Вигурда в седло. С большим трудом, но мне все-таки удалось разместить юношу самым достойным образом, однако он постоянно делал попытки сползти с седла то в одну, то в другую сторону. Тогда Топс, быстро вскарабкавшись на конскую броню, уселся на заднюю луку седла и ухватил рыцаря за выступы панциря. Неизвестно откуда вынырнувший Фока мгновенно оказался на передней луке и также ухватил спящего маркиза за доспехи. И все-таки у меня было сильное сомнение, что каргуши смогут долго удерживать сэра Вигурда в седле. Но тут в траве под моими ногами что-то зашуршало, и я, опустив взгляд, увидел здоровенную серую в оранжевых разводах змеюку!
Первым моим побуждением было опустить кованый каблук на ее покачивающуюся голову, но что-то меня остановило — видимо, совершенно не змеиный взгляд, брошенный гадом ползучим в мою сторону. Так или иначе, я удержался от немедленной расправы, а змей подобрался под брюхо Вигурдова коня и, приподнявшись, начал обвиваться вокруг его правого сапога, а затем подтянул хвост и обмотал им левый рыцарский сапог. Таким образом перекинувшийся змеей баггейн зафиксировал ноги маркиза. Вот теперь тот никак не смог бы вывалиться из седла, тем более что я не собирался гнать лошадей, «уходя от погони».
— Давай, сэр Владимир, поехали!.. — бодро и весело пропищал Фока.
Я направился к своей лошади и, подойдя, обнаружил, что... Кроха исчезла. Только чуть примятая трава обозначала место, где она лежала.
«За меня можешь не беспокоиться...» — вспомнились мне ее слова, но в груди у меня почему-то сделалось пусто и холодно. Я взялся рукой за луку седла и вдруг понял, что не могу поднять ногу в стремя. Целую минуту простоял я таким образом, закрыв глаза и пытаясь собрать остаток своих гаснущих сил, и в этот момент рядом со мной едва слышно прозвучал серебристый голосок феи:
— Ты сможешь... милый... Ты сильный...
И я смог!
Оказавшись в седле, я почувствовал себя значительно лучше. Оглядевшись с высоты, я увидел, что наш бивуак ликвидирован, а все разбросанные вокруг вещи убраны в седельные сумки, притороченные к моему седлу. Фока поработал на славу.
Я тронул лошадь, выводя ее на тропу, громко именовавшуюся Северной имперской дорогой, и услышал, как за моей спиной мягко ступает по траве конь сэра Вигурда. Мы все-таки продолжили свой путь, мы покидали Сумеречные Холмы... почти без потерь!

ГЛАВА 10

...Лучше гор могут быть только горы,
На которых ва-аще не бывал...
Перифраз песни B.C. Высоцкого

Мы все-таки добрались до Темста, правда, только к вечеру. И добрались без происшествий. Мне даже удалось вздремнуть в седле, моя лошадь шла ровной рысью точно по тропе, ведя за собой словно на поводу коняшку сэра Вигурда.
Сам Вигурд проснулся, или, лучше сказать, очнулся, далеко после обеда. Пробуждение маркиза было весьма тяжелым, так что мне пришлось остановить наш караван, снять его с седла и уложить на травку. Сначала он только стонал, потом его начал бить озноб, и все лицо покрылось холодным потом. При этом он так побледнел, что я даже испугался за его жизнь, но дока Фока уверил меня, что все идет нормально, что это выходит яд-дурман, содержавшийся в заклинании ланнан ши, которым она соблазняла беднягу. Затем сэр Вигурд затих, и даже его дыхания стало незаметно. Я снова испугался, но все тот же Фока снова заявил:
— Спокойно, щас все будет нормально!.. — после чего... прыгнул на грудь лежавшего навзничь маркиза.
Конечно, панцирь спас сэра Вигурда от перелома ребер, хотя, возможно, они и так бы остались целы, учитывая невеликий вес каргуша, но грохоту тот наделал — будь здоров. Я уже было хотел ухватить его за ухо и отодрать как следует, но этот Фокин медицинский прием привел к самым положительным результатам — сэр Вигурд открыл глаза, поморгал от яркого света и вдруг сказал самым что ни на есть обычным тоном:
— Что, уже утро?..
— Нет, еще вечер!.. — бодро ответил Фока, показав в улыбке свои замечательные передние резцы.
Сэр Вигурд сел и недоуменно огляделся. Определившись на местности, он опять посмотрел на каргуша и спросил:
— А ты кто?
И тут я вспомнил, что мой друг еще ни разу не видел каргушей.
— Я — разведчик! — ничуть не смущаясь, ответил Фока. — Тебе ж Черный Рыцарь все время о своей разведке твердил — вот я она и есть!
— Разведчик... — повторил сэр Вигурд и потряс головой. — Ага!..
Затем он огляделся и задал новый вопрос:
— Если мне не изменяет память, горы должны быть значительно дальше? — после чего с укоризной посмотрел на меня, словно это я, не посоветовавшись с ним, перенес горы в ненадлежащее место. И снова я ничего не успел ответить, поскольку Фока немедленно затараторил:
— Спать, сэр Рыцарь, надо меньше, а то в следующий раз на побережье проснешься и не заметишь, как по перевалам просквозил! А спишь неумеренно, потому что всеми ночами с мечом на своих бросаешься, да еще орешь «Всех порублю в капусту!!». И где только словам-то таким выучился, не иначе по деревенским кабакам странствуя! Нет, сэр Вигурд, нельзя тебе молоко по утрам пить — вот вчера утречком молочка попил, так ночью, мало того, что сам не спал, так никому другому не позволил, видно, животом маялся, потому и буянил. А как тебя угомонили, так ты день-то весь и продрых! До самого что ни на есть вечера...
Тут мне все-таки удалось его перебить и привлечь внимание маркиза, вконец обалдевшего от болтовни каргуша, вопросом:
— Как ты себя чувствуешь?.. Ехать сможешь?..
Он посмотрел на меня несколько ошалевшим взглядом и ответил:
— Конечно!.. — а потом в свою очередь спросил: — А что, я действительно проспал целый день?!
Я кивнул и помог ему подняться с травы. Встав на ноги, он подошел к своему Росинанту, положил руку на седло и еще раз огляделся.
— Так где же мы сейчас находимся?
На его лице было написано недоумение.
— А ты, выходит, совсем ничего не помнишь?.. — ответил я вопросом на вопрос. — Ничего из того, что случилось этой ночью?..
Он снова посмотрел на меня, стараясь угадать, что я имею в виду, и отрицательно помотал головой:
— Ничего... Помню, как... — он на секунду задумался, — ...как костер развели, как холмы появились... И все!..
— Значит, и Кариолану не помнишь?.. — усмехнулся я.
— Кого?.. — Его лицо напряглось, но в глазах было пусто — это имя явно ничего ему не говорило.
— Ну и хорошо, — улыбнулся я. — Давай-ка поторопимся, а то нам опять придется в степи заночевать, а мне этого ну очень не хочется.
В общем, солнце еще не коснулось горизонта, а мы уже въехали в славный город Темст, хотя еще и не знали, что это — город Темст. Поначалу, глядя на это небольшое скопище одноэтажных домишек, кучковавшихся вокруг тропы, расширившееся до звания проселка, мы решили, что это одна из деревушек дальнего пригорода. Однако, выехав на деревенскую площадь и увидев приземистое строение типа «сарай-лабаз» с корявой вывеской «Комнаты внаем и стол», решили подстраховаться и проверить, далеко ли нам еще ехать.
В этой, как оказалось, гостинице нам и объяснили, что это никакая не деревня, а самый настоящий город, называемый Темст.
«Комнат внаем» в гостинице было сколько угодно, так что мы быстро договорились с хозяином о ночлеге, причем я абонировал три комнаты, в надежде, что Кроха к нам присоединится... позже. Я так и сказал хозяину, что мы ожидаем еще и девушку. Лошадок наших устроили на гостиничной конюшне и заверили, что уход за ними будет самым наилучшим.
Мы скинули наконец доспехи и, переодевшись в тряпки папаши Шапса, спустились к ужину в общую залу, забитую по случаю нашего появления, до отказа. Сидели мы за отдельным столом, заставленным самыми разнообразными кушаньями, а прислуживал нам сам хозяин — невысокий чистенький сквот с кругленьким тельцем, круглой головой и, на мой взгляд, круглыми ногами и руками. Он не ходил по зале, а катался, как яркий говорящий шарик, постоянно натыкаясь на столы и посетителей, однако на это никто не обращал внимания. Все только посмеивались над «старым Юртошем», хотя до старости, на мой взгляд, ему было еще довольно далеко.
Когда голод был утолен и мы начали больше внимания уделять вину, вполне приличному для этих мест, и фруктам, дверь ресторации отворилась и на пороге появилась... Кроха. Она остановилась и внимательно обвела взглядом зал, разыскивая нас. Я тут же вскочил и призывно помахал рукой. Фея быстро подошла к нашему столу, не обращая внимания на взгляды десятков посетителей, с удивленным интересом взиравших на нее. Сэр Вигурд тоже вскочил со своего места и галантно пододвинул стул даме.
Она оглядела стол, чуть поморщилась чему-то, взяла с большого блюда яблоко и с хрустом впилась в него зубами.
— Может быть, прекрасная Кроха отведает заливное из лосевого языка? — поинтересовался маркиз, указывая на понравившееся ему блюдо. — Приготовлено весьма недурно.
Фея подняла на него прищуренные глаза, проглотила прожеванный кусочек яблока и вежливо ответила:
— Я не ем мяса убитых животных...
— Значит, ты не откажешься от бокала вина, — проговорил я и повернулся в сторону очага, возле которого суетился хозяин гостиницы.
— Юртош, нам нужен чистый бокал! — крикнул я, и в следующую секунду хрустальный бокал стоял перед феей. Где его раздобыл хозяин — его тайна, но все остальные посетители, включая нас с Вигурдом, пили из толстого стекла. Я благодарно кивнул Юртошу и собрался наполнить бокал, но он остановил меня.
— Если мне будет позволено, — произнес он со своей округлой улыбкой, — я бы предложил для дамы особенное вино!
И хозяин извлек из-под салфетки запыленную бутылку темного стекла:
— Это последняя бутылка из моих очень старых запасов! Ее привезли, когда мне было... — он на мгновение поднял свои круглые глаза к потолку, — ...всего восемнадцать лет! И уже тогда это вино было очень старым!
Он ловко вытер салфеткой горлышко и осторожно откупорил вино. Над столом поплыл совершенно необыкновенный аромат. Юртош еще раз обмахнул горлышко бутылки салфеткой и плеснул светлого, с золотистым оттенком вина на дно бокала Крохи.
Она осторожно взяла бокал, чуть крутанув его, поднесла к своему крохотному носику, и закрыла глаза, вдыхая аромат. Потом притронулась к краю бокала губами, наклонила его и, чуть всхлипнув, втянула вино в себя вместе с воздухом.
Вся огромная столовка замерла, наблюдая за ее действиями, и над столами повисла тишина. Через десяток секунд Кроха распахнула свои глаза и со вздохом произнесла:
— Это не вино, это чудо какое-то!..
— Светлое фалерское двадцатипятилетней выдержки! — хвастливо произнес Юртош, наполняя бокал феи и ставя бутылку на стол.
— Надеюсь, комната, предназначенная для леди, не будет уступать твоему вину? — с улыбкой поинтересовался я.
— Чтобы угодить твоей даме, сэр Рыцарь, я готов сам переселиться на конюшню!.. — пылко ответил Юртош и покатился назад к очагу, вскрикивая на ходу: — Моя нога!.. Моя нога!.. — Причем он, конечно же, имел в виду лосиную ногу, жарившуюся на вертеле.
Поймав вопросительный взгляд Крохи, брошенный на меня поверх бокала, я пояснил:
— Сегодня ты будешь отдыхать в комнате, на прекрасной постели! И если завтра ты выскажешь недовольство, я лично... зажарю хозяина к завтраку!
— Но, сэр Владимир, — Кроха немного растерянно поставила бокал на стол, — я вполне могу отдохнуть и в...
— Не спорь с ним!.. — перебил ее сэр Вигурд. — Тем более что он абсолютно прав! Лучше расскажи мне, что произошло вчерашней ночью. Сэр Владимир пытался мне поведать об этом, но у него плохо получается, он что-то скрывает от меня и потому получается, что я спокойно спал, пока вы вдвоем сражались с неизвестным мне врагом! Только я не понимаю, как я мог заснуть и... спать!
Как только он завел этот разговор, я тут же поставил магическую завесу, и окружающее нас местное население перестало нас слышать.
— Было бы гораздо хуже, если бы ты, благородный сэр, не заснул! — с улыбкой промолвила Кроха и снова отхлебнула из бокала.
— Не налегай на вино... — негромко шепнул я. — Ты еще слишком слаба!..
— Нет, со мной все в порядке! — упрямо сдвинула брови Кроха.
— Перестаньте спорить!.. — взмолился сэр Вигурд. — И расскажите мне всю правду, сколь бы чудовищной она ни была!
Я с жалостью посмотрел на юношу, уверенный, что и фея не станет говорить о событиях ночи, но Кроха неожиданно произнесла:
— Ничего особенного не произошло, просто тебя, сэр Вигурд, околдовала ланнан ши, — и, увидев, что маркиз ничего не понимает, пояснила: — Ланнан ши — чудесная возлюбленная! Она является повелительницей фейри, живущих под Сумеречными Холмами, и она действительно прекрасна... Вот только горе тому, кто полюбит ее — она выпивает кровь из возлюбленного!
— Как — выпивает кровь? — опешил Вигурд.
— Всю до капли, — подтвердила Кроха. — И особенно любит, если эта кровь бушует от страсти — она и артерию у мужчины рвет в момент наивысшего наслаждения...
— Но?! Разве я позволил бы?.. Разве я?..
Сэр Вигурд никак не мог поверить, что подобная участь ожидала именно его. Он чуть скосил глаза на свой меч, однако Кроха весьма спокойно продолжила свои пояснения:
— Ты, сэр Вигурд, сам отдал ей свою кровь, сам сказал, что она принадлежит ланнан ши вся до капли... И она приняла твой подарок! Помнишь, сэр Владимир, как она сказала, что его кровь принадлежит ей?!
Я утвердительно кивнул, и Кроха продолжила:
— Это ритуальная фраза, которая открывала для сэра Вигурда не только шийн — пещеру, но и тулмен — главную залу ланнан ши. И ты безропотно пошел бы за ней, и ничто не остановило бы тебя, сэр Вигурд, но ланнан ши погубила жадность!
— Жадность?! — опять не понял маркиз.
— Да, она решила заполучить еще и сэра Владимира, а когда поняла, что это у нее не получится, она решила его уничтожить! Это и понятно — она была оскорблена отказом!
— То есть Черный Рыцарь не поддался на ее... очарование? — уточнил сэр Вигурд.
— Именно! — подтвердила фея.
Минуту юноша тяжело раздумывал, опустив взгляд на собственные сапоги, а потом снова посмотрел на нас:
— Но почему меня ей удалось околдовать, а сэра Владимира — нет?!

Предыдущая страница 29 Следующая страница


Драконье горе 30

Кроха пожала плечами, а я ответил:
— Все просто, дорогой Вигурд, — я люблю другую, люблю беззаветно, до последней капли крови. Так что моя кровь не может принадлежать даже самой прекрасной ланнан ши. А твое сердце пока еще свободно...
Вигурд снова задумался, и на этот раз его раздумья длились гораздо дольше. Кроха доела свое яблоко, допила бокал вина и налила еще, и только после этого маркиз снова поднял голову:
— А что это твой разведчик, сэр Владимир, о моих ночных подвигах толковал? Будто бы я всю ночь за вами с мечом гонялся?!
«Припомнил!..» — с досадой подумал я, а вслух ответил:
— Нашел кого слушать! А у Фоки на одно дельное слово десяток балаболья вылетает!
— И потом, — подхватила Кроха, — ты был околдован, и потому за свои действия не отвечаешь... И вообще, эти действия были не твои, а яда-дурмана, которым тебя ланнан ши накачала...
Но маркиз покрутил головой и горестно произнес:
— Значит, это правда, я действительно поднял на тебя оружие!..
— Ничего ты не поднял! — уже озлясь, ответил я. — Ты только хотел поднять, как тебя Фока галькой приласкал. Ты и ткнулся в травку, как младенец... заснул то есть...
— Все равно, я — предатель! — твердо произнес Вигурд. — Я предал друзей, позволил околдовать себя и обнажил оружие против своего товарища!.. Мне нет прощения!..
Мы с Крохой переглянулись, не зная, что ему ответить. А отвечать и не пришлось, он вдруг встал из-за стола и, пробормотав:
— Я вынужден вас покинуть!.. — направился к выходу из зала.
— Сэр Вигурд, — окликнул я его. — Надеюсь, ты не оставишь меня в конце пути?!
Он оглянулся и торжественно ответил:
— Сэр Черный Рыцарь, я считал и считаю за честь сопровождать тебя в твоих странствиях. Я не покину тебя до тех пор, пока ты сам не прикажешь оставить тебя. Но свой позор я должен смыть кровью, а до тех пор я не могу делить трапезу с таким образцом рыцарства, как ты!
И он удалился.
— Не огорчайся, сэр Владимир, — проговорила через несколько минут фея. — Просто он еще мальчик...
— Он честный и благородный... сэр! — ответил я. — А вовсе не мальчик.
Допив золотое вино, мы тоже поднялись из-за стола, несмотря на явное разочарование зала, огорченного нашим ранним уходом. Я проводил Кроху до двери в ее комнату и пожелал ей спокойной ночи, а затем отправился к себе.
Спал я этой ночью как убитый!
Когда я открыл глаза, за окном только-только забрезжил пасмурный рассвет. В комнате еще было достаточно темно, поэтому я не сразу разглядел, что на моей постели, у меня в ногах, сидит едва различимая фигурка. Пока я пытался рассмотреть, кто же это незваный ко мне пожаловал, она тихо произнесла:
— Ты проснулся, сэр Владимир?.. — и я сразу узнал... Кроху.
— А ты что не спишь? — чуть растерявшись от неожиданности, поинтересовался я. — Отдыхать надо, а то день тяжелым будет!..
— Я уже отдохнула, — все так же тихо ответила она. — Если хочешь, я уйду... Но мне надо обязательно с тобой поговорить...
— Если надо — давай поговорим, — немедленно согласился я и, приподнявшись, уселся на кровати, подтянул под себя ноги и накрылся одеялом. — Слушаю тебя.
Она вздохнула и произнесла:
— Слушай... Только слушай внимательно...
А затем замолчала, уставившись в светлеющий прямоугольник окна, словно собираясь с мыслями.
— Вчера за ужином ты сказал, что ланнан ши не смогла тебя соблазнить, потому что твое сердце уже занято, — начала она весьма серьезным тоном. — Ты не мог бы мне сказать, о ком ты в этот момент думал?..
Вот тут я совершенно растерялся! Сам себе я уже давно признался, что влюблен в свою фею, но так это сам себе! Объясняться в любви фее, да еще сидя в темной комнате на незастеленной кровати, я был явно не готов! Потому ничего членораздельного мой ответ не содержал — так, мычание пополам с кряхтением.
Кроха, однако, не рассмеялась, как я того ожидал, а, еще раз вздохнув, перебила меня:
— Я хочу рассказать тебе свою историю, а потом ты решишь, можешь ли ты...
«Она обо всем догадалась!.. — ужаснулся я, имея в виду свое к ней отношение, и мгновенно покрылся холодной испариной. — Теперь она будет мне доказывать, что я ее не достоин... Хотя я это и сам знаю!»
— Ты знаешь, что меня наказали за то, что я учила сквота магии. — Она чуть запнулась, но потом решила не щадить себя и добавила: — А проще говоря — колдовала для него! Когда меня спросили, почему я это делала, я ответила: «потому, что любила его!», и это было правдой! Я любила этого сквота, этого благородного сэра, за его рыцарское отношение, за его ласковое внимание. Мне казалось, что он тоже влюблен, влюблен нежно и трепетно! А к тому же он еще интересовался магией! Это не слишком свойственно благородным сэрам, они, как правило, предпочитают нанимать фейри, чтобы те занимались магией для них.
Кроха на секунду замолчала, чтобы едва слышно перевести дух, и я понял, что она подошла к самому главному.
— Сначала его вопросы, его интересы были удивительно наивны, а когда я что-то объясняла ему, он старательно все записывал в большую книгу и пытался повторить то, что я показывала. Эти его опыты были трогательно смешны, потому что он не хотел понять и принять самого главного — нельзя овладеть магией, если не чувствуешь вокруг себя магической силы, если не создал вокруг себя собственную магическую оболочку и не знаешь, как управлять ею! Да что я тебе объясняю, ты и сам маг! Но он пытался повторять все механически, считая, что достаточно точно воспроизвести заклинание, чтобы произошло чудо... И конечно, у него ничего не получалось!
А он просил научить его и боевой магии, и бытовой, и самой трудной — философской. Мы вместе ставили магические ловушки и заграждения вокруг его замка, вместе готовили еду, наполовину состоявшую из магии, вместе пробовали создавать магические предметы...
Поверь мне, я прекрасно знаю предел возможностей сквотов в магии, и быстро охладела бы к этим его... и своим занятиям... если бы я... не любила его. Но!.. Мне приятно было находиться рядом с ним, касаться его рук, смотреть в его глаза, спорить с ним и... соглашаться с ним!..
Но постепенно... очень постепенно его интерес сузился до одной проблемы... до одного вопроса. Он практически оставил свои попытки самостоятельно колдовать, но продолжал записывать все, что я ему рассказывала. А мои занятия, мои опыты касались теперь только... исчезновений. Сначала он просил меня «убрать» какой-либо предмет, стоящий на столе или на полу, это могла быть ваза, тарелка, бокал, он подробно расспрашивал, как и куда подевался предмет, «выброшенный» мной из Мира, и страшно раздражался, если я не могла ему этого понятно объяснить. Потом он попросил «убирать» предметы, которые я не видела, например, стоящие в другой комнате или даже во дворе замка. Когда мне это без труда удалось, он был в восторге! И снова все записывал, записывал... Наконец он потребовал, чтобы я «убрала»... животное. Сначала он выбрал волчонка... Мне так было жалко малыша, я так просила не заставлять меня делать этого... Вот тогда мы с ним первый раз очень серьезно поссорились.
Кроха замолчала, словно захлебнувшись своими воспоминаниями, и несколько секунд приходила в себя, а потом снова заговорила, уже спокойнее:
— Он все-таки меня уговорил... А потом еще раз и еще... И снова эти «опыты» закончились тем, что я... перенесла в никуда медведя, сидевшего в клетке во дворе замка... А на следующий день за мной пришла Тень...
Мой возлюбленный, увидев посланника Демиурга... страшно перепугался, хотя он сам ничего не делал. И вот тогда я увидела его трясущиеся губы, услышала его дрожащий, визгливый голос... Как же он кричал, что это я во всем виновата, что я специально показывала ему свои «фокусы», чтобы заставить бояться себя, что угрожала и его выкинуть из Мира, если он откажется участвовать в этих «опытах». А ведь Тень его ни о чем и не спрашивала... Тень пришла за мной... и забрала меня...
Теперь-то я понимаю, что он никогда не любил меня, что он просто использовал меня для каких-то своих целей, что он предал меня, как только почувствовал опасность... Но я его люблю... любила...
Меня наказали, но мне это было безразлично. Только вчера я пожалела, что не владею всей своей силой — тогда ланнан ши вообще не посмела бы на нас напасть! Я к чему все это рассказала, ты вчера... Надеюсь, что это не я в твоем сердце... Я недостойна такого сердца!..
Она опустила голову и замолчала. Молчал и я, медленно переваривая услышанное, и вдруг у меня мелькнула странная мысль, что ничего нового или необычного я не услышал! «Соблазнить и использовать... Разве ж это не самая обычная вещь... во всех мирах?! Разве ж подлость не интернациональна, не... межмирна?!»
Я взглянул на поникшую фигурку Крохи, и все мое существо охватила невыразимая жалость... нежность... И я заговорил:
— Ты правильно угадала, я люблю... тебя, люблю с той самой секунды, как впервые увидел тебя в пещере Маулика. Мне все равно, кого ты любила, кого ты любишь, мне достаточно моего чувства... И еще... Я не задумываюсь — достойна ты меня или не достойна, меня мучит другое, достоин ли я тебя?! И я сделаю все, чтобы быть тебя достойным!..
Кроха вздохнула, встала со своего места и молча направилась к дверям. Уже взявшись за ручку, она тихо проговорила:
— Ты достоин любой... И ты будешь счастлив... Я... провижу...
Она потянула дверь на себя, но я остановил ее вопросом:
— А ты не можешь назвать мне имя этого... благородного сквота?..
Я старался говорить ровным тоном, но в конце это мне не совсем удалось, и Кроха вздрогнула, как от удара. Чуть повернув ко мне лицо, она переспросила:
— Зачем тебе это?..
— Чтобы знать... — просто ответил я. Она помолчала и выдохнула:
— Граф Альта, двенадцатый лорд Сорта...
Дверь за ней мягко прикрылась, а я сидел, слегка оглушенный невероятностью ее последних слов. Может быть, я и не слишком хорошо знал графа Альта, но он совершенно не походил на... благородного сэра, способного на «нежную и трепетную» любовь. Однако я довольно быстро пришел в себя — лорд Сорта, по-моему, вполне годился на роль подлеца-соблазнителя, преследующего свои корыстные цели! А его корыстную цель я знал — ДУША! Душа для себя — это в первую очередь, души для своих «друзей», которых лучше назвать сообщниками. Только мне вот было не совсем понятно, каким образом он собирался, научившись магии уничтожения, приблизиться к своей цели... или осуществить ее?! Что бы такое можно было выбросить из этого Мира, чтобы взамен получить хотя бы одну душу на всех?!
Ничего путного в мою голову не приходило, а мысли, которые ее все-таки посетили, можно было сразу же отбросить как явно бредовые! Однако и сон совершенно отлетел от меня, так что я встал с постели и принялся одеваться.
Туалет в этой цитадели местной цивилизации находился во дворе, но, как нам вчера вечером сообщил почтенный Юртош, отвечал самым изысканным требованиям его гостей. Ознакомившись с этим устройством, я понял, что встречал в своей жизни и более благоустроенные сортиры, хотя, возможно, таковы были «изысканные требования». Однако, как говорят философы, не в сортире счастье!
Оправившись и умывшись там же во дворе, в большом деревянном корыте с чистой холодной водой, я понял, что не прочь позавтракать, и потому направился прямиком в столовую залу.
Там, конечно же, было пусто и темно. Немногочисленные гости постоялого двора еще не проснулись, а местные жители, встававшие рано, вряд ли приходили сюда, чтобы позавтракать, так что круглый Юртош суетился у своего очага в полном одиночестве. Я присел за стол, поближе к огню и, наблюдая, как хозяин раскладывает на противне, установленном над огнем, небольшие аппетитные колбаски, принялся отвлекать его от дела пустыми разговорами.
Впрочем, он отвечал на мои досужие вопросы многословно и с удовольствием, явно польщенный вниманием столь известной особы, как сам Черный Рыцарь! Я узнал, что сейчас в Темсте «не сезон», что вот месяца через полтора в его гостинице будет не протолкнуться от гостей и что тогда ему придется даже снимать комнаты у некоторых надежных горожан. Что у него уже готовы для каравана большие повозки, которые купцы берут как раз в Темсте, а, возвращаясь, оставляют здесь же. Что караваны, идущие к побережью, теперь стали не такими многолюдными, как годков десять — двенадцать назад, и что в этом виноваты дикие фейри, поселившиеся совсем недалеко от города...
Между разговором он ловко наложил с противня на большую тарелку пяток своих жарко шкворчащих колбасок, добавил несколько ложек только что нарезанных свежих овощей, политых маслом, положил на край тарелки толстый кусок темного хлеба и все это поставил передо мной, прибавив и большую глиняную кружку эля.
Это было как раз то, что нужно! То есть, настолько «то, что нужно», что я едва не прослушал последнее рассуждение Юртоша:
— Так что вы, благородные сэры, выбрали совсем неудачное время для своего странствия в наши края. И перевалы сейчас опасны, тролли и гвиллионы балуют, и корабли все почитай на островах — на побережье, разве что, несколько лодок осталось...
— А мы и не собираемся на побережье, — небрежно ответил я, с удовольствием откусывая кусок отличной колбасы. — Мы направляемся в совершенно другое место.
Юртош оглянулся на меня, пожал плечами и проговорил:
— Так из нашего города есть дорога либо на побережье, либо назад в столицу — Северный тракт больше никуда не ведет.
— Вот как, — слегка удивился я. — А принц Каролус уверял меня, что этой дорогой мы прямиком попадем в горную резиденцию Демиурга!..
Услышав эти слова, Юртош подпрыгнул на месте и мгновенно обернулся ко мне:
— Так вы направляетесь в горную резиденцию?!!
В его вопросе звучало столько удивления, что я чуть не поперхнулся элем, которым заливал пожар в желудке, вызванный перчеными колбасками.
— Именно туда! — подтвердил я. — И надеемся найти в Темсте проводника.
— Проводника в заповедник?! — переспросил Юртош, и в его голосе прозвучало настоящее потрясение.
— А что тебя так удивляет, сквот? — спросил я на манер настоящего «благородного сэра». — Или принц Каролус вра... заблуждался, когда говорил, что в Темсте полно сквотов, знающих горные перевалы как свой собственный огород?!
Судя по всему, мое обращение несколько привело Юртоша в чувство, во всяком случае, на мой последний вопрос он ответил, не показывая своего изумления:
— Принц, конечно, все знает... на то он и... принц, но только я не знаю в Темсте сквота, который бы взялся за такую работу... — Он, наклонив голову, подумал секунду и повторил: — Нет, не знаю...
— Даже если платой будет служить имперский дубон? — чуть лукаво поинтересовался я.
— Эх, благородный сэр, разве найдется достаточно разумный сквот, который обменяет свою жизнь на... имперский дубон?! Или твое золото предохраняет от смерти?! Да вот хотя бы спросите Варгуса, — показал он на сквота, входящего как раз в эту секунду в зал. — Кто-кто, а он всю жизнь водит караваны на побережье и знает наши горы вдоль и поперек.
Варгус подошел ближе и молча посмотрел на нас с Юрташем, ожидая обещанного вопроса.
— Уважаемый Варгус, — повернулся я к нему, чуть отодвинувшись от стола. — У нас с Юртошем завязался спор о том, смогу ли я найти себе проводника до горного заповедника Демиурга? Что ты скажешь?
Однако Варгус не торопился с ответом. Усевшись за соседний столик, он указал на мою кружку и подмигнул Юртошу — тот немедленно подал ему такую же. Варгус сделал приличный глоток, почмокал губами, вытер ладонью подбородок, а затем проговорил гулким басом:
— Не-е-е, к Демиургу никто не пойдет — это ж верная гибель!..
— Почему? — удивился я.
— А его уже десять лет тролли охраняют, и никого в заповедник не пускают!
— Откуда это известно? — настойчиво переспросил я. Варгус удивленно пожал плечами:
— Так пытались уже туда пройти... Как раз десять лет назад Швец вел туда двух благородных сэров и двух боуги с желтыми глазами. Я их так хорошо запомнил, потому что ни разу потом не видел таких здоровенных псов. Эти боуги и притащили Швеца обратно, ему тролль руку откусил, а благородных сэров тролли совсем съели. Потом еще раза два в заповедник пытались пройти, только тролли там логово устроили.
— А обойти этих троллей никак нельзя? — спросил я, понимая всю безнадежность своего вопроса.
Варгус усмехнулся:
— Вот, благородный сэр, сразу видно, что ты не местный... «Знал бы ты, насколько я не местный», — тоскливо подумал я, но вслух ничего не сказал.
— Местные знают, что дорога туда одна-единственная, если и она уже не обвалилась да не заросла. Проходит эта дорога через Скользящую Расщелину, да не поперек, а вдоль! Если эту Расщелину пройдешь, то на выходе из нее как раз упрешься в Скальный Шийн. И идти по этой пещере до самого заповедника надо почти целый час, только именно в пещере тролли-то и расположились! Как же их обойдешь?! И он уставил на меня хитрый глаз:
— А проводник-то идет пе-е-ервым!..
— Да, — согласился я. — Деньги здесь не помогут... Ну а хотя бы до входа в этот Скальный Шийн нас кто-то может проводить?
Варгус почесал затылок:
— Я бы не хотел и в Скользящую Расщелину соваться... Очень там нечисто... Балуют!
— Кто балует? — переспросил я явно не желавшего вдаваться в объяснения проводника.
— В основном гвиллионы, там поблизости даже Горную Старуху видели, ну а кто к ним еще присоседился, одному Демиургу известно...
— А до Скользящей Расщелины ты нас можешь довести? — поинтересовался я с откровенно презрительной улыбкой.
— Это с нашим удовольствием, — немедленно отозвался Варгус и тут же добавил: — Два цехика!
— И еще, — попросил я, подтвердив кивком согласие с ценой проводника, — подскажи, какие припасы надо взять в дорогу?
— Да какие там припасы, — пожал плечами Варгус. — Еды на два дня — больше-то вам в любом случае не понадобится, — факелы, по пещере идти, ну, оружие — это ваша воля, хотя какое оружие может тролля проткнуть, я не представляю, у него ж шкура, как у скалы!
— Пищу и факелы я вам, благородный сэр, могу подготовить, — встрял в разговор Юртош, сообразив, что я от этого похода не откажусь. — Даже плиточку вам положу, есть у меня такие маленькие плиточки, чай там разогреть, супчик заварить...
— Очень хорошо, — хлопнул я ладонями по коленям и поднялся из-за стола. — Значит, ты собираешь все необходимое для похода, а ты, Варгус, через час поведешь нас к Скользящей Долине. Успеешь за час собраться?
— Ой и торопливый ты, благородный сэр, — покрутил Варгус головой. — Зачем такая спешка? И завтра можно выйти, все день лишний проживете!
— Надо мне торопиться, Варгус, надо... — вздохнул я.
— И девчонку с собой возьмешь? — неожиданно поинтересовался проводник. — Жалко девчонку-то, молоденькая совсем... оставил бы ты ее до своего возвращения...
— Ты что ж, думаешь, они вернутся? — удивленно спросил Юртош.
Варгус внимательно посмотрел мне в лицо, прищурил глаз и ответил:
— Этот... благородный сэр, может, и вернется... Характер у него, похоже, крепче троллевой шкуры... Ну а Демиург... что ж, Демиург — он... Демиург!
Затем, враз посерьезнев, он снова повернулся ко мне:
— Только ты, сэр Рыцарь, учти, если через час выйдем, к Скользящей Долине в сумерках подойдем, так что половину пути по Долине в темноте придется идти...
— А мы постараемся поторопиться, — ответил я.
Как раз в этот момент в зал вошел одетый в доспехи сэр Вигурд.
— Видишь, проводник, как мы собираться умеем! — с усмешкой воскликнул я. — Так что дело за тобой!
Варгус быстро допил свой эль и молча вышел за дверь, а я с дружеской улыбкой обратился к подходившему маркизу:
— Как отдыхалось, сэр Вигурд, надеюсь, ты готов к великим подвигам?!
— Что ты имеешь в виду? — с нехорошим подозрением переспросил маркиз.
— Я имею в виду, что через час мы выступаем в горы, и потому тебе надо срочно подкрепиться!
— Через час я буду готов!.. — торжественно отрапортовал юноша, и это мне очень не понравилось.
— А почему такой напыщенный тон?.. — улыбнувшись, спросил я. — Или мы от дружеских отношений незаметно перешли в служебные?..
Он смутился и покраснел, но пересилил свое смущение, побледнел и быстро проговорил:
— Я боюсь, сэр Рыцарь, что ты после моей вчерашней оплошности стал относиться ко мне несколько иначе...
Я удивленно взглянул на него и положил ему на плечо руку.
— Я составил свое мнение о маркизе Вигурде, шестом лордесе Кашта, после того, как он прокричал на Восточной имперской дороге «Держись, сэр Рыцарь, я иду на помощь!..», и не изменю своего мнения до конца жизни!
Вигурд снова покраснел, на этот раз от смущения, и повторил:
— Я скоро буду готов... — и на этот раз совершенно другим тоном.
— А Кроху ты не видел? — поинтересовался я, на что благородный сэр достойно ответил:
— Нет, твою горничную я сегодня еще не видел.
Я аккуратно взял его за выступающую на груди пластинку доспехов и проникновенно объяснил:
— Сэр Вигурд, возьми, пожалуйста, себе на ум, что Кроха фея... Настоящая фея! А горничной она притворилась, чтобы быть рядом с нами и помогать нам!
— Да?! — Сэр Вигурд совсем по-мальчишески захлопал глазами. — Так что же, сэр Владимир, ты меня сразу не предупредил?!
«А действительно, что же я его сразу не предупредил?!» — удивился я сам себе, а вслух со значением произнес:
— Так надо было!..
Сэр Вигурд остался в столовой зале завтракать, а я вышел во двор посмотреть, как там наши лошади.
Лошади, как и обещал Юртош, были в полном порядке, а моя кобылка так просто светилась довольством.
Ровно через час во двор на коротконогой чалой кобыле с коротко обрезанным хвостом въехал наш проводник, разодетый в некое подобие комбинезона поверх теплой рубашки и высокие сапоги. У его седла был приторочен большой мешок. Оглядев нашу маленькую группу, он вдруг поинтересовался:
— А девчонку все-таки решил оставить, сэр Рыцарь?..
— А «девчонка» сама решает, как ей поступать! — ответил я чуть насмешливо.
Варгус согласно кивнул и произнес:
— Ну что ж, тогда поехали.
Развернув лошадь, он тронулся со двора, и мы последовали за ним. Проводник шагом проехал городок, который обрывался совершенно неожиданно. Просто городские дома кончались, и дальше по обе стороны достаточно широкой дороги, утрамбованной, видимо, тяжелыми повозками, тянулась голая каменистая равнина. А совсем недалеко, в двух-трех километрах от города начинались первые горные отроги. И никакой растительности, даже травы — голый серовато-желтый камень!
Когда окраина города практически скрылась из виду, из-за огромного валуна показался наш рогатый козлик и немедленно произвел на все повидавшего Варгуса неизгладимое впечатление! Бывалый проводник остановил свою лошадь и потянулся к своему седельному мешку, как я понял, за оружием.
Остановил его сэр Вигурд. Самым доброжелательным тоном он предупредил:
— Эй, сквот, не вздумай обидеть нашего друга!.. Иначе он может тебя забодать!
Варгус быстро обернулся и растерянно спросил:
— Вы его знаете?!
— Что значит — знаете? — возмутился маркиз. — Я же тебе говорю — это наш друг и, кроме того, отважнейший фейри! Его рога одно из самых грозных видов оружия, которые я видел в действии. Если у вас здесь водятся Скальные Топтуны, мастер Барбат мгновенно сведет их численность к нулю!
— Скальные Топтуны? — переспросил проводник. — Нет, я таких пока еще не встречал...
— Ну так благодари за это Демиурга, — посоветовал маркиз. — Мы одного встретили по пути к вашему городу, и эта встреча нам очень не понравилась!
Осел, не вступая в общий разговор, пристроился в кильватер к моей лошади, и я, опустив забрало, немедленно разглядел на его хребте обоих каргушей.
«Ребята, — мысленно позвал я, — переселяйтесь ко мне, не трудите холку мастеру Барбату!»
Топс и Фока переглянулись, и мгновение спустя я увидел их на крупе моей кобылы. И тут, получив возможность разглядеть их поближе, я вдруг понял, что оба малыша имеют какой-то странно помятый вид.
«Как ночь провели, ребята? — озабоченно поинтересовался я. — Самочувствие как?»
«Как провели, как провели!.. — тут же передразнил меня Фока. — Небось не как некоторые в мягких, теплых постельках!..»
«Не очень хорошо... — подтвердил Топе более спокойным тоном. — Можно даже сказать, плохо провели...»

Предыдущая страница 30 Следующая страница


31 Евгений Малинин

«И в чем дело?» — продолжал допытываться я.
«Да, понимаешь ли, сэр Рыцарь, — начал рассказывать Топе, — Барбат, как обычно, нашел отличную норку, устроились мы и уже начали было засыпать, как появились какие-то...»
Топс замолчал, подыскивая подходящее слово, и его тут же вставил Фока: «Гаденыши!..»
«Гаденыши!.. — без колебаний согласился Топе. — И начали топтаться вокруг нашего убежища. Терпели мы, терпели, и наконец не выдержали...»
«Я не выдержал!..» — снова встрял Фока.
Топс оглянулся на товарища и снова согласился:
«Фока первый не выдержал... Взял и вылез... ругаться... Так на него чуть было не наступили!..»
«Кто?!» — спросил я с большим интересом.
«В том-то и дело, что мы не знаем!.. — воскликнул Фока. — Представляешь, топают так, что камни трясутся и следы размером с большой поднос в землю впечатываются... а никого нет!»
«Может, ты просто в темноте не разглядел?..» — высказал я смелое предположение.
«Чего я не разглядел?! — тут же обиделся Фока. — Я, между прочим, в любой темноте как вуглин-фу вижу! Если я говорю, что никого не было, значит, никого не было!!»
С минуту мы помолчали, а потом я огорченно пробормотал:
«Жалко, что на Фоку не наступили...»
«Почему?!» — в один голос спросили оба каргуша, только вопрос Фоки звучал до крайности возмущенно, а вопрос Топса был наполнен профессионально-научным интересом.
«Ну, если бы на него наступили, мы бы точно знали, что вокруг вашего убежища действительно кто-то бродил, а так...»
«Что — так?! Что — так?! — снова возмутился оранжево-головый малыш. — Так у тебя остаются серьезные сомнения?! Тебя в моей правоте может убедить только мое раздавленное насмерть тело?!»
«Нет, — со всей серьезностью заверил я обиженного каргуша. — Твое раздавленное насмерть тело весьма меня огорчило бы. Но теперь я могу предположить, что ночью у вас обоих просто были зрительно-осязательно-слуховые галлюцинции...»
«Чего у нас было?!!» — завопили на этот раз оба каргуша.
Объяснить «чего у них было», я не успел — от разговора с ними меня отвлек голос нашего проводника:
— Вот отсюда начинаются настоящие горы!..
Я поднял забрало и огляделся. Дорога действительно подошла к первым настоящим скалам и от того места, где мы находились, резко поворачивала влево, вдоль скального массива, вырастающего из каменистой равнины и стеной уходящего вверх.
— Здесь дорога к побережью сворачивает. — Он указал влево. — А нам — сюда!..
И проводник свернул вправо, на узкую тропу, прихотливо змеившуюся между огромными скальными обломками и скрывающуюся в темной расщелине. Через несколько минут мы, выстроившись гуськом, въехали в темный, сырой провал, в который, похоже, никогда не заглядывало солнце. Маленькая лошадка Варгуса бодро перебирала ногами, пробираясь между камнями, по тому намеку на тропу, который еще оставался, а вот наши лошади, особенно моя, явно занервничали. Зато ослик-баггейн, пристроившийся в хвосте нашего отряда, вел себя вполне уверенно и каким-то странным утробным ворчанием успокаивал лошадей.
В полном молчании мы продвигались вверх по ущелью, действительно — вверх, потому что каменистая почва быстро повышалась, вселяя в нас надежду на скорый выход к солнцу. По этой щели мы проехали не меньше километра, и тут я неожиданно заметил, что впереди... тупик! Не далее чем в пятидесяти метрах от нас вертикально вверх уходила темная гранитная стена, отблескивающая слюдяным сколом. Проводник между тем продолжал двигаться вперед, словно не замечая преграждающей дорогу стены. Я хотел было окликнуть его и указать на наше «безвыходное» положение, но решил посмотреть, как он сам будет выпутываться из него.
Выпутываться ему не пришлось, оказалось, что никакого тупика не было, просто в темноте я не рассмотрел, что вправо вдоль стены, вроде бы преграждающей нам путь, уходила гранитная осыпь. Она, правда, была еще круче, чем предыдущая тропа, но вполне проходима для лошадей. Однако Варгус соскочил на землю и повел свою лошадку в поводу. Мы с сэром Вигурдом последовали его примеру, и снова я понял, что проводник поступил совершенно правильно — осыпь состояла из странных некрупных обломков с необыкновенно острыми краями. Создавалось впечатление, что эти осколки были результатом... подрывных работ.
Этому утомительному подъему, казалось, не будет конца, но наконец мы добрались до верхнего края осыпи и оказались на обширном плоском плато, с одной стороны обрывавшемся к покинутой нами равнине, а с другой, казалось, упиравшемся в крутой горный массив, до которого, правда, было довольно далеко.
Тропы здесь не было никакой, так что направление движения наш проводник выбирал уже по только ему известным приметам. На мой взгляд, таких примет просто не было, однако Варгус, вновь оседлавший свою лошадь, уверенно направился вперед, забирая постепенно чуть влево.
И снова мы молча последовали за ним, только теперь мы смогли ехать компактной группой, поскольку под копытами лошадей был твердый камень, присыпанный мелкой пылью, без всякого намека на обломки и каменную крошку. Часа через два, когда солнце явно перевалило за полдень, Варгус остановил наш отряд, заявив, что настало время перекусить.
Мы действительно всего лишь перекусили стоя и всухомятку, поскольку садиться в окружающую нас пыль или разводить огонь никакого желания у нас не было. И снова перед нашими глазами поплыли однообразные камни плато.
Солнце уже почти коснулось горных вершин, чуть левее направления, по которому мы следовали, когда в приблизившемся горном массиве я разглядел новую темную щель, гигантским восклицательным знаком разделившую его на две части. Казалось, на серый гранит скальной стены обрушился мощный прямой удар меча и рассек его сверху донизу. Скала словно живое тело начала разваливаться пополам, в какой-то момент застыла, да так и осталась стоять с чуть разошедшимися в разрубе краями. Наш проводник направлял своего конька как раз к этому разрубу.
Чтобы добраться до начала расщелины, нам понадобилось еще около получаса. Возле самого входа в скалу Варгус остановился и повернулся ко мне:
— Вот, благородный сэр, начало Скользящей Расщелины... Дальше, если хотите, ступайте сами. Заблудиться здесь нельзя — противоположный конец ущелья упирается в Скальный Шийн.
— Ну что ж, спасибо, что довел, — проговорил я, протягивая ему приготовленную заранее плату. — Дальше, значит, прямо по этому ущелью?..
— Да, здесь ни ответвлений, ни пещер нет, — подтвердил Варгус и, чуть помявшись, добавил: — А может быть, все-таки не пойдете...
— Пойдем, Варгус, — улыбнулся я проводнику. — Очень мне нужен ваш Демиург!..
— Знаете что, — неожиданно сказал он, — я, пожалуй, подожду вас тут вот, неподалеку, вдруг кто-нибудь из вас живой оттуда выползет, я тогда помочь смогу, до города доставить!..
— Но мы можем и задержаться у Демиурга... — неуверенно начал я, но проводник меня перебил:
— Ну, если и задержитесь, так не больше чем на два-три дня... А на такое время у меня припасов хватит!
— Хорошо, — согласился я. — Ты ждешь нас два дня, не больше, и после этого возвращаешься домой.
Варгус кивнул, а сэр Вигурд неожиданно добавил:
— Отойди от Расщелины подальше, так чтобы тебя не очень видно было, и если вдруг отсюда кто полезет, немедленно убирайся домой!
— Хорошо, благородный сэр, — отозвался Варгус, поворачивая свою лошаденку, и в его голосе мне послышалось облегчение. Видимо, немалого мужества стоило ему его предложение дожидаться нас здесь.
Копыта лошади Варгуса зацокали по камням, унося проводника подальше от мрачного входа в обитель Демиурга, а мы шагом въехали в Скользящую Расщелину.
Солнце висело над самыми скалами, но на плато свет был еще вполне дневной. Не было особой темноты и в самой Скользящей Расщелине, скалы по ее сторонам сверкали многочисленными искристыми бликами, словно дневной свет струился по ним до самого дна ущелья, давая вполне достаточную видимость. И в самом начале пути это нам очень помогло, потому что Расщелина оказалась Скользящей в самом прямом смысле этого слова. Ее дно было из абсолютно чистого, чуть ли не полированного гранита и при этом имело сильный уклон вправо. Кованые копыта наших коней, а особенно бронированного гиганта Вигурда, скользили по этому дну, как по льду, едва удерживая лошадей от немедленного падения. Моя надежда на то, что мы сможем быстренько проскакать сквозь эту Расщелину, улетучилась как дым — нам пришлось немедленно покинуть седла и двинуться вперед осторожным шагом. И все-таки поначалу мне казалось, что нам удастся пройти до входа в Скальный Шийн без особых приключений.
Мы медленно продвигались вперед, сосредоточив все свои усилия на том, чтобы не соскользнуть. Лучше всех к окружающей обстановке приспособился, конечно же, баггейн — его осел почти сразу же поменял свои копыта на кошачьи лапы и крался вперед с такой грацией, что мне показалось, будто его правые лапы длиннее левых. Нам с сэром Вигурдом в наших подкованных сталью рыцарских сапогах двигаться было значительно сложнее, и все-таки не так сложно, как нашим лошадям. Был момент, когда я пожалел, что не оставил бедных животных вместе с Варгусом у входа в Расщелину.
Это неуклюжее продвижение вперед настолько поглотило все наше внимание, что мы совершенно не заметили, как вокруг нас начала сгущаться темнота. Только когда я вдруг понял, что не вижу ступней своих ног и что гранит под ними перестал поблескивать сотнями ярких игольчатых светляков, мне пришло в голову оглядеться. Если раньше сверкание окружавших нас гранитных стен создавало впечатление струящегося по ним света, то теперь мне показалось, что по тем же самым серовато-стальным скалам ко дну стекает темнота. Эта темнота постепенно заполняла все пространство ущелья, поднимаясь все выше и выше, затапливая окружающее пространство, поглощая малейшую светящуюся искру, малейший намек на свет.
Наконец наступила странная, непроницаемая темнота, и в тот же момент появились... звуки. Сначала это были просто неясные шорохи, скрежет металла о камень, нечеткий перестук, напоминающий глухой топот копыт. Потом высоко в небе прозвучал резкий тягучий звук, показавшийся мне почему-то отголоском охотничьего рога, и сразу после этого над нами словно бы пронеслись невидимые всадники, сопровождаемые заливистым собачьим лаем, звонкой дробью отразившимся от стен ущелья. Едва этот водопад звуков стих, позади меня послышался шепот Вигурда:
— Мы не сможем двигаться дальше в такой темноте!..
— Почему? — переспросил я. — Заблудиться в ущелье мы в любом случае не сможем...
— Но я даже не вижу, куда поставить ногу! — шепотом воскликнул маркиз.
И тут мне пришла в голову совсем простая мысль — наладить необходимое освещение! И, как мне показалось, никаких особых препятствий для этого не существовало. Подняв забрало, я начал нашептывать подвернувшееся мне и подходящее к данному случаю заклинание и при этом с силой потирать ладони одну о другую. Когда заклинание было сказано, я сильно дунул на свои разогревшиеся ладони и раскрыл их лодочкой... Между ладонями трепетал крошечный язычок оранжевого пламени. Выпустив его вверх словно бабочку, я прибавил ему магической подпитки, и окружающее пространство озарилось неким призрачным подобием света. Я говорю «подобием», потому что этот свет совершенно не отражался от окружавших нас гранитных стен, он, казалось, даже не достигал их, хотя позволял видеть вперед и назад достаточно далеко.
Как только вспыхнул мой светлячок, все преследовавшие нас звуки мгновенно смолкли. Однако наступившая тишина продолжалась совсем недолго — впереди кто-то невидимый громко и зло расхохотался!
Этот смех заметался между каменных стен, прижимаясь ко дну Расщелины и словно не желая вырываться из нее. Казалось, он никогда не кончится, то чуть затихая, то получая новую силу, он окружал, обволакивал нас, толкал почти физически то к одной, то к другой стене, но в самый кульминационный момент он вдруг смолк, как будто разуверился в своей силе.
Мы продолжали медленно двигаться вперед, и я вдруг почувствовал, что уклон, так мешавший нашему движению, начинает пропадать, но происходило это совсем не потому, что мы продвигались вперед — дно Скользящей Расщелины, чуть подрагивая, выравнивалось само собой! Однако, едва мы смогли выпрямиться и вздохнуть с облегчением, оно резко наклонилось в другую сторону, словно желая сбросить нас к левой стене.
Мы удержались, хотя дно расщелины еще дважды меняло свой наклон, правда, постепенно замедляя скорость своих колебаний. Наконец оно снова приобрело неподвижность и... горизонтальность! Уклона больше не было, и мы больше не скользили при каждом шаге. Я быстро двинулся вперед, таща свою лошадь за повод и слыша, как позади меня ругается сэр Вигурд, торопя своего броненосца. Но пройти нам удалось не больше пятидесяти шагов, впереди послышался угрожающий гул, постепенно перерастающий в оглушительный грохот, заставивший нас замереть на месте.
Остановились мы вовремя — не дальше чем в тридцати — сорока метрах впереди по движению произошел обвал! Огромные камни упали на дно ущелья, словно вывалившись просто из темного неба. Расколовшись на части, они перегородили всю ширину ущелья, а сверху продолжала сыпаться мелкая галька и обломки гранита, заполняя пазухи между крупными обломками. Через какие-то пару минут ущелье было перегорожено каменной стеной.
«Приехали!» — раздался разочарованный писк Фоки.
«Ни фига!..» — ответил я ему и шагнул вперед.
«Как это?!» — пропищал Фока.
«А так! — зло ответил я. — Дурачат нас!»
— Ты куда, сэр Владимир? — раздался позади меня голос моего молодого друга, в котором мне послышалась некая нехорошая обреченность.
— Туда же, куда и раньше, — не менее зло ответил я маркизу.
— Но... там же обвал!.. Нам не проехать!.. — Вигурд явно не понимал моих намерений.
— А мы попробуем! — уже веселее проговорил я. — Что-то мне в этот обвал не очень верится — такая куча сыплющихся камней и... совершенно нет пыли! Ее что, специально убрали, чтобы обвал был виден нам во всех подробностях?
«Точно! — вдруг воскликнул Топс. — А я все думаю, что же мне так этот обвал не нравится!»
«Мне он тоже не понравился, — встрял Фока. — Но я точно знаю почему!»
— Хм! — В голосе сэра Вигурда появилась надежда. «Почему?» — немедленно отозвался Топс.
— Возможно, сэр Владимир, ты действительно прав, отсутствие пыли очень... необычно!
«Потому что он мешает нам двигаться дальше!» — рассерженно пискнул Фока.
«Ты, глупый каргуш из породы ярко-красных глупых каргушей! — насмешливо проговорил Топс. — Пойми, если пыли при обвале нет, значит, и сам обвал ненастоящий!»
— Оно не необычно, сэр Вигурд, оно... симптоматично!.. — уже совсем весело ответил я. — За мной!..
Я прибавил шагу.
«Умненький Топсик из породы очень умных зеленушек, — язвительно заверещал Фока. — Мне в отличие от тебя, для того чтобы понять, что произошел обвал, совсем не нужно получить каменюкой по башке! Вполне достаточно этот обвал увидеть и услышать!»
«Теперь ты понял, Топс, что я имел в виду, когда говорил о ваших ночных зрительно-осязательно-слуховых галлюцинациях!» — обратился я к разумному каргушу Топсу.
Но ответил мне импульсивный каргуш Фока:
«Ну и что ты имел в виду?!»
«То, что мы наблюдали сейчас зрительно-слуховую галлюцинацию, призванную остановить и повернуть наш отряд...» — проговорил я, но Фока меня грубо перебил:
«А сейчас ты уткнешься своим... человеческим носом в осязательную галлюцинацию... Если, конечно, вовремя не повернешь назад!.. Э-э-э... ты куда делся?!!»
Когда Фока начал свою замечательную по иронии фразу, я как раз находился в двух-трех шагах от завала, а когда Фока заканчивал свой короткий монолог, я на всем ходу влетел в этот завал и... исчез! Бедный маленький каргуш видел перед собой несокрушимую каменную осыпь и повод лошади, тянущийся... внутрь этой осыпи! Именно это «видение» и вызвало его последний растерянный возглас!
Однако повод, несмотря на мое исчезновение, продолжал оставаться в моей руке, и я продолжал тянуть за собой лошадь, так что через секунду моя кобыла спокойненько последовала за мной внутрь завала, неся на себе обоих каргушей. Сэр Вигурд притормозил было перед грудой валяющихся камней, но в этот момент осел с рогами и на кошачьих лапах быстренько обогнул его коня и шмыгнул в «камешки» следом за моей кобылой. Маркизу ничего не оставалось, как только стиснуть зубы и тащить своего бронированного конягу прямо на каменную преграду, куда тот вслед за самим рыцарем беспрепятственно погрузился.
Двигаться внутри морока было не слишком приятно, особенно учитывая то, что он вдобавок издавал звуки, характерные для оседающей осыпи: поскрипывание, шуршание, постукивание, вздохи, хорошо еще, что на плечи и голову ничего не давило. Только вот видно не было ничего — сплошной радужный туман со всех сторон. Но эту невещественную преграду мы миновали довольно быстро, вот только за ней нас ожидало...
Когда радужные переливы, окружавшие меня плотной завесой, сначала потускнели, а затем и вовсе разошлись, я на секунду замер, а затем вынужден был пройти чуть вперед против собственной воли, чтобы позволить выйти из «завала» своим спутникам. Если бы не их настойчивое «попихивание», я, возможно, вообще бы повернул назад. Посудите сами, выходите вы ночью на чистый, свежий воздух и видите, что в призрачном свете вами самими разожженного огонька не далее чем в двадцати метрах сидит... бабушка метров восьми ростом!
Эта пепельного цвета старуха — ее кожа и одежда сливались в неразличимое пепельное убранство, сидела на корточках, прислонясь к гранитной скале. На ее голове красовалась странная четырехугольная шляпа, сделанная, казалось, из куска серого гранита, серый фартук, тоном чуть темнее остальной одежды, был наброшен на шею, но не завязан на спине завязками, а переброшен через плечо. Перед старухой стояла не то кастрюля, не то здоровенный чугунок, прикрытый тяжелой крышкой, сквозь которую проходил черенок здоровенной ложки, и старушка, так и не снимая крышки, мешала что-то внутри чугуна, напевая при этом странную заунывную песенку, хриплым немузыкальным басом.
Наверное, целую минуту все мы не дыша рассматривали эту жутковатую бабулю, пока самый догадливый из нас, Фока, не пискнул:
«Горная Старуха!..»
Несмотря на то что «пискнул» Фока мысленно, Старуха услышала его и, подняв голову, посмотрела на нас красновато светящимися угольями, заменявшими ей глаза. Мы буквально застыли на месте, боясь пошевелиться, но, похоже, бабушка нас все-таки рассмотрела! Она замолчала, оборвав свою песню посреди немузыкальной фразы, перестала мешать свое варево, медленно и неуклюже поднялась на ноги, опрокинув походя свой горшок, из которого, неожиданно для меня, ничего не вылилось. Когда Старуха выпрямилась во весь свой немаленький рост, а потом вдруг ощерилась в непередаваемо злобной гримасе, моя рука сама потянулась к рукояти меча!
Однако вытянуть оружие из ножен я не успел. Горная Старуха злобно погрозила нам своим кулаком, бывшим раза в три больше моего шлема, а потом сделала шаг и исчезла в скале!
Сказать, что мы облегченно перевели дыхание, наверное, нельзя, скорее мы просто тихонько выпустили из легких весьма застоявшийся там воздух. Зато сделали следующий вздох мы с огромным удовольствием. И еще, едва только Старуха исчезла в скале, я сразу обнаружил, что гораздо лучше вижу в темноте Расщелины. Словно некая пелена упала с моих глаз, а еще лучше сказать — рассеялся некий темный туман, скрывавший все окружающее. И почти сразу, всего в нескольких десятках метров впереди, я увидел темный зев огромной пещеры.
Сэр Вигурд тоже увидел эту пещеру и хрипловатым шепотом произнес:
— Похоже, мы дошли!..
«Ага!.. — немедленно согласился Фока. — До ручки!.. Сплошные галлюцинации!.. Слушай, Топс, нас на самом деле протащили сквозь гору камней или это тоже была галлюцинация?!»
— Да, сэр Вигурд, скорее всего ты прав, — согласился и я тоже.
«Галлюцинация», — успокоил Фоку Топс.
— Видимо, нам сюда. Это и есть тот самый пресловутый Скальный Шийн!..
И я полез в седло. Вигурд тоже вскочил на лошадь, и мы не торопясь двинулись ко входу в пещеру.
«Если мне когда-нибудь, — мечтательно начал Фока, — доведется все-таки вернуться домой, я лет пятьдесят из нашего заповедника никуда ни ногой!.. — Потом он вдруг уставился немигающим взглядом в мою спину и тоненько взвизгнул: — А с Человеком вообще никогда и никуда!!!»
«Да ладно тебе, — успокаивающе проговорил рассудительный Топс. — У тебя ж за все путешествие даже шкурка не замаралась, не говоря уже о травмах! Что ж ты разнылся?!»
«Шкурку не запачкал?! Ни одной травмы не получил?! — немедленно запричитал Фока. — А кто считал мои моральные и этические травмы, не говоря уже о мелких порезах и ссадинах! Кто считал те секунды, в течение которых я считал себя уже убитым и растерзанным!.. Кому удастся подсчитать...»
«Слушай, каргуш, кончай считаться!.. — перебил я его. — Как сказал поэт «...Сочтемся славою, ведь мы свои же люди!..»
Теперь уже меня перебил Фока. Горьким от обиды голосом он обратился к своему товарищу:
«Слышал, Топсик, как в бой, на передовую, в разведку, так — каргуши! А как слава — так людям! Человекам, то есть! За что мы, друг, свою кровушку проливали!..»
«Кончай, каргуш, канючить! — цыкнул я на оранжевоголового. — Демиург тебя наградит, а Тень приласкает!»
«И Кроха орехов даст!..» — добавил Топс, после чего оба каргуша замолчали.
Мы медленно въезжали под своды гигантской пещеры.
Вокруг нас ничего вроде бы не изменилось. Те же гранитные стены по бокам, то же дно Расщелины, только высоко над головой вместо бездонной черноты ночного неба появился каменный свод, едва заметно отсверкивающий слюдяными вкраплениями. Да еще, пожалуй, появившиеся на дороге камни. Это были непонятно откуда взявшиеся небольшие округлые валуны, того же серого цвета, что и окружающие стены. Вот только кто или что их так обкатало?
Созданная мной мерцающая бабочка продолжала свой полет впереди нашего отряда, освещая нам дорогу своим призрачным светом. Баггейн снова переместился в хвост и, отрастив себе копыта вместо лап, бодро поцокивал по камню.
А вот наши лошади явно устали. Моя кобыла шла, помахивая гривой и опустив голову, словно надеялась найти на дороге нечто интересное. Стальной конь сэра Вигурда несколько раз споткнулся и переступал ногами совсем неуверенно. Да и мы с маркизом притомились, ночь была на исходе, а мы были в седле с самого утра, и путешествие наше не было легкой прогулкой.
Я уже подумывал о том, чтобы остановиться и разбить прямо на полу пещеры, или тоннеля, по которому мы шли, некое подобие лагеря, перекусить и отдохнуть, надеясь, что тролли ожидают нас далеко впереди, но...
Мой огонек неожиданно метнулся в сторону и остановился, прилепившись к скале. Я тоже остановился и внимательно посмотрел вперед. Там, на самой границе призрачного света и абсолютной тьмы высились три огромные сливающиеся тени.
Проехав еще несколько шагов, я невольно остановился, и мои товарищи сделали то же самое. Моя светящаяся бабочка отделилась от стены и, перелетев чуть вперед, снова прилепилась к граниту. Тени впереди разделились, стали четче, приобрели очертания... огромных бутылок! При этом они оставались совершенно неподвижными. И все-таки, несмотря на их полную неподвижность и молчание, я не решался двигаться вперед. Так мы простояли целую минуту, и тут сэр Вигурд чуть наклонился в мою сторону, явно собираясь заговорить. Я быстро поднял руку в предостерегающем жесте, и маркиз не сказал ни слова, зато со стороны неподвижных фигур наконец раздался рокот, в котором с трудом можно было разобрать членораздельную речь:
— Гляньте-ка... светится!..
— Ага!..
— А я ничего не вижу!..
— Да ты даже солнце не увидишь, слепундра!..
— А ты, что ли, увидишь?! А будешь обзываться — в зубы!.. А зато я лучше всех слышу!.. А...
— Да чего ты слышишь?! Чего здесь можно услышать?! Я здесь уже десять лет ничего не слышу!..
— А я десять лет ничего не нюхаю!..
— А я слышу!.. Слышу!.. Слышу!.. Топают!.. Раньше топали!.. Сейчас не топают!..
И тут же два голоса, чуть громче:
— Где топают?!
— Нигде не топают... Раньше топали... И снова два голоса в унисон:
— Кто топает?!
— ...Не вижу...
— Слепундра...
— ...Глухая!..
Рокот становился все тише и тише и на этом последнем слове затих совершенно, лишь спустя секунду едва слышно донеслось:
— Смотрю...
— Слушаю...
— Нюхаю...
Я посмотрел на сэра Вигурда, оглянулся на спрятавшегося позади моей лошади баггейна и на притихших каргушей. Надо было что-то делать, только вот — что?..
Немного подумав, я решил для начала получше рассмотреть, кто это там впереди перешептывался. Моя бабочка словно только и ждала сигнала — прибавив освещения, она снялась со стены и неторопливо запорхала вперед, оставляя нас в сумраке. Стоявшие впереди тени стали приобретать все более четкие очертания, и наконец мы увидели!..
В глубине тоннеля, перегораживая практически всю его ширину, стояли три толстых существа четырех — пятиметрового роста. Первое, что бросалось в глаза, были необыкновенно маленькие головы с огромными оттопыренными и заостренными кверху ушами, покрытые явно никогда не знавшими расчески, торчащими во все стороны рыжими космами. Самая длинная и неопрятная «косма» у каждого из чудищ болталась до колен и, по всей видимости, была бородищей. Морды у этих верзил были весьма похожи на... сквотские, однако их носы превышали любые допустимые размеры и были до невозможности... загрязнены, толстые, синего цвета губы в четырех местах прижимались выступающими наружу клыками, толстенные щеки странным образом подергивались, словно все трое что-то жевали, не двигая при этом нижней челюстью. А вот глазки у этих молодцев были совсем крошечные и слабо светились красным. Впрочем, я быстро понял, что глаза имелись только у двоих. Третий, стоявший с левого боку, органов зрения не имел и, видимо, именно по этой причине медленно ворочал головой, явно прислушиваясь к тому, что происходило перед ним.
Мои маленькие каргуши ухитрились забраться мне на плечи, и даже рогатый осел, снедаемый любопытством, бесшумно выдвинулся чуть вперед, разглядывая открывшееся нам зрелище. Мы вполне смогли насладиться видом Деми-урговой стражи, и наконец один из них довольно громко проворчал:
— Эй, глазастенький, тебе не кажется, что стало слишком светло?..
Ворчал, между прочим, тот самый, у которого глаз не имелось.
— Да, — нехотя согласился тот, что стоял в середине. — Появилась тут какая-то... мошка... Светит... Сильно...
— А это не солнце?! — забеспокоился слепой. — Если это солнце, я прячусь первым, мы договаривались!..
— Ты что?! Какое солнце?.. — усмехнулся стоявший справа. — Тебе ж говорят — мошка, а солнце огромное, оно сюда не поместится...
— А может, кто кусочек отломил и сюда к нам притащил! — не унимался слепой. — Вы щас «мошка» говорите, а потом смотаетесь, а мне куда деваться?!
— Ну кто отломил?! Кто притащил?! Говорят тебе — никого нет! Мошка светящаяся залетела!.. Вот я ее сейчас раздавлю!
— Дави ее! Дави!! — возбудился слепой.
И тут я принял решение. Сделав знак сэру Вигурду, чтобы он оставался на месте, я двинулся вперед, в освещенное пространство. Едва моя кобылка пару раз переступила ногами, как слепой тролль заорал:
— Во!!! Опять затопали!!! Стой!!! Кто идет?!!
Но я уже выехал в освещенную часть тоннеля и стал виден для двух зрячих.
— Не ори, — сморщил недовольную рожу стоявший в середине. — Вижу я, кто идет!..
— И я, — добавил правый.
— И кто?.. — тут же совершенно успокоившись, поинтересовался левый.
— Да сквот какой-то... на лошади... — словно бы нехотя пояснил слепцу средний.
— Мясо! — обрадовался слепой и, неожиданно нагнувшись, принялся суетливо шарить перед собой волосатыми лапами, приговаривая: — Щас покушаем, щас покушаем...
У меня в голове быстро заметались странные сказочные мысли типа «Не уловивши лебедя, да в котел...» или «Сел на пенек, съел пирожок...», но, тряхнув головой, я их отогнал, тем более что средний тролль недовольно проворчал, обращаясь к своему незрячему товарищу и не сводя с моей персоны горящих угольков своих глаз:
— Не суетись... Сквот какой-то странный... Весь черный и... блестит...
— Может, он уже зажаренный?! — с надеждой проговорил слепой. — Не люблю я сырого мяса...
— Ага, — недовольно буркнул средний тролль. — Зажаренный сквот едет...
— На печеной лошади!.. — добавил правый.
— Так!.. — немедленно заволновался слепой. — Мне половину лошади и голову сквота... — и добавил, словно оправдывая свои чудовищные требования: — Вы же знаете, у меня печень не в порядке, мне жареного нельзя...

Предыдущая страница 31 Следующая страница


Драконье горе 32

— Так я ошибся, — проворчал правый. — Лошадь тоже жареная...
Слепой помолчал, а потом обиженно воскликнул:
— Ну и гады же вы оба! Врете вы все! Никакой он не жареный!
— Почему? — разом спросили оба его товарища.
— Не пахнет жареным!.. — язвительно пояснил слепой.
Я был уже шагах в десяти от продолжавшей стоять неподвижно троицы и, остановив лошадь, неожиданно для себя самого громко «пошутил»:
— Сейчас запахнет!..
Все трое замерли, и средний глухо переспросил:
— Кем запахнет?..
— Жареным!.. — пояснил я.
— Это я понял, — ответил средний тролль. — А кем — жареным?
— Никем, — слегка удивился я. — Просто запахнет жареным!
— Просто пахнуть жареным не может! — наставительно произнес средний тролль. — Жареным пахнет, когда кого-то жарят!
— Например, тебя... — пояснил стоявший слева. — Но ты пахнуть жареным не будешь!
— Почему? — не понял я.
— Потому что мы тебя так, сырым съедим!
И все трое весело расхохотались — мне показалось, что начался новый камнепад.
Когда они чуть угомонились, я поинтересовался:
— И кто же вы такие будете, весельчаки?..
— Я — Аред! — гордо произнес средний, ударив себя в грудь мохнатым кулаком. — Это — Варед, — ткнул он пальцем в стоявшего справа. — Ну а это — Скаред. — И он небрежно махнул в сторону левого. — Мы тролли на страже!
— И что делаете?! — строго спросил я.
Аред немного растерялся, словно забыл, что они, собственно говоря, делают, но тут же припомнил:
— Мы бдим!
И он, приставив к бровям козырек из собственно ладошки, больше напоминавшей капот самосвала, принялся вглядываться в темноту за моей спиной. Варед при слове «бдим» обеими руками схватился за собственные уши и еще больше оттопырил их, а Скаред совершенно жутким образом вывернул свои ноздри и интенсивно задышал, причем из носа у него немедленно вытянулась огромная... сами знаете что! Зрелище было более чем впечатляющее!
— Ясно!.. — потрясенно прошептал я, а в моей голове обреченно мелькнуло: «Драться придется!..» А драться не хотелось совершенно, да и сил для драки не было! Но через секунду, собрав свою волю в кулак, я решил попробовать обмануть этих «бдителей» — особым умом они, по-моему, не блистали.
— А что вы все про жратву? Вас хозяин, наверное, совсем не кормит?! — задал я новый, весьма провокационный вопрос.
У всех троих мгновенно опустились руки, и Аред, очевидно старший в этой компании, недовольно проговорил:
— Чегой-то — не кормят?! Кормят... Вот сменимся и... это... поедим...
— Ага, — откровенно усмехнулся я. — Сами, как меня увидели, так сразу зубом цыкать начали, и слюна вожжой пошла!..
— Ничего и не вожжой!.. — обиделся Варед, а Скаред вдруг громко... сглотнул.
— Ладно, — небрежно махнул я рукой. — Мне-то, собственно говоря, наплевать на ваши слюни, я к Демиургу следую, так что вы мне лучше дорогу покажите!..
Тролли сперва, казалось, опешили от такой наглости, но затем Аред, помотав кудлатой головой, пробубнил:
— Никакого Демиурга здесь нет...
При этом на его морде было явно написано, что он растерян и врет.
— Да? — нарочито удивился я. — Разве я направляюсь не в горную резиденцию Демиурга?
И тут вдруг в разговор вмешался слепой Скаред.
— А ты кто такой?! — срываясь на некоторый визг, завопил он. — А тебя кто сюда звал?! А ты чего о себе думаешь?! Ишь ты, умный какой нашелся, в заповедник его пропусти!.. А у тебя пропуск-допуск-разрешенье есть? А кем приглашение выписано-подписано?! И кому ты в заповеднике нужен вообще?! Шустрец нашелся!!!
Я холодно выслушал его довольно бессвязные вопли, а когда он смолк, небрежно бросил:
— Я, слепундра, конечно же, умней тебя... Да и всех вас троих, вместе взятых!
— Чего?!! — немедленно обиделись все трое.
— Того! — заорал я в ответ. — Вы кто такие, чтобы останавливать самого Черного Рыцаря по прозвищу Быстрая Смерть, который направляется к Демиургу с особым поручением от Маулика?! Или на солнышко захотели?!!
На солнышко тролли явно не хотели, но и пропускать меня дальше не собирались. Более того, при оглашении моего требования они как-то подобрались и... сплотились.
— Грокл сказал нам, чтобы мы никого не пропускали, и мы не пропустим!.. — твердо заявил Аред. — А солнце... Ты нам грозишь сюда солнце спустить, а как ты думаешь, куда мы отправимся, если тебя пропустим?!
— Хорошо, — понял я ситуацию. — Давай сюда своего Грокла!
— Ты чего, Черный Рыцарь?! — воскликнул Аред. — Как же мы сюда Грокла подадим?! Он же Тень, он же... это... сам нас куда угодно... подаст!..
— Тогда пропусти меня к Гроклу! — потребовал я.
— Слушай! Ну какой ты... непонятливый! — вдруг заверещал Варед. — Тебе же сказали — Не можем мы тебя пропустить!.. Если мы тебя пропустим, нас самих потом... пропустят!..
И он энергично и выразительно покрутил у своего живота двухпудовым кулаком.
— Что? — потребовал я объяснений. — Заворот кишок вам, что ли, сделают?!
— И это тоже... — обреченно подтвердил слепой Скаред.
— Значит, дальше я могу пройти, только... э-э-э... убрав вас с дороги?
Драться мне хотелось еще меньше, чем в начале беседы, но иного выхода, казалось, не находилось!
— Гы!.. — ощерился вдруг в довольной ухмылке Аред, и на его губах мгновенно оказалось не четыре клыка, а восемь. — А как же ты нас уберешь?!
— Ну, — задумчиво поскреб я голое чело шлема. — Можно вам сюда солнышка подпустить...
Для пущей убедительности я прибавил мощности своей бабочке.
— Тогда мы окаменеем, и ты даже без своей лошадки между нами не просклизнешь! — обеспокоенно проговорил Аред, прикрывая свои глазки ладошкой, и в его словах была толика истины. Углядев, что я приглядываюсь к величине щелок между великанами, он поспешно добавил:
— Ты не думай, мы толстые...
— Можно вас в куски порубить... — внес я новое предложение.
Ответом мне было довольное «гы-гы-гы» из всех трех троллевых глоток.
— Ну и что вы веселитесь? — чуть рассерженно поинтересовался я.
— Если ты достанешь свою железяку, — довольно пояснил Аред, — мы получим право... этой... самаобар... сомаор-ба... срамообра...
— Эх ты! Тупой! — воскликнул вдруг Скаред и бодрым радостным голосом первого ученика доложил: — Если сквот, пытающийся проникнуть на охраняемый объект, нападет на нас первым, мы получаем право славной обороны!
Затем он чуть наклонился вперед, словно хотел меня получше рассмотреть отсутствующими глазами, и ласково так добавил:
— И тогда мы тебя затопчем... Вместе с коняшкой... А затолченное мясо съедим!..
Я долго молчал, рассматривая их тупые рожи, а потом с явным огорчением произнес:
— Значит, придется вас... осветительным прибором... Так, чтобы... жареным запахло!
— Зачем?.. — жалобно протянул Варед.
— А из вредности! — зло бросил я и еще прибавил освещения. В этот момент я вдруг поверил, что и в самом деле смогу зажечь в этом тоннеле... рукотворное солнце.
Все трое мохнатых чудовищ подняли лапы, заслоняясь от света, а Аред буквально простонал:
— Держитесь, братики, пусть мы обратимся в камень, зато никто пусть не скажет, что мы пустили сквота себе за спину!..
Эти его слова вдруг натолкнули меня на новую и, на мой взгляд, весьма продуктивную мысль. Я немедленно уменьшил свет, чтобы бедняги смогли снова увидеть меня, и строго спросил:
— Аред, ну-ка быстро и точно отвечай, какое задание вам дал Грокл, ставя вас в тоннеле?!
Аред бросил быстрый, опасливый взгляд на сиявшую бабочку, потом перевел свои тускло рдеющие глазки на меня и отрапортовал:
— Нам приказано не пропускать ни одного сквота себе за спину... Вот перед нами ты можешь стоять, а за нами нет!
— А почему вы стоите именно в этом месте?! — задал я новый вопрос.
— А ты кто такой? — неожиданно затянул свою старую песню слепой Скаред. — А ты чего нам указываешь, где встать, где сесть?! А ты чего, лейтенант Демиурговой гвардии или серый дини ши, чтобы нам приказывать?! Да где хотим — там и стоим!!! И там и стоять будем!!! Выбирать место, где стоять, — это наша привилегия!!!
Тут, видимо, у него в груди закончился воздух, и он принялся пыхтеть, набирая новую порцию.
— Так... — задумчиво протянул я. — При всей моей непомерной злобе и коварстве... — я стрельнул в троллей из-под забрала самым что ни на есть злобным взглядом, — я все-таки не хочу наносить ущерб Демиургу, калеча и уничтожая его верных... и ни в чем не повинных слуг... В конце концов, вы ведь только выполняете приказ своего начальника! — Я бросил еще один злобный взгляд и неожиданно рявкнул: — Ведь так?!!
— Так точно! — рявкнул в ответ Аред, и все трое вытянулись по стойке «смирно».
— Так... — Я помолчал и вдруг переспросил: — Так на чем я остановился?..
— На том, что ты не хочешь, несмотря на твою злобность, нас уничтожать... — быстро и подобострастно напомнил Варед.
— Вот именно!.. — подчеркнул я глубокомысленно. — Но тогда у нас появляется только одна альтернатива...
Все трое заозирались, но перебить меня вопросом решился только Аред: - Где?..
— Что где? — не понял я.
— Где появилась? — переспросил Аред.
— Что появилась? — опять не понял я.
— Альтар... Альтра... Вот та штука, что ты сказал... И как она выглядит?
— А выглядит она вот как! — вдруг разозлился я на самом деле. — Либо я вас поджариваю на солнышке до румяной корочки, либо вы делаете шаг назад!
— Зачем?.. — потрясение переспросил тупой Аред.
— Чтобы я оставался перед вами и не оказался у вас за спиной! — пояснил я. — Вам же все равно где стоять!..
— А-а-а-а... — протянул понятливый Варед. — Понятно!..
— Что тебе понятно?! — тут же повернулся к нему старший Аред.
— Если мы подадим назад, он сможет подать вперед и не окажется у нас за спиной... — радостно объяснил Варед. — Он не зажигает свое дребаное солнце, мы не нарушаем приказа... А когда он... нет, когда мы допятимся до тулмена, пусть с ним Грокл сам разбирается, мы будем ни при чем!..
— Во хитер!.. — восхитился слепой Скаред.
«Во хитер!..» — неожиданно раздался за моей спиной восхищенный писк Фоки.
— Не хитер, а умен! — поправил я обоих. — Ну, так что вы решили — будем жариться или будем пятиться?!
— Пятиться!!! — воскликнули три тролля хором, а потом Аред дал ценное указание:
— Главное, не наступите на хвост!..
— Кому? — тут же спросил Скаред и пояснил: — Я же не вижу... так хорошо, как вы...
— Никому! — отрезал Аред. — Пошли!..
И они шагнули... назад. Шажок, учитывая их рост, получился очень небольшим, где-то чуть больше метра, но и это было для меня большим достижением.
Тролли шагнули еще раз.
Я щелкнул пальцами, и моя чудесная бабочка снялась со стены и медленно запорхала вперед. Сэр Вигурд тоже тронул свою лошадь, и мы возобновили свое движение к цитадели Демиурга, правда, теперь оно было ну очень неспешным.
Продвигаясь следом за стражей, я снова обратился к Ареду:
— Слушай, дружище...
— Кто такой — дружище? — немедленно переспросил он, бросив на меня подозрительный взгляд.
— Ну, это такой... большой друг... — пояснил я.
— Это я — твой большой друг?! — потрясение переспросил Аред.
— А почему нет?.. — пожал я плечами внутри своего чудесного панциря. — Мы же с тобой не дрались...
— Ха! — вдруг воскликнул Аред. — Давай-ка, ребята, двигай быстрее, не задерживай моего маленького дружика!
Он оскалился в самой своей дружелюбной улыбке и обратился ко мне:
— Так что ты хотел спросить у своего дружища?!
— Так вот, дружище, — продолжил я свой вопрос, — далеко вам так... пятиться?.. Я боюсь, вы устанете или... оттопчете кому-нибудь хвост.
Мне показалось, что мой «дружище» несколько смутился, но, чуть подумав, он все-таки ответил на мой вопрос:
— Да нет, не очень... Обычно мы становимся на дежурство подальше... почти у самого выхода, но сегодня Скаред забыл картинки...
Он снова смутился, но я был настойчив:
— Какие картинки?..
— Ну... картинки... Ну... такая пачка картинок, их берут по очереди из пачки, и у кого картинки лучше, тот забирает монетки...
— Вы играете на деньги?! — изумился я.
— Ага... — улыбнулся Аред. — Это Варед придумал...
— Гениально!.. — еще раз изумился я, с уважением посмотрев на правого тролля. И вдруг Варед мне хитро подмигнул!!
Именно в этот момент тоннель кончился и тролли тылом вперед ввалились в невероятно огромную пещеру, стены и потолок которой терялись в наполняющей ее темноте.
Тролли остановились, и я быстро огляделся.
Под копытами моей кобылы поблескивал замысловатый узор полированного гранита, стены пещеры уходили вверх и в стороны великолепными черными зеркалами чисто черного полированного мрамора, и на них очень редко просверкивали сияющие желтым звездочки, свет которых не мог рассеять окружающего полумрака. Середина зала казалась пустой, но это впечатление вполне могло быть обманчивым.
Впрочем, осматриваться долго мне не дали, рядом со мной остановился сэр Вигурд, и почти сразу же раздался знакомый мне бесчувственно-механический голос:
— Почему вы не на посту?..
Голос раздался из-за спин троллей и был обращен, безусловно, к ним.
— Мы на посту! — доложил Аред, не оборачиваясь.
— Что значит — на посту, если вы стоите не в шийне, а в тулмене? — произнес голос.
— Где хотим, там стоим!.. — гордо отрезал Варед, но в конце фразы голос его предательски дрогнул.
— Марш в шийн! — все тем же безразличным тоном приказал голос. — И не вздумайте еще раз заявиться сюда!..
Тролли затоптались на месте, не зная, что делать дальше, и в этот момент в спор вмешался я:
— Ваша стража оказалась в тулмене из-за меня! — громко сказал я, опуская руку на рукоять меча. — Так что прошу тебя разговаривать со мной!..
В тот же момент над рыжими головами троллей показался капюшон уже знакомой мне черной накидки, под которой не было лица, и лишь багрово светились небольшие круглые огни, заменявшие глаза.
Тень внимательно смотрела на нас с маркизом!
Прошла, наверное, целая минута, пока наконец Тень не начала говорить.
— Кто ты, сквот, решивший нарушить покой заповедника Демиурга?.. И как ты смог зайти... так далеко?!
— Это длинный разговор, Грокл, — громко проговорил я. — И я не стану зря тратить твоего времени, рассказывая свою историю. Сейчас меня интересует одно — Демиург здесь?!
Тень чуть откачнулась назад и вдруг прошипела:
— Марш-ш-ш-ш на с-с-свой пос-с-ст!..
Тролли задрожали крупной дрожью и бросились мимо нас с сэром Вигурдом обратно в тоннель. А Тень, медленно опустившись на зеркальный узор пола, безразлично проговорила:
— Ты нагл, сквот... Безмерно нагл... Но в соответствии с твоей наглостью ты получишь и... награду!..
— А ты глуп, Грокл... — в том же тоне, что и Тень, ответил я. — Безмерно глуп, если не понимаешь, что ни один сквот не посмеет лезть к Демиургу, не имея очень серьезной причины!..
— Нет такой причины, чтобы Демиург принял тебя! — повысил голос Грокл. — Нет!!! И быть не может!!!
— Об этом судить не тебе, Тень! — заорал я в ответ. — Ты ведь всего-навсего прислуга, так что давай докладывай своему господину, что его хочет видеть князь Владимир, шестнадцатый лордес Москов, он же Черный Рыцарь по прозвищу Быстрая Смерть!
Тень снова качнулся чуть назад, но тут же выпрямился и прогрохотал на весь зал:
— Самозванец! Ты получишь то, что заслуживаешь!!! Полы его черного балахона взметнулись, и с них словно бы осыпалась чуть посверкивающая пыль. Но пыль эта не опустилась на пол, а будто бы подхваченная легким ветерком потянулась в мою сторону. Я почувствовал приближение некоего магического заряда и тут же совершенно инстинктивно собрал вокруг себя кокон силы. Пыль, плывущая в мою сторону, вдруг замерла в воздухе, а потом, подчиняясь моему неслышному приказу, начала все быстрее и быстрее вращаться, создавая некое подобие вихря... бутона... распускающегося цветка!..
— Дарю! — воскликнул я, выбрасывая левую руку, с растопыренными пальцами вперед, и мерцающий пыльный цветок метнулся в сторону Тени, облепил его, словно призрачная лиана, и начал медленно сжимать.
Тень сначала чуть-чуть покоробило, потом, словно сломав сопротивление, скрутило жгутом, потом разорвало на две части, и из-под взметнувшегося вверх капюшона с продолжавшими гореть плошками глаз раздалось хриплое:
— Сквот... волшебник... Не может быть!..
— Я тебе сказал, что я хочу... — громовым голосом начал я, но в этот момент меня перебил настоящий гром:
— Чего ты хочешь, сквот!!!
В следующую секунду сотканная мной лиана исчезла, разорванные части Тени вновь соединились, но тут же и сама возрожденная Тень исчезла! Зато в середине зала вспыхнуло невыносимо яркое оранжевое свечение, и из этого свечения вынырнула... похожая на змеиную, голова на длинной шее. Холодные черные зрачки уставились на меня, а из приоткрывшейся пасти раздалось:
— Так чего ты хочешь, сквот?!
Я ошеломленно моргнул и увидел перед собой... уже три змеиных головы с тремя парами глаз, посверкивающих очень знакомыми черными, блестящими зрачками. Оглядев диким взглядом огромное чешуйчатое тело, которое венчали эти три головы, я, едва шевеля языком, проговорил:

Предыдущая страница 32 Следующая страница


33 Евгений Малинин

— Ну и здорово же ты подрос, дружище, за какую-то неделю!..

ГЛАВА 11

Кто появился первым, человек или дракон ?!
Вопрос столь же пустой, как и вопрос о яйце и курице.
Кто кого придумал — дракон человека или человек дракона?
Гадать бессмысленно! Важно, чтобы каждый был самим собой,
Чтобы человек не стал драконом, а дракон... оставался драконом... Демиургом!..
Размышления журналиста В. Сорокина о...

Мое, на мой взгляд, вполне естественное восклицание произвело на хозяина этого обширного подземного помещения весьма своеобразное впечатление. Его средняя голова несколько откинулась назад, а две боковых, наоборот, метнулись вперед и уставились на меня сбоку. А потом я услышал сразу три вопроса.
Справа: — Кто подрос?!
Слева: — Когда подрос?!
Спереди: — Ты меня видел раньше?!
Я откинул забрало и потер свою щетинистую щеку:
— Слушай, ты определись, кто будет вопросы задавать! Я же не могу отвечать сразу троим!..
Но, похоже, и дракон, а может быть, Змей Горыныч, к этому моменту несколько пришел в себя. Следующий вопрос он задал средней головой и более осмысленно:
— Ты видел меня маленького?! Где?!!
И средняя голова снова метнулась к самому моему лицу, едва не врезавшись мне в шлем.
Прежде чем ответить, я быстро оглянулся и увидел, что сэр Вигурд и баггейн уже въехали в тулмен и остановились позади меня. Снова повернувшись к поедавшему меня глазами дракону, я как можно спокойнее ответил:
— Может быть, на эту тему мы поговорим с глазу на глаз?..
— Ты, мелкий сквот, будешь указывать мне... — зловеще начала средняя голова, но вдруг дернулась кверху и посмотрела мне за спину. Потом снова опустилась, еще раз внимательно посмотрела мне в лицо и снова откинулась назад:
— Так!.. Выходит, ты не один, сквот!.. Ну что ж... Грокл!!!
Немедленно рядом с головой дракона повисла посверкивающая глазами Тень и послышался негромкий, безразличный голос:
— Слушаю, господин...
— Прими моих гостей... Лошадей в конюшню, баггейна и каргушей к слугам, фею в покои для гостей, благородным сэрам подготовь комнаты в левом крыле... Всех накормить... кроме этого сквота... Он сначала побеседует со мной!..
Я соскочил с лошади и несколько удивленно огляделся — где Демиург, а это был безусловно он, раз Грокл называл его хозяином, увидел Кроху. И как раз в этот момент рядом с моей кобылкой появился светлый размытый призрак. Тот самый, который я увидел в столовой Маулика! Левая голова дракона повернулась к нему и со странной, я бы сказал, нежной интонацией произнесла:
— Ай-ай-ай, Годена, ты уже и лошадкой стала?..
И я вдруг понял, что этот... дракон относится к моей фее, как... к дочери. К глупенькой, взбалмошной, но... любимой дочери!
— Нет, господин, — послышался нежный голосок Крохи прямо из воздуха. — Я просто воспользовалась этим животным, чтобы быть... рядом с сэром Владимиром...
Левая голова резко повернулась в мою сторону и ее правая бровь удивленно поднялась.
— Сэр Владимир, надо понимать, — ты, сквот?!
Я промолчал, поскольку сразу понял, что ответа от меня не ждут. И действительно, левая голова снова повернулась к призраку, тем же ласковым тоном проговорила:
— Как тебе без твоего тела живется?.. И без твоей силы?..
— Плохо, господин... — едва слышно ответил призрак.
— А все твоя... влюбляемость!.. — укоризненно проговорил Демиург. — Эх!.. Нашла в кого влюбиться!..
— Не надо, господин, — пролепетал призрак. — Я уже все поняла... И прошу прощения...
— Поняла?.. Ладно... Потом мы поговорим с тобой... Но сначала я должен разобраться с этим наглым сквотом... напялившим чужие доспехи! Как, кстати тебе это удалось?!
И все три змеиные головы снова уперлись в меня тяжелым взглядом.
— Господин!.. — качнулся к Демиургу призрак. — Сэр Владимир — великий чародей и... воистину благородный сэр... Он проделал большой труд и испытал много невзгод, разыскивая тебя. Не будь к нему суров!..
— Теперь ты этого... «благородного сэра» защищаешь... — огорченно проговорила левая голова, не отводя от меня взгляда. — Теперь этот сквот — великий чародей!
Призрак как-то поник, стал еще более размытым.
Пытаясь хоть несколько избавиться от гнетущего впечатления, вызванного общением с этим трехголовым крокодилом, я снова оглянулся. Наших лошадей, баггейна и каргушей уже не было. Сэр Вигурд поднял забрало и смотрел в сторону Грокла, ожидая его распоряжений. Через несколько секунд Тень увел и маркиза и призрак Крохи в глубь сумеречного зала.
Демиург выдержал паузу в пару минут, а потом снова спросил:
— Так где ты видел маленького меня, сквот? Я опять посмотрел вокруг и тяжело вздохнул:
— Слушай, Демиург, присесть в твоем тулмене есть где?.. Я, знаешь ли, устал как собака и почти сутки не спал... А разговор долгий будет...Демиург задрал все три головы кверху, и огромный зал огласился чудовищным ревом. Потом головы рухнули вниз... но я не дал ему возможности высказать свое недовольство, заорав первым:
— Чего ревешь! Хочешь узнать, где я видел Кушамандыкбараштатуна, создай условия для длинного повествования!
Мне таки удалось еще раз огорошить своего нетерпеливого собеседника. Откинувшись назад, словно все три головы одновременно получили в лоб, Демиург прошипел:
— Значит, ты...
— ...Знаешь, что это...
— ...Мой сын?..
— Догадался... — хмуро пояснил я. — Да и не сложно было догадаться — копия папаши... или мамаши... Только вот такого роста.
И я показал ладонью метр от пола.
— Он!.. — выдохнул дракон и добавил почти умоляюще: — Где?..
— Далеко, дракоша, — огорченно покачал я головой и уселся прямо на пол. — Слушай!..
И я рассказал, как встретил «Змея Горыныча карликовой породы», как он меня отправил «туда же, куда и первого», как я попал к Маулику, как он поверил мне и посоветовал найти Демиурга, снабдив для этих поисков всем необходимым, в том числе двумя каргушами и одной наказанной феей. Как я рискнул надеть очень понравившиеся Черные Доспехи и в результате превратился в Черного Рыцаря. Как я пытался найти следы Демиурга и определить, где же его, все-таки искать!
— И вот теперь я нашел Демиурга, — закончил я свой рассказ, — и надеюсь, что ты поможешь мне вернуться назад в свой мир, прихватив Юрку Макаронина.
Выслушав мой рассказ, Демиург долго молчал. Я даже подумал, что он не все понял и мне придется повторить отдельные места, однако оказалось, что его занимают совершенно другие мысли. Прошло минут десять, и наконец он произнес:
— Я ничего не понимаю... Когда Кушамандыкбараштатун пропал, я обшарил весь Мир и нигде его не нашел, но и твой рассказ не может быть правдой... нет у Кушамандыкбараштатуна ни сил, ни знаний для того, чтобы перенестись в другой мир! Да он и не знает еще о существовании других миров! Если я тебе поверю, я должен буду поверить и в то, что мой сын сделал совершенно невозможную вещь — выкинул сам себя из своего родного Мира в... неизвестно куда!
И вдруг в моей затуманенной усталостью голове блеснула догадка! Слова Демиурга «выкинул сам себя...» стали тем катализатором, который направил мой мыслительный процесс в нужное русло — различные, никак не связанные факты и наблюдения, которые накопились у меня за время моего путешествия по этому Миру, вдруг начали перегруппировываться, переворачиваться и точно ложиться на свои места, как кусочки детского паззла! Несколько секунд я стоял неподвижно, уставившись в глаза средней головы Демиурга, а потом выпалил:
— Господи ты боже мой, все очень просто!
— Да?! — скептически проговорила голова. — Тогда, может быть, ты и мне объяснишь, как это произошло?
— Твоего сына выкинул из этого Мира... граф Альта, шестой лорд Сорта! — воскликнул я. И тут же, не давая вставить ему какое-либо возражение, принялся сбивчиво объяснять:
— Понимаешь, как рассказал мне Маулик, в местном религиозно-философском труде «Начала», который, кстати, приписывают тебе, говорится о том, что когда сквот получит душу, он станет Человеком, и ему будут подвластны самые невероятные чудеса! Вместе с тем там же сказано, что когда в Мире появится Человек, ты его покинешь и твое место займет Бог! Так вот знай, что группа благородных... сквотов довольно давно составила заговор с целью... получить души и все то магическое могущество, которое душа дает имеющему ее Человеку! Правда, они почему-то рассчитывают обрести души только, так сказать, в своем узком кругу!
«Построение коммунизма в отдельно взятой стране!» — мелькнуло вдруг у меня в голове.
— А путь, который они избрали для достижения цели, — продолжил я свои пояснения, — весьма своеобразен! Граф Альта, являющийся, прошу прощения за каламбур, душой этого заговора, просто переставил местами причину и следствие. Он, видимо, считает, что достаточно, чтобы Демиург покинул этот Мир, и души им обеспечены! А раз ты не собираешься убраться сам, он решил тебе в этом помочь... Именно для этого он брал у Крохи уроки магии, и именно магии переноса живых существ из этого Мира в... все равно куда! Он, конечно же, не мог просто попросить фею вышвырнуть из Мира Демиурга, он с ее помощью пытался сам освоить это волшебство. Когда ты забрал у него его учительницу, он, видимо, решил попробовать осуществить свою задумку... используя те знания, которые успел получить, и...
— Составил и привел в действие заклинание переноса живого существа из лесного заповедника! — воскликнул догадливый Демиург. — Он мог точно знать местонахождение только этой моей резиденции. А поскольку самым крупным живым существом там в этот момент был Кушамандыкбараштатун, его и вышвырнуло из Мира!
Тут Змей Горыныч закатил глаза и заревел во весь голос:
— Бедная крошка!!!
Его задние лапы подкосились и он грохнулся задом на полированный гранит. Теперь мы были на равных — оба сидели на полу.
— Ну что, теперь ты мне веришь? — с облегчением поинтересовался я. — Если тебе нужны еще доказательства, расспроси Кроху, какие уроки она давала графу. А я могу тебе сказать, что сам граф просил меня, если я тебя отыщу, сообщить ему твои габариты и точное местонахождение! А в награду обещал отдать мне беднягу Юрку!
Все три головы Демиурга запрокинулись к потолку, и пещеру потряс новый рев:
— Уничтожу!!!
— Испепелю!!!
— Сотру в порошок!!!
И тут же головы снова уставились на меня. После секундного раздумья Змей Горыныч заявил совершенно нормальным тоном:
— Знаешь что, сэр Владимир, тебе надо отдохнуть, а потом мы с тобой еще кое о чем поговорим!.. Грокл!!!
Тень тут же материализовалась около своего хозяина.
— Отведи моего гостя в предназначенные ему покои... трапезу подашь ему в постель!
Тень повернулась в мою сторону и проговорила:
— Следуй за мной... сэр Владимир.
Я с трудом поднялся с пола и направился за темным балахоном, скользившим вдоль стены Демиургова тулмена. Шагах в тридцати от того места, где мы беседовали, обнаружился вход в недлинный сводчатый коридор, в конце которого находилась тяжелая дубовая дверь. Грокл остановился около нее и коротко кивнул. Я потянул за ручку и обнаружил за дверью... черное непрозрачное зеркало перехода. Оглянувшись, я удивленно посмотрел на Тень, и та безразлично проговорила:
— Тебе сюда...
Я шагнул... и оказался в небольшой прихожей, освещенной подвешенной к потолку лампой. В трех стенах прихожей располагались три арки, ведущие в спальню, столовую и кабинет, все три комнаты были совсем небольшие и очень уютные. Я бы сказал, что в их убранстве чувствовался женский вкус.
Впрочем, особенно рассматривать свое новое временное обиталище у меня не было ни сил, ни желания, пройдя в спальню, я выбрался из доспехов и тут же рухнул в постель, даже не обратив внимания на стоявший рядом столик с сервированным на нем ужином... или завтраком. Через минуту я спал!
Когда я открыл глаза, в моей спальне царил полумрак. Сколько я проспал, мне было неизвестно, но чувствовал я себя прекрасно отдохнувшим. Откинув одеяло, я сел на постели, и в ту же секунду под потолком вспыхнула висевшая там лампа. Я огляделся. Кроме кровати в комнате стоял довольно большой шкаф для платья и парный с ним комод, а в углу комнаты была врезана небольшая дверь. Спрыгнув с кровати, я направился к этой двери и, открыв ее, убедился, что, как и ожидал, попал в санузел, причем он был... совмещенный! Я привел себя в порядок и вернулся в спальню.
В шкафу на специальных вешалках висел мой черный камзол с другими, сопутствующими ему, деталями костюма, и, недолго думая, я решил переодеться. Когда мое облачение было закончено, и я, стоя перед зеркалом в кабинете, разглядывал свое отражение, позади меня появился Грокл.
— Хозяин ждет тебя... — глухо прозвучал его голос, и темный балахон поплыл в сторону выхода, показывая мне путь. Через минуту я, следуя за своим провожатым, входил в небольшую, ярко освещенную залу, посреди которой располагался накрытый для трапезы стол. С одной его стороны расположился Демиург, и его три головы покачивались над белоснежной скатертью, скептически рассматривая сервировку, а с другой стоял одинокий стул, предназначенный, как я понял, для моей персоны.
Я, обогнав Грокла, прошел к столу, уселся и оглядел стол — покушать было что!
— Надеюсь, ты простишь мое нетерпение, — пророкотала средняя голова. — Я не хотел откладывать наш разговор и потому присоединился к тебе за обедом, хотя, конечно, есть не буду.
— Почему? — спросил я. — Или тебя не устраивает то, что здесь приготовлено?..
Дракон снова оглядел стол и неожиданно хмыкнул:
— Порции маловаты...
Сегодня, в ярком свете, я смог гораздо лучше рассмотреть Демиурга, и, признаться, он имел весьма внушительный вид! Его чешуя ярко-зеленого цвета отблескивала металлом, вдоль шей шли золотистые гребни, увеличивавшиеся от головы к туловищу и соединявшиеся на загривке в один, тянущийся до кончика хвоста. Сплюснутые морды имели довольно дружелюбное выражение, хотя я без особого труда мог представить себе, как они будут выглядеть в ярости. Большие немигающие глаза янтарного цвета с черной точкой зрачка были умны и внимательны.
Я, конечно, не мог возражать против его присутствия за столом, да и самому мне не хотелось откладывать решающий разговор. Поэтому, наложив себе на тарелку кое-какой снеди, я проговорил:
— Слушаю тебя...
— Я обдумал наш вчерашний разговор и понял, что помочь мне в моем горе можешь только ты!
Ну в этом-то я и не сомневался! Поэтому я не стал комментировать его заявления, а только кивнул, соглашаясь.
— Мой сын, как я тебе уже говорил, не может самостоятельно вернуться назад, ему надо помочь, и ты ему поможешь! Годена сказала, что ты... хм... выдающийся маг... Я попробую научить тебя открывать портал перемещения, и ты сможешь вернуться в свой Мир. Там ты снова отыщешь Кушамандыкбараштатуна и передашь ему кое-что. Тогда он сможет попробовать вернуться!
— А ты сам не можешь открыть для меня этот... портал? — спросил я.
— Чтобы правильно открыть портал перемещения, — назидательно ответствовал дракон, — надо очень хорошо представлять себе место, куда ты хочешь попасть... Кстати, было бы лучше всего, если бы ты ставил арку перехода в том самом месте, где ты оказался после первого перемещения.
— Понятно. — Я снова кивнул. — Согласен!..
— Значит, ты сейчас поешь, и мы немедленно займемся этой процедурой...
Я прекратил жевать и медленно положил вилку на тарелку.
— Что значит — немедленно?..
— То и значит, — несколько раздраженно ответил Демиург. — Неужели ты думаешь, что я позволю своему ребенку находиться неизвестно где, каждую минуту подвергая его самым невероятным опасностям?!
— Но я же тебе объяснил, что мне надо забрать с собой еще одного человека!
Дракон немедленно повторил свой фокус с головами — средняя метнулась вперед и, остановившись в считанных сантиметрах от моего лица, пристально уставилась мне в глаза, а две другие повисли, чуть покачиваясь, по бокам в районе моих ушей.
— И нечего на меня пялиться!.. — начал раздражаться я. — Без Юрки я никуда не уйду!
— Ты, видно, не понимаешь, сквот, что такое — ребенок Демиурга!.. — угрожающе зашипел дракон. — Он появляется раз в несколько тысяч лет, и Демиург, у которого появился малыш, отдаст за него миллион таких сквотов, как ты!!!
— За «сквота» можно и в лоб схлопотать! — рявкнул я в ответ, теряя от ярости остатки осторожности. — Я тебе не сквот, а Человек! А кроме того, надо было за своим отпрыском лучше следить, раз он такая редкость! Если ты желаешь, получить мою помощь, доставь мне сюда Юрку, и мы немедленно приступим к процессу перемещения! И еще одно, я ничего не буду делать, пока ты не вернешь Крохе ее тело и ее силу!!! Понял?!
— Что?! — опешил бедный Демиург.
— То, что слышал! — нагло ответил я и вернулся к прерванной трапезе.
Дракон немного подумал и, видимо, решил, что ссориться со мной не стоит. Он коренным образом сменил тон и принялся меня уговаривать:
— Ладно, Человек... Сэр Владимир... Извини за «сквота», погорячился... Но и ты меня пойми, представь, что твой ребенок пропал, и ты его почти год разыскиваешь!..
— Не могу, — перебил я его. — Я детей пока не имею...
— Ну все равно! — махнул он здоровенной когтистой лапой. — Есть же у тебя воображение! Представь, какого мне было и... есть!
— Слушай! — снова перебил я его нетерпеливо. — Я что-то не пойму, какие проблемы?! Ты возвращаешь мне Юрку, и мы сразу же занимаемся твоим горем!
— Но... — Он очень нехорошо замялся... Настолько нехорошо, что у меня похолодело внутри!
— ...Понимаешь, я не могу... это... доставить тебе твоего друга...
— Почему?.. — Я едва сдерживал себя, чтобы снова не сорваться в крик. — Разве ты не хозяин этого Мира?!
— Хозяин, хозяин... — как-то не слишком убедительно ответил дракон. — Но твой Юрка находится в руках графа Альты, в его замке, а я дал слово не вмешиваться в дела сквотов...
— А ты и не вмешивайся! — воскликнул я. — И это вовсе не «дела сквотов», это мое дело!
— Нет, ты не понимаешь! — Он закрыл все три пары глаз и покрутил всеми тремя головами. — Я не могу нарушить собственное слово, иначе я перестану быть Демиургом!
«Вот так!.. — ошарашенно подумал я, и следом за этим у меня мелькнула совершенно другая мысль. — Классно было бы ввести такое ограничение для наших, земных депутатов, президентов, премьер-министров и прочих... избранников!»
— Но ты же сам во время нашего предыдущего разговора обещал графа Альту... как это... — Я почесал затылок, припоминая. — Ах да, уничтожить, испепелить, стереть в порошок! Может быть, ты этим займешься? А после твоего наказания, ведь граф заслуживает наказания, и это не будет «вмешательством в дела сквотов», так вот, после твоего наказания Юрка станет свободным, и я совершенно спокойно смогу его забрать, опять-таки, не вмешиваясь в дела твоих милых сквотов!..
И снова этот хваленый Демиург нехорошо замялся и его прекрасные янтарные глаза забегали из стороны в сторону:
— Понимаешь... я опасаюсь немедленно... э-э-э... применять санкции к этому графу...
— Ты что, его боишься?! — изумился я.
— Да ты что?! — возмутился Демиург. — Но, видишь ли, вполне возможно, что он связал заклятием собственную жизнь с существованием... э-э-э... выброшенного из Мира... объекта. И если теперь я уничтожу этого сквота, с Кушамандыкбараштатуном может...
— Понял!.. — кивнул я и замолчал.
Несколько секунд в столовой стояла тишина, а потом...
— Ну так что?.. — жалобно поинтересовалась жертва обстоятельств.
А что я мог ему ответить?
— Тебе придется ждать, когда я освобожу Юрку сам...
На мое удивление, он не стал со мной спорить, давить на жалость и уговаривать меня. Вместо этого он перешел к делу.
— Какая тебе понадобится помощь?
— Ну... — Я на секунду задумался. — Сам ты на моей стороне выступить не сможешь, хотя это было бы... убедительно. Значит, постарайся как можно быстрее переправить меня и моих спутников поближе к замку Сорта... И было бы неплохо... вернуть Крохе ее... э-э-э... возможности. Да, еще одно... Видишь ли, мне, наверное, придется рассказать графу Альта, где я тебя нашел и... какие у тебя габариты, так что ты, на всякий случай, поостерегись. Ну а больше, пожалуй, ничего...
Дракон кивнул сразу тремя головами и заревел:
— Грокл!!!
«Если Грокл завтра исчезнет, этот Демиург станет совершенно беспомощен!» — подумал я.
— Слушаю, хозяин, — раздался голос Тени, хотя ее самой не наблюдалось.
— Пригласи сюда фею Годену!..
Буквально через минуту в зал вплыл призрак Крохи и раздался ее тихий мелодичный голосок:
— Ты звал меня, повелитель?..
— Да. — Левая голова дракона повернулась к ней. — Твой новый... подопечный и в самом деле благородный сэр. Он со вчерашнего дня умоляет меня вернуть тебе твой настоящий облик и твою силу...
«Умоляет!.. — насмешливо подумал я. — Софист!» — но спорить с формулировкой Демиурга не стал — в конце концов, дело важнее... формулировок.
— Я решил удовлетворить его просьбу...
— Не надо, повелитель! — неожиданно воскликнула фея.
— Почему?! — удивились мы с Демиургом.
Призрак медленно приблизился ко мне, и я вдруг увидел на его личике... слезы. Кроха долго вглядывалась мне в лицо, а потом сказала:
— Я... я боюсь, сэр Владимир, что ты разочаруешься, увидев меня в моем настоящем обличье!.. Я... не хочу терять твою любовь!..
Поднявшись со стула, я ответил дрогнувшим голосом:
— Моя любовь к тебе не зависит от твоего облика... Ты всегда будешь для меня самой лучшей, самой милой, самой... Но ты должна стать собой, я знаю, как это важно для тебя... и для меня тоже!..

Предыдущая страница 33 Следующая страница


Драконье горе 34

Хотя в голове у меня крутилась мыслишка «Лучшее — враг хорошего...»
Призрак снова долго молчал, а потом, вздохнув, прошептал:
— Хорошо, сэр Владимир, твое желание для меня закон!.. — И, повернувшись к Демиургу, добавил: — Я благодарю тебя, повелитель, за твою доброту и щедрость!..
Она отплыла от стола и остановилась у самой стены. Демиург поднял лапу, на которой блеснули черные когти, и проговорил нечто непонятное. Со среднего когтя сорвалась оранжевая искра и стремительно понеслась к призраку. Через мгновение оранжевое сияние окутало призрачную фигуру, превратив ее в бесформенный, постоянно меняющийся оранжевый ком. Я смотрел на происходящую трансформацию, открыв рот. С минуту этот ком ворочался, словно внутри него происходила какая-то борьба, а потом он вдруг начал осыпаться на пол твердеющей оранжевой шелухой. А из-под этой шелухи показалась!..
Я никогда в жизни не видел такой красоты и, наверное, уже больше никогда не увижу! Высокая, белокурая женщина, лет двадцати пяти, с чуть удлиненным матово-бледным лицом и яркими синими глазами под темными ресницами, одетая в открытое длинное, до пола, белое платье, украшенное кружевами, с некоторым испугом смотрела на меня. В ее руке дрожала небольшая, тоненькая блестящая палочка, украшенная крошечной сияющей звездочкой.
Несколько секунд в комнате висела звенящая тишина, а потом раздался знакомый голосок Крохи, звучавший, правда, глубже и мелодичнее:
— Ты разочарован, сэр Владимир?.. Фея Годена нравится тебе гораздо меньше малютки Крохи?
Ее голос словно пробудил меня к жизни, я стремительно подошел к ней и, взяв ее руку, припал к ней губами.
— Благоро-о-о-дный сэр!.. — раздался позади меня чуть насмешливый голос Демиурга, в котором тем не менее чувствовалось явное одобрение.
— Годена... — тут же перешел дракон на деловой тон, — Сэр Владимир собирается отбирать у графа Альта своего друга. Ты пойдешь с ним, или...
— Конечно, я пойду с ним, повелитель! — воскликнула Годена.
Но тут вмешался я:
— Нет, она должна остаться... Я не хочу, чтобы она вновь встречалась с этим... подонком!
— Подонок?! Хо! Какое образное выражение! — Демиург покачал средней головой. — По-до-нок... И какое точное!
— Нет, сэр Владимир, тебе может понадобиться моя помощь! — Годена повернула ко мне свое изумительное лицо и умоляюще посмотрела мне в глаза. — Я чувствую, нам недолго осталось быть... рядом, не оставляй меня!
Я растерялся от такой просьбы и просто не знал, что сказать. Видимо, сочтя мое молчание за согласие, Демиург решил:
— Ну что ж, значит, фея идет с вами. Каргушей я переправлю домой, в лесной заповедник, а вот что делать с твоим баггейном?!
— Но баггейн не мой! — пожал я плечами. — Он просто присоединился к нашей компании во время похода и, надо сказать, весьма нам помог.
— А зачем он, собственно говоря, к вам присоединился? — удивился Демиург. — Баггейны, как правило, народ замкнутый, самодостаточный...
— Так у него жалоба... — улыбнулся я. — Обижают его...
— Да? — Демиург скривил задумчивую физиономию. — Ну, я разберусь!.. А сейчас, если сэр Владимир насытился, попрошу вас пройти в главный зал, я вас переброшу к замку Сорта.
И огромный дракон, повернувшись от стола, потопал прямо к противоположной глухой стене столовой залы. Фея, не выпуская моей ладони из своей руки, двинулась следом за ним, а я, слегка недоумевая, куда это мы направляемся, последовал за ней.
Я не слишком удивился, когда хозяин здешнего жилища беспрепятственно прошел сквозь казавшуюся гранитной стену. За стеной, которую мы с феей преодолели с той же легкостью, находился главный зал, только сегодня он был ярко освещен. Совсем рядом с тем местом, откуда появились мы, стоял сэр Вигурд в боевом облачении, мое вооружение и наши, полностью снаряженные для похода лошади, причем к моей кобыле и бронированному чудовищу маркиза присоединилась чудесная белоснежная кобыла с длинной гривой и хвостом.
Я быстро облачился в доспехи и вооружился, а Демиург, остановившись в центре зала, подождал, пока я буду готов, а потом заговорил очень серьезным тоном:
— Смотри внимательно, сэр Владимир! Ты берешь четыре рубина чистой воды и раскладываешь их вот таким образом.
Перед ним на темном полированном граните пола неизвестно откуда появились четыре крупных рубина. Дракон с необыкновенной легкостью подхватил их своими когтями и разложил так, что они образовали сильно вытянутый прямоугольник.
— После того как ты произнесешь заклинание, — продолжил свои пояснения Демиург, — между этими камнями возникнет арка перехода, по форме она будет идеальным полукругом, так что заранее прикидывай достаточную высоту, чтобы пройти под ней, и имей в виду, что чем больше арка, тем большее потребуется усилие для ее поддержания. Когда основание перехода готово, ты должен до мельчайших подробностей представить себе то место, в которое ты собираешься выйти, — это тебе не просто вышвырнуть кого-либо вон! Место назначения должно быть представлено очень тщательно, потому как во Вселенной имеется очень, очень много весьма похожих мест и в случае любой небрежности ты рискуешь оказаться совсем не там, куда собирался!.. Теперь садитесь на лошадей и подъезжайте ближе...
Мы выполнили команду дракона, и когда приблизились, он вдруг протянул мне лапу и негромко проговорил:
— Это — сам знаешь для кого...
В моей руке оказалась небольшая... погремушка в виде маленького забавного дракончика, улыбающегося во все свои три пасти. Я спрятал игрушку за пазуху камзола, а Демиург, строго глянув на меня янтарным глазом, сказал:
— Открывшаяся арка всегда бывает односторонней, на той стороне перехода ты появишься прямо из воздуха. А теперь заклинание!..
И он начал читать этаким напевным речитативом весьма витиеватое стихотворение. Хорошо еще, что оно оказалось не слишком длинным и вместе с сопутствующим музыкальным мотивом легко запоминалось, потому что повторно услышать его мне вряд ли бы удалось. Едва дракон допел последний звук, как от правой пары камней к левой дугой протянулась багрово светящаяся дорожка, и в ограниченном ею пространстве исчез подземный зал Демиурга. Вместо него мы увидели дорогу, выложенную желтым камнем, а метрах в сорока впереди — часть надвратной замковой башни с маленьким балкончиком над закрытыми воротами, возле которых маячили двое стражников.
— Вперед!.. — скомандовал Демиург, и я тронул свою кобылу.
Через минуту мы трое остановили своих коней прямо напротив ворот замка Сорта. Стражники обалдело таращились на нас, явно не понимая, откуда мы свалились и каким образом обошли расставленные вокруг замка боевые ловушки.
— Ну что, ратнички, — самым непринужденным тоном окликнул я стражников, — напугали мы вас? Не бойтесь, мы мирные... Лучше подскажите, как бы нам с лордом Сорта увидеться?
Услышав мой добродушный голос, боевые ребята несколько пришли в себя, и один из них шустро попятился к стене башни, помогая себе древком алебарды. Прислонившись к серым камням, он незаметно ткнул локтем в стену, и один из камней тут же развернулся вокруг своей оси, выставляя напоказ некое устройство, главной частью которого был довольно большой черный раструб.
— Эй, старшой, тут какие-то два... благородных сэра и... э-э-э... благородная дама лорда спрашивают, — прохрипел охранный воин в раструб, тут же прижал к нему ухо и принялся кивать лохматой непокрытой головой.
Выслушав, что там ему натолковали, он вернул камень на место и с важным видом повернулся в нашу сторону.
— Щас к вам выйдут... благородные сэры! — как можно торжественнее объявил он.
Действительно, не прошло и минуты, как на маленьком балконе появился... сэр Лор в своих замечательных серебристых доспехах с голубой насечкой. Увидев около ворот замка мою персону, он слегка растерялся, зато я поднял забрало и обрадованно воскликнул:
— Сэр Лор, рад тебя видеть в добром здравии и с поджившей физиономией! Помнишь, ты все пытался затащить меня в замок своего хозяина? Ну так я сам явился! Не позовешь ли графа, у меня для него приятные новости!
Тайный графский начальник поднял забрало и целую минуту разглядывал нашу компанию, словно опасался, не затеяли ли мы какую тайную акцию против его сюзерена. Правда, внимательнее всего он разглядывал Годену, и я его прекрасно понимаю! Наконец он кашлянул, прочищая горло, и ответил:
— Граф очень занят... У него... э-э-э... гость! Но я постараюсь доложить ему о твоем... прибытии.
И сэр Лор исчез.
В следующую секунду за моей спиной раздался спокойный тихий голос сэра Вигурда:
— Сэр Рыцарь, опусти забрало, за нами следят и я опасаюсь... недостойных поступков со стороны наших противников!..
«А он прав!» — подумал я и смахнул забрало на лицо.
Однако «наши противники» никак себя не проявляли, несмотря на заявление Вигурда о том, что за нами следят.
Сэр Лор, как оказалось, времени даром не терял, потому что по прошествии пяти минут на балконе появился сам граф Альта, который опять-таки первым делом уставился на фею Годену.
Граф был без доспехов в простом, строгом камзоле, явно домашнего применения. Появление феи в моей компании его настолько поразило, что он не смог совладать со своими чувствами и теперь на его лице совершенно открыто читалось изумление, разбавленное немалым испугом. И обратился он в первую очередь к Годене:
— Фея, я смотрю, ты получила назад свою силу?.. Я так рад, что все для тебя обошлось благополучно!..
— Да, благородный сэр, все для меня обошлось благополучно, — спокойным мелодичным голосом ответила Годена. — Но в этом нет твоей заслуги...
— Фея! — На лице графа испуг стал доминирующим выражением. — Ты не можешь меня обвинять!! Что я мог сделать?! Согласись, что в споре с Тенью Демиурга я бессилен!!
— Да, — немедленно согласилась Годена. — Ты бессилен, и я ни в чем тебя не обвиняю... А сейчас тебе лучше поговорить с сэром Вла... с Черным Рыцарем!
— Да?.. — Растерянный граф повернулся ко мне. — Слушаю тебя, сэр Черный Рыцарь!
— Ты не забыл, Альта, что у нас с тобой есть маленький договор? — несколько фамильярно обратился я к графу, и это мгновенно привело его в чувство. Во всяком случае, волчий оскал, появившийся на его «благородном» лице, показал мне, насколько хорошо он ко мне относится.
— Нет, благородный сэр, я ничего не забыл!
Даже голос его стал привычно высокомерным и пренебрежительным. Но мне было глубоко наплевать на его голос и на него самого, я почувствовал приближение конца своего невероятного, но весьма утомительного приключения.
— В таком случае, выводи ко мне моего... сквота, и покончим с этим делом.
— А у тебя есть интересующая меня информация? Казалось, граф был несколько удивлен столь быстрым решением его проблемы.
— Граф, как ты можешь сомневаться, — воскликнул я. — Разве я иначе осмелился бы появиться у ворот твоего замка?! Или ты не готов произвести обмен?!
— Ну, почему? — спокойно ответил он. — Приглашаю вас в замок, мы сможем вместе пообедать и решить все наши дела...
И на его худом лице снова показалась усмешка, похожая на волчий оскал.
— Нет, граф, — с похожей усмешкой ответил я. — Мы договаривались, что ты вернешь мне Юрку верхом на лошади, а это затруднительно сделать в покоях твоего замка. Выводи его на дорогу, и я скажу тебе то, что ты желал знать... а может быть, и еще кое-что добавлю, если... сквот не слишком... помят!
— Жаль... — чуть разочарованно протянул Альта. — Жаль, что вы отказываетесь от обеда... Ну хорошо... Только вам придется немного подождать, пока я... подготовлю сквота...
— Мы подождем... подождем... — заверил я графа, и он исчез с балкона.
Отъехав от ворот замка метров на сорок, мы остановили лошадей и принялись ждать.
Я снова поднял забрало и обратился к сэру Вигурду:
— Маркиз, наше путешествие заканчивается, чем ты думаешь заняться, когда... когда мы расстанемся?
Вигурд медленно поднял забрало и удивленно посмотрел на меня:
— Я, признаться, не думал, что мы когда-нибудь расстанемся...
— К сожалению, я должен буду, по завершении своих дел, уйти... Наверное, навсегда... — Я грустно улыбнулся юноше, к которому успел крепко привязаться.
— Но, разве мы... ты уже сделал все, чтобы... спасти Демиурга?!
От этого вопроса я, признаться, слегка опешил, из моей головы совершенно вылетело предназначение Черного Рыцаря! Хотя действительно получалось, что я спасал Демиурга, правда, пока еще очень маленького и беспомощного! Так что я с полным правом ответил:
— Да, сэр Вигурд, мы сделали все, чтобы спасти Демиурга, но остаток этой работы я должен доделать один!.. Или с госпожой феей... если она сочтет возможным последовать за мной?..
Я все-таки решился задать этот вопрос Годене, воспользовавшись удобным случаем!
Фея бросила на меня внимательный взгляд, а потом опустила глаза и едва слышно произнесла:
— Я готова следовать за тобой, сэр Владимир, куда ты пожелаешь, но поговорим об этом, когда ты освободишь своего друга...
Внутри у меня все запело от радости! Я готов был сорвать с себя шлем и запустить им в облака!
И тут молодой маркиз задал мне совершенно неожиданный вопрос:
— Значит, я имею право носить черное забрало?!
Ответить я ничего не успел, поскольку тут же раздался нежный голосок феи Годены:
— Маркиз собирается вступить во владение фамильным леном в обход первых наследников?..
Лицо Вигурда вспыхнуло быстрым румянцем, и он гордо выпрямился в седле:
— Нет, фея, я не собираюсь этого делать, но мне дорога честь!
— Вы славный юноша и настоящий благородный рыцарь... — с улыбкой произнесла Годена, а сэр Вигурд еще больше покраснел, теперь уже от явной похвалы.
— Постойте, постойте!.. — воскликнул я. — Что-то я не возьму в толк, о чем вы говорите!
Фея улыбнулась мне:
— Дело в том, что признанный спутник Черного Рыцаря по прозвищу Быстрая Смерть по легенде и по обычаю имеет право носить на своем шлеме забрало черного цвета, и это забрало дает ему преимущество в наследовании родового поместья, как завоевавшему это преимущество своим высоким служением. Ты, сэр Черный Рыцарь, только что подтвердил право сэра Вигурда на черное забрало, вот я и поинтересовалась, зачем маркиз желал его получить... Хотя, безусловно, он имеет на него все права!
Я взглянул на Вигурда и несколько неуверенно спросил:
— Так значит, ты теперь можешь наследовать Кашт?..
— Нет, сэр Рыцарь, мое понимание рыцарской чести не позволяет мне претендовать на наследство в обход моих братьев! — с подлинным благородством ответил Вигурд.
«Вот тебе и сквот!!! — подумал я. — Да на такое заявление... нет, на такое поведение способен далеко не каждый Человек!»
И в этот момент над нами поплыл резкий, чуть хрипловатый звук трубы.
Мы повернулись в сторону замковых ворот. Над ними, на том самом балконе, с которого разговаривал граф Альта, стоял невысокий трубач и, яростно надувая щеки, выводил какую-то варварскую мелодию. Затем, полностью завладев нашим вниманием, он резко опустил руку с трубой и заорал во всю мощь своей луженой глотки:
— Граф Альта со своими гостями покидает свой ленный замок Сорта!!! Открыть ворота замка.
Следом за этим воплем ворота начали медленно с непередаваемым скрежетом распахиваться, и через минуту на желтую дорогу выехал высокий гнедой жеребец, несущий на себе самого графа Альта в полном боевом облачении. Но это было еще не все. Позади графа, отстав от него на полкорпуса лошади, выезжали с одной стороны барон Торонт на толстой каурой кобыле, затянутой в панцирь, а с другой... наш знакомец Оберон на самом настоящем осле! Следом за этой троицей довольно беспорядочной толпой на дорогу вывалились с десяток конных рыцарей, а за ними около сотни стражников, вооруженных длинными алебардами и с мечами на боку.
Это красочное выступление могло сойти за некое подобие почетной встречи, но я пригляделся повнимательнее к этой толпе и не нашел в ней своего знакомого, сэра Лора.
Это меня очень насторожило, я отлично помнил, какую гвардию возглавлял в замке Сорта этот благородный сэр.
Мои спутники выехали чуть вперед и встали у меня по бокам, забрало на шлеме сэра Вигурда было опущено, и... оно было черного цвета!
Впрочем, удивиться и спросить маркиза, когда он успел перекрасить свое забрало, я не успел — раздался зычный голос графа:
— Сэр Черный Рыцарь, я готов завершить нашу сделку, вот только ее условия несколько изменились! Твой сумасшедший сквот оказался весьма занимательной личностью, обладающей поразительным талантом...
«Убиться можно!.. — изумился я. — Какой же это талант раскопал в Макаронине граф?! По-моему, у Юрки никаких талантов не могло быть по определению!»
— ...Так что его цена значительно возросла и я требую в обмен на него еще кое-чего!
Альта точно рассчитал момент — сейчас он мог потребовать чего угодно, а я отдать что угодно, только бы поскорее вернуться к себе домой с моей феей и этим недоумком старлеем!
— Слушаю твои предложения, граф!.. — весьма доброжелательно откликнулся я.
— Я требую, чтобы в дополнение к оговоренным сведениям ты вернул мне... фею Годену!..
Сначала мне показалось, что я ослышался, однако, растерянно оглянувшись на своих спутников, я понял, что со слухом у меня все в порядке. Тогда я пристально посмотрел в сторону графа, надеясь, что на того уже надевают смирительную рубашку, поскольку, по моему мнению, такое требование мог выдвинуть только совершенно лишенный разума... сквот! Но и там царило выжидательное спокойствие. И тогда я взял себя в руки и смог ответить достойно:
— Я не могу, граф, вернуть тебе фею, поскольку не брал ее у тебя, с этим вопросом ты должен был обратиться к той Тени, которая ее уводила из твоего замка! Кроме того, я не могу что-либо приказывать фее — она, и только она сама может решать, где и с кем ей оставаться!
— Не юли, Рыцарь, — насмешливо воскликнул лорд Сорта. — Ты прекрасно знаешь, что Годена сделает так, как ты скажешь! Так что решай, твой сквот дожидается тебя за этими воротами и присоединится к твоей компании, как только ты согласишься на мои условия!
Я растерянно оглянулся на Годену, и вдруг она звонко крикнула:
— Выводи своего пленника, граф, я согласна!..
Альта вскинул вверх левую руку, и стражники позади него расступились, пропуская невзрачную клячу под неким подобием седла. На кляче, держась за веревочную узду и болтаясь из стороны в сторону, сидел Юрка-милиционер, в своем замызганном сером мундире и с весьма помятой, опухшей рожей. Граф остановил клячу около себя и крикнул:
— Пусть фея Годена переезжает на мою сторону, затем я отправлю к тебе твоего сквота, а затем ты сообщишь мне то, что имеешь сообщить!..
Я лихорадочно соображал, как же мне удержать Годену от ее безумства, и вдруг она наклонилась ко мне и тихо произнесла:
— Посмотри внимательно, сэр Владимир?..
Мне не надо было переспрашивать ее, что она имела в виду, я просто бросил более внимательный взгляд на Юркую Макаронину и... мгновенно понял, что это совсем не потерявшийся мильтон! Это была просто раскрашенная кукла, на которую наложили простенькое, незамысловатое заклинание — морок! У меня в глазах потемнело от злости!
— Граф, ты бесчестен, как шватая былдра! — рявкнул я. — Кого ты хотел обмануть своей куклой! Враль подзаборный!..
И в этот момент позади нас раздался грохот каблуков по мостовой. Оглянувшись, я увидел, как на желтый камень дороги, отрезая нам путь, выбегают Красные Шапки, возглавляемые сэром Лором!
— Слушай, самозванец, — насмешливо заорал Альта. — Я не знаю, чем ты соблазнил этого юнца и эту глупенькую фею, но ни один благородный сэр и не подумает соблюдать данные обещания или законы чести по отношению к какому-то там... полукровке! Я и без твоих услуг знаю, что Демиург сидит в своем горном заповеднике, я и без твоего согласия заберу себе фею Годену, она ведь поклялась мне в любви! Твой юный помощник вряд ли чем будет тебе полезен, потому что помочь тебе уже нельзя! Черный Рыцарь кончился!
Он оскалился в своей волчьей усмешке и обратил свой взор на фею:
— Годена, ведь ты меня кое-чему научила! Смотри, насколько усерден твой ученик!..
Он вдруг сделал непонятный, неуловимый жест обеими руками и крикнул:
— Ну, сэр, так называемый Черный Рыцарь, что ты можешь противопоставить этому волшебству?
В тот же момент моя кобыла взвилась на дыбы... вернее, только попыталась взвиться на дыбы... и не смогла! Дорога под ее ногами заколебалась и пошла странными мелкими волнами, а копыта лошади провалились в камень по бабки и завязли там, продолжая медленно погружаться!
Я одним броском покинул седло и... тут же по щиколотку увяз в желтом камне. Было такое ощущение, что меня затягивает зыбучий песок, и нет никакой возможности поднять хотя бы одну ногу!
Рядом со мной прозвенел отчаянный голос Годены:
— Граф Альта, отзови свое колдовство!.. Отзови немедленно!..
Но в ответ раздался довольный хохот графа и барона Торонта.
— Нет, фея!.. — вдруг закричал карлик Оберон. — Это мое колдовство, и его нельзя отозвать! Это сама Кутья Мотета, и она должна забрать свою жертву, без этого она не уйдет!..
Я провалился в камень до середины икр, и рядом со мной продолжала погружаться моя лошадь. Мне никак не удавалось нащупать хоть какую-то опору, но в этот момент прямо передо мной метнулась белая тень, и фея Годена легла у моих ног. Дорога мгновенно вытолкнула меня наружу, а фигура феи расплылась, потеряла очертания, начала истаивать, пропадая в желтом камне!..
Я бросился к ней, желая поднять ее с земли, выхватить ее из пасти заклинания, но мои руки прошли сквозь это уже бесплотное тело, и только эхо ее голоса еще достигло моего слуха:
— Прощай... любимый!..
Секунду спустя я стоял на коленях в желтой дорожной пыли, а моя фея, моя бесценная мечта... исчезла!
Я оторвал взгляд от голых дорожных камней и поднял голову. В безразличном синем небе звенела абсолютная, безбрежная тишина и... пустота! Потом мой взгляд упал на трех странного вида существ — одного карлика в пестрой безвкусной одежке, одного худого и длинного рыцаря в глухом боевом панцире и одного толстого неопрятного верзилу с довольно улыбающейся рожей... все трое сидели на каких-то животных, и все трое были мне противны до омерзения.
Я поднялся с колен... с камней, и в тот же момент звуки вернулись в Мир. Я стал понимать причину и цепь событий, и их трагичность... и их фарс... И я заговорил... Нет, я не кричал, не надрывал связки — я говорил негромко и спокойно, но тем не менее все, кто должен был меня услышать, прекрасно меня слышали:
— Значит, ты, граф, и ты, барон, хотите стать... Человеками? Хотите обрести бессмертную душу? А знаете ли вы, что такое быть Человеком? Знаете ли вы, как с вами поступит Человек?.. Не знаете?.. Ну, смотрите!..
Я снова поднял лицо к небу и негромко затянул на одной ноте:
— А-а-а-а-а-а-а-а-а...
Я выбрасывал в небо свою боль, свою тоску, свое горе! Теперь-то я знал, что горе не хуже ярости создает мощный магический кокон! Только горе это должно быть по-настоящему горьким!
И в то же время моя левая рука, сложив пальцы щепотью, принялась описывать незримую спираль, обвивающую незримый конус, повернутый вершиной вниз, а правая, раскрыв ладонь и плотно сжав пальцы, начала скользить горизонтально по воображаемому кругу. Мои странные, непонятные движения продолжались всего несколько секунд, до того момента, пока не кончился воздух в груди, и тогда с хриплым вскриком я выбросил руки вперед, в направлении моих врагов.
Первым, с раздирающим уши ревом пошел вперед воздушный смерч, с каждым метром и оборотом набирая силу и ярость. А следом за смерчем рванулся, едва слышно посвистывая, неярко поблескивающий и неистово вращающийся диск, слепленный из мельчайших кристалликов льда — моих невыплаканных слез!
В считанные мгновения смерч оказался над графом и, беспощадно выдернув его из седла, подбросил вверх.
— В-в-з-з-з-и-и-г-г! — прозвенел ледяной диск, и голова Альта, упрятанная в стальной шлем, отделилась от дрыгающего руками и ногами тулова. А диск, нарушая все законы физики, мгновенно замер и пошел в обратную сторону, заметно снижаясь!
— В-в-з-з-з-и-и-г-г!
И тело графа развалилось прямо по опоясывающему его ремню. А диск уже шел в обратную сторону!..
— В-в-з-з-з-и-и-г-г!
И ноги графа, отделившись от остатков туловища, полетели вниз!
Ошметки графского тела вместе с остатками его панциря и вооружения еще не успели оказаться на земле, как над дорогой зазвенел истошный визг Оберона. Карлик, подброшенный вверх беспощадным смерчем, еще пытался творить какие-то охранные или атакующие пассы, но посвистывающий голубоватый диск пропел свое:
— В-в-з-з-з-и-и-г-г!
И ручки карлика, отрезанные выше локтя, последовали за остатками графа. А диск, мгновенно изменив направление полета и встав вертикально, повторил свое «В-в-з-з-з-и-и-г-г!», располовинивая крошечного чародея по хребту.
И тут же захлебнувшийся визг карлика сменил утробный рев барона Торонта!
Впрочем, я уже не слушал, что ревел лорд Гастор, выдернутый из седла, и уже не смотрел на очередную кровавую расправу выпущенного мной боевого заклинания. Я спокойно поднялся в седло стоявшей рядом лошади, щит сам прыгнул на мое левое предплечье, а правая рука потащила из ножен черный глазастый клинок. Лошадь, как мне показалось, тоже вполне самостоятельно развернулась мордой в сторону Красных Шапок, и только мой крик принадлежал мне:
— За фею Годену!..
— За фею Годену!.. — эхом повторил рядом со мной маркиз Вигурд, и наши лошади ринулись вперед неудержимым галопом!

Предыдущая страница 34 Следующая страница


35 Евгений Малинин

Однако схватки не получилось. Первым, на что опустился мой меч, оказалась голова сэра Лора. Когда я обратным движением потянул клинок на себя, тот уже успел опуститься до середины груди начальника тайной службы, и на этом его служба закончилась! Первые трое-четверо из попавшихся нам Красных Шапок еще пытались как-то манипулировать своими алебардами, но были порублены в секунду. Остальные, увидев, что остались без руководства, и поняв, что им не справиться с двумя бронированными, неуязвимыми чудовищами, начали бросать свое оружие и разбегаться, прячась в окружающих дорогу зарослях. Через минуту я повернул лошадь снова в сторону замка.
Там тоже все было закончено. Вдоль стен замка, по обе стороны от ворот валялась графская гвардия, справа, куда направился мой смерч, поломанная и побитая, слева, куда двинулся диск, покрошенная. Ворота были распахнуты, и я беспрепятственно проехал во двор замка Сорта, бывшую цитадель графа Альта.
Соскочив с лошади, я крикнул совершенно мертвым голосом:
— Управляющий!..
И передо мной тут же возник невысокий толстенький... сквот в скромном и опрятном одеянии.
— Где ты держишь... сумасшедшего сквота по имени Юрий? — спросил я, уставившись управляющему в лицо сквозь забрало шлема.
— Но, господин, я не могу без распоряжения графа... — начал было управляющий, но его перебил появившийся рядом Вигурд:
— Граф Альта, двенадцатый лорд Сорта убит в честном поединке, и, поскольку наследников у графа не было, твоим хозяином стал его победитель — князь Владимир, шестнадцатый лордес Москов, тринадцатый граф Сорта! Повинуйся ему!
— Слушаю, господин, — тут же согнулся в поклоне управляющий. — Прошу за мной!..
И он повел нас в главный дворец замка. Пройдя через парадный вход и поднявшись по шикарной лестнице на третий этаж, мы дошли до последней, самой дальней двери, которую сквот открыл маленьким ключом, висевшим на огромной связке. За дверью располагалась небольшая прихожая, из которой вели две двери и открытая арка. Едва дверь хлопнула, закрываясь за нами, из-за арки раздался пьяный голос:
— Нет, граф, больше не уговаривай! На сегодня я пас и минус! И вообще, сколько можно — все спирт да спирт, сало да сало! Можно подумать, ты меня, как свинью, на убой откармливаешь!
Мы прошли в арку и увидели лежащего на роскошной тахте, столь долго разыскиваемого, Юрку Макаронина. На нем красовался замызганный до полного неприличия мундир, распахнувшийся на груди и открывающий чужим взорам старую голубую майку и бледную Юркину грудь.
Геройский старший лейтенант тоже увидел нас и, удивленно вытаращив глаза, спросил:
— У нас сегодня что, маскарад? Тогда я требую заменить спирт коньяком!..
Я поднял забрало и устало проговорил:
— Пошли, Юра, тебя полковник дожидается... Старлей смотрел мне в лицо и не узнавал. В то же время в его затуманенном алкоголем мозгу знакомые слова — «Юра» и «полковник» рождали определенные рефлексы, а потому он, неуверенно поднявшись со своей тахты, просто, но достаточно тоскливо согласился:
— Пошли...
Мы снова спустились во двор, и я приказал управляющему, или, как он сам себе ненароком обозвал, дворецкому, чтобы Юрке подали заседланную лошадь. Лошадка появилась буквально через минуту. Тут я кое-что вспомнил и полез отвязывать от своего седла мешок. Порывшись в его содержимом, я откопал свою старую джинсу и прямо во дворе стал освобождаться от своих шикарных доспехов, великолепного камзола, на котором пока еще не стояло торговой марки «Шапс и компания», от сапог и прочей рыцарской амуниции.
Переодевшись и сложив не нужное мне больше добро к ногам обалдевшего сэра Вигурда, я сунул маленькую погремушку в карман джинсов и повернулся к вытаращившему на меня глаза дворецкому:
— Слушай внимательно тринадцатого лорда Сорта, крыса! Поскольку я должен покинуть эти благословенные края, я назначаю своим наследником маркиза Вигурда, шестого лордеса Кашта и, отныне, четырнадцатого лорда Сорта, и передаю ему все, что имею в этом мире. Если я узнаю, что ты плохо ему служишь, я вернусь и спущу с тебя живого шкуру! А тебя, маркиз, — я повернулся к потерявшему дар речи Вигурду, — прошу принять мою благодарность и искреннюю любовь. Да, еще... передай это барахло в лесной заповедник, Маулику, и скажи ему от меня спасибо... и привет Топсу с Фокой... А теперь, прощай!
Он хотел что-то мне сказать, что-то возразить, но я с нажимом повторил:
— Прощай, — а потом вдруг притянул его к себе и обнял. Вряд ли сэр Вигурд в своих латах почувствовал крепость моих объятий, но их сакральное значение он понял, и, отстранившись, я заметил блеснувшую в его глазах слезу.
Я вскочил на свою верную кобылку и повернулся к давно сидевшему в седле Юрику:
— Ну что, поехали, похищенный!.. И только тут он меня узнал:
— Володька!.. Сорокин!.. — изумленно воскликнул прямо на глазах трезвеющий оперуполномоченный, трогая вслед за мной своего конька. — Как ты меня отыскал?!
Но я не отвечал на его вопрос — горло у меня перехватило и... Видимо, не все свои слезы вложил я в свое магическое оружие.
Мы удивительно быстро, за какие-нибудь два-три часа добрались до границы заповедника, оставив в стороне деревню, в которой меня пытался «арестовать» ныне упокоенный сэр Лор. Углубившись в синюю лесную чащу, я вдруг испугался, что не смогу найти ту поляну, от которой началось мое странное и... страшное путешествие, однако ближе к вечеру мы выехали аккурат на нее, словно мою умненькую лошадку все еще вела моя... фея. Соскочив с лошади, я достал из кармана джинсов Мауликов кошелек с камнями и выбрал четыре самых, на мой взгляд, красивых, надеясь, что их «вода» соответствует «возложенной на них задаче». Затем, похлопав свою лошадь по морде, я прошептал ей на ухо:
— Надеюсь, Маулик быстро тебя найдет, — И отвел ее вместе с лошадью спешенного Юрки подальше к опушке.
Вернувшись в середину поляны, я, как учили, разложил рубины в синей траве и оглянулся на притихшего старшего лейтенанта. Тот давно уже перестал задавать мучившие его вопросы и только со странным испугом в глазах наблюдал за моими действиями.
Я закрыл глаза, поднял лицо к небу и представил себе...
Задний двор дома номер два по Второй Вагонной улице моего родного города. Его серый некрашеный забор, густо заросший высоченной, сочно-зеленой крапивой и серой, заматерелой полынью. Я представил себе, как некто неизвестный, а может быть, и вполне известный, прогуливается в этих травяных зарослях, и верхушки зарослей раскачиваются, показывая маршрут неторопливого следования этого некто. Я представил себе коротенькую зеленую вытоптанную травку перед входом в квартиру номер два и яркое золотое солнце над двором... И когда вся эта дорогая моему измученному сердцу картина встала перед моими закрытыми глазами как живая, я... начал петь заклинание. Очень скоро оно кончилось и я открыл глаза. Под перекинувшейся над синей полянкой рубиновой аркой под яркими солнечными лучами зеленел заросший двор, ограниченный серым некрашеным забором, и отдельные верхушки высоченной крапивы нервно подергивались, словно кто-то невидимый дергал их у основания.
— Ни фига себе!.. — раздался за моим плечом совершенно трезвый голос Макаронина.
— Пошагали, — устало проговорил я, и, взяв лейтенанта за рукав мундира, потянул его под арку. А он особенно и не упирался.
В воздухе поплыл резкий стон, словно лопнула басовая струна виолончели, и мы оказались во дворе госпожи Фоминой.
И тут же за нашей спиной раздался знакомый басистый женский голос:
— Вы кто такие и откудова появились?!
— Я те, гражданка Фомина, щас расскажу, «откудова» мы появились!.. — зарычал старший лейтенант, медленно поворачиваясь на голос, но я оборвал готовый начаться диалог резким окриком:
— Молчать!..
А потом, повернувшись к зарослям, позвал:
— Эй, Кушамандыкбараштатун, пойди-ка сюда!.. Верхушки крапивы и полыни замерли, а потом над ними появились три серо-зеленые головки, зло поблескивающие черными бусинами глаз. С минуту мы рассматривали друг друга, а потом я вытянул из кармана погремушку и помахал ею в воздухе.
Через мгновение «Змей Горыныч карликовой породы» стоял рядом со мной. Я протянул ему его игрушку и он схватил ее передней лапой, а потом...
Маленький Кушамандыкоараштатун, подскакивая на трех свободных лапах и смешно покрякивая, разогнался, подпрыгнул и взмыл в воздух... без всяких крыльев! Заложив стремительный вираж, дракончик крикнул что-то не совсем разборчивое, что я принял за благодарность, а затем что-то громко хлопнуло и он... исчез.
Я медленно повернулся к двум оставшимся субъектам и устало проговорил:
— Ну а теперь давайте решать, что делать с вами...
— А чего решать... с нами? — наивно удивился Юркая Макаронина. — Я напишу тов... гос... ну, полковнику рапорт, в котором все... э-э-э... распишу... Мне все равно нужно будет за дубинку отчитываться... Дубинку-то мне этот... граф... не вернул...
Я очень живо представил себе Юркино письменное творчество! И понял, что желтый дом по нему плачет! Бабка Яга, услышав предложение старшего лейтенанта, тоже насторожилась — сообразительная была бабушка!
— Нет, Юра! — самым убедительным образом начал я. — Если ты напишешь своему полковнику про... маленького трехголового дракончика, синюю травку и графский замок, в котором ты занимался неизвестно чем чуть ли не две недели, я думаю, тебя не только попрут из органов, но и отправят... лечиться кое-куда!
— Я никакого дракона в глаза не видела, а если у него белая горячка случается, я не отвечаю! — категорично заявила гражданка Фомина Ф.Ф. своим убедительным басом, чуть помолчала и еще более авторитетно добавила: — И никаких документальных доказательств у этого... участкового нет!
Ее малюсенькие глазки воинственно поблескивали, а впечатляющий носяра нервно подергивался. Но на Юрку категорически-воинственный вид бабки не произвел должного впечатления, он медленно повернулся лицом к нарушительнице и самым начальственным тоном проскрежетал:
— Ах ты, ...алимент, да я тебя на семь суток в обезьянник законопачу, чтобы твоя... коркой покрылась, да ты у меня...
— Ты, корреспондент, слушай, как наша милиция к гражданам невиновным обращается!.. — перебила его бабка ехидным басом. — И в какой это его школе таким выражениям учили?! Видать, в милицейской... В средней общей такого предмета точно не преподают!..
Юрка поперхнулся и замолчал, сообразив, что действительно перегнул с выражениями, но сдаваться он не собирался. Немного собравшись с мыслями, он вернулся к прерванному монологу:
— Ты, несознательная гражданка Фекла Фомина... Федотовна, скрываешь важные улики от... властей. И за это уголовное нарушение с тебя... тебе... это... отвечать придется по всей строгости!..
И тут совершенно неожиданно Фекла Федотовна широко улыбнулась, продемонстрировав во всей красе свой уникальный клык.
— Представляешь, корреспондент, какой этот старшой лейтенант напишет рапорт?
Этим замечанием она совершенно сбила Юрку с толку, и он замолчал, теперь уже насовсем. И тогда я взял инициативу в свои руки.
Быстро прикинув по памяти состояние окружающей местности, я начал втолковывать участковому, что с ним произошло на самом деле:
— Значит, так... две недели назад...
— Пятнадцать дней назад!.. — немедленно уточнила мгновенно уловившая смысл моего рассуждения гражданка Фомина тоном авторитетного свидетеля.
— Пятнадцать дней назад, вечером, — принял я ее уточнение, — ты зашел к гражданке Фоминой с целью уточнения... породы ее собаки. Убедившись, что ее песик является помесью таксы, ньюфаундленда и афганской овчарки, ты вышел на улицу, когда уже начало темнеть и решил обойти дозором вверенный тебе участок. В конце Второй Вагонной улицы на тебя напали неизвестные и, применив неизвестное тебе отравляющее вещество, повергли тебя в бессознательное состояние. Ты пришел в себя в неизвестном тебе месте, похожем на подвал!
— В натуре!.. В подвале!.. — неожиданно подтвердил Юркая Макаронина.
Я кивнул, одобряя пробуждение его памяти, и продолжил:
— На улицу тебя не выпускали, и потому ты не знал, сколько времени ты пробыл в этом подвале, но тебя несколько раз допрашивали и даже пытали!..
— Факт, пытали! — горячо поддержал меня Юрка. — Спиртом!!!
Фекла Федотовна тяжело вздохнула, но я согласился и с этим предложением:
— Пусть спиртом... Главное, ты ничего не помнишь, кроме того, что тебя спрашивали о ближайших оперативных планах твоего отделения...
— Но я ничего не сказал!!! — твердо и убедительно отрубил старлей.
— Факт, — согласился я. — И ты запомнил кличку главаря... его так называли остальные...
— Граф!!! — вспомнив «кличку», заорал Юрка.
— Точно! — подтвердил я. — Но больше ты ничего не помнишь! Понял?!
Юрка почесал себе давно нечесаную башку и вдруг обреченно заявил:
— А я и не помню... Если б ты не напомнил, я бы и этого не вспомнил... Хотя... Граф — фигура заметная... Особенно одежда!
И снова я не возражал — пусть «вспоминает» такие «подробности», они будут работать на мою версию. Тем более я заметил за открытой входной дверью квартиры гражданки Фоминой удивительно подходящее полешко.
Повернувшись к хозяйке, я спросил:
— Фекла Федотовна, телефона у вас в доме нет?.. Бабка бросила было на меня подозрительный взгляд, но вспомнив, что мы в одной команде, быстро ответила:
— Есть! Как не быть?! Вне очереди поставили!..
— Можно мы позвоним?
— Ну-у-у, позвоните...— Пошли, Макаронина... — обнял я Юрика за плечи v подтолкнул его вперед.
Старший лейтенант шагнул в полутемную прихожую, присматриваясь к обстановке, и в этот момент я тюкнул его по темечку бабкиным полешком. Юрик и упал!
— Где телефон!.. — рявкнул я через плечо, и бабка, юркнув мимо меня, понеслась в комнату. Я быстро бросился следом и, выхватив у нее поднятую трубку, набрал 02.
Когда дежурный лениво ответил: «Милиция слушает, что там у вас?..», я самым напряженным тоном проорал:
— Владимир Сорокин тебя беспокоит! Я вашего Макаронина нашел!..
— Где?! — чуть не порвал всю городскую телефонную сеть вопль дежурного.
— Приезжайте к гражданке Фоминой и «скорую» с собой прихватите!
— Щас будем! — снова заорал дежурный и махнул трубочку на рычажок.
Я повернулся к бабке и с облегчением прошептал:
— Вот и все...
Фекла Федоровна пожевала губами, покосилась в сторону прихожей и тихим басовитым шепотом поинтересовалась:
— Слышь, корреспондент, а ты мне расскажешь... куда Куша подевался?..
— Домой он подевался... к родителю своему...
— Да... — разочарованно шепнула бабка. — А я надеялась, он со мной насовсем останется... Он ласковый такой был... Прям сразу ко мне пошел... побежал даже... Я ж его за путями нашла, у старых пакгаузов... Он там... прятался...
— Да... повезло ему! — усмехнулся я. — Ты ж его... нянька, вот он к тебе и... побежал!..
И бабуля не удивилась моему сообщению и ничего не возразила.
Я протащил Юрку в комнату и уложил его на диване. А затем снова взялся за телефон, мне надо было обеспечить себе подтверждение своего пребывания в различных районах области на последние десять дней. Хорошо, что друзей у меня в округе больше чем достаточно!
Через пятнадцать минут все было согласовано, и у меня появились твердые свидетели, а еще через пяток минут прибыл полковник Василь Василич Быков лично!
Ворвавшись в квартирку и мгновенно заполнив ее своей внушительной фигурой, он сразу же увидел распростертого на диване старшего лейтенанта и тут же понял, что тот без сознания. Повернувшись ко мне, полковник потребовал:
— Докладывай, пресса, где и как нашел!..
— Ну, вообще-то случайно, — чуть смущенно проговорил я. — После того как вы меня ввели в курс дела, я зашел к гражданке Фоминой убедиться, что у нее действительно есть собака и нет участкового. Повидал я эту... собаку... — Эта фраза получилась у меня достаточно тоскливой. — Потом я решил объехать места в области, где Юрка... старший лейтенант, мог, на мой взгляд... задержаться... Ну, вы понимаете!..
Полковник кивком подтвердил, что он понимает.
— Никого я там не нашел, только деньги зря на поездки потратил. А сегодня как раз восьмичасовой электричкой вернулся из Черного Яра...
— Далеко ты забрался... — не то одобрил, не то осудил мои действия полковник.
— Далеко... — согласился я. — Так вот, сойдя с электрички, я снова решил зайти к Фекле Федотовне, спросить, не появлялся ли у нее... старший лейтенант — здесь же совсем недалеко, если напрямик. И вот прохожу я мимо старых пакгаузов и слышу, кто-то вскрикнул! Причем нехорошо так вскрикнул, коротко... Я к пакгаузам, а оттуда, через дырку, двое вылезли и быстро так пошагали в сторону Серой слободы. За ними я не пошел, а дождавшись, когда они отошли подальше, залез в пакгауз. Вот там, в самом углу Юрка... то есть старший лейтенант и лежал... Я его сюда и притащил...
— Что ж ты его в отделение не доставил? — строго спросил полковник.
— Я подумал, товарищ полковник, что лучше будет, если старшего лейтенанта в таком виде поменьше народу видеть будет... И потом, у него травмы... на запястьях — то ли связывали его, то ли пытали, а на голове совсем свежая рана.
В этот момент в комнату вошли люди в белых халатах, и старший из них громко осведомился:
— Нас сюда из милиции вызвали?..
— Да, да, — отвлекся от допроса меня полковник. — Посмотрите, пожалуйста, моего подчиненного...
Врачи склонились над телом в форме и тут же, сморщившись, отпрянули, видимо, тело глубоко дышало. Однако высокий врачебный профессионализм оказался сильнее... сивушного дыхания пострадавшего, поскольку, мгновенно собравшись с силами, врачи продолжили осмотр. Через пару минут они потребовали госпитализировать пострадавшего, на что полковник дал свое согласие с видимым облегчением — его подчиненный оказался действительно пострадавшим.
Когда мы покидали гостеприимную квартиру гражданки Фоминой, я напомнил полковнику о своем эксклюзивном праве на публикацию информации о данном прискорбном случае, на что полковник недовольно буркнул:
— Ну... пиши... только сначала мне покажешь... На том мы и расстались.

ЗАКЛЮЧЕНИЕ

Без эпиграфа...

Вот так эта история и закончилась... Юрка Макаронин отлежал в областной больнице больше месяца, восстанавливаясь после нападения и пыток, физически и морально. Выписавшись, он снова заступил на свой нелегкий и опасный пост.
Мой большой очерк о разгуле криминального беспредела в нашем родном городе и неравной борьбе с ним нашей доблестной милиции, которая, несмотря ни на что, решает поставленные перед ней задачи, был вполне одобрен полковником Быковым и... вышестоящим генералом. Его публикация не прошла незамеченной, и ваш покорный слуга получил журналистскую премию областного УВД. Очерк был прочитан и в столице, и ваш покорный слуга номинировался на премию МВД России, но... я уже говорил, что нашему криминалу пока не по силам тягаться с криминалом первой и второй столиц. Правда, в Москве я все-таки побывал и свел несколько очень серьезных знакомств — меня даже приглашали в одну из столичных газет, но я предпочитаю быть королем в провинции, нежели... в столице. Тем более что отношение ко мне и в редакции и в городе здорово изменилось.
Правда, и мое отношение к... людям как-то странно изменилось. Словно я начал смотреть на них под совершенно другим ракурсом. Почему-то я все время сравниваю их со сквотами... И получается...
Вот, например, Света, секретарша нашего главного... Она стала мне улыбаться и строить глазки, постоянно напоминая, что я оказывал ей в недавнем прошлом какие-то знаки внимания. Но то ли у нее что-то произошло с лицом, то ли что-то случилось с моими глазами, только вид у нее... и разговор... и желания... представляются мне какими-то... сквотскими...
А может, мне мешают мои сны. Мне почти каждую ночь снится Кроха... Годена... Фея... Она улыбается, а у меня замирает сердце, и потом целый день я боюсь глубоко вздохнуть... Иногда мне снится сэр Вигурд, но забрало его шлема всегда опущено, словно он приготовился к бою... А вот граф Альта мне не снится, я даже не могу вспомнить его сквотс-кого лица...
И еще... Из карманов своей джинсы я достал три небольших кожаных кошелька, в двух из которых позвякивали камешки и колечки, а в одном небольшие желтые монетки. Четвертый кошелек я, видимо, потерял. А в кармане куртки я обнаружил небольшой футляр, в котором лежал свернутый и перевязанный желтой лентой пергамент.
Но о нем в другой раз!..

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 6)
  • ГЛАВА 4 (Страница 9)
  • ГЛАВА 5 (Страница 11)
  • ГЛАВА 6 (Страница 15)
  • ГЛАВА 7 (Страница 18)
  • ГЛАВА 8 (Страница 21)
  • ГЛАВА 8 (Продолжение) (Страница 23)
  • ГЛАВА 9 (Страница 25)
  • ГЛАВА 9 (Продолжение) (Страница 28)
  • ГЛАВА 10 (Страница 29)
  • ГЛАВА 11 (Страница 33)
  • ЗАКЛЮЧЕНИЕ (Страница 35)


Евгений Малинин

Драконье горе

Цикл: "Драконье горе" - 1

 Читать книгу

Аннотация

Всего только шаг — и ты в другом мире!Здесь живут звери, драконы, оборотни, фейри... все, кто угодно, — кроме ЛЮДЕЙ! Есть лишь предтечи людей, СКВОТЫ, но они, увы, не обладают обычной ЧЕЛОВЕЧЕСКОЙ ДУШОЙ!И где-то здесь бесследно исчез старый друг обычного парня из НАШЕГО МИРА. Парня, который в мире ЭТОМ принимает имя и судьбу могучего Черного Рыцаря по прозванию Быстрая Смерть — и отправляется на спасение друга в...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel