Евгений Малинин - Бросок в безумие

1 Евгений Малинин

ПРЕАМБУЛА

На самом краю исследованного Землей космического пространства, в системе двойной звезды Кастор, альфа Близнецов, на единственной пригодной к жизни планете, названной людьми Гвендлана и ставшей местом изоляции мутантов, вспыхнул МЯТЕЖ
Мятежникам непонятным образом удалось вывести из строя два дежуривших у планеты звездолета и объявить свою планету независимой от Земли: На подавление мятежа Высшим Советом Земного Содружества - правительством возглавляемой Землей межзвездной конфедерации - была направлена Двенадцатая эскадра Звездного патруля, усиленная элитным звездолетом, линкором класса «ноль» «Одиссей».
Две попытки высадить на Гвендлану части Звездного десанта и подавить мятеж окончились полным провалом - десантники понесли серьезные потери. Однако Игорю Вихрову, третьему ассистенту командира линкора, руководившему отрядом, посланным с «Одиссея», удалось обнаружить нечто вроде детского сада для детей, одаренных неординарными способностями, и даже поднять с планеты… мальчика, называвшего себя «потенциальный полный супер». При этом мальчик сказал Вихрову, что именно с ним обязательно встретится один из руководителей мятежа, профессор Отто Капп.
Эта встреча произошла после того, как Двенадцатая эскадра орбитальным оружием уничтожила все живое на Гвендлане, выполнив таким образом приказ, отданный председателем Высшего Совета Земного Содружества. Отто Капп рассказал Игорю, что на самом деле представляла собой Гвендлана и почему ее жители подняли этот обреченный на неудачу мятеж.
«Одиссей» готовился к возвращению, однако старт его был произведен по команде с Земли, переданной непосредственно в Главный компьютер корабля. Куда и зачем направляется линкор, не знал никто, даже командир корабля, и никто, кроме Игоря Вихрова, не догадывался, что начинающийся полет звездолета это - БРОСОК В БЕЗУМИЕ

ПРОЛОГ

…Он стоял голый по пояс в небольшой туалетной нише своей каютки и пристально рассматривал в настенном зеркале собственное изображение. Ему надо было вспомнить, очень хорошо вспомнить то, как он должен выглядеть, но из глубины полированной полиольстали на него смотрело совершенно чужое лицо.
Или это было все-таки его лицо?.. Нет, этого не могло быть!.. А если он просто не знает, как именно должен выглядеть?.. Смешно!.. Лица матери, Леночки, Старика, капитана Бабичева, десятков, сотен совершенно чужих людей, имена которых он и вспоминал-то с трудом, отчетливо фиксировались его памятью, а своего собственного лица он не помнил!!!
«Может быть, это вообще свойство человеческой памяти - нести в себе не свое настоящее лицо, а некий, созданный мозгом, воображаемый образ, зачастую не имеющий ничего общего с действительностью!..»
Было непонятно - его это мысль или ее подсказал кто-то со стороны?..
И он снова вглядывался в полированный металлопластик, стараясь пробудить в памяти точно такое отображение хотя бы полугодовой давности.
«Я же отчетливо помню, что глаза у меня были зеленовато-карие, а сейчас…»
Глаза тут же послушно потеряли свой вызывающий ярко-бирюзовый цвет и неторопливо перетекли в зеленовато-желтый. Одновременно нос чуть вытянулся и сгорбился, опустив истончившийся кончик чуть ли не к самым губам… полным, ярко-красным губам, совершенно не гармонировавшим с остальными частями лица…
Он поднял ладони и прикрыл ими свое текучее, меняющееся, никак не желающее приобретать свой привычный облик лицо…
«Мне еще повезло, я только лицо потерял… Говорят, на палубе десанта уже появились полностью трансформировавшиеся… люди… Люди, совершенно потерявшие человеческий облик!..»
И словно в ответ на его мысли что-то защекотало его грудь. Он отнял ладони от лица и взглянул вниз. Из груди, прямо под правым соском торчала… ладонь. Еще не до конца сформированная, она начиналась запястьем, и пальцы, лишенные ногтей, шевелились, щекоча кожу на груди, словно короткие безглазые змеи…
Он тупо разглядывал эту гладкую, без папиллярных линий ладонь, а потом вдруг сжал ее в кулак. Именно он, сам, своей волей сжал в кулак эту лишнюю, не на месте появившуюся ладонь и вдруг подумал, что она… коротка, что ею неудобно пользоваться… И тут же неожиданно понял, что не помнит, как должна выглядеть грудь нормального человека… мужчины, хотя торчащих, словно протянутых за милостыней ладоней с шевелящимися пальцами без ногтей на ней точно не должно было быть!!!
Или… должно?!
Он крепко зажмурил глаза и, сжав руками виски, поднял лицо к потолку.
«Я - человек, homo sapiens, мужчина, мне двадцать девять лет, я - третий ассистент командира корабля, я - звездолетчик!!!»
Все эти слова казались ему пустыми, ничего не значащими звуками, а в его мозгу весомо, значимо звенела фраза, сказанная давным-давно еще в той, прошлой, нормальной, человеческой жизни маленьким голоногим мальчуганом, маленьким изгоем с мертвой планеты Гвендлана:
«Вот из тебя получился бы настоящий супер!»
А он не хотел быть супером! Не хотел! Не хотел!!!
Он резко опустил голову и со всего размаха ткнулся лбом в холодную, отполированную до зеркального блеска полиольсталь, а из горла сам собой вырвался дикий, звериный рык. Его сознание снова погружалось в воспоминания… в безумие! В Безумие! В БЕЗУМИЕ!!!

Глава 1

Этот полет «Одиссея» начинался как любой другой полет.
Обратный отсчет корабельного компа, прозвучавший привычно бесстрастно, назначенная сетка стартовых ускорений, обычная предстартовая суета вахтенной команды. И все-таки командир корабля чувствовал какое-то неудобство, словно что-то шло не так, как надо… как должно! Это ощущение не могло быть вызвано тем, что старт «Одиссея» прошел несколько раньше запланированного времени и по команде с Земли - такое, хотя и нечасто, бывало - это всегда имело под собой серьезные причины. Значит, Земля считала необходимым снять свой линкор-«ноль» с орбиты Гвендланы и вывести его из системы Кастора, не афишируя дальнейший маршрут корабля. Они выйдут на заданную орбиту, и из штаба Космофлота поступит приказ о дальнейших действиях и подробная инструкция.
И все-таки нуль-навигатор чувствовал: что-то было не так!
Когда на последних секундах предстартового отсчета в Главный центр управления неожиданно ввалился (другого слова здесь и не подберешь) капитан Вихров и, прохрипев «Капитан!.» замолчал, словно рот ему заткнул толчок включившихся планетарных двигателей, нуль-навигатор с неким даже облегчением подумал: «Вот оно!..» Однако Вихров больше ничего не сказал. Он прошел к своему месту, уселся в кресло, поставил локти на выключенный пульт, чего раньше никогда не делал, и, опустив подбородок на сжатые кулаки, уставился в темное стекло своего неработающего дисплея.
И тут нуль-навигатор не выдержал. Повернувшись к своему первому ассистенту, флаг-навигатору Эдельману, он негромко произнес:
- Артур Исаевич, ситуация штатная, я думаю, вы и без меня справитесь… Мне необходимо покинуть центр управления на несколько минут…
Не дожидаясь ответа Эдельмана, Старик поднялся со своего кресла и направился к третьему, вспомогательному, как всегда считал Игорь, шлюзу. Проходя мимо Вихрова, он тронул его за плечо:
- Игорь Владимирович, следуйте за мной…
Вихров поднял на командира слегка растерянный, вернее, какой-то обреченный взгляд, но привычка к дисциплине взяла верх - он молча встал и двинулся следом за нуль-навигатором.
Старик нащелкал на панели управления какую-то комбинацию, и шлюз, тихо вздохнув, открылся. Игорь даже не подумал о стартовом ускорении корабля, не компенсировавшемся за пределами центра управления, но оказалось, что командир вывел его не в один из вестибюлей корабельной палубы, а в небольшой тамбур. Здесь Старик открыл неприметный люк, и они оказались в довольно узком, коротком коридоре, оканчивавшемся антигравитационной шахтой. Перегрузки, связанные с ускорением корабля, здесь совершенно не чувствовались, и Вихров понял, что и коридор, и шахта имеют автономные компенсационные антигравы. Шахта тоже была узкой, рассчитанной на одного человека. Поднявшись на три яруса, они остановились на небольшой площадке. Нуль-навигатор снова набрал на небольшой панели короткий код, люк с тихим шипением распахнулся внутрь, и, перешагнув порог, Игорь понял, что оказался в личных апартаментах командира.
«Так вот почему Старик всегда бывает первым в центре управления!..» - мелькнула у Вихрова несуразная мысль, и он невольно улыбнулся.
Командир провел его в знакомый кабинет и, усевшись за стол, показал ему на «гостевое» кресло. Подождав, пока Вихров присядет, Старик включил зачем-то настольную лампу и, отвернувшись в сторону, спросил:
- Ну, что случилось?..
Вихров глубоко вздохнул и на выдохе произнес:
- Командир, я знаю, почему на Гвендлане подняли мятеж!
- Именно это знание заставило вас мчаться в Главный центр управления, рискуя попасть под стартовые перегрузки? - совершенно серьезно поинтересовался Старик, чуть прищурив глаз.
Однако Игорь не смутился. Он посмотрел прямо в глаза нуль-навигатору и спокойно заговорил:
- Мы считали, что гвендландцы взбунтовались от отчаяния. Что поводом для мятежа послужил отказ Земли продолжать эксперимент, начатый пятьсот лет назад… Но даже если повод заключался именно в этом, то какова была цель мятежа? Мы почему-то решили, что у этого восстания никакой цели не было - какая, казалось бы, может быть цель у отчаяния?! Хотя мы могли бы догадаться, особенно после общения с мальчишкой, которого я поднял на «Счастливый случай», что Homo Super ничего не делают без цели, что они… весьма рациональные существа!
- То есть вы хотите сказать, что догадались о цели мятежа?.. - переспросил нуль-навигатор, и в его голосе послышалась скрытая смешинка. - Мне кажется, что вам не стоило так спешить, чтобы сообщить о своей догадке. Тем более, какая бы цель ни преследовалась мятежниками, они явно потерпели неудачу! Гвендлана уничтожена Двенадцатой эскадрой, а с ней и все ее обитатели!
- Нет, командир, они добились своей цели! - горько возразил Игорь.
- Вот как?
Старик вопросительно приподнял седую бровь.
- Вы помните, в разговоре со мной профессор Капп сказал, что гвендландцы направили на Землю отчет о ходе эксперимента?
Нуль-навигатор кивнул.
- Так вот, в этом отчете содержалось сообщение о том, что Homo Super можно получить не только на Гвендлане, что с гораздо большей вероятностью обычный человек превратится в полного супера, пройдя определенный маршрут по… Вселенной. Именно на этом маршруте он подвергнется необходимым для преобразования воздействиям. Мятежники просили у Земли звездолет и тысячу добровольцев для такого… путешествия. Им было отказано, и они подняли мятеж в надежде, что на его подавление прибудет необходимый им звездолет… Линкор класса «ноль»!
Глаза командира «Одиссея» сузились, лицо посуровело, а из голоса исчезла насмешка:
- Ты хочешь сказать, что гвендландцы ожидали именно «Одиссея»?
Старик даже не заметил, как перешел на «ты».
- Нет, им подходил любой линкор класса «ноль», а вот корабль другого класса не способен преодолеть намеченный ими маршрут.
- Но за все время нахождения на орбите Гвендланы «Одиссей» не принял с планеты ничего: ни одного жителя, ни одного сообщения, ни одного модулированного сигнала…
- Он принял меня… мой скафандр и запись разговора между мной и Отто Каппом!.. - нарушая субординацию, перебил командира Вихров. И Старик сразу же все понял!
- Значит, ты думаешь, что программу «Звездный лабиринт» в корабельный компьютер «Одиссея» ввели суперы с Гвендланы? И эта программа была запакована в запись вашего разговора?..
Нуль-навигатор мгновение помолчал, словно оценивал собственную догадку, а потом коротко отрезал:
- Полная ерунда!
И тут же, прищурив глаз, посмотрел на Вихрова:
- И как же, господин капитан, вам в голову пришла такая… хитроумная идея?!
- Это не моя идея, - покачал головой Игорь, - все это мне рассказал… Отто Капп… - и, увидев удивление на лице командира, добавил: - Он сам вывел себя на модуль связи моей каюты! Я понял, что этот разговор тоже часть введенной в Главный компьютер программы.
- Давно состоялся этот разговор?! - резко спросил нуль-навигатор, поворачиваясь к стоящему рядом со столом компьютерному блоку.
Вихров бросил быстрый взгляд на наручный хронометр:
- Пятнадцать… Может быть, двадцать минут назад!..
Старик пробежал пальцами по клавиатуре и в то же мгновение на засветившемся экране появилась ярко-желтая надпись «Готов к диалогу».
- Вывести на мой монитор запись разговора капитана Вихрова с Отто Каппом, прошедшего двадцать минут назад! - четко приказал нуль-навигатор.
Ответ появился в ту же секунду:
«По сетям корабля такой разговор не проходил…»
Нуль-навигатор повернулся к Вихрову, а Игорь в растерянности не мог отвести глаз от мерцающей на экране желтой надписи, утверждавшей, что он не в своем уме!
- Что вы на это скажете?.. - задал Старик риторический вопрос.
Но Вихров уже пришел в себя:
- Видимо, полный супер позаботился, чтобы его контакты были… скрыты. В том числе и от Железного Феликса.
- И зачем ему это делать?.. - В голосе нуль-навигатора снова проскользнула насмешка.
Вихров мгновение помолчал, а затем заговорил, как бы размышляя:
- Что бы вы сделали, командир, если бы узнали, что линкор больше вам не подчиняется?.. Что им управляют совершенно посторонние силы, имеющие целью… коренное изменение людей?.. Людей, вверенных вашей опеке?!
Снова последовала секундная пауза, после которой Вихров добавил:
- А что могут предпринять десантники, если узнают, что находятся на неуправляемом корабле и что им предстоит стать… ну… такими же «монстрами», которых они видели на Гвендлане?!
И снова последовала пауза в разговоре, после которой заговорил командир:
- Но тогда зачем Отто Капп связался с тобой?.. Не проще ли было бы дождаться, пока… изменения в людях не станут… необратимыми?..
- Не знаю… - осторожно ответил Вихров, - возможно, это проявление некоей… этической нормы, свойственной полным суперам. Во всяком случае, он сказал, что для них было важным, чтобы кто-то из команды знал всю правду о предстоящем «Одиссею»… пути!
И тут на лице нуль-навигатора снова промелькнула едва заметная улыбка.
- Правду о предстоящем «Одиссею» пути мы узнаем и без вашего Отто Каппа, - уверенно проговорил он и вновь повернулся к компьютерному блоку: - Коротко. Основные задачи, поставленные программой «Звездный лабиринт» перед линкором!
Экран монитора замигал, а затем на нем появилась крупная надпись:
«Программа «Звездный лабиринт» засекречена».
- Имею первый уровень доступа, - резко проговорил нуль-навигатор, - требую представить затребованную информацию!
Экран снова помигал, словно переваривая услышанное, и надпись несколько изменилась:
«Программа «Звездный лабиринт» засекречена по нулевому уровню доступа».
Теперь уже нуль-навигатор, изумленно раскрыв глаза, уставился на ярко-желтую надпись, а та, словно радуясь произведенному эффекту, принялась пульсировать, медленно угасая и снова ярко вспыхивая.
- Но… в системе обеспечения секретности Космофлота нет «нулевого» уровня доступа! - неожиданно растерянным тоном проговорил Старик и взглянул на Вихрова, словно ища у него поддержки.
- Может быть, пока мы отсутствовали, такой уровень ввели… - неуверенно предположил тот.
- Если бы его ввели, мне обязательно об этом сообщили бы! - резко ответил нуль-навигатор. - У меня сильное подозрение, что это какой-то сбой в оценочной подпрограмме компьютера, но с этим у нас есть кому разбираться…
В этот момент надпись на экране монитора погасла и вместо нее появилась новая:
«Главный центр управления кораблем вызывает командира!»
Нуль-навигатор резко ткнул пальцем в одну из клавиш пульта управления и вместо надписи на экране появилось лицо флаг-навигатора.
- Что у вас случилось, Артур Исаевич? - немного резче обычного поинтересовался Старик, и по его тону Игорь понял, что тот выбит из привычной бесстрастности.
- Командир, - явно стараясь быть спокойным, проговорил Эдельман, - прошу вас подняться в центр управления. У нас… э-э-э… некоторая странность с… орбитой!
- Сейчас буду! - проговорил нуль-навигатор, поднимаясь из кресла и одновременно выключая компьютерный модуль.
Вихров тут же встал и, опережая возможный приказ командира, попросил:
- Господин нуль-навигатор, разрешите мне находиться в центре!..
Командир пожал плечами и чуть раздраженно ответил:
- Конечно, разрешаю… До своей каюты вы все равно добраться сейчас не сможете!
Они вернулись в Главный центр управления, и Эдельман, недовольно покосившись на Вихрова, которого уже давно считал «командирским любимчиком», немедленно начал докладывать:
- Господин нуль-навигатор, штурманская служба сделала расчет траектории «Одиссея» на основании заданных параметров работы двигателей на разгоне. Получается, что линкор следует к… А4 Кастора! Практически в центр звезды.
Командир направился к своей полосе управления, бросив на ходу:
- Расчет перепроверен?
- Дважды… - Эдельман следовал за нуль-навигатором, - первая перепроверка сделана Главным корабельным компьютером, вторая - автономным штурманским расчетчиком. Обе подтвердили первоначальный вывод.
- Корабельный комп как-нибудь прокомментировал свой перерасчет?
- Нет!.. - удивленно ответил флаг навигатор. - А разве компьютер может выдать незатребованный комментарий?!
Старик, уже усевшийся в свое кресло и сосредоточившийся на работе с базой штурманских данных, вдруг повернулся к своему первому ассистенту и настороженно поинтересовался:
- А вы не потребовали от него комментариев и рекомендаций по выходу из сложившейся ситуации?!
- Я счел необходимым прежде всего доложить о сложившейся ситуации вам! - И понимая, что ответ получился слишком официальным, быстро добавил: - Согласитесь, ситуация далека от… штатной!..
Нуль-навигатор несколько секунд пристально смотрел на своего первого ассистента, а затем молча кивнул и снова повернулся к монитору пульта. Эдельман прошел к своему месту и перевел свою полосу управления в дублирующий режим.
Вихров, стараясь быть незаметным, прошел к своему рабочему месту, но, чуть подумав, пульт включать не стал, а, усевшись в кресло, замер, весь превратившись в слух и зрение, поскольку со своего места прекрасно видел экраны командирской полосы.
А нуль-навигатор уже просмотрел заданные корабельным компьютером параметры разгона звездолета, расчеты, выполненные штурманской службой, и перешел к диалогу с Железным Феликсом. Работая на пульте управления линкором, нуль-навигатор пользовался клавиатурой, но Игорь со своего места прекрасно видел быстро бегущие зеленоватые строчки вопросов и ответов.
«Параметры разгона линкора заданы программой «Звездный лабиринт»?»
«Да».
«Расчеты показывают, что при выполнении заданных параметров линкор окажется в опасной близости от А4 Кастора. Не надо ли внести коррективы в параметры разгона?»
«Я не имею возможности вносить коррективы в программу».
«В программе явная ошибка! Корабль не могли направить прямо на звезду! Эту ошибку необходимо исправить! Если ты не можешь этого сделать, я своей властью отменю выполнение ошибочной программы и возьму управление линкором на себя!»
«Программа «Звездный лабиринт» введена, как я уже докладывал, под грифом «нулевой допуск». Если ваш уровень допуска позволяет отметить задействованный гриф, представьте оттиск сетчатки глаза для подтверждения командных полномочий».

1 Следующая страница


Бросок в безумие 2

Рука нуль-навигатора непроизвольно потянулась к встроенному плазменному идентификатору, но он тут же ее отдернул, вспомнив, что «нулевого уровня доступа» в системе секретности Космофлота нет.
«Кем подписан приказ о введении в действие программы «Звездный лабиринт» и установлен нулевой уровень доступа?»
«Информация закрыта».
«Откуда и когда получен информационный пакет, содержавший программу «Звездный лабиринт»?»
Последовала секундная пауза, и сердце Вихрова замерло - командир задал очень точный вопрос, который мог мгновенно пролить свет на сложившуюся ситуацию. Он только опасался, что и на этот вопрос ответ будет «закрыт». Однако по экрану монитора снова побежали зеленые строчки.
«Программа «Звездный лабиринт» и тринадцать приложений к ней, в числе которых гриф секретности, получена по внутрикорабельной сети из коннект-узла дальней связи в шестнадцать часов корабельного времени вчерашних корабельных суток. На ввод программы и задействованных в ее реализации приложений затрачено шесть часов двадцать три минуты шестнадцать секунд стандартного времени. Ввод программы в действие произведен согласно установленному программой времени».
Ответ был исчерпывающе полным!
Пальцы нуль-навигатора быстро забегали по клавиатуре.
«Дежурный коннект-узла дальней связи вызывается Главным центром управления».
В следующее мгновение диалоговое окно исчезло с экрана монитора и вместо него появилось лицо офицера связиста.
- Дежурный по коннект-узлу дальней связи капитан Дроздов слушает.
Старик повернул к себе встроенный в пульт управления микрофон общей корабельной связи и, переключившись на коннект-узел, негромко спросил:
- Капитан, посмотрите, вчера около шестнадцати часов ваш узел принимал какое-либо сообщение?
Офицер повернулся в сторону и начал изучать что-то лежащее вне зоны объектива устройства связи. Через несколько секунд он снова посмотрел прямо в объектив и доложил:
- Вчера в шестнадцать часов корабельного времени с Земли принят свернутый информационный пакет, закодированный на Главный компьютер корабля. Пакет отправлен в соответствии с заданным кодом, получение учтено, сообщение о полученном с Земли информационном блоке направлено командиру корабля и флаг-навигатору.
Нуль-навигатор отключил связь с коннект-узлом и бросил быстрый взгляд в сторону Вихрова, но тут же его лицо помрачнело, и он повернулся в сторону своего первого ассистента:
- Артур Исаевич, вы вчера получали сообщение из коннект-узла дальней связи о послании с Земли?..
Эдельман озадаченно покачал головой:
- Не припомню…
Нуль-навигатор повернулся к пульту, и Вихров услышал едва различимое:
- Вот и я «не припомню»…
Старик поднял руки над клавиатурой, словно собираясь задать новый вопрос Главному компьютеру линкора, но передумал и повернулся к главному штурману корабля:
- Юрий Владимирович, сообщите мне время полета до А4 и… Давайте-ка еще раз посмотрим ваши расчеты…
Штурман кивнул, не вставая из-за своей консоли, и склонился над клавиатурой, однако нуль-навигатор отвлек его:
- Нет, Юрий Владимирович, подойдите со своими данными ко мне!..
Штурман удивленно посмотрел на командира, а затем молча поднялся со своего места и направился к командирской полосе навигаторского пульта управления.
Когда он, присев рядом с креслом нуль-навигатора на выдвижной стул и положив свой персональный вычислитель на командирскую панель, взглянул на Старика, тот вдруг задал неожиданный вопрос:
- Почему вы решили провести проверку разгонной орбиты линкора?
Штурман пожал плечами и смущенно улыбнулся:
- Да от нечего делать… Параметры разгона введены Главным компьютером, так что штурманской работы до первого гиперпрыжка не предвиделось, я и взялся посчитать заданную компьютером траекторию разгона… И тут у меня получилось!..
Штурман еще раз пожал плечами, словно это он был виноват в столь странном выборе траектории выхода к месту гиперперехода.
- Ну что ж, давайте еще раз посмотрим ваши расчеты… - проговорил нуль-навигатор, склоняясь над вычислителем штурмана. Тот немедленно начал давать пояснения, стараясь говорить потише:
- Величины, последовательность и время разгонных ускорений мне выдал Главный компьютер. Переменные коэффициенты, учитывающие влияние масс космических тел этой звездной системы, рассчитаны мной еще на орбите Гвендланы - довольно простые диффуравнения. Рассматриваем пять равновесных уравнений для всех значений заданных ускорений и в результате получаем, что «Одиссей» отключает планетарные двигатели через тридцать восемь часов разгона всего лишь в тридцати двух миллионах километров от короны А4 Кастора…
- Тридцать восемь часов… - задумчиво проговорил Старик и тут же указал на какое-то место в расчетах. - Почему вы не учитываете влияние А4 на последних двух отрезках разгона?!
- Дело в том, что после третьего этапа разгона, на ускорении двенадцать и шесть десятых g, траектория движения линкора приобретает такой вид, что А4 уже не может отклонить корабль. «Одиссей» будет идти практически прямо на звезду, так что она будет лишь увеличивать скорость корабля…
- Но тогда какой смысл в разгонных отрезках на ускорениях пятнадцать и семь g?! - удивился нуль-навигатор.
- А какой смысл во всей этой разгонной траектории?.. - в свою очередь, спросил штурман. - И что самое удивительное, планетарные двигатели отключаются, когда линкор наберет всего лишь семь десятых скорости, необходимой для гиперперехода!..
- То есть получается, что уйти в гиперпространство мы тоже не сможем!
После этой реплики командира Вихров едва не съехал со своего кресла! Еще никогда ни один корабль Земли даже не пытался осуществить гиперпереход вблизи крупных звездных масс! Более того, математическая модель такого перехода не была пока еще разработана, поскольку влияние звездной массы на тончайшие взаимосвязи обычного пространства и гиперпространства до конца не было понято! И тем не менее Старик, похоже, был готов попробовать осуществить такой переход, если, конечно, не будет найдено другого выхода… Не найдено в течение ближайших… тридцати-тридцати двух часов!
Между тем командир линкора отпустил штурмана и снова вызвал коннект-узел дальней связи. Когда на экране монитора появилось лицо капитана Дроздова, нуль-навигатор самым спокойным тоном приказал:
- Немедленно направьте на Землю запрос следующего содержания: «Прошу допуск к введенной в Главный компьютер корабля программе «Звездный лабиринт». Указанная программа имеет сбой, который грозит линкору серьезными повреждениями!»
Затем, секунду помолчав, он безразличным голосом поинтересовался:
- Когда можно ожидать ответ с Земли?..
- Если Земля направит ответ сразу же после получения запроса, то часов через четырнадцать.
Командир отключил связь с коннект-узлом и несколько секунд сидел неподвижно, закрыв глаза. Затем он снова повернулся к панели управления и вызвал службу электронного обеспечения.
С экрана на командира линкора глянуло слегка удивленное лицо Виктора Сергеевича Борцова, руководителя службы, к которой нуль-навигатор обращался крайне редко, чем эта служба весьма гордилась. Старик довольно долго молчал, а затем заговорил негромко и медленно, словно обдумывая каждое слово:
- Виктор Сергеевич, у меня к вам несколько неожиданное и весьма серьезное дело… Вы знаете, что «Одиссей» стартовал по приказу с Земли. Программа полета, как объявил Главный компьютер, засекречена по нулевому уровню допуска. Но, похоже, при передаче в нее вкралась какая-то ошибка, во всяком случае, ее выполнение может привести к серьезным неприятностям для линкора. Вам надо будет попробовать, очень аккуратно попробовать… снять… или хотя бы понизить уровень секретности, чтобы с программой можно было работать…
Нуль-навигатор умолк, и тут же заговорил Борцов:
- Но, командир, вы же знаете, нам категорически запрещено… э-э-э… соваться в Главный компьютер… И кроме того, нулевая степень секретности!.. Это наверняка очень сложная защита, нарушение которой ведет к потере большого объема данных… Наше вмешательство может попросту и развалить программу, и серьезно повредить операционную систему Железного Феликса, а тогда!..
- И все-таки вы попробуйте… - мягко перебил его нуль-навигатор. - Это приказ! И постарайтесь уложиться в сутки, максимум в тридцать часов!
Для ушей Вихрова этот приказ прозвучал странно, но еще более странно прозвучал ответ Борцова:
- Я… постараюсь, командир.
Старик отключил связь со службой электронного обеспечения и снова повернулся к панели управления. Однако никаких новых вопросов Железному Феликсу он задавать не стал. Вместо этого нуль-навигатор как-то неуверенно протянул руку к гибкому поводку микрофона, чуть подумав, повернул его к себе, а затем быстрым движением пальцев отключил общекорабельную связь.
- Господа офицеры, - прозвучал в Главном центре управления негромкий, чуть глуховатый голос командира, - информация о разгонной траектории линкора-ноль «Одиссей» закрыта мной по первому уровню доступа. Всем, владеющим этой информацией, запрещается ее разглашение в любой форме. Кроме того, всем, владеющим этой информацией на ближайшие сорок часов, запрещается пользование коннект-узлом дальней связи.
Его рука быстро пробежала по клавиатуре панели управления, и на экране появился текст только что произнесенного приказа. Нуль-навигатор приложил идентификатор к правому глазу, и под текстом приказа появилась его затейливая подпись. Вернув идентификатор в предназначенное для него гнездо, Старик чуть наклонился к панели и проговорил:
- Ознакомить под роспись всех присутствующих в Главном центре управления!
Вихров бросил быстрый взгляд на свой выключенный монитор и быстро приложил ладонь к сенсору, включающему его полосу управления. Экран монитора засветился привычным зеленоватым свечением и на нем проступил текст приказа нуль-навигатора. Поверх этого текста мерцала ярко-оранжевая надпись: «Прошу подтвердить ознакомление!»
Игорь протянул руку к своему идентификатору, и в этот момент раздался странно высокий голос Эдельмана:
- Господин нуль-навигатор, я не согласен с вашим решением!
Старик поднял удивленный взгляд на своего первого ассистента, и тот, выпрямившись по стойке «смирно» рядом со своей полосой управления, заговорил торопливо, сбиваясь, глотая окончания слов:
- Через тридцать восемь часов наш корабль упадет на звезду… Мы все погибнем… А вы лишаете нас возможности послать родным последнюю весточку, попрощаться с Землей… Вы лишаете почти две тысячи человек достойно подготовиться к смерти… Какие могут быть секреты, запреты, приказы, когда всего в сутках впереди всех нас ждет гибель!.. Как можно быть столь бесчеловечным перед лицом неминуемой смерти?!
На лице нуль-навигатора промелькнуло некое подобие улыбки, а голос его прозвучал чуть устало:
- Артур Исаевич, поступая на службу в Космофлот, вы должны были понимать, что можете погибнуть в любом полете. Или вы рассчитывали, что Пространство никогда не достанет вас за обшивкой звездолета?.. Если этот так, то вы ошибались - «лицо неминуемой смерти» за плечом каждого космолетчика… и за вашим тоже!..
- Это совсем не та смерть, к которой мы все готовы! - сорвавшимся фальцетом воскликнул флаг-навигатор «Одиссея». - Да, мы всегда готовы к гибели, но не такой бесславной, какая предстоит нам! Вы думаете, хоть кто-то поверит, что линкор сгорел в звездном огне по приказу с Земли, что мы погибли по прихоти руководства Земного Содружества, преследующего неизвестную и непонятную нам цель?! Нет, все, всё человечество решит, что причина гибели «Одиссея» в грубой, чудовищной ошибке, допущенной экипажем! Нас! Вы понимаете, нас самих обвинят в нашей собственной гибели и гибели полутора тысяч десантников!!! Мы должны снять с себя это обвинение! Мы должны…
- Прекратите истерику! - резко оборвал его Старик, вставая со своего места. Его голос вдруг обрел прежние стальные нотки. - И хватит твердить о неминуемой смерти! В нашем распоряжении еще тридцать восемь часов и масса возможностей изменить траекторию разгона! И вы, господин Эдельман, как флаг-навигатор должны это хорошо понимать! Или страх совсем помутил ваш разум?! В таком случае мне придется отстранить вас от несения вахты и изолировать в госпитальной палате!
На секунду флаг-навигатор застыл с открытым ртом и выпученными, остекленевшими глазами, а затем, словно утратив все душевные и физические силы, вяло опустился в свое кресло.
Старик обвел взглядом Главный центр управления и громко спросил:
- Еще кто-то хочет подготовиться к смерти?!
И после секундной паузы, наполненной звенящей тишиной, добавил:
- В таком случае, господа офицеры, вернемся к выполнению своих обязанностей!
Снова усевшись перед панелью управления, Старик резким движением повернул к себе поводок микрофона и, включив общекорабельную связь, заговорил обычным, спокойным, чуть глуховатым голосом:
- Внимание всем членам экипажа. В связи с заданной кораблю необычной разгонной траекторией время вахт изменяется. В промежутке между первой и второй фазой ускорения на дежурство заступает вторая вахта. В промежутке между второй и третьей фазами ускорения заступает третья вахта. Третьего ассистента командира, капитана Вихрова, в третьей вахте замещает четвертый ассистент, младший лейтенант Ежов. Между третьей и четвертой фазой ускорения заступает первая вахта. Капитан Вихров включается в состав первой вахты. Первая вахта несет дежурство до конца разгона и осуществляет первый гиперпрыжок.
Отключив общую связь, Старик задумчиво побарабанил пальцами по панели управления и пробормотал себе под нос:
- Вот так…
Затем он поднялся со своего места и шагнул в сторону третьего шлюза, однако вдруг остановился и, повернувшись в сторону своего первого ассистента, проговорил:
- Артур Исаевич, проводите-ка меня…
При этом нуль-навигатор сделал приглашающий жест в сторону выхода из центра управления и добавил, не глядя на Вихрова:
- Игорь Владимирович, подмените флаг-навигатора, раз уж вы все равно здесь…
Эдельман неуверенно поднялся со своего места и оглядел центр управления словно бы в поисках сочувствия, но все офицеры вахты старательно избегали его взгляда. Флаг-навигатор тряхнул головой, как бы подтверждая некую свою мысль, и шагнул следом за командиром, уже открывавшим шлюзовой люк.
Как только командир корабля и его первый ассистент покинули Главный центр управления, Вихров включил свою полосу управления и немедленно вызвал Главный компьютер линкора. На экране возникла обычная девчачья рожица.
«Прошу выдать основные параметры разгонного цикла», - набрал Вихров письменный запрос.
Рожица исчезла и на экране возникла зеленая таблица.

Ускорение 3,2 g время 6 часов 12 минут
Ускорение 0g время 0 часов 52 минуты
Ускорение 6 g время 8 часов 34 минуты
Ускорение 0 g время 1 час 14 минут
Ускорение 12,6 g время 7 часов 16 минут
Ускорение 0 g время 0 часов 44 минуты
Ускорение 15 g время 8 часов 16 минут
Ускорение 0 g время 1 час 26 минут
Ускорение 7 g время 3 часа 26 минут
Ускорение 0 время 18 минут.

Довольно долго капитан изучал и сопоставлял представленные данные, что-то в них тревожило его, словно некая неуловимая несуразность. Мелькнула досадливая мысль, что первой вахте и ему самому из тридцати восьми часов разгона больше двадцати придется дежурить в центре, но он отогнал ее. И тут ему припомнились слова главного штурмана: «Одиссей» отключает планетарные двигатели через тридцать восемь часов разгона всего лишь в тридцати двух миллионах километров от короны А4 Кастора…»
Вихров положил задрожавшие пальцы на клавиатуру панели управления и, подумав несколько секунд, быстро составил задание для Железного Феликса.
Выведенные на экран монитора данные схлопнулись, а вместо них по экрану побежали короткие строчки заданного расчета. Спустя несколько мгновений расчет был закончен и результат выведен в подмигивающей нижней строке:
«Время полета от момента отключения планетарных двигателей до момента вхождения в корону А4 Кастора 50,04 минуты внутрикорабельного времени».
«А в разгонных данных указано, что последнее нулевое ускорение - полет после окончания разгона длится всего 18 минут! - лихорадочно рассуждал Вихров. - И что же происходит с кораблем после этого?!»
Его пальцы непроизвольно поднялись над клавиатурой, но почти сразу он понял, что не знает, как сформулировать вопрос корабельному компу.
В самом деле корабль разгонялся для выхода в гиперпространство и оказывался в непосредственной близости от звезды. В катастрофической близости от звезды! Скорости для перехода в гиперпространство у него не хватает, но и на звезду он упасть не успевает! Но не может же он просто… исчезнуть?! И как можно спросить у корабельного компьютера, куда девается корабль после окончания разгона?! Или можно?!
И тут новая мысль мелькнула в голове капитана. Его пальцы забегали по клавиатуре, вводя новую задачу.
На этот раз Железный Феликс довольно долго раздумывал над ее выполнением, а может быть, просто сопоставлял вопрос с ограничениями, наложенными на информацию по программе «Звездный лабиринт». Вихров с нетерпением и внутренним беспокойством ожидал дальнейших действий компьютера, и наконец по экрану монитора сверху вниз проползла яркая зеленая полоса, стирая выполненное решение, а вслед за ней, только гораздо медленнее, двинулась еще одна точно такая же полоса. Теперь на экран выводилось графическое изображение орбиты, по которой «Одиссей» разгонялся в системе Кастора.
Когда кривая, обозначающая разгонную орбиту, высветилась полностью, в ее начале вспыхнула яркая искорка, и на экране появились все входящие в систему космические объекты. Четыре звезды засияли ровным зеленоватым свечением, и только убитая людьми планета Гвендлана проступила мрачной, черной точкой на мерцающей поверхности экрана. В левом углу изображения появилась крошечная надпись «Шаг экспонирования - 1 час», и Игорь напрягся, не отрывая глаз от экрана.
В углу экрана между тем появилась еще одна коротенькая надпись «1 час». Искра, мерцавшая в начале кривой, чуть сдвинулась по ней, а четыре зеленые и одна черная точки заметно поменяли свое расположение.
После паузы, длившейся пять секунд, надпись в углу экрана сменилась - «2 часа», и пять точек, за которыми напряженно следил Вихров, снова передвинулись. Спустя еще пять секунд изображение на экране снова изменилось.
С каждым пятисекундным отрезком напряжение молодого офицера возрастало! Когда в углу экрана вспыхнула надпись «25 часов», самая яркая точка - А4 Кастора расположилась практически на продолжении кривой, обозначавшей траекторию «Одиссея», и с каждым «часом» стала приближаться к концу этой кривой, словно бы притягивая яркую искорку, скользящую по ней.
Наконец в углу экрана вспыхнуло «38 часов». Искра, перемещавшаяся по кривой, достигла ее окончания, и ярко-зеленая точка, обозначавшая А4 системы Кастора, почти соприкоснулась, но… Но все-таки между искрой на конце линии и зеленовато мерцавшей точкой виднелся крошечный просвет.
«Что будет с кораблем спустя восемнадцать минут?» - вывел Игорь поверх замершего графика.
Картинка мигнула, и Вихров увидел крошечную красную точку, которой приросла разгонная кривая, еще чуть-чуть приблизив «Одиссея» к А4.
«Что будет с кораблем спустя тридцать минут?» - появился на экране следующий вихровский вопрос.
И тут, словно спохватившись, компьютер выбросил на экран яростно пылающую красным надпись «Информация закрыта по нулевому уровню доступа!»
Игорь шумно выдохнул и, расслабившись, откинулся на спинку кресла, а за его спиной неожиданно раздался спокойный голос нуль-навигатора:
- Весьма интересно!.. Получается, что «Одиссей» все-таки не падает на А4!..
Игорь, мгновенно подобравшись в кресле, пожал плечами:
- Непонятно, куда он вообще девается. Скорости для перехода в гиперпространство явно не хватает, а до А4…
Он не договорил… Хотя и так все было ясно.
Старик протянул руку к клавиатуре и, в свою очередь, задал вопрос корабельному компьютеру:
«Каковы температура и мощность излучения в точке окончания разгона корабля?»
Экран мгновенно очистился и спустя несколько секунд на нем появился ответ:
«В зависимости от активности звезды температура в указанной точке колеблется от 5200°С до 6900°С, гамма-излучение - от пятидесяти двух до шестидесяти шести норм, рентгеновское - от семидесяти до восьмидесяти шести норм, поток атомных ядер и субатомных частиц (солнечный ветер) - в двадцать-тридцать два раза превышает солнечный».
Нуль-навигатор и его третий ассистент молча смотрели на экран, и лишь спустя минуту Старик с холодным спокойствием произнес:
- Ну, вот и ответ на все ваши вопросы, господин капитан. При таком уровне гамма-излучения и солнечного ветра магнитная защита линкора будет полностью подавлена и все живое на борту «Одиссея» будет уничтожено в считанные минуты. Видимо, как раз в те восемнадцать минут, которые «Звездный лабиринт» отпускает нам после окончания разгона. Наши генераторы магнитного поля не предназначены для полетов в такой близости от звезд класса А.
Игорь и без слов командира уже понял, что звезда уничтожит экипаж линкора еще до падения корабля на ее поверхность. Более того, он понимал и то, что Старик не сказал: уничтожение «всего живого» на борту линкора начнется задолго до окончания разгона! Он хотел было спросить у Железного Феликса, в какой точке разгонной орбиты звездное излучение преодолеет защиту корабля, но вдруг ему стало все безразлично. В самом деле, какая разница, на сколько минут больше или меньше он проживет, главное - «Одиссей» и его команда обречены на гибель!
Вихров пробежал взглядом по центру управления, отыскивая Эдельмана, ему вдруг стали ясны мотивы выступления флаг-навигатора против приказа командира, но того не было. Полоса первого ассистента нуль-навигатора была выключена. Игорь вспомнил, что Старик увел своего первого ассистента, но сам нуль-навигатор вернулся и сейчас спокойно сидел в командирском кресле, ведя какой-то диалог с корабельным компьютером, а вот Эдельмана не было.
В этот момент правый шлюз центра, коротко всхлипнув, открылся и в центр управления вошли второй ассистент нуль-навигатора Свен Юриксен в сопровождении второго ассистента главного штурмана. Офицеры, видимо, о чем-то оживленно разговаривали, но, переступив порог Главного центра управления, хлопнули ладонь о ладонь и с улыбкой разошлись по своим местам. Юриксен активизировал свою панель управления и, поискав глазами флаг-навигатора, повернулся к Вихрову. Его лицо было совершенно спокойно и только в глазах сквозило некоторое недоумение.
- А где Эдельман, у кого мне вахту принимать?
- У меня, - устало ответил Игорь, - я его заменяю.
«Однако быстро промелькнули эти шесть часов… - удивленно подумал Вихров, выключая свою полосу управления и поднимаясь с места. - Значит, нам осталось тридцать два часа… Или даже меньше!..»
Покинув Главный центр управления, Игорь подумал было забежать в столовую, но с удивлением понял, что, несмотря на шестичасовую вахту, есть ему совершенно не хочется, а хочется ему отправиться в коннект-узел дальней связи и отправить на Землю пару писем… Но это как раз и было запрещено последним приказом командира «Одиссея», с которым он ознакомился «под роспись». Прикинув оставшееся до начала второго цикла ускорения время, капитан решил вернуться к себе.

Предыдущая страница 2 Следующая страница


3 Евгений Малинин

До своей каюты он добрался не торопясь и, закрыв за собой дверь, немедленно включил личный узел связи. Монитор засветился, но никаких сообщений на нем не содержалось. Вихров некоторое время смотрел в пустой, матово святящийся прямоугольник, словно ожидая, что в нем снова появится грубое лицо профессора Каппа, а затем разделся и улегся в постель. Спустя десять минут он спал!
Нуль-навигатор тоже покинул Главный центр управления, но в отличие от своего третьего ассистента он не собирался отдыхать. Он знал, что заснуть не сможет, хотя, может быть, ему и надо бы было поспать. Однако, даже не заглянув в спальню, командир «Одиссея» уселся за узлом связи и вызвал коннет-узел дальней связи. На экране монитора появилось лицо совсем молодого лейтенанта. Офицер явно был взволнован вызовом командира, но старался держаться спокойно.
- Дежурный по коннект-узлу дальней связи лейтенант Лееман, - излишне громко доложил он. В другое время нуль-навигатор, возможно, улыбнулся бы, теперь же он не обратил внимания на излишнее рвение молодого офицера.
- Лейтенант, я отправлял на Землю запрос…
Нуль-навигатор сделал крошечную паузу, и дежурный связист тотчас уточнил:
- Ваш запрос, господин нуль-навигатор, ушел четыре часа двадцать шесть минут назад!
Старик недовольно поморщился и продолжил:
- Как только ответ с Земли будет получен, прошу немедленно доложить мне!
- Так точно, господин нуль-навигатор! - отчеканил лейтенант, и командиру «Одиссея» на миг показалось, что его подчиненный сидит в своем кресле по стойке «смирно».
Снова поморщившись, Старик отключил связь и развернулся к письменному столу. Его ждала кипа документов, требовавших, чтобы их разобрали, просмотрели и подписали, однако нуль-навигатор медленно отодвинул их на край стола и, выдвинув ящик, достал из него небольшой стереоскопический снимок. Положив небольшую стеклянно поблескивающую пирамидку перед собой, он провел пальцем по одной из ее граней и над столом возникло объемное изображение молодой улыбающейся женщины. Ее светлые волосы относило в сторону легким ветром, глаза лучились весельем, а губы, казалось, чуть шевелились, словно она силилась что-то сказать.
Нуль-навигатор долго вглядывался в это молодое веселое лицо, а затем его губы тоже начали шевелиться, как будто он вступил в разговор с изображенной на снимке женщиной - разговор, не слышный никому, кроме них двоих. Только последнюю фразу Старик произнес вслух едва слышным голосом:
- Ничего… Теперь уже, наверное, скоро…
Он снова провел задрожавшими пальцами по грани пирамидки, и изображение исчезло. Спрятав снимок в ящик стола, нуль-навигатор придвинул к себе отложенные документы и приступил к своей обычной каждодневной работе.

Вихров проспал почти шесть часов и, проснувшись, сразу же посмотрел на экран узла связи. Тот по-прежнему был пуст.
«А на что ты, собственно говоря, надеялся, - мрачно подумал капитан, обращаясь к самому себе, - или ты решил, что виртуальная копия профессора Каппа будет теперь являться к тебе каждые сутки с докладом о проделанной работе?!»
Умывшись и натянув свежий комбинезон, Вихров снова уселся к монитору узла связи и набрал вызов Главного компьютера корабля. На экране высветилась надпись «Готов к диалогу», и Игорь удивился, а затем невольно усмехнулся - он уже привык к появлению на экранах своих мониторов девчачьей рожицы, а тут такое официальное обращение.
«Прошу пояснить, почему разгонный цикл, выполняемый «Одиссеем», состоит из дискретных фаз, разделенных периодами нулевых ускорений?» - сформулировал Игорь свой вопрос, который интересовал его еще во время дежурства. Вопрос этот не касался вроде бы параметров программы «Звездный лабиринт», так что он рассчитывал на точный ответ. И Железный Феликс, немного подумав, вывел этот ответ на дисплей.
«Расчет периодов разгонного цикла произведен с учетом влияния на линкор звездных масс системы. Паузы между циклами наступают тогда, когда разгон корабля осуществляется силами гравитации, создаваемыми входящими в систему звездами. Это позволяет снизить нагрузки на двигатели и обеспечить значительную экономию топлива».
«Интересно, - подумал Вихров, прочитав это пояснение, - а наш главный штурман учитывал этот прирост скорости или просчитывал траекторию только по периодам ускорений?»
Он совсем уже хотел запросить величину скорости корабля на финише разгонной орбиты, но поостерегся нервировать компьютер - данные эти наверняка были закрыты по «нулевому уровню доступа».
Решив, что с него уже хватит этой проклятой разгонной траектории, что пора уже смотреть на эту проблему спокойнее, раз уж сделать все равно ничего нельзя, Игорь решил сменить тему общения.
«Ты и в самом деле не зарегистрировал разговор на моем узле связи перед стартом корабля?» - немного фамильярно и с некоторой насмешкой поинтересовался он, зная, что Железный Феликс весьма самолюбив во всем, что касается его информационных сетей.
Экран неожиданно замигал, а потом на нем проступила надпись, повергшая Игоря в шок!
«Разговор зарегистрирован, но не подлежит разглашению».
С минуту капитан ошарашенно разглядывал это «признание», а затем задал совершенно ненужный вопрос:
«Он что, тоже закрыт по нулевому уровню доступа?!»
И получил на него совершенно неожиданный ответ:
«Нет, этот разговор некому «секретить», просто по окончании этого разговора был поставлен блок на его распространение».
«Кем?!» - немедленно ввел вопрос Вихров, и снова полученный ответ огорошил его:
«Тобой».
Капитан отвалился от клавиатуры на спинку жесткого стула и, открыв рот, уставился на экран дисплея. В голове у него не было ни одной мысли, ни одного хотя бы и самого невероятного соображения, объясняющего такой ответ!
В себя его привела надпись, сменившая на экране монитора последнее короткое слово:
«Второй период разгонного цикла закончен. Пауза 1 час 14 минут».
Игорь чисто машинально отключил узел связи, поднялся со стула и, развернувшись, потянулся к дверному замку. Однако рука его повисла в воздухе. В голову пришла совершенно невероятная мысль:
«А что, если разговаривавший с ним виртуальный профессор Капп совсем… не виртуален? Что, если Homo Super может обходиться без физического тела и существовать в… энергетическом виде?!»
И тут же он оборвал себя насмешкой:
- А еще эти самые Homo Super могут вселяться в компьютерные сети и пожирать мозги слабонервных пользователей!..
Но голос его в конце собственной шутки дрогнул и сорвался до шепота… трагического шепота! Тряхнув головой, Игорь постарался отогнать и панические мысли, и наигранную веселость.
«Пора сделать перерыв и отвлечься от всех исследований, расчетов, домыслов… От всех этих гвендландских проблем. В конце концов сейчас существует только одна проблема - А4, но и о ней должны думать Старик, Борцов и… и все! А я должен сейчас поесть и постараться отдохнуть перед четырнадцатичасовой вахтой!
Он плотно прижал ладонь к сканирующему устройству и, как только дверь распахнулась, шагнул за порог каюты.
Народу в офицерской столовой было немного. Вихров уселся за пустой столик у стены и набрал на подающем устройстве код одного из дежурных обедов. В ожидании заказа он обвел глазами зал. Из команды линкора никого не было, у противоположной стены сидели трое высших офицеров звездного десанта, а в центре зала за двумя сдвинутыми вместе столами расположились десятка полтора лейтенантов - они, похоже, праздновали какое-то событие или чей-то юбилей.
«Неужели всем им осталось жить меньше суток?.. - подумал Вихров с невольной дрожью. - Нет, Старик обязательно что-нибудь придумает!.. Или… виртуальный Отто Капп!..»
В середине вихровского стола открылся небольшой лючок и манипулятор поставил на стол заказанный Игорем обед. Капитан вздохнул и взялся за ложку.
Не успел он доесть первое, как ему на плечо легла рука и знакомый голос воскликнул над самым ухом:
- Ну! Я же говорил, что мы найдем его в столовой!
Вихров обернулся и его губы невольно расплылись в улыбке в ответ на широкую ухмылку капитана Бабичева, стоявшего за его спиной. А позади капитана, как всегда, виднелась подтянутая фигура его заместителя, старшего лейтенанта Строя, и, как всегда, физиономия у старшего лейтенанта было донельзя серьезной.
Игорь указал на свободные места за своим столом и предложил:
- Присаживайтесь, ребята.
Бабичев обошел стол и уселся напротив Вихрова, поставив локти на столешницу. Строй присел сбоку с таким видом, словно он готов немедленно вскочить со своего места.
- Заказывать что-нибудь будете? - спросил у своих друзей Игорь, протягивая Бабичеву карту, но тот отрицательно помотал головой:
- Нет, мы уже обедали… Прямо в ячейках.
А затем, бросив короткий взгляд на Строя, посерьезнел:
- Ты лучше скажи, почему в наших комплексах отключили обзорные экраны?..
- Какие обзорные экраны? - не понял Вихров.
- Он ни разу в наших казармах не был, - самым серьезным тоном пояснил Строй.
- Да?.. - удивился Сергей. - Но ты хотя бы слышал, что во время ускорения корабля десантники находятся в индивидуальных противоперегрузочных ячейках?
- Конечно, - пожал плечами Игорь, - Железный Феликс говорит об этом при каждом старте.
- Так вот, ячейки эти сгруппированы в комплексы по двести пятьдесят штук, мы называем эти комплексы казармами. И как ты думаешь, чем можно заниматься, лежа в противоперегрузочной ячейке по четыре, восемь, иногда по двенадцать часов?
Вихров молчал, потому что вот так сразу не мог придумать какого-либо занятия. А Сергей Бабичев, похоже, и не ожидал ответа на свой вопрос. Он сам ответил:
- Мы или спим, или смотрим на экраны. В общем-то на экран можно вывести все что угодно: фильм, концерт, запись какой-нибудь смешной программы, но по большей части десант предпочитает смотреть на звездное небо. Во время разгона мы обычно включаем передний обзор и смотрим на звезды… Глядя на звезды, думать хорошо… вспоминать!
Сергей помолчал и закончил:
- Так вот, сейчас наши экраны почему-то не показывают звезды. Может быть, ты знаешь почему?
«Я знаю… - быстро подумал Игорь, переводя взгляд с лица Сергея в свою тарелку. - Только вот сказать вам я не могу!»
- Видимо, командир счел необходимым прикрыть сканирующие пространство камеры защитными пластинами, - проговорил он, ковыряя вилкой в остывавшей еде, - возможно, разгон проходит в… э-э-э… запыленном пространстве, а пыль быстро приводит в негодность оптику…
- Да?.. - с некоторым сомнением переспросил Сергей и вдруг согласился: - Может быть… Только за десять лет моей службы в Звездном десанте такое случается впервые!
Вихров поднял на друга глаза и чуть пожал плечами:
- Система Кастора очень… капризна. Разгон здесь - крайне сложная операция.
- Да?.. Может быть… - повторил Бабичев с некоторым сомнением. - Наверное, поэтому и разгон такой странный… Рваный…
Он посмотрел на ручной хронометр и поднялся из-за стола:
- Нам пора, следующее ускорение начнется через двадцать минут. Ты, кстати, тоже не задерживайся, а то…
Сергей не договорил, улыбнулся, махнул рукой и пошел к выходу из столовой, сопровождаемый, словно тенью, своим заместителем.
«Значит, командир отключил обзорные экраны в помещениях Звездного десанта… - подумал Игорь, прихлебывая темную компотную жидкость. - Старик, как всегда, предусмотрителен - если бы наши десантники увидели А4 на подлете, можно было бы ожидать всего чего угодно!»
Он встал из-за стола и медленно пошел к выходу, думая, чем занять оставшиеся до вахты семь часов. И тут, подойдя к раздвижным дверям столовой, он услышал негромкий, но довольно нервный разговор.
- …А я тебе говорю, он знает что-то еще, но не хочет говорить!.. - яростным шепотом доказывал Майк Строй, отбросив свою всегдашнюю невозмутимость.
- А я тебе говорю, что с этим парнем мы были в таких передрягах, что теперь я верю каждому его слову, - с каким-то странным, злобным высокомерием отвечал Бабичев. - Да и с какой стати он стал бы мне врать?! Даже если командир по какой-то причине намеренно отключил нас от пространства, Игорь может и не знать эту причину!
- А я тебе говорю, надо вернуться и спросить его напрямую, что происходит с линкором! - все тем же яростным шепотом настаивал Строй. - Почему разгон состоит из пяти отрезков с перерывами, такого ведь тоже никогда не было, почему наши экраны отключили от пространства - в центре управления экраны наверняка работают, почему командир не объявил, куда направляется линкор?
- Что это ты стал такой нервный? - неожиданно усмехнулся Бабичев. - Раньше тебе было все равно, куда лететь.
Последовала короткая пауза, и Строй снова заговорил, но теперь его шепот был скорее растерянным:
- После того, что мы видели на Гвендлане, поневоле станешь нервным… Вообрази, что ты начал превращаться в одно из тех чудовищ, что мы там встречали… Они мне ночами снятся…
- Обратись к медикам, они тебе мозги поправят - и думать о Гвендлане забудешь! - снова усмехнулся Бабичев.
- А я не хочу забывать Гвендлану, - неожиданно зло ответил Строй, - я хочу помнить эту планету… этих… монстров!.. Хорошо помнить!
Игорь так резко толкнул дверь, что она возмущенно взвизгнула, и шагнул в вестибюль. Бабичев и Строй оглянулись и, увидев выходящего Вихрова, чуть смутились. Однако тот с улыбкой проговорил:
- Хорошо, что вы не ушли. В вашем комплексе найдется одна свободная ячейка? Мне все равно до следующей паузы в разгоне нечего делать, вот вы и познакомили бы меня с житьем Звездного десанта.
- Пошли! - хлопнул его по плечу Сергей. - Найдется для тебя ячейка!
И они двинулись к антигравитационной шахте, ведущей к палубе, занятой Звездным десантом. В середине шагал высокий, худощавый, одетый в темный рабочий комбинезон звездолетчик, а по бокам два коренастых, невысоких крепыша в светлых, слегка мешковатых брюках и куртках. Походка у них тоже была разной - десантники двигались свободно, даже немного расхлябанно, а Вихров собранно, подтянуто.
Палуба Звездного десанта ничем не отличалась от других палуб линкора - те же серой полиольстали стены, те же врезанные в стены двери, напоминавшие своими скругленными углами люки. Только народу в коридоре было больше, похоже, десантники старались использовать время между ускорениями для прогулок.
Бабичев и Строй едва успевали отвечать на приветствия своих товарищей, а на Вихрова десантники поглядывали с удивлением и интересом, видимо, звездолетчик на палубе десанта был гостем редким.
Наконец Сергей остановился около одной из дверей и проговорил:
- Ну, вот и наша «казарма»!..
Он приложил ладонь к идентификационной пластине и дверь скользнула в сторону. Бабичев шагнул внутрь помещения, за ним последовал Игорь.
«Казарма» оказалась довольно большим помещением с высоким потолком и абсолютно голыми серыми стенами. Пол «казармы» имел уклон от центра к стенам. Посередине помещения, почти до самого потолка возвышалась четырехугольная пирамида, от основания которой к стенам тянулись постепенно увеличивающимися рядами противоперегрузочные ячейки, напоминавшие странной формы полукресла, полукойки, с изголовьями, прикрытыми прозрачными колпаками.
Пока Игорь оглядывал открывшееся перед ним пространство, Бабичев наклонился к Строю и что-то быстро прошептал ему на ухо. Тот кивнул и направился по проходу между ячейками в сторону пирамиды. Добравшись до верхнего ряда ячеек, Строй заговорил с двумя десантниками, стоявшими у самой пирамиды. Те, выслушав старшего лейтенанта, посмотрели в сторону Вихрова и Бабичева, кивнули и, спустившись немного ниже, забрались в ячейки четвертого от пирамиды ряда. А Строй помахал рукой, приглашая своего командира и Игоря подняться к нему.
- Ну, вот и нашлась для тебя ячейка, - улыбнулся Сергей, - пошли.
Он пропустил Игоря вперед, и тот двинулся по проходу в сторону стоявшего у пирамиды Строя.
В этот момент раздался короткий, сухой щелчок и зазвучал голос Железного Феликса:
- Внимание, начинается третий этап разгонного ускорения. Корабль стартует по счету ноль без дополнительного предупреждения. Членов экипажа, не занятых на вахте, прошу оставаться в своих помещениях, а Звездный десант занять личные противоперегрузочные ячейки!
Последовал еще один щелчок и тот же голос продолжил:
- Начинаю отсчет. Сто… девяносто девять… девяносто восемь…
Игорь на секунду замер, ему вдруг показалось, что сейчас его место в Главном центре управления, что надо срочно бежать туда!.. И тут же горькая мысль промелькнула вслед его неожиданному порыву:
«Не надо никуда бежать… Поздно!..»
На его плечо легла ладонь Бабичева.
- Ты что, Игорек, - голос капитана звучал встревоженно, - пошли, пошли, скоро старт!
- Семьдесят шесть… семьдесят пять… семьдесят четыре… - мерно отсчитывал Главный корабельный компьютер.
Усилием воли Вихров заставил себя снова шагнуть к ожидающему Строю, Сергей, не снимая руки с его плеча, топал следом.
Спустя минуту все трое расположились в трех противоперегрузочных ячейках верхнего ряда, причем Игорь оказался между своих друзей. Ячейка была вполне удобной, тело полулежало на чуть пружинящем ложе, а голова была приподнята и прикрыта опустившейся сверху прозрачной полусферой.
Игорь огляделся. Ряды ячеек, тянущиеся почти до самой стены, были практически не видны, зато сама стена придвинулась, превратившись в странную серую, чуть переливающуюся пелену, и как-то расплылась, словно глаза вдруг стали близорукими.
- Вот так мы и лежим, пока вы разгоняете корабль! - раздался справа чуть насмешливый голос Бабичева.
- Ну, не просто лежим, - уточнил слева Строй, - кто-то развлекается, кто-то учится, кто-то… спит. Вот вы, Игорь Владимирович, что предпочитаете делать в свободное от вахты время?!
В его подчеркнуто официальном обращении сквозила ироничная насмешка, так что Игорь ответил в тон:
- Я предпочитаю развлекаться… учиться и… спать!
- Не, - снова вступил в разговор Сергей, - спать мы тебе не дадим. Мы будем развлекаться! Как ты думаешь, капитан, какое самое большое развлечение для десантника в то время, когда родной корабль уносит его черт знает куда и черт знает зачем?!
- Ну откуда же мне знать?! - смущенно пробормотал Игорь. - Я, знаешь ли, не слишком много общаюсь с десантниками. - И тут же, вспомнив разговор в столовой, повторил слова самого Бабичева: - Ты говорил, что вы любите смотреть на звезды!
Повернув голову вправо, он глянул из-под обреза прозрачного колпака, прикрывавшего голову, на Бабичева. Тот лежал, прикрыв глаза и вытянув руки вдоль тела.
- Ну, смотреть на звезды мы, как ты уже знаешь, не можем… Отрезали нас от звезд… А вот кое-что другое мы посмотреть можем!
- Не надо, Сергей! - произнес неожиданно высоким голосом Майкл.
- Ты же говорил, что не хочешь это забывать, - усмехнулся в ответ Бабичев и, подняв руку, пробежал пальцами по обрезу колпака своей ячейки. - Впрочем, если у тебя нет настроения, можешь заказать себе что-нибудь другое. А ты, Игорек, смотри… развлекайся! - чуть севшим голосом добавил капитан.
«Куда, интересно, смотреть?..» - подумал Вихров, откидывая голову на подголовник ячейки и наблюдая за переливами, мерцающими на серой стене «казармы».
- Два… один… ноль, - глухо, словно сквозь слой ваты, донесся до него голос Железного Феликса, и в то же мгновение его тело ощутимо налилось тяжестью.
«Три g… - автоматически отметил про себя Игорь и тут же подумал: - А ячейки-то у десантников не полностью ускорение гасят!..»
Но в следующее мгновение эту мысль стерло, на секунду он вообще потерял возможность размышлять - переливающаяся серью стена исчезла, и вместо нее перед его глазами раскинулась чуть всхолмленная равнина цвета запекшейся крови. Гвендлана, еще живая, еще не умерщвленная боевой мощью Двенадцатой эскадры Звездного патруля, проплывала под чуть бликовавшим колпаком «падающей звезды». А прямо по курсу модуля, как предвестница будущего уничтожения, будущего… Убийства, виднелась длинная черная полоса - словно некий гигант взмахнул огромным топором, и длинная рваная рана располосовала живой покров планеты. И в дальнем конце этой «раны» яркой оранжевой каплей посверкивал упавший модуль Сергея Бабичева!
Игорь закрыл глаза и резко выдохнул. Он уже понял, что видит запись своего разведывательного полета над Гвендланой - того полета, во время которого «падающая звезда» Бабичева была сброшена на поверхность планеты и атакована, как они тогда думали, «местными жителями». Нет, он не забыл этот полет, его нельзя было забыть, но внезапно возникшее перед глазами изображение всколыхнуло все его тогдашние чувства - и острую тревогу за своих товарищей, оказавшихся в безвыходном, смертельно опасном положении, и до зубовного скрежета ненависть к атаковавшим их «мятежникам», и страстную надежду успеть, вырвать из лап гвендландских монстров их добычу. И эти всколыхнувшиеся вдруг чувства не были сглажены знанием судьбы, постигшей восставшую планету, тягостным ощущением вины за ее гибель.
Игорь снова открыл глаза и досмотрел до конца все, что было записано бортовым компьютером его «падающей звезды». Все, вплоть до подъема Бабичева и Строя из разбитого модуля на борт его машины, до стремительной атаки беспомощного Сергея двумя бронированными монстрами, до уничтожения их нерастерявшимся Володькой Ежовым!
Когда изображение схлопнулось в крошечную точку и погасло, вернув на место серые туманные переливы на стене «казармы», Вихров спросил чуть охрипшим голосом:
- Откуда у тебя эта запись?..
- В нашем распоряжении практически все записи действий Звездного десанта. В том числе и на Гвендлане… - спокойно отозвался Бабичев. - Я частенько просматриваю именно эту запись - все-таки не часто так бывает, что смерть стоит за твоей спиной!
Вихров скосил глаза вправо и увидел, что Сергей лежит в своей ячейке, закрыв глаза. Было непонятно, смотрел он прокрученную для них запись или предавался каким-то своим размышлениям.
Так же, не поворачивая головы, Игорь глянул влево и увидел, что Майкл лежит с открытыми глазами, а по его лицу быстро пробегают разноцветные блики. Видимо, Строй последовал совету своего командира и включил для себя какую-то другую запись.
«А ведь лейтенант нас сейчас не слышит…» - подумал Игорь и, чуть повернув голову вправо, неожиданно проговорил:
- Слушай, Сергей, вот ты - профессиональный солдат… - Тут Вихров сбился и на мгновение замолчал.

Предыдущая страница 3 Следующая страница


Бросок в безумие 4

«Как-то слишком уж… натянуто получается… официально! - недовольно подумал он. - Как у плохого корреспондента!..»
- Ну солдат, - неожиданно произнес Бабичев, - ну и что?..
- Ты бы согласился иметь возможность… или лучше сказать, способность… менять свое тело так, чтобы оно самым оптимальным образом подходило к окружающей обстановке?! - спросил Вихров, и снова сказанное не понравилось ему самому.
- То есть как это - менять свое тело?..
Бабичев повернул голову в сторону Игоря, и в его открывшихся глазах появилось недоумение.
Вихров вздохнул и, старясь неторопливо и тщательно подбирать слова, пояснил:
- Ты помнишь, каких нелюдей мы встречали на Гвендлане?.. Если бы тебе предложили пройти такой… ну, специальный курс подготовки, чтобы ты смог сам, по своей воле, формировать свое тело в нужном тебе направлении? Делать его наиболее приспособленным для работы на какой-то конкретной планете или для выполнения какого-то конкретного задания, ты бы согласился?!
Бабичев усмехнулся:
- Согласился?! Да кто ж меня спрашивать будет?! Прикажут и все!
- Но не могут же тебе приказать… участвовать в каком-то непонятном эксперименте?! - удивился Вихров.
Бабичев снова скосил на него глаза и, в свою очередь, спросил:
- А ты видел мой контракт?.. Мне могут приказать делать то-то и то-то, не объясняя причин приказа и последствий его выполнения. Считается, что командование знает, как оградить своих подчиненных от излишнего риска - ведь увечье или смерть бойца стоят этому командованию серьезных денег!
Однако невеселая усмешка Сергея показывала, что он не слишком верит в осторожность своего командования.
- Ну хорошо… - Вихров решил обойти скользкую тему, - допустим, тебе решать - участвовать в таком эксперименте или отказаться, ты бы согласился?!
Однако Бабичев снова не ответил на этот прямой вопрос. Вместо этого он, помолчав, спросил:
- А эти… ну… монстры, которых на Гвендлане изолировали… которые мятеж против Земли подняли… Они, как ты думаешь, откуда взялись? - И скосив глаза на Вихрова, добавил: - Может, они тоже в таких экспериментах участвовали?!
«В конце концов то, что мне рассказал профессор Капп, не является секретом, и меня никто не обязывал хранить все это в тайне! - подумал Игорь. - А кроме того, вряд ли эта информация повредит кому-то - если не произойдет ничего неожиданного, все мы очень скоро перестанем существовать».
И вдруг он понял, что не верит в возможность каким-то образом остановить программу «Звездный лабиринт» или заставить Главный корабельный компьютер подчиняться командованию линкора. Кашлянув, чтобы освободить горло от внезапно возникшего в нем кома, Игорь тихо заговорил:
- Нет, тех… на Гвендлане, ни от кого не изолировали. И вообще они не монстры, а… люди. Пятьсот лет назад на этой планете… на этой уникальной планете… была организована научная станция по созданию… суперчеловека… Homo Super… Именно поэтому мы на Гвендлане вместо тюремных бараков и военизированной охраны нашли шесть исследовательских модулей, оснащенных полной научной и промышленной инфраструктурой. А… те, кого мы видели на Гвендлане… те, кто поднял мятеж и с кем мы дрались, - добровольцы, согласившиеся на эксперименты над собой… или потомки этих добровольцев.
- Подожди, - Бабичев даже приподнялся в своей ячейке, - какие люди?! Какие… добровольцы?! Или ты хочешь сказать, что это кто-то из людей добровольно согласился превратиться в монстров?!
- Ну, они не думали, что станут такими… - попробовал возразить Вихров, но Сергей перебил его:
- Думали, не думали!!! С какой вообще стати кто-то из землян согласился… Добровольно согласился, как ты говоришь, ставить эксперименты по переделке себя самого?! Надо же, кого-то поманило стать суперчеловеком! А просто человеком быть, выходит, уже недостаточно?! Да за такие эксперименты и экспериментаторов, и… добровольцев надо судить и сажать! Кто, интересно, дал разрешение на проведение таких экспериментов?!
- Высший Совет Земного Содружества… - оборвал возмущения Бабичева Игорь. - И поверь, у Совета были веские основания для такого эксперимента и для того, чтобы его строго засекретить!
Сергей покосился на Игоря прищуренным глазом:
- И откуда тогда ты все это знаешь?..
- Я это знаю от профессора Отто Каппа. Капп был одним из руководителей эксперимента.
Сергей, покряхтев, перевернулся на бок. Поза его была крайне неудобной, зато теперь он лежал к Игорю лицом.
- А можно поподробнее… Что именно рассказал тебе этот самый… профессор?.. И когда?..
- Рассказал он мне это во время моей последней высадки на Гвендлану, когда планета уже была уничтожена… А насчет… «поподробнее», слушай…
Немного помолчав, чтобы сосредоточиться, Игорь начал рассказ:
- Около пятисот лет назад на Земле был получен модулированный сигнал из системы Идиабы. Над его расшифровкой работало много людей, но первой успеха добилась группа под руководством Евгения Орлова и Отто Каппа. Они смогли разделить сигнал на составлявшие его части и вычленить собственно сообщение. Сообщение со звезд! К сожалению, оно содержало требование к нашей цивилизации покинуть Солнечную систему. Скрибам - отправителям этого сообщения, видишь ли, понравился наш мир! Подкрепляла это требование видеочасть сообщения, показывавшего, каким образом могут принудить человечество выполнить это требование - скрибы были безжалостны, чудовищно жестоки и… могли приспосабливаться к любым условиям жизни, меняя свои тела, свой метаболизм, свои органы чувств соответствующим образом!
Орлов и Капп обратили внимание на эту их способность. Отто Капп, незадолго до этого руководивший одной из исследовательских экспедиций на недавно открытую Гвендлану, предположил, что условия этой странной планеты могут помочь людям приобрести уникальные способности, которые помогут в борьбе с возможным агрессором. Они подготовили доклад Высшему Совету Земного Содружества, и Совет решил создать на Гвендлане специальный исследовательский центр. И расшифровка послания скрибов, и научный центр на Гвендлане были тщательно засекречены - никто не хотел сеять панику среди населения Земли.
Однако проходили годы, десятилетия, никакого нападения со звезд не было. Постепенно острота ожидания интервенции притупилась, к ней стали относиться, как к чему-то… выдуманному, как к возможной ошибке. А на Гвендлане тысячи добровольцев, которые знали, для чего они здесь собраны, проводили на себе эксперимент. И он удался!
- Ты хочешь сказать, что те монстры, которых мы видели в град-комплексах, имели некие уникальные способности? - насмешливо перебил его Сергей.
- Нет, - терпеливо пояснил Игорь, - те монстры, которых мы видели, были суперы со сбоем или по-другому - магистралы. Оказалось, что в условиях Гвендланы не любой человек может пройти полностью цикл преобразований, превращавший его в Homo Super. Некоторые превращались в «монстров» - магистралов, а некоторые и вовсе откатывались в «периферию». Помнишь «камни», которые убили Зайцева, это и есть периферия… Боевая периферия.
Игорь помолчал, а потом со значением добавил:
- Но были и такие, что действительно стали… полными суперами. Ты сам видел одного такого. Помнишь?..
Бабичев страшно ощерился, его правая рука метнулась к горлу и рванула верхнюю застежку комбинезона.
- Да, да, тот мальчишка, которого мы вывезли на «Счастливый случай», станет… а может быть, уже стал полным супером! - задумчиво проговорил Вихров.
Пару минут они помолчали, а затем Бабичев хрипло спросил:
- И ты, значит, интересуешься, согласился бы я стать таким вот… супером?!
Игорь бросил быстрый взгляд вправо, но Сергей, снова повернувшийся на спину, лежал с закрытыми глазами и бесстрастным лицом.
- Нет, не согласился бы?!
Губы его едва шевелились, но голос звучал достаточно отчетливо.
- Они, может быть, и приобрели некие, как ты говоришь, исключительные способности, но при этом в них не осталось ничего человеческого! Ничего! Иначе они не подняли бы бессмысленный мятеж против материнской планеты, не устроили бы бессмысленной бойни!!!
- Они и не устраивали бессмысленной бойни, - негромко и сухо возразил Вихров. - Все обитатели этой маленькой земной колонии пятьсот лет готовили себя к отражению чудовищной агрессии против, как ты сказал, материнской планеты. Они отдали этой задаче свои жизни и души, свою любовь… свою жизнь - многие из них не выдержали начавшейся в их организмах перестройки и умерли. Но Земле они стали не нужны, сама Земля, вернее, руководство Земного Содружества, уже не верит ни в возможную агрессию со звезд, ни в способность человека встать на более высокую ступень биологического развития!.. А может быть, просто не желает в это верить!.. Человек и так уже - царь вселенной, так куда же выше! И когда гвендландцы откровенно и полно рассказали о том, какими они стали на этой планете, рассказали, ничего не утаивая - ни своих трагедий, ни своих побед, когда они предложили Высшему Совету путь к преобразованию всего человечества, если оно того захочет, Высший Совет отказался даже обсуждать этот вопрос! Получалось, что все их жертвы, весь ужас и страдания, через которые они прошли, оказались напрасными!
Вихров на мгновение задохнулся и понял, что только сейчас, выступая от имени уничтоженной планеты, до конца понял этих бывших людей, этих монстров, этих… гвендландцев! И он тихим, горьким голосом закончил:
- Напрасными только потому, что председатель Высшего Совета и иже с ним поняли, что они вряд ли смогут руководить преображенным человечеством, вряд ли взращенный из человека супер будет послушен их воле! Нет, Высший Совет брал на себя расходы по содержанию населения Гвендланы до того момента, когда их изуродованные, никому не нужные жизни не пресекутся естественным образом. Но ни о каких экспериментах, а тем паче масштабных преобразованиях населения Земного Содружества не могло быть и речи! Ведь угрозы Земле нет! Вот тогда-то гвендландцы и подняли мятеж!..
Тут Игорь замолк. Он вдруг понял, что рассказывать Бабичеву, куда и зачем отправляется «Одиссей», не стоит… Пока не стоит!..
Несколько минут они молчали, думая каждый о своем, а затем Сергей неожиданно тихим голосом проговорил:
- Я не знаю… Для меня все, что ты рассказал, очень… неожиданно… необычно. Да и можно ли верить твоему профессору… Отто Каппу, который, как получается, прожил больше пятисот лет, но… Понимаешь, если это и есть правда, то Земля лишилась нескольких тысяч своих лучших людей. И мне представляется, что лишилась она их… напрасно. Ты понимаешь, каким надо быть человеком, чтобы сознательно, обдуманно пойти на опасный… да что там опасный - жуткий эксперимент. До какой степени надо было любить свою планету, свой… род, чтобы решиться на такое?! И скольких сомнений, скольких бессонных ночей стоило такое решение! Эти люди, эти… - Сергей явно не мог подобрать точного слова, - …они были достойны стать Homo Super!.. А ты предлагаешь превратиться в суперов обычным… десантникам!
Игорь удивился столь неожиданному повороту в рассуждениях капитана Звездного десанта, но сказать ничего не успел.
- Мне кажется, что стать выше человека еще хотя бы на одну ступеньку - весьма сложная задача для большинства человечества. Я думаю, супер - это не человек, способный менять свое физическое тело в зависимости от окружающей среды, это даже не способность сохранять человеческий разум, человеческую личность вне физического тела… чтобы стать настоящим супером надо… надо иметь совершенно иную… - Сергей неожиданно запнулся и после секундной паузы поправился: - Нет, надо сначала стать совершенно иным человеком, надо осознать… понять… принять совершенно иное жизненное предназначение!
И словно бы чувствуя, что его слова недостаточно точно поясняют мысль, он заторопился:
- Вот в этой «казарме» находятся сейчас двести пятьдесят далеко не худших представителей человечества. Ты думаешь, многие из них ради собственной планеты пойдут на эксперимент над собой, родным и любимым?! Поверь мне, подавляющее большинство десантников - это просто нищие авантюристы, выбравшие службу в десанте только потому, что она, эта служба, позволяет им оставаться самими собой, то есть все теми же авантюристами, и дает возможность получать вполне приличные деньги. Когда-то, давным-давно, именно такие ребята на хлипких, неуклюжих посудинах плыли открывать неведомые страны, сколько из них остались в людской памяти - десяток, полтора?! А сколько точно таких же авантюристов шли рядом с этими… «героями», шли за этими «героями»… убивая, грабя, насилуя, оставляя за собой мертвый пепел!..
Последние слова Сергей произнес с какой-то тяжелой натугой, и перед глазами обоих встала мертвая, черная поверхность сожженной планеты Гвендлана!
- Чтобы стать суперчеловеком, надо мыслить, как суперчеловек, а мы!..
Бабичев не закончил свою мысль, но Игорь очень хорошо его понял и спустя мгновение тихо произнес:
- А может быть, переход… Превращение… изменит и… стиль мышления, изменит внутреннюю суть человека?!
И снова оба замолчали, только не было похоже, что Сергей согласен с предположением Вихрова.
- О чем разговор?.. - раздался слева неожиданный голос Строя.
Игорь скосил глаза влево и увидел приподнятую голову старшего лейтенанта. Его строгие, испытующие глаза перебегали с лица Вихрова на лицо Бабичева.
- О жизни, старлей, о жизни, - ленивым, безразличным голосом ответил Сергей, - а ты снова наслаждался Анитой Ваурдой?..
Щеки старшего лейтенанта мгновенно покрылись темным румянцем, и он молча откинулся на подголовник ячейки, а Бабичев с едва заметной насмешкой обратился к Вихрову:
- Вот объясни мне, капитан, что может такой парень, как Майкл Строй, найти в Аните Ваурде? Ни голоса, ни внешности, ни манер - серая, непонятно как попавшая на эстраду девица, да к тому же еще и хрипатая, а поди ж ты, влюбился старший лейтенант и каждую свободную минуту разглядывает ее в стерео!
- И не он один! - в тон Бабичеву ответил Вихров. - Поверь, не он один! Я так думаю, наступает глобальное падение вкуса публики в области исполнительского искусства! Скоро любители эстрады, в большинстве своем станут любоваться… к-хм… - Игорь не договорил, перескочив на другое: - А в отношении голоса ты не прав. Откуда ты взял, что Анитка хрипатая, разве ты слышал ее настоящий голос? Современные певцы поют таким голосом, какой им назначит продюсер!
Строй не выдержал и, вскинувшись, собрался было возразить насмешникам, но в этот момент прозрачные полусферы, прикрывавшие их головы, плавно приподнялись, и Бабичев вздохнул:
- Приехали!..
В зале сразу же возник гул - десантники полезли из ячеек. Строй, ничего не сказав, выпрыгнул наружу и быстро потопал к выходу из «казармы». Бабичев и Вихров не торопясь выбрались из ячеек и, стоя у центральной пирамиды, ожидали, когда освободится проход между ячейками. Неожиданно Сергей положил ладонь на плечо Игоря и едва слышно произнес:
- А знаешь, Игорек, если бы люди, которым я доверяю, сказали мне, что на Землю готовится нападение и для ее защиты необходимо решиться на… эксперимент, я бы… согласился! Только мне почему-то кажется, что этот… Как ты сказал?.. Капп?.. Этот Капп просто придумал душещипательную страшилку. Ему надо было себя как-то оправдать…
Он немного помолчал и добавил:
- Они всегда так делают!
Вихров не понял, кого он имел в виду, но переспрашивать не стал.
Когда они вышли в коридор, Бабичев предложил:
- Ну что, пройдем в нашу кают-компанию, познакомлю тебя с ребятами…
- Нет. - Игорь покачал головой. - Мне на вахту заступать, так что как-нибудь в другой раз.
- Тогда до встречи, - кивнул Сергей.
- До встречи, - эхом повторил Вихров, и они разошлись.
Игорь не стал заходить к себе, а сразу же отправился в Главный центр управления. Конечно, он мог бы заступить на вахту в конце разгонной паузы, но, во-первых, он не знал, чем занять эти сорок минут без ускорения, а во-вторых, у него появились кое-какие мысли по поводу разгонной траектории, заданной «Одиссею» «Звездным лабиринтом».
Переступив порог шлюза, Вихров первым делом обратил внимание на обзорные экраны центра управления. Прямо по курсу корабля, разделенная курсовой чертой ровно пополам, горела зеленоватым светом А4 Кастора. Она была размером с теннисный мяч и, если бы не яркое сияние, напоминала бы большое яблоко.
Несколько секунд Игорь рассматривал звезду, в короне которой должен был сгореть «Одиссей», а затем перевел взгляд на свое место за навигаторской панелью, где расположился заменявший его четвертый ассистент нуль-навигатора. Ежов о чем-то спорил с третьим ассистентом главного штурмана Стивом Качановым. Володькины глаза зло блестели, физиономия налилась азартным румянцем, а напряженный указательный палец елозил по экрану монитора, словно бы перебирая выведенные на его поверхность строки. Качанов стоял рядом с навигаторской панелью управления и, не обращая внимания на указующий Володькин перст, отрицательно качал головой. Тут Ежов заметил Игоря и, вскочив со своего места, призывно замахал рукой. Вихров подошел к своей панели управления и посмотрел на главный экран монитора. Его глазам предстала уже знакомая таблица разгонных ускорений «Одиссея», однако теперь в ней присутствовали величины боковой тяги. Впрочем, эти величины были весьма незначительны, а в последних двух циклах и вовсе отсутствовали. Оказалось, что именно на это и обратил внимание Ежов.
- Господин капитан, - странно официальным тоном, хотя и довольно возбужденно, обратился к Вихрову Владимир, - обратите внимание, что А4 Кастора встала прямо по курсу линкора, а последующие ускорения имеют только осевую направленность! Получается, что «Одиссей» идет точнехонько на звезду! Я пытался ввести отклоняющую боковую тягу, однако Главный компьютер не принимает поправки, вводимые с пульта!..
- Одну секунду, - перебил его Игорь и, бросив короткий взгляд в сторону молчавшего штурмана, спросил: - Вы слышали предстартовое сообщение Главного корабельного компьютера о программе «Звездный лабиринт», введенной в компьютер Землей?
Оба офицера молча кивнули.
- Так что же вы волнуетесь? - Игорь пожал плечами. - Линкор разгоняется в соответствии с заданной программой, и потому Железный Феликс не принимает поправок и изменений…
На этот раз Ежов перебил Игоря:
- Но это же бессмыслица! «Одиссей» просто упадет на звезду!
- Вы, господин лейтенант, считаете, что Земля решила уничтожить один из лучших, мощнейших своих звездолетов вместе с экипажем и приписанным Звездным десантом? - иронично поинтересовался Вихров, но при этом он почувствовал, что собственная демагогия ему противна. Однако другого способа хоть как-то уменьшить тревогу четвертого ассистента нуль-навигатора он в этот момент не нашел.
И действительно, после этого вопроса капитана Володька Ежов растерялся. В его глазах сначала появилось недоумение, а затем с неуверенной улыбкой он пробормотал:
- Ну… Конечно, это вряд ли… Только непонятно, что же будет с «Одиссеем»?
Вихров «по-отечески» положил ему на плечо руку и спокойно проговорил:
- Я принял вахту, так что не забивай себе голову, иди отдыхай.
Ежов снова вскинул на него глаза и неожиданно спросил:
- А Эдельман?! Разве я не ему сдаю вахту?!
- Ты же слышал, что командир приказал мне быть в центре управления во время последних двух циклов разгона. Значит, ты на законном основании можешь сдать вахту мне. Кто будет сидеть за пультом, а кто ассистировать, мы с Артуром Исаевичем сами разберемся. - И, улыбнувшись, добавил: - Или ты хочешь еще полчаса здесь сидеть, а затем бегом бежать в свою каюту?!
Володька улыбнулся в ответ и, коротко кивнув, произнес:
- Вахту сдал!..
- Вахту принял… - ответил Вихров.
Ежов развернулся и быстрым шагом направился к шлюзу, а вот третий ассистент штурмана Стив Качанов не торопился уходить. Внимательно посмотрев в глаза Игорю, он покачал головой и негромко произнес:
- Ты что-то знаешь, капитан, вот только говорить не хочешь… - и, еще секунду помолчав, добавил: - Ну и не надо!
- Не надо… - тихо согласился Вихров, глядя в спину штурману, направлявшемуся на свое место.
Усевшись за свою панель и переведя управление на себя, Игорь вдруг понял, что не знает, чем заняться. Главный компьютер корабля действовал в соответствии с заданной программой и не допускал вмешательства в свою работу, так что навигаторская панель управления неожиданно стала ненужной. Откинувшись на спинку кресла, Игорь несколько минут рассматривал переведенную на его экран таблицу ускорений, а затем коротким пробегом по клавиатуре стер ее. Впереди были двенадцать часов безделья, а затем, если ничего не случится… гибель.
Вот только в собственную гибель ему как-то не верилось. Да и последний разговор с компьютерной версией профессора Каппа обещал другое продолжение полета «Одиссея»… Только… какое?!
На плечо Игоря легла рука, и, обернувшись, он увидел стоящего рядом с собой Верхоярцева. Толька улыбался своей открытой, добродушной улыбкой.
- Я сменяюсь, - сообщил артиллерист и тут же подначил: - А тебя, смотрю, Старик еще ближе к себе подвинул!.. Выходит, ты теперь первого ассистента заменяешь?!
- Нет, - покачал головой Вихров, - Эдельман должен подойти - это его вахта. А меня нуль-навигатор, видимо, для другого дела пригласил.
- Для какого?! - удивился Верхоярцев. - Ты разве еще что-то умеешь делать… Ну, кроме астронавигации?!
- Я многое умею… - Игорь хитро подмигнул. - Например, мгновенно выполнять команды, поступающие от комендоров.
Толькина физиономия снова расплылась в улыбке, и он, хлопнув капитана по плечу, зашагал к выходному шлюзу.
Люди в Главном центре управления постепенно менялись - первая вахта заступала на дежурство. Игорь поглядывал на каждого вновь входящего и каждый раз встречал ответный взгляд. И в каждом взгляде был вопрос: «Почему третий ассистент нуль-навигатора находится в Главном центре управления? По какой причине командир корабля вызвал его вместе с первой вахтой?»
Наконец из коротко выдохнувшего шлюза вышел Эдельман, и Игорю показалось, что по Главному центру прошелестел облегченный вздох. Артур Исаевич быстро оглядел помещение центра, и его глаза остановились на изображении пылающей зеленой звезды, перечеркнутом черной курсовой линией. Однако Эдельман недолго рассматривал А4 Кастора, его взгляд скользнул в сторону навигаторского пульта, и он, увидев Вихрова, вдруг улыбнулся странной, жалкой улыбкой. Но тут же его взгляд уплыл в сторону, все с той же, словно прилипшей к его губам нелепой улыбкой он направился к своему месту. Усевшись в кресло, Эдельман прикрыл глаза, а его правая рука чисто рефлекторно пробежала по клавиатуре, активизируя панель управления.
Нуль-навигатор появился в центре управления уже после того, как планетарные двигатели «Одиссея» начали очередной цикл разгона корабля. Войдя через индивидуальный шлюз, Старик, вместо того чтобы занять свое место за навигаторским пультом, начал медленно обходить центр, останавливаясь возле каждого дежурного офицера, наклоняясь и о чем-то тихо спрашивая. Когда он приблизился к Вихрову, Игорь посмотрел ему в глаза, ожидая вопроса, но нуль-навигатор только молча покачал головой и тихо произнес:
- У Борцова ничего не получилось… Наш компьютер «отрастил» себе дополнительную защиту… Непонятную защиту…
Что-либо ответить Игорь не успел - нуль-навигатор прошел мимо и двинулся в сторону Эдельмана.
Вихров невольно оглядел Главный центр управления и вдруг понял, насколько всё изменилось!..
Никогда… никогда командир корабля не ходил вот так по центру от пульта к пульту, перебрасываясь фразами с вахтенными офицерами, у него не было на это времени - его место было за навигаторской панелью, его дело требовало всего его внимания. Никогда вахтенные офицеры не сидели вот так вот свободно… или обреченно… откинувшись на спинки кресел, закрыв глаза или уставившись в обзорные экраны. Никогда в Главном центре не было такой тишины… полнейшей… мертвой… не нарушаемой ни негромкими переговорами, ни щелканьем клавиатур, ни докладами Главного корабельного компьютера. Игорь вдруг понял, что ему абсолютно нечего делать! Впервые в своей жизни он был совершенно бессилен, он никоим образом не мог повлиять на создавшуюся ситуацию!
А сидеть и надеяться на… На кого?! На что?!
Он снова повернулся к мерцающему экрану своего монитора и, с некоторым усилием подняв руки, пробежал пальцами по клавиатуре.
«Доложите скорость корабля относительно скорости перехода в гиперпространство и оставшееся время разгона», - выпрыгнули на экран четкие черные буквы. И почти сразу же их сменила зеленовато мерцающая надпись ответа.
«Скорость - пять восьмых переходной. Оставшееся время разгона - пять часов сорок шесть минут тридцать секунд в четвертом цикле и три часа двадцать шесть минут в пятом цикле. Пауза между циклами один час двадцать шесть минут».
Третий ассистент командира «Одиссея» невольно поднял глаза на обзорные экраны. А4 Кастора выросла с размеров кофейного блюдца и ее зеленоватый блеск еще усилился.
Игорь несколько секунд рассматривал звезду, а затем вдруг краем глаза увидел, что главный штурман корабля смотрит в его сторону. Он обвел взглядом Главный центр и увидел, что внимание всех обращено на его скромную персону и на большинстве лиц написан вопрос: «Что это он там нащелкивает на своей клавиатуре?!»
Склонив голову под тяжестью этих невысказанных вопросов, Игорь снова повернулся к экрану и опустил руки на клавиатуру. В мертвой тишине опять раздалось быстрое, лихорадочное щелканье.
«Прошу доложить, как только излучение А4 Кастора превысит уровень его отражения-поглощения магнитной защитой и обшивкой линкора. С этого момента каждые пять минут докладывать рост величины излучения и скорость корабля относительно скорости перехода».
Руки капитана бегали по клавишам, а в голове сам собой возник вопрос: «Зачем мне эти сведения?.. Все равно я ничего не смогу предпринять».
И тут же некое внутреннее упорство ответило: «А вдруг смогу!.. Вдруг ситуация изменится?»
«Вот именно, - с каким-то радостным удовлетворением подумал он. - Нужно быть готовым к изменению ситуации… К резкому изменению ситуации!»
Его запрос пропал с экрана, и вместо него на несколько секунд возникла веселая девчачья рожица, а затем ее сменила надпись-ответ: «Задачу понял».
Игорь откинулся в кресле и снова посмотрел на обзорные экраны. Звезда-убийца вроде бы не увеличилась, но ее зеленоватое мерцание показалось капитану зловещим. Она словно предупреждала молодого офицера: «Тебе не уйти от меня… никому из вас от меня не уйти!»
Вихров с трудом оторвал взгляд от экранов и снова оглядел центр. Вахтенные офицеры все так же сидели на своих местах без дела, погруженные в собственные мысли и созерцание зеленой звезды. Нуль-навигатор наконец-то опустился на свое место, но даже не включил свою полосу управления. Поглаживая правой рукой мертвую клавиатуру, он смотрел на своего первого ассистента, словно ожидая от того некоей неожиданной выходки. А Эдельман сидел в своем кресле, уставившись в такой же выключенный монитор, и глубокие вертикальные складки над его переносицей показывали, что он погружен в какие-то тяжелые размышления.

Предыдущая страница 4 Следующая страница


5 Евгений Малинин

В этом безмолвии и безделье протекли шесть часов четвертого цикла разгона.
Когда планетарные двигатели звездолета отключились, в Главном центре управления возникло некоторое непонятное оживление. Кое-кто из офицеров начал подниматься со своего места и, подойдя к соседям, принимался что-то тихо обсуждать. Причем все, кто вступил в такую беседу, часто и быстро оглядывались, словно не желая, чтобы другие слышали их разговор. Скоро в Главном центре управления установился ровный гул голосов, перешептывались почти все, и только к навигаторам никто не подошел с разговором. И Старик, и Эдельман, и Вихров сидели за своими панелями управления, и все трое продолжали смотреть на А4 Кастора.
Перечеркнутая черной вертикальной чертой, звезда выросла До размеров волейбольного мяча. Ее край залохматился коротенькими, но уже заметными протуберанцами, размывающими черноту окружающего космоса.
Когда до начала последнего цикла разгона оставалось минут пятнадцать, главный штурман линкора вдруг рывком поднялся из своего кресла и, отодвинув в сторону своего первого ассистента, стоявшего рядом с ним, направился к командиру корабля.
- Господин нуль-навигатор… - неожиданно громко проговорил он, остановившись около Старика и положив руку на спинку командирского кресла, - позвольте вас спросить, что вы собираетесь предпринять?!
Нуль-навигатор перевел задумчивый взгляд с обзорных экранов на лицо Шохина и, помедлив мгновение, спокойно переспросил:
- Что я собираюсь предпринять?.. А вы считаете, что я что-то должен предпринять?!
- А вы считаете, что мы должны вот так вот в полном безделье дожидаться, когда «Одиссей» сгорит в короне звезды?!
Шохин явно не ждал ответа на свой риторический вопрос, а потому сразу же напористо продолжил:
- Нет, мы с этим не согласны!!! У нас осталось около четырех часов, и мы просто обязаны предпринять хоть что-то для спасения корабля… для своего собственного спасения! Ведь у Борцова, как я понял, ничего с Главным компьютером не получилось, и ответа с Земли на ваш запрос тоже нет…
Но тут Старик неожиданно, хотя и очень мягко, перебил его:
- Вы все правильно поняли, но мне хотелось бы услышать конкретное предложение… Без всяких преамбул и оценки действий других членов экипажа.
Главный штурман корабля слегка запнулся, помолчал несколько секунд, словно собираясь с мыслями, и продолжил уже несколько спокойнее:
- Я предлагаю перевести корабль на… аварийное управление!..
- При нормальной работе всех систем корабля это невозможно, - быстро ответил Старик, - и вы это прекрасно знаете.
- Я это знаю, - согласился Шохин, - но если одна из систем, не важно какая, откажет, Главный компьютер будет вынужден выполнить приказ о переходе на аварийное управление! Тогда мы сможем… и успеем… изменить траекторию полета! Я уже рассчитал необходимую величину и направление боковой тяги!..
- И какую же из систем линкора вы предлагаете вывести из строя? - снова перебил штурмана нуль-навигатор, и в его голосе явственно слышалась насмешка.
После этих слов командира в Главном центре управления установилась мертвая тишина, ведь слова прозвучали… кощунственные - «…какую из систем корабля вы предлагаете вывести из строя?» Никто из звездолетчиков никогда прежде даже мысли не мог допустить о намеренной поломке хоть самой малости в огромном хозяйстве звездолета!
Однако главный штурман не дал себя сбить с темы:
- Да! Я предлагаю вывести из строя одну из систем корабля! - В его голосе звучал упрямый вызов.
- Какую именно? - все с той же насмешкой поинтересовался Старик.
- Именно систему внутренней связи линкора, - тут же ответил Шохин. - Мы переговорили с Властимилом, - он кивнул в сторону главного связиста «Одиссея», - он считает, что это можно сделать прямо отсюда, из центра управления!
Нуль-навигатор посмотрел в сторону Властимила Ерша, главного связиста линкора, стоявшего у штурманской консоли, задумчиво поскреб щеку и вдруг утвердительно кивнул:
- Хорошо! А теперь объясните, каким образом вы собираетесь это сделать? Ведь все системы корабля находятся под контролем Главного компьютера!
Главный штурман «Одиссея» поднял голову, нашел глазами Ерша и взмахом руки подозвал его к командирской панели. Главный связист чуть ли не бегом бросился к нуль-навигатору и сразу же принялся объяснять:
- Командир, построение внутренней связи на линкоре имеет некоторую особенность, и эту особенность можно использовать для реализации обоснованной господином главным штурманом цели. Дело в том, что коммутационная сеть внутренней связи линкора выполнена на базе самостоятельного кабельного шлейфа, и информация не проходит через Главный компьютер. Компьютер обеспечивает только ее адресное распределение…
- Давайте мы не будем вдаваться в технические подробности! - прервал его Старик. - Скажите, что вы предлагаете сделать конкретно!
Ерш сбился, бросил растерянный взгляд на главного штурмана и, коротко вздохнув, продолжил:
- Я предлагаю вскрыть кожух моей панели управления и перерезать базовый кабель сети внутренней связи…
- Компьютер немедленно включит резервную схему! - снова перебил его нуль-навигатор.
- На переключение понадобится около двадцати секунд. В этот момент вы потребуете связи с… с любой службой корабля и, не получив ее, переведете управление в аварийный режим. Не имея возможности обеспечить командира корабля необходимой связью, компьютер будет вынужден принять этот режим…
- И мы сразу же введем параметры изменения орбиты!.. - перебивая связиста, воскликнул Шохин.
- Чем вы собираетесь перерезать оптоволоконный кабель внутренней связи? - задал Старик свой очередной вопрос.
Ерш смущенно улыбнулся и вытащил из кармана комбинезона миниатюрную плазменную горелку, работавшую от встроенного аккумулятора. Нуль-навигатор с недоверием посмотрел на этот инструмент и пожал плечами:
- Как только вы начнете работать горелкой, температура кабеля возрастет, и компьютер включит резервную систему, не дожидаясь обрыва кабеля.
Ерш отрицательно покачал головой:
- Я перережу кабель, соединяющий вашу панель управления с суммирующим узлом, находящимся в моей панели. Этот кабель диаметром всего три микрона, так что достаточно будет на мгновение прикоснуться к нему пламенем горелки…
Старик еще раз недоверчиво посмотрел на крошечную горелку в ладони связиста и кивнул:
- Попробуем!
Развернувшись к своей панели управления, нуль-навигатор активизировал ее. На мгновенно посветлевшем экране монитора зажглась зеленоватая надпись «Готов к работе». Старик бросил быстрый выразительный взгляд на главного связиста, и тот метнулся к своему рабочему месту, но вместо того чтобы усесться в кресло, присел на корточки около стойки консоли и принялся быстро отбрасывать защелки, фиксировавшие облицовочную пластину. Спустя минуту пластина мягко упала в его подставленную ладонь, и Ерш тонким щупом, появившимся в его руке, принялся перебирать паутину серебристых проводов. Наконец осторожным, плавным движением он потянул на себя один из тончайших проводков, одновременно включая горелку, зажатую в другой руке.
Нуль-навигатор повернул к себе микрофон внутренней связи, не отводя взгляда от связиста, и быстро кивнул.
Ерш спокойным, уверенным движением провел по серебристой нити сияющей звездочкой плазменного пламени и тут же крикнул:
- Есть!..
- Срочно соединить меня с третьим двигательным отсеком! - рявкнул командир в микрофон связи, и практически сразу на экране его монитора вместо ожидаемой алой надписи «Связь нарушена, прошу разрешения перейти на резервную схему работы» появился немолодой мужчина в мешковатом комбинезоне с капитанскими знаками отличия на рукаве. Чуть развернувшись в сторону камеры, он четко произнес:
- Дежурный третьего двигательного отсека капитан Берг слушает, господин нуль-навигатор!
Лица Шохина, Ерша и большинства офицеров, с напряженным ожиданием наблюдавших за попыткой перехитрить Главный компьютер корабля, разочарованно вытянулись, и только нуль-навигатор остался спокойным и невозмутимым.
- При включении вашего двигательного блока протестируйте дополнительно пусковой энергорасход. Полученные данные немедленно сообщите мне!
- Есть, командир! - кивнул капитан, и связь прервалась.
- Властимил, ты не успел перерезать кабель!!! - рявкнул главный штурман, как только лицо капитана Берга исчезло с экрана командирского монитора. Однако Ерш отрицательно покачал головой, а нуль-навигатор спокойно произнес:
- Нет, Юрий Владимирович, он все сделал верно, но, как я и предполагал, наша попытка нарушить работоспособность корабельных систем ни к чему не привела.
- Как вы и предполагали?! - удивленно воскликнул Шохин. - Значит, вы знали, что компьютер вас опередит?!
- Нет, я думаю, что все резервные системы уже приведены в режим ожидания и начинают работать при первой же необходимости. Главный компьютер просто перестраховался от всех неожиданностей… И от нашего возможного противодействия.
- Так что же нам делать?! - с отчаянием произнес Шохин, оглядывая Главный центр управления.
- Ничего, - со вздохом ответил Старик, - ждать…
И тут неожиданно раздался хрипловатый, словно надтреснутый, запинающийся голос первого ассистента нуль-навигатора:
- Что вы дергаетесь, Шохин!.. Успокойтесь!.. Разве вы не видите… что нашему командиру известно что-то такое, чего он не хочет сообщить… всем!.. Известно ему и… Вихрову!.. Именно поэтому капитан и примчался в Главный центр перед самым стартом!.. Они явно что-то знают и потому так… спокойно себя чувствуют!.. Да вы посмотрите на них!..
Эдельман замолчал, а в помещении Главного центра управления линкором повисла тяжелая, гнетущая тишина. Люди переглядывались, некоторые из них, не отрываясь, смотрели на нуль-навигатора или Вихрова, но все молчали, словно боясь неосторожным, «не тем» словом нарушить некое хрупкое, ненадежное равновесие. Несколько минут царила тишина, и вдруг ее нарушил размеренный механический голос Главного корабельного компьютера:
- Корабль приступает к последнему этапу разгона. Двигатели включаются по счету «ноль» без дополнительного предупреждения. Прошу вахтенную команду занять свои места согласно стартовому расписанию, а Звездный десант личные противоперегрузочные ячейки. Начинаю предстартовый отсчет. Сто… девяносто девять… девяносто восемь…
Этот мерно звучащий, безразличный голос словно вывел вахтенных офицеров из ступора. Шохин повернулся к нуль-навигатору и, нависая своим массивным телом над креслом командира, спросил:
- Вам действительно что-то известно?! Что-то такое, что может спасти корабль?!
Старик молча покачал головой, и тогда все, словно по команде, посмотрели в сторону Игоря. Тот невольно приподнялся со своего места и глухо произнес:
- Я не знаю, о чем говорит… Артур Исаевич. Если бы мне было что сказать… если бы я мог хоть как-то прояснить ситуацию, я не стал бы молчать. Зачем мне это?.. Вот только… я не верю, что кому-то, будь то на Земле или в другом месте пространства, необходимо уничтожить «Одиссея». Может быть, нас хотят использовать для…
Он замолчал, не в силах подобрать необходимых слов, но никто из вахтенных офицеров и не подумал поторопить его или потребовать еще каких-то объяснений, все просто ждали, не скажет ли он еще что-нибудь. И Игорь заговорил снова:
- Возможно, перед линкором поставлена еще неизвестная нам цель, но мы о ней, безусловно, рано или поздно узнаем!.. А уничтожать наш корабль - это же просто бессмыслица!..
И он тяжело опустился в свое кресло.
- Именно из-за этого… незнания… - снова раздался странно прерывистый голос Эдельмана, - вы так торопились попасть в Главный центр управления, что рисковали оказаться под перегрузкой в незащищенном вестибюле?..
Он смотрел прямо в лицо Вихрова и глаза его были мертвы, а на губах блуждала странная растерянная усмешка.
«Ну, первоначальные три и две десятых g были не так уж и страшны…» - подумал Игорь и, пожав плечами, совершенно спокойным тоном ответил:
- Как вам должно быть известно, незадолго до старта я побывал на Гвендлане. Обдумывая это… посещение, я вдруг понял причину гвендландского мятежа, но для того чтобы проверить мою догадку, надо было еще раз спуститься на планету. И тут как раз совершенно неожиданно объявили предстартовую подготовку. Я попытался доложить свои соображения командиру и отложить старт, но… не успел.
- А доложить свои… «соображения» по внутренней связи вам в голову не пришло?..
Вопрос первого ассистента командира был насмешлив, но в его сухом запинающемся голосе насмешки не было. Вихров снова пожал плечами:
- Пришло… Я даже связался с Главным центром. Но командиру перед стартом было некогда или он счел этот разговор несвоевременным. Вот я и решил явиться в Главный центр, чтобы доложить свои соображения лично…
- Артур Исаевич, оставьте в покое капитана Вихрова!.. - раздался вдруг привычно жесткий голос командира корабля. - Даже если он попытается вам что-то объяснить, вы вряд ли поймете эти объяснения - вы же не были на Гвендлане и не контактировали с гвендландцами!
Эдельман замолчал, но у Игоря создалось впечатление, что сделал он это совсем не потому, что его одернул командир. Скорее было похоже, что в голову первому ассистенту нуль-навигатора пришла какая-то неожиданная мысль, которая и заставила его умолкнуть - взгляд его, только что яростно сверливший Вихрова, вдруг потух и «съехал» на неработающий экран панели управления да плечи еще больше поникли.
Но спустя минуту до ушей Игоря донесся его едва слышный, похожий на хрипловатый вздох, голос:
- Я, господин нуль-навигатор, видел этих… гвендландцев на своем мониторе, когда они возвращали нам наших погибших десантников… Этого для меня вполне достаточно…
Между тем уже начался последний этап разгона корабля, и взгляды всех дежуривших в центре офицеров снова приковало изображение А4 Кастора, пылающего на обзорных экранах. Казалось, что это изображение вырастает на глазах… Но это только казалось.
Игорь снова повернулся к мерцающему экрану монитора и поднял руки над клавиатурой, но тут же опустил их на подлокотники кресла. Ему в голову пришла неожиданная мысль:
«Если, как сказал мне профессор Капп, мятежники решили послать «Одиссей» по маршруту, на котором человек преобразуется в Homo Super, то звездолет должен, просто обязан уйти в гиперпространство! Но ведь скорости для перехода он не успевает набрать! Или все-таки мы - в смысле, земная наука - чего-то не знаем, и линкор даже с таким дефицитом скорости может уйти в гипер?! Проблемы гиперперехода больших масс в очень сильном гравитационном поле совершенно не изучены! Только вот… знают ли эти «полные супера», что на гипергенераторах линкора стоят квантовые предохранители, препятствующие их несанкционированному включению? Несанкционированному навигаторской службой линкора!»
Квантовые предохранители были поставлены на гипергенераторах именно для страховки от возможного сбоя компьютерного управления. Их отключение производилось непосредственно с навигаторского пульта управления, минуя Главный компьютер корабля. Даже если программа «Звездный лабиринт» предусматривала переход линкора в гиперпространство вблизи А4 Кастора, она не могла запустить гипергенераторы до тех пор, пока эти предохранители не были отключены!
Вихров бросил быстрый взгляд в сторону нуль-навигатора, соображая, каким образом сообщить ему свою догадку, но тот сидел неподвижно, вперив усталый взгляд в вырастающую на обзорных экранах звезду. Игорь задумчиво почесал подбородок, в конце концов он и со своей панели мог отключить все четыре предохранителя. Он осторожно опустил пальцы на клавиатуру, но почти сразу же убрал их. Отключать охранную систему было рано - вряд ли «Звездный лабиринт» предусматривал осуществление гиперперехода во время разгона, скорее это Должно было произойти именно в те восемнадцать минут, которые корабль пролетит в обычном пространстве после окончания разгона. Значит, именно тогда ему надо быть готовым!..
Вихров откинулся на спинку кресла и, почувствовав вдруг огромное облегчение, шумно выдохнул. И тут же нуль-навигатор повернулся в его сторону и внимательно посмотрел на своего третьего ассистента, но Игорь этого не заметил. Его внимание было приковано к верхнему правому углу экрана монитора, где быстро мелькали цифры, указывающие время, прошедшее с начала последнего цикла разгона. До окончания ускорения оставалось чуть меньше двух часов.
Спустя час на экране вихровского дисплея высветилась яркая надпись: «Излучение А4 Кастора достигло предельного значения».
Пальцы третьего ассистента запорхали над клавиатурой:
«Прошу доложить состав излучения и его интенсивность внутри корабля».
На экране немедленно высветилась таблица:
«Суммарное электромагнитное излучение - норма, в том числе: гамма-излучение - норма, рентгеновское излучение - норма. Проникающее Иситуки - норма, около сорока процентов общего объема излучения является комбинированным, не поддается разложению на составные части и определению интенсивности. Характер воздействия этой части излучения на живые организмы и неживую материю неизвестен».
Вихров взглянул в верхний правый угол дисплея, до окончания разгона оставалось пятьдесят шесть минут.
Спустя пять минут данные в таблице изменились:
«Суммарное электромагнитное излучение - 1,004 нормы, в том числе: гамма-излучение - 1,02 нормы, рентгеновское излучение - 1,03 нормы. Проникающее Иситуки - норма…»
А вот замечание по поводу неопределимой части излучения осталось без изменений.
Игорь напряженно следил за тем, как таймер на экране отсчитывал очередные пять минут. Ему хотелось скорее увидеть очередные показания уровня проникающего излучения, чтобы попробовать, хотя бы вчерне, определить динамику его роста…
Но в этот момент снова раздался неживой, запинающийся голос Эдельмана:
- Я понял, господин нуль-навигатор, вашу цель!..
Все находившиеся в Главном центре управления линкора невольно перевели взгляд в направлении первого ассистента командира корабля.
А тот, совершенно не замечая всеобщего внимания, поднялся со своего места и вперился сверкающим взором в Старика. Нуль-навигатор тоже смотрел на Эдельмана, и в его взгляде проглядывало удивление.
- Да, я понял вас!.. - повторил Эдельман, и его лицо исказила гримаса ненависти. - Это же вы… да-да, вы сами ввели в корабельный компьютер эту защищенную нулевым допуском программу «Звездный лабиринт»… А ваш любимчик, - первый ассистент, не глядя, махнул правой рукой себе за спину, указывая на Вихрова, - помогал вам в этом!!! Это вы двое обрекли «Одиссея» на уничтожение!!!
Удивление ушло из глаз нуль-навигатора, брови сошлись у переносицы, а в уголках губ залегли жесткие складки, но он продолжал молчать, все так же не отрывая глаз от своего первого ассистента.
Тот на мгновение запнулся, словно ожидая возражений командира, но тут же снова начал говорить, все больше распаляясь и повышая голос:
- И не надо так смотреть на меня, теперь вы меня своим взглядом не запугаете и не остановите! Теперь мне нечего бояться - вот она… - Эдельман, не глядя, ткнул пальцем в направлении обзорных экранов. - Она скоро убьет меня, но сначала она убила мой страх!
- Вам, Артур Исаевич, следует замолчать и успокоиться, - прервал свое молчание Старик. - Иначе вы наговорите такого, что потом сами будете сожалеть о сказанном!
- Нет, пусть он говорит! - воскликнул неожиданно первый ассистент штурмана, приподнявшись из-за своей панели, однако на его восклицание никто не обратил внимания.
- Я буду сожалеть?! - саркастически переспросил Эдельман и тут же ответил сам себе: - Я ни о чем не буду сожалеть!!! Мне просто некогда будет сожалеть!!! Вот она, - он снова ткнул пальцем в направлении сверкавшей на обзорных экранах звезды, - очень скоро сотрет все наши сожаления, все наши желания, мечты и надежды! И именно вы виновник этого! Вы!!!
- На основании чего, господин Эдельман, вы делаете такие заявления? - жестко спросил Старик, поднимаясь с места. - Извольте объясниться, прежде чем я отдам вас под арест!
Эдельман хрипло рассмеялся, а затем снова закричал, кривя лицо и брызгая слюной:
- Основания?! Вам нужны основания?! Вот вам основания!!! Разве не вы с самого начала этого полета саботировали прямые приказы Земли и руководителя операции контр-адмирала Эльсона?! Разве не вы, вместо того чтобы помогать Двенадцатой эскадре Звездного патруля в подавлении мятежа на Гвендлане, изыскивали любую возможность сорвать операцию?! Вы даже осмелились послать на планету этого своего… шпиона… - Тут Эдельман круто повернулся в сторону Игоря и с ярой ненавистью указал на него пальцем. - Вот он сидит здесь, вызванный вами неизвестно зачем! Что он делает в Главном центре управления, когда вахта не его?! Что он делал на Гвендлане, с кем там встречался и о чем договорился?! А я скажу… скажу всем! Он вместе с господином нуль-навигатором продал линкор гвендландцам, этим извергам, этим исчадиям Земли! Я не знаю, что они за это получили, но уж, верно, немало, раз так активно заметают сейчас следы! А теперь он здесь… сидит… смотрит… слушает… вынюхивает… Он наблюдает за всеми нами!!! Но я и его не боюсь!!!
Эдельман снова расхохотался.
- А что он вынюхивает, когда и сам очень скоро перестанет существовать, и все те, за кем он подглядывает, тоже перестанут существовать! О-о-о, наш командир очень хорошо умеет заметать следы своих преступлений! Теперь, вместо суда за невыполнение приказа… за саботирование приказа Земли, его ожидает слава героя, погибшего при выполнении задания!!! Ну а то, что вместе с ним погибнут ни в чем не повинные люди, его не трогает!!! И своего любимчика ему тоже не жаль!!!
Он снова круто обернулся и, неуклюже согнувшись в шутовском поклоне, заорал:
- Ну что, капитан Вихров, много ты получишь за свое шпионство?! Я тебе скажу, что ты получишь! Сначала тебя нашпигуют гамма-излучением, затем продуют солнечным ветром, а в конце поджарят… Вот она… - он снова указал на обзорные экраны, - вот она поджарит тебя вместе с нами со всеми!!!
Вдруг он выпрямился и совершенно спокойным, глухим голосом произнес:
- И никто не будет знать правды о том, что здесь произошло!..
В Главном центре управления повисла какая-то жуткая тишина, и в этой тишине вдруг раздался совершенно спокойный, даже немного насмешливый голос капитана Вихрова:
- Вам, Эдельман, надо принять успокоительное и поспать. Нервы у вас расшалились!
Первый ассистент нуль-навигатора вздрогнул, заозирался и вдруг резко сел на свое место.
- Я не хочу успокоительного… - Его голос дрожал от едва сдерживаемого ужаса. - Я не хочу успокоительного… Я уже спокоен… спокоен… спокоен… Я сейчас лягу спать…
Он замер и закрыл глаза.
И тут снова раздался голос первого ассистента главного штурмана Яна Озды. Встав из-за своего пульта и выпрямившись во весь свой немалый рост, он заговорил чуть торопливо, но достаточно уверенно:
- Господин флаг-навигатор прав, ваши действия около Гвендланы, господин нуль-навигатор, выглядят по меньшей мере странно! В то время как Звездный десант Двенадцатой эскадры штурмует цитадели мятежников, вы посылаете на планету всего лишь полуманипулу под командованием… своего третьего ассистента! А что он может понимать в боевых действиях?! Поневоле возникает вопрос: зачем вы это делаете, какие цели преследуете?
Озда замолчал и обвел взглядом Главный центр управления. На этот раз его слушали очень внимательно. Явно воодушевленный этим вниманием, он продолжил:
- А положение, в котором оказался «Одиссей», и вовсе… - штурман запнулся, не находя подходящего слова, - …невозможно! И… э-э-э… невозможным оно стало как раз из-за вашего, господин нуль-навигатор, непонятного поведения! Штурманская служба немедленно после старта доложила вам, что кораблю угрожает опасность, а вы даже пальцем не пошевелили, чтобы ее предотвратить!..
Старик, повернувшись к новому «выступающему», казалось, внимательно его слушал, но едва заметная улыбка, проскальзывавшая по его губам, показывала его отношение к этому «выступлению». Эдельмана он слушал гораздо серьезнее.
В этот момент Озда сделал еще одну паузу, и Старик ею воспользовался:
- Господин штурман, - его голос был жёсток и язвителен, - с каких это пор командир корабля должен согласовывать свои решения и действия с подчиненными?! Это, право, что-то новое в уставных отношениях Космофлота! И с какой стати вас интересует задание, данное мной капитану Вихрову, когда я направлял его на Гвендлану? Разве это знание поможет вам выполнять вашу работу?!
Он рассматривал замершего офицера своими немигающими светлыми глазами, и улыбки на его губах уже не было.
- Вся информация, необходимая вам для выполнения своих должностных обязанностей, до вас доводится, а сверх этого вам ничего знать не положено! - И тут он, неожиданно улыбнувшись, добавил: - К тому же «во многих знаниях многая печали»!.. Сядьте!
Первый ассистент штурмана как-то вдруг съежился и медленно опустился на свое место, а командир, оглядев притихший центр управления, медленно, с расстановкой проговорил:
- Господа офицеры, - вахтенные специалисты замерли на своих местах, - учитывая положение, в котором оказался наш корабль, и ваше, соответствующее этому положению… возбужденное состояние, я в первый и последний раз терплю подобные разговоры на линкоре! Если такое повторится, виновный будет отдан под трибунал! Что касается моего первого ассистента флаг-навигатора Эдельмана… - Старик повернулся к обмякшему в кресле навигатору-один. - Мне думается, его место в госпитале.
Нуль-навигатор обвел глазами центр управления и гораздо спокойнее закончил:
- Вспомните, что он тут недавно наговорил, и попробуйте спокойно… - его взгляд уперся в опустившего голову Озду, - …здраво оценить это выступление!

Предыдущая страница 5 Следующая страница


Бросок в безумие 6

Командир опустился на свое место, и по центру прошелестел вздох облегчения - Старик вновь стал похож на самого себя. Но этот вздох немедленно замер. Происшедшая стычка, совершенно невозможная в нормальных обстоятельствах, отвлекла вахтенную команду от обзорных экранов, и теперь, когда ситуация в центре управления разрядилась, все взоры вновь обратились к ним. А там, заполняя собой почти всю площадь экранов, пылала желтовато-изумрудная, плюющаяся колоссальными протуберанцами звезда. Она, казалось, наваливалась всей своей чудовищной массой на замерших в креслах людей, она подавляла их своей чудовищной мощью, она зримо втягивала крошечную иглу линкора в свою огромную огненную бездну!!!
И только Игорь Вихров смотрел не на обзорные экраны, а на свой мерцающий монитор. Там яркой алой вязью было выведено: «Суммарное электромагнитное излучение - 5,40 нормы, в том числе: гамма-излучение - 4,52 нормы, рентгеновское излучение - 6,73 нормы. Проникающее излучение Иситуки - 2,62 нормы…»
«Вот и конец!.. - подумал Игорь. - Даже с нашей защитой и подготовкой мы не выдержим этого и полчаса, а десант, располагающийся гораздо ближе к обшивке, уже сейчас обречен!..»
И тут его взгляд скользнул к верхнему правому углу дисплея. Таймер, отсчитывающий время полета, показывал, что разгон должен закончиться через шесть минут, а скорость корабля приближалась к восьмидесяти процентам от необходимой для перехода в гиперпространство.
Руки Игоря машинально легли на клавиатуру, и пальцы побежали по клавишам, вводя код, отключающий предохранители гипергенераторов корабля.
Вихров уже заканчивал пересылку набранного кода на исполнительные механизмы, как вдруг в центре управления включилась громкая связь и раздался механический голос Железного Феликса:
- Корабль подвергается избыточному жесткому облучению. Суммарное электромагнитное излучение составляет 5,86 нормы, в том числе: гамма-излучение - 5,02 нормы, рентгеновское излучение - 6,82 нормы. Проникающее излучение Иситукн - 3,12 нормы. Около сорока процентов общего излучения звезды не идентифицируется, степень и характер его воздействия на живые организмы не определяется. Жизнь на корабле и его тонкое электронное оборудование находятся в опасности. Требуется приятие решения по выводу корабля из опасной зоны!»
Старик мгновенным движением пальцев активизировал свою панель управления и, не тратя времени на ввод команды через клавиатуру, развернул к себе микрофон внутренней связи.
- Главному компьютеру корабля!.. - Его голос был спокоен и деловит. - Немедленно произвести пятиминутное боковое ускорение 14 g в направлении F4 Кастора!
Мгновенно последовал ответ Главного компьютера:
«Приказ противоречит задаче, поставленной программой «Звездный лабиринт». Прошу подтвердить полномочия для снятия задачи, введенной по нулевому уровню допуска!»
- Дальнейшее выполнение программы «Звездный лабиринт» ведет к уничтожению экипажа корабля и его гибели! - Голос нуль-навигатора чуть дрогнул. - Следуя установкам программы, Главный компьютер наносит смертельный вред людям. Объявляю десятисекундную паузу выбора решения для Главного компьютера линкора-ноль «Одиссей». Альтернатива - продолжение выполнения программы «Звездный лабиринт» или выполнение только что отданного приказа, позволяющего сохранить жизнь двум тысячам человек и спасти от уничтожения линкор-ноль «Одиссей»! Отсчет!
«Вот чего ждал Старик!!! - вспыхнула в голове Вихрова мгновенная догадка. - Возможности поставить компьютер перед дилеммой: выполнить приказ нуль-навигатора или допустить гибель корабля!!! Только вот представилась эта возможность слишком поздно!!!»
И снова зазвучал голос Железного Феликса:
- Принята десятисекундная пауза выбора решения. Начинаю отсчет. Один… два… три…
В этот момент цифры, мелькавшие в правом углу вихровского монитора, остановились, и высветился одинокий «0». Последний цикл разгона закончился. И тут Игорь Вихров почувствовал внутри себя слабый, но точно ощутимый толчок. Гипергенераторы корабля пришли в действие, готовясь выбросить линкор из обычного пространства!
- Четыре, пять, шесть…
Волной накатила тошнота, так что Игорю пришлось закрыть глаза и усилием воли сдержать комок, рванувшийся из желудка вверх по пищеводу.
- Семь… восемь… девять…
Голос корабельного компьютера смолк, и практически сразу же тошнота отступила. Третий ассистент нуль-навигатора снова открыл глаза.
Оба обзорных экрана белели гиперпространственной пустотой! «Одиссей» вырвался из обычного трехмерного пространства, окрашенного зеленым сиянием рушащейся на него звезды!

Глава 2

Транспортный корабль «Северное сияние» был очень стар, даже его командиру, навигатору-три Егору Семушкину было непонятно, каким образом этой древней развалине удается проходить ежегодный технический контроль. Каждый раз, отправляясь на Землю, ему казалось, что уж этот-то рейс станет последними для его «Летучего голландца» и он наконец-то получит назначение на звездолет. Но пока что, вот уже третий год, Семушкину приходилось таскать на этой развалюхе грузы и людей к Нептуну, Плутону, Харону и поясу Койпера. Полет туда и обратно занимал чуть больше полугода, так что бравый навигатор-три уже в пятый раз шел по одному и тому же маршруту.
Команда на транспортнике была небольшая, всего двенадцать человек, десять из которых были такими же недавними выпускниками школ Космофлота Земли, как и сам командир. И все они, так же как командир, мечтали распрощаться со старым кораблем и попасть на межзвездную трассу.
«Северное сияние» направлялся к Земле. Два месяца назад транспорт стартовал с орбиты Цербера - большой планетеземали в поясе Койпера, где уже сто двадцать лет существовала научно-исследовательская станция «Внеземелье». Треть сотрудников этой станции, шесть человек, возвращались на «Северном сиянии» домой после трехлетней работы за орбитой Плутона. Трюмы транспортника были практически пусты, так что топлива вполне хватало на то, чтобы выйти из плоскости эклиптики и идти к Земле напрямую. Планетолет уже миновал орбиту Сатурна, так что через какой-нибудь месяц-полтора люди должны были ступить на родную планету.
По внутрикорабельному времени было раннее утро, когда в каюте навигатора-три раздался сигнал-вызов из коннект-узла. Егор Ильич только что проснулся и как раз собирался приступить к водным процедурам или, попросту говоря, умыванию, но вместо этого был вынужден включить модуль связи. На вспыхнувшем экране появилось слегка смущенное лицо главного связиста корабля Дэвида Гоуда.
- Командир, я не хотел вас беспокоить, но тут с Земли получено сообщение с грифом «весьма срочно» и под кодом самого Кузнецова… Я решил, что…
Семушкин нетерпеливо перебил своего связиста:
- Ничего страшного, я уже проснулся. Давай перебрасывай свое сообщение!
Гоуд смутился еще сильнее:
- Я же говорю, сообщение закодировано… Оно не пройдет к вам в каюту. Я могу либо отправить его в центр управления, но ни Антонио, ни Олег его все равно не смогут вскрыть, либо вы подойдете в коннект-узел…
«Сколько раз я просил установить дешифратор в каюте! - с раздражением подумал Семушкин. - А этим… делягам из технического центра только бы посмеиваться!»
И Егор тут же припомнил все шуточки, отпущенные в техцентре по поводу своего корабля и заявленной им необходимости сеть-очков в личной каюте.
«Вот теперь, если я не успею выполнить приказ командира Космофлота, вы, голубчики, у меня пошутите!» - мстительно подумал он, вслух же командным тоном произнес:
- Хорошо, я сейчас подойду в коннект-узел!
Дэвид немедленно отключил связь, а навигатор-три поспешил в свой личный санблок, чтобы привести себя в порядок после сна.
Спустя десять минут Семушкин уже входил в коннект-узел.
Гоуд указал ему на крошечную застекленную кабинку, притулившуюся в углу коннект-узла и предназначенную как раз для таких случаев. Именно в этой кабинке находились одни из двух сеть-очков, которыми был оснащен транспортник и которыми, надо признаться, пользовались очень редко. Командир транспорта уселся в кресло, подобрав под него ноги, чтобы те не упирались в стену, и натянул сеть-очки. Однако изображение не появлялось.
- Ну что вы там копаетесь!.. - нетерпеливо крикнул Семушкин, и практически сразу же тьма перед его глазами сменилась туманной серью, расчерченной на квадраты узкими синими линиями, а затем на месте этой сетки появился текст. Навигатор-три дважды прочитал текст, после чего отключил дешифратор и стянул обруч сеть-очков с головы. Выражение лица у него было весьма задумчивым и даже чуть растерянным.
Не говоря ни слова, он вышел из коннект-узла и медленным шагом направился в сторону Главного центра управления корабля. В голове у него вертелся только что прочитанный текст.
«Всем кораблям Космофлота Земного Содружества, находящимся за орбитой Нептуна, всем кораблям Космофлота Земного Содружества и коммерческим планетолетам, находящимся в районе пояса астероидов.
Командование Космофлота просит командиров кораблей, находящихся в указанных зонах Солнечной системы, обратить внимание на небольшие космические тела (не более пяти километров в поперечнике). В том случае, если подобное космическое тело имеет странности орбиты или движется вопреки физическим законам Солнечной системы, прошу немедленно сообщить в штаб Космофлота Земного Содружества и сопровождать это тело на безопасном расстоянии до подлета патрульного корабля Космофлота. Вступать в контакт с подобным космическим телом категорически запрещаю!
Издержки, возникшие у коммерческих планетолетов в связи с данным поручением, будут компенсированы в полном объеме финансовой службой Космофлота.
Командующий Космофлотом Земного Содружества адмирал Кузнецов».
Впрочем, задумчивость, да и растерянность командира «Северного сияния» длились недолго. Входя в центральную рубку, навигатор-три стряхнул их с себя самым простым способом:
«Либо в текст сообщения вкралась какая-то странная ошибка, что, конечно же, маловероятно, либо адмирал Кузнецов совсем уже… того… И то сказать, старику уже давно пора на покой!.. Какую угрозу может представлять какой-то крошечный астероид?.. И уж совсем невероятно, чтобы он двигался в Солнечной системе как ему самому заблагорассудится!»
Но подсознательно Семушкин понимал, что за этим сообщением стоит нечто серьезное, да и авторитет Кузнецова не так-то просто было поколебать сомнительными рассуждениями.
Тем не менее он решил не забивать головы своим подчиненным приказом, который вообще-то положено было издать на основании полученной директивы, - ближе к Земле он успеет оформить все надлежащим образом.
Второй пилот «Северного сияния» Антонио Суджо обернулся на звук открываемого шлюза и, увидев командира, улыбнулся. А вот штурман, склонившийся над своей консолью, не отвлекся даже на короткий кивок. Навигатор-три подошел к штурманской консоли и, заглянув через плечо штурмана, поинтересовался:
- Какие-то сложности, Олег?
Олег Ширяев покачал головой и недовольно пробурчал:
- Я же говорил, надо было подняться повыше, сейчас не было бы головной боли!..
- А откуда у тебя головная боль? - с усмешкой переспросил командир корабля. - Опять новую игру сочинял, вместо того чтобы спать?!
- Ага, игру… - все тем же недовольным тоном отозвался штурман. - А задача в игре будет, как проскочить под хвостом у Юпитера, не включая главный привод!
- Что, слишком близко проходим?.. - чуть заволновался Семушкин.
- Перигей - миллион триста тысяч километров… - доложил штурман.
- Ну так чего же ты волнуешься? - удивился командир. - При нашей массе мы проскочим без проблем!
- А вот через трое суток и посмотрим, будут у нас проблемы или нет, - не то согласился с командиром, не то возразил ему штурман.
Семушкин прошел к командирскому месту и, усевшись в кресло, включил свою панель управления. Затем, повернувшись к Антонио, с улыбкой проговорил:
- Можешь отдохнуть… Только не слишком торопись в кают-компанию…
- Почему?.. - удивился тот.
- Потому что когда ты вбегаешь в кают-компанию, запыхавшись и вытирая пот, пани Станислава очень смущается!
Штурман за своей консолью хрюкнул, давя смешок, а Антонио покраснел.
- Мое отношение к пани Станиславе… - обиженно начал он, но командир его перебил:
- …Всем известно и не обсуждается. И тем не менее… в кают-компанию не торопись. Все равно пани Станислава туда еще не подошла.
Суджо махнул рукой, отключил свою панель и нарочито медленно выбрался из кресла. Однако стоило ему шагнуть в сторону шлюза, Ширяев словно бы про себя, но достаточно громко проговорил:
- На старт…
Следующий шаг Антонио был сопровожден словом:
- Внимание…
А когда люк шлюза с легким шипением открылся перед вторым пилотом, штурман гаркнул:
- Марш!!!
Шлюз закрылся за Антонио, а Семушкин и Ширяев рассмеялись.
- Я всегда считал итальянцев разбитными ребятами и дамскими угодниками, - сквозь смех проговорил Олег, - но, судя по нашему другу, их главное качество - робость!
- Но согласись, что пани Станислава может заставить сробеть любого! - возразил Егор. - Я и сам в ее присутствии робею!
Они замолчали, в памяти обоих предстала высокая белокурая красавица гидролог, относившаяся с презрением ко всем представителям сильного пола.
Бедный Антонио!!!
А в кают-компании в это время собирались возвращавшиеся на Землю сотрудники «Внеземелья» и свободные от вахты члены команды. Пассажиры только что позавтракали и теперь, входя в кают-компанию, решали, чем будут заниматься в течение дня. Но едва их взгляды падали на обзорные экраны, демонстрирующие окружающее транспорт пространство, как они замолкали и потихоньку рассаживались в расставленные по кают-компании кресла.
Открывавшаяся взгляду панорама была вполне достойна их молчания!
Прямо перед зрителями расстилалось черное пространство вселенной, усеянное мириадами звезд, среди которых, чуть правее курса корабля, крупным бриллиантом сияло желтоватое Солнце. А слева, казалось, совсем немного ниже траектории полета «Северного сияния» гигантским шаром вырастал Юпитер, поверхность которого была исчерчена голубыми, коричневыми, желтыми, красными полосами облаков, порой вытянутыми параллельно экватору, порой завивающимися гигантскими спиралями чудовищных вихрей! Создавалось впечатление, что огромная планета накатывается сбоку на крошечный планетолет с мрачным намерением раздавить несуразное создание людей, рискнувшее приблизиться к беспощадному гиганту. Рядом с матово-разноцветной громадой Юпитера ярко светились три из четырех галилеевых лун, и только скромница Европа пряталась позади своего царственного повелителя.
Рассматривать эту величественную картину можно было часами, к тому же она жила, постоянно изменяясь, поворачиваясь к зрителю новыми гранями, новыми красками.
Скоро почти все кресла были заняты. Одной из последних в кают-компанию вошла пани Станислава Шиминская, и тут же трое из сидевших поблизости от дверей мужчин вскочили со своих мест. Пани слегка кивнула одному из них и заняла освободившееся место, не уделив двум остальным «джентльменам» ни малейшего внимания. И почти сразу же вслед за этим в кают-компанию, чуть запыхавшись, вошел Антонио Суджо.
Окинув собравшихся беглым взглядом, он мгновенно увидел пани Станиславу и поздоровался с ней поклоном. Однако подойти к ней ему не дали, профессор Збигнев Клот, до недавнего времени руководивший научно-исследовательской станцией на Цербере и до сих пор чувствовавший себя руководителем, окликнул его:
- Господин второй пилот, могу я задать вам несколько вопросов?
Едва заметно вздохнув, Антонио направился к креслу, занимаемому профессором.
- Конечно, господин профессор, и я постараюсь вам ответить, если вопросы будут в пределах моей компетенции.
- В пределах, в пределах… - добродушно-барственным тоном уверил звездолетчика профессор. - Ведь в вашей компетенции ответить, не слишком ли мы приближаемся к Юпитеру. Это величественное зрелище, - Клот кивнул в сторону обзорных экранов, - навевает… э-э-э… некоторую тревогу.
- Ваша тревога, господин профессор, совершенно напрасна, - с улыбкой ответил второй пилот транспорта. - Насколько мне известно, расстояние до Юпитера в перигелии орбиты «Северного сияния» будет превышать миллион триста тысяч километров - а этого более чем достаточно, чтобы пропустить планету перед собой и без труда преодолеть ее поле тяготения. В крайнем случае мы включим боковую тягу, но ускорение вряд ли составит более трех-четырех g и продлится дольше нескольких минут.
- То есть вы считаете, что Юпитер пройдет перед нами?! - неожиданно подала голос пани Станислава.
Антонио с готовностью повернулся в ее сторону и улыбнулся своей обворожительной улыбкой:
- Это не я так считаю, дорогая пани Станислава, так предопределено законами небесной механики!
- Но мы видим совершенно другое… - чуть капризно возразила красавица полька. - Юпитер, эта… громадина, явно движется прямо на нас… Такое впечатление, что «Северное сияние» собирается опуститься на планету!
- Позвольте вас заверить, что у команды нет намерения совершать посадку на Юпитер, - все с той же улыбкой ответил Суджо. - Тем более что наша старая посудина и не сможет этого сделать… Что же касается возникающего у вас впечатления… На Земле утром создается впечатление, что солнце восходит по небосклону, однако вы же понимаете, что это не так!
Видимо, гордой пани Станиславе не слишком понравилось столь примитивное сравнение, она как-никак была человеком науки, хотя ее знания и были слишком далеки от космической механики. Ее высокий чистый лоб прорезала недовольная вертикальная складочка, и второй пилот «Северного сияния» немедленно понял свою ошибку.
- Поверьте, что вы можете без всякой тревоги наслаждаться этим величественным зрелищем, - Суджо снова повернулся к экранам, - и через шесть-восемь дней оно будет столь же завораживающим, только Юпитер будет располагаться не на левом экране, а на правом!
- А через восемь дней он что, пропадет?! - довольно язвительно поинтересовалась пани Станислава.
- Нет, - пожал плечами Антонио, - но он будет постепенно уменьшаться, и спустя пару недель вы уже с трудом будете находить его среди звезд.
- Я четвертый раз пересекаю орбиту Юпитера, - подал голос Иржи Яшек, астрофизик экспедиции, - но саму планету так близко вижу в первый раз… Впечатляет!..
- Вообще-то, - снова заговорил Суджо, - планетолеты стараются без нужды не приближаться к гигантам. Другое дело, если идешь на Ио или на Каллисто, тогда поневоле приходится вертеться около Юпитера!
На минуту в кают-компании воцарилась тишина, все снова повернули головы в сторону левого экрана, на котором сиял огромный полосатый шар. Затем пилот «Северного сияния», бросив быстрый взгляд в сторону холодной белокурой красавицы, едва слышно вздохнул и обратился к Клоту:
- Если, профессор, у вас нет больше ко мне вопросов, я позволю себе откланяться…
- А вы разве не останетесь с нами обедать?.. - поинтересовался тот.
Последовал новый быстрый взгляд в сторону пани Станиславы, а затем короткий ответ:
- Нет, профессор, придется вам довольствоваться обществом командира.
Антонио быстро вышел из кают-компании и направился в свою каюту. Ему надо было отдохнуть перед очередной вахтой. Последующие четыре дня, как и предсказывал Суджо, Юпитер все больше вырастал и все больше смещался к темной узкой панели, разделяющей правый и левый обзорные экраны, пока не оказался точно по курсу «Северного сияния». Его величественная полосатая сфера занимала почти половину общей площади экранов, а примерно треть ее пряталась за их нижним обрезом. Из двадцати восьми спутников гиганта можно было видеть только четыре, да Ио и Европа иногда показывались в верхнем правом углу правого экрана.
А на четвертые и особенно пятые сутки стало видно, что второй пилот «Северного сияния» абсолютно верно предсказал развитие событий. Юпитер начал уменьшаться в размерах, причем гораздо стремительнее, чем рос до этого.
Впрочем, все эти визуальные трансформации гигантской планеты интересовали только пассажиров «Северного сияния» - команда транспорта занималась своими повседневными делами, не отвлекаясь на досужее рассматривание обзорных экранов.
Егор Семушкин посвятил несколько дней приведению в порядок корабельной документации, как он это делал каждый раз, направляясь к Земле. Трасса корабля пролегала в хорошо изученных местах, по стационарной, заранее рассчитанной орбите, так что его присутствие в Главном центре управления не было необходимостью - Олег Ширяев, его ассистент Артур Исакян, Антонио и Слава Мальков, слушатель выпускного курса кафедры звездного пилотажа томской Звездной академии, стажировавшийся на «Северном сиянии», вполне справлялись с управлением кораблем. Но в это утро Семушкина словно что-то потянуло в центр управления.
Едва он переступил порог шлюза, как сразу понял, что произошло нечто необычное. Олег Ширяев сидел за штурманской консолью и, развернув к себе микрофон внутренней связи, в свойственной ему иногда резкой манере кричал:
- …А я тебе говорю, проверь весь шлейф еще раз… Нет, дело именно в этом шлейфе - наводка просматривается только на экранах штурманской и навигаторской консолей, на остальных экранах, в том числе обзорных, никаких лишних астероидов нет!!!
Помолчав несколько секунд, видимо, для того, чтобы выслушать ответ своего собеседника, и не дождавшись его, Олег уже в полном раздражении гаркнул:
- Ну и что с того, что ты уже трижды проверял этот шлейф!!! Наводка появилась два часа назад и не исчезает - значит, ты просто не нашел повреждение! Потому проверь свое хозяйство еще раз… Да!.. Меня устроит, если эта наводка появится на всех экранах, это будет свидетельством того, что я открыл новую малую планету, а пока что я могу говорить лишь о сбоях в навигационном оборудовании!!!
Штурман, прекращая разговор, отбросил от себя микрофон, и тот, развернувшись, поник на гибкой подводке.
Только теперь Олег заметил вошедшего в центр управления командира. Вскочив из-за консоли, он громко отрапортовал:
- Господин навигатор-три, полет транспортного корабля «Северное сияние» проходит в штатном режиме. Отклонения от курса нет, нарушений в работе двигателей нет, отставания от графика прохождения трассы нет!..
- Значит, все в порядке?.. - переспросил Семушкин.
- Все в порядке… - подтвердил Ширяев и, глянув на ссутулившегося за навигаторской консолью Малькова, добавил: - В шлейфе внешнего наблюдения навигаторской и штурманской консолей какая-то наводка бродит… Да на нашем древнем судне скоро и привидения появятся!
- Что за наводка?.. - не поддержал мрачную шутку штурмана командир.
- Да вот, смотри, - перешел на «ты» Ширяев, подчеркивая тем самым несерьезность сбоя автоматики внешнего наблюдения.
Пригласив командира к своей консоли, штурман указал на экран панели управления, мерцающий звездным небом. В правой нижней части экрана ярко светился чуть сплющенный диск Юпитера, перечеркнутый темными полосами.
Опытный взгляд Семушкина мгновенно увидел то, что возмущало штурмана, - рядом с Пасифе, одним из самых удаленных спутников Юпитера, мерцала крохотная точка, которой не должно было быть на экране.
- Ты имеешь в виду этот… спутник Пасифе? - на всякий случай переспросил командир и вслед за утвердительным кивком Ширяева добавил: - И считаешь это наводкой в шлейфе?.. А может быть, это еще не открытый астероид?..
На этот раз штурман покачал головой отрицательно:
- Нет, я наблюдаю этот… - он чуть усмехнулся, - «объект» уже в течение двух часов. Когда я его заметил, он располагался в тысяче двухстах километрах от Пасифе, со стороны, противоположной Юпитеру. За эти два часа он оказался в тысяче четырехстах километрах от Пасифе, но уже между ней и Юпитером. При этом он прошел всего в пятидесяти километрах от поверхности спутника, так что на несколько минут буквально слился с ним! И, поверь мне, он не является спутником Пасифе, поскольку, огибая ее, вышел из плоскости эклиптики. Ты считаешь, что такая траектория возможна у космического тела, принадлежащего Солнечной системе… да вообще любому космическому телу?! С каких это пор тело, имеющее, если судить по данным корабельного компьютера, диаметр три километра, может свободно маневрировать в пространстве?! А может быть, ты встречал у отдельно взятых астероидов встроенный ионный привод?! Но даже если бы у него имелся такой привод, я засек бы его работу в инфракрасном диапазоне, а там пусто!!!
Ширяев резким касанием сенсора перевел монитор штурманской панели в инфракрасный диапазон, и оба пятнышка - Пасифе и ее спутник - засияли ровным розовато-оранжевым светом отраженного тепла. Никакого собственного теплового излучения у обоих объектов не наблюдалось. Штурман, посверкивая злыми глазами, на секунду замолчал, и навигатор-три задал неожиданный вопрос:
- Ты запись движения этого… «камушка» вел?..
- С какой стати?.. - изумился Ширяев. - И как вообще можно записать наводку в шлейфе?!
- Да почему ты решил, что это наводка?.. - чуть повысил голос Семушкин.
- А что это может быть еще? - немедленно откликнулся штурман. - Это пятно наблюдается только на экранах штурманской и навигаторской панелей, остальные мониторы его… игнорируют! Из чего я делаю закономерный вывод, что это наводка в шлейфе!!! А наш умница электронщик утверждает, что со шлейфом все в порядке!!!

Предыдущая страница 6 Следующая страница


7 Евгений Малинин

И штурман с возмущением уставился на командира.
Однако Семушкин не обратил внимания на его праведное возмущение.. Он вдруг вспомнил о подписанной адмиралом Кузнецовым шифрограмме и у него от волнения даже ладони вспотели. Но усилием воли он заставил себя успокоиться.
- А может быть, объект виден только на этих экранах, потому что их шлейф более чуток? - И, не дожидаясь ответа штурмана, Семушкин быстро прошел к своему месту и включил командирскую панель управления. Едва экран монитора затлел зеленоватым светом, его пальцы пробежали по клавиатуре, а затем он повернул к себе микрофон внутренней связи:
- Командир вызывает службу электронного обеспечения!
- Старший лейтенант Степанцов слушает! - немедленно раздался в Главном центре управления глуховатый, слегка раздраженный голос начальника службы электронного обеспечения.
- Какое разрешение установлено на шлейфе обзорных экранов центра управления?!
- Двадцать две тысячи точек на квадратный сантиметр, - последовал немедленный ответ Степанцова.
- Можно увеличить разрешение этого шлейфа, так чтобы стали видны объекты с поперечным сечением в три километра?..
После секундной паузы последовал не слишком уверенный ответ:
- Попробуем…
Несколько минут на обзорных экранах Главного центра управления ничего не происходило, и Семушкин нетерпеливо проговорил:
- Ну что там у вас?..
- Заканчиваю перепрограммирование шлейфа, но… сечение оптоволокна маловато, возможны «сколы» по краям изображения.
- Мне достаточно будет половинного изображения в центре экранов.
- Получите, командир!.. - глухо проворчал Степанцов.
Изображение на больших обзорных экранах дернулось, экраны отразили абсолютную черноту, а затем вновь показали звездное небо, только теперь их края где-то на треть замутились переливающимся туманом. Зато рядом с яркой искоркой Пасифе, сияющей в центре правого экрана, появилась еще одна искорка.
Несколько секунд в центре управления «Северного сияния» царило молчание, вся вахта смотрела на эту проявившуюся звездочку, а затем раздался пораженный голос Ширяева:
- Но это же невозможно!..
Видимо, так же думали и остальные вахтенные офицеры, и только командир корабля действовал решительно и быстро. Его пальцы забегали по клавиатуре и на экране монитора начал появляться текст:
«На директиву штаба Космофлота от восемнадцатого марта восемьсот тридцать второго года.
Командир транспортного корабля «Северное сияние», навигатор-три Егор Семушкин штабу Космофлота Земного Содружества.
Следую по спрямленному маршруту Пояс Койпера (Цербер) - Земля. Подъем над плоскостью эклиптики составляет шестьсот тысяч километров в сторону Полярной звезды. Пересек орбиту Юпитера сто шесть часов назад (время стандартное). В тысяче двухстах проекционных километрах от Пасифе обнаружил не зафиксированный ранее объект. Наибольшее поперечное сечение объекта - три километра, собственного излучения не имеет. Объект движется по траектории, противоречащей физическим законам Солнечной системы, в сторону Юпитера.
В соответствии с вашей директивой начинаю сопровождение объекта на расстоянии двести сорок тысяч километров.
Навигатор-три Семушкин Е.И.».
После удара по клавише пересылки информации Семушкин снова наклонился над микрофоном внутренней связи:
- Командир вызывает коннект-узел!
- Лейтенант Гоуд слушает, господин командир!
- Я только что переправил вам текст сообщения для штаба Космофлота. Обеспечьте срочную связь с Землей и дождитесь ответа из штаба. Ответ немедленно доложите мне!
Главный штурман «Северного сияния» недоуменно повернулся в сторону командира корабля, но спросить ничего не успел.
- Корабль меняет курс! - жестко проговорил навигатор-три, обежав глазами Главный центр управления и остановив свой взгляд на главном штурмане корабля. - Мы следуем за обнаруженным объектом. Господин штурман, рассчитайте траекторию разворота и переходные ускорения. Ближе двухсот сорока тысяч километров к объекту не приближаться. На новый курс ложиться без дополнительной команды!
Развернувшись в кресле, Семушкин снова подвинул к себе гибкую подводку микрофона внутренней связи.
- Командир вызывает службу электронного обеспечения!
- Старший лейтенант Степанцов слушает! - немедленно отозвался Олег.
И тут навигатор-три резко изменил тон разговора:
- Слушай, Олег Николаевич, я знаю все твои трудности, но необходимо прямо сейчас наладить постоянную запись поведения этого… спутника Пасифе. Мы будем некоторое время следовать за ним, а когда вернемся на Землю, с нас обязательно потребуют запись этого следования. И запись должна быть… очень четкой! Желательно вести ее с трех-четырех точек…
- Командир, я не могу вывести в пространство автономные камеры… - Степанцов решился перебить командира, полагаясь на предложенный тем доверительный тон разговора. - У меня нет ни одного исправного носителя! Вы же знаете, последний вышел из строя еще у Плутона!
- Я разрешаю тебе взять оба челнока…
- А кто на них пойдет?.. Я же не могу выпустить их в автоматическом режиме!..
- У тебя двое… - начал Семушкин и тут же перебил сам себя:- Ах да, они же не умеют управлять челноками!.. - и после секундного раздумья добавил: - Хорошо, устанавливай свою аппаратуру, а людей я подберу. Когда все будет готово?
- Минут в… двадцать управлюсь, - твердо ответил Степанцов.
Командир отключил связь с электронщиками и тут же проговорил в микрофон:
- Второй пилот и пилот-стажер должны немедленно явиться к командиру корабля! Повторяю, Антонио Суджо и Вячеслав Мальков должны немедленно явиться к командиру корабля.
Семушкин еще не успел отодвинуть от своих губ губчатый шарик микрофона, как за его спиной раздался чуть дрожащий голос стажера:
- Пилот-стажер по вашему приказанию прибыл!..
Снова развернувшись в кресле, навигатор-три пристально посмотрел на курсанта.
- Ты с выпускного курса, значит, налет на стандартных челноках у тебя должен быть часов двести… - не то спросил, не то констатировал Семушкин.
- Триста двадцать стандартных часов! - бодро уточнил Слава.
- Одиночные полеты были?..
- Пятьдесят шесть часов!..
- Хорошо, - кивнул навигатор-три, - отправляйся на первую причальную палубу. Как только Степанцов закончит монтаж своей аппаратуры, выйдешь в пространство. Держаться будешь слева от корабля, больше чем на три-четыре километра не удаляйся: твое дело - держать одинаковые с «Северным сиянием» скорость и направление. Связь я выведу прямо сюда.
Он еще раз внимательно посмотрел на стажера и переспросил:
- Все понял?
Тот в ответ молча кивнул.
- Тогда отправляйся!
Мальков развернулся и быстро покинул центр управления. И почти сразу же через другой шлюз в центр вошел Антонио Суджо.
Навигатор-три заговорил, не дожидаясь доклада офицера о прибытии:
- Господин второй пилот, «Северное сияние» меняет курс. До подхода Звездного патруля мы будем следовать за открытым нами неизвестным объектом. Вам надлежит проследовать на вторую причальную палубу и вывести в пространство челнок с установленной на его борту записывающей аппаратурой. Будете держаться в пределах двухкилометровой зоны справа от корабля, согласовывая с ним скорость и направление движения… Вопросы есть?
- Как долго продлится патрулирование? - спросил Суджо.
Семушкин помолчал, а затем со вздохом ответил:
- Это зависит не от нас… Как только нас сменит патруль, мы пойдем дальше старым курсом.
- Понял… - вздохнул вслед командиру второй пилот.
- Ну раз понял, выполняй…
Суджо кивнул и последовал за Мальковым.
Через пятнадцать минут по внутренней связи почти одновременно поступили доклады с бортов еще не стартовавших челноков:
- Челнок-один к вылету готов…
- Челнок-два к вылету готов…
Командир корабля пробежал пальцами правой руки по клавиатуре панели управления, проверяя готовность маленьких корабликов, и скомандовал:
- Челнок-один, челнок-два - старт!
Спустя несколько секунд на обоих обзорных экранах появились темные силуэты стартовавших челноков. Они зажгли бортовые огни и быстро разошлись в стороны. Скоро их совсем не стало видно, и только яркие спаренные желто-зеленые огни показывали их местонахождения.
Навигатор-три повернулся в сторону штурманской панели, собираясь узнать, как идет дело с расчетом новой траектории полета, но в этот момент раздался вызов по внутренней связи:
- Коннект-узел вызывает командира!
Семушкин повернул микрофон к себе:
- Слушаю вас, лейтенант Гоуд.
- С Земли получен ответ на ваше сообщение.
Семушкин тяжело вздохнул:
- Сейчас возьму сеть-очки… - но из кресла подняться не успел, Гоуд проговорил скороговоркой:
- Сообщение не зашифровано, вывожу его на ваш монитор.
Навигатор-три тронул сенсор на панели управления, переводя связь на экран монитора, и по экрану побежали быстрые строки:
«Командиру транспорта «Северное сияние, навигатору-три Семушкину, штаб Космофлота Земного Содружества.
Ваше сообщение получено. К вам направляются два дежурных звездолета Звездного патруля - «Вихрь», класс ГК-малый, и «Буран», класс ГК-малый. Расчетное время прибытия первого - шестьдесят два часа тридцать минут, второго - шестьдесят восемь часов двенадцать минут. Прошу до прибытия указанных звездолетов сопровождать обнаруженный объект, не пытаясь вступить с ним в контакт и не производя никаких телеметрических исследований, кроме оптических наблюдений. Объект может быть опасен!
Командующий Космофлотом Земного Содружества адмирал Кузнецов».
- О-па! - изумленно воскликнул Семушкин, прочитав сообщение штаба Космофлота. Вахтенные офицеры невольно посмотрели в сторону командира, и тот вынужден был пояснить:
- Нам на подмогу направляют два ГК-малых!
- Не может быть! - снова вырвалось у штурмана. - Два перехватчика класса «Глубокий Космос» из-за этого сумасшедшего «камушка»?!
- Выходит так!.. - протянул навигатор-три.
Спустя несколько минут по всему объему транспорта пророкотал голос Главного компьютера корабля:
- Внимание! По счету ноль корабль меняет траекторию полета. Тяговые ускорения три и две десятых g, две и пять десятых g. Члены команды, не занятые на вахте, и пассажиры должны занять личные противоперегрузочные ячейки. Начинаю отсчет: сто… девяносто девять… девяносто восемь… девяносто семь…
Со счетом «ноль» «Северное сияние» вздрогнул - включились двигатели главного привода, и корабль, сойдя с трассы следования, начал едва заметно отклоняться вправо. Спустя несколько минут это отклонение стало весьма заметным, желтоватая искра Пасифе начала медленно перемещаться к левому краю правого экрана и подниматься вверх. Вместе с ней перемещался и ее странный спутник.
Через час Пасифе расположилась почти точно по курсу транспорта и начала медленно приближаться. Расстояние между спутником Юпитера и транспортом медленно сокращалось, а непонятный «камушек», теперь ясно видный на всех экранах центра управления, продолжал держаться в тысяче четырехстах километрах от Пасифе, буквально зависнув на одном месте, и удерживаемый там неизвестными силами. Собственного излучения у него по-прежнему не было, а значит, двигательной установки он не имел!
Наконец расстояние между странным объектом и «Северным сиянием» достигло установленного командиром транспорта - двести сорок тысяч километров. Главный привод корабля смолк, вспомогательные двигатели затормозили его, уравняв скорости Пасифе и «Северного сияния». Штурман ввел в Главный компьютер корабля задание, в соответствии с которым «Северное сияние» должен был автоматически удерживаться именно на таком расстоянии от преследуемого астероида.
В таком состоянии полет продолжался около часа, после чего нетерпеливый штурман поднял голову от панели управления и спросил:
- Мы что, так и будем тащиться следом, ничего не предпринимая?!
У Семушкина и самого чесались руки поближе познакомиться с этим странным объектом, ну хотя бы провести лазерное сканирование его поверхности. Однако он хорошо помнил предупреждение штаба Космофлота и не желал рисковать ни кораблем, ни находящимися на нем людьми. В конце концов у него в руках был всего-навсего транспорт, безоружный, с достаточно слабой тягой и довольно потрепанным корпусом! Так что навигатор-три стойко проигнорировал вопрос-требование своего штурмана, а буквально минуту спустя раздался голос навигатора-стажера с первого челнока. Обратился он совсем не по уставу, но на это никто не обратил внимания:
- Командир, наблюдаемый объект меняет форму!..
- Поясните!.. - немедленно откликнулся Егор Ильич.
- Он начал… вытягиваться в сторону Юпитера…
- Суджо, - голос навигатора-три чуть дрогнул от возбуждения, - вы можете подтвердить информацию стажера?..
- Пожалуй… - не слишком уверенно откликнулся второй пилот, - но изменения незначительны, так что, возможно, это кажущееся изменение, наблюдаемое за счет собственного вращения объекта.
Семушкин наклонился над клавиатурой и быстро настучал вопрос для корабельного компьютера:
«Прошу на основании ведущейся записи сделать заключение о наличии у наблюдаемого объекта собственного вращения».
Ответ последовал спустя минуту:
«Собственного вращения у наблюдаемого объекта нет».
«Чем можно объяснить происходящие изменения формы объекта?»
Прежде чем выдать ответ на этот вопрос, компьютер просчитывал ситуацию почти две минуты. А потом…
«Экстраполяция происходящих с объектом изменений позволяет предположить:
1. Объект вытягивается в сторону Юпитера за счет энергии приливного движения его недр, находящихся в вязком состоянии. Однако в данном случае это маловероятно, так как объект имеет небольшой собственный объем и находится на значительном удалении от крупных звездных и планетарных масс.
2. Объект находится в процессе наружного почкования».
Навигатор-три несколько раз прочитал ответ компьютера, а затем, чувствуя себя полным идиотом, опустил пальцы на клавиатуру:
«Есть основания считать объект живым существом?»
Практически сразу же последовал ответ:
«Для идентификации природы объекта не хватает данных. Предлагаю провести биосканирование объекта, для чего сократить расстояние до восьмидесяти тысяч километров».
«Нет… - подумал Семушкин, - торопиться мы не будем… В конце концов через каких-нибудь шестьдесят часов здесь будет Звездный патруль, так что с обследованием «камушка» вполне можно обождать!»
В этот момент последовал вызов командира из кают-компании. Семушкин включил внутреннюю связь, и тотчас в центре управления раздался начальственный баритон профессора Клота:
- Господин навигатор-три, почему вы отклонились от курса?..
Семушкин наклонился над микрофоном внутренней связи и как можно тверже ответил:
- Корабль выполняет задание штаба Космофлота Земли!
- Господин навигатор, ну что вы… э-э-э… сочиняете, какое такое задание может дать вашему транспорту штаб Космофлота?!
- Господин профессор, - сдерживая себя, проговорил Егор Ильич, - я, к счастью, не обязан давать вам отчет в своих действиях…
- Но вы обязаны как можно скорее доставить нас на Землю, а не бродить неизвестно зачем вокруг Юпитера! - возмущенно перебил его бывший руководитель экспедиции на Цербер. - Будьте уверены, я доложу о ваших… э-э-э… скитаниях немедленно по прибытии!
- Да хоть самому председателю Высшего Совета, - гаркнул в ответ Семушкин, - а сейчас не мешайте мне работать!
Одним движением он отключил внутреннюю связь и, чуть подумав, нажал блокиратор внутренней связи. Теперь при вызове центра управления с любого модуля внутренней связи, расположенного вне помещений управления кораблем, на экране модуля высвечивалась надпись: «Командир корабля и команда заняты, просьба не отвлекать их от работы!»
А навигатор-три тем временем снова связался со старшим лейтенантом Степанцовым:
- Олег Николаевич, как идет запись?
- Отлично! - немедленно откликнулся тот. - Челноки разошлись оптимально, так что мы вполне сможем построить объемное изображение… Собственно говоря, суммирование съемки уже идет.
- И что, уже можно что-то посмотреть? - заинтересовался командир.
- Конечно… Сейчас я перешлю готовый кусок на вашу панель управления.
Спустя несколько секунд на экране командирского монитора возникла четкая картинка звездного неба, на фоне которого ясно выделялась желтая, величиной с горошину сфера Пасифе, а рядом с ней, казалось, на расстоянии вытянутой руки, виднелась крошечная, но уже имевшая объем капля неизвестного астероида.
Несколько секунд Семушкин вглядывался в эту розовато-желтую каплю, а затем, прикинув время записи, запустил хронометр воспроизведения в масштабе один к десяти.
Картинка немедленно пришла в движение. Стало заметно собственное вращение Пасифе и странное колебание ее спутника. У навигатора-три создалось впечатление, что наблюдаемый астероид «сомневается»: продолжать ли ему свое движение в сторону Юпитера или развернуться в другую сторону. А минут через пятнадцать он действительно начал медленно менять свою форму, вытягиваясь по оси Пасифе - Юпитер, будто бы его растягивала сила гравитации гигантской планеты.
Когда обработанная часть записи закончилась и картинка снова остановилась, Семушкин ясно увидел тоненький поясок, окружающий вытянутый кончик астероида, и в его голове мгновенно всплыла фраза, написанная компьютером несколько минут назад: «На объекте происходит процесс наружного почкования». Это действительно было похоже на отделяющуюся от материнского тела почку!

Предыдущая страница 7 Следующая страница


Бросок в безумие 8

Семушкин медленно повернул к себе микрофон внутренней связи:
- Олег Николаевич, это все?..
- Да, пока все… Я могу выдавать вам каждый получасовой кусок записи, правда, мне понадобится еще минут десять на сведение и форматирование. И… хорошо бы подойти поближе… хотя бы еще на тройку сотен километров - запись стала бы объемнее и можно было бы попробовать вычленить детали.
- К сожалению, мы не можем этого сделать… - медленно проговорил Семушкин, не отрывая глаз от застывшего изображения. - Ладно, жду следующий кусок.
Переведя монитор в режим ожидания, навигатор-три снова взглянул на обзорные экраны. Там картина практически не изменилась - Пасифе все так же висела прямо по курсу корабля, а рядом с ней светилось розовато-желтое пятнышко неизвестного астероида.
Спустя несколько минут на экране командирского монитора появился сигнал вызова со второго челнока. Семушкин включил связь.
- Командир!.. - раздался взволнованный голос второго пилота. - Разрешите мне приблизиться к объекту, похоже, от него отделился осколок!
- Даже если это и так, - стараясь быть спокойным, отозвался Семушкин, - не вижу причин приближаться. Или вы считаете необходимым гоняться за каждой попадающейся в пространстве песчинкой?.. Оставайтесь на прежнем курсе!
- Понял, господин навигатор-три!
Связь прервалась, а Егор Ильич вдруг подумал: «На таком расстоянии и в самом деле будет трудновато следить за осколком. Хотя вряд ли он далеко отойдет от… материнского тела. Если бы было можно включить сканирование или хотя бы простую локацию!..»
Он снова переключил связь на службу электронного обслуживания.
- Олег Николаевич, как идет запись?..
- Нормально, - несколько удивленно ответил старший лейтенант, - а вас что-то беспокоит?..
- Да, - нехотя подтвердил Семушкин, - сейчас Антонио сообщил, что от объекта отделился осколок…
- Отделился, - спокойно подтвердил Степанцов, - он сейчас движется впереди основной массы.
- Так он на записи виден?!
- Вполне. Я запись веду в ультрафиолетовом диапазоне, и сам астероид, и его осколок в этой области излучают сильнее всего.
- Вот как?! - удивленно переспросил навигатор-три. - А ну-ка посмотрим на это… хм… безобразие в ультрафиолете!
Пальцы командира корабля пробежали по клавиатуре панели управления и на обзорных экранах появилась несколько другая картина. Звездное небо изменилось - некоторые звезды потускнели, другие вспыхнули ярче, появились звезды, ранее бывшие невидимыми, но самое главное, Пасифе стала значительно менее яркой, а вот сопровождавший ее астероид превратился в звезду второй звездной величины. И рядом с ним возникла крошечная звездочка, которую раньше вообще не было видно. При этом расстояние между астероидом и его осколком увеличивалось прямо на глазах.
Навигатор-три, не отрывая глаз от обзорных экранов, включил связь с челноками и быстро проговорил:
- Челнок-один, челнок-два, переведите наблюдение за объектом в ультрафиолетовый диапазон!
И почти тут же раздался возглас штурмана:
- Ну вот, теперь эта кроха движется, нарушая все законы звездной механики!
И действительно, крошечный осколок с большой скоростью удалялся от отбросившего его астероида по довольно замысловатой дуге в сторону, противоположную Юпитеру. Словно гигантская планета, вместо того чтобы притягивать осколок… отталкивала его. При этом осколок старательно обходил Пасифе на высоте не менее двухсот километров от поверхности спутника Юпитера.
Семушкин быстро набрал вопрос для Главного компьютера корабля:
«Прошу оценить массу и траекторию движения отделившейся от наблюдаемого объекта части».
Компьютер готовил ответ не менее десяти минут, и то, что он наконец вывел на экран, было весьма расплывчато:
«Масса объекта-2, исходя из обычного состава космических тел пояса астероидов, может достигать шести тонн. Движение объекта-2 не подчиняется действующим в Солнечной системе законам, что должно свидетельствовать о наличии у объекта-2 автономной двигательной установки. Поэтому рассчитать стабильную орбиту объекта-2 не представляется возможным».
«Ну это уже совершенный бред! - невольно подумал Семушкин, прочитав ответ Главного компьютера. - Наличие работающей двигательной установки определяется очень просто - по остаточному тепловому излучению, а здесь его нет!»
И тут он остановил сам себя - ведь и астероид, по свидетельству штурмана, и отделившийся от него кусок, это он видел сам, двигались, безусловно, самостоятельно. Так что вывод компьютера был вполне обоснован и логичен… Но тогда получалось, что «Северное сияние» встретил… управляемые или… самоуправляющиеся космические аппараты, неизвестные на Земле!!!
«Совершенный бред! - невольно повторил командир транспорта. - Не бывает космических кораблей, способных оторвать от себя кусок с помощью… почкования!.. Или… бывают?!»
Навигатор-три совершенно другими глазами посмотрел на обзорный экран. Объект-2, как назвал осколок компьютер, обошел Пасифе и теперь с огромной скоростью двигался по странной, совершенно невозможной для обычного небесного тела Дуге. Он словно бы обходил «Северное сияние», собираясь зайти транспорту в тыл! Семушкин вновь повернулся к панели управления и вызвал оба челнока.
- Прошу все внимание сосредоточить на осколке астероида. Приказываю разойтись в стороны еще на пятьдесят километров и вести его съемку!
Челноки немедленно выполнили приказ, и вдруг Семушкин заметил, что объект-2 замедлил свой полет, словно бы оценивая маневр маленьких корабликов, сопровождавших «Северное сияние». Впрочем, эта неуверенность длилась недолго, через две-три минуты осколок снова набрал прежнюю скорость, так что уже ни у кого не могло остаться сомнений - этот кусок астероида, безусловно, имел собственную тягу. Тягу, принцип которой не был известен людям!
В течение последующих трех часов полет оторвавшегося осколка продолжался все по той же дуге, однако расстояние между ним и «Северным сиянием» постепенно сокращалось. Транспорт продолжал следовать за Пасифе и словно приклеившимся к спутнику Юпитера астероидом с работающими на холостом ходу двигателями главного привода, готовыми бросить старый корабль прочь от любой внезапно возникшей опасности. К концу третьего часа полета осколок стал все заметнее сваливаться в сторону «Северного сияния», как будто собираясь выйти на круговую орбиту, хотя было очевидно, что корабль не может являться центром притяжения для столь крупного метеорита.
Тем не менее спустя еще пару часов осколок оказался всего в тысяче километрах от транспорта. Теперь его можно было тщательно рассмотреть. Осколок был похож на обычный хондритовый метеорит, только очень крупный, он имел собственное небольшое вращение, словно бы специально для того, чтобы дать рассмотреть себя со всех сторон.
Около получаса Семушкин не сводил глаз со своего необычного соседа, успев за это время десяток раз его осмотреть. Ничего примечательного в осколке не было - обычный тривиальный метеорит. Вот только двигался этот метеорит в пространстве, как управляемый космический аппарат, и потому командир «Северного сияния» пристально вглядывался в его поверхность, пытаясь уловить хотя бы намек на двигательную установку. Однако такого намека не было - камень был однообразно бесформен, изъеден космосом, лишен собственного излучения… мертв. И только многочисленные крупные хондры, разбросанные по всей поверхности обломка, вдруг показались Егору Семушкину странно пристальными, темно поблескивающими глазами или линзами неведомых оптических приборов, тщательно изучающих его транспорт, выискивающих его слабые места!
Метеорит сделал около сотни оборотов и вдруг снова резко изменил орбиту. Теперь он неспешно двинулся прямо к кораблю. Спустя двадцать секунд в Главном центре управления «Северного сияния» раздался безразличный голос Главного компьютера:
- Внимание! Метеоритная опасность! Корабль сблизился с астероидом массой шесть и две десятых тонны на недопустимо близкое расстояние. Прошу принять решение: отойти от астероида на безопасное расстояние или уничтожить астероид ударом антиметеоритной защиты!
«Ба! - мелькнула в голове навигатора-три мысль. - А ведь я совсем забыл об энергетическом экране!»
Обычно во время метеоритной атаки компьютер включал экран антиметеоритной защиты или выполнял маневр расхождения без запроса, самостоятельно. Но в данном случае имелись возможность выбора и время для принятия решения. Потому компьютер и предложил принять решение человеку… командиру.
«Ну что ж, посмотрим, как ты, малютка, сможешь увернуться от энергетического удара!»
Пальцы командира «Северного сияния» запорхали над клавиатурой панели управления, и на экране появилась строчка приказа:
«Поставить энергетический экран напряженностью, достаточной для уничтожения астероида».
В носовой части корабля выдвинулась антенна эмиссионного излучателя, и сервопривод, управляемый компьютером, развернул ее в направлении приближающегося осколка. Через мгновение кончик антенны затлел рубиновой звездочкой, а спустя еще несколько секунд он взорвался аннигиляционной вспышкой. Балласовое зеркало излучателя швырнуло высвобожденный сгусток энергии в сторону поблескивающего хонд-Рами астероида, но тот и не подумал маневрировать. Он словно обычный мертвый камень врезался в ревущее ядерное пламя и… Это крошечное солнце внезапно угасло, как будто стужа космического пространства накрыла его своим ледяным покрывалом.
В следующее мгновение компьютер повторил атаку, однако и на сей раз разряд угас, едва коснувшись поверхности астероида, как будто его мертвая громадина всосала в себя этот чудовищный вал энергии.
Командир корабля и вахтенные офицеры, наблюдавшие эту невероятную картину, буквально оцепенели, а расстояние между транспортом и посверкивающей хондрами глыбой сократилось уже до пятисот километров.
В это мгновение навигатор-три, словно очнувшись, быстро развернулся к панели управления и набрал новую команду:
«Выполнить маневр расхождения с астероидом».
И сразу же появилась слабая боковая тяга - «Северное сияние» начал медленно разворачиваться кормой в сторону приближавшегося астероида. И повторяя маневр корабля, зеркало эмиссионного излучателя также пришло в движение, сохраняя свою направленность. В следующее мгновение новый шквал огня метнулся в сторону плывущей к кораблю каменной глыбы. И снова вахтенная команда замерла, не отрывая глаз от обзорных экранов, ожидая, что астероид не выдержит наконец разницы температур, что его поверхность оплавится, а внутренность закипит, разрывая каменную громаду на множество мелких частей, неопасных вольфрамкерамической обшивке корабля.
Однако и эта атака кипящей плазмы была поглощена мерцающей поверхностью астероида, а немедленно вслед за этим шеститонная каменная громадина, словно сорвавшись с некоей гигантской пращи, рванулась в сторону неторопливо разворачивавшегося транспорта и, в мгновение ока преодолев оставшиеся триста километров, с колоссальной силой врезалась в решетчатую консоль, служившую опорой правому двигателю главного привода корабля.
Удар был сокрушительный. Тысячетонный корабль содрогнулся, а изуродованную ферму вырвало из корпуса и отшвырнуло в сторону. Беспорядочно кувыркаясь, мотая обрывками кабелей и шлангов, она уплывала к Пасифе, унося на себе покореженный двигатель. На мониторе командирской панели управления ярко-красным шрифтом выкинулась информация о полученных кораблем повреждениях, а роботы-ремонтники сразу же приступили к ликвидации образовавшейся пробоины. Впрочем, повреждения были не столь уж и велики, если не считать потери двигателя, уменьшившей мощность главного привода транспорта ровно наполовину.
Но разгром транспорта на этом не закончился! Соприкосновение с фермой послужило неким катализатором, вызвавшим странную и страшную реакцию в самом астероиде. Огромная каменная глыба вдруг прорезалась змеистыми трещинами, и скрытая внутри нее жуткая сила в мгновение ока вырвалась наружу, буквально разметав астероид на два-три десятка осколков. И полет этих осколков был отнюдь не хаотичен - вопреки всем законам физики почти все они устремились к поврежденному кораблю. Даже те, что были вроде бы отброшены от него в прямо противоположную сторону, описав короткие, словно бы разгонные дуги, также направились к беззащитному транспорту.
Первый осколок вскользь прошелся по корпусу «Северного сияния», буквально содрав с него обе антенны дальней связи, а затем вдруг остановился и неожиданно растекся темной, маслянисто поблескивающей лужей вокруг третьего аварийного люка. Второй, просвистев вдоль борта, ударил в зеркало антенны эмиссионного излучателя, и на корпусе корабля вспух огненный цветок аннигиляционного взрыва, испепеливший двенадцатимиллиметровые вольфрамкерамические плиты внешней обшивки и модифицированную полиольсталь внутренней. В носовой части корпуса «Северного сияния» образовалась дыра Диаметром больше четырех метров. Ее края были оплавлены, так что зарастить эту пробоину не было никакой возможности.
Еще двенадцать мощных ударов сотрясли транспорт от искореженного носа до обезображенной кормы. Семи осколкам Удалось пробить обе обшивки корабля в разных местах и намертво застрять в корпусе. Несколько более мелких осколков, срикошетив от выдержавшей удар вольфрамкерамической обшивки, ушли в пространство и… начали разворот для новой атаки!
Спустя пару минут застрявшие в корпусе осколки астероида стали вдруг размягчаться, оплывать, продавливаться сквозь проделанные ими же рваные дыры, пока наконец не провалились внутрь корабля. Оказавшись внутри, они снова принялись трансформироваться, превращаясь в странные, жутковатого вида существа, напоминающие гигантские черепашьи панцири на шести коротких лапах. Прямо в пластины панцирей были впаяны большие дымчатые кристаллы, поблескивающие, словно некие неживые глаза. Одна же из глыб развалилась на два-три десятка частей, из которых сформировались точно такие же монстры, только значительно меньших размеров. Через пятнадцать минут по обездвиженному, умирающему земному кораблю поползли чужеродные создания, выжигая для себя путь сквозь уплотненную полиольсталь переборок!
Вспомогательные двигатели транспорта почему-то еще продолжали работать, но теперь они уже не ориентировали корабль в пространстве, а бездумно вращали изуродованную груду металла, пластика, стекла и керамики, в которую этот корабль так быстро превратился.
А десяток самых крупных осколков астероида, разойдясь в стороны от уничтожаемого транспорта, принялись кружить вокруг искореженного корпуса, словно высматривая для себя некую особо ценную добычу!

Антонио Суджо и Вячеслав Мальков, наблюдавшие за атакой на «Северное сияние» из своих челноков, в первый момент после столкновения транспорта с астероидом буквально оцепенели. Однако их бездействие длилось совсем недолго - спустя несколько секунд в шлемофоне стажера раздался выкрик Суджо:
- Слава!.. Нам надо срочно возвращаться! Может быть, мы сможем подобрать кого-то из оставшихся в живых!!!
Однако в ответ он услышал неожиданно спокойный и рассудительный голос стажера:
- Нет! Нам не стоит этого делать!.. Посмотри внимательно - во-первых, повреждения корабля весьма значительны, так что вряд ли кто-то уцелел, во-вторых, возле корабля видны осколки астероида, и их орбиты таковы, что наводят на мысль о… патрулировании…
- Какое патрулирование!!! - буквально взвыл в ответ второй пилот «Северного сияния». - Неужели ты считаешь, что эта каменюка не… самый обыкновенный булыжник?! Просто ребята что-то перемудрили с управлением, вот и врезались в астероид!..
- Ты был невнимателен, Антонио, - по-прежнему спокойным, рассудительным голосом отозвался Мальков, - я прекрасно видел, как «Северное сияние» ставил энергетический экран! Я насчитал четыре сброса с антенны! Если астероид смог выдержать энергетическую атаку такой мощности, значит, это не просто… «каменюка»!.. Кроме того, после взрыва осколки этого астероида приобрели странные орбиты. Невозможные орбиты!.. Да и удары обычных каменных обломков такого объема вряд ли смогли бы до такой степени развалить корабль! Нет, здесь все не так просто! Надо хотя бы немного понаблюдать за тем, как будут разворачиваться события, и приближаться к кораблю только в случае полной уверенности, что там есть кого спасать!.. Иначе мы рискуем подставить под удар и свои челноки!
Суджо тяжело дышал, не в силах хотя бы немного успокоиться, но возражений против доводов Малькова у него не было. И все-таки он не мог оставить последнее слово за стажером:
- Хорошо… Ты оставайся на своем месте, а я подойду к «Северному сиянию» поближе. Если кто-то выжил, он постарается выйти на обшивку, мы - их последняя надежда. А с такого расстояния мы можем их не заметить.
Не дожидаясь возможных возражений со стороны Малькова, Антонио включил двигатель и двинулся к медленно вращавшемуся корпусу транспорта. Вячеслав Мальков остался на прежней орбите, внимательно наблюдая за своим товарищем.

Но прав был именно Суджо - внутри разбитого планетолета еще оставались живые люди!
Центр управления, запрятанный в самой середине корабля, практически не пострадал. Аварийное освещение, заливавшее неярким, чуть синеватым светом ставшее вдруг крошечным помещение, позволяло вполне четко видеть и черные, мертвые дисплеи панелей управления, и голубовато-белую поверхность больших обзорных экранов, похожих на блеклые бельма незрячих глаз. Плоскими масками белели неживые застывшие лица навигатора-три, штурмана и его ассистента. Люди замерли в неподвижности, неспособные понять, что же такое произошло с их кораблем, каким образом, какими непонятными силами всего за десяток минут он был практически полностью уничтожен!
Наконец командир корабля пошевелился в своем кресле и, оторвав взгляд от обзорных экранов, взглянул в темный провал дисплея навигаторской панели. Затем, словно что-то вспомнив, он тронул пару сенсорных переключателей и не совсем уверенно пробежался пальцами по клавиатуре. Секунду спустя экран дисплея засветился, и на нем проступила ярко-красная надпись:
«Энергообеспечение центра управления осуществляется по аварийной схеме, связь с Главным компьютером корабля установлена. К работе готов».
И тут же раздался глухой, хриплый голос Олега Ширяева:
- Что будем делать, командир?..
- А вот сейчас и посмотрим, что мы можем сделать… - негромко пробормотал Семушкин, выводя на экран дисплея первую задачу Главному компьютеру:
«Прошу произвести обзор технического состояния корабля с указанием повреждений и местонахождения людей».
На экране во всю его длину проступил контур первой палубы транспорта, а под ним побежали быстрые строки:

Выведено из строя без возможности автоматического восстановления:
силовое энергетическое обеспечение палубы,
бытовое энергетическое обеспечение палубы,
все виды связи,
все стационарные антигравитационные установки,
обе челночные причальные палубы,
энергообеспечение палубы в аварийном режиме невозможно без вмешательства специалиста,
обшивка корабля нарушена локально в трех местах,
автоматическое заращивание обшивки невозможно,
потеря воздуха восемьюдесятью тремя процентами объема палубы,
лифтовые шахты перекрыты полностью,
межпалубные люки перекрыты полностью,
коммуникационные шахты перекрыты полностью…

Чем дальше знакомился командир транспорта с выводимой на дисплей информацией, тем больше мрачнел. Контур палубы постепенно заливался красным, показывая невозможность существования на этой территории земной жизни. Только два небольших помещения проступили голубым, показывая, что корабельная автоматика успела загерметизировать их и сохранить внутри этих помещений воздух.
И вдруг лицо навигатора-три застыло, на экран монитора выскочила очередная строка сообщения Главного компьютера:
«На первой палубе корабля обнаружено три биологически активных объекта массой пять-шесть человеко-стандарта».
«Три биологически активных объекта?! - изумленно подумал Семушкин. - Три… живых существа размером с шесть человек каждое?! Да что же это такое может быть?!»
В груди командира транспорта просквозило холодком ужаса, однако этот холодок не помешал ему продолжить диалог с компьютером:
«Каким образом биообъекты попали на корабль, каков их метаболизм, каковы способности к перемещению?»
На дисплее немедленно появился ответ:
«Способ появления биообъектов на корабле не определяется, метаболизм биообъектов не определяется, объекты подвижны, цель передвижения объектов не определяется».
«Каковы направление и скорость перемещения объектов?»
«Объекты перемещаются зигзагообразно со средней скоростью пешехода, в местах их соприкосновения с переборками корабля фиксируется повышение температуры, превышающее точку плавления полиольстали…»
«Шесть тысяч градусов?! - снова изумился Семушкин. - Но каким образом?!»
И почти сразу же в его голове вспыхнула жуткая догадка:
«Они что-то ищут! Что-то ищут! Но… кто это?! И откуда они взялись на «Северном сиянии»?!»
А его пальцы уже выводили на экран новый запрос:
«Прошу указать на схеме местоположение этих биообъектов и направление их перемещения».
В сплошной красноте схемы вдруг возникли три черные точки. Эти странно неторопливые точки перемещались в лишенном воздуха и тепла пространстве палубы с убийственной уверенностью и методичностью, оставляя за собой черный пунктир уже пройденного пути!
«Да, - снова возникла у командира корабля прежняя мысль, - они что-то ищут…» Но после десяти-пятнадцати секунд наблюдения за этими странными точками… за этими невероятными живыми существами, обитавшими… перемещавшимися в чистом вакууме космоса, он вдруг подумал:
«Да ведь они попросту… прочесывают корабль! Они ищут… нас - хозяев корабля!»
Он автоматически нажал клавишу окончания диалога, и почти сразу же схема первой палубы «Северного сияния» и сопровождавший ее текст сжались в маленький прямоугольник и ушли в правый верхний угол дисплея, а вместо них развернулась схема второй палубы и под ней начал появляться новый текст:

Выведено из строя без возможности автоматического восстановления:
силовое энергетическое обеспечение палубы,
бытовое энергетическое обеспечение палубы,
дальняя и ближняя внешняя связь,
причальная палуба,
энергообеспечение палубы осуществляется в аварийном режиме, имеющийся резерв рассчитан на сорок часов,
стационарные антигравитационные установки работают в аварийном режиме,
обшивка корабля нарушена локально в одном месте, автоматическое заращивание обшивки невозможно, потеря воздуха тридцатью двумя процентами объема палубы…

Да, Семушкин и сам отлично видел, что красноты на этой схеме было гораздо меньше, но она присутствовала на месте коннект-узлов дальней и ближней связи, обеих энергоподстанций и единственной на этом уровне причальной палубы. Навигатор-три тяжело вздохнул - именно на этой палубе оставался последний челнок.
Главный корабельный компьютер продолжал выводить информацию:
«Сохранность жилых помещений - семьдесят шесть процентов. На палубе лоцируется двенадцать биологически активных объектов стандартной человеческой массы каждый. Девять объектов пассивны, три активно перемещаются…»
«Прошу расположить указанные биообъекты на схеме», - приказал навигатор-три, и на голубом фоне уцелевшей части палубы возникло двенадцать красных точек. Три точки неподвижно зависли в пятиугольнике Главного центра управления, четыре - в кают-компании, две - в одной из кают, отданных ученым, возвращавшимся из экспедиции. Одна точка довольно быстро перемещалась по главному вестибюлю палубы - человек, по всей видимости, бежал в сторону Главного центра управления. Еще две точки перемещались по одному из боковых служебных вестибюлей к центру управления, но шли гораздо медленнее.
«Пассажиры!» - вспомнил Семушкин, и его рука непроизвольно поднялась в попытке отключить блокиратор внутренней связи, но он тут же понял, что это бесполезно - внутренняя связь все равно не работала. К тому же, чтобы помочь пассажирам, надо было сначала выяснить, в каком состоянии находится планетолет и какими ресурсами обладает команда.
Схема второй палубы и текст под ней также сложились в небольшой прямоугольник, который расположился рядом с первым, а на экране появилась схема третьей палубы транспорта. И сразу же стало ясно, что эта палуба пострадала сильнее всего. Появившийся контур схемы немедленно залило красным, и из этой красноты сразу же вынырнуло около трех десятков черных, неторопливо перемещающихся точек. А под схемой побежали быстрые строки:

Выведено из строя без возможности автоматического восстановления:

Предыдущая страница 8 Следующая страница


9 Евгений Малинин

силовое энергетическое обеспечение палубы,
бытовое энергетическое обеспечение палубы,
аварийное энергообеспечение палубы,
все виды связи,
стационарные антигравитационные установки,
все индивидуальные антигравитационные установки,
обе челночные причальные палубы,
энергообеспечение палубы в аварийном режиме невозможно,
обшивка корабля нарушена в четырех местах, автоматическое заращивание обшивки невозможно,
потеря воздуха всем объемом палубы,
лифтовые шахты перекрыты полностью,
межпалубные люки перекрыты полностью,
коммуникационные шахты перекрыты полностью…

Информация продолжала поступать на дисплей, но Семушкин уже не обращал на нее внимания. Было совершенно ясно, что третья палуба, тридцать процентов объема транспорта, полностью потеряна, а именно на третьей палубе находился ремонтный комплекс с запасом ремонтных комплектов и складские помещения с остатками дубль-оборудования. Это значило, что восстановить хоть что-то собственными силами возможностей не было!
И тут внимание командира корабля вновь было привлечено к выводимой на дисплей информации. Огненно-красные строчки пульсировали:

На палубе лоцируется тридцать два биологически активных объекта, три объекта объемом пять-шесть человеко-стандартов, остальные объемом от семи десятых до пяти десятых человеко-стандарта каждый.

Навигатор-три откинулся на спинку кресла и задумался:
«Так… И что же у нас получается? Из восемнадцати человек, бывших на корабле, в живых осталось четырнадцать, из которых двое находятся в пространстве и с ними потеряна связь. Погибли скорее всего оба связиста в коннект-узле и оба механика, которые находились в ремонтном комплексе на третьей палубе. Значит, к центру управления направляются старший лейтенант Степанцов, его ассистент и трюм-мастер. Корабль разбит полностью, своей тяги не имеет, и управлять им нельзя. Ремонт своими силами мы сделать не сможем… И самое главное - на корабле неизвестно откуда появились какие-то странные… биообъекты, комфортно чувствующие себя и в открытом пространстве разбитых помещений корабля. Правда, об этих непонятных, невероятных… существах пока можно было не думать - неизвестно, удастся ли им пробраться в сохранившиеся помещения второй палубы корабля и смогут ли они существовать в земных условиях? Что касается людей… Пожалуй, вернее всего будет собрать их всех в каком-либо одном помещении… А может быть, и не стоит… Но тогда необходимо будет снабдить их индивидуальной связью и… И что еще?..»
Он машинально посмотрел на наручный хронометр, судя по его показаниям, до прибытия первого из патрульных кораблей оставалось еще больше пятидесяти часов…
Навигатор-три развернулся в кресле лицом к штурману корабля и его ассистенту, замершим на своих местах. Оба ходили с ним к Плутону уже четыре раза, он считал, что на них обоих можно положиться в любом, самом непредвиденном случае.
И вот этот случай наступил.
Семушкин поднялся из кресла.
- Господа офицеры, вы видели, что наш корабль был атакован астероидом… Вернее, обломком астероида, отделившимся от основной массы непонятным образом. На наших глазах произошло очень много совершенно невероятных вещей, но обдумывать их причину мы будем позже. Сейчас наша задача - сохранить выживших людей и дождаться прибытия направляющихся к нам патрульных перехватчиков. Еще три члена команды направляются к Главному центру управления, но дожидаться их мы не будем.
Он посмотрел в глаза ассистенту штурмана.
- Артур, возьмешь три «Эха». Одно себе, одно отнесешь в кают-компанию - там находятся четверо наших пассажиров. Еще двое остались в каюте профессора Яшека, третий аппарат отнесешь им. Если они захотят, проводишь их в кают-компанию. Затем проверишь, в каком состоянии находятся оба коннект-узла. Войти внутрь ты не сможешь, но хотя бы посмотришь, что там творится, и снимешь данные телеметрии. Посмотрим, вдруг все-таки можно будет наладить дальнюю связь.
Исакян, уже поднявшийся из своего кресла, кивнул и направился к правому шлюзу. Рядом с пластиковым наличником входного люка располагался небольшой шкаф, в котором хранился аварийный комплект Главного центра управления. Открыв сухо щелкнувшие дверцы, ассистент штурмана достал с верхней полки три миниатюрных индивидуальных переговорных устройства «Эхо» и тут же прицепил одно из них на стоячий воротник своего комбинезона, сунув крошечную таблетку телефона в ухо. На черном ободке «Эха» мягко засветилась багряная точка, показывая, что устройство активировано. Два других аппарата Исакян аккуратно уложил в нагрудный карман и приложил ладонь к идентификационной пластине люка. С тихим всхлипом шлюз открылся, и Семушкин вздохнул с облегчением - хотя пневматический привод шлюзовых затворов питался от автономных емкостей со сжатым воздухом, командир до последнего момента опасался, что они окажутся запертыми в Главном центре управления.
Ассистент штурмана выскользнул в главный вестибюль, а навигатор-три повернулся к штурману.
- А теперь я, Олег, отвечу на твой вопрос. Сделать мы вряд ли что-то сможем - ты сам видел, что корабль разбит практически полностью…
- Мы можем попробовать вернуть челноки и забрать людей с корабля!.. - перебил командира штурман, но навигатор-три только горько улыбнулся:
- Как вернуть челноки, не имея связи… И куда эти челноки смогут нас доставить, если даже ребята догадаются вернуться сами? Да и как они смогут вернуться, если причальные палубы разбиты?
- Но мы же не можем просто сидеть и ждать, когда корабль уничтожат полностью, а нас… задушат, выпустив остатки воздуха?! Я прекрасно видел компьютерную развертку на твоем дисплее и знаю, что на корабле присутствуют чужие!
Голос штурмана дрожал от ярости бессилия, но командир ответил ему с ледяным спокойствием:
- Нет, не можем… и не будем. Только надо успокоиться и действовать с холодной головой!
- Что делать?
Штурман поднялся из кресла и усилием воли попытался задавить в себе все эмоции. Навигатор-три долгим взглядом вгляделся в лицо Олега, а затем заговорил негромко, четко, холодно:
- Это сложно, Олег, и сделать это сможешь только ты. Надо добраться до причальной палубы и попробовать раздобыть хотя бы один скафандр высшей космической защиты.
Ширяев вскинулся было, чтобы возразить, но Семушкин остановил его взмахом ладони и продолжил:
- Я знаю, что причальная палуба разбита, но помещение компрессорной подстанции, расположенное рядом с ней, уцелело. Ты знаешь, что пеналы со скафандрами смонтированы как раз на той перегородке, что разделяет палубу и компрессорную, если шторки пеналов выдержали удар и сохранили герметичность, можно попробовать вскрыть переборку и забрать скафандры из пеналов. Имея хотя бы пару-тройку скафандров, мы могли бы выйти на обшивку корабля и подать сигнал Суджо или Малькову, а затем переправить на челноки людей.
- Разрезать полиольсталь переборки?.. - задумчиво проговорил Ширяев. - Это задачка…
- Это задачка для тебя!.. - перебил его командир. - И решить ее надо как можно быстрее. Ты сам сказал - на борту «Северного сияния» чужие, их надо опередить!
Ширяев взглянул на командира, и вдруг его глаза сузились.
- Но ты же сам говорил, что нам не добраться на челноках… никуда!
Семушкин кивнул и отвел глаза.
- Но, возможно, нас вынудят покинуть корабль. На двух челноках мы вполне сможем переждать пятьдесят часов, оставшихся до подхода ГК-малых… Все зависит от… как ты сказал?.. Чужих… Если они пришли на корабль по наши души, нам надо иметь путь отхода… Ну не в открытый же космос нам отходить?!
- Понял… - медленно протянул Ширяев и шагнул к люку шлюза. Достав еще одно «Эхо», он устроил его на своем воротнике, а второе протянул Семушкину. - Лучше держать связь напрямую… - пробормотал штурман, неожиданно улыбнувшись. - Еще неизвестно, сколько протянет наш компьютер!
Убедившись, что Семушкин тоже активировал свое переговорное устройство, Ширяев попрощался взмахом руки и исчез в шлюзе. Навигатор-три остался в Главном центре управления один.
С минуту он сидел неподвижно, уставившись в экран своего монитора невидящим взглядом, а затем, с силой потерев пальцами виски, набрал новый запрос:
«Прошу уточнить положение появившихся на корабле биообъектов, не относящихся к команде и пассажирам, и взять под контроль их перемещения».
Два небольших прямоугольничка, покоившихся в верхнем правом углу дисплея, прыгнули в его центр и развернулись в схемы первой и третьей палуб. Черные точки на красном фоне разгерметизированных помещений изменили свое положение. Три крупных биообъекта на первой палубе разошлись далеко друг от друга, обшаривая закоулки разгромленных отсеков, однако до шлюзовой камеры первой причальной палубы и спортивного комплекса они еще не добрались - оба эти помещения продолжали сиять голубизной сохранившейся атмосферы. На третьей палубе три крупных биообъекта собрались в первом отсеке ремонтного комплекса и стояли неподвижно, а вот многочисленная мелочь расползлась по всей территории палубы. Самым неприятным было то, что три мелких биообъекта проникли в лифтовую шахту, соединявшую третью палубу со второй. Правда, шахта должна была герметично перекрываться четырьмя шестимиллиметровыми плитами полиольстали, но Семушкин помнил, что эти странные существа могли каким-то образом создавать точечный температурный режим, способный плавить этот материал.
Навигатор-три передвинулся по навигаторской панели на одно место и на полосе управления второго пилота ввел новый запрос:
«Прошу уточнить положение людей, находящихся на второй палубе корабля».
На экране монитора немедленно развернулась схема второй палубы. Четыре человека по-прежнему находились в кают-компании, и Артур был уже в нескольких десятках метров от нее, так что скоро можно будет поговорить с пассажирами, обосновавшимися там. Пара, расположившаяся в каюте, тоже была на месте и не пыталась ее покинуть. Ширяев свернул из главного вестибюля палубы в боковой коридор, выбирая ближайшую дорогу к причальной палубе. Человек, бежавший по главному вестибюлю, был уже совсем рядом с Главным центром управления, а вот двое, шагавшие по боковому коридору, двигались еще медленнее… Почему? Возможно, один из них, а может быть, и оба были ранены?..
Семушкин снова передвинулся на свое место. На первой палубе ситуация практически не изменилась, разве что один из биообъектов вплотную приблизился к четвертому трюмному отсеку. На третьей палубе изменения тоже были небольшими - троица крупных биообъектов продолжала неподвижно стоять в первом отсеке ремонтного комплекса, словно о чем-то договариваясь, и троица в лифтовой шахте тоже не изменила своего положения. Остальные биообъекты сейчас мало интересовали командира «Северного сияния».
В этот момент правый шлюз Главного центра управления тихо вздохнул и через порог перешагнул самый старший член команды, корабельный трюм-мастер Анатолий Васильевич Емельянов, которому недавно перевалило за сорок. Тяжело дыша, он обвел взглядом помещение центра и шагнул к командиру.
- Господин навигатор-три… - официальным тоном проговорил трюм-мастер, но Семушкин сразу же увидел, насколько тяжело ему этот тон соблюдать. - Что случилось?.. Связь не работает, лифты на трюмную палубу перекрыты, я не знаю, что мне делать!
- Очень хорошо, что вы добрались сюда, Анатолий Васильевич, - как можно мягче произнес Егор Ильич. - Положение наше сложное, но мы надеемся выкарабкаться. К нам на помощь идут два корабля класса ГК-малый, но первый из них подойдет только через пятьдесят часов…
Семушкин бросил быстрый взгляд на правое запястье и поправился:
- Уже через сорок девять. Вы оставайтесь в центре, немного передохните… Возможно, ваша помощь мне понадобится.
- Но я хотел добраться до трюма… - проговорил Емельянов, опускаясь в свободное кресло ассистента штурмана, - там в четвертом трюмном отсеке оставалось дубль-оборудование коннект-узлов… Связь…
Семушкин отрицательно покачал головой, и трюм-мастер смолк на полуслове.
- Третья палуба, Анатолий Васильевич, разбита и лишена атмосферы. У нас нет возможности добраться до нее, не говоря уже о… четвертом трюмном отсеке. Вот посмотрите…
Навигатор-три кивнул на свой монитор.
Трюм-мастер внимательно всмотрелся в залитую красным схему третьей палубы и тут же спросил:
- А это что за черные точки?
- Точно я ничего сказать не могу… - осторожно ответил Семушкин. - Самим бы посмотреть, да попасть на эти палубы, как я уже сказал, пока невозможно. Компьютер характеризует их как биологически активные объекты…
Трюм-мастер оторвался от монитора и взглянул на командира округлившимися глазами:
- Живые существа?! Но ведь там нет воздуха и… абсолютный ноль!
Семушкин только пожал плечами:
- Я же говорю, что точно сказать о них ничего нельзя… Только то, что они перемещаются…
Емельянов снова уперся взглядом в монитор, словно надеясь в медленно перемещающихся по экрану точках разглядеть внешний вид этих невозможных живых существ.
- Анатолий Васильевич… - осторожно отвлек его от созерцания экрана командир, - подумайте, каким способом можно пробраться, на третью палубу, не нарушив герметизацию второй. Если Ширяев достанет хотя бы один скафандр высшей космической защиты, мы сможем попробовать спуститься в трюмные помещения.
Трюм-мастер снова взглянул на Семушкина, молча кивнул и, пересев за панель управления второго пилота, быстро защелкал на клавиатуре. Схема второй палубы, выведенная на экран, заняла все его пространство, а затем выделенный фрагмент схемы начал скачками укрупняться, каждый раз показывая все меньшую и меньшую часть схемы. Наконец, на экране возникла компьютерная развертка одного из помещений палубы рядом с лифтовой шахтой.
«А ведь я совсем забыл, что можно детализировать схему!.. - вдруг подумал навигатор-три, наблюдавший за трюм-мастером. - Хотя мне и думать-то об этом было некогда!» - тут же оправдал он сам себя.
Командир корабля вернулся к своему монитору, свернул схему первой палубы, увеличил схему третьей, а затем выделил бегущим пунктиром место, в котором сошлись три крупных биообъекта, и набрал программу детализации выделенного фрагмента схемы. Изображение начало увеличиваться, однако его резкость при этом быстро падала - видимо, большинство передающих сенсоров было уничтожено. И все-таки после двенадцатикратного увеличения стало видно, что биообъекты представляют собой некое подобие полусфер диаметром около двух метров, покоившихся на шести толстых коротких лапах. Верхняя часть этих полушарий состояла из выпуклых пятиугольных пластин, прикрепленных друг к другу странными, похоже, гибкими сочленениями. Переднюю и заднюю части объектов определить не удавалось, но на некоторых, составлявших полусферу, пластинах стеклянно поблескивали темные продолговатые… кристаллы. Семушкин почему-то сразу решил, что это глаза.
Объекты стояли совершенно неподвижно, и навигатор-три уже было решил оставить их, как в поле зрения вдруг возник еще один похожий биообъект, только раз в пять меньше. Двигался он очень быстро, так что его короткие лапы были почти не видны. С разгону вклинившись между двумя громадинами, малыш проскочил под ними, оказался в середине группы и тут застыл.
«Что же они делают?» - мучительно думал Семушкин, уставившись в экран и боясь даже моргнуть, чтобы не пропустить чего-либо важного. И тут же новая мысль пришла ему в голову: «Да сможем ли мы вообще понять такое существо, и… захочет ли оно, чтобы мы его понимали?»
В этот момент маленькая полусфера снова пришла в движение. Ее рывок был настолько стремителен, что буквально в одно мгновение она исчезла из поля зрения, а вслед за ней зашевелились и гиганты. Они медленно раздвинулись, и каждый, не разворачиваясь, направился в свою сторону.
Семушкин лихорадочно застучал по клавишам, возвращая на экран полную схему палубы, и в этот момент телефон «Эха» громко запищал.
- Слушаю!!! - рявкнул Егор, и тут же прямо у него в ухе раздался донельзя возмущенный голос профессора Клота:
- Господин навигатор, что вы такое вытворяете!!! Мало того, что вы позволяете себе производить какие-то странные, убийственные маневры, не предупреждая о них пассажиров, так вы и связь полностью отключили! Я требую объяснить, с какой стати вы отключили обзорный экран в кают-компании, лишили нас возможности не только связаться с Землей, но и говорить с нашими коллегами, находящимися в других помещениях корабля?! Я требую немедленно обеспечить мне возможность разговора с комиссией по науке при Высшем Совете Земного Содружества! Я требую…
«За такое короткое время и так много требований накопилось…» - устало подумал Семушкин и перебил профессора, стараясь говорить сугубо официально:
- Господин профессор, я не могу удовлетворить ваши вполне законные требования по той причине, что оба коннект-узла «Северного сияния» разбиты, и, значит, корабль полностью лишен связи. Мы пытаемся наладить связь внутри корабля, для чего вам и был передан портативный аппарат, однако убедительно прошу вас не использовать его для… э-э-э… скандальных разборок!
- Что значит «оба коннект-узла разбиты»?.. - Судя по изменившемуся тону, профессор явно растерялся. - Кто их… э-э-э… разбил и каким образом?..
- Наш корабль был атакован и практически уничтожен. У нас нет не только связи - мы лишены тяги, энергообеспечения и регенерации воздуха… - В динамике что-то всхлипнуло, но профессор молчал. - К нам на выручку идут два сторожевых ГК-малых, однако они подойдут к месту нашей катастрофы только через пятьдесят часов. В настоящее время команда пытается обеспечить вам возможность дожить до подхода помощи, так что не мешайте нам и выходите на связь только в случае крайней нужды!
Семушкин замолчал. Профессор тоже вдруг стал молчалив. После секундной паузы навигатор-три переспросил:
- Вы меня хорошо поняли, профессор?..
- Да, я вас понял… - Тон профессора стал значительно сдержаннее. - К сожалению, посланный вами офицер только передал нам аппарат связи, но ничего не объяснил… Не можем ли мы чем-то вам помочь?..
- Нет, профессор, - быстро ответил Семушкин, - помощь нам не требуется. Постарайтесь без крайней нужды не покидать кают-компанию!
- Двое наших товарищей… - начал было профессор, но навигатор-три его перебил:
- Я знаю, где находятся двое ваших товарищей! Минут через пять им передадут «Эхо», такой же аппарат, как у вас, и вы сможете с ними переговорить.
- Понял вас, командир… Прошу извинить за то, что отвлек вас…
- Конец связи… - произнес Семушкин вместо ответа, и его аппарат замолчал.
Навигатор-три снова посмотрел на экран монитора и застыл на месте. Черные точки, рассыпанные по третьей палубе, передвигались быстро и целенаправленно. Командиру «Северного сияния» не нужно было запрашивать Главный компьютер корабля, чтобы понять, что целью странных, непонятно откуда взявшихся существ была… лифтовая шахта, соединявшая третью и вторую палубы!
В шахте по-прежнему находилось всего три биообъекта, по всей видимости, маленького размера, но совсем рядом с ней собралось еще около двух десятков черных точек, мельтешивших, словно маленькие мушки у плошки с сахаром.
Семушкин попробовал укрупнить этот участок схемы третьей палубы, но получавшееся изображение распадалось на отдельные, очень расплывчатые фрагменты, никак не желавшие складываться в достаточно ясную картину. Прекратив свои попытки разобраться с происходящим, командир транспорта свернул схему третьей палубы и связался со штурманом. Олег Ширяев был уже в помещении компрессорной подстанции, так что Семушкин рассчитывал получить от него хотя бы приблизительную оценку возможности разжиться скафандрами.
- Олег, как у тебя дела?..
Вопрос командира прозвучал спокойно, буднично, но штурман достаточно хорошо знал своего навигатора, чтобы почувствовать его напряжение, и потому ответил вопросом на вопрос:
- Что-то еще случилось?..
- Пока еще нет, но эти… твари, похоже, определили, каким образом можно пробраться к нам на вторую палубу.
- Плохо!.. - напряженно, сквозь зубы выдавил Ширяев и повторил чуть тише: - Плохо. Мне надо еще минут сорок… Кажется, я смогу разжиться по меньшей мере двумя скафандрами!..
- Если тебе удастся достать хотя бы один, - быстро проговорил Семушкин, - сразу же надевай его! А там…
- Удастся!.. - перебил командира штурман. - Я здесь обнаружил полный набор углеродного инструмента, в ремкомплекте компрессорной имеются два универсальных пневмопривода, а ресиверы держат семнадцать атмосфер! Так что мне нужно только время!
- Неизвестно еще, герметичны ли створки пеналов, в которые уложены скафандры…
- Вполне! Я уже просверлил отверстия в четырех из них - во всех нормальное давление!
- Вот что, - голос Семушкина слегка дрогнул от волнения, - я пошлю к тебе трюм-мастера. Поможешь ему надеть скафандр и отправишь его на третью палубу. Он постарается найти дубль-комплект коннект-узла!..
- Давай сюда Васильича, - немедленно согласился Ширяев, - пока он доберется, я как раз закончу вскрывать пеналы. Только бы эти… твари нам не помешали! Ты следи за ними, если что - сообщишь! Конец связи!
Навигатор-три повернулся к сидевшему совсем рядом трюм-мастеру.
- Вот что, Анатолий Васильевич, ступай в компрессорную подстанцию, расположенную у причальной палубы. Там Ширяев достает скафандры высшей защиты. Прямо оттуда попробуешь проникнуть на третью палубу и посмотреть, уцелело ли что-нибудь из дубль-оборудования коннект-узлов… Да, не забудь прихватить «Эхо»!
Емельянов поднялся из кресла и с легкой усмешкой прикоснулся пальцем к воротнику комбинезона.
- Да я уже разжился машинкой…
- Что ж ты сразу меня не вызвал? - удивился Семушкин. - Не пришлось бы сюда бежать!
- Я вызывал, только вы не отзывались, - пожал плечами трюм-мастер, - Вот я и двинул к Главному центру посмотреть, есть ли кто в живых!
Он махнул рукой и направился к выходному шлюзу.
Когда люк шлюза закрылся за трюм-мастером, Семушкин снова повернулся к экрану монитора. Сначала он даже не понял, что произошло. На экране явно что-то было не так, но что? Только через несколько секунд он понял, что маленький прямоугольник, в который свернулась схема третьей палубы, исчез из правого верхнего угла дисплея! Его пальцы мгновенно взмыли над клавиатурой, и на экране возникло требование к компьютеру:
«Немедленно вернуть на дисплей схему третьей палубы!»
Однако вместо выполнения команды компьютер выбросил ярко-красную строку сообщения:
«Связь с телеметрией третьей палубы нарушена. Самостоятельно восстановить ее не имею возможности».
Не успел навигатор-три осмыслить эту информацию, как с экрана его панели управления исчез маленький прямоугольник свернутой схемы первой палубы, а под первой ярко-красной строчкой появилась вторая:
«Связь с телеметрией первой палубы нарушена. Самостоятельно восстановить ее не имею возможности».
«Возможные причины нарушения связи?» - чуть подумав, написал Семушкин.
«Вмешательство извне», - немедленно ответил компьютер. Других вариантов у него не было. Впрочем, и сам Семушкин быстро понял, что их нет.
«Похоже, наши гости начинают разбираться, что на этом… остатке корабля… к чему», - почему-то очень спокойно подумал навигатор-три.
И словно в ответ на его мысль на экране панели управления вспыхнула надпись:
«Нарушение герметичности в первом лифтовом холле второй палубы. Автоматическое заращивание пробоины невозможно, введена полная блокада холла».
- Ширяев!.. - охрипшим голосом проговорил Семушкин, чуть повернув голову в сторону «Эха». - Что там у тебя со скафандрами?..
- Два достал! - откликнулся штурман. - Думаю, получится еще двумя разжиться!
- Хорошо… - с некоторым облегчением выдохнул Семушкин. - Я направил к тебе Емельянова, хотел, чтобы он попытался…
- Я знаю!.. - встревоженно перебил его штурман и замолчал.

Предыдущая страница 9 Следующая страница


Бросок в безумие 10

- Не пускай его на третью палубу… - после секундной паузы проговорил командир «Северного сияния», - опоздали мы связь с Землей налаживать…
- Так что же нам теперь делать?.. - В голосе Ширяева не было никакой паники, и, видимо, поэтому Семушкин заговорил спокойнее и четче:
- Сначала обязательно наденьте скафандры. Один из вас, сами решите кто, пусть выбирается на обшивку и попытается связаться с челноками. Способ у нас только один - нашлемный фонарь скафандра, но челноки ушли недалеко, так что ребята вполне могут разглядеть его вспышки, и тогда они догадаются переключиться на волну скафандров. Второй пусть попробует добраться до кают-компании и провести наших пассажиров к причальной палубе… Да-да, я знаю, что палуба разрушена, - Семушкин чуть повысил голос, предупреждая возражения штурмана, - но, имея хотя бы еще один скафандр и используя предпалубный тамбур как шлюз, можно вывести людей на обшивку и переправить на челнок.
- Понял! - отозвался Ширяев. - Выполняю!..
Связь отключилась. Семушкин развернул схему второй палубы и несколькими ударами по клавишам укрупнил участок первого лифтового холла. Холл был… пуст. Жирная черта, очерчивавшая залитое красным пространство холла, показывала, что это помещение изолировано от остального пространства палубы, но внутри пока еще никого из тех, кто должен был туда проникнуть, не было. И тут в голове навигатора мелькнула безумная мысль. Его пальцы быстро забегали по клавиатуре панели управления:
«Приказываю! Как только в помещении первого лифтового холла появятся неизвестные формы жизни, продуть его поочередно хлором и смесью инертных газов!»
И тут же появилась новая мысль:
«Если эти… «черепахи»… могут жить в открытом космосе, хлор и инертные газы для них сущие пустяки!.. - Но Семушкин перебил это сомнение: - Попробовать, однако, стоит!»
С минуту он, не отрываясь, смотрел на экран, ожидая, что вот-вот из лифтовой шахты появятся шестилапые полусферы, но холл по-прежнему оставался пустым. Навигатор вернул на экран полную схему второй палубы и увидел, что трюм-мастер добрался до компрессорной подстанции, а по центральному вестибюлю в сторону кают-компании движутся три красные точки.
«Артур добрался до пассажиров, которые отсиживались в каюте, и ведет их в кают-компанию… И им придется пройти совсем рядом с разгерметизированным холлом!» - подумал Семушкин и, чуть повернув голову, негромко проговорил:
- Артур… Исакян, кто с тобой?
В телефоне чуть слышно зашуршало, а затем раздался такой же негромкий голос ассистента штурмана:
- Командир, со мной пани Станислава и господин Яшек. Я передал им «Эхо», но они решили присоединиться к своим товарищам в кают-компании…
- Хорошо… - после секундной паузы проговорил навигатор. - Только имей в виду, что первый лифтовой холл разгерметизирован. Будешь проходить мимо, соблюдай осторожность, а еще лучше, попробуй обойти его через видеозал и библиотеку.
- Понял, командир, - ответил Исакян, но в его голосе Семушкин почувствовал некоторое сомнение.
«Может быть, я действительно слишком большое значение придаю этой разгерметизации?.. - неожиданно подумал командир «Северного сияния. - Может быть, «черепахи» не имеют к этому никакого отношения?.. В конце концов корабль разбит до такой степени, что вполне может развалиться на части и без посторонней помощи!..»
Он протянул руку, чтобы снова вывести на экран увеличенное изображение лифтового холла, но в этот момент экран монитора дважды мигнул и… погас.
Несколько секунд командир транспорта ошарашенно взирал на мертвое зеркало дисплея, а затем лихорадочно пробежал пальцами по клавишам панели управления, пытаясь вновь оживить аппаратуру. И в ответ на его действия на экране вдруг возникла тусклая, едва читаемая надпись:

Герметизация объема Главного компьютера корабля нарушена. Базовая память компьютера выведена из строя. Аналоговая система компьютера выведена из строя. Основные цепи компьютера выведены из строя. Работоспособность компьютера составляет ноль две сотых от номинальной…

Семушкин медленно поднялся из кресла, не отводя глаз от пустого экрана. Случилось то, чего случиться никак не могло, - был уничтожен Главный компьютер корабля, защита которого выдерживала практически любую, самую страшную катастрофу. Считалось, что разрушить оболочку, в которую был заключен компьютер космического корабля, можно только с помощью прямого аннигиляционного взрыва… И вот!..
Командир корабля ухватился обеими руками за спинку кресла и сделал шаг назад, все еще не в силах оторвать глаза от темного, мертвого экрана панели управления… В его голове трепетала одна-единственная мысль:
«Теперь, даже если обломки «Северного сияния» обнаружат, никто не сможет разобраться, что же случилось с этим кораблем!..»
Почему-то эта мысль ужасала его… убивала его волю, лишала смысла любое дальнейшее действие! Колоссальным усилием воли он смог заставить себя разжать пальцы и сделать еще один шаг в сторону шлюза…
В этот момент Главный центр управления наполнился тонким, сверлящим, пронзительным визгом, пол за спиной навигатора вдруг вспучился безобразным горбом. В следующее мгновение этот горб прорвался, впуская в помещение вакуум и холод космического пространства.
Смерть Егора Семушкина была практически мгновенной. Когда в расширяющийся непонятным образом разрыв протиснулась небольшая шестилапая полусфера, тело бывшего командира корабля, сморщенное обезвоживанием и замороженное до состояния камня, лежало у самого выходного шлюза, лишь отдаленно напоминая человеческую фигуру.
Шестилапая тварь утвердилась на вспученном, покореженном полу, застыла на несколько мгновений, посверкивая своими кристаллическими «глазами», а затем неторопливо двинулась в сторону правого шлюза. У самого люка шлюза «черепаха» снова застыла в неподвижности и простояла так около пяти минут, а затем один из ее «глаз» начал наливаться багровым пламенем, из него выметнулся узкий, похожий на прозрачную алую спицу струящийся лучик. Кончик луча лихорадочно забегал по идентификационной пластине, вычерчивая на ней непонятные узоры и временами роняя яркие, истекающие розовым дымком искры, а серебристая пластина под этим лучом покрывалась бархатисто-черной вязью. Спустя несколько секунд шлюз как-то обреченно хлюпнул, и массивная плита медленно поползла вбок. В вестибюле коротко вякнула сирена, предупреждая экипаж о разгерметизации, и смолкла. Шестилапая тварь выбралась в главный вестибюль и медленно двинулась вперед, внимательно изучая новое, захваченное ею пространство. Шлюз за ней закрылся, и главный вестибюль второй палубы начал вновь заполняться воздухом.

Ассистент штурмана «Северного сияния» быстро шагал по главному вестибюлю второй палубы, лихорадочно обдумывая информацию, полученную от командира. Позади четко постукивали по настилу палубы каблучки туфель пани Станиславы. Иржи Яшек шагал рядом с красавицей гидрологом совершенно бесшумно. У первой же развилки Исакян приостановился - если решиться на обход первого лифтового холла, то именно сейчас надо было сворачивать в боковой коридор, ведущий к корабельной библиотеке. Однако после короткого раздумья Артур двинулся дальше по главному вестибюлю палубы - обход занял бы очень много времени, а кроме того, была возможность встретить на обходном пути еще несколько помещений, блокированных из-за разгерметизации. Тогда путь до кают-компании мог бы превратиться в слепое блуждание по разрушенной палубе…
До изолированного лифтового холла оставалось всего два десятка метров, когда лампы на потолке вестибюля вдруг лихорадочно замигали, а затем погасли. И тут же окутавший их мрак прорезал узкий белый луч, ударивший из-за спины Артура. Исакян быстро обернулся и увидел, что пани Станислава сжимает в руке маленький галогенный фонарь.
- Я предусмотрительна… - улыбнулась девушка и повела лучом по стенам вестибюля, а ассистент штурмана вдруг подумал:
«Это я предусмотрителен… Если бы я свернул к библиотеке, мы ни за что не смогли бы в темноте выбраться к кают-компании… Даже с вашим фонарем, пани Станислава!»
Однако вслух он ничего не сказал, только его шаги, когда он снова двинулся вперед, стали гораздо более осторожными… медленными.
Спустя несколько минут справа показалась арка входа в лифтовой холл, перекрытая плитой из некрашеной полиольстали. Луч фонаря прошелся вскользь по стене и замер, высвечивая контуры арки и пропадая на шероховатой светопоглощающей поверхности плиты. Исакян еще больше замедлил шаг, внимательно приглядываясь к герметизирующей вестибюль плите и не находя ни малейших признаков каких-либо повреждений.
Они поравнялись с входной аркой холла, луч фонаря метнулся вперед, и в этот момент с обратной стороны плиты раздался тяжелый, гулкий удар. Артур мгновенно повернулся к плите и с изумлением увидел, как полиольсталь герметизирующей холл плиты выгнулась безобразным бугром. В тот же момент на плиту обрушился второй удар, и чуть выше первого бугра появился второй…
- Это… невозможно… - прошептал Артур одними губами. В этот момент его с силой толкнули в спину, а затем по вестибюлю разнесся высокий вибрирующий голос пани Станиславы:
- Что вы стоите?! Бежим! Нам нужно добраться до следующего блока вестибюля, прежде чем эту плиту пробьют!!!
Из-за спины Артура вынырнули пани Станислава и Иржи Яшек и бросились вперед. Исакян чуть замешкался, не в силах отвести взгляд от изуродованной плиты, пока еще державшейся в направляющих опускного механизма.
Когда он рванулся следом за своими спутниками, на плиту обрушился третий удар, и немедленно следом за ним - четвертый. И тут же Исакян услышал тонкий, пронзительный свист.
«Герметизация нарушена!..» - успел подумать он.
Следующий удар превратил свист в тяжелый глухой рев. Впереди и сзади включились яркие красные вспышки, и мертвый голос автоматики гулко разнесся по вестибюлю:
- Нарушена герметизация шестого отсека главного вестибюля второй палубы. До окончания заращивания пробоины шестой отсек главного вестибюля второй палубы отсекается от остального объема корабля.
Шагах в десяти впереди, в мечущемся луче фонаря, Артур увидел, как из потолка вестибюля начала неспешно выползать матово-серебристая поверхность герметизирующей плиты. Тяжелое полотно, постепенно увеличивая скорость, опускалось к полу, из которого навстречу ей выползала еще одна точно такая же плита. И Артур, уже понимая, что не успевает проскочить между этими плитам, выбросил руки вперед, словно пытаясь дотянуться до спасительной, но быстро уменьшающейся щели хотя бы кончиками пальцев!
Пани Станислава и Иржи Яшек один за другим проскочили между сближающимися плитами блока и, по инерции пробежав еще несколько метров, остановились. Повернувшись, пани Станислава направила луч фонаря назад, и он уперся в светопоглощающую поверхность полиольстальной плиты. Она быстро оглянулась на тяжело дышавшего рядом с ней Яшека и повела лучом из стороны в сторону, мазнув световым пятном по полу вестибюля.
- А где… мальчик?..
Голос пани Станиславы заметно дрогнул, но не сорвался. Астрофизик молча пожал плечами и опустил взгляд. Пани Станислава снова повела лучом фонаря по полиольстальной плите и вдруг медленно двинулась к ней. Яшек протянул ей вслед руку, однако снова ничего не сказал. Девушка подошла вплотную к герметичной перегородке и осторожно положила ладонь на перегораживающую вестибюль плиту, а затем прижалась к ней всем телом, словно надеясь услышать хоть какие-то звуки за этой непреодолимой преградой. Но вокруг царила тишина. Спустя минуту ей на плечо легла ладонь Иржи, и он едва слышно произнес:
- Нам надо идти… Мы уже ничем не сможем ему помочь…
Пани Станислава повернулась к Яшеку, и он увидел, что ее глаза полны слез. Секунду она разглядывала его лицо, словно не узнавая, а затем тряхнула головой и повторила:
- Нам надо идти…
Они двинулись вдоль вестибюля, и шаг их был медленным, неуверенным. Пани Станислава несколько раз оглянулась, и каждый раз ей казалось, что вот-вот из-за плиты, перегораживающей вестибюль, донесутся какие-то звуки, и каждый раз она понимала, что это всего лишь ее пустые надежды. Скоро вестибюль плавно повернул вправо, и плита стала невидна. А еще через несколько минут они подошли к арке входа в большую кают-компанию.
Едва пани Станислава перешагнула порог, как на нее обрушился возмущенный голос профессора Клота:
- …напрасно думает, что это ему просто так пройдет! Я добьюсь его деквалификации, у него отберут навигаторскую лицензию, и не видать ему дальнего космоса как своих ушей! В конце концов у меня достаточно друзей в Высшем Совете Содружества, чтобы привести в чувство зарвавшегося навигатора какого-то там транспорта!!!
В этот момент профессор увидел своих только что вошедших коллег, и его возмущение нашло новый объект:
- А-а-а!!! Госпожа Шиминская и профессор Яшек! Чем, позвольте спросить, таким вы были заняты, что не могли присоединиться к нам, хотя я вас об этом просил еще три часа назад?
Пани Станислава гордо вскинула голову и с некоторым вызовом произнесла:
- Вы, господин Клот, если мне не изменяет память, уже сложили с себя обязанности руководителя экспедиции, так что ваши указания вовсе не обязательны для исполнения!..
- Мы с пани Шиминской продолжали наш давний спор о влиянии магнитного поля Плутона на структуру первичных моренных равнин Цербера… - гораздо более миролюбиво проговорил Иржи Яшек, однако профессор Клот его не услышал. Он уже открыл рот, чтобы разразиться новой гневной тирадой, но пани Станислава перебила его:
- Я согласна, что в нашем положении нам необходим руководитель, однако вы, профессор, совершенно не подходите на эту роль!
- В каком это «нашем» положении?.. - слегка опешил Клот и тут же снова возмутился: - В каком положении?
- А вы что, ничего не знаете?.. - удивленно подняла бровь пани Станислава. - У вас же был ассистент штурмана, он что, ничего вам не рассказал?
- Этот беспардонный мальчишка забежал на минуту, передал нам аппарат связи и тут же помчался дальше! - возмущенно пояснил профессор. - А когда я попробовал по этому аппарату переговорить с командиром этого… транспорта, он наговорил мне какой-то чепухи, по-моему, только для того, чтобы просто отвязаться от меня. Кстати, больше я с ним так и не смог связаться!
- Так, профессор… - Пани Станислава презрительно сощурила глаза. - Значит, Егор Ильич вам все объяснил, но вы, как обычно, не придали его словам никакого значения! Ну как же, это же не вы сказали, а всего лишь какой-то там навигатор-три, мелкая сошка! Должна вас разочаровать - дела обстоят именно так, как вам сказал Семушкин, наш корабль практически перестал существовать, и я не знаю, удастся ли нам остаться в живых!..
- А вы-то откуда это знаете?.. - совершенно растерявшись и утратив все свое возмущение, переспросил профессор.
- Нам обрисовал положение тот… «мальчик», который так быстро вас покинул…
- Кстати, где он?.. - перебил Станиславу Клот.
- Он… - пани Станислава с трудом проглотила комок, вставший в ее горле, - он… погиб…
- Как… погиб?.. - Профессор, не глядя, опустился в стоявшее за его спиной кресло.
Пани Станислава молчала, зато заговорил Иржи Яшек:
- Мы направлялись из каюты пани Станиславы в кают-компанию, ассистент штурмана нас сопровождал… Как я понял, именно такое задание он получил от командира… Нам пришлось идти мимо лифтового холла, который, как оказалось, был разгерметизирован. Когда мы находились рядом с холлом, плита, отделявшая холл от вестибюля, вдруг треснула… По-моему, ее разрушили с другой стороны… во всяком случае, я слышал сильные удары. Автоматика начала герметизацию примыкающего к холлу участка вестибюля и… штурман не успел…
В кают-компании воцарилась тишина, хотя Яшек и не договорил, всем все было ясно. Только спустя минуту один из ученых неуверенно произнес:
- Так что же нам теперь делать?..
- Связаться с командой… - немедленно ответила чуть успокоившаяся пани Станислава.
- Я пробовал связаться с командиром, - брюзгливо, но без прежнего раздражения проговорил профессор Клот, - он не отвечает на вызов, видимо, снова заблокировал свою частоту.
- Станислава Шиминская вызывает штурмана корабля!.. - вдруг проговорила пани Станислава, прижав ладонь к уху и повернув голову вправо, к приколотому к вороту комбинезона «Эху».
И Ширяев сразу же отозвался:
- Слушаю вас, пани Станислава?..
- Олег Викторович, - торопливо заговорила Станислава, - мы, все шестеро, находимся в кают-компании…
- Почему - шестеро? - перебил ее штурман. - С вами должен быть мой ассистент, Артур Исакян!
- Артур… погиб…
Ширяев, похоже, сразу разобрался в сложившейся ситуации.
- Никуда не выходите и ничего не предпринимайте! К вам направляется наш трюм-мастер. Он проводит вас к причальной палубе, а я постараюсь вызвать челнок! - Последовала короткая пауза, а затем штурман с нажимом повторил: - Ждите Емельянова и ничего не предпринимайте!
Связь прервалась. Пани Станислава отняла руку от уха и оглядела кают-компанию. Все молча, с напряженным вниманием смотрели на нее.
- Нам приказано ожидать здесь и ничего не предпринимать. Сюда идет трюм-мастер, он проводит нас к причальной палубе, откуда мы пересядем в челнок.
- Нам что, предлагается покинуть корабль? - воскликнул профессор Клот и обвел негодующе-вопросительным взглядом собравшихся коллег. - С какой стати…
Но пани Станислава жестко перебила профессора:
- Вы ошибаетесь, господин Клот, нам не предлагают, нам приказывают покинуть корабль! Приказывают люди, рискующие ради нас жизнью! И мы выполним этот приказ!
С минуту профессор растерянно вглядывался в суровое лицо красавицы, а затем, как это бывало всегда, когда он встречал отпор, спасовал. Опустив глаза, профессор сбивчиво проговорил:
- Да… конечно… выполним…
И отвернулся.

Ширяев разговаривал с красавицей гидрологом, находясь уже на причальной палубе. Впрочем, самой причальной палубы больше не существовало - взрывом сорвало воротные створки, большая часть настила исчезла, а его жалкие остатки, покореженные и оплавленные, безусловно, не могли принять на себя даже маленький челнок. Однако в огромном пространстве причальной палубы, прикрытой чудом сохранившимся арочным сводом, челнок вполне мог разместиться. Олег, цепляясь за остатки конструкционных элементов, добрался до внешней обшивки транспорта и, включив магнитные держатели на полную мощность, поднялся во весь рост. Над ним раскинулась черная бездна, расцвеченная сияющими иглами звезд, и среди этого сияния своим опытным взглядом штурман немедленно разглядел бортовые огни челнока. Маленький кораблик оказался неожиданно близко к разбитому транспорту.
«А ведь ребята нас ждут! - подумал Олег. - Потому один из них и снизился».
Он включил нашлемный фонарь и, направив его отражатель в сторону челнока, принялся подмигивать короткими вспышками. Спустя минуту красно-зеленые бортовые огни челнока дрогнули, чуть довернулись и двинулись прямо на штурмана.
«Ну, вот нас и заметили, - с облегчением подумал Олег, - теперь осталась самая малость - погрузить пассажиров, сходить за командиром и посмотреть, что там случилось с Артуром…»
Слава Мальков со своей более высокой орбиты тоже заметил короткие вспышки с обшивки разбитого транспорта. Однако вместо того, чтобы, подобно Суджо, бросить свой челнок навстречу этим сигналам, он до максимума увеличил разрешающую способность бортового телескопа и принялся наблюдать за сближением второго челнока с «Северным сиянием». Ему даже удалось разглядеть на обшивке транспорта крошечную фигурку скафандра высшей космической зашиты, но понять, кто же это выбрался на обшивку, он, конечно, не мог.
Челнок Суджо быстро сближался с махиной корабля. Человек, стоявший на обшивке транспорта, перестал сигнализировать нашлемным фонарем и, неуклюже согнувшись, медленно перебирался через разлом обшивки внутрь развороченного причального модуля, надеясь, видимо, что челнок также войдет под арку палубы.
Антонио оставалось пройти до корабля не более трехсот- четырехсот метров, и он начал торможение. В этот момент Мальков заметил, что один из обломков астероида, зависших рядом с разбитым кораблем, вдруг начал движение. Чисто автоматически Вячеслав нажал на пуск записывающего устройства телескопа, стараясь держать в поле зрения и челнок Суджо, и начавший разгон обломок каменной глыбы. Это было довольно сложно, поскольку обломок астероида двигался в сторону от приближающегося челнока. В один из моментов Малькову показалось, что медленно вращающаяся, поблескивающая сколами глыба просто… уступает челноку дорогу, однако он включил связь и, стараясь говорить спокойно, произнес:
- Антонио, говорит Мальков, обрати внимание - справа от тебя на траверсе третьего аварийного люка обломок астероида начал движение…
И Суджо тут же откликнулся:
- Понял тебя… Мне трудно держать передвижения этого обломка под контролем, присмотри за ним сам. В случае чего подскажешь!
«А ведь ему действительно будет сложно выполнять маневрирование при заходе на палубу и держать наблюдение за этой глыбой!» - подумал стажер.
Он включил тягу и направил свой кораблик в сторону транспорта. Затем, снова переведя двигатель на холостой ход и продолжая медленно двигаться по инерции, Мальков все свое внимание сосредоточил на наблюдении за поведением движущегося астероида.
А траектория этого небесного тела вырисовывалась весьма странная. Начав свое движение в сторону от приближающегося челнока, каменная глыба постепенно меняла его направление таким образом, что маленький кораблик Суджо становился вроде бы центром круговой орбиты, на которую выходил астероид. Когда челнок, почти полностью затормозив свое движение, оказался практически над взорванным створом причальной палубы, астероид завис прямо над ним не далее чем в трехстах метрах. При этом скорость его движения упала почти до нуля.
Малькову очень не нравились маневры этого странного каменного обломка, однако прямой угрозы челноку Суджо пока не было. Челнок между тем, включив свои магнитные захваты, медленно входил в развороченное пространство причальной палубы. Ответные захваты, установленные под настилом палубы, конечно же, не работали, так что Антонио приходилось с ювелирной точностью подрабатывать вспомогательными двигателями, а потому челнок двигался очень медленно и предельно осторожно. Тем не менее спустя два десятка минут маленький кораблик более чем наполовину вошел внутрь транспорта.
Именно в этот момент обломок астероида снова пришел в движение, и на этот раз оно было стремительным! Триста метров, отделявшие астероид от челнока, каменная глыба прошла меньше чем за минуту. Мальков успел крикнуть в микрофон связи только несколько бессвязных слов: «Антонио, астероид атакует!»
Этого, однако, было достаточно для того, чтобы Суджо попытался увернуться - носовые двигатели челнока толкнули его навстречу рушившейся каменной глыбе, но удар последней был слишком стремительным. Мальков увидел, как огромная скала врезалась в выползавший из створа причальной палубы челнок точно между хвостовыми стабилизаторами, и тот, словно гигантский клин, вошел в корпус транспорта. А затем раздался чудовищный взрыв - топливные резервуары вспомогательных двигателей челнока не выдержали удара и химическое топливо, смешавшись с окислителем, мгновенно превратилось в неуправляемый энергетический вихрь. А вслед за этим сдетонировало и топливо главного привода.
Челнок вместе с его пилотом и штурманом «Северного сияния», ожидавшим внутри причальной палубы, сгорели мгновенно, а корпус транспорта лопнул, не выдержав взрыва, и начал медленно разваливаться надвое!
Ударная волна от взрыва сотрясла весь старый транспорт. Изношенный каркас не выдержал и двойная броня корпуса дала трещины еще в нескольких местах. Если бы на трюмном мастере «Северного сияния» не был надет скафандр высшей космической защиты, ничто не спасло бы его, когда правую стену и потолок коридора, по которому он продвигался в сторону кают-компании, прорезала неширокая рваная трещина и из внутренних помещений корабля начал со свистом выходить воздух. Мгновенно сработала автоматика скафандра, опустив широкое забрало скафандра и открыв затворы воздушных емкостей.
Немножко отстоявшись, Емельянов включил нашлемный фонарь и, подхватив два выроненных контейнера с уложенными в них скафандрами, снова двинулся вперед. Правда, теперь перед ним встала почти неразрешимая задача - каким образом попасть в ту часть корабля, где еще оставалась атмосфера и где, возможно, находились оставшиеся в живых пассажиры.
А вот пассажирам повезло больше. Кают-компания, располагавшаяся практически в середине корабля, совершенно не пострадала, взрывная волна дошла до нее очень ослабленной, и хотя люди почувствовали ее, разрушений она не принесла. Сразу после того как дрожь, потрясшая темное помещение, успокоилась, пани Станислава попыталась еще раз связаться со штурманом «Северного сияния», однако сделать это ей не удалось. На минуту пятеро мужчин и одна женщина, изолированные в кают-компании, ощутили тоску и страх. Это помещение, казавшееся совсем недавно таким уютным и просторным, стало вдруг совершенно чужим, враждебным, тесным и одновременно… пустым. Казалось, если сказать достаточно громко хотя бы одно слово, оно будет метаться между невидимых в темноте стен долго-долго, доводя до истерики и сводя с ума оставшихся в живых людей. И все-таки Станислава нашла в себе мужество заговорить… заговорить громко:
- Станислава Шиминская вызывает трюм-мастера корабля!.. Станислава Шиминская вызывает трюм-мастера корабля!..
После минутной тишины, во время которой в кают-компании стремительно нарастало напряжение, раздался раздраженный, с нотками истерики голос профессора Клота:
- Пани Шиминская, ваши попытки связаться с кем-то из команды наивны!.. Разве вы не понимаете, что нас здесь просто-напросто бросили!..
И вдруг в ответ Станислава зло прошипела:
- Да заткнитесь вы наконец, профессор!.. Дайте дослушать человека!..
И снова в кают-компании воцарилась тишина, но на этот раз она была наполнена тревожной надеждой. Спустя несколько секунд в темноте кают-компании снова раздался голос Станиславы:
- Штурман не может нам ответить, потому что он сейчас на обшивке транспорта. Вызывает челнок. Оказывается, в момент атаки на «Северное сияние» оба челнока были в пространстве и, значит, остались целы. А к нам идет трюм-мастер транспорта Анатолий Васильевич. У него, правда, возникли некоторые сложности, но он считает, что справится с ними. Надо ждать.
- Опять ждать… - заворчал было Клот, но теперь его перебил Иржи Яшек:
- А вы, профессор, можете предложить какой-то иной план действий?
Ответом астрофизику было молчание, и он, подождав несколько секунд, добавил:
- Никакого плана у вас, как мы поняли, нет. Значит, будем следовать совету пани Станиславы.
Ждать им пришлось недолго. Минут через двадцать все услышали тоненький писк включившегося «Эха» и голос Станиславы:
- Да, Анатолий Васильевич, я вас слышу.
И снова наступило молчание. Пятеро мужчин затаили дыхание, боясь помешать переговорам своей коллеги, помешать собственному спасению. Наконец пани Станислава заговорила опять:
- Я все поняла, Анатолий Васильевич, мы выходим!
Затем в руке красавицы гидролога включился фонарик, и яркий узкий луч обежал ждущие сосредоточенные лица мужчин.
- Может быть, кто-то из вас знает дорогу к медицинскому отсеку? - проговорила из темноты пани Станислава. - Трюммастер объяснил мне, как туда можно добраться, но я боюсь заплутать…
- Сначала объясните, пани, зачем нам надо туда идти? - тут же заспорил бывший руководитель экспедиции на Цербере. Однако ответа на свой вопрос он не получил. Вместо этого вперед шагнул Ян Ковач, низенький гляциолог с невыразительным лицом, и, чуть запинаясь, проговорил:
- Я знаю дорогу в медицинский отсек… Я там бывал довольно часто.
- Что вы там делали? - немедленно задал свой вопрос профессор Клот, и в его голос возвратились прежняя уверенность и напористость.

Предыдущая страница 10 Следующая страница


11 Евгений Малинин

Однако невзрачный гляциолог ничуть не смутился. Посмотрев на профессора внимательным взглядом, он с прежней запинкой ответил:
- Вы, должно быть, помните, господин… э-э-э… директор, что, выполняя ваше указание, я еще на станции получил лучевой удар. Я навещал медицинский отсек корабля, чтобы получать антирад, курс лечения у меня еще не закончился.
И снова в разговор вмешалась пани Станислава:
- Если у нашего бывшего руководителя нет больше вопросов, то мы можем перейти к решению еще одной насущной проблемы. Дело в том, что трюм-мастер несет с собой только два скафандра высшей космической защиты, то есть увести с собой на челнок он сможет только двоих. Затем он вернется за следующей двойкой. Нам надо решить, кто пойдет первым и где будут дожидаться своей очереди остальные…
- То есть как всего два?! - немедленно взвился Клот. - Почему два?! Это что, еще одно…
Но продолжить ему не дали, поднял руку Иржи Яшек:
- Я думаю, мы не будем терять времени на обсуждение этих обстоятельств, тем более сделать хоть что-то мы все равно не можем. Предлагаю немедленно двигаться к медицинскому отсеку… двигаться всем вместе. И те, кому придется ждать, будут ждать там. Не думаю, что в кают-компании безопаснее, чем в медотсеке.
Пани Станислава повернулась к гляциологу и протянула ему свой фонарик:
- Ну что ж, ведите нас, господин Ковач.
Тот взял фонарик и молча направился к выходу из кают-компании. Остальные двинулись следом.
Емельянов уже добрался до медицинского отсека и убедился, что его догадка была верна. Дело в том, что медотсек транспорта имел автономное энергообеспечение - шесть ториевых аккумуляторов - и представлял собой анфиладу из четырех комнат. В результате одной из давних реконструкций две из них - операционная и кабинет интенсивной терапии - оказались разделены капитальной переборкой, выполненной из бесшовного, утолщенного листа полиольстали. В эту переборку была встроена барокамера, имевшая выходы в оба помещения. Именно эту барокамеру и собирался использовать в качестве переходного шлюза Емельянов… если, конечно, еще работали пневмонасосы камеры.
Трюм-мастер, войдя в медицинский отсек со стороны операционной, сразу же увидел, что барокамера закрыта и заполнена воздухом. Это означало, что кабинет интенсивной терапии изолирован от разбитой части корабля, и если туда доберутся пассажиры транспорта, их действительно можно будет вывести. Теперь все зависело от того, сохранилась ли атмосфера на всем пути от кают-компании до медицинского отсека. Закрыв вручную противоположный люк барокамеры, Емельянов стравил имевшийся в ней воздух и заложил туда оба контейнера со скафандрами. Затем, тщательно задраив за собой люк, он с внутренним трепетом прикоснулся к сенсорному управлению пневмонасосов и с огромным облегчением услышал легкое пыхтение заработавшей техники. Как только давление в барокамере сравнялось с давлением в кабинете интенсивной терапии, насосы отключились. Теперь оставалось только ждать.
Выйдя из кают-компании, Ковач, не оглядываясь, проговорил:
- Идти здесь недалеко, минут двадцать, я надеюсь, никто не отстанет - в этой темноте будет совсем нетрудно потеряться.
Темнота, окутавшая главный коридор палубы, действительно была жутковатой. Яркое пятно света, выбрасываемое фонарем, металось по светлому пластику стен и потолка, почти не освещая пространство коридора. Тишина нарушалась только легким шорохом шагов и странными, изредка раздававшимися звуками: скрипами, взвизгиванием, пыхтением. Казалось, разбитый корабль жалуется на свою судьбу или предупреждает людей о какой-то неведомой, но страшной опасности. Дважды за время пути давала сбои система искусственной гравитации, и люди буквально зависали в темноте замкнутого пространства коридора, не в силах сдвинуться ни на шаг.
И все-таки они довольно быстро продвигались вперед. Правда, несколько раз пани Станислава вдруг застывала на месте, полуобернувшись назад, так что на нее наталкивались шагающие за ней мужчины, но каждый раз на заданный шепотом вопрос «В чем дело?» она отвечала отрицательным покачиванием головы. Ей казалось, что за ними кто-то крадется, что она слышит позади какое-то странно мягкое и в то же время тяжелое шуршание!
Наконец прыгающий от стены к стене световой луч остановился на одной из дверей, и Ян Ковач довольно громко произнес:
- Вот медицинский отсек. Мы входим, пани Станислава?
- Да, - подтвердила девушка, - входим!
Гляциолог толкнул дверь, и та бесшумно ушла в стену. Луч фонаря прошил насквозь темное помещение, оказавшееся совсем небольшим, и уперся в следующую дверь. Ковач молча посмотрел на пани Станиславу, и она, словно угадав его вопрос, подтвердила:
- Да, нам туда…
И тут же прижала ладонь к уху:
- Станислава Шиминская вызывает трюм-мастера корабля!
Когда группа прошла в следующую дверь, пани Станислава уже знала, что им надо делать. По ее приказу мужчины открыли люк и маленький гляциолог нырнул в барокамеру и выволок оба контейнера. Следуя указаниям Емельянова, Станислава вскрыла контейнеры и активизировала автоматику скафандров. Спустя пару минут вместо неуклюжих темных коробок перед ними лежали два скафандра высшей космической защиты, готовые принять людей.
Пани Станислава оглядела своих коллег:
- Теперь нам надо решить, кто первый покинет транспорт…
И тут же раздался голос Збигнева Клота:
- Я думаю, что никто не будет возражать, если одним из первой пары буду я. В конце концов как руководитель нашей экспедиции я имею право на… э-э-э…
Он вдруг замолчал, словно не мог подобрать нужных, значимых слов.
- Я не возражаю… - неожиданно подал голос Иржи Яшек. - При условии, что второй пойдет пани Станислава.
Остальные мужчины молча кивнули, почти не раздумывая.
На секунду показалось, что пани Станислава хочет что-то возразить, но в следующий момент она, не говоря ни слова, отстегнула «Эхо» и протянула аппарат Яшеку, а затем молча шагнула к одному из скафандров и принялась забираться внутрь. Профессор Клот поспешил последовать ее примеру.
Станислава справилась первой и, не опуская забрало шлема, повернулась к своим остающимся товарищам. Она молча вглядывалась в их лица, и только Яшек в ответ на ее взгляд улыбнулся и подбадривающе подмигнул. Профессор Клот, закончив экипировку, буркнул, не глядя на остальных:
- Мы постараемся вас не задерживать…
Быстро опустив забрало шлема, он шагнул к люку барокамеры и неуклюже полез внутрь. Пани Станислава подняла было руку словно в некоем приветствии, но оборвала свой жест на полпути. Прозрачное бронестекло ее шлема опустилось, и она последовала за профессором. Иржи Яшек закрыл за ней люк и приложил руку к сенсорному управлению пневмонасосов.
Четверо мужчин, сгрудившихся около люка барокамеры, молча смотрели в небольшое окошко люка, пока ярко-оранжевый скафандр не исчез из поля их зрения.

Трюм-мастер, ожидавший первую двойку пассажиров у противоположного люка барокамеры, уже начал нервничать - ожидание слишком затягивалось, но вот наконец в окошке люка появился шлем первого скафандра, за забралом которого он рассмотрел седую голову пожилого мужчины. Прошло несколько минут, и Емельянов, убедившись, что насосы откачали воздух из барокамеры, открыл люк. В операционную вывалился мужчина, а следом за ним женщина. Трюм-мастер, как только выбравшиеся из барокамеры пассажиры выпрямились, привлек их внимание взмахом руки и, откинув щиток панели управления скафандром на левом рукаве, показал им, каким образом можно включить ближнюю связь. Оба немедленно повторили его действия, так что через секунду он услышал мелодичный женский голос:
- Анатолий Васильевич, хочу вас поблагодарить…
Но трюм-мастер перебил женщину:
- Пани Станислава, сейчас нет времени для изъявления благодарности. Поспешим. Старайтесь не отставать от меня.
Развернувшись, он двинулся в обратный путь к причальной палубе второго уровня «Северного сияния».
Они торопились, но продвигались вперед не слишком быстро - ни профессор Клот, ни Станислава не имели навыка работы в скафандрах высшей защиты, и потому Емельянову приходилось следить чуть ли не за каждым их шагом. А идти им пришлось не по ярко освещенному вестибюлю корабля, а в полной темноте, преодолевая порой завалы из покореженных, перекрученных листов полиольстали, металлической арматуры рваного оплавленного пластика. К тому же не успели они пройти и ста метров, как оказались в зоне полностью отключенной искусственной гравитации, и продвижение их еще более замедлилось.
Чем ближе они подходили к причальной палубе корабля, тем труднее давался им каждый метр. Они пробирались уже через совершенные дебри рваного, оплавившегося металла, и в душу трюм-мастера начала закрадываться тревога - он вспомнил, как его кидало от стены к стене коридора, и к нему пришло понимание, какие силы сотрясали корабль в этот момент. Если эти силы бушевали рядом с причальной палубой, выйти на нее теперь скорее всего было просто невозможно!
И все-таки они вышли! В какой-то неожиданный момент мешанина покореженного металла, оплавленного, обгорелого пластика, обрывков кабелей, лохмотья пережеванного оптоволокна раздвинулась, и они вынырнули… в открытое пространство… в космос. На том месте, где должна была находиться причальная палуба, ничего не было, а метрах в двухстах от них медленно уплывала прочь оторванная часть корабля!
Емельянов лихорадочно обшаривал глазами открывшееся черное пространство, засеянное искрами звезд, в поисках габаритных огней челнока, который должен, обязан был быть совсем рядом, и ничего не находил. И тогда, скорее от отчаяния, чем в надежде на какое-то чудо, он включил на полную мощность нашлемный фонарь и повел теряющимся лучом из стороны в сторону…

Четверо пассажиров транспорта, оставшихся в медицинском отсеке дожидаться возвращения трюм-мастера, как-то незаметно для самих себя сгрудились возле закрытого люка барокамеры. Они почти не говорили - каждый думал о чем-то своем и не собирался делиться с другими своими размышлениями - слишком личными они были. Иржи Яшек уселся прямо на пол, совсем рядом с люком и, уставившись в смотровое окошко, вспоминал те несколько часов, которые он провел перед катастрофой в каюте пани Станиславы. Нет, ничем интимным они не занимались, они действительно обсуждали странности структуры первичных моренных равнин Цербера и возможное влияние, оказываемое на них магнитным полем Плутона. Но этот разговор впервые получился у Иржи каким-то личным, даже чувственным. Яшек давно любил Станиславу, но старался никак не показывать своих чувств - Станислава весьма неприязненно относилась ко всяческим «нежным» проявлениям. И вот когда их совместная работа практически закончилась, ему наконец удалось установить некую… доверительность что ли… И тут произошла эта катастрофа!..
Он обвел взглядом своих товарищей. Фонарь, оставленный Станиславой, стоял на полу, и его широкий луч, упиравшийся в белый потолок, освещал комнату блеклым, рассеянным светом.
Ян Ковач также сидел на полу, прислонившись спиной к корпусу барокамеры, и почти беззвучно тянул какую-то бесконечную мелодию. Глаза его были закрыты и веки порой чуть заметно вздрагивали, словно маленький гляциолог видел сон. Геолог Лех Ставский подтащил к люку барокамеры стул и, усевшись на него верхом, положил голову на спинку. Физик-оптик Войтех Граля тоже уселся на стул, чуть в стороне от остальных, и, откинувшись на спинку, уставился невидящим взглядом в потолок. Он наверняка что-то видел, но совсем не то, что нависало над его головой.
Яшек посмотрел на циферблат хронометра, с момента ухода профессора и Станиславы прошло около получаса - если все прошло благополучно, они уже должны были выйти к причальной палубе. Значит, через полчаса трюм-мастер вернется за следующей двойкой… И кто же будут эти следующие двое?!
В этот момент ему послышалось, что за чуть приоткрытой дверью кабинета интенсивной терапии что-то прошуршало. Тяжело прошуршало, словно по пластику пола быстро проволокли тяжелый мешок. Иржи снова посмотрел на своих товарищей, оказывается, это шуршание услышали все. Ковач прервал свое пение, поднялся на ноги и тихо проговорил:
- Что это такое?..
- Кажется, там кто-то… двигался… - прошептал Граля, приподнимаясь со стула.
Лех Ставский молча встал и неслышным шагом передвинулся к двери. Взявшись за ручку и помедлив мгновение, он резко сдвинул дверь в сторону. В тот же момент Яшек повернул фонарь и его широкий луч выхватил из темноты нечто совершенно невероятное.
За дверью неподвижно стояла темно-коричневая полусфера, прикрытая панцирем, состоявшим из почти правильных, выпуклых пятиугольных пластин, разделенных ясно видными швами или скорее… сочленениями. В некоторых из этих пластин были вплавлены пятиугольные же кристаллы коричневато-дымчатого цвета, похожие на морионы. Полусфера покоилась на удивительно коротких толстых ножках и стояла совершенно неподвижно, однако все четверо вдруг почувствовали на себе тяжелый, гипнотизирующий взгляд.
- Черепаха… - едва слышно проговорил Граля и после секундной паузы добавил: - Кто-нибудь видел раньше на корабле такой странный автомат?..
На этот вопрос никто не ответил, только скептик Ковач пожал плечами и хмыкнул.
- Может быть, это какой-нибудь неизвестный нам киборг? - предположил Ставский. Он находился ближе всех к неизвестной машине; но даже не делал попытки отодвинуться от нее.
- Может быть, стоит с ним… заговорить?
Лех чуть наклонился к полусфере и неожиданно громко спросил:
- Тебе чего надо?
Черепаха продолжала стоять совершенно неподвижно, а Ставский вдруг резко откинулся назад, ухватившись за дверную ручку обеими руками, чтобы не упасть, и болезненно вскрикнул, словно его ударили по лицу. Первым около него оказался Граля. Подхватив оседающего на пол Леха, он полуобернулся к застывшим на месте Ковачу и Яшеку:
- Закройте дверь, эта штука опасна.
Маленький Ковач метнулся к двери и попытался задвинуть ее, однако у него ничего не получалось. Через мгновение Иржи тоже навалился на дверь, но она по-прежнему не поддавалась, словно ее заклинило. Граля тем временем оттащил Ставского ближе к люку барокамеры и, уложив его навзничь, склонился над ним. Спустя пару секунд Войтех поднял голову и растерянно проговорил:
- Он… не дышит!..
Ковач и Яшек оставили дверь, повернулись к Грале, и в этот момент позади них раздался уже слышанный ими тяжелый шорох, а затем оба ученых разлетелись в стороны, словно кегли, в которые попал шар!
Ковач со всего маху ударился головой о стоявшую в углу кабинета металлическую этажерку, упал ничком и замер, а Яшек, прокатившись по полу, попытался было подняться, но тут же снова рухнул, закричав неожиданно тонким срывающимся голосом:
- Ноги!!! Мои ноги!!!
В дверном проеме неподвижно застыла «черепаха», поблескивая своими коричневыми кристаллами и тихо урча, не то от удовольствия, не то от напряжения.
Несколько секунд в кабинете царила тишина, нарушаемая только визгливыми стонами Иржи Яшека, а затем все шесть ног «черепахи» пришли в движение, и она быстро направилась прямиком к неподвижно лежавшему Ковачу. И снова Граля, не отрывавший глаз от жуткого гостя, услышал тяжелый шорох - это странное шуршание издавали при перемещении ноги «черепахи».
Остановившись на мгновение рядом с телом гляциолога, она, не разворачиваясь, изменила направление движения и приблизилась к продолжавшему стонать Яшеку, закрыв его от Граля. Спустя несколько секунд стоны астрофизика стихли, и в кабинете воцарилась тишина. Длилась она, правда, недолго, снова тяжело зашуршало, и Войтех Граля увидел, что «черепаха» направляется в его сторону. Вскочив на ноги, он бросился прочь из кабинета. Ему удалось проскочить мимо приближавшейся «черепахи» и даже стремительным рывком выскочить из комнаты. Пробегая мимо двери, он чисто машинально рванул ее, и, как ни странно, она легко закрылась, щелкнув магнитным замком. В секунду преодолев последнее помещение медицинского отсека, Граля выскочил в коридор и… замер на месте.
С обеих сторон, в пяти-шести метрах от двери отсека, перегораживая коридор, стояли еще две «черепахи»!
Несколько мгновений Граля лихорадочно оглядывался в поисках выхода, а затем обессиленно застонал и медленно опустился на пол.

Челнок Малькова был достаточно далеко от «Северного сияния» и при взрыве челнока второго пилота транспорта ничуть не пострадал. Однако отчаяние, охватившее стажера после того, как он увидел гибель Антонио Суджо, было столь велико, что на некоторое врем» он утратил способность думать. В его голове билась всего одна мысль - он остался совершенно один в крошечном кораблике, без связи, без возможности добраться до обитаемой части Солнечной системы. Ближайшая земная станция находилась на Каллисто, и ему, возможно, удалось бы добраться туда, тем более что в навигационном оборудовании челнока он разбирался вполне свободно. Но при имеющихся на челноке запасах топлива этот путь занял бы слишком много времени - ни воды, ни питания на столь долгую дорогу у него не было.
Слава с отчаянием смотрел на груду обломков, бывшую некогда земным транспортом, и почти завидовал погибшим там товарищам. Он не знал, сколько времени пробыл в этом бездумном забытьи, но вдруг в поле его зрения попал один из обломков астероида-убийцы, продолжавших патрулировать пространство вокруг «Северного сияния», и в его груди взорвалась ярость.
- Ну что ж, - хрипло закричал он, даже не понимая, что кричит вслух, хотя никто его не слышит, - теперь я покажу вам, как умеем драться мы!!!
Лихорадочно пробежав пальцами по клавишам пульта управления, он развернул челнок носом в сторону замеченного обломка астероида и уже собрался запустить главный привод, как вдруг в его голове мелькнула совсем другая мысль, и он принялся обшаривать взглядом обзорный экран задней полусферы пространства. Пасифе стажер обнаружил сразу, и тут же увидел рядом с ней искорку астероида, от которого отделилась разгромившая транспорт глыба. Да и… глыба ли это была?
«Вот с чем… С кем… надо разобраться!» - подумал стажер и яростно скрипнул зубами.
Он бросил последний взгляд на обломки своего корабля, словно прощаясь с ним перед последним броском к собственной смерти… и вдруг с обшивки транспорта прямо ему в глаза блеснула едва заметная вспышка.
Мальков замер, не отрывая глаз от плывших под ним развалин, но вспышка не повторялась.
«Померещилось…» - чуть растерянно подумал он, но в этот момент из хаоса разодранного взрывом нутра транспорта снова выплеснуло неярким огоньком.
Теперь уже стажер действовал быстро и четко. Не думая о том, что эти вспышки могли и не быть сигналом - просто коротила какая-нибудь силовая цепь, он увеличил тягу вспомогательного привода и направил свой челнок в направлении продолжающего подмигивать огонька. Громада разбитого корабля стала быстро приближаться, а Мальков автоматическим движением пальцев перевел ближнюю связь на диапазон, в котором работали станции скафандров «Северного сияния» и придвинул к губам гибкую подводку микрофона.
- Челнок один слушает… Челнок один слушает!..
Голос Вячеслава звучал хрипло и безнадежно, словно бы сам стажер не надеялся на ответ. Но ответ пришел!
- Слава!!! Ты здесь? Это я, Емельянов, со мной двое пассажиров. Подходи ближе, надо их как-то принять на борт!
В то мгновение, когда Мальков услышал этот голос, ему показалось, что его окликают с того света, что этот голос не имеет тела и принадлежит какому-то неупокоенному духу!.. Но телеметрия челнока сразу же определила местоположение работающей станции связи и вывела на дисплей панели управления ее координаты.
В голове у стажера мгновенно прояснилось - на транспорте оставались живые люди и им требовалась его помощь!
Вячеслав уверенно развернул челнок по пеленгу и осторожно направил его к громаде транспорта. Одновременно он внимательно осмотрелся. Никаких осколков рядом с его челноком не было… Не видно их было и в районе нахождения трюм-мастера.
Когда до «Северного сияния» оставалось метров восемьдесят, Мальков откачал воздух из входного шлюза пассажирского отсека челнока и открыл наружные створки. Довернув челнок таким образом, чтобы открытый вход в шлюз был направлен в сторону транспорта, он проговорил в микрофон:
- Анатолий Васильевич, я зависну над вами метрах в двадцати и включу магнитную ловушку входного тамбура. Вам останется только допрыгнуть до меня…
Тут у него вдруг возникло сомнение, и он быстро переспросил:
- У вас там еще действует гравитация?..
- Нет, - немедленно отозвался трюм-мастер, - гравитаторы не действуют, так что мы вполне можем сами преодолеть двадцать-тридцать метров.
- Тогда начали!.. - скомандовал стажер и, подработав носовыми двигателями, почти завис над уже ясно видимым светлым пятном, поднимавшимся с погруженной в темноту обшивки транспорта.
Первый скафандр Мальков не успел разглядеть, его внимание было занято наблюдением за окружающим пространством - он все еще опасался нападения одного из осколков астероида. Только по слабому толчку и изменению показателя массы челнока он понял, что принял одного пассажира. Второй скафандр он увидел на обзорном экране в то мгновение, когда он почти достиг входных створок - ярко-оранжевый блик появился в свете, падавшем из входного тамбура, и тут же исчез. За прибытием третьего скафандра Вячеслав и не следил, справедливо полагая, что последним пойдет сам Емельянов, и не опасаясь, что опытный космонавт прыгнет мимо входа в тамбур.
Когда индикатор массы челнока изменил показание в третий раз, Мальков включил систему закрытия створок шлюза и пневмонасосы, заполнявшие шлюз воздухом. Спустя пять минут Емельянов вошел в кабину пилота. Стажер с удивлением поглядел на ярко-оранжевый скафандр трюм-мастера:
- Ты почему не переодеваешься, Васильич?..
- Потому что мне обратно надо… - устало ответил Емельянов. - На корабле меня еще четыре человека ждут.
- Где? - вскинулся Мальков.
- В медицинском отсеке. До операционной, почитай, все разбито, воздуха нет, гравитации нет, света нет, а за кабинетом интенсивной терапии и до кают-компании можно, оказывается, пройти без скафандра.
Вячеслав вгляделся в осунувшееся лицо трюм-мастера и предложил:
- Слушай, Анатолий Васильевич, может, лучше мне сходить?.. Ты ведь устал, как…
Он не успел договорить, трюм-мастер отрицательно покачал головой:
- Нет, это будет не лучше. Во-первых, я уже знаю дорогу, а во-вторых, если что случится с тобой на корабле, вести челнок будет некому.
- А куда его прикажешь вести?.. - с горечью поинтересовался стажер и отвел взгляд.
- Да хотя бы к одному из тех ГК-малых, которые должны прийти к нам на подмогу!.. - усмехнулся в ответ Емельянов. - Во всяком случае, командир при мне говорил профессору Клоту, что первый из них придет часов… - он бросил быстрый взгляд вбок, на циферблат хронометра, и закончил: - …через сорок!
«Ну конечно! - воскликнул про себя Мальков. - Как я мог забыть о кораблях Звездного патруля! Значит, нам надо продержаться всего-то сорок часов… продержаться так, чтобы нас не засек этот… астероид!»
А трюм-мастер уже повернулся к выходу из кабины.
- Пассажиры в салоне, я помог им раздеться, и пока что они отдыхают… умаялись. Я забираю скафандры и ухожу. Ты постарайся поддерживать со мной связь - воздуха на корабле нет, во всяком случае, там, где мне придется идти, сам корабль совершенно разбит, так что экранирование, вполне возможно, будет достаточно слабым.
- Постараюсь, - ответил стажер, снова поднимая взгляд на своего старшего товарища. Тот кивнул и добавил:
- Это я к тому, что если мне придется второй раз возвращаться другим путем… ну, мало ли что… так я тебе знать дам, где мы выйдем на обшивку.
- Понял, - коротко кивнул Мальков.
Трюм-мастер помолчал, затем кивнул и вздохнул:
- Ну ладно, я пошел, а то там ребята волнуются… ждут!
Он шагнул в тамбур и плотно прикрыл за собой дверь кабины.
Спустя пару минут на пульт управления челнока поступил сигнал из входного шлюза на открытие створок. Мальков откачал воздух из шлюза и открыл створки. Оранжевый скафандр промелькнул в свете, вырывавшемся из шлюза, и пропал в темноте разбитого транспорта.

Емельянов торопился. Увидев, в каком состоянии находится транспорт, он понял, что время, отпущенное ожидавшим его людям, лишенным какой-либо защиты, крайне ограничено. В любой момент деформация корпуса могла привести к разрыву внутренних переборок и потери корабельными помещениями остатков воздуха. И тогда - конец! Поэтому трюм-мастер шел напролом, используя свой скафандр как таран. Вместо того чтобы перебираться через завалы, он включил сервопривод и буквально продавливал груды обломков, преграждавших ему путь. Кроме того, за ним оставался расчищенный путь, по которому он рассчитывал быстро вернуться назад.
Трюм-мастер хорошо знал дорогу и сумел добраться до медицинского отсека за каких-нибудь двадцать минут. Входя в операционную, он вызвал на связь челнок и предупредил Малькова, что скоро будет возвращаться назад. Люк барокамеры, выходящей в операционную, был открыт. Емельянов уложил оба контейнера в камеру, задраил люк и включил пневмонасосы. Спустя несколько минут давление в барокамере достигло нормы, однако противоположный люк оставался закрытым. Трюм-мастер переключил станцию связи скафандра на волну «Эха» и попробовал вызвать кого-то из пассажиров. Ответа не было. Тогда он вновь откачал воздух из барокамеры, вытащил из нее контейнеры и пробрался к противоположному люку. Внутри барокамеры не было пульта управления, и потому он не мог выйти в кабинет интенсивной терапии, однако ему удалось рассмотреть кабинет через смотровое окно люка.
Людей там не было!
Емельянов выбрался из барокамеры и, присев на один из контейнеров, задумался. Спустя минуту он встал, задраил люк и снова заполнил барокамеру воздухом, а затем дистанционно открыл противоположный люк. Давление в барокамере не упало, и это означало, что воздух в кабинете интенсивной терапии был. Но куда же делись люди?!
Он размышлял минут пять, но так ни до чего не додумавшись, вызвал челнок. Мальков ответил немедленно.
- Слава, - не слишком уверенно начал Емельянов, - тут что-то странное - вроде бы ничего не изменилось, но людей в кабинете интенсивной терапии нет. Может быть, мне попробовать поискать какой-то проход в ту часть корабля, что еще сохраняет воздух?.. Только вот не знаю, сколько времени мне придется здесь ползать.
- Анатолий Васильевич, - заговорил в ответ Мальков, и в его голосе сквозила тревога, - у меня тут тоже непонятка происходит! Эти обломки… ну, которые от астероида остались… они, кажется, что-то затевают…
- Что значит «что-то затевают»? - переспросил трюм-мастер.
- Да, понимаешь, не знаю даже, как сказать… В общем, около десятка из них опустились на обшивку и словно бы прилипли к ней, а еще штук пять рыщут вокруг корабля, подбирают обломки и стаскивают на корабль. Меня они пока не нашли, а может быть, просто не обращают внимания - я завис очень близко к обшивке, но вообще-то, мне кажется, лучше нам отсюда убраться!
- Но ребята, которые здесь оставались… - начал было Ельянов, однако Мальков его перебил:
- Если с ними что-то случилось, то ты им уже не поможешь, а если они сами ушли, то опять же сделали они это не без причины. Может быть, кто-то другой из команды до них добрался… Может, они сами что придумали. Я предлагаю тебе выбираться к нам, мы оторвемся от транспорта и будем наблюдать… Если понадобится, мы немедленно вернемся к кораблю!.. - И мгновение помолчав, стажер повторил дрогнувшим голосом: - Если понадобится…

Предыдущая страница 11 Следующая страница


Бросок в безумие 12

Около минуты Емельянов не знал, на что решиться, но наконец поднялся на ноги и резко бросил:
- Хорошо, я возвращаюсь!
Чуть подумав, он прихватил с собой оба контейнера со скафандрами и отправился в обратный путь. Теперь дорога перед ним была относительно свободной, но далеко он не ушел, метрах в ста от медицинского отсека, прямо посреди расчищенного им прохода возвышалась неподвижная полусфера, опиравшаяся на шесть коротких толстых ног.
- Это что ж у нас тут такое?.. - пробормотал Емельянов, останавливаясь метрах в десяти от неожиданного препятствия и внимательно рассматривая небольшую полусферу, высвеченную лучом нашлемного фонаря. Яркий белый свет отражался от поблескивающих дымчатых кристаллов, вкрапленных в панцирь полусферы.
Трюм-мастер медленно, осторожно нагнулся и, не сводя взгляда с похожего на черепаху создания, поставил контейнеры со скафандрами на пол. Когда он выпрямился, в наушниках шлема что-то тонко, пронзительно запищало, а затем раздался сильно искаженный голос Малькова:
- Что там у вас, Анатолий Васильевич?..
- Тут такое странное… - неуверенно начал Емельянов, - …похоже на черепаху полметра высотой на шести ногах… - И вдруг он сообразил! - Слава, после атаки нашего транспорта на первой и третьей палубе появились какие-то живые существа! Я их видел на экране командирской панели, когда пришел в Главный центр управления. Командир тогда еще сказал, что Главный компьютер характеризует их как биологически активные объекты, хотя находились они на палубах, лишенных воздуха и обогрева. Кстати, командир сказал, что они перемещаются!
- Но… это же невозможно! - воскликнул стажер. - Органика не может существовать в открытом космосе!
- Значит, мы плохо знаем возможности органики! - сквозь зубы проговорил Емельянов. Ему все больше не нравилась совершенная неподвижность полусферы и собственное, ставшее вдруг безвыходным положение. Он лихорадочно обдумывал свои дальнейшие действия, но пока не находил достаточно эффективного пути.
И в этот момент сфера пришла в движение, с огромной скоростью она рванулась вперед. Трюм-мастер попытался отступить в сторону, но сделал это недостаточно быстро, да и места, чтобы пропустить сферу мимо себя, у него не было. Врезавшись в правую ногу Емельянова, «черепаха» тут же изменила направление движения, свернув влево. Трюм-мастер потерял равновесие и обрушился всей тяжестью на панцирь «черепахи», однако его левая нога оказалась прижатой к груде покореженного металла. Если бы не прочнейший материал скафандра, Емельянов наверняка получил бы не один перелом, но скафандр выдержал. Падая, трюм-мастер случайно попал крепко сжатым кулаком по одному из поблескивающих кристаллов, и он с неожиданным грохотом взорвался, обдав Емельянова дождем осколков. «Черепаха» вдруг мелко завибрировала под навалившимся на нее телом, а затем рванулась назад, сбросила с себя трюм-мастера и, отскочив метра на три, завертелась на месте.
Емельянов лежал на полу полуоглушенный, но совершенно невредимый, а в его наушниках звенел голос Малькова:
- Анатолий Васильевич! Что у вас происходит?
Трюм-мастер потряс головой и приподнялся. «Черепаха» снова неподвижно замерла, и во впадине на ее панцире, на месте разбитого кристалла, вспенивалась темная маслянистая жидкость.
- Она на меня напала!.. - прохрипел Емельянов и, не дожидаясь новых вопросов стажера, добавил: - Но, кажется, неудачно… Я ее покалечил!..
- Так что, она и в самом деле живая?
- Не знаю, - у Емельянова не было времени раздумывать об этом, да и вариантов было немного, - может быть, автомат… киборг…
Мальков, видимо, сообразил, что трюм-мастеру сейчас не до отвлеченных размышлений:
- Анатолий Васильевич, я могу как-то помочь вам?
- Вряд ли, Слава… - устало отозвался Емельянов. - Ты лучше позаботься о пассажирах, а я здесь попробую что-нибудь придумать.
Говоря это, трюм-мастер не отрывал глаз от раны на панцире «черепахи». Пена на поверхности темной жидкости исчезла, а сама эта поверхность слегка затвердела, замутнела и напоминала теперь пленку, которая образовывается на поверхности киселя. И вообще, похоже, это была совсем не жидкость! Во всяком случае, поверхностная пленка все больше и больше вспучивалась, словно давление странной жидкой субстанции под ней возрастало. Емельянов ожидал, что пленка вот-вот прорвется, однако этого не происходило. Вместо этого под эластичной пленкой вдруг проступили четкие жесткие ребра, обозначив грани, напоминающие грани дымчатого кристалла, разбитого кулаком трюм-мастера. Прошло еще несколько секунд и на месте раны в панцире «черепахи» снова замерцал кристалл лишь немногим светлее всех прочих.
И почти сразу же «черепаха» снова пришла в движение. На это раз она не торопилась, отодвинувшись от Емельянова еще шагов на пять, она остановилась и стала медленно вращаться на одном месте, словно выискивая путь для обхода не понравившегося ей человека. Однако вращение это продолжалось недолго, сделав всего пол-оборота, «черепаха» снова застыла, и Емельянов увидел, что один из вкрапленных в ее панцирь кристаллов изменил цвет. Темно-коричневый, дымчатый тон размылся, превратился сначала в охряно-желтый, а затем, словно подсвеченный изнутри, засветился чистым сусальным золотом.
Блеск этот был настолько прекрасным, настолько завораживающим, что трюм-мастер даже перестал слышать голос Малькова, звавший его сквозь вдруг усилившиеся помехи:
- Анатолий Васильевич, я вас жду!!! Я вас жду!!! Пробирайтесь наружу, я никуда не ухожу!!!
Емельянов, завороженный непрекращающейся игрой света, переливами и искрами, вспыхивающими в глубине кристалла, сделал шаг к неподвижной полусфере, затем второй, третий… И вдруг наваждение, тянувшее его ближе и ближе к «черепахе», исчезло! Трюм-мастер остановился, чуть качнулся и оперся правой рукой на какую-то выпирающую из стены конструкцию. В наушниках что-то шелестело, поскрипывало, мяукало, а голос Малькова не был слышен, накрытый посторонними шумами. На миг Емельянову показалось, что эти посторонние шумы несут какую-то непонятную пока информацию, он внимательно посмотрел на переливающийся кристалл…
И в этот момент из глубины кристалла прямо в бронированное стекло забрала шлема ударила золотая, раскаленная игла энергетического луча. В те несколько мгновений, которые потребовались лучу, чтобы расплавить стекло забрала, Емельянов успел, уже не надеясь, что его услышат, крикнуть:
- Слава, уводи челнок!!!
Затем бронированное стекло лопнуло, и трюм-мастер транспорта «Северное сияние» превратился в вымороженную, сморщенную мумию…

Вячеслав Мальков слышал и последний возглас Емельянова, и хлопок, с которым воздух улетучился из его скафандра, и удары неуправляемого скафандра о металлические конструкции разрушенного транспорта - минуты две после гибели трюм-мастера связь продолжала работать, пока температура в блоках системы связи не понизилась до критической точки. Эти столь долгие для него минуты стажер молчал, то ли надеясь еще услышать голос своего товарища, то ли боясь своим голосом нарушить покой его смерти. Потом он впал в некое оцепенение - без мыслей, без памяти, без страха и сомнений…
Это оцепенение, наверное, и спасло маленький челнок. Когда Мальков несколько оправился от накрывшего его беспамятства и хотел направить челнок прочь от разбитого корпуса транспорта, он вдруг заметил, что обломки, кружившие вокруг разбитого планетолета, исчезли, а обломки астероида, занимавшиеся их «отловом», снова кружат вокруг разбитого корпуса, словно присматривая за окружающим пространством. Челнок, находившийся всего в десятке метров от развороченной обшивки транспорта, видимо, полностью сливался с мертвым кораблем, но стоило ему хоть немного отдалиться, и тогда…
Стажер положил руки на панель управления и начал ждать дальнейших действий победителей… или победителя. И они скоро последовали. Висевшая в свободном падении масса планетолета' вдруг пришла в движение. Сойдя с орбиты, она постепенно начала набирать скорость. Мальков, увеличив тягу вспомогательных двигателей, старался держаться на прежнем расстоянии от корабля, но скоро понял, что для этого ему придется задействовать главный привод, а его работу могли быстро заметить! И тут маленькому кораблику повезло - новая траектория движения «Северного сияния» проходила всего в нескольких сотнях метров от Пасифе, и к тому же со стороны, противоположной Юпитеру. Челнок попал в достаточно густую тень спутника гиганта, и тут Мальков легким толчком боковой тяги оторвал свою машину от транспорта и направил ее в сторону Пасифе.
Его маневр прошел незамеченным.
Стажер вывел челнок на орбиту вокруг спутника Юпитера с величиной перигелия всего в пятьдесят километров. Он смог увидеть, как его родной корабль, увлекаемый непонятной силой, прошел мимо Пасифе и ушел в направлении самой большой планеты Солнечной системы.
Когда спустя сорок часов к месту разыгравшейся трагедии вышел ГК-малый «Вихрь», он ничего не обнаружил. Пространство было абсолютно чистым - ни транспорта «Северное сияние», ни обнаруженного им странного астероида в этой точке пространства не было! Командир «Вихря» выдал в эфир свободным кодом свои позывные просто для того, чтобы соблюсти надлежащий параграф инструкции, каково же было его удивление, когда в ответ пришел сигнал со стороны Пасифе! Сигнал, как оказалось, от челнока, принадлежавшего пропавшему транспорту «Северное сияние»!
Через сорок минут пилот-стажер транспорта Вячеслав Мальков посадил свой челнок на причальной палубе дежурного звездолета Звездного патруля, и три измученных человека смогли наконец вздохнуть спокойно. А «Вихрь» немедленно взял курс на Землю.

Глава 3

Первые две-три минуты после того, как «Одиссей» ушел в гиперпространство, в Главном центре управления царила мертвая тишина. Казалось, люди не могли поверить, что им удалось выскользнуть из уже захлопнувшейся ловушки, уйти от уже сомкнувшихся объятий страшной зеленой звезды!
А потом началось нечто невообразимое!
Кричали от восторга и бились в нервной истерике с неудержимыми слезами и соплями, кидались друг другу в объятия и ругались самыми черными словами, которые могли припомнить во всех ранее существовавших на Земле языках. Только десять-пятнадцать минут спустя страсти стали стихать и совсем уж полная тишина наступила тогда, когда Старик, сидевший сгорбившись, словно от неимоверной усталости, за командирским пультом, довольно громко произнес:
- Чего я никак не могу понять, так это того, каким образом Главный компьютер корабля отключил квантовые предохранители гипергенераторов?!
Игорь неловко поднялся со своего места и чуть запинаясь проговорил:
- Господин нуль-навигатор, это я со своей панели отключил предохранители…
Все присутствующие в центре дежурные офицеры повернулись в сторону третьего ассистента командира корабля, словно только сейчас они вспомнили, что компьютер не мог самостоятельно, без участия человека, включить гипергенераторы! Озвучил их немой вопрос сам Старик:
- И почему вы это сделали?..
- Потому что после начала последнего цикла разгона избежать падения на А4 Кастора можно было, только уйдя в гиперпространство! - твердо ответил Вихров.
- Но как же можно было планировать такую траекторию разгона и отрезать команду от управления, если без участия команды в гипер нельзя было уйти! - раздался возмущенный голос Шохина. Штурман, похоже, был очень раздражен тем обстоятельством, что забыл о существовании предохранителей, и теперь выплескивал это раздражение. - О чем только думали те, кто составлял эту программу?
- Возможно… - начал Вихров, но вдруг замолчал и додумал начатую фразу про себя: «…тот, кто составлял программу, просто не знал о существовании этих предохранителей!»
А Старик закончил фразу, начатую Вихровым:
- Возможно, тот, кто составлял программу на Земле, рассчитывал, что столь опытная команда сама сообразит, куда должен уйти «Одиссей» после такого разгона. И как видите, они не ошиблись! А теперь, господа, когда все мы несколько успокоились, прошу вас заняться своими прямыми обязанностями!
И словно подавая пример всем остальным, командир корабля развернулся лицом к панели управления, и его пальцы быстро забегали по клавиатуре, вводя запрос Главному компьютеру корабля.
Игорь также развернулся к панели управления, заметив краем глаза, что Эдельман продолжал сидеть на своем месте, не поднимая головы и не включая панель. Бросив взгляд на экран своего монитора, Вихров с удивлением увидел, что там появляется новая строка:
«Прошу уточнить время нахождения корабля в гиперпространстве».
Он не сразу понял, что это именно тот вопрос, который нуль-навигатор задавал Главному компьютеру, просто Старик продублировал его на панель своего третьего ассистента.
«Наверняка это закрытая информация!» - с привычной уже тоской подумал капитан, однако, к его удивлению, компьютер немедленно ответил:
«Время нахождения корабля в гиперпространстве сорок шесть часов двадцать две минуты плюс-минус три минуты».
«Прошу доложить разбивку гиперпрыжка по фазам», - вывел командир новый запрос.
«Прыжок проходит без разбивки на фазы, одномоментно», - ответил компьютер.
Вихров невольно перевел удивленные глаза на нуль-навигатора и неожиданно встретил ответный жесткий взгляд Старика, который словно бы говорил ему, чтобы он держал свои эмоции при себе.
Предостережение это было отнюдь не лишним - гиперпрыжки такой продолжительности считались попросту невозможными, такой прыжок скорее всего выведет звездолет за пределы обитаемой вселенной! А уж следующий вопрос нуль-навигатора был просто ошарашивающим:
«Выход из гиперпространства будет выполняться в автоматическом режиме?.. С помощью программы «Звездный лабиринт»?»
До сих пор программный выход из гиперпространства считался попросту невозможным, автоматика не успевала правильно оценить состояние корабля и соответствие параметров полета моменту выхода из гиперпространства, а потому вопрос командира казался совершенно бессмысленным!
«Выход из гиперпространства должен быть произведен с навигаторского пульта управления», - ответил компьютер, и Вихров медленно выдохнул. Он даже не заметил, что задержал дыхание, дожидаясь ответа. И в тот же момент на экране появилась еще одна строка:
«Время принятия решения при выходе из гиперпространства ограничивается семью десятыми секунды».
Вот тут Вихров всерьез встревожился - обычно время принятия решения о выходе из гиперпространства составляло не менее двух секунд. Сокращение его почти в три раза ставило перед вахтенным навигатором очень серьезные проблемы!
Старик склонился над панелью, но руки его спокойно лежали на подлокотниках кресла. Видимо, больше вопросов к компьютеру у него не было. Прошло около пяти минут, и наконец командир «Одиссея» поднял голову и обвел взглядом Главный центр управления. Видимо, он пришел к какому-то решению. Развернув к себе гибкую подводку микрофона внутренней связи, он, чуть помедлив, заговорил:
- Внимание всему экипажу линкора, говорит командир корабля! «Одиссей» вышел в гиперпространство в соответствии с введенной в действие программой. Экипаж переходит на обычные восьмичасовые вахты. В течение двадцати минут второй вахте занять места в соответствии с расписанием дежурства!
Старик отвел о себя гибкую подводку микрофона, и в тот же момент Вихров увидел краем глаза, как флаг-навигатор Эдельман поднялся со своего места и выпрямился по стойке «смирно». Видимо, и все остальные дежурные офицеры увидели это движение первого ассистента командира корабля, так как в центре управления мгновенно наступила мертвая тишина. И в этой тишине зазвучал чуть хрипловатый, но совершенно спокойный голос Эдельмана:
- Господин нуль-навигатор, прежде чем смениться с дежурства, я должен извиниться перед вами и капитаном Вихровым за все те слова, которые я сказал совсем недавно. Я признаю, что был неправ в своих обвинениях в ваш адрес, и обстановка, сложившаяся на «Одиссее» в связи с выполнением программы «Звездный лабиринт», никак меня не извиняет! Я готов понести должное наказание за свое недостойное поведение!
Эдельман замолчал, но продолжал стоять по стойке «смирно», словно желая немедленно выслушать порицание командира. Однако нуль-навигатор не спешил с ответом, хотя теперь уже все смотрели именно на него.
Наконец Старик, в свою очередь, встал и заговорил усталым надтреснутым голосом:
- Я рад, Артур Исаевич, что вы нашли в себе силы признать свою неправоту. К сожалению, не вы один сомневались в руководстве линкора, да и в компетенции и добрых намерениях руководства Земли… - Он оглядел центр управления и многие из дежурных офицеров опустили головы - Именно это сомнение помешало вам трезво оценивать ситуацию и принять меры к тому, чтобы линкор мог беспрепятственно уйти в гиперпространство. Ведь именно вера в бессмысленность уничтожения нашего корабля позволила капитану Вихрову правильно оценить события и принять верное решение!
Старик немного помолчал, но все понимали, что его речь еще не закончена. Впрочем, добавил он немного:
- Никаких взысканий, господа офицеры, никому вынесено не будет! Прошу всех в рабочем порядке передать вахту смене и отдыхать!
После этого Старик быстро выключил свою панель и направился к люку своего личного шлюза.
Когда командир корабля покинул Главный центр управления, Эдельман неожиданно подошел к сидевшему за пультом Вихрову и, глядя поверх его головы, громко произнес:
- Капитан, примите мои извинения за сказанные вгорячах слова! Я сожалею о них и заверяю вас, что больше такое не повторится!
Несмотря на прилюдность извинения, Вихров почему-то не поверил в его искренность. Более того, он испытал смутное беспокойство, словно его пытались обмануть, даже не стараясь этого скрыть.
Но Эдельмана, похоже, не интересовали чувства Игоря. Произнеся свое извинение, он развернулся и направился к одному из шлюзов. Вихров проводил его взглядом, а когда люк шлюза с тихим всхлипом захлопнулся за флаг-навигатором, за плечом у Игоря раздался голос Шохина:
- Да, Игорек, похоже, у тебя появился… недоброжелатель…
Игорь быстро повернулся и посмотрел в лицо главного штурмана корабля, а тот, не отводя прямого взгляда, добавил:
- Ну да это одна из негативных сторон быстрого продвижения по службе!
- И много их?.. - спросил Игорь.
- Чего? - не понял штурман.
- Этих негативных сторон?.. - пояснил Игорь.
- Хватает… - с усмешкой ответил Юрий Владимирович. - И все их ты узнаешь!
Вихров пожал плечами:
- А я считаю, что нужно стараться хорошо делать свое дело и поменьше думать о… последствиях!
- Ну-ну… - снова усмехнулся Шохин, и на этот раз его усмешка была кривоватой.
Вскоре Вихрова сменили, и он тоже покинул Главный центр управления.
Шагая по коридорам корабля, поднимаясь в антигравитационной шахте, проходя мимо спортзала, информатеки, Игорь каким-то новым взглядом всматривался в жизнь линкора. Его обгоняли или шли навстречу знакомые звездолетчики, кто-то приветствовал его, кто-то просто улыбался, а у него в голове все снова и снова всплывали картины того, что произошло в Главном центре управления. В его голове продолжали звучать те бессмысленные обвинения, которые бросил в лицо командиру помешавшийся от страха флаг-навигатор. Почему эти безумные домыслы были поддержаны другими офицерами? Почему вдруг всем стало так необходимо найти виновного в том, что случилось с «Одиссеем», что случилось со всеми ними? Необходимо до такой степени, что это стало важнее поиска выхода из создавшейся ситуации! Только ли из-за чувства безысходности? Или безвыходная ситуация стала лишь катализатором всего того, что человек прячет под тонким слоем дисциплины, долга, боязни общественного мнения?
Игорь уже подходил к своей каюте, когда у него вдруг закружилась голова, а перед глазами поплыли яркие оранжевые круги. Усталость навалилась ему на плечи, и в это момент он неожиданно понял, что все его размышления, да и все события, вызвавшие эти размышления, совсем не важны! А важно только выполнить программу «Звездный лабиринт» и сохранить «Одиссей» и… вернуться на Землю!
«Вот только какими мы вернемся?» - неожиданно подумалось ему. Но уже была открыта дверь каюты, и непослушные Пальцы тянули язычок молнии, и уже проваливалось в сон сознание…
Первый раз за все время своей службы в Космофлоте Игорь не убрал сброшенный комбинезон в санитарный приемник. Оставив одежду на полу каюты, он рухнул в постель и его мгновенно накрыл сон.
Игорь проспал двенадцать часов. Проспал без сновидений, даже, как ему показалось, без движения, потому что, когда он проснулся, все тело у него ныло, мышцы отказывались повиноваться, а в голове стоял тихий назойливый звон.
Усилием воли заставив себя встать с постели и умыться, он почувствовал некоторое облегчение, а после плотного завтрака и вовсе повеселел.
На дежурство Вихров заступил вместе с первой вахтой, и на этот раз никто этому не удивился. И сама вахта была обычной - именно такой, какой она бывала во время нахождения корабля в гиперпространстве. Вот только все были странно молчаливы, словно сосредоточены на чем-то своем, и не вели пустых разговоров, обычных во время спокойных дежурств.
А на второе дежурство Игорь заступал, испытывая некоторое беспокойство - «Одиссей» находился в гиперпространстве необычайно долгое время, и в системах корабля могли накопиться самые неожиданные отклонения!
Приняв вахту у Владимира Ежова, Игорь активизировал свою панель и первым делом провел экспресс-проверку навигационной системы корабля. Все ее компоненты вроде бы были в нормальном состоянии, отклонения в пределах нормы, пиковых перегрузок в течение всего полета не было. И все-таки Вихрова не покидало ощущение тревоги. Он ввел программу поэтапного тестирования навигационной системы и принялся внимательно наблюдать за появляющимися на экране результатами последовательных тестов и поведением кривой, выстраиваемой по получаемым данным. Работа перевалила за половину, когда он услышал за своим плечом чуть насмешливый голос Эдельмана:
- Капитан Вихров не слишком доверяет Главному компьютеру корабля?
- Дело не в недоверии… - пожал плечами Игорь, не поворачивая головы и не отрывая взгляда от экрана. - Просто я не хочу дождаться от компьютера аварийного сигнала. Время у меня есть, почему бы не прощупать лишний раз систему?
- Ну прощупывайте, прощупывайте… - все с тем же смешком проговорил Эдельман и отошел к своей панели.
Между тем подходило время выхода из гиперпространства, и чем ближе подходил этот момент, тем строже становились вахтенные офицеры, тем тревожнее были их взгляды, направленные в сторону навигаторской консоли. За двадцать минут до выхода из гиперпространства в Главном центре управления появился Старик. Пройдя к командирскому месту у навигаторской консоли, он уселся на свое место, но активизировать свою панель не стал. Вместо этого он громко произнес:
- Артур Исаевич, вы будете выводить линкор из гиперпространства… - и, слегка повернув голову, добавил: - Капитан Вихров, вы на дублировании.
Эдельман бросил быстрый взгляд в сторону сосредоточенно работавшего Игоря и быстро набрал на клавиатуре программу подготовки панели к работе с полным комплектом навигационной автоматики. С двух сторон от его монитора развернулось еще шесть экранов, а из-под базовой панели, охватывая флаг-навигатора с трех сторон, выдвинулись три дополнительных модуля.
И снова Эдельман бросил быстрый взгляд в сторону своего дублера. Увидев, что тот тоже привел свою панель в рабочую готовность, он фыркнул и демонстративно отвернулся.
Вихров, казалось, не замечал этих неприязненных взглядов, он и в самом деле просто готовился к порученной ему работе. Если бы панель командира корабля была развернута или хотя бы активизирована, он, возможно, обошелся бы при дубляже простым наблюдением, но теперь ему приходилось быть готовым к немедленному вмешательству в управление линкором. Тем более что он помнил - время принятия решения сокращено до полуминуты!
Больше Эдельман не поворачивался в сторону Вихрова, у него просто не было на это времени. На правом верхнем дополнительном экране быстро сменялись цифры, показывавшие время допустимого нахождения корабля в гиперпространстве, на остальные мониторы, включая основной, Главный компьютер корабля выводил постоянно меняющиеся параметры полета, состояние навигационной и двигательной систем линкора. Флаг-капитану необходимо было не только постоянно вводить поправки в работу всех составляющих навигационной системы, но и караулить момент, когда все параметры полета совпадут в оптимуме для выхода из гиперпространства.
Когда из отпущенных для выхода корабля из гиперпространства шести минут осталось около двух, такой оптимум наступил. Эдельман резким движением бросил палец на продолговатую оранжевую клавишу, но вместо ожидаемого отключения гипергенераторов на главном экране панели засветилась багровая надпись:
«Опоздание с принятием решения 0,1 секунды».
И снова пальцы флаг-навигатора забегали по клавиатуре панели, вводя необходимые поправки в работу навигационной системы, а на информационном экране, показывавшем время полета в гиперпространстве, мелькали стремительные цифры, напоминая крошечную горсту песчинок, съедаемую безжалостным Хроносом.
Но вот все семь экранов навигаторской панели снова проблеснули зеленым, и снова Эдельман торопливо нажал оранжевую клавишу!..
«Опоздание с принятием решения 0,3 секунды», - выбросил на экран бесстрастный компьютер.
Флаг-навигатор глухо выругался и, махнув ладонью по мокрому от пота лбу, бросил взгляд на верхний правый экран. И прямо в его глаза высветило «62,32…», остальные четыре цифры мелькали с такой скоростью, что глаз не мог уловить их значение.
«Минута!.. - с отчаянием подумал флаг-навигатор. - Всего минута! Больше ошибок допускать нельзя!!!»
Он глубоко вздохнул, стараясь успокоиться и сосредоточиться, а затем снова опустил пальцы на клавиатуру панели управления.
Цифры на правом верхнем экране продолжали мелькать, фиксируя стремительно истаивающее время, и вдруг все семь экранов панели снова на мгновение зазеленели!.. Правый указательный палец Эдельмана метнулся к спасительной клавише и… И замер на полпути!
К горлу подкатывала знакомая тошнота, сопровождавшая каждый вход в гиперпространство и каждый выход из него!
Флаг-навигатор, ничего не понимая, поднял руку к глазам и с удивлением принялся ее разглядывать. А в это время оба главных обзорных экрана почернели, и на них проклюнулись разноцветные звезды.
Эдельман перевел глаза на правый верхний экран и увидел бесстрастно мерцавшие, застывшие в своем непостижимом спокойствии цифры «2,241632».
Чуть больше двух секунд оставалось до… И было неизвестно, смог бы «Одиссеей» вернуться в обычное пространство, если бы эти секунды истекли!
- Юрий Владимирович, - раздался странно спокойный голос Старика, обращающегося к главному штурману корабля, - попробуйте определиться с местоположением корабля Игорь Владимирович, а вас я попрошу разобраться с Главным компьютером по дальнейшему маршруту линкора. Вас же, Артур Исаевич, я попрошу следовать за мной!
Нуль-навигатор встал со своего места и направился к выходу из центра. Следом за ним двинулся Эдельман, не успевший или позабывший свернуть свою панель управления.
Когда старшие командиры вышли из Главного центра управления, Игорь поднялся со своего места, пересел за панель флаг-навигатора и, свернув вспомогательные модули, отключил ее. Затем привел свою часть навигаторской консоли в нормально-рабочее состояние и вызвал Главный компьютер корабля.
На экране монитора сразу же появилась надпись:
«Готов к диалогу».
«Прошу сообщить дальнейшие действия линкора в соответствии с программой «Звездный лабиринт», - набрал запрос Вихров.
Надпись на экране подмигнула и сменилась другой:
«Поздравляю с удачным выходом из гиперпространства! Второй этап программы «Звездный лабиринт» закончен, поступает вводная на третий этап, о содержании третьего этапа смогу сообщить через семь минут тридцать две секунды корабельного времени».

Предыдущая страница 12 Следующая страница


13 Евгений Малинин

Вихров откинулся на спинку кресла и настроился немного подождать. Его радовало уже то, что Железный Феликс, как он сам прозвал Главный компьютер корабля, не отказался побеседовать на тему «Звездного лабиринта», хотя надо признать, что о сути этой программы он не задал ни одного вопроса. И тут до его слуха донесся негромкий разговор главного штурмана корабля с его первым ассистентом.
- …стартовал от альфы Близнецов и находился почти пятьдесят часов в гиперпространстве! Ну какое расстояние мог пройти «Одиссей» за это время? - словно бы размышляя, но с явным напряжением в голосе проговорил Ян Озда.
- А ты пойди и спроси у нашего навигатора, - насмешливо ответил ему Шохин. - Только я сомневаюсь, что Вихров ответит тебе что-нибудь конкретное. И никто из навигаторов тебе ничего конкретного не скажет! Потому что никто не знает зависимость между временем нахождения в гипере и пройденном в обычном пространстве расстоянии! А потому отталкиваться надо от состава этого звездного скопления, от вида входящих в него звезд!
- Ну хорошо! - согласился Озда. - Все равно надо хотя бы очертить круг возможного расположения «Одиссея». Мы же не можем рассматривать… ну, я не знаю… М-23 в Стрельце или NGC 6231 в Скорпионе! Согласись, что «Одиссей» ну никак не мог добраться до этих звездных скоплений!
- Согласен… - проговорил Шохин, немного подумав. - Значит, в первом приближении мы можем назвать… - Он еще немного помолчал, а затем начал перечислять созвездия: - Возничий, Орион, Рак, Малый Пес, Единорог, Рысь, Жираф, Телец, Лев…
Едва он замолчал, как Озда тут же добавил:
- Плюс М-35 в самих Близнецах!
- Плюс М-35 в самих Близнецах… - согласился Шохин. - А теперь давай подумаем!.. Мы имеем рассеянное звездное скопление, состоящее из примерно двухсот звезд. Никаких особенностей я не замечаю… я имею в виду особенно яркие одиночные звезды или группы звезд. Прикинем, что можно предложить, исходя из этой вводной…
Шохин замолчал, всматриваясь в раскинувшуюся на обзорных экранах бездну, и Вихров невольно тоже перевел взгляд на экраны.
- М-36 в Возничем… - проговорил между тем Озда.
- Отпадает! - немедленно отозвался главный штурман, не отрывая взгляда от экрана. - В М-36 всего около шести десятков звезд, да и расстояние - четыре тысячи световых лет от Земли. Вряд ли «Одиссей» занесло так далеко.
- Тогда М-38 тоже отпадает… - задумчиво высказался Озда. - До этого скопления еще дальше.
- Орион?.. - с большим сомнением произнес Шохин, и Оздра тут же подхватил:
- М-42?! Но здесь нет и намека на «Трапецию», так что… вряд ли!
«Да, вряд ли это М-42 в Орионе… - согласно подумал Игорь, разглядывая обзорные экраны. - Действительно, никакого намека на четыре яркие звезды, составляющие трапецию, хотя… Если мы подошли к скоплению с другой стороны… - Но он тут же отверг это сомнение: - Нет, все равно четыре яркие звезды в М-42 должны быть хорошо заметны».
- Рак!.. - чуть торопливо выплюнул ассистент главного штурмана и тут же уточнил: - М-67! Как раз около двухсот звезд и расстояние две тысячи триста световых лет!
- Да… - немного помолчав, согласился Шохин. - «Ясли» в Раке не подходят, а вот М-67… Здесь ты, пожалуй, прав. А что еще может быть?..
- В Единороге ничего не подходит! - твердо заявил Озда. - Там каждое из четырех скоплений имеет отличительную особенность. Жираф - отпадает! Телец?..
Тут он словно бы в сомнении замолчал, и разговор подхватил главный штурман:
- Нет, Плеяды не подходят, слишком молоды, да и «Семь сестер» в том, что мы видим, не подберешь. К тому же и расстояние… От Земли до Плеяд около четырехсот световых лет, значит, от Кастора где-то столько же, а «Одиссей» явно ушел дальше!
- Тогда Гиады тем более не подходят - всего 160 световых лет! - добавил Озда.
- Вот и получается: либо М-67, либо М-35! - подвел итог разговора Шохин. - Теперь давай посмотрим, что можно прикинуть по спектрограммам?..
В этот момент Вихров вдруг вспомнил о своем собственном запросе и повернулся к экрану. На экране зеленовато мерцало несколько строк.
«Третий этап программы «Звездный лабиринт» включает в себя последовательный облет звезд О6, К8, F5 и выход на орбиту четвертой планеты звезды G3. Полет звездолета проходит в автоматическом режиме, кроме выхода из гиперпространства на подлете к G3. Количество витков вокруг облетаемых звезд и время нахождения корабля на орбите планеты определяется в зависимости от параметров орбит и сроков выполнения задач, поставленных перед экипажем звездолета программой. Начало третьего этапа выполнения программы «Звездный лабиринт» через сорок две минуты корабельного времени».
Вихров внимательно прочитал сообщение Главного компьютера, а затем, немного подумав, осторожно перебирая пальцами по клавиатуре, набрал следующее задание:
«Прошу отметить на обзорном экране указанные звезды и сообщить расстояния до каждой из них».
Строка запроса, едва заметно помаргивая, застыла на экране. Подождав несколько секунд, Игорь медленно повернулся к обзорным экранам Главного центра управления. И тут же ему в глаза бросились четыре звезды, заключенные компьютером в ярко-оранжевые окружности. Около каждой из этих окружностей был обозначен спектральный класс звезды и выписана цифра, обозначавшая расстояние.
Первая из звезд, бело-голубой гигант, располагалась на расстоянии 86,32 миллиарда километров от «Одиссея». Вторая, тускло-оранжевая звезда, - в 1,3 светового года от первой. Третья - яркая, зеленовато-желтая искорка, казавшаяся очень далекой, находилась в 1,12 светового года от второй, а последняя - желтый субкарлик, подобный Солнцу, была совсем рядом с «Одиссеем», хотя от третьей на пути звездолета звезды располагалась на расстоянии в 2,76 светового года
«Какой странный маршрут! - невольно подумал Вихров, разглядывая обозначенные компьютером звезды. - Получается какая-то замысловатая петля, хотя эти же звезды можно было бы… «навестить» с гораздо меньшим расходом времени и ресурсов! К тому же гиперпереход предусмотрен только на последнем отрезке маршрута!»
Однако спорить не приходилось, маршрут задавался программой, и изменить его не представлялось возможным. Пока не представлялось возможным!..
Вихров невольно вздохнул, и в этот момент за его спиной раздался спокойный голос командира корабля:
- Ну а теперь, господин третий ассистент, попрошу вас объяснить, что обозначают эти выделенные вами звезды?
- Это, господин нуль-навигатор, третий этап программы «Звездный лабиринт» - маршрут «Одиссея» в данном звездном скоплении. Три из этих звезд - О6, К8 и F5 - «Одиссей» должен просто облететь, а у четвертой - G3 - выйти на орбиту четвертой планеты. Возле выделенных звезд обозначены расстояния, которые предстоит пройти линкору в обычном пространстве.
- Вот как? - громко произнес Старик и значительно тише добавил: - Почему, интересно, мы вышли из гиперпространства так далеко от первой из этих звезд?..
У Вихрова были соображения на этот счет, однако командир, не дожидаясь его ответа, обратился к главному штурману корабля:
- А вы, Юрий Владимирович, определились с местоположением «Одиссея»?
Шохин поднял голову от монитора своей панели, испещренного спектральными линиями, и не слишком уверенно проговорил:
- Скорее всего, командир, это рассеянное скопление М-35 из созвездия Близнецов. Во всяком случае, общее количество звезд в скоплении, их подбор и сопоставление спектрограмм вроде бы подтверждают такой вывод.
Старик внимательно посмотрел на главного штурмана корабля и, видимо, поняв, что более определенного ответа вряд ли можно требовать, кивнул:
- Хорошо, примем ваше утверждение в качестве… рабочей гипотезы.
И он снова повернулся к Вихрову:
- Вы успели рассчитать первый перелет?..
- Нет, господин нуль-навигатор, все перелеты «Одиссея» на этом этапе выполнения программы «Звездный лабиринт» будут проходить в автоматическом режиме… Кроме выхода из гиперпространства на последнем отрезке маршрута… - чуть помедлив, добавил он.
- Вот как!.. - задумчиво проговорил Старик. - Ну что ж, в автоматическом так в автоматическом…
Он снова повернулся к Шохину:
- Юрий Владимирович, необходимо провести полное обследование отмеченных Вихровым звезд и… рассчитайте, пожалуйста, хотя бы приблизительно время прохождения этого маршрута… - он едва заметно кивнул в сторону обзорных экранов, - …при максимальной тяге главного привода. Полученные данные и результаты расчетов направите на мой личный модуль связи.
Старик бросил быстрый взгляд в сторону Игоря и добавил:
- Я так понимаю, что «Одиссею» придется большую часть маршрута проходить в обычном пространстве.
- Понял, командир! - коротко кивнул главный штурман корабля и, развернувшись к панели, начал быстро набирать задание для корабельной обсерватории. Его первый ассистент также склонился над клавиатурой, приступая к расчетам времени полета.
Старик еще раз оглядел Главный центр управления линкора, а затем, не глядя на своего третьего ассистента, негромко проговорил:
- Игорь Владимирович, зайдите ко мне после вахты…
После этих слов нуль-навигатор неторопливо двинулся к своему личному шлюзу, оглядывая работавших в центре офицеров.
Игорь чисто машинально бросил взгляд на хронометр и с удивлением увидел, что до конца вахты осталось всего несколько минут.
Сдав дежурство молчаливому и удивительно спокойному Свену Юриксену, Вихров шагнул было к командирскому шлюзу, но вовремя остановился и вышел из Главного центра управления через второй шлюз. Спустя несколько минут он был у отделанной коричневым пластиком двери командирской каюты. Как только его ладонь коснулась идентификационной пластины, дверь сдвинулась в сторону, открывая ему дорогу. Около второй двери он на секунду приостановился, оправил воротник комбинезона и постучал.
- Входите, Игорь Владимирович, - раздался из-за двери голос Старика, - я вас жду!
Игорь толкнул дверь и перешагнул порог командирского кабинета.
Нуль-навигатор бросил на вошедшего офицера короткий взгляд и, не дожидаясь его рапорта, кивнул в сторону глубокого кресла, стоявшего у стола:
- Садитесь, капитан…
Игорь прошел по толстому ковру, совершенно глушившему шаги, и, усевшись на краешек кресла, вопросительно посмотрел на командира.
Старик смотрел в сторону, барабаня по голой столешнице пальцами и о чем-то размышляя. Затем он хлопнул по столешнице ладонью и задумчиво проговорил:
- Артур Исаевич в очень тяжелом состоянии… Я имею в виду психологическое состояние флаг-навигатора. Видимо, все случившееся с «Одиссеем» совершенно выбило его из колеи…
Тут он бросил быстрый взгляд на Вихрова и неожиданно спросил:
- Это ты вывел линкор из гиперпространства?
Игорь от неожиданности вопроса даже слегка растерялся, но ответил сразу же:
- Да, господин нуль-навигатор… Дело в том, что господин флаг-навигатор дважды опоздал, и… у меня было такое впечатление, что он снова… не успеет…
- Он и не успел! - перебил его Старик. - Хотя сейчас он считает, что справился с этой задачей сам!
- Как? - удивился Игорь. - Он же прекрасно знает, что не коснулся…
Игорь остановился, услышав, как командир тяжело вздохнул. С минуту в кабинете висела тишина, а затем нуль-навигатор негромко проговорил:
- Эдельман сейчас у… медиков. Они постараются привести его в норму, но на это потребуется время. Я принял решение перевести вас в первую вахту на все время болезни флаг-навигатора. Соответствующий приказ будет мной подписан немедленно. - Старик чуть помолчал, а затем добавил: - Возможно, вам придется работать с первой вахтой и дальше.
- Но-о-о… - неуверенно начал Игорь, - по уставу в случае болезни флаг-навигатора место в первой вахте должен занять второй ассистент командира…
Однако Старик перебил его:
- Нет, Юриксен останется со второй вахтой. Люди сработались, и разбивать сработавшийся коллектив в такой момент я не собираюсь. Ежов, кстати, тоже прекрасно вошел в состав третьей вахты.
Больше возражений у Вихрова не было, но командир почему-то не отпускал его, словно хотел еще о чем-то спросить.
Но не спросил. Встав из-за стола, он прошелся по кабинету, остановился и, глядя на Вихрова, медленно произнес:
- Ну, если у вас больше вопросов и возражений нет, вы свободны!..
Игорь поднялся из кресла и молча двинулся к выходу. Однако на самом пороге его догнал еще один, совершенно неожиданный вопрос:
- Капитан, а как вы себя чувствуете?
Игорь повернулся к командиру и удивленно посмотрел ему в глаза:
- Нормально, господин нуль-навигатор…
Старик пристально вгляделся в его лицо, а затем кивнул:
- Хорошо, можете идти!
Только подойдя к дверям своей каюты, Вихров вдруг вспомнил, в каком состоянии он накануне добрался до собственной кровати, и до него дошел смысл последнего вопроса Старика!
«Но откуда он узнал, что мне было вчера плохо? - с удивлением подумал капитан, открывая дверь и перешагивая порог. И вдруг он замер на месте от пришедшей в голову мысли: Или он тоже?.. Тоже испытал это странное недомогание?»
Игорь медленно стянул комбинезон и уложил его в приемник чистки, затем умылся и улегся в постель, но уснуть долго не мог. В голове у него вертелись тревожные навязчивые мысли:
«У меня никогда не было никаких головокружений, и уж тем более их не было у Старика. Если у нас обоих вдруг возникли эти странные нарушения… Может быть, это и есть начало генных преобразований в организме? Может быть, мы уже сделали первый шажок к… Homo Super? Но почему? Где наша генная структура получила первый толчок? Ведь мы практически еще и не приступили к выполнению программы «Звездный лабиринт»!!!»
Сна не было, мысли-вопросы крутились в голове, сменяя друг друга и не принося никакого ответа. Он пытался отрешиться от них, старался вытолкнуть их из своей головы успокоительными заключениями типа «утро вечера мудренее» или «будущее покажет», но они не уходили, не наступало душевного успокоения, мозг не мог погрузиться в спасительный сон.
И вдруг Игорь рывком сел в постели.
«А4 Кастора!!! Эта страшная зеленая звезда, смертельных объятий которой «Одиссей» избежал чудесным образом!!! Это было никакое не чудо, никакое не озарение третьего ассистента командира линкора - это была… первая фаза программы «Звездный лабиринт»! И то облучение, которое успели получить экипаж и Звездный десант «Одиссея», уходя от этой звезды, был первым шагом к… Превращению!..»
Неожиданно Вихров почувствовал страшную пустоту в груди. Ему вспомнились холодно-безразличные слова Главного компьютера корабля, сказанные по громкой связи. Их слышали все, и никто не обратил на них особого внимания:
«Около сорока процентов общего излучения звезды не идентифицируется и степень его воздействия на живые организмы не определяется».
Не определяется!!!
Вот он, тот толчок, который запустил необходимые изменения их человеческой генной структуры!!!
И тут же направление его мыслей изменилось:
«Но если толчком послужило именно это облучение, то его воздействие должно быть различным на различные группы людей! До Главного центра управления линкора, просто в силу его расположения, это излучение должно было дойти значительно ослабленным… И все-таки оно уже проявилось! Тогда… Тогда что же творится сейчас на палубах Звездного десанта, в каком состоянии находятся астрономы в обсерватории, инженеры двигательных отсеков… специалисты-биологи в оранжереях?»
Его рука невольно потянулась к панели личного модуля связи, но он тут же остановил сам себя. Что он может сказать командиру - выложить свои догадки? Но тот еще даже не до конца верит, что «Одиссей» подчиняется программе, заложенной суперами Гвендланы! Да и последствия первого этапа программы пока еще не слишком заметны - подумаешь, какое-то секундное головокружение, которое вполне можно списать на усталость и нервотрепку!..
И тут он вдруг стал совершено спокоен.
«Вот именно - нервотрепка и усталость! А если это нечто другое… если это начало… конца… Надо просто подождать, чтобы убедиться в этом!»
Игорь снова улегся, натянул на себя легкое одеяло и заснул.

Нуль-навигатор сидел в рабочем кресле, откинувшись на спинку, и внимательно изучал данные, выведенные на монитор его компьютерного блока из корабельной обсерватории. «Одиссей» только что начал разгон в направлении первой из предназначенных к посещению звезд, так что не занятые на дежурстве члены команды и прикомандированный к линкору Звездный десант находились в своих каютах или противоперегрузочных ячейках. Ситуация была штатной, так что командира никто не отвлекал от его занятий. А информация, направленная ему, была довольно интересной:
«Первая звезда. Класс О6, голубой гигант. Звезда располагается в главной последовательности, стабильная, со стандартной для данного типа звезд спектрографией.
Вторая звезда. Класс К8, красный гигант. Температура средняя не выше 4000 градусов, светимость средняя 46 000 (в сравнении с Солнцем), солнечный ветер 4200 (в сравнении с Солнцем). Звезда вне главной последовательности, нестабильна, спектральный анализ (доплеровское смещение в спектре) позволяет предположить наличие у нее спутника класса белый карлик. Данная система допускает вспышку новой. Для установления временных характеристик процессов, происходящих в данной спектроскопической двойной системе, и их периодичности не хватает данных.
Третья звезда. Класс F5, солнечного типа. Температура средняя около 6600 градусов, светимость средняя 3 (в сравнении с Солнцем), солнечный ветер 1,2 (в сравнении с Солнцем). Звезда главной последовательности, стабильная, со стандартной для этого типа звезд спектрографией. Весьма вероятно наличие у данной звезды планетной системы.
Четвертая звезда. Класс G3, солнечного типа. Температура средняя около 5800 градусов, светимость 1 (в сравнении с Солнцем), солнечный ветер 1 (в сравнении с Солнцем). Звезда главной последовательности, стабильная, со стандартной для этого типа звезд спектрографией. Весьма вероятно наличие у данной звезды планетной системы».
Старик несколько раз прочитал этот вроде бы простой текст и задумался, глядя на экран монитора отсутствующим взглядом.
«Голубой гигант, я думаю, никаких неожиданностей для нас не готовит. Единственное, что может иметь значение в данном случае, это орбита, по которой будет проходить облет, и количество витков. Интенсивность солнечного ветра у этой звезды в восемь тысяч раз превышает солнечную, а это на пределе защиты линкора, так что все будет зависеть от времени облучения. И все-таки эта звезда не слишком волнует. А вот пара красный гигант и белый карлик - это по-настоящему опасно. Если «Одиссей» окажется около этой пары в момент вспышки новой, его уже никакая защита не спасет! И самое поганое, что избежать подлета к этой паре, похоже, не удастся!»
Нуль-навигатор потер виски и закрыл глаза.
«Неужели Вихров прав и корабль идет по маршруту, заданному совсем не Землей?.. Неужели этот маршрут проложен… мутантами с Гвендланы?.. Уничтоженными нами мутантами!.. А ведь скорее всего это именно так и есть! Цель нашего полета до сих пор не обозначена, и вряд ли Земля послала бы нас неизвестно куда, неизвестно зачем, лишив при этом возможности управлять звездолетом! Но тогда… Тогда что же я могу сделать?»
Он открыл глаза и снова увидел мерцавшие на экране строчки.
«Две последние звезды даже приятны - звездного типа, с планетными системами, они могут быть интересны и… полезны для Земли. А если у одной из этих звезд мы встретим подобие Земли!.. Вот только позволит ли нам программа в этом случае произвести высадку хотя бы небольшой группы?»
И вдруг он почувствовал нарастающее в нем резкое раздражение. «Как можно было отправить людей в неуправляемый полет? Как можно было поставить командование корабля в такое беспомощное положение… невыносимое положение? Будь вы хоть тысячу раз мутантами, неужели же у вас полностью атрофировались все человеческие чувства, неужели вам непонятно, что нельзя до такой степени унижать людей?»
Но вспышка раздражения исчезла также быстро, как и возникла, оставив после себя тяжелое понимание:
«Вряд ли мы добровольно проделали бы то, что проделали около А4 Кастора, если бы имели возможность управлять «Одиссеем»!..»
Командир линкора снова прикрыл глаза - опять накатывало головокружение и к горлу подступала нехорошая, с горьким привкусом тошнота… Пугающее головокружение… Пугающая тошнота!.. Для него - никогда не болевшего, да что там «не болевшего» - не понимающего, что такое недомогание вообще, это были чудовищные ощущения. Словно к невозможности управлять кораблем добавлялась невозможность управлять собственным телом!
Старик выключил компьютерный блок и тяжело поднялся из кресла. Он был один, и потому ему не надо было прятать от чужих глаз свое истинное состояние. Ссутулившись, нуль-навигатор медленно двинулся в ванную комнату. Пока прохладная вода наполняла ванну, он разделся и придирчиво осмотрел себя в большом овальном зеркале, вделанном в переборку. Внешне все было в порядке. Его мускулистое, поджарое тело выглядело как обычно, а вот лицо… Глубокие морщины, пролегшие над переносицей и в углах глаз, запавшие щеки, резко обозначившиеся скулы, совершенно поседевшие и поредевшие волосы - все указывало, сколь тяжело давался ему этот последний поход «Одиссея».
Старик отвернулся от зеркала, ванна почти наполнилась, и он шагнул к пузырящейся, беспокойной воде. И в этот момент новый спазм тошноты, сопровождавшийся резким ударом боли в области желудка, заставил его согнуться и… застонать. Ладони сами собой легли на край овальной ванны, пальцы вцепились в бортик.
С минуту он стоял неподвижно, боясь упасть рядом с ванной на пластик пола, а затем болевой шок внезапно исчез, тошнота отошла, позволив ему глубоко вдохнуть и разогнуться.
«Придется посоветоваться с медиками… - мелькнула у него в голове усталая мысль. - Возможно, это просто последствия облучения А4 Кастора, все-таки «Одиссей» слишком близко подошел к звезде!»
Приняв ванну и надев свежее белье, нуль-навигатор почувствовал себя лучше, но тем не менее укоренившаяся привычка выполнять принятые для себя решения заставила его вернуться к компьютерному модулю и снова включить его. Изучив график дежурств, Старик набрал код компьютерного модуля в кабинете главного врача линкора. На экране появилось лицо первого ассистента главного врача Виталия Кокошко. Он, видимо, успел определить, с какого модуля его вызывают, и потому сразу же спросил:
- Чем могу помочь, господин нуль-навигатор?..
Старик крепко потер подбородок и негромко проговорил:
- Виталий Сергеевич, я хотел бы пройти полное медицинское обследование…
У первого ассистента главного врача линкора чуть приподнялась бровь, выдавая его удивление, но ответ специалиста прозвучал совершенно спокойно:
- Пожалуйста, главный диагност всегда в вашем распоряжении.
Старик несколько секунд задумчиво помолчал, а потом уточнил:
- Я хотел бы сделать это так, чтобы об этом… никто не знал.
Кокошко чуть улыбнулся:
- Господин нуль-навигатор, мы уже давно научились хранить медицинскую тайну… Хотя в вашем случае, я думаю, хранить будет нечего.
- Вы не поняли, Виталий Сергеевич, - спокойно пояснил Старик, - я хотел бы, чтобы никто на линкоре не знал, что я вообще проходил такое обследование.
До Кокошко наконец дошло, что просьба командира корабля весьма серьезна, и он с заметным беспокойством переспросил:

Предыдущая страница 13 Следующая страница


Бросок в безумие 14

- Случилось что-то серьезное? - И тут же, не дожидаясь ответа, предложил: - Может быть, мне подойти к вам в каюту с мобильным диагностом?
- Нет, - покачал головой нуль-навигатор, - я хочу пройти обследование по полной программе у главного диагноста… - И, чуть помедлив, повторил с особым ударением: - По полной программе!
Кокошко перевел взгляд куда-то в сторону, проделал какую-то невидимую командиру корабля манипуляцию руками и через мгновение предложил:
- Вы можете подойти в амбулаторию прямо сейчас? Я подготовлю третий бокс главного диагноста и… никто, кроме меня, не будет ничего знать о вашем обследовании!
- Хорошо, - тут же согласился Старик, - я буду у вас через… - он бросил короткий взгляд на стену кабинета, где висел хронометр, - …двадцать минут.
«Одиссей» находился в разгоне с ускорением 3,6 g, так что по пути в амбулаторию командир корабля не встретил никого. Переступив порог амбулаторного помещения, Старик увидел, что Кокошко стоит у пульта управления главного диагноста и внимательно наблюдает за выводимой на дисплей диаграммой. Нуль-навигатор кашлянул в кулак, и первый ассистент главного врача корабля проговорил, не отрывая взгляда от экрана монитора:
- Диагност будет готов к работе через две минуты, так что вы вполне успеете раздеться и ополоснуться…
- Я только что принял ванну… - скованно проговорил нуль-навигатор, и врач, невольно оглянувшись, с улыбкой ответил:
- Я не сомневаюсь, что у вас с гигиеной все в порядке. Однако для нормальной работы диагноста необходима определенная влажность тела, так что… - Он снова повернулся к экрану и закончил: - Душ за шторкой.
Старик оглядел небольшое помещение амбулатории. В правой стене располагалась небольшая ниша, отделявшаяся от комнаты раздвижной пластиковой перегородкой, а рядом с нишей стояла небольшая скамеечка из хромированного металла и такой же столик. Нуль-навигатор подошел к нише и первым делом выложил на столик индивидуальный антиграв. Затем неторопливо стянул комбинезон и, уложив его на скамейку, принялся стягивать белье. Оставшись в одних узких плавках, нуль-навигатор сдвинул шторку в сторону и шагнул в нишу, и в его тело тут же ударили игольчато-острые струйки воды.
Когда он вышел из душа, Кокошко по-прежнему стоял У пульта управления, а справа от него на уровне метра от пола был открыт один из четырех круглых люков, вделанных в стену.
- Чем мне вытереться?.. - недовольно спросил нуль-навигатор. Боли прошли совершенно, и теперь он даже жалел, что Решился на обследование.
- Не надо обтираться… - проговорил врач, не отрывая глаз от экрана. - Забирайтесь в бокс, диагност сам уберет с тела лишнюю воду.
Старик прошлепал по полу мокрыми ногами и ловко забрался в темноту открытого бокса. Люк за ним закрылся, и он почувствовал, как по его телу прошелся легкий теплый ветерок, съедая капельки воды. А затем, когда ветер стих, его тело приподнялось над днищем бокса и повисло в воздухе, лишенное веса.
Несколько минут он висел лицом вниз, в полной темноте и абсолютной тишине, ожидая неизвестно чего, а затем прямо перед его глазами зажглась крошечная фиолетовая искра. Дружески подмигнув, она побежала вправо и вверх по круглой стенке бокса, исчезла из поля зрения и через секунду выскочила слева. Описав перед его глазами быструю дугу, искорка снова скрылась за его спиной, а когда появилась слева, нуль-навигатор понял, что она движется по спирали, едва заметно смещаясь к его ногам.
Постепенно этот фиолетовый промельк, появляющийся и исчезающий в полной темноте, начал убаюкивать его сознание, странным образом гасить сидевшее в нем беспокойство. Проследив десятый или двенадцатый виток, он закрыл глаза и неожиданно для самого себя… заснул.
Проснулся он от того, что его тела коснулась прохладная поверхность полукруглого днища бокса. И почти сразу же люк бокса откинулся и голос Кокошко позвал:
- Выбирайтесь, господин нуль-навигатор…
Старик выбрался из бокса и увидел, что врач рассматривает небольшой лист тонкого пластика, сплошь испешренный непонятными значками. Посмотрев на выпрямившегося рядом с ним командира, Кокошко пожал плечами:
- Как я и говорил, вам скрывать нечего - у вас абсолютно все в порядке!
- Тогда отчего возникают боли?.. - глухо спросил нуль-навигатор.
Кокошко внимательно посмотрел на него и настороженно переспросил:
- У вас бывают боли?.. Давно они начались?..
- Сегодня второй раз… - ответил нуль-навигатор, чуть поморщившись.
- Расскажите подробнее, что это за боли, где они возникают, когда появились впервые, чем сопровождаются?..
Кокошко отошел к своему рабочему столу, опустился на стул и профессиональным жестом указал нуль-навигатору на второй стул, стоявший с другой стороны стола.
Старик уселся на стул, чуть повел плечами, словно его смущала собственная нагота и необычность обстановки, а затем начал негромко рассказывать:
- Боли возникают в области желудка, но мне почему-то кажется, что они никак не связаны с этим органом, хотя сопровождаются тошнотой и… головокружением. Вернее даже, - поправился он, - сначала возникает тошнота, затем начинает кружиться голова, причем тут же резко ухудшается зрение, а затем сразу же резкая боль. Приступ длится около минуты, а затем боль исчезает… исчезает сразу, словно ее и не было. И никаких… к-хм… остаточных явлений. Первый раз такое случилось часа через четыре после перехода «Одиссея» в гиперпространство. Я подумал, что это как-то связано с… с нервной обстановкой и неприятностями, предшествовавшими переходу, но сегодня, как раз перед тем как я к вам обратился, приступ повторился…
Нуль-навигатор замолчал, недоговорив фразы, и в комнате повисло какое-то неловкое молчание. Минуту спустя заговорил Виталий Сергеевич:
- Главный диагност не нашел у вас никаких функциональных отклонений. Весь ваш организм, включая и нервную систему, работает абсолютно нормально… Однако, возможно, вы и правы, нервный стресс вполне мог спровоцировать возникновение подобного рода болей, да и тошноту, и головокружение…
Кокошко замолчал, но и Старик не торопился задавать новые вопросы или как-то комментировать слова первого ассистента главного врача линкора. Они помолчали, а затем врач преувеличенно бодрым тоном предложил:
- Наверное, имеет смысл, не назначая сейчас никакого лечения, понаблюдать за работой вашего организма в течение некоторого времени… Ну, скажем, неделю. Если боли повторятся, серьезно займемся вашей нервной системой…
- А ваш главный диагност… - внезапно перебил его Старик, - …диагностирует состояние… генной структуры?..
- Что? - опешил Кокошко. - При чем тут генная структура? Вы что, предполагаете, что источник возникающих у вас болей может крыться в… вашей наследственности? - Врач усмехнулся. - Должен вас разочаровать - если бы у вас имелись генетические отклонения, вы никогда не попали бы в Космофлот Земли! Вас близко не подпустили бы к полетам в космос!
Виталий Сергеевич чуть свысока взглянул на командира линкора, но встретил холодный твердый взгляд светло-серых глаз.
- А если эти… генетические отклонения возникли в ходе именно этого полета?..
Кокошко скептически пожал плечами:
- Тогда такие отклонения должны были возникнуть если не у всех людей, находящихся на «Одиссее», то уж у большей их части обязательно! Ведь ваша каюта и Главный центр управления - места, где вы проводите практически все свое время, наиболее защищены от… э-э-э… внешних воздействий!
- А откуда вы знаете, что они не возникли как раз у «большей части людей, находящихся на «Одиссее»? - неожиданно поинтересовался Старик.
Кокошко недоуменно посмотрел на командира и чуть растерянно пробормотал:
- Но, насколько мне известно, вы единственный, кто обратился к нам, медикам, с такой проблемой!
- А как вы думаете, Виталий Сергеевич, многие ли из экипажа или Звездного десанта побегут к вам при первых описанных мной симптомах?
Кокошко удивленно посмотрел на командира, сообразив, что тот, безусловно, прав! Большинство из звездолетчиков действительно вряд ли побегут в медотсек, даже если недомогание будет гораздо сильнее!
- Так вы считаете, что надо провести… э-э-э… выборочное обследование среди экипажа и Звездного десанта?..
Старик медленно покачал головой:
- Нет, пока не стоит нервировать людей…
- Знаете что, - вдруг решительно предложил врач, - давайте-ка проверим вашу… э-э-э… наследственность! Раз у вас появились такие сомнения, их надо или рассеять, или подтвердить!
Командир вопросительно взглянул на первого ассистента главного врача линкора.
- Нет, ваше присутствие во время проведения этого анализа совершенно необязательно, - проговорил Кокошко, отвечая на невысказанный вопрос, - для анализа мне нужна только капля вашей крови.
- Кровь? - переспросил нуль-навигатор.
- Точнее, малодифференцированные стволовые клетки, содержащиеся в вашей крови. Мне необходимо проанализировать их митоз.
Старик кивнул и молча протянул руку, но врач, едва заметно улыбнувшись, покачал головой:
- Нет, вы одевайтесь, и мы пройдем в лабораторию.
Пока нуль-навигатор одевался, Кокошко работал с пультом управления главного диагноста, уточняя отдельные параметры проведенных исследований. В лабораторию они отправились сразу же после того, как командир вышел из душевой ниши. Подойдя к лабораторному шкафу, Кокошко достал из него небольшое устройство, напоминающее странно толстый наперсток, и, надев его на средний палец Старика, вслух просчитал до пяти. Потом он стянул свое устройство с пальца командира и, уложив его в небольшой аппарат, стоявший на столе, повернулся к своему пациенту:
- Все! Анализ будет готов через десять часов, и его результаты я вам доложу.
Командир хмуро взглянул в лицо врача, и тот быстро добавил:
- Никто ничего не узнает!
Нуль-навигатор кивнул и, быстро повернувшись, вышел из лаборатории.
Спустя двенадцать часов командира линкора разбудил вызов внутренней связи. Как только Старик включил компьютерный блок, на экране появилось усталое лицо первого ассистента главного врача линкора.
- Господин нуль-навигатор, - немедленно начал он разговор, - мне необходимо с вами переговорить!
- Мне подойти к вам в медицинский блок? - спросил Старик, сразу же догадавшись, о чем может пойти речь.
- Нет, - быстро ответил Коркошко, - будет лучше, если мы встретимся в вашей каюте!
- У вас есть индивидуальный антиграв? - поинтересовался нуль-навигатор.
- Как у каждого врача на корабле, - чуть улыбнулся Виталий Сергеевич.
- Хорошо, - кивнул нуль-навигатор, - я вас жду!
Виталий Сергеевич вошел в командирские апартаменты спустя десять минут после разговора. Выглядел он еще более усталым, чем на экране монитора, глаза его покраснели, а лоб прорезали две жесткие вертикальные морщинки. Усевшись в предложенное Стариком кресло, он оглядел кабинет и неожиданно спросил:
- Нам никто не помешает?..
- Пока «Одиссей» в разгоне, никто! - кивнул нуль-навигатор. - Надеюсь, вы в это время уложитесь.
- Вполне, - ответил Кокошко, словно бы не замечая некоторой иронии в словах командира, и достал из кармана комбинезона небольшой аппарат.
- Я думаю, может понадобиться небольшая демонстрация, - пояснил он, устанавливая свой аппарат на совершенно пустой столешнице.
Неожиданно в кабинете повисла странная тишина, Старик смотрел на Кокошко, а тот с особой тщательностью выравнивал ребро основания своего аппарата, так чтобы оно было строго параллельно краю столешницы. Только после длинной паузы первый ассистент главного врача линкора негромко произнес, не отрывая глаз от стоящего на столе аппарата:
- Я закончил анализ вашего клеточного материала…
Снова в кабинете повисло молчание, которое прервал Старик:
- И каковы результаты?..
Кокошко наконец оторвал взгляд от своего аппараты и быстро посмотрел в лицо командиру линкора. Через мгновение он снова отвел глаза и проговорил:
- Результаты?.. Даже не могу сказать, каковы они… Не понимаю… В общем, все вроде бы в порядке - ваш кариотип… ну… диплоидный набор хромосом, соответствует обычному кариотипу мужчины: двадцать две пары соматических хромосом и одна пара половых. Их размеры и форма также обычны…
Кокошко снова замолчал, и снова последовал быстрый взгляд в лицо нуль-навигатору.
- Но отклонения от обычного все-таки есть?.. - довольно жестко спросил тот.
- Да… есть… - отводя взгляд, подтвердил врач и, коротко вздохнув, продолжил: - Во-первых, отклонения наблюдаются в процессе митоза и… пока что непонятны не только причины этих отклонений, но и их последствия… Ну-у-у… - он быстро взглянул на нуль-навигатора, - митоз, грубо говоря, это процесс деления клетки, обеспечивающий равномерное распределение удвоенного генетического материала в два дочерних ядра из одного материнского. В вашем случае первый и второй этапы митоза, соответственно профаза и прометафаза, проходят обычно. В третьей стадии - в метафазе, хромосомы прочно закрепляются в митотическом аппарате, причем происходит это в одном специальном участке - центромере или первичной перетяжке. Именно здесь в самом начале митоза образуется пара специальных бляшек. Так вот, в ваших клетках такие бляшки на хромосомах образуются не в одном месте, а в трех. Самое странное, что в дальнейшем две эти пары… э-э-э… «лишних» бляшек делящейся клеткой никак не задействуются и после окончания митоза они пропадают, поэтому неясен сам смысл их образования!
Кокошко выразительно пожал плечами и замолчал, словно бы пытаясь еще раз обдумать полученные результаты анализов. Однако Старик не дал ему долго раздумывать:
- А во-вторых?..
Врач вопросительно взглянул на командира, и тот пояснил:
- Ну-у-у… вы сказали, что появление этих «лишних» бляшек - во-первых, значит, есть что-то «во-вторых?
Кокошко кивнул:
- Во-вторых, я обнаружил в вашей крови два новых вида рестриктаз и одну неизвестную науке лигазу! Вот только их действие пока также никак не проявляется!
- Поясните поподробнее, пожалуйста, что вы обнаружили в моем организме… - осторожно, как будто бы боясь спугнуть что-то важное, попросил нуль-навигатор.
Кокошко удивленно взглянул ему в лицо и тут же торопливо принялся объяснять:
- Дело в том, что в природе имеются такие специфические белки-ферменты - рестриктазы и легазы. Первые обладают способностью рвать… вернее, разрезать последовательность нуклеотидов в ДНК, но не как попало, а именно в тех местах, где имеется сочетание совершенно определенных нуклеотидов. Вторые, наоборот, «пришивают» отрезки ДНК один к другому, опять-таки в совершенно определенной последовательности. Раньше подобные ферменты выделялись нами из микроорганизмов, в которых они несли функцию защиты от чужой генетической информации, а теперь… Теперь получается, что ваш организм сам начал вырабатывать такие ферменты, только вот… - Кокошко снова пожал плечами, - эти «ваши» ферменты никак не воздействуют на ваш генетический материал!
Он снова замолчал, а затем неожиданно добавил совершенно другим, задумчивым тоном:
- Пока не воздействуют!..
- А чем может мне грозить наличие таких ферментов в организме?
Кокошко чуть помолчал, а затем выдохнул:
- Полной перестройкой всего генотипа!
- И в каком направлении эта перестройка пойдет? - с неожиданной горькой усмешкой спросил Старик.
Несколько секунд Кокошко молчал, пристально глядя в лицо командира, а затем медленно произнес:
- Это будет большой удачей, если она пойдет в каком-то определенном направлении… А вот если процесс будет хаотичным!.. Я не берусь сказать, в кого… во что… вы можете превратиться!
- И вы… - вдруг тихо прошептал нуль-навигатор, опуская взгляд, но Кокошко хорошо расслышал его слова и с удивлением повторил их:
- И я?..
- Вы же не проводили анализа своего генного материала… - не поднимая глаз, проговорил командир линкора. - Вполне возможно, что все те отклонения, которые обнаружены вами в моем организме, наличествуют также и в вашем!
- Я об этом не подумал!.. - потрясенно прошептал первый ассистент главного врача линкора.
Нуль-навигатор побарабанил пальцами по пластику столешницы и неожиданно, сменил тему разговора:
- А что вы хотели мне показать?..
Кокошко поднял на Старика непонимающий взгляд, и тот кивком указал на аппарат, установленный врачом на столе.
Врач посмотрел на небольшой аппарат так, словно впервые увидел его, а затем вяло махнул рукой:
- Теперь это не имеет значения…
Нуль-навигатор поднялся из кресла и прошелся от стола до входной двери и обратно. Когда он заговорил, в его голосе звучали привычные стальные нотки:
- Я попрошу вас, Виталий Сергеевич, сделать еще ряд подобных анализов. У себя, у… у любого члена экипажа или бойца Звездного десанта. Чем больше будет выборка, тем лучше, и постарайтесь, чтобы люди, подвергаемые этим анализам, располагались в разных частях корабля. Но главное… - тут командир сделал многозначительную паузу, - …главное, чтобы никакой огласки о характере ваших исследований не было! Даю вам на это… скажем, два-три месяца. Результаты доложите мне а там мы уже будем решать, что нам делать дальше!
Кокошко тоже поднялся со своего места и слушал командира стоя. Видимо, знакомый тон нуль-навигатора несколько привел его в себя, потому что в ответ он четко произнес:
- Понял!.. - после чего быстро двинулся к выходу из кабинета.
- Да, Виталий Сергеевич, - остановил его командир линкора. - Прежде чем приступать к этой работе, как следует отдохните!
К себе первый ассистент главного врача возвращался оглушенный. Он шел по пустым коридорам линкора, мимо закрытых дверей служебных и жилых помещений и не видел пути. В его голове звенели два слова, так спокойно сказанных командиром: «И вы…» Неужели и он… неужели и в нем, в его организме, тоже засел этот… сбой… эта бомба замедленного действия, которая взорвется неизвестно когда, но взорвется обязательно! И что тогда останется делать ему - человеку, Виталию Сергеевичу Кокошко, врачу, тому, кто, как никто другой, представлял себе, какие могут произойти изменения с его телом?
Он непроизвольно провел ладонями по своей груди и вдруг остановился. Его поразила новая мысль! Он вдруг вспомнил, с каким поистине нечеловеческим самообладанием встретил его известие о нарушениях в своем генотипе Старик! Словно он уже знал все, что сказал ему врач, знал и… смирился?.. Нет, не смирился! Принял как неизбежное!..
Он снова зашагал по коридору, и тут же еще одна мысль пришла на смену этой невозможной догадке - ведь именно сам Старик настоял на проверке своего генетического материала. Да и были ли у него на самом деле те боли, которые якобы заставили его обратиться к главному диагносту, не были ли они просто предлогом для того, чтобы подвести базу под необходимость генетического анализа? Но тогда… А что, собственно говоря, «тогда»? Что?
Он остановился и, подняв голову, убедился, что стоит у входа в медицинский отсек. Толкнув дверь, он перешагнул порог и оглядел приемный покой. Большая светлая комната была просторна и пуста, а ему вдруг показалось, что в ней толпятся десятки… людей?.. Нет - десятки живых существ, вернее, еще живущих существ, давно потерявших человеческий облик и не знающих, во что трансформируются их тела, во что превращается их разум, в какую форму переливает их еще длящееся бытие, неслышно подкравшаяся мутация!
«Нет! - Он тряхнул головой. - Командир прав, прежде чем начинать работу, надо отдохнуть, иначе я сорвусь и по кораблю поползут слухи… догадки…»
Еще раз оглядев приемный покой, Кокошко вышел и, стараясь ни о чем не думать, направился к своей каюте. Он вполне мог бы остаться в кабинете медотсека, там было все для отдыха, но ему просто необходимо было уединиться. Остаться совершенно одному. Ему надо было отрешиться от… самого себя, чтобы продолжить работу. Теперь он очень хорошо понимал, насколько эта работа может быть страшна!

Через восемнадцать часов непрерывной работы главный привод «Одиссея» отключился. Скорость линкора составляла 0,6 с, а это значило, что до своей цели - голубого гиганта О6 - кораблю надо было лететь около ста сорока часов. Пространство вокруг корабля было удивительно чистым, свободным и от пыли, и от обломков мертвого вещества, так что вахты проходили спокойно. Обстановка в Главном центре управления тоже вроде бы пришла в норму - никто не вспоминал о страстях, кипевших здесь во время старта из системы Кастора. Начиная с четвертой вахты на дежурство вышел и флаг-навигатор Эдельман. Он был привычно ровен, немногословен, точен в приказах и действиях. Игорь Вихров также продолжал дежурить с первой вахтой, и командир корабля дал понять, что он не собирается переводить молодого навигатора-три в другую вахту.
Лежавшая прямо по курсу корабля крупная голубоватая звезда постепенно набирала яркость, а затем стала заметно прибавлять в объеме.
На пятые сутки полета снова включился главный привод линкора, только теперь он не разгонял корабль, а тормозил его. Причем торможение было гораздо более жестким, нежели разгон, - перегрузки в отдельные моменты доходили до 18 g, что было на пределе мощности индивидуальных противоперегрузочных ячеек. Через сто тридцать восемь часов после старта «Одиссей» вышел на орбиту вокруг голубого гиганта.
В это время в Главном центре управления дежурила вторая вахта. До конца дежурства оставалось около двух часов, когда в личных апартаментах командира корабля раздался вызов Главного центра управления. Старик включил компьютерный блок, и на экране монитора появилось невозмутимое лицо второго ассистента нуль-навигатора Свена Юриксена.
- Командир, у нас неприятности… - проговорил швед, скосив глаза вниз, на клавиатуру своей панели управления, по которой быстро бегали его пальцы. - Генератор защитного магнитного поля линкора работает с серьезной перегрузкой и едва справляется с солнечным ветром. Если на звезде произойдет выброс, наше магнитное поле будет смято. Команду на изменение параметров орбиты Главный компьютер не принимает. Я… я не знаю, что в такой ситуации надо делать!..
- Я сейчас поднимусь!.. - бросил Старик, выключая компьютерный блок.
Спустя пару минут он уже входил в Главный центр управления.
Заняв свое место за навигаторской консолью, нуль-навигатор активировал командирскую панель и быстро набрал первый запрос Главному компьютеру корабля.
Ответ не замедлил появиться на экране монитора:
«Звезда класса О6, голубой гигант - температура поверхности средняя, не ниже 17 000 градусов, температура ядра около 20 миллионов градусов, светимость средняя - 126 000 (в сравнении с Солнцем), излучаемая мощность - 37 х 10 в тридцать второй степени, солнечный ветер - 8000 (в сравнении с Солнцем). Орбита «Одиссея» практически круговая, среднее расстояние до звезды 468,3 миллиона километров».
Почти не задумываясь, Старик задал следующий вопрос:
«Каково в соответствии с программой «Звездный лабиринт» время нахождения «Одиссея» на орбите данной звезды?»
Главный компьютер корабля немного помедлил, а затем мерцавшая на экране надпись исчезла, а вместо нее немедленно появилась другая:

Предыдущая страница 14 Следующая страница


15 Евгений Малинин

«Время нахождения корабля на орбите О6 регламентируется процессами, происходящими на звезде, и зависит от наступления ожидаемого события. Срок наступления ожидаемого события ориентировочно не превышает трех часов по корабельному времени. Продолжение следования по заданному маршруту шесть и три десятых минуты с момента наступления ожидаемого события».
И снова командир корабля дал запрос, практически не обдумывая его:
«Доложите суть ожидаемого события».
На этот раз ответ появился на экране мгновенно:
«Информация закрыта по нулевому уровню доступа».
«Опять этот нулевой уровень доступа!» - с раздражением подумал нуль-навигатор, однако внешне он оставался совершенно спокойным. Его пальцы снова забегали по клавиатуре, и на экране появился новый вопрос:
«Действия «Одиссея» в случае, если ожидаемое событие не произойдет в намеченный срок? При ответе учесть, что магнитное поле корабля работает на пределе допустимой мощности!»
Диалог велся письменно, но тут из молчавших доселе динамиков навигаторской панели управления донесся странный звук, напоминавший не то скептическое «хм», не то сдавленный смешок. Однако последовавший ответ Главного компьютера корабля был вполне корректен:
«Вероятность увеличения срока наступления ожидаемого события на один процент от установленного составляет 0,0018. В любом случае магнитное поле корабля нейтрализует воздействие солнечного ветра звезды вплоть до наступления ожидаемого события».
Старик откинулся в кресле и бросил быстрый взгляд на обзорные экраны. Голубая звезда, вокруг которой обращался «Одиссей», не помещалась на экранах целиком, она занимала правый экран, а левый делила почти надвое лохматой, шевелящейся и переливающейся дугой. Оптические фильтры и понижающие яркость компьютерные преобразователи изображения гасили нестерпимый блеск бело-голубого сияния, и все-таки человеческий глаз чувствовал чудовищную мощь светового излучения голубого гиганта. На ослепительно бурлящей поверхности практически не было темных пятен, хотя было отлично видно, как вихри раскаленного газа, вырывавшиеся из недр звезды в область короны, струились по силовым линиям магнитного поля. Казалось, что этот надменный гигант был занят только собой, и ему не было никакого дела до всего окружающего его пространства, включая и крошечный кораблик, приблизившийся к нему с неизвестной целью из холодных мертвых глубин космоса.
«Так какое же событие должно произойти, чтобы «Одиссей» ушел со столь опасной орбиты?..» - подумал нуль-навигатор, снова возвращаясь к экрану монитора. Его правая рука приподнялась над клавиатурой, словно собираясь набрать новый вопрос, и в этот момент раздался голос второго ассистента командира корабля, навигатора-два Свена Юриксена:
- Командир, смотрите!!!
Нуль-навигатор резко повернулся в кресле и увидел, что из короны сияющей звезды в черное, испещренное светлыми точками звезд пространство неторопливо и неостановимо выдвигается огромный конический столб голубого прозрачного пламени! Мгновенно оценив величину выброшенного звездой протуберанца и сопоставив его с направлением полета линкора, нуль-навигатор понял, что корабль пройдет довольно далеко от расплывающегося в пространстве облака раскаленной плазмы, но в этот момент последовал короткий толчок вспомогательных боковых двигателей и орбита «Одиссея» чуть изменилась. Изменилась таким образом, что линкор должен был пройти сквозь самую середину плавящегося газового облака!
И тут же, словно в насмешку, по Главному центру управления прокатился безличный голос компьютера:
- Внимание, траекторию движения корабля пересекает облако звездной плазмы. Температура внутри облака превышает температуру плавления вольфрамкерамической обшивки корабля на пятнадцать целых шестьдесят четыре сотых процента. Приведенная к единице вероятность пробоя защитного магнитного поля корабля потоком атомных ядер и субатомных частиц - солнечным ветром - составляет одну и шесть десятых. Время, оставшееся до вхождения корабля в облако, - шесть и две десятых минуты, время прохождения облака, - двенадцать и шестьдесят пять сотых минуты. Изменение траектории движения корабля невозможно в связи с выполнением программы «Звездный лабиринт». Имеется угроза существованию людей, находящихся в корабле. Прошу принять решение!
В Главном центре управления повисла мертвая тишина, все вахтенные офицеры невольно посмотрели в сторону командира корабля, словно он стал их последней надеждой на спасение. А нуль-навигатор, ощутив тяжесть этих взглядов, тем не менее сразу понял, что спасения в общем-то нет! И все-таки он, может быть, даже бессознательно, отдал приказ:
- Всю наружную аппаратуру, инструменты и вооружение убрать в базовые пазухи, люки и заглушки камер истечения двигательных установок задраить по высшей степени радиационной защиты, членам команды, базирующимся в отсеках, примыкающих к внутренней обшивке линкора, надеть защитные скафандры!
На выполнение приказа командира ушло всего тридцать секунд. По истечении этого времени снова прозвучал голос Главного компьютера корабля:
- После выполнения приказа приведенная к единице вероятность пробоя защитного магнитного поля корабля потоком атомных ядер и субатомных частиц - солнечным ветром - снизилась до одной целой и тридцати шести сотых. Угроза существованию людей, находящихся в корабле, сохраняется!
«Знаю, что сохраняется, - зло подумал Старик, бросив быстрый взгляд на ослепшие обзорные экраны, а затем его Мысли вдруг обрели стройность и голова заработала четко и ясно: - Теперь все зависит от того, насколько изношена внешняя обшивка «Одиссея». Линкор в полете чуть больше полугода - считай, износ вольфрамкерамики внешней обшивки где-то около пяти процентов. Модифицированная полиольсталь внутренней обшивки сохраняет свои защитные качества полностью, значит… Получается, мы можем проскочить! Компьютер считает по номинальному уровню зашиты, а мы после последнего обслуживания имели защиту в полтора номинала! Даже если износ составил восемь процентов, нагрузку в один тридцать шесть корпус должен выдержать!»
Он снова повернулся к микрофону связи и отдал новый приказ:
- Приказываю при вхождении в облако подать на генераторы защитного магнитного поля полуторную нагрузку!
Почти сразу откликнулся пост главного энергетика «Одиссея»:
- Господин нуль-навигатор, полуторную нагрузку генераторы защитного магнитного поля выдержат в течение не более чем трех минут, после чего линкор останется без магнитного поля.
Командир подумал мгновение и задал вопрос:
- Какой уровень нагрузки могут выдержать генераторы в течение семи минут?
- Один тридцать восемь!
- Хорошо, - согласился Старик, - пусть будет один тридцать восемь, и через семь минут можете полностью снять магнитную защиту!
- Но… командир!.. - не слишком уверенно проговорил Свен Юриксен. - «Одиссей» будет находиться еще слишком близко к звезде!..
Старик взглянул на своего второго ассистента и бросил в ответ только одно короткое и не совсем понятное слово:
- Посмотрим…
Ему вдруг пришло в голову, что именно этот протуберанец, этот выброс из недр голубого гиганта и есть то самое «ожидаемое событие», после наступления которого «Одиссей» должен будет покинуть орбиту голубого гиганта!
А «Одиссей», превратившийся в практически монолитную вольфрамкерамическую глыбу - даже камеры истечения двигательных установок были прикрыты вольфрамкерамикой, несся навстречу бушующей в пространстве плазме, и только несколько человек знали, какой опасности подвергается в этот момент корабль со всем своим содержимым!
Спустя несколько минут на экране командирского монитора появилась коротенькая надпись:
«Корабль вошел в облако плазмы. Окружающая температура превышает температуру плавления вольфрамкерамики. Экипаж корабля и прикомандированные подразделен Звездного десанта подвергаются воздействию жесткого излучения!»
«Все это мне известно! - раздраженно подумал Старик, и тут же новая, неожиданная мысль пришла ему в голову: - Интересно, по каким параметрам наш компьютер выбирает, какую информацию выводить на мой дисплей, а какую выдавать по громкой связи?!»
И тут же, как бы в ответ на его мысли, по Главному центру управления снова прокатился голос компьютера:
- Внимание! Защитное магнитное поле корабля не справляется с проникающим излучением звезды. Живые организмы находятся под опасным излучением. Прошу принять меры!
В Главном центре управления наступила мертвая тишина. Вахтенные офицеры застыли на своих местах, казалось, даже не дышали. Все взгляды были прикованы к электронному таймеру, вмонтированному в стену центра управления рядом с правым обзорным экраном. Быстро мелькающие цифры, на которые совсем недавно никто не обращал внимания, сейчас вдруг стали единственным, что еще имело значение в жизни этих пятнадцати человек! Только вот сменялись эти цифры очень медленно!
И в этот момент командир линкора протянул руку и передвинул микрофон внутренней связи ближе к своему лицу, а еще через несколько секунд послышался его глуховатый, но совершенно спокойный голос:
- Люки базовых пазух и заглушки камер истечения двигательных установок открыть, наружную аппаратуру, инструменты и вооружение линкора привести в рабочее состояние.
В тот же момент снова засветились обзорные экраны центра, только теперь изображение на них было каким-то странным - задняя полусфера пространства отображалась на них полностью, а вот передняя лишь фрагментарно, казалось, на экранах присутствует некая мозаика, состоящая из участков, расцвеченных звездами, и участков, на которых звезды… уничтожены. Большинство офицеров с удивлением взирали на это необычное пространство, только капитан, его второй ассистент и второй ассистент штурмана не обратили внимания на этот феномен. На дисплеях их панелей управления появлялся доклад Главного компьютера корабля:

…не удается привести в рабочее состояние:
системы оптического и электронного слежения № 34, 38, 42, 47, 53, 67, 68, 69, 102, 107;
антенны дальней связи № 7, 12, 15;
шлюзовые ворота причальных палуб № 3, 6, 8;
системы управления носителями автономных энергоустановок и автономного вооружения № 3, 4, 6, 12, 18, 23;
поворотные устройства подвесок энерго- и гравитационного вооружения носового комплекса…

Нуль-навигатор, не дожидаясь окончания доклада компьютера, снова склонился над микрофоном внутренней связи и, коснувшись нескольких сенсоров на своей панели управления, проговорил:
- Службам главного механика, главного энергетика, главного связиста, главного канонира в течение ближайших двух часов подготовиться и приступить к ликвидации нанесенных линкору повреждений. Особое внимание обратить на противорадиационную защиту ремонтников!
- Командир, - негромко произнес рядом со Стариком Свен Юриксен, - на обшивку людей выпускать нельзя, а без этого нам ничего исправить не удастся.
Нуль-навигатор бросил быстрый взгляд на экран своего монитора и увидел последнюю строку доклада Главного компьютера:
«Основная причина - невозможность открыть люки и заслонки из-за оплавления внешней вольфрамкерамической обшивки корабля».
Старик вдруг невесело усмехнулся:
- Выдумаете, господин навигатор-два, что я не понял причин этих поломок?.. Только думается мне, что через два часа мы будем в достаточном удалении от звезды, чтобы люди могли вполне комфортно работать на корпусе корабля.
«Если за эти два часа не случится что-либо еще!» - вдруг подумал он про себя, но вслух, конечно же, ничего не сказал.
И в то же мгновение, словно подтверждая слова командира, включились вспомогательные двигатели линкора. А спустя еще несколько минут раздался голос вахтенного штурмана:
- Линкор сошел со стационарной орбиты!..
И тут же прозвучал новый доклад Главного компьютера:
- Внимание! Линкор продолжает выполнение третьего этапа программы «Звездный лабиринт». Старт по счету «ноль» без дополнительного предупреждения! Стартовые перегрузки - три и две десятых g, пять g, четыре и семь десятых g, ноль. Выход на крейсерскую скорость через восемь часов тридцать четыре минуты по корабельному времени. Члены команды, не несущие вахты, должны оставаться в предназначенных для них помещениях, приписанный Звездный десант - расположиться в личных противоперегрузочных ячейках.
Затем последовала обычная короткая пауза, и начался предстартовый отсчет:
- Сто… девяносто девять… девяносто восемь…
Офицеры, находившиеся в Главном центре управления, зашевелились, послышался сдержанный говор, на лицах появились улыбки. И только командир корабля оставался серьезным и сосредоточенным. Его пальцы снова забегали по клавиатуре - интересовавший его вопрос не мог быть задан вслух:
«Прошу сообщить заданную программой крейсерскую скорость линкора при переходе до красного гиганта К8».
Экран мигнул, и на нем появился ответ компьютера:
«Заданная крейсерская скорость - 0,86 с».
Командир «Одиссея» устало откинулся в кресле и обреченно подумал:
«Получается, что время полета до К8 чуть больше полутора лет… Интересно, кто из людей, обитающих на линкоре, сможет добраться до этого красного гиганта?..»

Председателю
Высшего Совета Земного Содружества
Соутсу А.К.

От командующего Космофлотом
Земного Содружества
адмирала Кузнецова

Служебная записка

Господин Председатель Высшего Совета, сообщаю, что по моему личному распоряжению силами Космофлота и привлеченными коммерческими кораблями проведена проверка космического пространства Солнечной системы на предмет выявления внеземных объектов искусственного происхождения. Во время проверки особое внимание уделялось поясу астероидов, поясу Койпера, пограничному пространству системы.
За неполные шесть месяцев патрульными кораблями Космофлота и кораблями транспортных фирм обнаружено (инструментально зафиксировано присутствие в Солнечной системе) шесть объектов, которые могут быть классифицированы как искусственные, не относящиеся к Солнечной системе. Четыре из обнаруженных объектов самоликвидировались при приближении патрульных кораблей Космофлота, два - исчезли и впоследствии обнаружены не были. В ходе проведенной операции два корабля - частная яхта «Коршун» и транспорт «Северное сияние» - пропали без вести.
Столкновение транспорта «Северное сияние» с искусственным объектом внеземного происхождения описано наиболее полно: три человека - пилот-стажер Вячеслав Мальков, профессор Збигнев Клот и гидролог Станислава Шиминская - спаслись на челноке пропавшего транспорта и были подобраны ГК-малым «Вихрь».
Считаю наличие внеземных объектов искусственного происхождения в Солнечной системе прямой угрозой нашей цивилизации и предлагаю вынести данный вопрос на обсуждение в Высшем Совете Земного Содружества.

Командующий Космофлотом
Земного Содружества адмирал Кузнецов

Управление делами
Председателя Высшего Совета
Земного Содружества

Командующему Космофлотом
Земного Содружества
Адмиралу Кузнецову

В ответ на Вашу служебную записку сообщаем, что повестка дня заседаний Высшего Совета Земного Содружества расписана на ближайшие шесть месяцев и включить в нее дополнительный вопрос не представляется возможным.
Кроме того, доводим до Вашего сведения, что аппаратом Управления делами Председателя Высшего Совета Земного Содружества по поручению Председателя Высшего Совета Земного Содружества организована экспертная комиссия по расследованию пропажи (гибели) двух коммерческих кораблей, происшедшей в ходе проводимой по Вашему распоряжению операции. Выводы комиссии будут рассмотрены Председателем Высшего Совета Земного Содружества немедленно по окончании ее работы.

С уважением
руководитель Управления делами
Председателя Высшего Совета
Земного Содружества,
личный помощник Председателя
Высшего Совета Земного Содружества Бранзас

Председателю
Высшего Совета Земного Содружества
Соутсу А.К.

От командующего Космофлотом
Земного Содружества
адмирала Кузнецова

Докладная записка

Довожу до Вашего сведения, что собранные штабом Космофлота материалы, касающиеся внеземных объектов искусственного происхождения, необходимо в кратчайшие сроки довести до сведения членов Высшего Совета Земного Содружества. От правильного решения этого вопроса зависит само существование человеческой цивилизации. Никакая комиссия не имеет возможности и даже права кулуарно рассматривать и давать заключения по данной проблеме! Еще раз обращаюсь к Вам с требованием немедленно включить данный вопрос в повестку дня ближайшего заседания Высшего Совета Земного Содружества.

Адмирал Кузнецов

Управление делами
Председателя Высшего Совета
Земного Содружества

Командующему Космофлотом
Земного Содружества
Адмиралу Кузнецову

На Вашу докладную записку повторно сообщаем, что повестка дня заседаний Высшего Совета Земного Содружества расписана на ближайшие шесть месяцев и включить в нее дополнительный вопрос не представляется возможным.
Просим Вас воздержаться от оценки степени компетенции комиссии, образованной в соответствии с указанием Председателя Высшего Совета Земного Содружества, и не препятствовать ее работе. Предоставление комиссии всех затребованных ею материалов - Ваша прямая обязанность и невыполнение этой обязанности будет оцениваться по всей строгости Устава Космофлота Земного Содружества.

Предыдущая страница 15 Следующая страница


Бросок в безумие 16

Руководитель Управления делами
Председателя Высшего Совета
Земного Содружества,
личный помощник Председателя
Высшего Совета Земного Содружества Бранзас
Председателю
Высшего Совета Земного Содружества
Соутсу А.К.

От командующего Космофлотом
Земного Содружества
адмирала Кузнецова

Господин Председатель Высшего Совета Земного Содружества, я не совсем понимаю, доходят ли мои служебные и докладные записки до Вас лично, или же я веду переписку с аппаратом управления Вашими делами?! Прошу понять, что вопросы такого рода, каким я предлагаю Вам заняться, не могут быть рассматриваемы чиновниками второго, третьего или какого-то более низкого ранга. В случае, если этот вопрос не будет внесен в повестку дня следующего заседания Высшего Совета Земного Содружества, я буду вынужден потребовать вынесения его на всеобщий референдум с привлечением для его освещения правительственной и неправительственной прессы.

Адмирал Кузнецов

Председатель Высшего Совета Земного Содружества сидел за совершенно пустым столом своего скромного рабочего кабинета и держал в левой руке листок бумаги. На листке было крупно отпечатано всего несколько строк, а внизу стояла корявая размашистая подпись. Пальцы правой руки председателя выбивали по столешнице рваную нервную дробь.

Глава высшего государственного органа Земного Содружества уже несколько раз прочитал это, с его точки зрения, чрезвычайно наглое послание и теперь просто не знал, как ему поступить. Наконец он бросил листок на столешницу и нажал кнопку вызова помощника.
Дверь мгновенно открылась, и в кабинет проскользнул Витас Бранзас.
- Что там с комиссией, расследующей обстоятельства гибели двух космических кораблей? - резко спросил Соутс.
Бранзас опустил глаза и негромко ответил:
- Комиссия закончила работу. Виноват штаб Космофлота.
- Кузнецов? - зло переспросил председатель.
Немного помолчав, словно пытаясь успокоиться или, напротив, еще больше распалить себя, он вдруг резко толкнул от себя лежавший перед ним листок и выкрикнул, уже не сдерживая ярости:
- Судя по вашим докладам, Бранзас, у адмирала Кузнецова грехов на три жизни! Ему бы помалкивать и не высовываться, а он между тем направляет мне послания, в которых осмеливается на прямые угрозы! Что это? Безрассудство? Или адмирал не считает себя грешным? А может быть, ваши доклады грешат… преувеличениями и грехи Кузнецова совсем не столь велики, как вы докладываете? Посмотрите! - Соутс резко ткнул пальцем в направлении лежащей на краю стола бумаги. - Может в таком тоне писать человек, допускающий на своем посту столько ошибок?
Председатель замолчал, и Бранзас, выждав пару секунд, чтобы убедиться, что его шеф не хочет ничего добавить, проговорил, не поднимая головы:
- Я читал это письмо…
- Да? - ничуть не удивился Соутс. - И что вы по этому поводу думаете?
- Адмирал не будет выносить этот вопрос на референдум.
- Откуда вы знаете?..
На этот раз в голосе председателя промелькнуло удивление.
- Адмирал не будет выносить этот вопрос на референдум, - повторил личный помощник председателя. - Он готовится внести его на рассмотрение заседания Высшего Совета Содружества. Право на такое внесение у него есть.
- И он, конечно же, будет требовать введения в Солнечной системе особого положения и передаче Космофлоту полицейских функций!
- Пока неясно, что именно предложит командующий Космофлота в связи с имеющимися в его распоряжении фактами… Но.. Высший Совет займется этим вопросом не раньше чем через шесть месяцев… - Бранзас наконец-то поднял голову и скупо улыбнулся. - Повестка дня заседаний Высшего Совета Содружества крайне перегружена!..
- И ты думаешь, что Кузнецов будет просто сидеть и ждать, когда у Высшего Совета руки дойдут до этой проблемы?
Бранзас пожал плечами:
- А что он может сделать?..
- Организовать референдум и поднять вокруг своих… «пришельцев» информационную бурю! Материала у него вполне хватит на пару десятков сенсаций!
Бранзас снова пожал плечами, и хотя на этот раз он ничего не сказал, было ясно, что сенсации адмирала его мало волнуют.
Однако самого председателя Высшего Совета возможная деятельность командующего Космофлотом, по всей видимости, весьма волновала. Снова пробарабанив пальцами по столешнице какой-то нервный ритм, он решительно проговорил:
- Вызовите адмирала ко мне… Скажем, на… - на секунду он задумался, - …на завтра, на шестнадцать часов!..
- Но завтра в шестнадцать ноль пять вы принимаете делегацию с Тау Кита!.. - попробовал возразить Бранзас и сразу же натолкнулся на раздражение председателя. Тот приподнялся из своего рабочего кресла и разъяренно прошипел:
- Я вам не Высший Совет, повесткой дня которого вам так просто манипулировать! Если я сказал - пригласить ко мне адмирала Кузнецова, значит, разговаривать я буду с адмиралом Кузнецовым! Все прочие встречи вы, Бранзас, перенесете на другое время!!!
Личный помощник председателя снова опустил глаза и глухо спросил:
- Встречу назначить в представительском кабинете?..
- А вы думаете, я буду говорить с адмиралом здесь?
В комнате повисло напряженное молчание, и только спустя несколько секунд Соутс выдавил:
- Если вам все ясно, можете идти!..
На следующий день ровно в шестнадцать часов командующий Космофлотом Земного Содружества адмирал Кузнецов входил в роскошный представительский кабинет Председателя Высшего Совета Земного Содружества.
Сам председатель сидел за столом, и когда адмирал прошел своим совершенно бесшумным шагом сорок метров, отделявших дверь от стола председателя, он коротким кивком указал на одно из двух кресел, стоявших у самого стола.
Кузнецов сел и внимательно посмотрел в лицо главе Содружества. Адмирал был старым человеком и хорошо умел читать настроение людей по их лицам. Вот и сейчас он сразу понял, что хозяин кабинета раздражен, хотя и пытается спрятать свое раздражение, происходившее от некоей неуверенности. Председатель явно не знал, с чего начать разговор и как его построить. Он перебирал лежащие на столе бумаги, по временам бросая на своего собеседника быстрые внимательные взгляды.
Наконец председатель собрал свои бумаги в стопку, аккуратно ее выровнял, положил на правый ближний угол рабочего стола и, едва заметно вздохнув, негромко проговорил:
- Адмирал, скажите откровенно, чего вы хотите?.. Чего добиваетесь?..
Волевое, энергичное лицо Кузнецова, изрезанное морщинами, осталось совершенно спокойным, и только чуть сузившиеся серые глаза да приподнявшаяся седая бровь показали, что он удивлен началом разговора.
- Я не понял вашего вопроса, господин председатель!..
Баритон адмирала прозвучал с оттенком привычной иронии, вообще свойственной старому звездолетчику, но в этот раз она почему-то очень задела главу правительства. Поэтому он заговорил резче, чем ему самому хотелось:
- Я спросил, чего вы добиваетесь своим упрямым требованием вынести на рассмотрение Совета эту безумную историю о якобы появившихся в Солнечной системе пришельцах? Вы Думаете, у Совета нет более серьезных дел и задач, чем выслушивать и обсуждать ваши странные бредни?
Губы адмирала чуть дрогнули в усмешке, однако голос прозвучал все с тем же спокойствием:
- Эти, как вы изволили сказать, «бредни» имеют документальное обоснование - существуют видеозаписи пролета внеземных объектов с характеристиками их орбит и их самоликвидации, есть доклады командиров кораблей, наблюдавших эти объекты и пытавшихся вступить с ними в контакт, есть, наконец, свидетели контакта земного планетолета с таким объектом, закончившегося гибелью нашего корабля. Если вам этого мало для рассмотрения вопроса на заседании Высшего Совета, то… объясните, какие еще должны произойти события, чтобы вы осознали важность того, что происходит?
- Да что происходит?
Хозяин кабинета вскочил со своего места, быстро обогнул стол и принялся нервно шагать по кабинету.
- Что, собственно говоря, происходит? Ну записали ваши патрульные звездолеты несколько случаев взрывов мелких астероидов!.. Ну пропала без вести в Солнечной системе пара-тройка старых кораблей!.. Но все это объясняется самыми простыми причинами, и незачем припутывать к этим простым причинам неких мифических пришельцев!
Председатель вдруг остановился и уперся яростным взглядом в своего сидящего гостя.
- Поэтому я и спрашиваю: чего вы добиваетесь? Какова ваша цель? И не надо… - он протестующее взмахнул рукой, - …рассказывать мне о ваших тревогах по поводу Земли и Содружества - оставьте это для нашей безответственной прессы!
И тут он остановился, увидев, что адмирал снова усмехнулся, на этот раз совершенно откровенно.
А Кузнецов, воспользовавшись молчанием председателя, спокойно проговорил:
- Я думаю, господин Соутс, вы уже определили для себя, чего, собственно, я хочу…
- Да! - напористо ответил председатель. - Но мне хотелось бы услышать это от вас!
Адмирал пожал плечами и, не скрывая иронии, произнес:
- Я могу только еще раз рассказать о своих «тревогах по поводу Земли и Содружества»… О своих тревогах по поводу будущего человеческой цивилизации. Кроме того, хочу вам напомнить наш разговор трехмесячной давности. Тогда вы объяснял и встречу ГК-2 «Варяг» с внеземным объектом происками мутантов с Гвендланы, но Гвендлану стерилизовали по вашему приказу и теперь вы объясняете наличие обнаруженных нами в Солнечной системе внеземных искусственных объектов некими другими «простыми причинами». Хотелось бы услышать, какими именно?
Тут председатель понял, что адмирал перехватил инициативу в разговоре и, вместо того чтобы отвечать на его вопросы, начал задавать свои, весьма острые! Он передернул плечами и постарался взять себя в руки:
- Эти причины назовет в своем докладе образованная Высшим Советом комиссия. А сейчас мне хотелось бы услышать, почему вы постоянно ищете конфликта именно со мной?.. Почему именно мои решения, действия вас так не устраивают?
Кузнецов немного удивленно взглянул на председателя и снова пожал плечами:
- Отнюдь!.. Я не припоминаю случая, когда я оспаривал бы ваши решения, не касающиеся деятельности Космофлота…
Но тут Соутс перебил его:
- Вы находите, что Космофлот не входит в подчинение верховного главнокомандующего вооруженных сил Земного Содружества?!
Вопрос получился жестким до издевательства, но адмирал не дрогнул:
- Именно поэтому я, как командующий Космофлотом, обращаюсь со своими соображениями по поводу необходимых мер по обороне Солнечной системы от возможного вторжения именно к вам! И мне странно получать ответы, подписанные вашим… Бранзасом, который, если я не ошибаюсь, не имеет никакого отношения ни к командованию вооруженными силами Содружества, ни вообще к каким-либо структурам оборонного ведомства!
Удар был точен!
Соутс выпрямился во весь свой невеликий рост и высокомерно произнес:
- Бранзас является личным помощником Председателя Высшего Совета Земного Содружества и верховного главнокомандующего воору…
- Вот и пусть он… помогает! - в нарушение всякой субординации рявкнул Кузнецов командным баритоном. - И не смеет подписывать приказы и распоряжения, касающиеся адмиралов!
Тут адмирал неожиданно резким рывком встал из кресла и продолжил с высоты своего роста:
- Я назначен правительством Земного Содружества командующим Космофлота - вся деятельность этого… подразделения должна быть направлена в первую очередь на защиту Земного Содружества, земной цивилизации от любых попыток вооруженного вторжения! Именно с этой целью ваши предшественники, господин Соутс, создавали мощный космический флот Земли! Именно с этой! Я вынужден сотрудничать с вами, поскольку уважаю выбор народа Земли, но если вы будете пренебрегать обороной Земного Содружества, я смогу через вашу голову обратиться и к Высшему Совету, и к людям, составляющим это самое Содружество!
Несколько секунд в кабинете царила глухая, напряженная тишина, и наконец Председатель Высшего Совета едва слышно прошипел:
- Вам, господин Кузнецов, не дает покоя былая слава спасителя Земли!.. Вы желаете новых боевых действий, но пираты давно уничтожены, вот вам и понадобился новый враг!.. Может быть, вы даже подумываете о введении в Солнечной системе особого положения, о создании в ней, под прикрытием якобы грядущей агрессии, военной диктатуры! Так вот, должен вас предупредить, что ничего у вас не выйдет, правительство Содружества не позволит распоясавшимся военачальникам…
Кузнецов шагнул в его сторону, и председатель замолчал, вдруг испугавшись, что старый вояка его сейчас ударит. Глаза Соутса расширились, а его рука дернулась в поисках звонка. Но в следующее мгновение этот инстинктивный ужас ушел. Кузнецов долго смотрел ему в глаза своими льдистыми зрачками, словно пытаясь заглянуть в самую душу, а затем медленно проговорил:
- Ты либо дурак, либо негодяй!.. В любом случае тебе не место в Высшем Совете!..
После этих слов адмирал шагнул мимо сжавшегося председателя и, не прощаясь, направился к выходу.
Когда дверь за командующим Космофлотом Земного Содружества закрылась, председатель медленно прошел к своему месту за столом, опустился в кресло и на минуту откинулся на спинку, закрыв глаза. Затем, протянув руку к краю столешницы, прикоснулся к сенсору вызова помощника. Через секунду в проеме двери возникла фигура Бранзаса.
Председатель задумчиво посмотрел на своего помощника и глухо проговорил:
- Включите отчет комиссии в повестку дня заседания Высшего Совета на… - последовала короткая пауза, после которой он закончил, - на следующий вторник.
Помощник, не спрашивая, об отчете какой комиссии идет речь, коротко кивнул и осторожно прикрыл за собой дверь.
Председатель Высшего Совета Земного Содружества долго сидел неподвижно, а затем прошептал:
- Ты сам этого хотел…

Резолюция Высшего Совета Земного Содружества
По докладу экспертной комиссии, расследовавшей пропажу (гибель) двух коммерческих космических кораблей, происшедшую во время самостоятельной операции Космофлота.

Заслушав доклад экспертной комиссии, Высший Совет Земного Содружества считает необходимым:
…

6. Признать приказ командующего Космофлотом адмирала Кузнецова, касающийся привлечения коммерческих кораблей к проводимой операции, ошибочным, повлекшим за собой гибель людей и…
…
8. Доказательства присутствия в Солнечной системе внеземных искусственных объектов, враждебных Земле, представленные штабом Космофлота, недостаточны для того, чтобы признать эту проблему действительно существующей и…
11. В связи с вышеизложенным Высший Совет Земного Содружества считает необходимым отстранить адмирала А. Кузнецова от руководства Космофлотом Земного Содружества.
12. Назначить временно исполняющим обязанности командующего Космофлотом Земного Содружества вице-адмирала Космического флота Земного Содружества Г.К.Эльсона.
…
Голосование по данной резолюции:
Участвовало в голосовании 426 членов Совета из 500.
«За» - 216 членов Совета;
«Против» - 210 членов Совета.

Глава 4

Боль была бесконечной и непереносимой. Болела каждая клеточка тела - от ороговевшей кожи на пятках до кончиков отросших, давно не мытых волос. Вихров стиснул зубы и попытался перевернуться со спины на бок, однако это простое движение не сразу ему далось - он вдруг понял, что не знает, как это сделать. Его тело, его мозг, его нервная система забыли самые простые, выполняемые на уровне подсознания, действия. Однако судороги в спине, усиливавшие и без того невыносимые боли, заставили его сначала вспомнить, как человек переворачивается на бок, - вспомнить так, словно он смотрел на это со стороны, а потом попытаться повторить то, что ему удалось вспомнить.
Оказавшись на правом боку, Игорь удивился своей маленькой победе, а затем вдруг почувствовал огромное облегчение. Казалось, и боль стихла, отступила, а может быть, просто затаилась, поджидая момента для новой атаки. Он осторожно двинул глазами из стороны в сторону, боли не было. Тогда, чуть прищурившись, он взглянул на корабельный таймер, вмонтированный в стену. Разглядев значащиеся на нем числа, Вихров… замер! С того момента, как «Одиссей» покинул орбиту голубого гиганта, прошло два с половиной месяца корабельного времени! Два с половиной месяца! Семьдесят шесть суток!!!
А ему казалось, что он лежал в своей каюте всего четыре Дня!!!
Игорь прекрасно помнил, как через два с половиной месяца после старта линкора к красному гиганту, прямо во время своей вахты, он вдруг почувствовал непонятную слабость. Как потом пришло неостановимое головокружение и резкая, толчками боль. Она началась в желудке, а затем быстро растеклась по всему телу. Он помнил, как нуль-навигатор подошел к нему скорчившемуся у своей панели управления, и приказал отправляться в медотсек, а затем, видя, что его третий ассистент не может даже встать на ноги, вызвал врачей в Главный центр управления. Еще он помнил, какими странными глазами смотрел на него Виталий Кокошко, как, вколов ему какое-то снадобье, сразу утишившее боль, первый ассистент главного врача «Одиссея» вдруг приказал ему отправляться в свою каюту и сдавленно пробормотал, что освобождает его от следующей вахты!
Это было невероятно! Этого никогда не бывало в Космофлоте Земли - навигатора освобождали от вахты!!! Это было равносильно списанию с корабля по инвалидности!!!
Но в тот момент он почему-то совершенно не придал этой странной… страшной фразе врача никакого значения! Почему? Почему он спокойно развернулся и ушел из медотсека, не требуя никаких объяснений, не настаивая на проверке его здоровья главным диагностом корабля?
И что было с ним в течение всех этих, пропавших из его сознания, семидесяти пяти суток?
Игорь снова прислушался к себе - боли пока не было, но он вдруг понял, что совсем не чувствует нижней части тела. Его правая рука рванулась к груди, прижалась к солнечному сплетению - вот он… вот оно, его тело, привычная, гладкая теплая кожа! Рука медленно поползла вниз, к животу, к правой ноге… Когда рука добралась до пояса, у него возникло странное раздвоение… чувства - рука по-прежнему ощущала его тело и посылала мозгу сигнал о теплоте и гладкости кожи… А вот тело-живот, нога… не чувствовало руки, не ощущало ее движения по себе!..
Его сознание вдруг запаниковало - оно не понимало, какой орган его обманывает, что, тело или рука, вдруг стало… фантомом?
Уже не думая о возможном болевом шоке, Игорь рывком сбросил с себя одеяло и сел на постели. Стены каюты мгновенно накренились и пошли по кругу со все нарастающей скоростью. Он вскинул руку, словно пытаясь остановить это тошнотворное верчение, и начал заваливаться набок, одновременно сползая с постели на пол. Вторая рука странно скрюченными, какими-то вывернутыми пальцами попыталась ухватиться за постель, но эти непослушные обрубки, нисколько не напоминавшие его пальцы, только беспомощно скользнули по гладкой, шелковисто-скользкой простыне.
Он рухнул на пол каюты и его накрыла темнота бессознания… А затем снова пришла боль!

Виталий Кокошко, после того как Игоря Вихрова унесли из медотсека, присел к рабочему столу и после минутного раздумья набрал код командирского компьютерного блока. Старик, как ни странно, откликнулся сразу, словно ожидал этого вызова.
- Господин нуль-навигатор, мне необходимо с вами переговорить! - жестко проговорил Кокошко, едва лицо командира линкора возникло на экране монитора.
Секунду Старик вглядывался в лицо врача, а затем коротко кивнул:
- Я вас жду!..

Предыдущая страница 16 Следующая страница


17 Евгений Малинин

Спустя несколько минут первый ассистент главного врача «Одиссея» входил в апартаменты командира линкора.
Нуль-навигатор ожидал его в кабинете, сидя за рабочим столом. Его личный компьютерный блок был выключен и, как заметил Кокошко, обесточен.
Опустившись в стоявшее рядом со столом кресло, Виталий Сергеевич вдруг понял, что не знает, как приступить к разговору. Старик тоже не спешил его начать, так что на минуту в кабинете воцарилось молчание, а затем вдруг врач с некоторым напряжением спросил:
- Командир, может быть, мне этого знать не положено, но не могли бы вы сказать, какое конкретно задание получил «Одиссей»?..
Старик задумчиво потер лоб, а потом столь же неожиданно ответил вопросом на вопрос:
- Я вам отвечу… но сначала вы скажите мне, чем вызван ваш вопрос?..
Кокошко кивнул и, чуть расслабившись, заговорил:
- Я выполнил ваше задание, мне удалось сделать генный анализ еще восьмидесяти шести человек. Во всех восьмидесяти шести случаях имеются отклонения, полностью повторяющие ваши! Я не спешил докладывать результаты своих исследований вам, - чуть торопливо добавил он, уловив вопрос во взгляде командира, - мне хотелось проанализировать как можно больше… э-э-э… людей, но даже с такой выборкой можно утверждать, что на линкоре распространяется странное… заболевание!
- У вас оно тоже есть?.. - осторожно поинтересовался Старик, и Кокошко в ответ только молча кивнул.
- Однако не это заставило вас так настойчиво требовать немедленной встречи со мной…
Кокошко зачем-то посмотрел на свои ладони и, не поднимая глаз, согласился:
- Не это… Только что ко мне привели Игоря Вихрова…
- Да, я сам отправил его к вам.
- …так вот, его состояние… - Кокошко чуть запнулся. - Мне кажется, в организме навигатора-три начались необратимые генные изменения. Именно этим и объясняется его физическое состояние!
- Почему вы так считаете?.. - еще более осторожно, словно ступая по тонкому льду, спросил командир.
Кокошко внимательно взглянул прямо в глаза Старику, и тот вдруг опустил взгляд.
Спустя секунду нуль-навигатор негромко заговорил:
- «Одиссей», Виталий Сергеевич, никакого конкретного задания Земли не выполняет…
- Зачем же… - вскинулся было Кокошко, но Старик остановил его, подняв руку:
- Вы помните наш старт с орбиты Гвендланы? - Кокошко судорожно кивнул. - Так вот, Главный компьютер корабля объявил, что «Одиссей» приступил к выполнению программы «Звездный лабиринт»… Однако Земля не вводила такой программы в компьютер корабля!..
- Но тогда кем же она была введена?.. - потрясенно прошептал врач.
Старик потер лоб задрожавшими пальцами.
- Игорь… Капитан Вихров… сообщил мне, что ее ввел в компьютер… один из полных суперов Гвендланы! - Нуль-навигатор быстро взглянул на Кокошко и спросил: - Виталий Сергеевич, вы помните еще того мальчика, которого Вихров поднял с Гвендланы на «Счастливый случай»?
- Вы хотите сказать, что этот мальчик?.. - прошептал Кокошко, но Старик отрицательно покачал головой:
- Это был его более старший товарищ… профессор Отто Капп!..
- Да-да… Я припоминаю!.. - снова прошептал Кокошко, а затем громко спросил: - Но каким образом этот… э-э-э… профессор смог добраться до Главного компьютера линкора?
- К сожалению, должен признать, это была моя оплошность. Капитан Вихров был последним, кто опускался на Гвендлану…
- Да, я помню… - поспешно проговорил Кокошко, - мы еще обсуждали полученную им… э-э-э… странную информацию!
Старик вдруг улыбнулся:
- Вы тогда еще согласились, что на Гвендлане добились Успеха в… совершенствовании человека! - Улыбка на губах нуль-навигатора увяла, и он как-то очень устало закончил: - Так вот, программа «Звездный лабиринт» была «подсажена» Вихрову в записывающее устройство его скафандра во время этого последнего разговора с этим… профессором. Теперь эксперимент по созданию Homo Super продолжен… Продолжен на нас. Отто Капп еще раз связался с Вихровым уже здесь, на корабле, и сообщил ему, что «Одиссей» направлен им по маршруту, который обеспечит преобразование большинства людей на линкоре в… полных суперов. Это и есть содержание программы «Звездный лабиринт».
- И-и-и… - растерянно прошептал врач, - не было никакой возможности…
Он не договорил, потому что командир, поняв его вопрос, отрицательно покачал головой.
- Так что же нам теперь делать?..
- Не знаю!.. - просто ответил Старик. - Зато я знаю, чего нам не надо делать!..
- Чего?.. - машинально переспросил Кокошко.
- Нам не стоит оповещать о происшедшем команду и Звездный десант. Эта информация, если ее распространить среди наших людей, может спровоцировать такой взрыв, что…
Командир недоговорил, но врач его хорошо понял.
- Но рано или поздно люди все равно поймут, что на корабле происходит нечто… э-э-э… странное!
- Они поймут, что на корабле свирепствует какая-то непонятная эпидемия, но вряд ли догадаются, какая именно… До самого конца!..
Они немного помолчали, а затем Кокошко медленно проговорил:
- Значит… молчать?..
- И продолжать ваши исследования… Возможно, если вы поймете, что и как происходит с Вихровым… Он ведь первый?.. Вы сможете выработать какой-нибудь метод… ну… остановить, что ли, развитие этих преобразований!..
- Я попробую… - после короткой паузы согласился Кокошко, - но не знаю, правда, что у меня получится. Я ведь тоже… заражен, и когда наступит… преобразование, никому не известно. А в состоянии, подобном тому, в котором находится Вихров, не до исследований!..
- Значит, надо работать, пока сможете, а там…
И снова нуль-навигатор недоговорил. Да и договаривать было нечего - оба понимали, что «а там» от них ничего уже зависеть не будет!
Первый ассистент поднялся из кресла и неловко кивнул командиру линкора:
- Я пойду к себе…
- Да, конечно, ступайте… - согласился Старик и тоже встал из-за стола.
И тут Кокошко снова посмотрел на командира и с тревогой в голосе проговорил:
- Но как же вы будете управлять кораблем, если и вам… и вас всех свалит этот…
Нуль-навигатор чуть пожал плечами и задумчиво ответил:
- Линкор движется в обычном пространстве и время его полета до следующего объекта составляет около полутора лет. Полет проходит в автоматическом режиме, так что даже если в Главном центре управления никого не будет, компьютер сам справится с навигацией. Ну а через полтора года, я надеюсь, все как-то… определится!..
Первый ассистент главного врача «Одиссея» вышел от командира линкора в глубокой задумчивости. Ведь он был одним из немногих, да какой там «немногих» - одним из всего нескольких людей, прекрасно представлявших себе, что такое Homo Super. Именно он проводил больше всего времени с маленьким потенциальным полным супером, поднятым Вихровым с Гвендланы на обездвиженный «Счастливый случай», он досконально изучил его совершенно невероятный организм и прекрасно представлял себе, насколько будет изменена сама суть человека, если он начнет и… закончит подобное преобразование! Вот только остановить это преобразование он не мог, хотя и обещал командиру попробовать! Разве что попытаться хоть немного уменьшить муки, утишить боль. И заниматься этим он способен был только до тех пор, пока сам будет на ногах!
А Старик, проводив Кокошко, вернулся за письменный стол, уселся в кресло и, подперев голову руками, задумался.
Только что он сам признал свою вину в том, что случилось с его кораблем, с вверенными ему людьми. Именно он, его просчет, его недосмотр позволили проникнуть на линкор этой… заразе! За все время операции на проклятой планете Гвендлана он самым тщательным образом следил за тем, чтобы на «Одиссей» никоим образом не попало хотя бы кванта модулированного излучения. И в самом конце, когда уже практически все было кончено, просмотрел такую возможность! Теперь за эту его оплошность будут отвечать все находящиеся на корабле люди!.. Все полторы тысячи человек!!!
Осознание этой вины, признание ее перед самим собой легло на нуль-навигатора неимоверной тяжестью! И тяжесть эта была тем более непереносима, что он понимал - исправить или хотя бы смягчить последствия этого его промаха невозможно!
С некоторым усилием ему удалось заставить себя думать о другом:
«Хорошо бы знать, как долго будет проходить этот процесс… превращения. Понятно, почему он начался в первую очередь у Вихрова - он чаще других опускался на Гвендлану, он контактировал с Homo Super и другими… мутантами, и потом, он молод, его организм, возможно, более расположен к генным изменениям, более… «гибок»! Но тогда следующими должны быть десантники, ходившие с Вихровым в разведку на эту сумасшедшую планету!.. Бабичев, Строй… Надо будет сориентировать Кокошко прежде всего именно на этих людей! Хотя, исходя из моих рассуждений, ко мне эта дрянь должна была прицепиться в самую последнюю очередь, а я тем не менее чуть ли не первым почувствовал ее симптомы! Или здесь тоже сыграл свою роль возраст?..»
Старик тяжело поднялся из кресла и сразу же ощутил толчок боли в области солнечного сплетения. Он покачал головой и, неспешно ступая, направился в спальню - надо было попробовать хоть немного отдохнуть… поспать, если удастся…

На этот раз сознание возвращалось к Игорю постепенно. Сначала в его истерзанном болью, погруженном во мрак бессознания мозгу забрезжил размытый голубовато-серый свет. Он становился все более ярким, наливался синевой, похожей на синеву ясного земного неба. Потом вдруг оказалось, что это совсем не небо, а какая-то странная пленка, которая стала вдруг медленно вспухать ленивыми белесыми пузырьками. Их было много, этих пузырьков, как на дне кастрюли, наполненной водой и поставленной на огонь. Казалось, вот-вот - и эти пузырьки начнут отрываться от поверхности пленки и возноситься… Вот только возноситься им было некуда!
Постепенно один из пузырьков в самом центре видимого пространства начал увеличиваться, становиться все больше и больше, неторопливо, но упорно проглатывая своих соседей и словно бы наполняясь их силой, их ростом. Вот он стал величиной с горошину, затем с яйцо, и вдруг Игорь понял, что сейчас он лопнет. Капитан невольно попытался прижмурить глаза, и только тогда понял, что они у него… закрыты.
«Ну, значит, мне ничего не грозит!..» - довольно подумал он, и в этот момент пузырь лопнул. Вот только лопнул он как-то странно - по его середине прозмеилась крестообразная трещинка, а потом оболочка пузыря прорвалась по этой трещине и разошлась, развернулась начетверо, наподобие цветочных лепестков.
А внутри пузыря оказалось… человеческое… мальчишеское лицо. Вихров знал этого мальчишку, видел его совсем недавно, но память отказывалась подсказать ему, где и когда. Большие грустные глаза на узком, худощавом, странно неподвижном детском лице внимательно вглядывались в лицо Игоря, в его закрытые глаза, словно пытаясь что-то понять, что-то уяснить для себя. А по сторонам от этого неподвижного внимательного лица все так же пузырилась ярко-голубая поверхность, и другие пузырьки так же начали лопаться и так же разворачивались начетверо лепестками их оболочки… Но эти пузырьки были слишком малы, чтобы внутри них можно было разобрать лица! Они только отвлекали Игоря от главного - от строгого неподвижного мальчишеского лика.
Вихров постарался сосредоточиться на этом центральном лице, и это ему неожиданно легко удалось. И тогда лицо чуть Дрогнуло, словно догадавшись о сосредоточенности капитана, Узкие губы чуть разошлись, приоткрыв блеснувшие зубы, и Игорь услышал Голос:
- Открой глаза…
Губы мальчишки не шевелились, однако Голос был слышен совершенно отчетливо, слова произносились четко и спокойно:
- Открой глаза!..
«Как же я могу открыть глаза, - с легкой паникой подумал Игорь, - ведь тогда… ты пропадешь! Ведь открытые глаза увидят совсем другое!..»
- Открой глаза! - еще настойчивее произнес Голос, и Вихров решил послушаться его. Нерешительно, все еще сомневаясь, он поднял руку и положил ладонь на закрытые веки, словно собирался приподнять их пальцами. Ладонь оказалась неожиданно жесткой, даже шершавой, и странно холодной. А вот веки были необычайно горячи. Игорь сдвинул ладонь на пылающий жаром лоб и медленно открыл глаза.
Нет, мальчишечье лицо не исчезло, но сквозь него, сквозь пузырящуюся, чуть побледневшую голубизну, проступили знакомые стены его крошечной каютки… И были они странного багрового цвета… Нет, от них исходил странный багровый свет. Стены излучали, и открытые глаза Игоря видели это излучение!
- А теперь попробуй встать! - все тем же спокойным, уверенным тоном приказал Голос.
«Зачем? - в полной панике подумал Игорь. - Зачем мне вставать?! Мне не надо вставать - сразу вернется боль, и я снова окажусь на полу!»
- А теперь попробуй встать! - повторил Голос и добавил: - Ты должен найти!
«Нет!!! Я не могу встать!!! - снова метнулась паническая мысль, и тут же, оттесняя ее, возникла другая, спокойная… любопытная: - Что я должен найти?..»
- Ты должен найти Это и взять в руку! - пояснил Голос. - Ты взял Это у меня и унес с собой!!
И снова из глубины подсознания, словно чертик из преисподней, выскочил ужас:
«Кто ты? Что я у тебя мог взять, когда я не знаю, кто ты?! И какое право ты имеешь приказывать мне? Кто ты? Кто ты? Кто ты?»
Мысль его заметалась по кругу, словно ища выход из разума, но сам Игорь вдруг понял, что ее нельзя выпускать… ее нельзя терять! Наоборот, ее нужно обдумывать, осознавать, постепенно раскрывать… вспоминать! Чтобы она получила наконец ответ! Ведь если вспомнить, кто он, кто есть этот мальчишка с неподвижным лицом и спокойным Голосом, то сразу же станет ясно, что именно надо найти! Но… зачем Это надо найти?
И снова прозвучал Голос:
- А теперь попробуй встать!
«И найти Это!» - добавил про себя Игорь и медленно опустил руки вдоль тела. Затем, тщательно сосредоточившись (как ему хотелось закрыть глаза, но он не стал этого делать), Игорь провел ладонями по простыне. Прикосновение к полотну было очень неприятным - по сравнению с его гладкостью и мягкостью его ладони казались заскорузлыми. И все-таки Игорь заставил себя ухватиться за эту невероятно скользкую ткань. Поймать ее пальцами удалось только с третьей попытки, но зато теперь он получил необходимую опору. Медленно напрягая руки, он смог приподнять свое плохо сгибающееся тело и, подав, сколько смог, голову вперед, сесть наконец на кровати.
Теперь его глаза видели то, что когда-то было его ногами, - два очень толстых и длинных… обрубка, покрытых светло-серой кожей и лишенных ступней! Но почему-то это зрелище его не слишком расстроило, все его внимание, все его силы были сосредоточены на одной-единственной задаче - найти Это! Игорь еще не знал, что Это такое, но ему казалось, он сразу же узнает Это… как только увидит!
Теперь надо было спустить ноги с кровати, но в этот момент он вдруг понял, что не владеет ими. Нет, они не онемели, он чувствовал их точно так же, как тогда, когда они были самыми обычными человеческими ногами, но они не подчинялись его мозгу, словно нервная система, ответственная за передачу импульса от его мозга к его нижним конечностям… не умерла, нет, а… разорвана!
Игорь хмыкнул, на секунду растерявшись, но страха, беспомощности, паники он не испытывал. Почти сразу же он сообразил, что может спустить ноги… руками. Он разжал пальцы, выпуская противно скользкое полотно простыни, и протянул руки к своим коленям… вернее, к тому месту своего тела, которое ощущал как колени.
И замер!..
В прозрачном багровом мареве, окутывавшем все пространство каюты, он увидел свои руки - две толстые, плавно изгибающиеся конечности, не имевшие привычных человеческих суставов, покрытые бледно-зеленой чешуйчатой кожей и оканчивавшиеся тремя короткими отростками, совершенно непохожими на человеческие пальцы!!!
Несколько секунд он рассматривал эти странные… страшные… щупальца, а затем закрыл глаза… Его разум, его мозг, все его чувства говорили ему, что руки его на месте - обычные человеческие руки, с локтевыми и запястными суставами с пятью пальцами на каждой, покрытые мягкой, светлой, чуть розоватой кожей с едва заметными волосками на предплечьях!
Игорь снова открыл глаза и снова увидел нечто напоминающее щупальца спрута, покрытые чешуей!
Он пошевелил пальцами, и отростки на конце щупальцев конвульсивно задвигались, словно пытаясь что-то нащупать. Он сжал ладонь в кулак, и отростки мгновенно свернулись в тугой, скользкий внутри комок!
Игорь сфокусировал взгляд на маячившем перед ним в багровом мареве мальчишеском лице, желая спросить у своего… видения, что же теперь ему делать, и в то же мгновение снова услышал Голос:
- А теперь попробуй встать!.. Встать!
И Голос придал ему сил. Игорь снова протянул руки вперед, к своим коленям. Он не обращал внимания на то, что видел, на то, что ему показывали его открытые глаза. Он действовал так, словно его руки, его ноги, его чувства были по-прежнему вполне человеческими, и только глаза лгали, сбивали его с толку, мешали встать!
Игорь сомкнул пальцы рук на правой ноге, над коленом - короткие отростки протянувшихся вперед щупалец попытались обхватить невероятно толстую «ногу», и это им почти удалось, вот только его новые «пальцы» были коротковаты для такого толстого «колена» и все время соскакивали с него. Тогда Вихров вцепился пальцами в скользкую, прохладную кожу «ноги» и увидел, как короткие толстые отростки прихватили кожу, смяв ее в плоскую складку. Боли он по-прежнему не чувствовал, хотя такая операция по всем законам человеческой биологии должна была быть достаточно болезненной. Почувствовав, что его хват прочен, он попробовал рывком поддернуть «ногу» вверх, чтобы затем сбросить ее с кровати, и увидел, как конвульсивно дернувшиеся вверх щупальца растягивают зажатую отростками кожу. Через мгновение сопротивление светло-серой, похожей на мышиную шкурку кожи было преодолено, и его руки… его щупальца взвились вверх с зажатыми в пальцах… в отростках… обрывками, кожи. А на «ноге» появилась скальпированная рана с рваными, растрепанными краями, покрытая зеленоватой, плесневелой сукровицей.
Несколько секунд Игорь тупо рассматривал то, что когда-то было его ногой. Он не испытывал никаких чувств, кроме легкого удивления, вызванного полным отсутствием крови.
Затем он снова сфокусировал свой взгляд на строгом мальчишеском лице и огорченно подумал:
«Я не могу выполнить твою просьбу… Я не могу встать… Может быть, можно попробовать найти Это, не вылезая из кровати?..»
Но мальчик смотрел мимо, и на его лице не было ни огорчения, ни недовольства, ни разочарования. Он словно забыл о существовании капитана, он словно задумался о чем-то своем… А может быть, его уже не было рядом с бредившим офицером-космолетчиком… вернее, с тем, кто совсем недавно был офицером-космолетчиком… Может быть, он уже ушел по каким-то другим, не менее важным делам, и только его изображение, его безжизненный фантом оставался рядом.
Вихров снова закрыл глаза и почувствовал, как возвращается его боль. На сей раз она кралась из… головы, из… Мозга!
Он бессильно расслабился, и его тело мягко, безвольно откинулось на скользкую холодную простыню, в темное холодное беспамятство…

Виталий Кокошко сдержал данное командиру слово - он никому не рассказал о том, что узнал от Старика. И уход за впавшим в беспамятство капитаном Вихровым он взял на себя, не допуская в каюту третьего ассистента нуль-навигатора ни его сослуживцев, ни других медиков линкора. Впрочем, весь его уход свелся к инъекциям обезболивающих препаратов и внутривенному питанию - как лечить капитана, не знал ни первый ассистент главного врача «Одиссея», никто другой на борту звездолета. Кокошко не стал переводить Игоря в корабельный стационар, мотивируя свое решение тем, что заболевание Вихрова пока не диагностировано и изоляция в личной каюте позволит в случае инопланетной инфекции надежно ее локализовать. Кроме того, вместо обычной амбулаторной карты Виталий Сергеевич начал вести дневник наблюдений.
Три недели состояние его пациента оставалось стабильно тяжелым, он не приходил в сознание, лежал совершенно неподвижно, не реагировал ни на какие раздражители. Электронный микроскоп показывал, что процесс деления клеток в организме капитана проходит необычно, что последовательность нуклеотидов в ДНК не только меняется - сами ДНК увеличиваются, их деление замедляется… Но никакой закономерности, последовательности в этих изменениях Кокошко пока что не находил.
Виталий Сергеевич проводил в каюте своего пациента все свое время, кроме того, которое он отпускал себе на сон, а во время отсутствия врача за состоянием Вихрова следила медицинская автоматика.
В конце четвертой недели своего бдения у постели Игоря врач впервые заметил изменение в строении его тела - кожа на пятках ороговела, превратившись в некое подобие чрезвычайно твердого панциря, и это ороговение стало медленно расползаться по обеим ногам, захватывая ступни и поднимаясь к коленям. Однако этот процесс закончился так же неожиданно, как и начался, - через десять дней после его начала кожа на ногах Вихрова вернулась в свое нормальное состояние.
Но еще через четыре дня, явившись в каюту своего подопечного рано утром, Кокошко нашел на полу жуткое существо, ничем не напоминавшее человека. Огромная круглая голова этого существа была полностью лишена растительности и ушей, от сморщившегося лица остались лишь глаза, прикрытые похожими на роговые пластинки веками, да узкая безгубая прорезь рта. Сама голова буквально провалилась в грудную клетку - шея отсутствовала полностью. Руки вытянулись, утолщились, лишились суставов и покрылись зеленоватой чешуей, такой же чешуей покрылся и весь торс, зато от пояса и ниже тело было покрыто светло-серой, похожей на мышиную шкурку кожей, а толстые, похожие на заплесневелые бревна ноги не имели ступней.
Существо, дышавшее удивительно тяжело, с громкими всхлипами, было без сознания. Кокошко стоило больших трудов снова уложить изуродованное тело капитана на кровать, после чего он присел к прикроватному столику и сделал очередную запись в своем дневнике.
Более двух месяцев превратившийся в монстра навигатор-три провел в постели без сознания, хотя порой Кокошко догадывался, что это чудище в его отсутствие предпринимает попытки встать с постели или изменить позу. Однако ни разу первому ассистенту главного врача не удалось застать монстра бодрствующим.
А спустя два месяца безобразная малоподвижная туша вдруг снова начала меняться! Буквально в две недели к ней вернулись очертания нормального человеческого тела, вот только возрождающийся человек был абсолютно не похож на капитана Игоря Вихрова!
Впрочем, врач скоро убедился, что это… существо, столь похожее на человека, практически не имеет постоянного облика! Однажды Кокошко в течение часа наблюдал, как изменялось его лицо - менял свою форму нос, полнели, а затем утончались губы, выдавались скулы, менялся цвет волос, оттопыривались или прижимались к черепу уши. На миг у врача создалось впечатление, что он наблюдает работу некоего невидимого скульптора, ищущего наиболее точное решение задуманного им образа! Постепенно к капитану все больше возвращался его прежний облик, процесс внешних изменений вроде бы прекратился, хотя лицо Вихрова выглядело несколько иначе, чем прежде…
К этому времени на корабле появилось еще несколько «заболевших».
Спустя три месяца с момента изоляции Игоря та же «инфекция» настигла четвертого ассистента командира младшего лейтенанта Владимира Ежова. Его положили в соседней с вихровской каюте, отселив оттуда одного из офицеров связи. Еще через две недели слегли восемнадцать десантников - Бабичев, Строй, все, кто спускался с Вихровым на Гвендлану, а еще через три недели - пятеро специалистов-астробиологов, включая главного биолога корабля Мэтью Ирвинга, входивших в группу, изучавшую мальчишку, потенциального полного супера, поднятого Игорем с Гвендланы на «Счастливый случай».
Естественно, что теперь Виталий Сергеевич не мог один справиться с таким количеством пациентов, и ему пришлось привлечь помощников из состава медицинского корпуса Звездного десанта. Трое врачей десантников приняли на себя уход за своими товарищами по Звездному десанту, следуя весьма точным указаниям первого ассистента главного врача линкора. Восемь суток все было достаточно спокойно, а затем один из этих врачей связался с Кокошко и попросил его срочно прибыть в офицерскую кают-компанию, выделенную под госпиталь для заболевших десантников. В общем-то Кокошко знал, что ему предстоит увидеть, но никак не ожидал, что изменения в строении тел десантников будут столь серьезны и столь… разнообразны. Фактически все восемнадцать человек превратились в восемнадцать совершенно разных существ. В то же время все они были живы и все не подавали признаков сознания.
Именно тогда по линкору пополз слух о некоей неведомой заразе, занесенной на корабль с проклятой планеты!

И снова его сознание проклюнулось сквозь боль, беспамятство, небытие… И снова Игорь вдруг осознал, что все еще жив, что все еще ощущает себя… человеком. Однако почти сразу же его память, словно вызванный автоматически файл, выбросила картинку, на которой самым странным образом извивалось трехпалое щупальце, бывшее его рукой. Игорь напрягся от предощущения темного, бессмысленного ужаса, и тут же сработала подсознательная психологическая защита, подкидывая простейшее и нужнейшее сейчас объяснение: «Бред… безумие!»
«Если это безумие, - родилась в голове провокационная мысль, - то тебе просто надо открыть глаза и убедиться, что оно прошло!»
«И открою!» - сказал сам себе Вихров.
Однако, прежде чем осуществить принятое решение, он внимательно прислушался к собственным ощущениям. Судя по всему, сейчас его организм должен был быть в полном порядке! Боли не чувствовалось ни в одной точке тела, более того, он ощущал себя необычайно свежим, отдохнувшим, голова была ясной, готовой четко реагировать на любые, самые неожиданные задачи и… загадки. Игорь глубоко вдохнул и почувствовал, как вздымается его грудь, как чувствует этот вдох его тело… Хотя на одно-единственное странное мгновение ему вдруг подумалось, что вдох этот вовсе ему и не нужен, что он вообще может обойтись без воздуха! Тем не менее, не обращая внимания на это фантомное ощущение, он рывком сел на постели и открыл наконец глаза.
Каюту слабо освещал тусклый синий свет ночника, однако это «ночное» освещение показалось ему необыкновенно ярким, позволяющим рассмотреть буквально любую, самую мелкую Деталь интерьера. Впрочем, Вихров не стал осматривать свою каюту, гораздо больше его интересовало его собственное тело.
Игорь опустил глаза на свои, чувствующиеся совершенно обычными, ноги и увидел… свои совершенно обычные ноги - светлая кожа, покрытая светлыми же редкими волосками, самые обычные колени. Он пошевелил пальцами ног, которые прекрасно чувствовал и отлично видел. С ногами все было в полном порядке. Игорь вытянул вперед руки и убедился, что руки его также самые обычные человеческие, мужские…
«Бред и безумие!..» - снова с гораздо большей уверенностью подумал Вихров и встал на ноги. Чуть постояв, убедившись, что вполне владеет своим телом, он шагнул к легкой переборке, отделяющей каюту от туалета, и отодвинул ее в сторону. В туалетной нише мгновенно вспыхнул свет… Игорь шагнул внутрь и взглянул в небольшое полиольстальное зеркало, укрепленное на стене.
Из глубины полированного металлопластика на него смотрело совершенно незнакомое лицо!
На мгновение у Вихрова мелькнула мысль: «Может быть, я просто забыл, как выгляжу?! Забыл собственное лицо?!»
И тут же он растерянно осознал, что действительно не помнит собственного лица. Однако то, что он видел в зеркале, не могло быть его изображением. Ну… например, он точно помнил, что глаза у него были зеленовато-карие, причем зеленоватый оттенок был достаточно ярок. А теперь?.. Из зеркала на него с пристальным прищуром таращились странные ярко-бирюзовые глазищи…
В этот момент он вдруг услышал за дверью своей каюты приближающиеся шаги. Подходили двое и, как сразу же определил Игорь, направлялись они именно к нему!
Он не стал объяснять сам себе, откуда в нем такая непоколебимая уверенность, вместо этого, сделав быстрый шаг назад, он задернул штору туалетной ниши и коротким броском занял свое место в кровати. Прикрыв глаза, он замер, легким усилием заставив собственное сердце биться спокойно, размеренно.
Спустя мгновение шаги замерли перед его дверью и сразу же раздался короткий щелчок электронного замка.
Дверь распахнулась, и… Игорь вдруг понял, что он отлично видит сквозь закрытые веки!
В каюту вошли двое. В первом Вихров сразу же узнал Виталия Кокошко, первого ассистента главного врача «Одиссея». Сопровождал его молодой совсем парень с нашивками медицинской службы на рукаве комбинезона.

Предыдущая страница 17 Следующая страница


Бросок в безумие 18

Кокошко подошел к изголовью кровати и пробежал пальцами по панели небольшого прибора, прикрепленного к переборке прямо над головой Игоря. Прибор пару раз сухо щелкнул и из него медленно выполз небольшой кусок писчего пластика. Виталий Сергеевич с минуту изучал информацию, выданную прибором, а затем протянул своему спутнику и начал тихо ему объяснять:
- Капитан Игорь Вихров, третий ассистент нуль-навигатора. Он первый из пострадавших от этой эпидемии. Находится в бессознательном состоянии уже сто тридцать шесть дней. Я специально пригласил вас сюда, чтобы вы убедились, что он не потерял человеческого облика, хотя, надо признать, его внешность серьезно изменилась! Но, как видите, и диагностика подтверждает, что его организм вполне… э-э-э… человеческий, и все его функции и отправления находятся почти в норме.
Спутник Кокошко поднял взгляд от изучаемой им записки и возразил, хотя и с явной долей уважения:
- Вы, Виталий Сергеевич, считаете, что эти вот… - он тряхнул листочком, зажатым в руке, - …данные - нормальная человеческая диагностика? Вы считаете, что температура тела сорок три и четыре нормальна? А состав крови? Неужели вы будете утверждать, что такой состав нормален для человека? Посмотрите на ритмы работы сердца!.. - Молодой врач явно не мог сдержать нарастающего волнения и перешел почти на крик. - Вы что, не видите, что работа его сердца за последние сутки нарушалась трижды? Посмотрите, вот и вот! - Он ткнул пальцем в короткие строчки на листке. - Получается, что почти четыре часа его сердце вообще не билось!!!
Кокошко предостерегающе поднял руку, и его молодой спутник, бросив испуганный взгляд на Вихрова, смолк.
Виталий Сергеевич устало потер виски и снова тихо заговорил:
- В то время, на которое вы указываете, я как раз был здесь. Можете мне поверить, больной находился в совершенно нормальном состоянии, дышал довольно спокойно, хоть и не глубоко, никаких конвульсий, никаких болевых ощущений, даже автоматика реанимации не сработала…
От изумления у молодого врача округлились глаза и приоткрылись губы:
- Как не сработала? Он же умирал… умер!..
- Как видите, нет, - пожал плечами Кокошко. - Не умер и не собирается умирать!
Он немного помолчал, а затем все так же тихо, но с большей проникновенностью произнес:
- Поймите, Вадим, мы столкнулись с совершено неизвестным заболеванием!.. Мы пока что не знаем даже, каким образом оно распространяется и распространяется ли вообще - ведь среди заболевших только те, кто спускался на Гвендлану или контактировал с гвендландцами. Да и из числа таких… контактеров заболели не все, ваш покорный слуга, как вы знаете, тоже имел контакты с тем… мальчишкой! Не торопитесь делать выводы на базе своего прошлого опыта, не лишайте человека права… оставаться человеком!.. Ведь мы даже не можем сказать уверенно, что это действительно… заболевание!..
- Но, Виталий Сергеевич, - перебил Кокошко молодой врач, - вы же видели, во что превращаются… превратились заболевшие десантники! Разве их можно назвать людьми? Вы видели Строя? Вы видели Набса и Когана? Вы видели всех этих… монстров?
Кокошко посмотрел на Вадима долгим печальным взглядом, а затем неожиданно спросил:
- А вы уверены, что это их… превращение… закончено?..
И снова на лице молодого врача появилось удивление.
- То есть… - он говорил медленно, словно бы подбирая точные слова, - вы думаете, что… оно… это превращение может быть… обратимо?.. Что эти ребята… снова…
- Я наблюдаю Вихрова с самого начала его… болезни, - мягко перебил его Кокошко. - Кроме того, под моим наблюдением находятся навигатор-четыре Ежов, главный биолог корабля Кларенс и пятеро астробиологов, они заболели следом за Вихровым. Так что я имею достаточно большую базу наблюдений течения этого странного заболевания и могу сделать кое-какие обобщения. И вот что получается. Начинается это… заболевание острым болевым шоком, в результате которого заболевший впадает в бессознательное состояние, которое продолжается от двух до трех с половиной месяцев. Я назвал этот период фазой Релаксации. Затем тело заболевшего, весь его | организм начинает претерпевать очень серьезные изменения, превращаясь, как вы правильно заметили, в… монстра. Ничего человеческого у этого тела не остается, и именно в этой фазе - фазе Монстра - сейчас находятся ваши пациенты. Длительность этой фазы составляет два - два с половиной месяца. Правда, в случае с вашими подопечными этот срок может существенно измениться - впервые это заболевание переносит группа людей, находящихся в одном помещении, и это может повлиять на его течение. Затем наступает период, который я назвал фазой Клоуна. В течение трех-четырех месяцев тело заболевшего возвращается к человеческим формам и кондициям, однако его внешний вид сильно отличается от привычной внешности заболевшего человека. Знаете, в этот период внешность пациента меняется с непостижимой быстротой. Однако это уже - человек. В фазе Клоуна в настоящее время находится только Вихров - он у нас, как вы сами понимаете, первопроходец. Я думаю, что это, вполне возможно, последний период заболевания, что больше никаких… внешних изменений наблюдаться не будет.
- Значит, мои десантники снова станут похожими на людей?.. - с надеждой прошептал молодой врач.
- Я вполне это допускаю… - подтвердил Кокошко, - а потому прошу вас поменьше говорить о… монстрах и… звездном проклятии…
- Но это не я!.. - быстро возразил его спутник. - Я никогда!..
- И другим не позволяйте, - чуть жестче добавил первый ассистент главного врача линкора, - еще неизвестно, во что превратимся мы сами через некоторое время!
- Вы думаете, что и мы?.. - враз севшим голосом переспросил Вадим.
- Я вполне это допускаю!.. - повторил Кокошко.
- Так что же делать?.. - совсем растерявшись, спросил молодой врач.
- Работать, - пожал плечами Кокошко, - вам повезло, Редкий полет линкора Космофлота дает такую возможность работать… Такую необычайно интересную возможность! Используйте ее!..
Вадим кивнул, посмотрел на неподвижно лежавшего Вихрова и тихо пробормотал:
- Я… пойду… Меня ждут мои пациенты…
Кокошко ответил молчаливым кивком, и молодой врач быстро покинул каюту. А Виталий Сергеевич, усевшись на небольшую скамеечку, принесенную, похоже, им самим, снова взял в руки отчет мобильного диагноста и погрузился в его изучение.
Когда врач наконец покинул каюту Вихрова - его ждали еще пятеро пациентов, лежавших в соседних каютах, - Игорь снова поднялся с кровати и, шагнув в туалетную нишу, снова припал к зеркалу.
Он долго рассматривал свое такое незнакомое лицо, и вдруг ему нестерпимо захотелось вернуть себе свой привычный облик! Вот только он никак не мог его вспомнить!
Самое поразительное, что внешность матери, Старика, Сергея Бабичева, Леночки, десятков, сотен других людей помнилась ему во всех деталях, а вот своего собственного лица он не мог вспомнить! Ему вдруг подумалось, что это просто одно из свойств человеческой психики - не знать самого себя! Не помнить своего облика! Но он тут же отверг эту мысль - она словно бы отрезала ему путь к самому себе!
«Ну вот, хотя бы глаза! - мысленно воскликнул он. - Я же отлично помню их цвет! Сколько раз я видел их в этом самом зеркале!»
И вдруг, как будто услышав его нервное восклицание, его глаза послушно поблекли, потеряли свой интенсивный, ярко-бирюзовый цвет. Некоторое время радужная оболочка глаз словно пребывала в раздумье, а затем наполнилась тускловатым желто-зеленым, каким-то неустоявшимся оттенком. Вместе с этим изменением радужки его нос заметно удлинился, а истончившийся кончик опустился чуть ли не к самым губам, ставшим пухлыми и ярко-красными…
Игорь вскинул руки и закрыл ладонями свое чужое, текучее, неуловимое лицо!
И снова сработала подсознательная психологическая защита:
«Я потерял лицо, но я все-таки человек!.. А на палубе Звездного десанта твои друзья превратились в… монстров… в нелюдей!»
И почти сразу же он почувствовал, что на его груди что-то зашевелилось. Вихров опустил ладони и посмотрел вниз. Из груди, прямо под правым соском торчала… ладонь. Еще не до конца сформированная, она начиналась запястьем, и пальцы, лишенные ногтей, шевелились, щекоча кожу на груди, словно короткие безглазые змеи…
С минуту он тупо наблюдал за этим бессмысленным шевелением, а затем в его мозгу яркой, жгучей вспышкой взорвалось отчаяние:
«Нет!!! Это все бред и безумие!!! Это все мне кажется, мнится в бессознании!!! Я - человек!!! Я - homo sapiens! Я - мужчина, мне двадцать девять лет, я - звездолетчик, я - капитан Космофлота Земли, третий ассистент командира корабля!!!»
Он снова прижал ладони к закрытым глазам и сквозь свои крепко зажмуренные веки, стиснутые ладони увидел в зеркале наложившееся на его отражение мальчишеское лицо с большими грустными глазами. Мальчишка покачал головой и громко сказал:
- Нет! Ты потенциальный полный супер, не желающий начинать подготовку! Я же просил тебя найти Это!..
Вихров резко отбросил ладони от лица и впился взглядом в полированный металлопластик… Нет! Никакого мальчишеского лица там не было, но вот свое обещание найти… Это он вспомнил! Как и то, что дал это обещание тому самому мальчишке, которого он только что увидел! Вот только… когда было дано это обещание?
Игорь чувствовал, как на него снова накатывает муть бессознания или… безумия, но усилием воли он отталкивал ее, выныривал из нее, боролся с ней! Он вдруг понял, что необычайно важно именно сейчас найти Это! Но что такое - Это?
Игорь вцепился дрожащими пальцами в рамку зеркала и, нащупав в ее нижней части небольшую выемку, потянул зеркало на себя. Оно откинулось, открывая внутренность небольшого шкафчика. Кроме тубы бритвенного крема, упаковки зубной нити и крошечного пинцета, неизвестно как попавшего на полку, в шкафчике ничего не было.
Игорь вышел из ниши и оглядел каюту - куда он мог спрятать Это?! Небольшой прикроватный столик был пуст. Вихров выдернул из-под столешницы выдвижной ящик, и тот с грохотом упал на пол. Ящик тоже был пуст! Капитан перевел взгляд на стенной шкаф. Едва раскрыв дверки, он сразу же увидел свой парадный комбинезон, который надевался только для посещения Земли… И тут он вспомнил!
Протянув дрогнувшую руку, Игорь дотронулся до правого кармана комбинезона и сразу же ощутил жесткую округлость небольшого бублика. Через секунду на его ладони лежал маленький синий тор.
С минуту Вихров рассматривал небольшую, но довольно увесистую игрушку, а затем неразборчиво пробормотал:
- Преобразование шестого уровня…
А затем еще более неразборчиво добавил:
- Потенциальный полный супер четвертого года подготовки… Титано-вольфрамовый сплав…
Он было опустился на кровать, но тут же встал и, аккуратно уложив синий бублик на столик, подошел к двери. Та была заперта… снаружи! Внутренняя идентификационная пластина никак не реагировала на прикосновение его ладони.
«Значит, замок перенастроили после того, как я отрубился!» - впервые за все это время довольно спокойно подумал капитан.
Однако сейчас ему было остро необходимо обеспечить себе защиту от неожиданного вторжения. Он, едва касаясь, погладил пластину кончиками пальцев и вдруг почувствовал словно бы некую шероховатость. Раньше он никогда такого не замечал, скорее наоборот - иногда удивлялся идеальной полировке этой пластины. А теперь ему показалось, что за кожу на кончиках пальцев цепляются крошечные заусенцы намагниченного металлопластика.
Игорь хмыкнул и еще раз огладил пластину - несомненно, он чувствовал заусенцы! Прикрыв глаза, он сосредоточился на своих ощущениях, на ощущениях кончиков своих пальцев, вернее, одного указательного пальца, который очень медленно, методично перемещался по пластине вверх-вниз. Нет, это были не заусенцы, это были острые кромки… магнитных линий! Во всяком случае, он именно так воспринимал легкие покалывания на коже пальца. Он чувствовал магнитное поле, удерживавшее защелку в закрытом состоянии.
Спустя минуту Игорь улыбнулся и снова прикрыл ладонью идентификационную пластину. По ладони волной пробежала легкая щекотная судорога, и защелка с легким щелчком открылась.
Вихров вернулся к прикроватному столику, пододвинул к себе маленькую пластиковую карточку с данными диагноста, перевернул ее надписью вниз и ручкой, лежавшей рядом с клавиатурой личного модуля связи, довольно коряво нацарапал короткую надпись. Потом смазал пластик универсальным клеевым карандашом и, аккуратно держа свою записку за уголок, осторожно выглянул из каюты. Коридор был пуст.
Игорь вышел из каюты и тщательно заклеил листочком со своими каракулями большую часть внешней идентификационной пластины.
Вернувшись в каюту и тщательно закрыв за собой дверь, он снова улыбнулся, уселся на кровати и взял в руки маленький тяжелый синий бублик.

Виталий Кокошко слег последним из тех, кто так или иначе контактировал с Гвендланой, - спустя почти шесть месяцев после Игоря. Однако за несколько часов до этого он увидел нечто такое, что в корне перевернуло его взгляд на перспективу развития этой странной «болезни», столь неожиданно пришедшей на линкор. Подойдя после своего очередного короткого отдыха к дверям каюты Вихрова, он, не глядя, в задумчивости, протянул руку к идентификационной пластине электронного замка, перенастроенного на его ладонь, и наткнулся на что-то гладкое, холодное. Замок не сработал, а когда Кокошко отнял Руку от пластины, то увидел, что она заклеена кусочком писчего пластика, на котором коряво, но вполне отчетливо выведено «Прошу не беспокоить, очень занят. Вихров».
И еще. После первого приступа боли Виталий Кокошко уничтожил все материалы о проведенных им генетических исследованиях и свой дневник с записями наблюдений за течением «заболевания» Игоря Вихрова.

Вызов из Главного центра управления был весьма неожиданным - нуль-навигатор только что вернулся из центра. Автоматика работала нормально, пространство перед линкором было совершенно чисто, так что у заступившей на дежурство первой вахты вряд ли могли вообще возникнуть какие-то сложности, потребовавшие его присутствия в ГЦУ.
А когда на включенном мониторе личного компьютерного блока появилось строгое, даже слегка брезгливое лицо его первого ассистента, Старик сразу понял, что вызов никак не связан с пилотированием корабля.
Тем не менее он совершенно спокойно произнес:
- Слушаю вас, Артур Исаевич.
- Господин нуль-навигатор, - странно официальным, даже торжественным тоном заговорил навигатор-один, - офицеры первой вахты просят вас подняться в Главный центр управления!
- Какова причина такой просьбы?.. - все тем же невозмутимым тоном спросил Старик. - У вас возникли проблемы с навигацией?..
- Нет, господин нуль-навигатор, - чуть смутившись, ответил Эдельман, - никаких проблем с навигацией нет… - и тут же, словно бы поймав себя на смущении, добавил, возвращаясь к принятому тону: - И, как вы знаете, быть не может. Проблема, которую мы собираемся обсудить, касается скорее… э-э-э… общего управления линкором-ноль Космофлота Земного Содружества.
- По-моему, эта проблема не относится к компетенции офицеров первой вахты команды линкора… - задумчиво проговорил Старик и, чуть помолчав, добавил: - Но я удовлетворю вашу просьбу. Я буду через несколько минут.
Старик отключил связь, прошел к письменному столу и уселся в кресло. Немного подумав, он достал из нагрудного кармана комбинезона маленький ключ, открыл нижний ящик стола и достал из него небольшой компактный излучатель. Подержав его в руке, Старик едва слышно пробормотал:
- Вот уж не думал, что мне придется им воспользоваться!.. - и положил излучатель в карман. Затем он запер ящик стола, вернул ключ в нагрудный карман и встал из-за стола.
Оглядев кабинет еще раз, словно припоминая, не забыл ли чего, Старик вздохнул и направился к личному переходу в Главный центр управления.
Войдя в Главный центр управления, нуль-навигатор остановился на пороге шлюза. Остановился в удивлении. Все офицеры вахты были одеты в парадные комбинезоны, хотя, когда он двадцать минут назад покидал центр, на них была обычная рабочая одежда. Впрочем, задержка командира была совсем крошечной.
«Что ж, ты ожидал демонстрации, ты ее получил!» - внутренне усмехнулся Старик и прошествовал к своей панели управления. Однако в кресло он садиться не стал, а, взглянув на замершего Эдельмана, спокойно произнес:
- Слушаю вас, Артур Исаевич, и надеюсь, что вы вызвали меня сюда не затем, чтобы показать свои парадные одежды!
Насмешка в его тоне была настолько явной, что Эдельман вспыхнул и вскочил со своего места.
- Да, командир!.. - воскликнул он, но голос его сорвался в фальцет и первый ассистент командира поневоле замолчал.
Воспользовавшись образовавшейся паузой, Старик спокойно присел на краешек своего кресла и с некоторым даже любопытством уставился на вытянувшегося по стойке «смирно» Эдельмана.
- Продолжайте, прошу вас!.. - все с той же нескрываемой насмешкой проговорил командир, и Эдельман «продолжил», но уже гораздо более спокойнее.
- Господин нуль-навигатор, офицеры первой вахты линкора-ноль «Одиссей» попросили выслушать их, поскольку положение корабля и творящиеся на нем… э-э-э… - Эдельман не мог сразу подобрать подходящего слова, - …дела вызывают Нашу тревогу!
Он бросил быстрый взгляд на командира, явно ожидая какой-то реакции с его стороны на свои слова, однако тот продолжал молча смотреть на своего первого ассистента, ожидая продолжения. И Эдельман продолжил:
- Линкор не совсем понятно где находится и летит неизвестно куда! На корабле объявилась болезнь явно инопланетного происхождения, с которой не справляются наши медицинские службы! И… - Снова Эдельман, не находя нужного продолжения, запнулся, но теперь ему пришел на помощь первый ассистент главного штурмана Ян Озда.
- Командир! - крикнул он от своей панели. - Так больше продолжаться не может, надо что-то предпринимать!
Старик неторопливо повернулся в сторону «крикуна», несколько секунд пристально его рассматривал, а затем спросил:
- Что именно не может продолжаться и что вы хотите предпринять?
Тут же снова заговорил Эдельман, заговорил торопливо, словно хотел быстрее высказать главное:
- В первую очередь нам необходимо любой ценой прекратить на линкоре распространение эпидемии!.. Далее - нужно разработать действия, которые позволят нам прервать выполнение программы «Звездный лабиринт», и повернуть линкор к Земле!.. В-третьих…
Эдельман вдруг остановился, сообразив, что сказал в общем-то все. В Главном центре управления повисла тишина, только чуть скрипнуло кресло под нуль-навигатором, который передвинулся поглубже.
После долгой паузы, во время которой Старик молча обводил взглядом собравшихся офицеров, он покачал головой и заговорил, негромко, но отчетливо произнося слова:
- Я вижу, вы очень напуганы…
По центру прокатился тихий недовольный гул, но высказаться определенно никто не посмел.
Нуль-навигатор переждал это проявление возмущения и продолжил:
- Ну что ж, я вас прекрасно понимаю… Только зачем собственный страх выносить на всеобщее обсуждение?
И снова по центру прокатился нестройный гул, возмущение в котором звучало гораздо сильнее. Однако Старик не дал ему разрастись:
- Вы думаете, мне не страшно?.. Вы думаете, командиру корабля не страшно руководить звездолетом, не подчиняющимся его воле?
Вот теперь в Главном центре управления воцарилась полная тишина.
- Нет, господа офицеры, я тоже человек, мне тоже страшно и… горько! Может быть, даже в гораздо большей степени, чем вам всем! Но мне горько напоминать вам о том, что имеется такое понятие - долг! Это понятие, этот наш с вами долг - единственное, что может…
- Нет, господин нуль-навигатор! - визгливо перебил его Эдельман. - Вам не удастся в очередной раз заморочить нам головы! Мы требуем, чтобы вы выслушали наши конкретные предложения и ответили, можете ли вы возглавить их реализацию! В противном случае мы…
Теперь уже Старик перебил своего первого ассистента. И хотя говорил он значительно тише, от его голоса у многих вахтенных офицеров мурашки побежали по телу:
- Берегитесь, господин Эдельман!.. Вы уже дважды попадали впросак из-за своей трусости, невыдержанности, своего непомерного, больного самолюбия! Я не хочу знать, что будет «в противном случае», и тем более не боюсь ваших угроз! В моем распоряжении гораздо больше законных средств удержать вас в повиновении!.. Самых серьезных средств… вплоть до расстрела!
Эдельман наконец снова сел в свое кресло и уставился на командира выпученными глазами, словно тот уже подписал приказ о его расстреле.
Однако Старик, выдержав короткую паузу, продолжил:
- Но если у вас имеются конструктивные предложения, я готов их рассмотреть!
И снова заговорил вставший со своего места Ян Озда:
- Командир! Как сказал ваш первый ассистент, нас всех тревожат два момента. Первый - это распространяющаяся по кораблю эпидемия, второй - необходимость прервать выполнение этой странной программы. Вы согласны?..
- Согласен… - усмехнулся нуль-навигатор, понимая, что его просто завлекают на «свою сторону».
Озда между тем продолжал, хотя и с меньшим энтузиазмом:
- Мы считаем, что с этой… эпидемией справиться достаточно просто… Только надо проявить… жесткость. Она проникла на корабль с Гвендланы - это, на наш взгляд, неоспоримо, вместе с людьми, спускавшимися на планету. Это подтверждается и тем, что… заболели только побывавшие в этом… аду… А посему если носителей заразы не будет, то и… заразы не будет…
Тут Озда остановился и посмотрел на командира растерянным взглядом.
Старик все мгновенно понял, однако прикинулся непонимающим:
- Носителей заразы не будет?.. А куда ж они денутся?..
- Их… - Озда каким-то лихорадочным взглядом оглядел молчавших офицеров и коротко выплюнул: - Их надо… уничтожить!..
В Главном центре управления повисла невозможная звенящая тишина. Старик склонил голову, о чем-то задумавшись, а все остальные с напряжением ожидали его решения.
Наконец нуль-навигатор выпрямился и оглядел собравшихся.
- Так… - врастяжку произнес он, задерживая взгляд на каждом лице. Большинство опускали глаза, но были и такие, которые, не дрогнув, выдерживали взгляд командира, и даже такие, в чьих глазах горело некое торжество.
- Значит, вы решили уничтожить своих товарищей… Своих больных, неспособных защищаться товарищей.
Нуль-навигатор снова опустил голову и тихо спросил:
- Это решение единогласное?..
- Да! - поспешно вскинулся Эдельман, словно опасаясь, что даже Ян Озда не сможет показать их общую непреклонную решимость. - И это уже, увы, не наши товарищи! Нам хорошо известно, что они переродились в монстров! Точно таких же монстров, какими была населена Гвендлана! Мы не хотим, чтобы эта зараза продолжала расползаться по кораблю! Мы должны их уничтожить ради сохранения здоровья всех остальных!
Старик искоса бросил любопытный взгляд на Эдельмана и еще раз оглядел Главный центр управления.
- И вы предлагаете мне… - он подчеркнул голосом последнее слово, - …своим авторитетом командира узаконить это ваше… предложение?.. Хм… Хорошо! Но давайте все-таки решим, кто именно подлежит уничтожению?..
На большинстве лиц дежурных офицеров появилось недоумение - им было ясно, о ком именно идет речь. Однако командир продолжил:
- Вы неоднократно назвали появившуюся на линкоре… болезнь заразой. И вы считаете, что эту заразу наши люди подцепили на Гвендлане… Но если это так и если принять меры, предлагаемые вами, то уничтожению должны подлежать все, кто так или иначе контактировал с этой заразой… В том числе и я!.. В том числе и вы все!.. Ведь вы все контактировали с Вихровым или Ежовым!
Старик на несколько секунд замолчал, давая своим офицерам осознать свои слова, а затем снова продолжил:
- Но дело даже не в этом. Я, не задумываясь и не сомневаясь, отдал бы приказ на уничтожение любого количества людей на линкоре, если бы это имело смысл, а вот заниматься бессмысленным, жестоким истреблением собственных подчиненных я не собираюсь. Это первое!
Старик снова оглядел офицеров, и теперь его взгляд был тверд и жесток.
- Второе! Подумайте вот о чем. Что будет, если на кораблях Космофлота начнут уничтожать людей, высаживающихся по приказу командования на неисследованные или малоизученные планеты и не задумывающихся о том, какую болезнь они могут там… подхватить?! Эти люди рискуют собственной жизнью и вправе рассчитывать на всемерную помощь и заботу со стороны этого самого командования. Разве не так? Разве в противном случае кто-то пойдет, не раздумывая, в атмосферу вновь открытых планет? Бросится на выручку попавших в беду товарищей? Будет месяцами работать в малоизученных условиях чужих миров? Нет! Все они будут думать, как бы не попасть под ваш… - командир сделал крошечную паузу и буквально рявкнул, - …под ваш приговор!!!
И снова в Главном центре управления повисла мертвая тишина. Люди словно бы боялись нарушить ее не то что словом, а даже слабым движением, едва заметным вздохом! Наконец нуль-навигатор снова заговорил, и теперь его голос был усталым, полным разочарования:

Предыдущая страница 18 Следующая страница


19 Евгений Малинин

- Я не верю, что вы приняли такое… предложение единогласно… Ваш страх заставил вас согласиться с одним или несколькими негодяями… Глупыми к тому же негодяями! Поэтому, начиная с этого момента, командование линкора в моем лице не будет принимать и рассматривать какие-либо коллективные предложения. Каждое предложение должно иметь конкретного автора… конкретного, отвечающего за его содержание человека! И этот конкретный человек будет оцениваться мной в соответствии с содержанием своего предложения.
И снова Старик обвел взглядом окружавшие его лица. Как ни странно, на многих из них читалось явное облегчение. Эдельман опустил голову и смотрел в пол… Озда, кривовато усмехнувшись, опустился на свое место…
- Вопросы есть? - жестко спросил нуль-навигатор, поворачиваясь вместе с креслом к своему первому ассистенту.
Ответом ему было молчание.
- В таком случае прошу вас закрыть ваше… торжественное заседание и вернуться к исполнению своих служебных обязанностей.
Старик поднялся из кресла и сделал шаг в направлении своего шлюза, но в этот момент раздался не слишком уверенный голос первого ассистента штурмана:
- Командир, а как же наше второе предложение?..
Нуль-навигатор обернулся на голос и совершенно официальным тоном ответил:
- Господин первый ассистент главного штурмана, если У вас есть предложение по выходу корабля из программы «Звездный лабиринт», прошу вас подать его мне в виде официального рапорта. Он будет рассмотрен в соответствии с уставом Космофлота Земного Содружества!
И командир корабля покинул Главный центр управления.
Как только за Стариком закрылся входной люк, Ян Озда сорвался со своего места и быстро подошел к Эдельману.
- Ну что же вы, Артур Исаевич? - Голос первого ассистента штурмана звенел от возмущения. - Почему вы не сказали про другие вахты и про Звездный десант? Почему вы допустили, чтобы Старик начал читать нам нотацию, как нашкодившим мальчишкам?
- А мы и есть нашкодившие мальчишки, - раздался вдруг голос первого ассистента главного канонира Егора Волынцева. - Так что командир прав - испугались неизвестно чего и пошли на подлость!..
Эдельман коротко глянул в лицо Озде и, стиснув зубы, прошептал:
- Вот поэтому и не сказал…
- Так что, отступили?.. - спросил Ян, незаметно оглядывая центр управления.
Большинство вахтенных офицеров как ни в чем не бывало вернулись к своим несложным делам, и только двое-трое внимательно смотрели в сторону навигаторской консоли.
- После вахты… - одними губами прошептал Эдельман.
Озда посмотрел на него каким-то долгим, сожалеющим взглядом и молча отошел к своей консоли.

Нет, Игорь положительно ничего не мог поделать с этим тяжелым, инертным предметом. Синий бублик так и оставался синим бубликом. Он не только не желал превращаться в красную пирамидку, что легко на его глазах сделал маленький мальчишка с Гвендланы, он не желал даже чуть-чуть изменить свою Форму. Хотя порой Вихрову казалось, что он чувствует какое-то движение внутри этой простенькой вещицы!
Игорь вспомнил, как потенциальный полный супер четвертого года обучения продемонстрировал им этот, с его точки зрения, простенький «фокус» - преобразование шестого уровня! Он снова, в который уже раз положил синий тор на свою ладонь и принялся его разглядывать, слегка шевеля пальцами… И снова у него ничего не получилось.
Капитан поднял глаза на настенный хронометр и с удивлением обнаружил, что «играется» с тором уже третий час. Этот короткий взгляд послужил неким сигналом - в его голове снова проснулась тупая грызущая боль, словно что-то в его геле мгновенно разладилось, но мозг не может понять, что именно, и потому начинает болеть сам! Игорь осторожно задрожавшей рукой положил синий бублик на прикроватную тумбочку и, уже теряя от боли сознание, успел откинуться на подушку и закинуть босые ноги на кровать.
И снова наступило беспамятство!

В офицерской казарме Звездного десанта, куда поместили заболевших десантников, находились двое врачей. Один из них «кормил» лежащих без сознания ребят, второй внимательно просматривал последний доклад диагноста по капитану Бабичеву. Он сидел рядом с двумя полевыми надувными матрасами, на которых едва помещалось то, во что превратилось тело капитана, и пытался понять знакомые вроде бы знаки, покрывавшие писчий пластик карточки, но ему мешала назойливая, неотступно преследовавшая его мысль:
«Если бы Сергей сейчас себя видел, он точно попросил бы дать ему излучатель!»
Но тут взгляд врача остановился на коротком, лишенном пальцев обрубке, в который превратилась правая рука капитана Звездного десанта, и, вздрогнув, подумал:
«Только что он с этим излучателем стал бы делать?»
И вдруг глаза Бабичева открылись - самые обычные, человеческие глаза, пожалуй, единственное, что осталось человеческого в этом изуродованном мутациями теле. Чуть замутненный взгляд, скользнул по лицу врача, уперся в нечто за его спиной, а затем медленно вернулся назад и… прояснел. Через секунду врач понял, что капитан пытается что-то сказать, но не может этого сделать, потому что горло давно уже у него отсутствовало, да и губы превратились в некое подобие жесткого костяного клюва, вряд ли способного к артикуляции.
И все-таки врач чисто инстинктивно наклонился над обезображенным лицом Сергея и чуть испуганно спросил:
- Тебе что-то надо?..
«Зеркало!.. - совершенно неожиданно прозвучало прямо у него в голове. - Поставь перед моим лицом зеркало!»
Врач был настолько поражен, что даже не испугался, хотя его ответный вопрос прозвучал довольно глупо:
- Зачем оно тебе?..
«Побриться хочу!..» - с легким смешком прозвучало в его голове.
Вот эта насмешка, произнесенная таким знакомым, бабичевским тоном, вдруг ужасно испугала врача. В его голове мгновенно заметались обрывочные, бессвязные мысли:
«Но он же не может!.. Вот так вот!.. Словно ничего и не… Словно он… самый обычный человек!..»
«А я и есть самый обычный человек! - прозвучало в его растерянном разуме словно бы издалека. - Или ты думаешь, если я смогу подняться на ноги то тут же брошусь на тебя, чтобы сожрать?»
И снова в этом беззвучном голосе прозвучала бабичевская насмешка.
Тем временем врач немного пришел в себя и смог попробовать ответить этому беззвучному голосу. И ответ этот прозвучал довольно сердито, словно бы эскулап обиделся на собственный неразумный испуг:
- Не нужно тебе никакое зеркало! Не на что особенно любоваться!
«Это-то я понимаю… - раздумчиво «ответил» Сергей, - просто хотелось посмотреть - насколько «не на что»!
- Да совсем не на что! - проворчал врач немного спокойнее, уже привыкая к необычному разговору. И тут раздался голос его товарища:
- Эй, Олег, ты с кем это там болтаешь?
Врач поднял голову, криво усмехнулся и коротко ответил:
- С капитаном…
Вадим вскинул голову и удивленно взглянул на своего товарища. Потом, осторожно положив инъектор на столик у кровати пациента, встал и шагнул к матрасам, на которых лежал Бабичев:
- А он что, пришел в себя и может говорить?
Олег только молча пожал плечами.
Вадим встал рядом и наклонился над прикрытым простыней обезображенным телом.
- Хм… действительно смотрит!.. Только как же он может говорить?.. - проговорил он негромко. - У него нет даже теоретической возможности произносить звуки!..
«Слушай, ты, теоретик, принеси зеркало!» - раздалось в голове у Олега, и тот быстро вскинул голову, чтобы посмотреть на своего товарища. А тот, чуть приоткрыв рот, смотрел на самого Олега. Только секунд десять спустя он едва слышным шепотом произнес:
- Ты, что ль, шутишь?..
«Какие, на хрен, шутки… - Беззвучный голос Бабичева вдруг наполнился раздражением. - Человек наконец-то пришел в себя, а ему отказывают в самой маленькой радости - возможности посмотреть на свою физиономию! Костоправы безмозглые!!!»
- Слушай, - снова зашептал подошедший врач, - мне Кокошко не говорил, что у них развиваются способности к телепатии!
«Стоп! - немедленно вмешался в этот шепот Бабичев. - Это какой Кокошко, наш замглавврач?»
- Д-да… - растерянно подтвердил Вадим.
«И про кого он говорил?»
- Про… Вихрова… третьего ассистента нуль-навигатора… - все так же растерянно пояснил врач.
«Слушай, Вадим, - Бабичев явно снова подсмеивался, - успокойся ты, бога ради. Ну если тебе в такой лом на меня смотреть, отвернись и представь, что ничего со мной не случилось!»
- Я… э-э-э… справлюсь. - Вадим сглотнул подступивший комок и добавил: - Я… успокоюсь.
«Ну и хорошо… - одобрил его Сергей. - Расскажи, если знаешь, что там с Игорем, он что, тоже… свалился?..»
- Он вообще-то первый… свалился. А вы уж после него…
«Вот как?.. Ну и как он?..»
- Ну-у-у… нормально… По-моему, он и не изменился совсем…
«Ага… А нас-то сколько… тех, кто после Игоря слег?»
- Все, кто на Гвендлану ходил…
«Правильно, так и должно было быть!»
- Что должно было быть? - в один голос спросили оба врача.
«То, что с нами произошло… Это только начало, дальше больше будет!»
- Да с чего ты это взял? - вдруг фистулой воскликнул Олег. - Вы просто подхватили на Гвендлане какую-то заразу, и все. Скоро мы с этой заразой справимся…
«Что ж не справляетесь?»
В вопросе Бабичева не было ни удивления, ни нетерпения, он словно бы знал, что лекарства против его «заразы» нет и быть не может и что это не зараза вовсе, а нечто другое. И чуть подождав, как бы давая возможность ответить и зная, что ответа нет, Сергей закончил:
«А насчет “с чего я взял” - так мне Игорек сам сказал, сразу после старта от Гвендланы… Только я тогда его слов не понял, да и говорил-то он… обиняком. Знать, прямо сказать не мог! Только вот как меня скрутило, так я сразу тот разговор вспомнил и понял, что он неспроста его завел! Так что держитесь, ребята, скоро пациентов у вас много будет!»
Олег и Вадим переглянулись, а затем снова посмотрели на лежащее перед ними жуткое тело, разговаривающее хоть и не совсем по-человечески, но очень уж похоже на Серегу Бабичева!
Глаза у накрытого простыней монстра были закрыты, тело лежало совершенно неподвижно, так что можно было подумать, что оно и не дышит. Между тем портативный диагност, подключенный к телу, бесстрастно регистрировал, что все процессы метаболизма в этом организме проходят нормально… Ну или почти нормально. Значит, о кислородном голодании из-за отсутствия дыхания в данном случае не могло быть и Речи.
Врачи еще немного посидели рядом со своим странным пациентом, а потом Олег неуверенно произнес:
- Замолчал… Интересно, они все могут… ну… вот так… «говорить»?..
- А ты спроси кого-нибудь… - Вадим кивнул в сторону неподвижно лежащих тел, - …из них. Может, тебе кто и ответит.
Олег посмотрел на своих пациентов, которых он, по правде сказать, уже давно не относил к категории людей, и покачал головой:
- А что ты думаешь насчет его слов… ну… что скоро пациентов прибавится?..
- Вот скоро и увидим… - не сразу ответил Вадим, и в его голосе просквозила странная тоскливая нота.

Нет, эта боль была не совсем обычной. Не такой, как прежде. Это ощущение вообще вряд ли можно было назвать болью в привычном значении этого слова. А может быть, за время своего… бесчувствия… безумия… он слишком привык к боли?.. Нет… все не так - он научился уходить от боли! Если что-то в его теле начинало передавать в мозг болевые ощущения, он не торопился, он терпел, насколько это было возможным, но уже не позволял своему разуму свалиться в бесчувствие… бессмыслие… безумие… Нет, он просто… избавлялся оттого, что болело, заменяя этот орган его подобием… лучше приспособленным для того организма, к которому в настоящий момент принадлежал его мозг… его разум!
Правда, такая замена приводила к тому, что начинало болеть что-то другое… В одном из коротких промежутков между очередными поисками такой… замены он вдруг вспомнил старинное определение такого вот… подбора - метод тыка. Термин этот применяли в отношении поиска технических решений, но, на его взгляд, к его случаю он также подходил. Получалось, что он строил наново собственное тело, собственный абсолютно новый организм и делал это методом тыка.
Осознав это, он тут же усмехнулся: «Представляю, что мы получим на выходе!»
Именно в этот момент к нему впервые пробилась и первая внешняя… мысль, чужая мысль!
Сначала он даже не понял, что слышит чужую мысль, - просто в его голове вдруг довольно отчетливо раздалось:
«Игорь!.. Игорь!.. Да откликнись же наконец!»
«Куда это мне надо откликнуться?» - спросил он сам себя и совершенно неожиданно «услышал» ответ:
«Ага! Ты меня слышишь?»
«Кого тебя? - в свою очередь, переспросил Вихров. - Кто это - ты?»
«Серега я - Бабичев! - грохнуло у него в голове на полную мощность. - Вот теперь я тебя точно определил!»
«Серега?»
Вихров вдруг понял, что не слишком-то и удивлен, оказывается, подсознательно он давно ожидал чего-то в этом роде - какого-то нового вида коммутации именно между нарождающимися суперами!
«Как ты на меня вышел?»
Это был, пожалуй, первый вразумительный вопрос, заданный им своему неожиданному собеседнику.
«Да я тут случайно выяснил, что совершенно свободно слышу чужие мысли и могу отвечать на них… Мысли… предтеч, я хочу сказать!»
Бабичев, видимо, совсем не случайно назвал людей термином, услышанным от мальчишки с Гвендланы, потенциального полного супера четвертого года подготовки.
«А только что я выяснил, что ты, оказывается, был первым, кто… свалился! Вот я и решил, что ты-то уж точно должен уже научиться… ну… мыслями обмениваться! Ну я и принялся тебя звать… правда, я до того определил, где ты приблизительно находишься!»
«Как определил?» - опять удивился Вихров.
«Спроси чего попроще! - усмехнулся в ответ Бабичев. - Просто начал тебя искать и… определил! Вот в том направлении и стал звать! Ты и откликнулся! Кстати, довольно быстро».
«А еще кого-нибудь из ребят ты не пробовал… звать?»
«Много хочешь! - неожиданно зло ответил Сергей. - Ты свалился первый, я, по всей видимости, - второй. А свойства наши наверняка у каждого проявляются по-своему. Я, например, кроме этой… телепатии… вообще ни на что не годен! Лежу на двух матрасах, как беременный бегемот, хорошо еще врачи питают… принудительно!»
«Откажись!» - неожиданно для самого себя посоветовал Вихров.
«Почему?» - в свою очередь, удивился Бабичев.
«У тебя скорее всего просто переизбыток питания… Помнишь, мальчишка наш говорил, что может усваивать любой вид лучистой и полевой энергии. Похоже, твой организм тоже перешел на такое питание, а избыток «пищи» переводит в… материю, в мышечную массу. Вот тебя и разнесло - расход-то энергии у нас сейчас никакой!»
«А тебя что, не кормят?»
«А я вообще заперся и никого к себе не пускаю!»
«Как это?»
«Меня до последнего времени Кокошко… наблюдал. Ну и питал, конечно. Но уже несколько дней, а может быть, и недель, как я запер дверь изнутри и табличку вывесил, чтоб не беспокоили! Кокошко больше не приходил… и никто не приходил».
«Хм… надо попробовать, - согласился Сергей и тут же подколол: - Ты ж у нас теперь… патриарх, так что твои советы на вес золота!»
Однако он тут же перешел на серьезный тон:
«Игорь, ведь ты знал о том, что должно с нами произойти? Помнишь наш разговор в казарме? Ты ведь уже тогда обо всем знал?»
Прежде чем ответить, Вихров долго молчал, хотя и чувствовал, с каким напряжением ждет его ответа Бабичев. Наконец он вздохнул и коротко признался:
«Знал… Хотя и весьма расплывчато!»
«А кто еще знал?»
«Командир».
Последовало секундное молчание, а затем Бабичев как-то уж чересчур спокойно констатировал:
«Ну что ж… Все верно…»
Снова последовала пауза, а затем Игорь «проговорил»:
«Серега, ты себе представить не можешь, как я рад тебя услышать!»
«Так и я тоже!.. - откликнулся Бабичев. - Хоть напоследок поговорить!»
«Почему напоследок?..» - удивленно переспросил Вихров.
«Игорек, кто же знает, что с нами будет… да хоть через десять минут? Что выкинет наш сошедший с ума организм, мы ж им совершенно не можем управлять? Что придумают наши врачи, которые считают себя обязанными нас лечить, хотя совершенно не представляют, каким образом это можно делать? Что, наконец, придумают наши драгоценные товарищи, они наверняка сейчас обсуждают одну-единственную проблему - что за монстры завелись на корабле? Вот поэтому я и говорю: «напоследок»… На всякий случай!»
Вихров слушал Сергея, удивляясь его столь глубокому погружению в их общую проблему, и одновременно прислушивался к странному ощущению, возникшему у него только что. Ему вдруг показалось… да нет, он был совершенно уверен - к двери его каюты кто-то приближался! Приближался осторожно… крадучись… следя за тем, чтобы не быть никем замеченным… Нет, не «кто-то», их было… двое!
«Сергей! - перебил Бабичева Игорь. - Я тебя оставлю на несколько минут… Похоже, у меня… гости!»
«Помочь?» - ни о чем не спрашивая, поинтересовался Сергей, и Игорь внутренне улыбнулся - чем ему мог помочь совершенно неподвижный монстр, лежавший под присмотром двух врачей на другой палубе линкора?
«Сам справлюсь!..» - ответил третий ассистент командира и почувствовал, как их связь тут же прервалась.

Предыдущая страница 19 Следующая страница


Бросок в безумие 20

Игорь мгновенно сосредоточился на приближающихся визитерах. Они были совсем рядом с дверью его каюты.

Когда до окончания вахты оставалось минут тридцать, Артур Эдельман поднялся со своего места и медленно, о чем-то отрешенно думая, принялся неторопливо шагать по Главному центру управления. Спустя пару минут он оказался рядом со штурманской консолью и невидящим взглядом уставился в светлое пятно работающего монитора на панели Яна Озды. Еще через пару секунд его взгляд потерял свое отсутствующее выражение, он наклонился над панелью и, ткнув пальцем в экран, о чем-то спросил первого ассистента главного штурмана. Тот, не отрывая взгляда от экрана и не снимая пальцев с клавиатуры, ответил.
Они проговорили пару минут, но никто в Главном центре управления этого разговора не слышал - штурманская консоль располагалась в стороне от остальных командных консолей, группировавшихся вокруг навигаторской консоли. А разговор был… странен.
Наклонившись над панелью Озды, Эдельман ничего не спросил у штурмана, а его тычок в работающий экран был просто маскирующим разговор маневром.
- Я решил перейти к действию, не дожидаясь, когда нуль-навигатор поймет свою ошибку! - негромко проговорил первый ассистент командира.
Озда подавил невольное желание взглянуть в лицо Эдельмана и, не отрывая глаз от экрана, спросил:
- И что ты собираешься делать?
- Я уничтожу одного из монстров, пока еще тот не способен к сопротивлению!
- Кого?..
- Того, кто был… Вихровым.
- У тебя есть оружие?.. С голыми руками ты вряд ли справишься…
- У меня есть излучатель… Но мне нужен помощник. Мало ли что.
- Я пойду с тобой!.. - не раздумывая, согласился штурман. - Может быть, нам, кроме Вихрова, удастся покончить еще с парочкой - с Ежовым, с Кларенсом… Они там все рядышком лежат.
- После этого мы сообщим об этом на палубы Звездного десанта, и ребята-десантники прикончат своих уродов!
В голосе Эдельмана послышались какие-то истерические нотки, и это очень не понравилось хладнокровному Озде.
- Лучше мы обставим это дело так, словно уроды сами выбрались из своих кают и напали на нас… А мы всего только защищались! - с легкой усмешкой предложил штурман и тут же добавил: - Может, возьмем еще парочку ребят?.. Для подстраховки.
- Нет… - сразу же возразил Эдедьман. - Не надо шум поднимать… По крайней мере сейчас. Вот когда дело будет сделано… И это ты отлично придумал - именно они первыми напали на нас! Тогда и на палубе Звездного десанта все можно будет обставить как справедливое возмездие!..
- Ну что, начнем сразу после вахты?..
- Нет, лучше минут через тридцать - народ разойдется по своим делам, в вестибюле будет пусто… Хотя там и так народу не бывает!
- Хорошо, где встречаемся?
- После вахты пойдем в столовую, а оттуда сразу…
Озда кивнул, и Эдельман, оторвавшись наконец от созерцания штурманского монитора, на котором ничего интересного не было, выпрямился и продолжил свою задумчивую прогулку по Главному центру управления.
После того как вахта была сдана сменщикам, Эдельман и Озда вместе покинули Главный пульт управления и неторопливым шагом направились в столовую. Поужинав, они, все так же не торопясь, прогулялись до оранжереи, а затем направились на палубу команды линкора.
Главный вестибюль палубы, как и предполагал Эдельман, был пуст. Оба офицера беспрепятственно прошли в тот конец палубы, где располагались каюты, в которых изолировали «заболевших» звездолетчиков. Когда до каюты Вихрова оставалось не более пятнадцати шагов, Эдельман подал знак Озде, чтобы тот немного приотстал и, если понадобится, прикрыл его сзади. Штурман занял указанное ему место метрах в трех позади флаг-навигатора, а сам Эдельман замедлил шаг настолько, что походка его стала крадущейся.
Именно в этот момент Вихров, «беседовавший» с Бабичевым, засек их присутствие. Прекратив «разговор», Игорь встал с постели, шагнул ближе к двери и, прикрыв глаза, прислушался. Хотя понятие «прислушался» вряд ли точно подходило к тому процессу, который вдруг начался в организме третьего ассистента командира «Одиссея». Некий недавно появившийся в его теле орган вдруг, словно бы по желанию самого Игоря, начал испускать высокочастотный модулированный сигнал и принимать его отражение. На мгновение Вихров удивился приобретенной им способности к биолокации, но это удивление мгновенно исчезло, сменившись сильнейшей заинтересованностью. Благодаря своим новым качествам Игорь сразу же определил, что за дверью его каюты стоят двое людей - обычных людей, что это первый ассистент командира корабля флаг-навигатор Артур Эдельман и первый ассистент главного штурмана корабля Ян Озда. Он понял, что Озда стоит несколько дальше от двери каюты, словно бы прикрывая Эдельмана с тыла, а тот сжимает в правой руке… портативный излучатель. В другой руке он держал универсальный ключ.
Эдельман склонился к идентификационной пластине замка и едва слышно выругался.
- В чем дело?.. - немедленно откликнулся на это ругательство Озда, и Эдельман прошипел в ответ:
- Пластина заклеена пластиком, ключ не срабатывает!..
- Не торопись, - едва слышно прошептал Озда, - попробуй спокойно снять наклейку.
- На ней что-то написано… - раздраженно прошептал Эдельман.
- Что?.. - все тем же спокойным тоном поинтересовался штурман. - Наверное, Кокошко что-то нацарапал перед тем, как… сам улегся…
- Да нет… Похоже, это… Вихров писал!..
- Как Вихров? - чуть громче воскликнул Озда. - Разве Вихров может вставать с постели?
- Очевидно, уже может, - все более раздражаясь, прошипел Эдельман. - На пластике написано: «Прошу не беспокоить, очень занят. Вихров».
- Очень хорошо, - неожиданно усмехнулся Озда.
- Да чего ж хорошего?! - вскинулся шепотом Эдельман. - А если он сейчас выйдет, ты что станешь делать?
- Ну, в этом случае «делать» придется тебе, ведь оружие у тебя… - снова усмехнулся Озда. - Зато эта записка будет свидетельством того, что эти… твари… на самом деле могут вставать и выходить из своих кают!
- Да?! Это твое рассуждение весьма дельно! - прошипел в ответ Эдельман. - Только что нам сейчас делать? Ждать, когда он снова выйдет?
- А ты постучи!..
Вихрову показалось, что Озда продолжает зубоскалить, однако совет этот был произнесен таким спокойным и серьезным тоном, что Эдельман почти рефлекторно стукнул пару раз в пластик двери костяшками согнутых пальцев.
Игорь усмехнулся и… положил ладонь на идентификационную пластину.
Замок сухо щелкнул. Дверь начала медленно раскрываться.
Эдельман бесшумно отпрыгнул на метр от двери и вскинул руку с излучателем, вызвав ироничную улыбку у стоявшего за дверью Игоря. Тот уже знал, знал на уровне рефлекса, на уровне подсознания, что произойдет дальше и как ему надо действовать.
Дверь каюты наконец распахнулась и флаг-навигатор увидел перед собой высокую, почти под самый потолок каюты, странно расплывчатую фигуру, ничем не напоминающую третьего ассистента командира корабля. На мгновение он даже растерялся, но сзади раздался короткий, резкий, бьющий по нервам возглас:
- Стреляй!
Эдельман нажал на спуск, и излучатель выплюнул короткую ярко-фиолетовую молнию.
В то же мгновение Вихров, или то, во что Вихров превратился, выбросил вперед длинную мощную руку с растопыренными пальцами. Эдельман еще успел удивиться невероятно большому, как ему показалось, количеству этих пальцев, но в следующее мгновение разряд излучателя ушел в эту несуразную ладонь и словно бы растворился в ней!..
Второго выстрела флаг-навигатор сделать не успел. Огромная ладонь вдруг сжалась в кулак, кулак засветился изнутри странным светом, похожим на свет расплавленного металла, и Эдельмана окатило жаркой волной какого-то излучения. В ту же секунду ноги его подкосились, он рухнул на пол вестибюля, его тело скрутило судорогой чудовищной боли, а тишину вестибюля разорвал вибрирующий вопль!
Дверь каюты мгновенно захлопнулась, скрыв за собой огромную, плохо различимую фигуру.
Озда, наблюдавший эту секундную беззвучную схватку, застыл на месте. После того как дверь каюты захлопнулась с характерным щелчком закрывшегося замка, он не поторопился приблизиться к рухнувшему флаг-навигатору, он стоял неподвижно, наблюдая за судорогами, скручивавшими тело Эдельмана. Видимо, боль, причиняемая этими судорогами, была настолько невыносима, что флаг-навигатор даже не мог кричать - его жуткий, почти сразу же захлебнувшийся вопль был единственным. Только через пару минут, когда эти судороги несколько утихли, Озда шагнул вперед и склонился над ставшим неподвижным телом.
Глаза Эдельмана были закрыты, лицо искажено гримасой боли, руки странно вывернуты, а ноги, напротив, вытянуты, словно флаг-навигатор пытался выпрямиться по стойке «смирно».
Не трогая тела, Озда негромко прошептал:
- Артур, ты меня слышишь?..
Ответа не последовало.
«Ну вот… - с нарастающей паникой подумал штурман. - Все, как я и предсказывал - монстр вышел из каюты и… напал на Эдельмана!»
Озда наклонился еще ниже и, протянув руку, коснулся плеча флаг-навигатора. И тут же почувствовал какое-то… словно бы тепло, исходившее от неподвижного тела. Выпрямившись, он чуть было не крикнул «на помощь!», но вовремя спохватился - прежде чем поднимать шум, надо было забрать излучатель, все еще зажатый в правой руке Эдельмана. Ян попытался разжать пальцы флаг-навигатора, однако это ему не удалось. Ладонь Эдельмана была настолько крепко сжата, что казалась не то отлитой из какого-то неизвестного металла, не то намертво приклеившейся к рукоятке излучателя. Впрочем, Озда не оставлял надежды все-таки разжать непослушные пальцы, но в самый напряженный момент его усилий тело флаг-навигатора вдруг снова изогнулось, скрученное судорогой, и из его глотки вырвался жуткий вопль, рожденный, по всей видимости, невыносимым приступом боли.
Штурман мгновенно отскочил от тела и, развернувшись, бросился бежать по вестибюлю в сторону своей каюты. Однако навстречу ему уже бежали офицеры, свободные от вахты, отдыхавшие у себя и выскочившие в вестибюль на крик Эдельмана.
Скоро вокруг тела, бившегося на полу вестибюля, столпились около десятка человек. Озда, вернувшийся назад вместе с другими, совершенно растерянно лепетал что-то о внезапно вышедшем из каюты Вихрова уроде высоченного роста, который якобы напал на Эдельмана, но его не слушали. Все видели в скрюченной руке флаг-навигатора излучатель - оружие, запрещенное к ношению внутри линкора!
Спустя десять минут к нерешительно толпящимся вокруг уже затихшего Эдельмана людям быстрым шагом подошел командир корабля. Едва взглянув на своего первого ассистента, он повернулся к офицерам и ткнул пальцем в первого попавшегося:
- Вы! Немедленно свяжитесь с медицинским отсеком, пусть пришлют сюда врача и носилки. - Выбранный им офицер немедленно развернулся и бросился бегом в сторону своей каюты.
- Вы, - указал Старик на следующего офицера, - останетесь дежурить до прихода врача, но к… флаг-навигатору не подходите и ничего не предпринимайте. Остальных прошу разойтись, вы, Озда, следуйте за мной.
Даже не подумав проверить, как будет выполняться его приказ, Старик развернулся и зашагал в сторону антигравитационной шахты, штурман двинулся следом, радуясь в душе, что ему больше не надо оставаться рядом с этим жутким, нелепым телом.
Когда нуль-навигатор в сопровождении первого ассистента главного штурмана вошел в свою каюту, на панели его личного компьютерного блока мигал сигнал вызова. Старик включил модуль связи и тут же раздался чуть возбужденный голос:
- Господин нуль-навигатор, докладывает дежурный врач медицинского отсека палубы команды. Флаг-навигатор Эдельман изолирован в своей каюте, как и все остальные… э-э-э… заболевшие…
- Ему что, уже поставлен диагноз? - перебил Старик докладывающего врача.
- Нет… Диагност еще работает, но… основные признаки заболевания налицо, так что ошибка маловероятна.
- Как только диагност закончит, доложите мне результат! - проговорил нуль-навигатор и выключил узел связи. Затем он сел за рабочий стол, жестом указал Озде на кресло по другую сторону стола и, когда тот уселся, жестко приказал:
- Ну, рассказывайте, что там произошло!
- Господин нуль-навигатор, я не имею к этому инциденту решительно никакого отношения… - нервно начал первый ассистент главного штурмана, но вдруг смолк под жестким до брезгливости взглядом светло-серых глаз.
- Я не спрашиваю вас, какое вы имеете отношение к этому «инциденту»… - Голос нуль-навигатора оставался ровным и холодным, однако Озда мгновенно понял, что Старик буквально взбешен. - …Просто расскажите, что там произошло.
- Мы с… э-э-э… Эдельманом возвращались к себе после ужина… - Штурману вроде бы удалось взять себя в руки, но тут командир резко его перебил:
- Если вы возвращались к себе после ужина, то почему прошли мимо своих кают в закрытый для посещений конец палубы?
Старик секунду помолчал, внимательно разглядывая растерявшегося штурмана, а затем чуть повысил голос:
- Прекратите вилять и наводить туман! И без ваших путаных объяснений очевидно, что вы с Эдельманом пошли к каюте Вихрова специально! Я даже точно знаю, с какой целью - не случайно в руке Эдельмана зажат излучатель! Мне надо, чтобы вы просто рассказали, что именно произошло возле этой каюты. Вы поняли? Я все равно узнаю, что там произошло, но вы можете значительно уменьшить необходимое для этого время!..
Озда судорожно кивнул, коротко вздохнул и чуть охрипшим голосом принялся докладывать:
- Когда мы подошли к каюте Вихрова, дверь оказалась закрытой, а идентификационная пластина была заклеена… запиской - Вихров просил его не беспокоить. Универсальный ключ, который оказался у Эдельмана, дверь не открыл… я не знаю почему… Эдельман занервничал, и чтобы его успокоить, я посоветовал ему… постучать… Я, правда, хотел просто шуткой успокоить флаг-навигатора, а он взял и постучал!
Озда вдруг замолчал, уставившись широко открытыми глазами в пространство мимо командира.
- Что произошло после того, как Эдельман постучал? - резко спросил Старик.
- Дверь открылась… - ответил штурман, продолжая вглядываться во что-то неподвижными глазами, - …на пороге стоял… Я не знаю… Очень высокий - выше двух метров… Но это был точно не Вихров… Я очень испугался… я думал, мы не сможем открыть дверь и уйдем, а тут она сама распахнулась… И тогда я крикнул: «Стреляй!»
Тут Ян запнулся, быстро взглянул на Старика и продолжил уже спокойнее:
- Только Эдельман не выстрелил!..
Озда опять замолчал, и Старику пришлось его подтолкнуть:
- И что дальше?
- Он… этот великан… поднял руку… даже не поднял, а вскинул, вот… потом сжал кулак, и Эдельман сразу упал и… его стало корежить… По-моему, ему было очень больно…
- То есть этот великан к Эдельману не прикасался?
Ян отрицательно покачал головой, а потом негромко подтвердил:
- Нет, не прикасался.
После этих слов он замолчал, погрузившись в свое воспоминание, в зрелище, словно бы приковавшее его взгляд.
- А куда делся этот… великан? - резко спросил нуль-навигатор, выводя из задумчивости своего подчиненного.
- Я не видел… - как-то вяло ответил штурман, - он, наверное, вернулся в каюту и закрыл дверь…
Старик вдруг встал из-за стола и принялся неторопливо прохаживаться по кабинету. Это размеренное движение привело в себя и Озду - его взгляд потерял неподвижность, стал более осмысленным, он с некоторым испугом следил за перемещениями командира. А тот рассуждал словно бы про себя:
- Значит, вы, вопреки моему приказу, решили начать уничтожение своих заболевших товарищей и с этой целью пошли к Вихрову!.. Вот только план ваш не удался - вы не смогли справиться с «больным», напротив, сам «больной» уложил одного из вас!..
Старик остановился и, повернувшись к сидящему в кресле штурману, спросил с горькой усмешкой:
- Ну, теперь ваш… «коллега» Эдельман является одним из зараженных… как вы это называете? звездным проклятием? Так что, Эдельмана вы тоже уничтожите?.. Хотя вы этого сделать уже не успеете, поскольку сами вот-вот… свалитесь!
Тут нуль-навигатор шагнул к скорчившемуся в кресле Озде и резко бросил:
- Кто еще стоит за вами? Кто следующий возьмется за излучатель?
Озда помотал головой и, не поднимая глаз, проговорил срывающимся голосом:
- Из команды - Клаус Эгерт, Питер Хорт, Иван Чаев… Возможно, кто-то из низшего офицерского и унтер-офицерского состава, кто именно, я не знаю. Еще Эдельман имел кого-то… сочувствующего на палубах Звездного патруля, но я не знаю, кого именно.
- Так… - протянул нуль-навигатор, - …компания… Ну что ж, к вам у меня больше вопросов нет, можете идти!
Озда тяжело выбрался из кресла и шагнул в сторону выхода.
- Вы сможете сами добраться до своей каюты?.. - неожиданно спросил Старик.
Штурман молча кивнул, и вдруг у него в душе возникло чувство огромной благодарности к командиру, задавшему этот простой вопрос. Он повернулся у самой двери и дрогнувшим голосом произнес:
- Спасибо вам, господин нуль-навигатор…
Стоявший к нему спиной Старик даже не повернулся, но штурман и не надеялся на какой-то ответ. Он вышел из командирских апартаментов и медленно пошел в сторону антигравитационной шахты.
Первый болевой спазм настиг Яна Озду на палубе команды около выхода из антигравитационной шахты. Его изолировали в собственной каюте, рядом с остальными «заболевшими».

Глава 5

Как только Эдельман упал и забился в судорогах, Игорь шагнул назад в свою каюту, закрыл дверь и прислонился к ней. Он был совершенно спокоен, разве что немного удивлен. Удивлен тем, с какой легкостью ему удалось проделать, казалось бы, невероятную вещь. Едва увидев нападавших, он понял каким-то необычным, вновь приобретенным чувством, что они… их организмы… готовы вступить на путь Превращения. Им не хватало совсем крошечного толчка, того самого толчка, который он сам и его товарищи получили, побывав на Гвендлане или пообщавшись с ее малолетним жителем. Более того, он сразу же понял, какого рода нужен толчок.
Эдельман еще не нажал на спуск излучателя, а Вихров уже ожидал той смертельной порции энергии, которую должно было выплюнуть в него смертоносное оружие. Он вполне осознанно «поймал» этот разряд, подставив свою ладонь, и тут же его организм переработал этот смертоносный, «дикий», немодулированный выброс энергии в излучение совершенно другого рода - то самое, которое было необходимо организмам обоих… предтеч, чтобы начать преобразование. Правда, импульс требуемого излучения получался не слишком мощным, однако для двоих его должно было вполне хватить.
Игорь стоял, прижавшись к двери, и спокойно слушал и вопль Эдельмана, и последующие вопросы Яна Озды к своему впавшему в безумие товарищу. Он не видел сквозь дверь того, что происходило в вестибюле, вернее, не смотрел в ту сторону, он и без этого отлично знал, что там происходит. Лишь когда Озда ушел следом за Стариком, а Эдельмана унесли в его каюту, Вихров отошел от двери и сел на кровать. Рука его машинально протянулась к прикроватному столику, и пальцы сомкнулись на маленьком синем торе, никак не желавшем превращаться в красную пирамидку.
Он поднес игрушку к глазам и… усмехнулся - это же было так просто! Его пальцы легко пошевелились, словно поудобнее укладывая бублик на ладони, и Игорь краем сознания отметил, что уже видел это движение. Правда, пальцы тогда были тонкие, детские, и было их всего пять, а не семь, как на его ладони сейчас. Но все эти детали были совершенно непринципиальны, потому как синий бублик, чуть дрогнув, вдруг потек, стремительно теряя свою округлую форму, странно расплющился, а затем, словно спохватившись, выбросил вверх треугольное острие, превращаясь в небольшую красную пирамидку!
- Преобразование шестого уровня!.. - глухо проговорил навигатор-три и снова усмехнулся, вспомнив, что за несколько секунд до этого провел преобразование пятого уровня, изменив характер внешнего излучения. Более того, он только что понял, каким образом можно провести преобразование седьмого уровня, каким образом можно превратить мертвую материю в неуправляемую энергию. Правда, он вряд ли смог кому-нибудь объяснить все эти… манипуляции с материей и энергией - просто для такого объяснения у него не хватало знания… терминологии.
«Теперь тебе осталось самое главное! - сказал он сам себе. - Познать самого себя! Познать свое существо, возможности своего организма… Своего нового организма!»
И тут же он перебил сам себя:
«Не торопись! Возможно, твой организм еще и не сформировался окончательно… Если это «окончательное» формирование возможно в принципе! Очень может быть, что никакого конкретного… организма у тебя теперь вообще не будет!»
И тут новая мысль возникла в его голове - он вдруг понял зачем «Одиссей» идет к красному гиганту! Именно красный гигант должен был сообщить организмам всех предтеч, населявших линкор, тот самый энергетический импульс, запускающий в их уже подготовленных телах механизм преобразования в Homo Super!
Его взгляд непроизвольно скользнул к висевшему на стене корабельному хронометру, но что-то внутри него уже подсказало ответ - с момента начала его «болезни» прошло шесть месяцев и три дня. Лететь до красного гиганта оставалось около семи месяцев…
Новая мысль заставила Игоря приподняться с кровати:
«Если бы Эдельман с Оздой попытались напасть не на меня, а на ребят из десанта, там сейчас было бы восемнадцать трупов!!! Даже больше, поскольку обслуживающие их врачи тоже были бы убиты!»
Надо было срочно что-то делать, у нападавших вполне могли быть если не сообщники, то по крайней мере сочувствующие!
Игорь непроизвольно шагнул к дверям каюты, сжимая правую ладонь в кулак, и тут же почувствовал, что пальцам что-то мешает. Он снова разжал пальцы и поднес ладонь к глазам. На ней лежал бесформенно смятый кусок темного металла с глубокими вмятинами от пальцев.
«Титано-вольфрамовый сплав…» - как-то отстранение мелькнуло в его голове. Покатав металлический бесформыш по ладони, Вихров усмехнулся и снова превратил его в стройную пирамидку красного цвета.
Он недолго любовался своим творением, почти сразу же за этим превращением шестого уровня в голове возникла очередная, еще слабая волна боли. Игорь беспомощно обернулся к кровати, свалиться сейчас было бы для него очень некстати - ему было просто необходимо сделать что-то для защиты своих беспомощных товарищей. Но в то же время он прекрасно осознавал, что оказаться без сознания за пределами своей каюты было совершенно невозможно. Секунду он стоял в нерешительности, но новая, уже гораздо более мощная волна боли заставила его согнуться, обхватить ладонями разрывающуюся голову и шагнуть к спасительной кровати…
До кровати он не дошел, сознание покинуло его раньше.

Сергеи Бабичев, после того как Игорь предупредил его о приближающихся к его каюте «гостях», затаился, но связи с Вихровым не прервал. Он действительно собирался при необходимости помочь своему другу, хотя и не слишком хорошо представлял себе, каким образом это можно сделать. Увидев, с какой легкостью Игорь расправился со своими «посетителями», и быстро разобравшись в том, что с ними произошло, Сергей понял, что Вихров прошел в Превращении гораздо дальше и него самого, и его товарищей.
«Ну что ж, так и должно быть! - философски подумал капитан-десантник. - В конце концов начал-то он на три месяца раньше!»
И все-таки в нем возникло некоторое чувство соперничества - все-таки связь с Вихровым удалось установить ему!

Предыдущая страница 20 Следующая страница


21 Евгений Малинин

К своему «заболеванию» Бабичев отнесся довольно легко! Может быть, потому что он был в какой-то мере предупрежден Вихровым о возможности такого развития событий, но скорее всего просто по складу своего характера - он всегда очень просто относился к превратностям своей судьбы, а их бывало в его жизни много. Важно, что он оставался в живых и мог, как он сам говорил, продолжать «кувыркаться»!
Однако то, что случилось около каюты Вихрова, встревожило Бабичева, он сразу же понял, какую опасность представляют для него самого и его обездвиженных, находящихся большей частью без сознания товарищей подобные Эдельману экстремисты. А их на корабле могло быть немало! Прервав связь с Вихровым, Сергей попробовал «прощупать» пространство вокруг себя.
Оба врача, дежуривших в лазарете, были заняты своими профессиональными делами, а их мысли и чувства сосредоточены только на этом. Особой жалости к своим подопечным они не испытывали, но и ненависти, даже неприязни в них не было. За пределами казармы, на некотором удалении от нее Сергей чувствовал средоточие большого количества людей. Вычленить чье-то единичное сознание казалось достаточно сложно - в голове стоял некий однородный, без всплесков и ярких красок гул. Тем не менее и там враждебных эмоций, неприязненных мыслей в отношении постояльцев этого маленького лазарета он не почувствовал. Немного успокоившись, Сергей тем не менее принялся размышлять о способах защиты от возможного вооруженного нападения. Но ничего дельного ему в голову как-то не приходило.
И тут в его голове совершенно ясно прозвучала горькая до отчаяния фраза:
«Нас надо уничтожить! Нас всех надо уничтожить и как можно быстрее!»
«С какой это стати?» - с возмущением переспросил он и тут же почувствовал, как чужой разум заметался в испуге, словно пойманный на месте воришка. Только спустя несколько секунд последовал довольно неуверенный ответ:
«Потому что люди всегда уничтожают монстров… А мы превратились в монстров!..»
«Ты еще ни в кого не превратился! - рявкнул Бабичев в раздражении. - Ты остался таким же дураком, каким был до сих пор!»
И снова он почувствовал, как чужой разум попытался ускользнуть от контакта, спрятаться в мысленном мраке.
«Ну чего ты испугался? - снова рявкнул Сергей, теперь уже пытаясь зацепить своего робкого собеседника «на слабо». - Ты же из Звездного десанта, а в Звездный десант трусы не попадают!»
«Ничего я не испугался!.. - Пришедшая мысль была нервной и ломкой, словно человек из последних сил преодолевал невыносимый ужас. - Я даже смерти не боюсь!.. Но монстром оставаться не хочу! Всю жизнь я сражался с самыми разными монстрами, а теперь вот сам…»
«Тебя как зовут, парень?.. - Бабичев внезапно резко сменил тон, теперь его вопрос звучал предельно дружелюбно. - Я тебя по… мысли узнать не могу!»
«Горан…» - немедленно отозвался десантник.
«Илович! - воскликнул Сергей, мгновенно вспоминая рослого сержанта из своей центурии. - Так какой же ты монстр, я тебя прекрасно помню, на монстра ты никак не тянешь!»
«Капитан, - похоже, Илович догадался, что разговаривает с командиром, - вы просто не видели, как я выгляжу сейчас!..»
«Не замечал в тебе раньше такого внимания к своей внешности!.. - В тоне Бабичева сквозила насмешка. - На следующий день рождения подарю тебе… что-нибудь из парфюмерии. Ты что предпочитаешь, Кока Борджони или Иесса Гаусса?»
«Вам бы, капитан, все смеяться, а мне совсем не до смеха! - В мыслях Иловича появилась не только обида, но и некая спокойная уверенность, что очень порадовало Сергея. - Вы себя-то давно видели?»
«Ты знаешь, сержант, - Бабичев снова сменил тон разговора, перейдя к серьезной беседе, - меня больше волнует не моя внешность - она изменилась, похоже, уже не один раз, изменится и еще, меня больше занимают другие изменения!»
«Какие?» - удивленно поинтересовался Илович.
«Тебя не удивляет способ, которым мы общаемся?»
Илович промолчал, однако Сергей уловил всплеск удивленного… испуга.
«Вот то-то и оно! - удовлетворенно хмыкнул Бабичев. - Ты ведь уже был в моей центурии, когда мы высаживались на Горгону-3?»
«Был…» - подтвердил сержант.
«Значит, ты помнишь, как погибли ребята Виктора Егорова?»
«Да… пятисекундный сбой связи… Они не приняли сигнал отхода, а когда…»
«А теперь представь себе, что у нас тогда были бы наши сегодняшние способности! - перебил его Бабичев. - Нам тогда Никакая техника и не нужна бы была! И любые технические сбои были бы нам по фигу! И ребята остались бы живы!»
«Еще неизвестно, на каком расстоянии действует эта наша… способность!..» - донеслась вдруг совершено новая мысль, но Бабичев мгновенно определил, что в «разговор» вмешался Майк Строй.
«Ну почему же неизвестно? - мысленно усмехнулся капитан. - Я, старлей, только что «разговаривал» с… капитаном Вихровым и прекрасно его «слышал». А он, как вам обоим известно, располагается в своей каюте, на палубе команды и отделен от нас восемью, если я не ошибаюсь, полиольстальными перегородками!»
«Ну и как он?..» - Вопрос Майка прозвучал достаточно безразлично, однако Сергей почувствовал все его напряжение.
«Нормально, - предельно безразличным тоном ответил он, - свободно двигается по каюте, выходит в вестибюль, на двух, заметьте, ногах, с двумя вполне человеческими руками и одной вполне человеческой головой. Правда, он «начал» месяца на три раньше нас!..»
«Ты хочешь сказать, что он прошел стадию…» - Строй явно не мог подобрать достаточно нейтрального названия для той стадии Превращения, в которой находились сами десантники.
«Прошел, прошел… - подтвердил Бабичев, - обещал и нам кое-чем помочь…»
«Чем?» - в один голос воскликнули Строй и Илович.
«Не знаю, - признался Сергей, - а только Игорек слов на ветер не бросает!»
«Не успеет он нам помочь… - вклинился в разговор четвертый разум, - …гости к нам идут…»
На несколько секунд беззвучное общение в казарме прекратилось, а затем Бабичев осторожно «произнес»:
«По-моему, эти трое не имеют враждебных намерений…»
«А кто знает, какие намерения у них возникнут, когда они увидят наши… туши?» - возразил ему тот самый десантник, который предупредил их о приближении посетителей.
«Может быть, врачи не пустят этих ребят в казарму?..» - не слишком уверенно проговорил Илович, уже забывший, что совсем недавно призывал всех их уничтожить.
«Ты думаешь, что кто-то куда-то может не пустить Стива Криса?.. - узнал одного из подходивших десантников Майк Строй. - Хотел бы я посмотреть на этого смельчака!»
«Вот что, ребята, а ну-ка все вместе помогайте мне!» - воскликнул Бабичев, и все трое поняли по возбужденному тону капитана, что тот что-то придумал!
Между тем трое десантников из второй центурии третьей когорты во главе со своим командиром, капитаном Крисом, остановились у дверей казармы. Все трое явно были «на взводе» и к тому же чувствовали себя немного нервно, перед встречей с неизвестными еще «монстрами». Однако Крис не дал возможности своим товарищам найти достойную причину для отступления, его тяжелый кулак опустился на пластик двери, а зычный голос загремел на весь коридор:
- Эй, эскулапы, открывайте! Звездный десант хочет посмотреть, в кого вы там превращаете наших товарищей!
Оба врача замерли на месте, а затем быстро переглянулись, словно спрашивая друг у друга, что им делать.
- Открывайте! Это я вам говорю, Стив Крис! Или мы взломаем дверь! - не унимался за дверью капитан. - Но в этом случае пеняйте на себя!
Вадим быстро подошел к двери и, стараясь придать своему голосу твердость, негромко проговорил:
- Капитан, прекратите орать и ступайте к себе в казарму, если не хотите, чтобы я направил рапорт вашему начальству! Это госпиталь, а не… кунсткамера и не злачное место, развлекайтесь где-нибудь еще!
Дверь сотряслась от еще одного удара, а затем последовал новый рык:
- Я сказал, открывай дверь, клистир замороженный, мы долго ждать не намерены! А если не откроешь, то рапорт будет писать кто-то другой, ты его даже продиктовать не сможешь!
И тут в казарме раздался спокойный голос капитана Бабичева:
- Откройте ему дверь… Вы же знаете, что Крис не уймется, пока не получит то, что хочет!.. - И после короткой паузы добавил: - Откройте и ничего не бойтесь!
- Я вам открою, - быстро согласился врач, умело скрыв свое удивление - всего несколько минут назад Бабичев был неспособен произнести ни одного членораздельного слова, - но вы не будете орать! Все-таки здесь больные!..
- Не будем мы орать! - рявкнул из-за двери Стив. - Открывай!
Щелкнула магнитная задвижка и дверь распахнулась.
Однако бравые десантники не торопились войти в переоборудованную кают-компанию, только потоптавшись несколько секунд на пороге и убедившись, что с этого места они ничего толком не увидят, ребята медленно двинулись вперед. Первым вошел Стив Крис и почти у самого порога был остановлен бодрым голосом Бабичева:
- А, Стив! Смотри-ка, ребята, кто нас навестить пришел! Крисик, а ты не боишься заразиться? Говорят, наша сыпь страшно прилипчива!
Всем было отлично известно, что Крис терпеть не мог уменьшительной формы своей фамилии и мгновенно впадал в ярость. Однако в этом случае он только пригнулся, словно под настельным огнем противника, внимательно присмотрелся к ряду широких кроватей, едва видимых в царящем полумраке, а затем вдруг безошибочно двинулся в сторону Сергея Бабичева, ворча себе под нос:
- Ты, Серега, я смотрю, все шутишь!.. А до нас такие слухи дошли, что ты уже и на человека-то не похож!..
- Это кто ж такие слухи распускает? - непритворно удивился Бабичев. - Не иначе, как наши лечащие врачи… Чтобы, значит, никто не мешал им нас уже совсем… излечить!
- Гы-гы-гы… - раздалось из-за спины Криса, - «совсем излечить» это мохнато!.. Это запомнить надо и ребятам в казарме рассказать!
- Гоги, это ты, что ль? - раздался из противоположного угла казармы голос Майка Строя. - Я тебя сразу и не узнал!..
- Майк! - буквально завопил Гоги в ответ и ринулся к кровати Строя. - Я, что ль, тоже изменился?
- Да нет… - чуть устало ответил Строй, - просто у меня временные проблемы со зрением.
- Так кто вам все-таки сказал, что мы так сильно изменились? - снова перехватил инициативу в разговоре Бабичев. - Интересно узнать, откуда ползут порочащие десант слухи?
Крис присел на краешек бабичевской кровати и осторожно погладил огромное, странно вздутое плечо страшно искореженного, лежащего навзничь тела.
- Это нам с палубы команды стукнули… Им вроде бы тамошних лежаков посмотреть удалось, так, говорят, там такое лежит, что и людьми-то назвать нельзя!
- Ну а нас людьми назвать можно?.. - довольно жестко поинтересовался Сергей.
- Такты и не изменился вовсе… - пожал плечами Стив. - Только вот сыпь эта желтая.
- Ну, - усмехнулся Бабичев, - это разве сыпь? Вот месяц назад она вообще сплошной коркой лежала!
- Да? Так, значит, ты на поправку пошел! - с явным облегчением воскликнул Крис и снова погладил плечо Бабичева, явно не замечая, насколько оно уродливо.
Оба врача, до этого момента с немым изумлением наблюдавшие все происходящее, после этих слов словно бы пробудились. Олег ринулся к амбулаторному столику и, схватив инъектор и ампулы с питательным раствором, направился к ближайшей кровати, а Вадим, напустив на себя самый суровый вид, громко заявил:
- Так, все, хватит! Поговорили, теперь я прошу вас покинуть госпиталь, вы мешаете нормальному лечебному процессу.
Незваные посетители с поразительной готовностью вскочили на ноги и, забормотав какие-то извинительно-растерянные фразы, быстренько потянулись к выходу. Спустя минуту все трое были в вестибюле, а дверь госпитальной кают-компании опять оказалась на запоре.
На минуту время в казарме словно бы замерло - и пациенты, и врачи пребывали в полном молчании и неподвижности. Затем Олег вдруг с каким-то странным всхлипом вздохнул и медленно сел на пол, едва не уронив все, что держал в руках. Вадим, еще раз прислушавшись к удаляющимся шагам Криса и его ребят, внимательно осмотрел кают-компанию и быстрым бесшумным шагом направился к своему коллеге.
Подойдя, он снова осмотрел временный госпиталь, а затем, наклонившись, тихо проговорил:
- Ты что-нибудь понял?
Второй врач молча помотал головой.
Вадим опустился рядом со своим товарищем на одно колено и горячо зашептал:
- Слушай, они разговаривали так, словно… словно им кто-то отвечал… Вернее, словно эти… «лежаки» с ними говорили! И ребята-то совсем трезвые, явно пришли проверить информацию, полученную с палубы команды! Что ж получается, они не видели… кто перед ними лежит?
Олег поднял голову и криво усмехнулся:
- Ты считаешь, что их… - он мотнул головой в сторону своих пациентов, - …можно не увидеть?
- Но… не могли же эти трое притворяться! Ты бы смог притвориться, что разговариваешь пусть с заболевшими, но совершенно нормальными людьми, если бы видел перед собой такое?
Оба невольно посмотрели в сторону ближайшей изуродованной туши, а затем Вадим снова зашептал:
- Вот и я не смог бы! А тут прямо какое-то самовнушение!..
Едва только прозвучало последнее слово, как оба врача посмотрели друг другу в глаза и на их лицах отразилось пришедшее понимание, которое Олег тут же и озвучил:
- Не самовнушение, а… внушение! Им просто внушили, что они видят перед собой обыкновенных заболевших людей и… разговаривают с ними!
Вадим попробовал возразить, хотя уже понимал, что его коллега скорее всего прав:
- Ты думаешь, кому-то из наших пациентов стало вдруг под силу осуществить такое внушение?.. Ни один из них до сих пор не обладал даже проблеском паранормальных способностей, и вдруг такое мощное воздействие сразу на троих десантников!.. Мне кажется, это невозможно!
- А то, что Бабичев только что с нами… разговаривал, - это возможно? Ты сам сказал, что у него для этого нет даже теоретической возможности, а он говорил! И вообще, мы вряд ли можем определить, какие изменения происходят с этими… организмами. Посмотри на показания диагностов, попробуй проанализировать ход заболевания, и ты увидишь, что никакой целостной картины не получается, что либо диагност выдает нам полную чушь, либо… - тут он слегка замялся и все-таки смог закончить, - …либо диагностика человеческого организма неприменима в данном случае!
- То есть это не люди? - немедленно уточнил Вадим.
Олег опустил голову и словно бы через силу проговорил:
- Да, это не люди… не Homo sapiens…
Вадим поднялся на ноги и снова оглядел небольшое помещение госпиталя, а затем медленно двинулся к входной двери.
- Ты куда?.. - окликнул его Олег, но Вадим ничего не ответил. Подойдя к двери, он быстро приложил ладонь к идентификационной пластине, а другой толкнул дверь. Однако дверь не открылась, да и привычного щелчка магнитной защелки врачи не услышали.
Вадим недоуменно посмотрел на свою ладонь, затем на матово поблескивающую пластину и еще раз попробовал открыть дверь.
- Что за ерунда!.. - пробормотал врач и крепко хлопнул ладонью по пластику двери.
«Не надо ломиться в закрытую дверь…» - прозвучал в его голове насмешливый голос Бабичева.
- Вы что, перенастроили электронику замка? - недоверчиво поинтересовался Вадим.
«Ага! - хохотнул Сергей. - Теперь эта дверь будет открываться только по моей ладони!»
Врач быстро развернулся и посмотрел на лежавшую неподалеку уродливую тушу. Два коротких, покрытых зеленоватой чешуей обрубка, в которые превратились руки Бабичева, вовсе не имели ладоней!
«Что, эскулап, не знаешь, что бы такое приложить к пластине? А если бы у меня были ладони, ты смог бы их отрубить, чтобы выйти из этой кают-компании?»
- Вы все равно не задержите меня! - чуть ли не крикнул Вадим. - Я просто вышибу эту дверь!
Ответ Сергея прозвучал очень серьезно и даже чуть-чуть грустно:
«Не надо… Мне не хотелось бы делать из тебя безвольную куклу, но если ты меня вынудишь к этому, я не дрогну! Сам понимаешь - под угрозой оказываются восемнадцать жизней, даже если бы я наплевал на самого себя, остаются семнадцать моих товарищей, для которых я - командир! Я обязан сохранить их жизни, тем более что при этом тебе лично, кроме кратковременного… слабоумия, ничего угрожать не будет!
- А если мы откажемся вас кормить? - подал не слишком уверенный голос Олег, наблюдавший за действиями своего коллеги.
«А мы и не собираемся больше принимать ваше… кормление! - В голосе Бабичева проскользнула прежняя насмешка. - Вы и так уже совершенно нас закормили! Посмотрите на наши фигуры, вам не кажется, что нам пора садиться на диету… На очень жесткую диету!»
Врачи переглянулись, а затем Вадим, чуть запинаясь, проговорил:
- Но… вы же не сможете держать нас здесь взаперти до бесконечности!.. Нас хватятся, за нами придут!..
«Как придут, так и уйдут…»
Произнесший это разум был незнаком врачам, они «услышали» его впервые, до сих пор с ними общался только Бабичев. Поэтому они невольно пробежали глазами по своим неподвижно лежавшим пациентам.
«Это говорит старший лейтенант Строй! - пояснил вступивший в «разговор» десантник. - Капитан Бабичев очень точно обрисовал вам ситуацию и принял по отношению к вам весьма гуманное решение. Если вы не подчинитесь, мы будем вынуждены применить более жесткие меры!»
И вдруг сидящий на полу Олег засмеялся. Впрочем, это был даже не смех, а какой-то судорожный, скрежещущий клекот. Несколько секунд Вадим удивленно смотрел на своего товарища, а потом бросился к нему. Олег мотал головой, колотил ладонями по полу, а из его глотки продолжали вырываться нервные, рваные звуки. Увидев приближающегося Вадима, он попытался что-то сказать, но слова не проходили сквозь сведенное судорогой смеха горло, а Вадим, наклонившись над коллегой, встревоженно шептал:
- Что с тобой?.. Успокойся… Прошу тебя, успокойся!..
И вдруг, с всхлипом набрав воздуха в грудь, он взвизгнул:
- Успокойся!!!
А затем, широко размахнувшись, влепил Олегу звонкую оплеуху…
И испугавшись своего поступка, замер, склоненный над своим товарищем…
А тот, подавившись смехом, смотрел в глаза Вадиму и шевелил губами, не издавая ни звука. Лишь несколько секунд спустя Вадим услышал неразборчивое:
- Ты ничего не понимаешь!.. Ты же ничего не понимаешь!.. Ты не понимаешь!..
- Чего я не понимаю?.. - выдавил из себя Вадим, и эти слова послужили неким успокаивающим средством - Олег судорожно сглотнул, с силой потер пальцами лоб и заговорил внятно, хотя и достаточно нервно:
- Разве это не смешно?.. Нет, ты подумай, разве это не смешно - твои пациенты, те самые, которых ты кормил с инъектора, которые не могут двинуться… да что там двинуться - которые не могут уже даже называться людьми, начинают диктовать тебе свою волю, ограничивать свободу твоего передвижения, угрожать тебе потерей личности!!! Разве это не смешно? Ты посмотри на них! Нет, ты посмотри на них, посмотри на эти неподвижные, изуродованные туши, не похожие не то что на человека, ни на одно живое существо!!! Ты уверен, что они живые, ведь их метаболизм никак не проявляется - эти тела не имеют выделений, не реагируют на раздражители, потребляют только то, что мы с тобой им вводим… хотя еще неизвестно, могут ли они потреблять то, что мы им вводим! И они - эти нелюди… эта… нежить ставит нам условия, выдвигает требования, угрожает!!! Разве это не смешно?
«Это не смешно, - прозвучал в головах обоих врачей «голос» капитана Бабичева, - это очень серьезно! Если бы, мой милый, мы были «нелюди», тебя сейчас уже не было бы в живых, и твое, столь горячо обожаемое тобой тело было бы развеяно… даже не в прах - в молекулы! И при этом о тебе на этом прекрасном корабле не вспомнил бы никто! Ни один человек! Далее… О метаболизме наших тел вы действительно ничего не знаете, впрочем, мы тоже пока не слишком много о нем знаем, но вот насчет «выделений»… Наши тела выделяют… вернее… излучают! И в нашей воле изменить спектр этого излучения. Тогда ты сам не захочешь к нам подойти… разве что в скафандре высшей космической защиты! Ну а что касается внешности… Давай мы еще немного подождем… посмотрим, к чему в конечном итоге придет наше… Превращение!.. Разве мы многого просим?.. Всего лишь немного подождать и не угрожать нам уничтожением! Я думаю, ты сам, окажись на нашем месте, вряд ли попросил бы меньше!»
- Но вы не просите, - неожиданно спокойным тоном произнес Вадим, - вы угрожаете!
«Наша угроза всего лишь ответ на твою угрозу! - Бабичев был невозмутим и ироничен. - Или ты так рвался из казармы, чтобы просто прогуляться до офицерской столовой?»

На этот раз Игорь пришел в сознание очень легко, словно проснулся после нормального восьмичасового сна. Боли не было совершенно, более того, во всем теле он ощущал привычную, но давно уже не испытываемую легкость и силу. Вскочив с пола, он машинально шагнул к туалетной нише, отдернул штору и протянул руку к крану. Свет в нише зажегся автоматически, и Игорь мазнул рассеянным взглядом по отразившему этот свет зеркалу. Взгляд его тут же замер - на него смотрели зеленовато-карие глаза со знакомого, много раз виденного лица.
«Так вот оно какое - мое собственное лицо!» - подумал он и осторожно провел по лбу и щеке кончиками правой руки.
И тут же снова замер, уставившись на собственную ладонь. На ней было шесть пальцев! Не семь, как было раньше, но и не пять!
Он медленно сжал руку в кулак, а затем осторожно, по одному начал разгибать пальцы. И они осторожно, по одному выпрямлялись, демонстрируя, что все шесть полностью и безоговорочно подчиняются его воле. Он не испытал ни малейшей неловкости от наличия лишнего пальца, словно всю жизнь имел шестипалую ладонь. - Быстро подняв к глазам левую руку, Игорь убедился, что и на ней было также шесть пальцев.
«Ну что ж, - спокойно подумал Вихров, - можно было бы, конечно, убрать «лишний» палец, но он может оказаться весьма полезным… хотя бы при игре на музыкальных инструментах или… на пульте управления!»

Предыдущая страница 21 Следующая страница


Бросок в безумие 22

Не обращая больше внимания на изменения в своем организме, Игорь умылся холодной водой, вытерся, почистил зубы, показавшиеся непривычно мелкими и плотно пригнанными один к другому. Затем он машинально протянул руку за кремом для бритья, но, взглянув в зеркало, убедился, что лицо не имеет ни малейшего намека на щетину.
Хмыкнув и еще раз внимательно вглядевшись в собственное отражение, Игорь вышел из ниши и задернул пластиковую Штору. Его взгляд как-то сразу охватил всю каюту, и он увидел на полу рядом с кроватью небольшую красную пирамидку. Подняв ее, Вихров на мгновение задумался, а затем сосредоточился в попытке мысленно связаться с Сергеем Бабичевым. Ответ от Сергея пришел почти сразу же:
«Очнулся?»
«Очнулся, - ответил Игорь и тут же поинтересовался: - А ты откуда знал, что я без сознания?»
«Так я зафиксировал момент, когда ты отключился, - усмехнулся в ответ Сергей, а затем спросил самым серьезным тоном: - Ну и чем думаешь заняться?»
«Сначала расскажи, как у вас дела обстоят…» - попросил Игорь.
«Пока все нормально. Заходили к нам трое наших ребят из десанта…»
«Зачем?» - невольный возглас Вихрова перебил Бабичева, но тот понял тревогу Игоря.
«Как зачем? - переспросил десантник, привычно ухмыльнувшись. - Посмотреть, в каких таких монстров превратились их товарищи…»
«И врач их пустил?» - Тревога Игоря еще возросла.
«Ну как он мог остановить самого Стива Криса? - В мыслях капитана снова промелькнула смешинка. - Крисик пообещал дверь выломать, и ты знаешь, что он сдержал бы свое обещание. Так что я сам попросил врача открыть ему…»
«И что?»
«Да ничего… Поговорили с ребятами, они пожелали нам скорейшего выздоровления, чтобы сыпь наша быстрее прошла…»
«Постой, постой! - Вихров был в полном замешательстве. - Какая сыпь?.. Какое выздоровление?! Они что, не смотрели на вас?»
«Ну почему?.. Смотрели… Только видели то, что мы сами им показывали… У нас, у всех восемнадцати, развилась, знаешь ли, такая способность - показывать людям… - Неожиданно Бабичев запнулся и через секунду поправился: - Показывать предтечам правдивые картинки. А ты сам знаешь, предтечи больше всего доверяют своему зрению. Считают, что слух, обоняние, осязание могут их обмануть, а вот зрение никогда. Так что с этой стороны пока что неприятностей не предвидится».
«Интересно… - протянул Игорь, - а у меня вроде бы такой способности нет».
«Зато у тебя имеются другие способности, - немедленно отозвался Сергей. - Да и период неуправляемых изменений организма ты прошел гораздо быстрее нас…»
«А как у вас с этим дела обстоят?..»
«За те полторы недели, что ты лежал без сознания, мы почти все сбросили около половины массы. Уже встаем с кроватей. Ты тогда правильно подсказал, что внутривенное питание отменить надо. Только у Иловича похудение плоховато идет… А вот внешний вид пока что оставляет желать лучшего, ну да десантники народ терпеливый. Да, вот еще что, у всех сформировались более или менее нормальные конечности. Ты себе представить не можешь, насколько приятно встать на какие-никакие ноги и иметь на руках пальцы, хотя бы и только три, как у меня».
«А у меня - шесть», - неожиданно для самого себя вставил Игорь.
«Да, - ничуть не удивился Сергей, - я бы с тобой поменялся!»
«Ничего, - усмехнулся на этот раз Вихров, - я постараюсь до вас добраться и принесу вам такие игрушки, которые помогут отрастить пальцев сколько захочешь!»
«Интересно… - в тон Игорю протянул Сергей, - и когда же тебя ожидать?»
«Я сейчас отправлюсь в мастерские, а затем сразу же к вам!»
«Связь будем поддерживать все время или тебе это будет сложновато?» - поинтересовался Бабичев.
«Нет, все время не получится… Мне, чтобы с тобой… общаться, полное сосредоточение требуется, так что я с тобой свяжусь, когда к вашему госпиталю подходить буду».
«Хорошо, - проговорил Сергей с некоторым сожалением. - Мы тебя ждем».
Связь между потенциальными полными суперами прервалась, Игорь присел на кровать, расслабился и вдруг почувствовал, насколько устал. А в следующее мгновение его тело вновь стало наполняться энергией. Игорь прислушался к своим ощущениям и вдруг понял, что его организм черпает эту энергию из… проходящего над потолком его каюты силового энерговода!!!
Впрочем, Вихрова это удивило не слишком сильно, он уже догадывался, что имеет какую-то внешнюю подпитку, иначе каким образом он мог обходиться без еды в течение уже нескольких месяцев.
«Ну вот, мы уже и к электричеству подключаться можем! - с иронией подумал он про себя. - Скоро и без желудка будем обходиться… если он у нас вообще еще есть!»
Спустя минуту капитан пересел к индивидуальному модулю связи, включил его и вызвал Главный компьютер корабля. На экране появилась привычная девчачья рожица, а под ней надпись:
«Привет! Давно не виделись!»
- Привет, - улыбнулся в ответ Вихров, - Спасибо, что не забыл!
- Ну ты скажешь тоже - забыл! - включился речевой фильтр. - Как я могу о чем-то забыть! Всегда готов помочь!
- Спасибо, - снова улыбнулся Игорь, - подскажи, какая смена сейчас на вахте?
- Вторая… - немедленно откликнулся Главный компьютер корабля.
- Как давно она заступила на вахту?..
- Один час двенадцать минут назад по корабельному времени.
- Прошу вывести на монитор план грузовой палубы.
По экрану слева направо проплыла вертикальная черта, из-под которой проявился четкий графический рисунок. Вихров внимательно всмотрелся в изображение. Он быстро нашел выход из антигравитационной шахты в главный вестибюль палубы. Справа от входа располагались склады и грузовые причальные палубы, слева - производственно-ремонтный комплекс. А вот и литейный блок, состоящий из трех цехов - металлического литья, полиольстального литья и литья пластика. Определив свой маршрут, Игорь медленно проговорил:
- Спасибо… и до встречи!
- До встречи… - ответил Железный Феликс, и экран монитора погас.
Игорь отключил модуль связи и прошел в туалетную нишу к зеркалу. Осмотрев свое лицо, он закрыл глаза и постарался во всех подробностях представить себе Ивана Чаева, первого ассистента главного механика «Одиссея». По лицу побежали щекотные мурашки, но Игорь стойко терпел, стараясь сохранять в воображении выбранный образ. Наконец мурашки пропали, и все лицо обдало горячей волной. Игорь открыл глаза и уставился на широкоскулую курносую физиономию Чаева, глядевшего на него из глубины полированного металла.
«Годится!» - решил Вихров, но тут вдруг его взгляд задержался на вышитой на груди рабочего комбинезона эмблеме навигатора. У Чаева такой эмблемы быть не могло!
«Это надо поправить… - подумал Игорь, выходя из туалетной ниши. - Вот только как?»
Впрочем, он быстро сообразил, каким образом избавиться от эмблемы, - просто набрал на пульте управления хозяйственного блока код спортивного костюма. Спустя три минуты он достал из приемника хозблока заказанную одежду и переоделся. На груди спортивной куртки, не считавшейся форменной одеждой, красовалось лишь название линкора.
Переложив красную пирамидку в карман спортивной куртки, Игорь подошел к двери своей каюты и прислушался. За дверью царила тишина. Вихров погладил идентификационную пластину ладонью, и магнитный замок сухо щелкнул, откидывая задвижку. Игорь приоткрыл дверь и выглянул. В вестибюле было пусто.
Выскользнув наружу, Вихров закрыл за собой дверь, сохранив на наружной идентификационной пластине наклеенный кусочек пластика, и быстрым шагом направился к антигравитационной шахте. Ему надо было попасть на грузовую палубу, где располагались и все корабельные мастерские.
В шахте он никого не встретил, а вот на выходе столкнулся практически лицом к лицу с одним из специалистов-техников. Тот сначала недоуменно посмотрел на яркий костюм Игоря, а затем вытянулся в струнку и лихо вскинул руку к берету, приветствуя лже-Чаева.
Вихров коротко кивнул, а когда техник оказался на два шага позади него, вдруг обернулся и спросил:
- Кто сейчас дежурит у литейных автоматов?..
- Техник Горжич!.. - четко отрапортовал незнакомый специалист, явно принимая Вихрова за свое начальство. Игорь вопросительно посмотрел прямо ему в глаза, и он тут же добавил:
- Горжич Ярослав!..
- Спасибо!.. - кивнул в ответ Вихров и двинулся по широкому, хорошо освещенному вестибюлю.
- Только он сейчас в цехе полиольстального литья!.. - крикнул ему вслед техник, однако Игорь не остановился, а только, повернувшись на ходу, махнул рукой, давая понять, что услышал подсказку. Добравшись до литейного блока, Вихров сначала заглянул в цех металлолитья, но там, как его и предупреждали, никого не было. А в цехе полиольстального литья, за пультом литьевого автомата стоял невысокий коренастый техник в темном комбинезоне и такой же темной круглой шапочке, из-под которой выбивались ярко-рыжие кудри.
Вихров подошел ближе, и техник, словно почувствовав его присутствие, оторвался от пульта и повернулся в его сторону. Увидев Игоря, он выпрямился и громко произнес:
- Господин первый ассистент главного механика, техник-литейщик Горжич выполняет заказ двигателистов.
Вихров взглянул на пульт управления автомата. Над демонстрационной площадкой пульта медленно вращалось изображение довольно сложной детали, оплетенное тонкими размерными линиями. Похоже, силовое поле, служившее формой для отливки, еще не было сформировано.
- Большой заказ? - поинтересовался лже-Чаев.
- Шесть деталей, по двенадцать экземпляров каждая, - доложил Горжич. - Заканчиваю отладку формы для третьей.
- Как быстро вы можете сделать тридцать вот таких деталей? - спросил Вихров, доставая пирамидку.
Литейщик внимательно посмотрел на маленький красный предмет, покоящийся на ладони капитана, и, в свою очередь, задал вопрос:
- Материал?
- Титан - девяносто шесть процентов, вольфрам - три и восемь десятых процента, две десятых процента - примеси, - по памяти ответил Игорь.
- Через десять минут я закончу настройку автомата, запущу изготовление и тогда смогу заняться вашей игрушкой, - улыбнулся Горжич.
- Я подожду в цехе металлолитья, - кивнул Игорь и, развернувшись, направился к выходу.
Точно через десять минут Горжич вошел в цех металлического литья и увидел, что первый ассистент главного механика стоит у крупногабаритного литьевого автомата и рассматривает пульт управления. Впрочем, он сразу же повернулся на звук шагов литейщика и снова достал из кармана куртки свою пирамидку.
Горжич взял ее в свои руки, еще раз внимательно рассмотрел.
- Деталь небольшая, да и партия невелика, так что мы запустим ее в «малыше», быстрее получится, - проговорил он, направляясь в другой конец цеха к небольшому литьевому автомату.
Подключив автомат к питанию, литейщик открыл разметочную камеру и установил пирамидку в центр площадки. Как только он убрал руки, по красным бокам пирамидки заскользили едва заметные лучи лазерного сканера. А литейщик тем временем набирал на панели управления параметры требуемого сплава. Над демонстрационной площадкой начало появляться трехмерное изображение пирамидки.
Горжич вернулся к разметочной камере и, не оборачиваясь, спросил:
- По какому классу точности вести литье?..
- Это не принципиально, - пожал плечами Игорь, - важно точно соблюсти состав сплава.
- А почему она красная? - неожиданно спросил литейщик. - Может быть, изменить параметры детали, дать припуск на толщину покраски?..
- Нет, никаких припусков давать не надо!.. - чуть более резко, чем хотел, ответил Вихров. - На детали нет красителей, это ее естественный цвет!
- Как - естественный? - удивленно обернулся техник-литейщик. - Это же титано-вольфрамовый сплав, он не может в естественном виде иметь такой окраски!
- Создание цвета в вашу задачу не входит! - еще более резко заявил Игорь. - Изготовьте мне тридцать штук и все!
- Сейчас будет сделано, - пожал плечами Горжич и, бросив быстрый взгляд на голографическое изображение пирамидки, пробежал пальцами по сенсорам пульта управления.
Внутри литьевого автомата что-то глухо загудело, изображение пирамидки над демонстрационной площадкой пульта перестало вращаться, а через пару секунд и вовсе исчезло. Горжич вытащил пирамидку из разметочной камеры и протянул ее Вихрову.
- Я запустил литье, - проговорил он, кивнув на глухо гудящий автомат, - минут через двадцать ваши пирамидки будут готовы. Вы сможете их сами забрать, а мне разрешите вернуться в цех полиольстали, заказ двигателистов срочный.
Вихров молча кивнул, отпуская литейщика, и только когда тот покинул помещение цеха, вдруг подумал, что не знает, как отключить автомат после окончания работы. Впрочем, он тут же отбросил эту мысль - техник наверняка зайдет в цех, чтобы проверить, все ли здесь в порядке.
Литьевой автомат и впрямь прогудел около двадцати минут, а затем это гудение прекратилось. Десяток секунд спустя коротко звякнул скрытый под кожухом звоночек и включился небольшой транспортер, лента которого пряталась под кожухом автомата. Из-под темного пластикового фартука, прикрывавшего проем транспортера, начали выныривать небольшие темно-серые, маслянисто отблескивающие металлом пирамидки.
Игорь брал каждую пирамидку в руку, легко шевелил пальцами, и ее поверхность окрашивалась в чистый красный цвет. Скоро на небольшом пластиковом столике, притулившемся рядом с литьевым автоматом, красовалось ровно тридцать красных пирамидок. Снова коротко звякнул звонок, и транспортерная лента остановилась. Панель управления несколько раз мигнула всеми своими сенсорами, словно напоминая о себе, а затем, не дождавшись указаний оператора, отключилась.
Вихров быстро оглядел небольшое помещение цеха и направился к высокому шкафу, стоявшему в дальнем углу. В этом шкафу он нашел упаковку сложенных пластиковых коробочек. Взяв одну из коробок, он вернулся к столику и уложил в нее свои пирамидки. Еще раз оглядев цех, словно запоминая все стоявшее в нем оборудование, Игорь вышел в вестибюль, аккуратно притворив за собой дверь.
Через тридцать минут он, заскочив по пути в офицерскую столовую и прихватив сверток с бутербродами и термос с кофе, выходил из антигравитационной шахты на палубу Звездного десанта. Первый же встреченный им десантник махнул рукой и громко поинтересовался:
- Что, Иван, опять к Крису топаешь? Раздобыл новые доказательства монструозности наших ребят?
В ответ Игорь неопределенно махнул рукой и, напустив на себя крайне озабоченный вид, отправился в дальний конец палубы, где располагалась временная больничная палата. Связь с Бабичевым он уже установил, и его в кают-компании ожидали с нетерпением. Подходя к дверям госпиталя, Игорь быстро огляделся. Рядом никого не было, однако метрах в десяти от него, у противоположной стены стояли шестеро десантников. Трое из них о чем-то негромко спорили, остальные с интересом слушали спор. На Игоря внимания они вроде бы не обращали. Вихров сделал последний шаг и оказался у самой двери. В то же мгновение магнитный замок сухо щелкнул, открывая ему дорогу.
Игорь быстро вошел и сразу же захлопнул за собой дверь. Замок тут же сработал, а Игорь быстро прощупал пространство за дверью. Спор десантников продолжался, они, похоже, не заметили, как он проскользнул в казарму-госпиталь… кроме одного. Высокий брюнет, склонив голову, делал вид, что внимательно слушает спорщиков, но в то же время внимательно приглядывался к закрытой двери казармы. Вихров немного подождал, наблюдая за брюнетом, но тот вроде бы потерял интерес к дверям госпиталя, а спустя пару минут вся компания и вовсе двинулась по вестибюлю прочь от двери маленькой кают-компании. Вихров огляделся.
«Что, не нравятся тебе твои бывшие товарищи?.. - раздался в его мозгу насмешливый вопрос Сергея. - Ну уж извини, если мы тебя разочаровали!»
«Нет, Серега, вы меня… очаровали! - не менее насмешливо ответил Игорь. - И чтобы ваше… «очарование» увеличить до невозможности, я притащил вам… занятие».
И Вихров безошибочно направился к двум полевым матрасам, на которых лежала здоровенная туша, нисколько не похожая на Серегу Бабичева. Остановившись около этой туши, Игорь опустился на краешек матраса и, почесав щеку, пробормотал:
«Ты ж говорил, что сильно похудел!.. Что-то не похоже!»
«Просто ты не видел меня пару недель назад. Вот в то время хрен бы ты присел рядышком!»
«Ну ладно… - Игорь открыл свою коробку, - …главное, я смотрю, руки у тебя имеются и хваталки… то бишь пальцы, наличествуют, значит, с моим упражнением должен справиться».
Тут он заметил, что три глаза лежащего перед ним монстра внимательно наблюдают за ним, и подмигнул:
«Слушай внимательно!..»
Он открыл коробку и вытащил из нее красную пирамидку.
«Упражнение называется «преобразование шестого уровня» и его должен делать каждый потенциальный полный супер четвертого года подготовки!»
«Так мы всего шестой месяц… готовимся!» - донесся из дальнего угла знакомый Вихрову голос.
«Ба!.. - немедленно отозвался он. - И ты, Майкл, здесь?»
«А куда ж мне от моего капитана! - усмехнулся в ответ Строй. - Тем более он обещал нам, что капитан Вихров принесет какую-то уникальную адаптационную методику! Ну уж очень хочется как-то адаптироваться к своему нонешнему виду!»
«Сейчас будем… адаптироваться! - кивнул Игорь. - Смотрите внимательно за моей рукой!»
Он поставил на ладонь пирамидку и поднял ее над головой.
«Всем видно?»
«Всем, всем…» - привычно усмехнулся Бабичев, но за его усмешкой чувствовалось огромное напряжение.
«Тогда внимание!» - воскликнул Игорь и едва заметно пошевелил пальцами. Красная пирамидка мгновенно потеряла цвет, потекла, словно воск в пламени свечи, но тут же как будто бы усилием воли остановила свое «истекание» и сформировалась в небольшой бублик, засиявший чистым синим цветом.
«Видели?.. - поинтересовался Игорь. - Теперь в обратную сторону!»
И в ту же секунду синь тора пропала, а размягчившаяся серая масса потянулась своей серединой вверх, формируясь в пирамиду. Спустя пару секунд на ладони у капитана-навигатора снова красовалась красная пирамидка.
«Интересный… фокус… - донеслась до разума Игоря чья-то ленивая мысль, - …только нам-то он зачем?»
«Если вы поймете, каким образом осуществляется это превращение, вы поймете, каким образом можно формировать и собственное тело!» - ответил Игорь.
«А из чего эта игрушка сделана?» - поинтересовался Строй.
«А, ерунда, титано-вольфрамовый сплав».
«Дай-ка мне эту игрушку!» - потребовал Сергей.
Вихров протянул другу пирамидку, и тот, неуклюже обхватив ее своими толстыми пальцами, поднес «игрушку» к своим глазам:
«Ну… подскажи, с чего начинать…»
Игорь немного растерялся, до сих пор он просто не задумывался о том, каким образом у него получается этот «фокус».
«Знаешь… - медленно проговорил он, - …вряд ли я смогу дать тебе точные указания… Если бы это было так просто, возможно, такое упражнение не было бы столь эффективным. Но в общих словах… Я… как бы это точнее выразить… я раскрываю кристаллическую структуру металла и воздействую на нее энергетически… «разогреваю», что ли… В разогретом виде менять форму объема достаточно просто. Для меня самым сложным было отработать процесс ориентации молекулярной структуры таким образом, чтобы поверхность получаемого объема отражала электромагнитное излучение определенной длины волны… Ну чтобы получить заданную окраску!»
Пару минут Сергей подержал пирамидку на ладони, уставившись на нее немигающими глазами, а затем опустил руку.
«Ну… не знаю… - в его «голосе» звучало разочарование, - …у меня ничего не получается!»
«Шустрый какой!.. - покачал головой Игорь. - Что ж ты думаешь, это просто? Придется попотеть. Самое главное - вы видели, что я это делаю! Значит, рано или поздно у вас тоже получится!»
«А дай-ка мне свою пирамидку!» - неожиданно потребовал Строй.
«Я каждому приготовил по образцу».
Игорь поднялся с матраса и пошел между десантниками, выдавая каждому по пирамидке. Оказавшись у дальней стены казармы, он увидел двух врачей, спящих вместе на одной кровати.
«Как ваши эскулапы себя ведут?» - обратился он мысленно к Бабичеву.
«Да нормально… - отозвался тот с некоторой задержкой, - …сначала все хотели выбраться из казармы, особенно Вадим, а сейчас успокоились. Правда, еды для них не хватает, так что они все больше спят. Будим их, когда удается кого-нибудь из ребят… из десантников наших, «убедить», чтобы они принесли какой-нибудь жратвы!»
«Я тоже тут кое-что принес для них, - вспомнил Игорь, выкладывая на прикроватный столик сверток с бутербродами и ставя рядом термос. - Правда, тут немного, но в следующий раз еще что-нибудь захвачу!»
«Ты постарайся не слишком часто по линкору бегать! - с неожиданной строгостью проговорил Бабичев. - Как бы чего не случилось!»
«Да что может случиться? - улыбнулся Игорь. - Ты же видишь - я маскируюсь».
«Вижу… - еще строже произнес Сергей, - и все-таки будь поосторожней, береги себя. Ты для нас теперь… как это?.. Зримый образ нашего светлого будущего, так что если с тобой что случится!..»
Вихров покачал головой:

Предыдущая страница 22 Следующая страница


23 Евгений Малинин

«Ладно, я постараюсь… Только теперь давай выпускай меня, попробую добраться до наших… потенциальных суперов, которые на палубе команды лежат, им тоже пирамидки передать надо!»
Игорь прошел назад к матрасам Бабичева и поднял свою полегчавшую коробку.
«Занимайтесь, ребята, и если что надо будет, дайте знать!»
«Дадим…» - проговорил Сергей.
Остальные промолчали, но, как заметил Вихров, пирамидку никто из десантников из рук не выпустил!
Едва он приблизился к двери, как замок послушно щелкнул, выпуская его из госпиталя. В вестибюле было пусто, хотя по корабельному времени было еще далеко до полуночи. Впрочем, метрах в сорока от дверей, как раз на пути к антигравитационной шахте, по которой Игорь спускался на палубу десанта, стояли три группы десантников по шесть-семь человек в каждой. После секундного раздумья Вихров решил подняться на свою палубу по другой шахте. До нее было дальше идти, зато не надо было проходить мимо кучковавшегося десанта.
Спокойно развернувшись, Игорь направился к выбранной шахте, стараясь идти неторопливо, не привлекая к себе лишнего внимания.
Он прошел всего шагов пятнадцать, когда услышал за собой шаги - два-три человека торопились ему вслед. Игорь спокойно сосредоточился и почти сразу почувствовал, как по его лицу побежали быстрые мурашки. Никакой конкретной личности он себе не выбрал, так что изменения в его лице были минимальны. Почувствовав по горячей волне, окатившей его лицо, что трансформация закончена, он остановился и обернулся. К нему приближались трое в рабочих комбинезонах десанта, и никого из этих троих он не знал.
- Иван! - воскликнул один из подходивших десантников. - Мне передали, что ты на нашей палубе, и я ждал, что ты ко мне заглянешь!..
Троица подошла ближе, и говоривший, рассмотрев лицо Игоря, замолчал. Потом, укоротив шаг, он повернулся к одному из своих спутников и недовольно проговорил:
- Кто сказал, что это Чаев?
Тот, к кому был обращен вопрос, пожал плечами и проворчал:
- Не знаю… И парня этого не знаю…
- Парень, ты кто такой? - снова обратился к Вихрову десантник с нашивками капитана. Все трое подошли к нему вплотную, так что Игорь мог их хорошенько рассмотреть.
- А!.. - проговорил он, глядя на капитана. - Ты, наверное, Стив Крис?.. Мне про тебя говорил первый ассистент главного механика…
- Я-то - Крис, - перебил его капитан-десантник, - а вот кто ты такой?
- А я из службы главного механика линкора, послан в ваш… этот… ну… госпиталь, посмотреть магнитный замок и крепление вентиляционных решеток.
- И почему же это к нам на палубу направили тебя? Или Пашка Ильин, наш шеф-механик, не мог сам с этим делом справиться?
- А это вопрос не ко мне! - довольно резко ответил Игорь. - Обращайтесь к главному механику корабля, если он захочет отвечать на ваши вопросы!..
- Знаешь что, паренек, - прищурил глаз капитан-десантник, - пойдем-ка с нами к Ильину. Пусть он выяснит по своей службе, что ты тут у нас на палубе делал… механик в спортивном костюме!..
- Ага, это ж была моя голубая мечта - гулять по палубе десанта без дела! - зло усмехнулся Игорь.
- Ну вот твоя мечта и сбылась, - ощерился в ответ капитан, и по его едва заметному знаку двое доселе молчавших десантников встали по бокам Игоря.
Тот посмотрел сначала направо, потом налево и еще раз усмехнулся:
- Так ты, капитан, похоже, решил задержать меня силой?
- Так ты ж приглашение не принимаешь, - снова в улыбке показал клыки капитан, - что ж нам остается делать?
- А что ты скажешь, если силу применю я?..
Похоже, последняя фраза Игоря донельзя развеселила капитана. Его глаза превратились в две узенькие щелочки, губы растянулись в довольной улыбке, он подмигнул своим товарищам и радостным тоном проговорил:
- Давай применяй!
Вихров пожал плечами:
- Ты сам мне разрешил!..
В следующий миг он выпустил из правой руки свою коробку, его ладони взвились вверх и пальцы сомкнулись на воротах десантных комбинезонов, а затем с невероятной силой швырнули обоих десантников навстречу прыгнувшему к Игорю капитану. Все трое кубарем покатились по настилу палубы, а Вихров, ухватив не успевшую упасть коробку, бросился к антигравитационной шахте! Однако десант есть десант! Уже через мгновение он услышал за собой топот преследующих его десантников…
Вот только догнать незнакомого, неизвестно зачем оказавшегося на их палубе механика десантники не смогли, хотя преследовали его рьяно, обозленные неожиданным нападением. Незнакомый высокий парень в спортивном костюме легко как от стоячих, оторвался от них и, не снижая скорости, прыгнул ногами вперед в проем антигравитационной шахты.
Первым остановился Стив Крис, рядом с ним встали двое его товарищей. Крис глухо выругался, быстро глянул на своих друзей и в раздражении воскликнул:
- Вы видели, как он бежал? С такой скоростью люди не бегают!!!
- Вот именно, - немедленно согласился один из его спутников, а второй весьма флегматично заметил:
- Так, может быть, это и не человек…
- А кто?! - Крис всем телом повернулся ко второму десантнику. - На монстра он нисколько не похож, обычный парень!
- Но ты же сам сказал, что люди так не бегают… - все с той же флегмой ответил десантник.
Крис шумно выдохнул и вдруг сказал совершенно спокойно:
- Ну хорошо, бегунок, мы тебя все равно найдем!
Затем, повернувшись к первому из своих спутников, приказал:
- Свяжись с Чаевым. Передай, что я хочу встретиться с ним!
Игоря вынесло на палубу команды в дальнем конце главного вестибюля. За время подъема на свой уровень он успел еще раз изменить свою внешность и теперь был самим собой. Его не слишком волновало то, что кто-то из команды сможет увидеть в вестибюле Игоря Вихрова.
Слегшие специалисты линкора были размещены в каютах, соседних с каютой Игоря, и он об этом знал. Правда, его попытки связаться с кем-либо из них тем же способом, которым он связывался с Сергеем Бабичевым, остались безуспешными, но Игорь надеялся, что эти люди уже прошли бессознательный период своего Превращения. Ведь только в этом случае им можно было предложить поиграть с пирамидкой.
Он быстро добрался до дверей своей каюты и убедился, что в нее никто не пытался проникнуть. Затем он прошел немного дальше по вестибюлю и остановился у двери следующей каюты. На ней был прикреплен знак медицинской службы и предупреждение о карантине, распространенном на эту каюту. Игорь прислонился к двери и попытался проникнуть за нее своим сознанием. Почти сразу же до него донеслась чужая, тревожная мысль:
«Кто-то подошел… Это не врач, врач никогда не останавливается и не прислушивается, он сразу открывает дверь… Это кто-то чужой! Что нужно чужому около моей каюты?»
«Ты кто?..» - мысленно произнес Игорь, стараясь вести себя как можно спокойнее и доброжелательнее.
Чужая мысль немедленно исчезла. За дверью наступила тишина, однако Игорь терпеливо ждал, не желая своим напором испугать того, кто находился за дверью.
Минуты две царила тишина, а затем чужой разум повторил за Вихровым:
«Ты кто?..»
«Я капитан Вихров… - немедленно отозвался Игорь, - я располагаюсь в соседней каюте, но теперь могу из нее выходить…»
И чуть подождав, он снова повторил свой вопрос:
«А ты кто?..»
«Я… не помню… - с какой-то щемящей тоской донеслось из-за двери, - …я ничего не помню!..»
«Ты не будешь против, если я войду?..» - как можно мягче спросил Игорь.
«Ко мне никто не приходит… - пришла мысль из-за двери, - …врач… иногда… редко… Наверное, ко мне просто нельзя войти… Может быть, меня просто нет?.. Но тогда кто за меня думает… Или это не мои мысли… лучше бы уже снова пришла боль, тогда я точно знаю, что я есть… И еще я точно знаю, что я есть, когда приходит врач… Только врача уже очень давно не было… наверное, потому, что меня тоже нет…»
«Теперь ты будешь точно знать, что ты есть, когда буду приходить я!» - перебил чужую мысль Игорь и положил подушечки пальцев на сканирующую пластину.
Шероховатости… нет, крошечные, чуть покалывающие кожу крючочки были ясно различимы. Игорь осторожно провел кончиками пальцев по пластине, приглаживая эти крючочки в одну сторону, пока не раздался знакомый короткий щелчок электромагнита. Капитан осторожно толкнул дверь.
Каюта, в которую он вошел, была точной копией его собственной. Тусклый «ночной» свет едва освещал помещение, но и в этом тусклом свете было хорошо видно, что на кровати никого нет. И в то же время Игорь отчетливо ощущал присутствие чужого разума. Он шагнул к туалетной нише и отдернул пластиковую штору. В нише загорелся свет, словно бы демонстрируя, что и там никого нет.
«Что за странные… прятки?..» - удивленно подумал Игорь.
«Прятки… - эхом возникла чужая мысль, - …прятки… дети… маленькие люди… люди… большие люди… я был большим… человеком… теперь я никто, меня нет… остались только мои мысли… Только почему-то эти мысли всегда разные…»
«Если мысли появляются и исчезают, значит, их кто-то генерирует. А в каюте, кроме тебя, никого нет! - возразил невидимке Игорь. - Значит, ты есть, значит, ты существуешь!»
Ответа не последовало, и Игорь снова принялся осматривать крошечную каюту. Наконец в выдвижном ящике прикроватного столика он обнаружил капсулу с голограммой. Быстро развернув ее, он увидел голографическое изображение Володьки Ежова, четвертого ассистента командира «Одиссея». Рядом с младшим лейтенантом стояла женщина лет сорока, не сводившая с улыбающегося парня сияющих глаз.
«Вот, значит, кто находился в этой каюте! - подумал Вихров. - И как я только мог забыть, кто был со мной на Гвендлане?»
«Кто был с тобой на Гвендлане?..» - немедленно пришла к нему чужая мысль. Теперь в ней появился едва заметный интерес, и Вихров сразу же узнал знакомую интонацию - с ним общался Ежов, теперь он был в этом совершенно уверен.
«Ты был со мной на Гвендлане! - твердо подумал Игорь. - А зовут тебя Владимир Ежов, ты - младший лейтенант Космофлота Земли и четвертый ассистент командира линкора «Одиссей»!»
«…линкора «Одиссей»…» - слабым эхом отдалось в его голове.
«Нет, это уже черт знает что! - неожиданно вспылил Игорь. - Что произошло в этой каюте, куда мог подеваться человек и каким образом здесь появляются его мысли? Не мог же он на самом деле превратиться… - тут капитан запнулся, словно сам не мог поверить в промелькнувшую догадку, - …или мог?»
Игорь аккуратно поставил свою коробку на столик, прикрыл глаза, чтобы ему не мешал ночник, и принялся изучать комнату с помощью своих вновь приобретенных способностей.
И почти сразу же он обнаружил в углу каюты, над входом в туалетную нишу не слишком сильное и странное по форме электромагнитное поле! Ни один из установленных в каюте или рядом с нею приборов и устройств не мог генерировать это поле! Что же получалось!..
На секунду Вихров растерялся - получалось, что человек, полностью потерявший свое материальное тело, тем не менее не утратил способности размышлять!!!
«Но если он… если это поле существует, значит, оно… он… получает откуда-то подпитку?»
И тут же в его голове родилась подсказка: «Да от того же энерговода, от которого ты сам подпитывался!»
Игорь поднял глаза и уставился в тот самый угол, в котором расположилось поле. Потом, не глядя, протянул руку и вытащил из коробки одну из пирамидок. Он, конечно же, не видел поля, но точно знал, что оно есть!
«Володь, ты можешь как-то ощущать веши… предметы… людей?..»
«Володь… это я?»
Чужая мысль была гораздо четче, и вопрос, заключенный в ней, был точно направлен.
«Владимир Ежов - это ты! - подтвердил Игорь. И повторил свой вопрос: - Так ты можешь ощущать… материю?»
«Материю?.. Могу… И не только материю… Я, например, чувствую, что ты на меня смотришь… Я первый раз чувствую, что кто-то смотрит именно на меня!.. Врач никогда на меня не смотрел, хотя иногда говорил… - Вдруг чужая мысль оборвалась и спустя мгновение возобновилась с прежней неуверенностью: - Говорил?.. Обменивался мыслями… Говорил… уже давно не могу говорить… Я могу только мыслить…»
«Владимир! - резко перебил Ежова Игорь. - Сосредоточься! Я прошу тебя обратить внимание на то, что лежит у меня на ладони. Ты можешь как-то… обращаться с этой вещью?»
«С этой вещью?..» - эхом повторилось у Вихрова в голове, и вдруг он почувствовал, как по его руке, от плеча к запястью пробежала быстрая волна жестких мурашек, а вслед за этим лежавшая на ладони пирамидка приподнялась и поплыла к потолку.
«Этой вещью?» - снова переспросила мысль, делая ударение на слове «этой».
«Да - этой!» - радостно подтвердил Игорь и тут же достал другую пирамидку, не сводя глаз с первой, парящей под потолком.
«Владимир, попробуй проделать со своей… вещью то, что я сейчас тебе покажу… то есть то, что сейчас произойдет с такой же вещью в моей руке…»
Игорь понимал, что здорово запутался в своих объяснениях, и потому вытянул руку вперед и принялся манипулировать пирамидкой, превращая ее в синий тор и возвращая ей первоначальный вид.
Он провел шесть-семь превращений, когда в его голове вдруг появилась мысль Ежова:
«Это просто… Смотри!»
Висевшая в воздухе пирамидка вдруг завибрировала, причем с такой частотой и амплитудой, что ее очертания расплылись, а затем очень медленно ее форма и цвет стали изменяться. Прошло почти две минуты, пока пирамидка в «руках» Ежова не приобрела форму тора и не окрасилась в интенсивный синий цвет.
«Отлично!!! - с восторгом воскликнул Вихров, а затем стал каменно серьезным. - А теперь, Володя, подумай: может быть, тебе стоит вернуться в материальную форму, принять свой прежний, человеческий облик?»
Ответа не последовало, разве что синий бублик вдруг сорвался со своей невидимой опоры и с глухим стуком упал на пол каюты. Лишь после долгого молчания Вихров уловил мятущуюся мысль:
«Вернуть человеческий облик?.. Но ведь я утратил тело!.. У меня остались только мысли!.. Как можно мыслью вернуть себе тело?»
«Ничего ты не утратил! - жестко подумал Игорь. - Просто в ходе мутаций, возможно, из-за невыносимых болей ты, скорее всего даже не соображая, что делаешь, перевел свое тело в форму электромагнитного поля! Ты ушел от боли, избавившись от тела! Но ты сам только что показал, что вполне способен формировать материальные объекты, вот и думай, как с помощью этого знания вернуть себе материальную форму!!!»
«Но тогда и… боль вернется!.. Игорь, это была такая боль! Такая!!!»
«Зато…»
Игорь не договорил, ему в голову вдруг пришло, что, возможно, тот вид, который принял Ежов, более функционален для существования Разума? Идея была странной, страшной и… соблазнительной. Только, как почти сразу же сообразил Игорь, время реализации этой идеи еще не настало. Поэтому он после короткой паузы продолжил свою фразу:
«Зато ты сможешь снова стать полноправным членом экипажа и… и очень, понимаешь, Володя, очень помочь нам!»
«Кому нам?»
Вопрос Ежова прозвучал как-то уж слишком конкретно. Потому и Игорь ответил совершенно конкретно:
«Нам - Homo Super, потенциальным полным суперам. Ты же знаешь, кто это такие. Мы - я, ты, Сергей Бабичев и его ребята, Кокошко - все мы проходим сейчас Превращение, наши организмы мутируют! Нас пока еще очень мало, только те, кто побывал на Гвендлане или общался с мальчишкой, которого мы подняли с планеты. Только вот в чем загвоздка - «Одиссей» идет по маршруту, на котором все находящиеся в звездолете люди должны стать полными суперами… или почти все. Нас всех ожидает Превращение, только у нас с тобой будет самая тяжелая работа!»
«Какая?» - спросил Ежов, едва только Игорь замолчал.
«Делай себе тело! - не стал отвечать на последний вопрос Вихров. - И потом мы все с тобой обсудим. Я тебя сейчас покину, тут рядом с тобой еще пятеро ребят мучаются. А ты думай и… работай, хватит хандрить… призрак!»
Игорь сгреб со столика свою коробку и шагнул к выходу.
Когда дверь за ним уже закрывалась, до него донеслась четкая мысль:
«Заходи… скорее!»
«Обязательно…» - усмехнулся в ответ Игорь и вдруг мысленно увидел ухмыляющуюся физиономию Володьки Ежова.
Вихров точно знал, что этот образ не был рожден его разумом.
Остальные семь кают Игорь прошел быстро. В четырех случаях люди уже прошли стадию боли и беспамятства, так что Игорь появился у них как раз вовремя, чтобы объяснить им, что с ними происходит, и продемонстрировать «преобразование шестого уровня». Кокошко, Эдельмана и Озду он нашел без сознания, и только у своего бывшего врача он немного задержался. Виталий Сергеевич изменился совершенно, так что теперь мало походил на человека. Он неподвижно лежал на спине совершенно обнаженный, а его искореженное тело от пояса и ниже словно бы превратилось в неровно обколотый кусок гранита, а выше пояса трепетало в мелких, но непрестанных изменениях. Прямо на глазах капитана плечи первого ассистента главного врача линкора вдруг начали быстро раздаваться вширь, а на груди появились два узких плоских нароста, напоминавших плавники…
Игорь вышел из каюты, закрыл магнитный замок, прислонился спиной к стене и неожиданно подумал:
«Интересно, кто из врачей наблюдает Кокошко? Представляю, что рассказывает этот человек своим друзьям о своем пациенте!»
И тут ему пришло в голову, что было бы неплохо навестить медотсек. Он даже сразу же придумал причину такого посещения - пора было ставить вопрос о своем возвращении на службу, это дало бы ему возможность беспрепятственно и не вызывая никаких вопросов перемещаться по кораблю. Конечно, боли могли возобновиться, но Игорь был почему-то уверен, что они не будут столь невыносимыми, как раньше, а уж беспамятство ему точно не грозило!
Отлепившись от стены вестибюля, он неторопливо дошел до своей каюты, оставил там коробку с пирамидками, а затем двинулся в сторону медотсека. Минут через пятнадцать Вихров уже стоял перед дверью амбулатории. Пригладив растрепавшиеся волосы и одернув куртку, Игорь толкнул дверь и вошел.
У пульта управления главного диагноста стоял пожилой седовласый врач, звание которого скрывал белый халат. Он оглянулся на звук открывающейся двери и, увидев входящего Игоря, коротко ему кивнул:
- Присядьте, молодой человек, и подождите немного. Я сейчас освобожусь.
Игорь молча опустился на небольшую скамейку, стоявшую у стены, и осмотрелся.
Рядом со скамейкой стоял небольшой столик, а неподалеку от него в стене имелась ниша, задернутая пластиковой шторкой. В противоположной стене находились входные люки боксов диагностирования. Рядом с пультом главного диагноста располагался небольшой письменный стол и кресло.
«За шторкой, по всей видимости, находится душевая кабина», - подумал Игорь и перевел взгляд на работающего с диагностом врача.
«А это, судя по внешнему виду, сам главный врач «Одиссея» профессор Петер Ваксберг», - решил Игорь.
В этот момент врач отключил диагноста и повернулся к Игорю.
- Слушаю вас, господин капитан, - произнес он совершенно спокойным тоном.
- Вы меня знаете?.. - удивился Игорь.
- Вас теперь знают все врачи на «Одиссее», - улыбнулся профессор, - вы же, можно сказать, первопроходец. Только почему вы, если уж пришли в сознание, не вызвали меня к себе?.. Или вы чувствуете, что полностью… э-э-э… излечились?
И тут Вихрову в голову пришла странная мысль - почему медицинская служба линкора так спокойно отнеслась к его записке с просьбой не входить к нему в каюту? Почему они и в самом деле «оставили его в покое»? Это было, мягко говоря, не совсем обычно!
Главный врач «Одиссея», словно бы угадав мысли Игоря, неожиданно пояснил:
- Данные с диагноста, установленного в вашей каюте, выводились прямо сюда, так что мы могли вести постоянное наблюдение за вашим состоянием. Признаться, после того как мой первый ассистент, наблюдавший вас, сам слег, у меня раза два-три было большое желание… э-э-э… нарушить ваше уединение, но ваше состояние довольно быстро стабилизировалось, а последние четыре недели ваш диагност и вовсе показывает прекрасные данные.
- То есть можно сказать, что я абсолютно здоров? - улыбнулся Вихров.
- Нет, - покачал головой главный врач линкора, - это можно будет сказать только после обследования на главном диагносте.
- А когда можно будет пройти такое обследование?
Ваксберг внимательно посмотрел в лицо Игорю и чуть прищурил глаза.
- А к чему нам торопиться? - Он пожал плечами, повернулся к панели управления и пробежал пальцами по выключенной клавиатуре. - Отдохните еще недельку-другую, наберитесь сил. Ведь вы сегодня впервые вышли из своей каюты?..
- Вышел я действительно впервые, а вот отдохнул более чем достаточно, - самым серьезным тоном возразил Игорь. - Вы ведь понимаете - мне совершенно ни к чему записи в послужной карточке о длительных перерывах в службе по состоянию здоровья!

Предыдущая страница 23 Следующая страница


Бросок в безумие 24

Главный врач покачал головой:
- Ах, молодежь, молодежь!.. Только у вас и заботы - ваша служба, ваша работа… Ничего, не успеете оглянуться, как придут заботы о своем здоровье, а с ними и сожаления о наплевательском отношении к нему в юности!..
Ваксберг снова взглянул в лицо Вихрову.
- Ну что ж, если вы так настаиваете, мы можем провести обследование прямо сейчас. Раздевайтесь и идите под душ!
Когда Вихров, приняв душ, вышел из-за пластиковой шторы, он увидел, что панель управления главного диагноста снова светится контрольными огнями, а крышка среднего бокса откинута и словно бы приглашает его внутрь. Ваксберг стоял спиной к капитану и его пальцы быстро бегали по клавиатуре.
Игорь подошел к открытому люку и негромко спросил:
- Что, можно занимать место?..
- Да, да, пожалуйста!.. - бросил главный врач, не оборачиваясь.
Игорь забрался в темный бокс, и крышка люка закрылась за ним с тихим шипением.
Подул легкий ветерок, сгоняя с тела воду, а затем включился встроенный антиграв. Тело Игоря оторвалось от днища бокса и повисло, лишенное веса. Несколько секунд ничего не происходило, но Вихров, хорошо знакомый с этой процедурой, спокойно ждал. Наконец прямо перед его глазами вспыхнула крошечная фиолетовая точка, пару раз мигнула и двинулась вправо и вверх по круглой стенке бокса.
«Процедура займет не менее получаса, - подумал Игорь, - это если не будет никаких… отклонений. А поскольку отклонения скорее всего будут, значит, сидеть мне здесь не меньше часа».
Он хотел было связаться с Бабичевым и поинтересоваться, как там у него обстоят дела с «преобразованием шестого уровня», однако отказался от этой мысли. Во-первых, прошло слишком мало времени, и у Сергея, вероятно, еще ничего не получается, а во-вторых, такого рода «связь», вполне возможно, будет создавать какие-нибудь лишние наводки на медицинскую аппаратуру, и в результате та что-нибудь соврет про состояние его здоровья.
Игорь расслабился и неожиданно, впервые за все время своей «болезни», ощутил себя в полной безопасности. Он внутренне улыбнулся этому своему ощущению, но тут же постарался настроить себя на серьезный лад - час пройдет, и снова начнется жизнь, полная неожиданностей и… неизвестности. Например, главный диагност скорее всего обнаружит в его новом теле различные отклонения от норм обычного человеческого организма… Ну, это он, пожалуй, утрясет с помощью… тех же самых отклонений от норм обычного человеческого организма. Затем надо будет связаться со Стариком и попробовать войти в курс обстановки на линкоре. Интересно, нуль-навигатор разобрался, кто еще стоит за Эдельманом и Оздой?.. И за Иваном Чаевым - первый ассистент главного механика, похоже, осуществляет связь между наиболее радикальной частью команды и сочувствующими этому радикализму десантниками… Конечно, «заболевание» Эдельмана и Озды должно было значительно ослабить радикальные настроения, однако вполне возможно, что уже появились новые… «лидеры движения за чистоту»!.. В общем, впереди очень много работы… а что будет, когда «Одиссей» побывает около красного гиганта, вообще трудно себе представить!
В этот момент раздался короткий звуковой сигнал и крышка люка, прикрывающая вход в бокс, откинулась.
- Выбирайтесь, молодой человек… - скомандовал Ваксберг.
Игорь вылез из бокса и быстро осмотрелся. Главный врач линкора стоял у пульта управления главным диагностом и внимательно рассматривал некую диаграмму, выведенную машиной на дисплей. Из печатающего устройства неторопливо выползала широкая лента с заключением главного диагноста.
Пока Игорь одевался, распечатка данных его обследования закончилась, главный врач корабля взял ее из лотка, уселся за стол и углубился в чтение. Вихров подошел и молча остановился рядом, ожидая, когда врач закончит чтение. Наконец Петер Ваксберг опустил лист на столешницу и поднял глаза на капитана. Несколько секунд он задумчиво рассматривал Вихрова, и тот наконец не выдержал:
- Так что, господин главный врач, могу я приступить к выполнению своих должностных обязанностей?..
Ваксберг опустил глаза и побарабанил пальцами по столешнице:
- Все физиологические показатели вашего организма в норме, но… - он не договорил и снова поднял на Вихрова задумчивый взгляд, - …но допустить вас к работе я, наверное, не смогу…
- Почему?.. - совершенно спокойно поинтересовался Игорь.
- Мне нравится ваша выдержка, - улыбнулся главный врач, - она показывает, что вы действительно в прекрасной физической и психической норме. Но… в выводах главного диагноста, кроме подтверждения вашего отличного самочувствия, указывается на наличие в вашем организме… - тут он сделал короткую паузу и как-то недоуменно пожал плечами, - …четырех новых, совершенно неизвестных медицине органов. Мне кажется, прежде чем допускать вас к работе, необходимо разобраться, что это за органы, какие функции они выполняют в вашем организме и насколько они… э-э-э… функциональны?
- Позвольте, профессор, - улыбнулся Игорь, - каким образом вы собираетесь выяснять функции этих органов и тем более их… э-э-э… функциональность?
Он специально повторил интонацию главного врача, надо было приступать к устранению возникшего осложнения, а для этого необходимо было привести своего собеседника в соответствующее психологическое состояние. Однако Ваксберг не обиделся, как того ожидал Игорь, а ответил абсолютно спокойно:
- Наблюдения, мой дорогой, наблюдения за работой вашего организма, эксперименты…
- Позвольте, профессор! - чуть преувеличенно возмутился Вихров. - Вы что же, собираетесь ставить на мне опыты? Нет уж, я вам не обезьянка и не морская свинка, если главный диагност указывает на какие-то отклонения в работе моего организма, могущие помешать исполнению моих служебных обязанностей, извольте, я останусь в своем лазарете до полного излечения. Если же таких отклонений нет, прошу допустить меня к исполнению моих обязанностей! Я и так провалялся на больничной койке больше полугода и не собираюсь проводить на ней еще неизвестно сколько времени! Я - астронавигатор, мое место в Главном центре управления, за навигаторской панелью! А наблюдать «за работой моего организма» вы сможете вне зависимости от того, где я нахожусь!
Главный врач линкора очень внимательно выслушал навигатора-три, с минуту подумал, а затем неожиданно кивнул:
- Хорошо, я допущу вас до работы, однако при выполнении вами двух обязательных условий.
- Слушаю вас. - Игорь упрямо наклонил голову, словно бы готовясь к возражениям.
- Во-первых, в случае появления болей, головокружений, тошноты и других симптомов заболевания вы немедленно и добровольно возвращаетесь в… как вы сказали?.. в «свой лазарет…»
- Согласен, - быстро проговорил Вихров, но профессор не обратил внимания на его столь быстрое согласие.
- …И во-вторых, вы постоянно будете носить на теле вот такой маленький приборчик…
Ваксберг выдвинул ящик стола, достал из него небольшой, похожий на пластиковую таблетку диск и протянул его Игорю.
- Можете прицепить его в любом месте своего тела, так, чтобы он вам не мешал.
Игорь осторожно взял прибор двумя пальцами и внимательно его рассмотрел. Диск имел совершенно гладкую и ровную поверхность, за исключением двух небольших утолщений на обратной стороне.
«Биологические присоски…» - подумал Игорь.
- Это… - профессор указал на утолщения, - биологические присоски. Установите прибор на свое тело… прямо здесь, при мне, и можете идти в свой Главный центр управления.
Игорь расстегнул куртку и прижал диск к своей груди прямо под ключицей.
- Так будет нормально, профессор?.. - поинтересовался он, отводя руку в сторону и демонстрируя прилепившийся к телу прибор.
- Прекрасно, - кивнул Ваксберг, - только должен вас предупредить, чтобы вы сами не пытались снять прибор - это будет чрезвычайно болезненно и… я об этом сразу же узнаю.
Игорь пожал плечами:
- Не вижу смысла в таких действиях.
- Вот и прекрасно… - повторил профессор. - Можете быть свободны. Ваше очередное дежурство вы должны согласовать с командиром корабля.
Он встал из-за стола и, подойдя к пульту управления работающего диагноста, принялся набивать какую-то информацию.
- Спасибо, господин главный врач, - проговорил Игорь, застегивая куртку.
Вернувшись в свою каюту, Вихров подсел к личному узлу связи и включил компьютер.
Едва только на экране появилась девчачья рожица, Игорь быстро произнес:
- Прошу связать меня с командиром корабля!
Рожица удивленно вытянулась, а затем исчезла. Через пару секунд на экране появились лицо Старика, и по видневшейся позади него обстановке Игорь догадался, что нуль-навигатор находится в Главном центре управления.
- Господин нуль-навигатор, - официально обратился Вихров, - капитан Вихров, третий ассистент командира линкора-ноль «Одиссей» прошел медицинский осмотр и допущен к исполнению своих должностных обязанностей. Прошу разрешения приступить к работе!
Удивление на лице Старика не появилось, словно возвращение одного из его офицеров после более чем полугодового отсутствия по болезни было в порядке вещей. Чуть подумав, он глухо проговорил:
- Я рад, что вы возвращаетесь, капитан. Заступаете на дежурство в третью вахту, а минут через сорок я освобожусь и хотел бы видеть вас у себя в кабинете.
- Слушаюсь, господин нуль-навигатор!
Старик тут же отключил связь, а Игорь, откинувшись на спинку стула, задумался.
Ровно через сорок минут Вихров стоял у входа в апартаменты командира корабля. Он чисто машинально протянул ладонь к идентификационной пластине и тут же отдернул ее, а затем поднял руку и внимательно осмотрел ладонь. Папиллярные линии были на месте, но вот соответствовали ли они линиям капитана Вихрова… того капитана Вихрова, который был… Homo sapiens?..
Игорь вздохнул и в который раз прислушался к самому себе. Он в полной мере ощущал себя… Игорем Вихровым, капитаном Космофлота Земли, третьим ассистентом командира линкора-ноль «Одиссей», вот только был ли он им. Снова вздохнув, он опять протянул ладонь к пластине, успев быстро подумать:
«Не сработает, открою другим способом!..»
Однако, как только его ладонь коснулась прохладного металлопласта, магнитный замок привычно щелкнул и дверь мягко отъехала в сторону.
Игорь шагнул внутрь, и тут же из-за второй, чуть приоткрытой двери донесся голос Старика:
- Проходите, Вихров, проходите.
Капитан пересек прихожую и перешагнул порог кабинета.
Нуль-навигатор сидел за совершенно пустым столом, сложив руки на столешнице, и смотрел на выключенный экран личного модуля связи.
- Присаживайтесь, капитан… - проговорил он, не поворачивая головы, и только когда Игорь опустился в стоящее возле стола кресло, быстро скосил глаза в его сторону. Только мазнув по его лицу и фигуре мгновенным, скользящим взглядом, нуль-навигатор повернулся в кресле в сторону своего гостя.
Еще раз оглядев Игоря, Старик вздохнул:
- А вы, капитан, совсем не изменились…
- Да, - усмехнулся в ответ Вихров, - мне удалось сохранить свое лицо!
- Я видел вас четыре месяца назад, - проговорил Старик, прищурив глаза, - тогда у вас вообще не было лица!
- Значит, не сохранить, а вернуть… - улыбнулся Игорь.
- Вернуть… - повторил нуль-навигатор, не отвечая на улыбку Вихрова. - Вы считаете, что и в самом деле вернули себе все свои качества?..
- Более того, командир, я приобрел кое-что еще! - очень серьезным тоном ответил Игорь.
- Например?.. - поинтересовался Старик.
- Например, я могу пообщаться с капитаном Бабичевым прямо из вашего кабинета! - снова улыбнулся Вихров.
Старик с минуту молча рассматривал капитана, а затем задумчиво проговорил:
- Наша медицинская служба доложила мне около трех месяцев назад, что организм капитана Бабичева претерпел очень серьезные изменения… что этот офицер вообще потерял возможность… говорить! Капитан, мне доложили, что капитан Бабичев, вернее, то, во что он превратился, лишено горла, губ, подвижных щек… что у него вместо лица костяная маска!!!
Голос нуль-навигатора постепенно повышался, так что последние слова он буквально кричал.
- Тем не менее, - как можно спокойнее ответил Вихров, - капитан Бабичев нисколько не изменился. Он все так же ироничен и бесшабашен. Если он потерял возможность говорить, он не потерял возможность… мыслить и общаться! Более того, именно он первым «отыскал» меня, он первым связался со мной, он первым показал мне, каким образом мы можем общаться и понимать друг друга! Я уверен, командир, что Сергей скоро примет свой обычный… «человеческий» облик!
И снова Старик долго молчал, разглядывая Вихрова, словно раздумывая, можно ли верить словам навигатора-три. Наконец он снова заговорил, на этот раз с горечью:
- У нас первая потеря… Пропал ваш напарник по исследовательскому облету Гвендланы младший лейтенант Ежов. Два с лишним месяца назад наблюдавший его врач не нашел Ежова в его каюте. Мы обыскали весь корабль, его нет на линкоре, и никто не знает, куда он мог подеваться!
Старик опустил голову, словно в пропаже офицера из его экипажа был виноват лично он.
- Господин нуль-навигатор, - осторожно проговорил Игорь, - должен вам сказать, что и в этом случае вы ошибаетесь…
Старик вскинул голову и уперся в Вихрова остановившимися глазами, а Игорь между тем все так же осторожно продолжал:
- Я общался с младшим лейтенантом Ежовым не далее чем два часа назад. Он по-прежнему находится в своей каюте…
Увидев невольный взгляд Старика, брошенный в сторону личного модуля связи, Игорь понял его желание и заторопился:
- Нет, не надо никого посылать к нему в каюту, ваш посланец никого не обнаружит. Дайте Ежову хотя бы двое-трое суток, я надеюсь, что за это время он сможет вернуть себе материальное тело!.. Хотя вполне возможно, что для этого потребуется гораздо больше времени!
- Что значит - «успеет вернуть себе материальное тело»?.. - удивленно воскликнул Старик.
- Дело в том… - попытался объяснить Вихров, - …что первый этап Превращения сопровождается чрезвычайно сильными болями… Невыносимыми болями, - добавил он после мгновенной паузы. - Похоже, Владимир не смог их выдержать и… избавился от них вместе со своим телом!
- Но… как же так?.. Вы говорите, что он жив, что он в своей каюте! - растерянно переспросил нуль-навигатор. - Как же такое может быть, если Ежов… не имеет тела?!
- Командир, я сам еще многого не знаю… не понимаю… - покачал головой Игорь. - Могу только сказать, что Ежов сейчас живет… именно живет… в виде электромагнитного поля. Вы можете мне верить или не верить, но я с ним действительно общался - он… есть!
- Капитан, вы понимаете, что рассказываете какие-то совершенно невероятные вещи?
Тон, которым были сказаны эти слова, показывал, что нуль-навигатор вернулся к своему обычному состоянию и снова полностью владеет собой.
- Понимаю, господин нуль-навигатор, - с улыбкой ответил Вихров, - поэтому предлагаю просто немного подождать и затем убедиться, что я прав.
- Немного - это сколько? - прищурил глаз Старик.
- Я думаю, что до того момента, как линкор достигнет орбиты красного гиганта, все заболевшие пройдут Превращение полностью… Если, конечно, им не помешают!
- А кто им может помешать?.. - поинтересовался Старик.
- Но… вы же знаете, что Эдельман и Озда приходили ко мне, чтобы меня убить?.. - вопросительно подняв бровь, спросил Вихров.
- Да, я знаю… Знаю и то, что у Эдельмана был с собой излучатель. Но ведь он не успел им воспользоваться! Что вы сделали, чтобы… чтобы они тоже заболели?!
Вихров несколько секунд молча смотрел на нуль-навигатора, а затем пожал плечами:
- Эдельман как раз успел воспользоваться своим излучателем. Правда, всего один раз, но этого разряда мне вполне хватило, чтобы его преобразованное излучение дало необходимый толчок началу Превращения в организме Эдельмана.
- И какой же фактор смог преобразовать разряд излучателя в… «преобразованное излучение»?
Вопрос Старика прозвучал весьма иронично.
- Я сам его преобразовал… Просто пропустил через свой организм.
- А Озда мне доложил об этом инциденте несколько иначе…
- Это вполне понятно. Не мог же он просто признаться, что они с первым ассистентом командира корабля затевали Убийство третьего ассистента командира корабля по той причине, что считали, будто бы тот превратился в некоего монстра!
Теперь уже иронизировал Вихров, но нуль-навигатор никак не среагировал на эту иронию.
- И все-таки версия Озды кажется мне более правдоподобной. Согласитесь, господин капитан, трудно представить себе, что нормальный человек, а вы кажетесь вполне нормальным человеком, так запросто не только принял на себя разряд излучателя, но еще каким-то образом преобразовал этот разряд и поразил им нападавших!.. Или вы можете объяснить… научно объяснить… каким образом вы это сделали?
Игорь пожал плечами:
- Нет, объяснить я пока что ничего не могу… Вы, например, можете объяснить, каким образом перерабатываете проглоченную вами пищу в необходимую вам энергию? Или заставляете двигаться свои конечности. В этом случае все происходит точно так же, то есть без участия разума. И поверьте мне, способность преобразовывать один вид энергии в другой не единственная вновь приобретенная моим организмом. - Игорь секунду помолчал, а потом добавил: - Я понимаю, что снова рассказываю «совершенно невероятные вещи»! Но вспомните, как удивился наш генерал-десантник, узнав, что мальчишка с Гвендланы может употреблять в качестве пищи излучение Иситуки!
Старик опустил взгляд и побарабанил пальцами по столешнице.
- Кстати, попытка Эдельмана и Озды прикончить монстра была не единственной… - проговорил Игорь, и нуль-навигатор снова поднял глаза. В них был вопрос.
- Во временный госпиталь, там, где находится Бабичев со своими ребятами, заходил Стив Крис с двумя своими… к-хм… товарищами. Он, знаете ли, решил их… навестить!
- Заходил навестить?.. - Старик пожал плечами. - Так, может быть, он просто заходил их навестить?..
- Да нет! Когда один из дежуривших в госпитальной казарме врачей отказался открывать десантникам дверь, Крис пообещал ее выломать! Так ему не терпелось узреть мучения своих изуродованных однополчан! От врачей он при этом требовал показать, в каких именно монстров превратились эти ребята.
- Так врачи их впустили?..
- Впустили… Попробовали бы они их не впустить!
- И что же?.. Я не слышал, что с кем-то из… заболевших случилось несчастье!
- Да ничего и не случилось. Крис и его люди убедились, что Бабичев и его люди ни в каких монстров не превратились и ушли восвояси!
- То есть как убедились?.. - не понял нуль-навигатор. - Они что же, не видели, кто перед ними лежит?
- Они видели то, что Сергей со своими ребятами им показал!
И снова Старик надолго замолчал, пристально рассматривая своего третьего ассистента. Когда он заговорил, в его голосе звучали усталость и горечь:
- Вы, капитан, наделяете себя и своих товарищей такими способностями, что я тоже готов подумать, будто вы потеряли человеческий облик… Мне становится… страшно. Страшно при мысли о том, что вы способны устроить на линкоре!
Вихров пожал плечами:
- Скоро, командир, мы все станем такими. Так что главные наши трудности впереди. Я думаю, что после того, как линкор побывает около красного гиганта, превращения станут массовыми. А прошедших Превращение к этому времени будет слишком мало, чтобы обеспечить надлежащий уход впавшим в беспамятство и поддерживать корабль в нормальном состоянии. Вот когда могут начаться страшные вещи. Смотрите, что получается - мой организм первым приступил к Превращению, просто потому, что я дольше других общался с Гвендланой. За мной последовали все, кто так или иначе контактировал с этой планетой или ее жителями. Эдельман и Озда не в счет, потому что необходимый импульс дал их организмам я. Видимо, я не ошибусь, если скажу, что красный гигант даст такой импульс всем остальным людям, населяющим этот корабль! Всем сразу! На ногах останутся в лучшем случае двадцать пять - тридцать человек! На весь корабль! Вы понимаете, что произойдет?
Старик кивнул, а затем спросил:
- И что же вы предлагаете?..
- Предлагаю надеяться на единственное, что внушает надежду, - на вновь приобретенные качества и способности Homo Super! - немедленно ответил Игорь. - Но чтобы на них надеяться, надо сохранить всех проходящих сейчас Превращение! А для этого надо нейтрализовать наиболее радикальных противников этих превращений…
- Почему не всех?.. - иронично поинтересовался нуль-навигатор.
- Всех не удастся, - усмехнулся Вихров, - просто потому, что в той или иной мере все люди считают заболевших монстрами, опасными для их существования. И будут так считать до тех пор, пока сами не вступят на путь Превращения.
- И кого же вы, капитан, считаете «наиболее рьяными» противниками мутантов?..
Впервые командир линкора назвал часть своих подчиненных мутантами, и Вихров неожиданно понял, насколько ему это неприятно! Тем не менее он сдержался и не показал своего отношения к этому точному термину.
- Я надеялся, что вы знаете этих людей лучше меня… - с огорчением произнес он. - Лично мне известен только один такой человек, это - Иван Чаев, первый ассистент главного механика линкора. Похоже, именно он осуществляет связь между палубой команды и палубой десанта.

Предыдущая страница 24 Следующая страница


25 Евгений Малинин

- Да, Озда назвал мне эту фамилию… - подтвердил Старик. - Еще он назвал Клауса Эгерта и Питера Хорта и сказал, что больше никого не знает, хотя, возможно, есть кто-то еще.
Они помолчали, думая каждый о своем, а затем Вихров поднял взгляд и негромко спросил:
- Командир, сколько «Одиссею» осталось лететь до красного гиганта?..
- Чуть больше четырех месяцев… - так же негромко ответил нуль-навигатор.
- Времени очень мало… - задумчиво протянул Игорь.
- Ладно!.. - на выдохе произнес нуль-навигатор и встал из-за стола. - Вы заступаете на вахту… - он бросил быстрый взгляд на настенный хронометр, - …через четыре часа с минутами. Дежурства сейчас весьма спокойные, но, надеюсь, вы ничего из профессиональных навыков не забыли.
- Нет, господин нуль-навигатор, я ничего не забыл, - ответил Вихров, поднимаясь из кресла. - И я вас не подведу!
- Не сомневаюсь, - кивнул нуль-навигатор, отпуская своего третьего ассистента.
Игорь также коротко кивнул и, развернувшись, направился к выходу.
- А наших «больных» мы сможем защитить!.. - проговорил ему вслед Старик, и в его голосе Игорь услышал вернувшуюся к командиру уверенность.

ИНТЕРМЕЦЦО

Председатель Высшего Совета Земного Содружества в явном раздражении ходил по своему представительскому кабинету. Поводов для раздражения было более чем достаточно!
Последние полгода вообще все шло наперекосяк - Земное Содружество, главой правительства которого он был, разваливалось прямо на глазах. Законопроект, внесенный аппаратом президента и устанавливающий срок освоения новых планет в двести пятьдесят лет, был совершенно неожиданно забаллотирован подавляющим большинством членов Совета, хотя, казалось бы, никак не затрагивал их интересов. Цель законопроекта была проста - ограничить для существующих земных колоний возможность перехода в статус независимых членов Содружества, и тем не менее законопроект провалился.
Более того, тремя самыми крупными после Земли членами Содружества был внесен новый законопроект, согласно которому Земное Содружество вообще упразднялось как федеративная структура и учреждался Союз Независимых Цивилизаций. В названии новой государственной системы материнская планета, Земля, даже не упоминалась! Земля становилась обычным членом какого-то там союза! А что будет с Высшим Советом? Что будет с… Председателем Высшего Совета? Нет, эти сепаратные настроения необходимо было задавить в самом зародыше!!! Именно сейчас необходимо было показать этим… отщепенцам, что без руководящей и направляющей роли Земли, без опоры на Высший Совет Земного… именно Земного… Содружества все они - осколки, отпрыски, частицы Земной Цивилизации - не продержатся и столетия! И именно в этот момент!!!
Председатель Высшего Совета скрипнул зубами.
Именно в этот момент Космический флот Земли - именно Земли, а не Земного Содружества, поскольку все звездолеты Космофлота были построены Землей и управлялись земными специалистами, - именно в этот момент Космический флот Земли понес такой страшный урон!!!
«Интересно, как этот… идиот объяснит случившееся? - чуть ли не вслух подумал Председатель Высшего Совета. - Если это вообще можно хоть как-то объяснить!»
На письменном столе мелодично пискнул селектор и чистый спокойный голос помощника проговорил:
- Исполняющий обязанности командующего Космофлотом Земного Содружества вице-адмирал Эльсон ожидает приема».
«Явился!..» - злорадно подумал председатель, но вслух сказал совершенно спокойно:
- Пусть войдет!..
Дверь тут же приоткрылась, и в огромный кабинет проскользнул вице-адмирал Эльсон. Именно проскользнул, что при внушительной фигуре адмирала сделать было достаточно сложно и что позволило председателю с удовлетворением подумать:
«Понимает, голубчик, что обделался по уши!»
Однако тут же ему в голову пришла и другая мысль:
«Вот только понимает ли, мерзавец, что и меня обделал по макушку?»
Быстро пройдя за стол, он уселся в кресло и уставился на подходившего к столу адмирала суженными от ярости глазами.
Остановившись в пяти шагах от стола, вице-адмирал Эльсон громко отрапортовал:
- Господин верховный главнокомандующий, исполняющий обязанности командующего Космофлотом Земного Содружества вице-адмирал Эльсон прибыл по вашему приказанию!
«Только и умеет, что громко рапортовать!» - злобно подумал председатель, а вслух резко бросил, не предлагая адмиралу сесть:
- Докладывайте, каким образом вы дошли до таких… результатов!
Видимо, адмирал отлично понимал, что именно интересует Председателя Высшего Совета, сохраняя каменное выражение лица, он начал свой доклад:
- Первое крыло Шестой эскадры Звездного патруля в составе фрегата первого класса «Молния Зевса», кораблей: ГК-1 «Афина» и «Гефест», ГК-2 «Гермес» и «Адонис», ГК-3 «Полифем» и «Тифон» возвращалось после дружеского визита в систему звезды Амерус, бывшая эпсилон Эридана…
- Я знаю, в каком составе, куда направлялось и откуда возвращалось первое крыло шестой эскадры!.. - раздраженно перебил Эльсона председатель. - Расскажите, как случилось, что это крыло не вернулось!
Адмирал выслушал замечание верховного главнокомандующего и продолжил свой доклад так, словно этого замечания не было:
- За пределами Солнечной системы, в плоскости эклиптики, на расстоянии трех сотых парсека от пояса Койпера, сразу после выхода из гиперпространства, крыло обнаружило группу метеоритов массой от двух с половиной до десяти тонн каждый. Всего в группе было около тридцати метеоритов. Поскольку эта группа шла по гиперболической орбите и в соответствии с произведенными расчетами должна была пересечь орбиту Земли в непосредственной близости от планеты, командир крыла, навигатор-один Георг Готорн, принял решение уничтожить ее. При сближении с группой обнаружилось, что входящие в группу метеориты способны… маневрировать!
Перед последним словом адмирал слегка запнулся, то ли сам не веря в то, что ему предстоит произнести, то ли пытаясь обратить внимание Председателя Высшего Совета на столь замечательный факт. Второе ему вполне удалось. Председатель привстал со своего места и чуть охрипшим голосом поинтересовался:
- То есть как это - маневрировать?
Эльсон пожал плечами и, стараясь казаться невозмутимым, пояснил:
- Когда метеориты были обнаружены, крыло и метеоритную группу разделяло около восьмисот пятидесяти тысяч километров. Как только расстояние сократилось до полутораста тысяч километров, группа начала замедлять скорость своего движения, причем все входящие в группу метеориты, независимо от массы, тормозили с одинаковым отрицательным ускорением. Именно с этого момента связь, которую крыло поддерживало с тремя станциями дальнего космического слежения, начала ухудшаться.
- То есть вы хотите сказать, что у вас имеется видеозапись, на которой запечатлен момент торможения… э-э-э… космических тел, находящихся в… свободном полете? - изумленно воскликнул Председатель Высшего Совета, вставая из-за стола.
- Так точно, господин верховный главнокомандующий!.. - произнес адмирал с плохо скрываемым торжеством. - Более того, мы имеем видеозапись разделения крупных метеоритов на более мелкие и изменения направления их движения!
- Та-а-ак!.. - растерянно протянул председатель, чуть согнувшись, поставил на столешницу оба кулака и задумался.
Впрочем, его раздумье длилось недолго, подняв взгляд на адмирала, он негромко и очень спокойно проговорил:
- Я так понимаю, что вы готовы мне поведать историю, весьма похожую на ту, которую полгода назад собирался предать гласности адмирал Кузнецов. Крыло наших звездолетов было атаковано некими… биологическими объектами, то ли находившимися внутри этих метеоритов, то ли являвшимися этими метеоритами!..
- Скорее второе… - коротко подтвердил Эльсон.
- Откуда такое мнение? - быстро переспросил председатель.
- Из рассказов очевидцев следует, что биологически активные объекты трансформировались в куски, на которые распадались метеориты. Никаких… э-э-э… искусственных образований, замаскированных под метеориты и несущих внутри себя органику, не было.
- Поподробнее об очевидцах! - тут же потребовал председатель.
- В живых после этой катастрофы остались семь человек - третий ассистент командира, два дежурных механика и связист с «Афины», третий ассистент штурмана, инженер-программист и сержант Звездного десанта с «Адониса». Они ушли на двух челноках и их никто не преследовал. Фрегат «Олимп», посланный для выяснения причин исчезновения связи с крылом, подобрал оба челнока в семидесяти тысячах километров от места гибели наших звездолетов.
- Где они сейчас?
- На базе Космофлота, на Япете.
- Сколько человек с ними контактировало?
Адмирал немного замялся.
- Трудно сказать точно… На «Олимпе» ими занималось двое-трое врачей, ну и, конечно, первый ассистент командира корабля, на базе их поместили в отдельные боксы медицинского корпуса. Не думаю, что контактеров было больше десяти человек.
- Получается, около двадцати человек, из которых два-три - старшие офицеры Космофлота… - задумчиво проговорил Председатель Высшего Совета и тут же задал новый вопрос: - Где велась запись боя и сколько человек видели эту вашу… запись?
- Запись велась коннект-узлом той же самой базы на Япете. Шестая эскадра приписана к этой базе, а потому, выйдя из гиперпространства, сразу же связалась с ней. Видели эту запись два дежурных связиста, которые ее вели, и, наверное, дежурный офицер коннект-узла, именно он доложил мне о наличии этой записи… Вот, пожалуй, и все.
- Так… - На секунду глава правительства Земного Содружества задумался. - «Олимп» обследовал место гибели звездолетов?.. Какие выводы о причинах трагедии сделаны контр-адмиралом Венером?..
- Он считает, что все звездолеты погибли в результате взрывов внутри звездолетов с последующей детонацией двигательных установок. Причин этих внутренних взрывов он объяснить не может, однако не исключает, что это террористический акт, подготовленный в системе Амеруса - вы же знаете состояние дел в этой… у этого члена Земного Содружества и отношения большинства тамошних жителей к лидерству Земли!
- Угу… угу… - пробормотал себе под нос верховный главнокомандующий.
На этот раз он отошел к окну и, уставившись на цветущие в саду деревья, задумался на несколько минут.
Когда наконец он снова повернулся к адмиралу, его глаза блестели - видимо, решение, принятое им, было тщательно обдумано и вполне его удовлетворяло.
- Мне кажется, дорогой адмирал, что версия контр-адмирала Венера весьма правдоподобна! А его догадка о возможном теракте абсолютно точна!..
- Господин верховный главнокомандующий… - удивленно пролепетал растерявшийся Эльсон, - …вы забыли о видеозаписи, на которой…
- Кристалл у вас с собой? - резко перебил его председатель правительства.
- Да, конечно…
Вице-адмирал быстро раскрыл бывшую у него в руках папку и вытащил небольшой прозрачный кристалл.
- Дайте сюда! - потребовал хозяин кабинета, и Эльсон протянул ему кристалл через стол.
Председатель прищурился на кристалл и спросил:
- Копии есть?
- Нет, господин верховный главнокомандующий!
- Прекрасно!
Он быстро выдвинул верхний ящик своего стола и небрежно швырнул туда кристалл. Задвинув ящик, Председатель Высшего Совета Земного Содружества несколько секунд пристально рассматривал командующего Космофлотом, а потом заговорил медленно, с расстановкой:
- Слушайте меня внимательно, Эльсон!
Услышав обращение к себе по фамилии, вице-адмирал побледнел и вытянулся в струнку, а хозяин кабинета вышел из-за стола и принялся неторопливо прохаживаться по кабинету:
- Я, верховный главнокомандующий вооруженными силами Земного Содружества, ставлю вам чрезвычайно важную, можно сказать, исключительную задачу.
Он остановился, сделал паузу и пристально посмотрел на вице-адмирала, словно призывая его сосредоточить все свое внимание:
- Вы должны сделать все, чтобы о наличии этой записи… - председатель указал пальцем на свой стол, - …никто никогда не узнал! Я не знаю и не хочу знать, куда и как вы спрячете ваших людей, знающих о ней, я не знаю и не хочу знать, каким образом вы заставите их замолчать, но они должны молчать! И вы, естественно, тоже!
Председатель снова сделал паузу, и Эльсон тут же воспользовался ею:
- Но, господин главнокомандующий, надо же принимать меры к тому, чтобы такой страшной катастрофы больше не повторились! Эта запись дает нам уникальную возможность…
Однако Председатель Высшего Совета не дал ему возможность закончить свою мысль:
- Эта запись дает нам уникальную возможность не только вылететь со своих должностей, но и попасть под суд Высшего Совета! Если вам, господин Эльсон, не жаль расстаться со своим мундиром, сменив его на робу каторжника, то я постараюсь не допустить такой смены платья для себя! Неужели вы настолько глупы, что не понимаете самых простых вещей - как только об этой записи хоть кто-то узнает, не говоря уже о том, что ее кто-то увидит, как сразу же встанет вопрос о правильности решения Высшего Совета Земного Содружества об отстранении адмирала Кузнецова! Ведь Кузнецов почти за год до этого разгрома предупреждал о возможности нахождения в Солнечной системе враждебно настроенных инопланетян. Более того, он имел доказательства их пребывания! И как вы думаете, кто будет отвечать за эту ошибку Высшего Совета?
- Я думаю, что отвечать придется вам, господин верховный главнокомандующий! - неожиданно твердо проговорил Эльсон.
- Верно! Мне! - Председатель сощурил глаза и с едкой усмешкой добавил: - И вам! Разве вы не знали обо всех тех аргументах, которые адмирал Кузнецов приводил в защиту своей инопланетной «теории»? Разве вы не видели всех тех материалов, которые Кузнецов собрал и которые доказывали его правоту? Почему в таком случае, заняв его место, вы не приняли мер, чтобы «такой страшной катастрофы» не произошло? Что вам мешало готовиться к встрече с инопланетным разумом на основе этих материалов? Нет, вы палец о палец не ударили, чтобы хоть как-то обезопасить наши звездолеты от нападения, а теперь вы, видите ли, заявляете, что у нас появилась «уникальная возможность»! Да она у вас была сразу по вступлении в должность!..
- Но вы сами, господин Председатель Высшего Совета, убеждали меня не придавать этим материалам никакого значения, поскольку, по вашим словам, большинство из них были сфабрикованы, для того чтобы ввести в Солнечной системе тотальный полицейский контроль Космофлота!.. - довольно резко перебил хозяина кабинета вице-адмирал.
Председатель удивленно и в то же время насмешливо поднял правую бровь:
- Когда это я говорил вам такие вещи?.. У вас имеется документальное подтверждение моих слов?
Эльсон растерялся. Лицо его побагровело, губы затряслись.
- Но вы же не станете отказываться от того, что именно такой разговор произошел у нас перед моим представлением штабу Космофлота? Произошел именно в этом самом кабинете!
- Не припоминаю! - пожал плечами Председатель Высшего Совета. - Надеюсь, у вас имеется свидетель этого разговора, если вы хотите привести его в качестве доказательства при судебном разбирательстве?
Несколько секунд в кабинете царило молчание. Эльсон с растерянным удивлением взирал на снова усевшегося за свой стол председателя, а тот с ироничной улыбкой на губах наслаждался его растерянностью. Наконец председатель снова заговорил:
- Вот что, мой дорогой адмирал, давайте-ка не будем ссориться и делить вину. В связи с происшедшим Высший Совет Земного Содружества должен будет вынести вам… э-э-э… порицание, однако вы, конечно же, сохраните свой пост.
Тут председатель на секунду умолк, и его лицо вдруг стало жестким и странно неподвижным.
- Только хорошенько запомните мои слова - об этой записи никто не должен знать! А тот, кто уже о ней знает, должен… забыть!.. Насовсем! Предположение контр-адмирала Венера о возможном теракте будет принято в качестве официальной версии. Вам будут даны самые широкие полномочия для выяснения деталей катастрофы… в свете этой версии!.. А вы будете отрабатывать эту версию и… искать виновников катастрофы… Истинных виновников! Очень важно, чтобы вы нашли… поймали… хотя бы один такой метеорит. Мы должны знать точно, что они собой представляют и как с ними можно бороться!
Последовала новая короткая, но весьма многозначительная пауза, и Председатель Высшего Совета закончил аудиенцию:
- Если вам все понятно и вы не имеете вопросов, можете быть свободны. Постоянно держите меня в курсе ваших… поисков!
Эльсон молча развернулся «налево, кругом» и направился к выходу из кабинета.
Председатель смотрел ему вслед и думал про себя:
«Да, это не Кузнецов!.. Это… Может быть, я напрасно отстранил упрямого адмирала?.. Может быть, следовало найти какой-то компромисс?.. Вот только можно ли было его найти?..»

Глава 6

К8 - красный гигант открытого звездного скопления М35 занимал почти половину левого обзорного экрана в Главном центре управления линкора-ноль «Одиссей». А совсем рядом с ним тускло светился крошечный белый карлик. Перелет от голубого гиганта к этой жутковатой паре практически закончился, оставалось немногим больше месяца, чтобы вплотную приблизиться к двойной звезде, а затем… А вот что должно было произойти «затем», не знал никто из находившихся на звездолете людей!
Очередная вахта Игоря Вихрова подходила к концу. Он в последний раз проверил параметры работы навигационных систем, ввел поправочный коэффициент для навигационных расчетов при полете в нестабильном гравитационном поле и, откинувшись на спинку кресла, еще раз взглянул на гигантский пылающий диск. Судя по данным Главного компьютера корабля, двойная система, к которой приближался «Одиссей», находилась в процессе перетекания водорода из внешних слоев красного гиганта к маленькому, но чудовищно плотному белому карлику. К сожалению, даже Главный компьютер «Одиссея» не мог рассчитать, в какой момент температура в перетянутой карликом атмосфере достигнет десяти миллионов градусов и начнется термоядерная реакция… Когда эта двойная система породит Новую! Немного успокаивал тот факт, что звездолет должен был пройти вблизи красного гиганта в сторону, противоположную той, на которой располагался карлик. Впрочем, при вспышке Новой, если она произойдет в момент нахождения корабля вблизи системы, эта деталь вряд ли послужила бы спасительной для земного корабля.
Вихров оторвался от созерцания звезд и оглядел пульт управления. Уже второй месяц он выходил на дежурство вместе с первой вахтой. Его место в третьей вахте занял «выздоровевший» Владимир Ежов, а нуль-навигатор, переведя Вихрова на свое место, практически совсем перестал появляться в Главном центре управления. Он сдержал слово - «заболевших» десантников и членов экипажа последние пять месяцев никто не беспокоил, так что Вихров в свободное от дежурства время мог полностью посвятить себя уходу за своими друзьями и… недругами.
Впрочем, в госпитале на палубе Звездного десанта он бывал нечасто. Десантники Бабичева, получив от Игоря «игрушки», очень быстро пошли на «поправку». Сам Сергей, Строй и еще четверо десантников покинули больничную казарму спустя полтора месяца после начала занятий с пирамидками, а сейчас в госпитале оставался только один человек - рядовой Коган.
У этого десантника процесс мутации неожиданно остановился на фазе быстротечных поверхностных изменений, которую Кокошко назвал фазой Клоуна. Внешность этого бедолаги менялась иногда десять-двенадцать раз за сутки, при этом большую часть времени он находился в бессознательном состоянии. А когда он был в сознании, ему не удавалось сосредоточиться на работе с пирамидкой - его руки также претерпевали различные мелкие изменения, мешавшие манипуляциям с «игрушкой». Игорь так до сих пор и не понял, каким образом можно вывести парня из этого состояния…
Зато его помощь Ежову оказалась весьма действенной. Вихров смог заглянуть в каюту младшего лейтенанта только через двадцать часов после первого посещения и неожиданно обнаружил на постели тело. Оно нисколько не было похоже на тело четвертого ассистента командира корабля - на смятой подушке покоилась совершенно лысая голова со странно стертыми, словно бы только намеченными чертами, соединенная тонкой короткой шеей с крошечным, не более полуметра, туловищем. Руки и ноги на этом туловище были лишь «обозначены» похожими на кровоподтеки припухлостями.
Когда Игорь наклонился над этим жутковато выглядевшим уродцем, тот неожиданно открыл глаза, оказавшиеся мутновато-голубыми, и капитан уловил чужую слабую мысль:
«Ну что, получается у меня… вернуть себе тело?..»
«Получается, - чуть более торопливо, чем было надо, ответил Игорь, - и даже быстрее, чем я ожидал!»
«Я… стараюсь… - мысль стала четче и яснее, - …и игрушкой твоей я тоже занимаюсь… Смотри, как здорово у меня получается…»
Откуда-то, как показалось Вихрову, из-под кровати, вынырнула красная пирамидка, повисла в воздухе на уровне глаз капитана и начала стремительно изменять свою форму и цвет. В течение одной минуты Игорь увидел желтую призму, зеленый параллелепипед, фиолетовую шестиконечную звезду, знакомый синий бублик и снова красную пирамиду. А после этой демонстрации снова появилась ясная, чуть насмешливая мысль:
«Ну, что еще тебе изобразить?»
«Ты забыл про шар», - в тон спрашивающему подумал Игорь.
«Хм…» - подумал в ответ Володька, и спустя несколько секунд в воздухе перед носом Вихрова повис переливающийся перламутром шарик, чуть меньше теннисного мяча
«Ловко у тебя получается! - с нескрываемым восторгом подумал Игорь. - Можно на эстраде выступать!»
«Вот только с телом получается не очень… - донеслась до него ответная мысль, - …бьюсь, бьюсь… очень медленно дело идет… энергии не хватает…»
«А ты не слишком торопись… - посоветовал Игорь, - …а с энергией я, пожалуй, смогу тебе помочь».
Во время своей следующей вахты Вихров вошел в программу энергообеспечения линкора и чуть увеличил нагрузку на энерговод, проходивший над потолком его каюты и каюты Ежова.
Спустя всего два с половиной месяца младший лейтенант не только полностью сформировал себе новое тело, но и привел в порядок собственный разум. Он вообще быстрее всех «заболевших», включая и Игоря, осознал свои новые возможности и жестче всех обуздал их спонтанные проявления. Медицинское освидетельствование у главного врача линкора Ежов прошел на удивление легко. Главный диагност не обнаружил в его организме вообще никаких отклонений, хотя они, безусловно, были, так что Ваксберг даже не потребовал от него постоянно носить мобильный диагност, хотя все остальные выздоравливавшие не избежали этой процедуры!
Владимира дежурившие с ним офицеры встретили очень дружелюбно, видимо, убедившись на примере Игоря, что он ничуть не изменился и его «заболевание» никак не отразилось на его человеческих качествах. И вообще слухи о том, что звездолетчики и десантники, свалившиеся с неизвестной болезнью, якобы занесенной с Гвендланы, теряют не только человеческий облик, но и саму человеческую суть, постепенно пропали. Хотя на самого Вихрова поначалу смотрели настороженно, словно ожидая, что он вот-вот обернется неким кошмарным монстром, способным к самым неожиданным превращениям.
Исключение составил только Верхоярцев. Увидев Игоря, входящего в Главный центр управления, он бросился к нему и принялся колотить его по спине и восторженно орать:
- Игорек! Ну наконец-то ты появился! Я ведь всем говорил, что ты с этой заразой справишься!
- Вот я и справился… - улыбнулся ему в ответ Вихров, - …я ж знал, что ты в меня веришь!
Спустя четыре месяца после «выздоровления» Игоря не вернулись в нормальное состояние только трое - Эдельман, Озда и Коган. Виталий Сергеевич к этому моменту прошел и фазу Релаксации, и фазу Монстра, и фазу Клоуна. Он отлично работал с пирамидкой и уже вполне прилично мог контролировать свое новое тело. Скорее всего ему удалось бы пройти и медицинское освидетельствование, но он продолжал оставаться в добровольной изоляции по настоянию Вихрова. Тот уговорил первого ассистента главного врача линкора продолжить изучение собственного обновленного организма, поскольку очень скоро ему придется оказывать помощь сотням, возможно, тысячам вновь «заболевшим», а для этого надо было очень хорошо разбираться и в ходе этой «болезни», и в способах обеспечения ее правильного прохождения!
А вот состояние Эдельмана и Озды очень тревожили Игоря. Оба прошли две первые стадии Превращения, но дальше дело не двигалось. Может быть, причина такой остановки процесса мутации заключалась в явном нежелании обоих заниматься предлагаемыми Вихровым упражнениями или же это были некие индивидуальные отклонения от магистрального пути мутаций, но оба оставались в чудовищно нечеловеческом виде, хотя могли довольно свободно передвигаться по своим каютам и, похоже, уже не испытывали первоначальных болей. Не вступали они и в мысленные беседы с другими Homo Super, предпочитая при необходимости изъясняться на исковерканной человеческой речи. Им словно бы нравилось оставаться… монстрами!
И вот теперь, сбрасывая скорость, «Одиссей» приближался ко второй звезде, предназначенной к посещению программой «Звездный лабиринт», однако Игорю показалось странным, что скорость корабля, хоть и значительно снизилась, все еще не позволяла ему выйти на околозвездную орбиту. А ведь он прекрасно помнил, как в свое время Главный компьютер корабля сообщил, что «Одиссей» должен облететь посещаемые им звезды!
Вихров запросил Главный компьютер о параметрах орбиты линкора, на которую тот должен был выйти у красного гиганта, не очень-то надеясь на точный ответ - слишком часто Железный Феликс отвечал: «Информация закрыта по нулевому уровню доступа». Однако на этот раз точные параметры предполагаемой орбиты практически сразу же появились на экране монитора. Орбита была гиперболической! Более того, получалось, что «Одиссей», следуя по этой орбите, должен был пройти между парой звезд!
А во время следующего дежурства первой вахты в Главном центре управления появился Старик и занял свое место за навигаторской консолью. Едва он активизировал свою панель управления, как по экрану побежали строчки штурманского доклада о параметрах орбиты и состоянии обеих звезд, однако нуль-навигатор прервал этот доклад и затребовал данные об интенсивности излучения красного гиганта и его составляющих.

Предыдущая страница 25 Следующая страница


Бросок в безумие 26

Внимательно изучив представленную Главным компьютером корабля информацию, Старик скользнул глазами по экрану соседнего монитора, за которым сидел Вихров, а затем перевел взгляд на главные обзорные экраны. «Одиссей» находился уже достаточно близко к звезде, и потому красный гигант целиком помещался на левом экране, скрывая своего крошечного соседа.
Командир целую минуту молча рассматривал сияющую золотисто-красноватым светом звезду, а затем негромко, но так, что Вихров отчетливо его услышал, проговорил:
- Интересно, зачем «Звездный лабиринт» притащил нас сюда?.. Не нравится мне эта «пустышка»!
Игорь мгновенно вспомнил, что Старик называл пустышками все звезды, не имевшие планетных систем.
А командир, сделав небольшую паузу, словно надеясь услышать ответ на свой вопрос от Игоря, продолжил:
- Излучение у этой звездочки самое обычное, ее солнечный ветер мощный, но корабельные генераторы магнитного поля справляются с ним… какую же гадость она может нам предложить?..
Затем он снова повернулся к панели управления, и его пальцы забегали по клавиатуре. Игорь прочитал появившуюся на экране строку запроса.
«Прошу сообщить время пребывания на орбите звезды».
Строчка мигнула и пропала, однако ей на смену немедленно появилась другая.
«Время нахождения на данной орбите шестнадцать часов двадцать четыре минуты двенадцать секунд. Старт с орбиты при ускорении 16 g».
- Ну вот, - с непонятным удовлетворением проговорил Старик, - оказывается, нам не так уж и долго ждать этой… гадости! Правда, стартовое ускорение великовато…
«Мы же будем уходить от белого карлика…» - чуть было не произнес Игорь, но смолчал, понимая, что Старик вряд ли упустил эту подробность траектории движения линкора.
Нуль-навигатор между тем отключил свою панель управления и молча вышел из Главного центра.
Когда спустя три с небольшим часа Вихров сменился с дежурства, «Одиссей» как раз начинал входить в поворот вокруг безымянного красного гиганта.
Игорь направился в свою каюту - он предпочитал во всем вести себя как самый обычный человек - ел, спал, посещал спортивный зал, - хотя вполне мог обходиться без этого. Конечно, его телу, как и любому другому телу органического происхождения, требовался отдых, однако он вполне мог бы обойтись трехчасовой неподвижностью на каждые сто - сто двадцать часов бодрствования, а его разум и вовсе не нуждался во сне, но… окружение обязывало.
Поскольку корабль двигался без ускорения, главный вестибюль палубы был заполнен народом - по корабельному времени был самый разгар «дня». Игорь сначала намеревался зайти в столовую, но подумав, что там сейчас полно ребят, только что сменившихся с вахты, решил перенести свой обед на более позднее время.
Сбросив рабочий комбинезон и приняв душ, Игорь оделся в чистое и присел к индивидуальному модулю связи, раздумывая, не стоит ли сначала наведаться к Эдельману, и в этот момент вдруг почувствовал, как вокруг него мгновенно изменилось…
Сначала он даже не понял, что именно изменилось, просто вся окружающая его среда сделалась совершенно иной - жесткой, агрессивной, чужой. И тут же в его теле словно что-то включилось, его организм каким-то образом отгородился от этой враждебной сред ы, окутавшись неким невидимым, но непроницаемым для внешней агрессии покрывалом.
Игорь настороженно прислушивался к собственным непривычным ощущениям, и тут до него дошла слегка искаженная, но вполне читаемая мысль Бабичева:
«Игорь, что происходит? Ты чувствуешь, что-то не так?»
И мысль Володьки Ежова:
«Капитан, с «Одиссеем» что-то случилось!»
Эти две встревоженные, но отнюдь не панические мысли, пришедшие одновременно, подтолкнули Игоря к ответу:
«Я думаю, пробита магнитная защита линкора! Солнечный ветер красного гиганта больше не отклоняется магнитным полем, он прошивает звездолет насквозь!»
«Но… это же гибель для всех!» - немедленно отозвался Бабичев.
«Для всех, кроме нас…» - поправил его Ежов.
«Тридцать человек, даже суперов, не смогут управлять звездолетом!» - резко возразил Сергей.
«А он нам нужен?..» - чуть насмешливо поинтересовался Ежов.
«Ты что, способен спокойно наблюдать, как гибнут твои товарищи?» - взорвался Бабичев, и Игорь почувствовал, как его бешеное негодование полоснуло по сознанию лезвием душевной боли.
«Мы можем попробовать объединить свою личную защиту… - тут же предложил Ежов, - …только я сомневаюсь, что нам удастся прикрыть достаточно большой объем корабля и согнать туда все его население!»
«Не надо ничего прикрывать и никого сгонять!» - неожиданно оборвал их спор Вихров, молчавший все это время.
«Ты считаешь, что нам не надо ничего предпринимать?» - снова взъярился Бабичев, но Игорь ответил ему совершенно спокойно:
«Нам надо готовиться к самому сложному… Я так понимаю, что никакого пробоя в магнитной защите нет! - В его мозгу мгновенно вспыхнули два огромных, багрово святящихся вопроса, и Вихров с усмешкой подумал, что они уже способны передавать друг другу чистые эмоции. - Просто программа «Звездный лабиринт»… отключила эту защиту!»
«Зачем?» - в один голос «воскликнули» Сергей и Владимир.
«Затем, что после этой… обработки все находящиеся на корабле люди войдут в… Превращение. Начнется направленная мутация, и начнется она у всех сразу… ну, может быть, с разницей в несколько часов из-за индивидуальных особенностей каждого организма. А готовиться нам надо к… Вспомните, как мы сами входили в Превращение, и представьте, что начнется на корабле через несколько часов, - вот вы и поймете, к чему надо готовиться!»
«Да… «Спать» нам теперь не придется!.. - усмехнулся мгновенно разобравшийся в ситуации Ежов. - Я, пожалуй, свяжусь с Кокошко!»
«А я с командиром…» - вслух подумал Вихров и отключился от мысленной связи.
Пока длился это секундный «разговор», руки Игоря самостоятельно включили модуль связи. Набрав личный код Старика и послав экстренную просьбу о связи, Игорь постарался сосредоточиться на предстоящем разговоре - ему надо было быть сейчас очень доказательным!
Разрешение на связь пришло из личных апартаментов командира. Когда изображение появилось на экране, Игорь понял, что застал нуль-навигатора за обедом - за ворот рабочего комбинезона Старика по древнему обычаю был засунут угол белоснежной салфетки.
- Слушаю вас, капитан… - привычно спокойным тоном произнес нуль-навигатор, наливая в свой высокий бокал темную жидкость из маленького хрустального графина.
«Интересно, видел ли кто-нибудь из наших офицеров Старика за обедом?..» - мелькнула у Вихрова несуразная мысль, но он сразу же постарался отогнать ее и проговорил, выдерживая спокойный тон командира:
- Господин нуль-навигатор, Главный компьютер отключил генераторы магнитного поля «Одиссея!»
Старик осторожно поставил поднятый бокал на белую скатерть и, чуть прищурившись, спросил:
- Откуда у вас такая информация?..
- Я это чувствую, - быстро ответил Игорь, - но дело не в этом. Необходимо, чтобы вы немедленно отдали приказ, в соответствии с которым все находящиеся на корабле люди заняли свои места, согласно стартовому расписанию!
Старик сдернул с груди салфетку и бросил, поднимаясь из-за стола:
- Подождите секунду!
Изображение на мониторе Вихрова мигнуло, переключаясь на другую передающую камеру, и Игорь увидел, что Старик находится уже в кабинете и работает с модулем связи.
«Посылает запрос Главному компьютеру!» - понял Игорь.
Через несколько секунд взгляд нуль-навигатора снова уперся в лицо Игоря:
- Что происходит?
- Работает программа «Звездный лабиринт», - просто ответил Игорь. - Я думаю, это начало всеобщего Превращения!
Старик опустил голову, но через мгновение снова вскинул взгляд к экрану и едва слышно произнес:
- Страшно!..
- Страшно!.. - эхом повторил Игорь.
Старик протянул руку и отключил связь.
Спустя несколько минут по отсекам, каютам и вестибюлям линкора прокатилось резкое завывание сирены, сменившееся затем безразличным голосом Главного компьютера корабля:
- Внимание всем!!! Командир корабля приказывает членам экипажа, не занятым на вахтенном дежурстве, вернуться в свои помещения, а приписанным к кораблю частям Звездного десанта занять личные противоперегрузочные ячейки. В ближайшее время возможно внеплановое маневрирование, сопровождаемое перегрузками. Повторяю…
«Если Превращение на корабле начнется так же быстро, как это произошло с Эдельманом после моей лучевой атаки, часть людей все равно не успеют добраться до своих мест…» - подумал Игорь, отвлекаясь от настойчивого голоса Железного Феликса. И тут же он подумал о Главном центре управления - это было единственное место на корабле, где просто необходимо присутствие одного из суперов в момент начала Превращения!
Однако вторая вахта только что заступила на дежурство, а дублирование, считавшееся необходимым при гиперпереходах, во время «спокойных» вахт не практиковалось. Оставался только один способ попасть в Главный центр управления законным образом, и Вихров снова набрал на панели личный код командира корабля и просьбу о связи.
На этот раз ждать ему пришлось довольно долго, а когда связь с апартаментами Старика все-таки установилась, экран его монитора остался пустым. Но командира он услышал…
- Слушаю вас, Вихров… - прохрипел незнакомый, нечеловечески напряженный голос, совершенно непохожий на голос нуль-навигатора, и Игорь сразу же подумал: «У Старика наверняка началось Превращение!..» Но размышлять об этом было некогда.
- Командир! - воскликнул он, опуская для краткости официальное обращение. - Я думаю, мне сейчас необходимо быть в Главном центре управления!
- Да, конечно… - прохрипел тот же голос и оборвался. Несколько секунд слышалось только хриплое, напряженное дыхание, а затем, словно собравшись с силами, голос продолжил:
- Я пошлю приказ о дублировании дежурного навигатора…
И связь тут же прервалась.
Игорь отключил модуль связи и мысленно позвал Ежова. Тот немедленно отозвался, Вихров предложил:
«Володя, похоже, началось!.. Я тебя прошу зайти к Кокошко, он теперь у нас будет самым главным, потом загляни в медотсек, прихвати носилки и отправляйся в Главный центр управления, я тебя буду там ждать! Да, попроси Ирвинга и его ребят помочь Бабичеву!»
Ежов не ответил, но Игорь ясно ощутил его готовность к действию.
Вихров вышел из каюты в пустой вестибюль, и тут его догнала мысль от Бабичева:
«Игорь, у нас началось! Ты не представляешь, что творится в казармах, я не знаю, что нам делать!»
«Ничего не делайте, - ответил Вихров, - дождитесь Ирвинга и его ребят, они, конечно, только биологи, но в медицине тоже кое-что понимают!»
«А Кокошко?» - довольно ехидно поинтересовался Сергей.
«Кокошко будет заниматься командой».
«Единственного врача ты, значит, для команды припасаешь, а бедные солдатики пусть как хотят выкарабкиваются? Так, что ли, командующий?!»
В мысли Бабичева не было ни обиды, ни злобы, скорее это было подтрунивание, однако Игорь ответил очень серьезно:
«Если ты считаешь, что сейчас важнее поставить на ноги «солдатиков», мы можем обсудить этот вариант!»
«Не заводись! - немедленно отозвался Бабичев. - Ты же знаешь, что ты прав, а я и не спорю!»
Вихров внутренне усмехнулся и тут же уловил ответную усмешку Сергея.
К шлюзу Главного центра управления Вихров подошел спустя десять минут после разговора с Ежовым, не встретив по пути ни одного человека. Едва он положил ладонь на идентификационную панель, как шлюз, негромко всхлипнув, отворился. Игорь, чуть помедлив, шагнул внутрь и остановился на пороге, оглядывая помещение.
Свен Юриксен был единственным, кто еще продолжал сидеть за своей панелью управления. Его голова откинулась на спинку кресла, лицо было перекошено, глаза закрыты, а ладони намертво вцепились в подлокотники кресла. Остальные офицеры дежурной вахты лежали на полу - большинство из них неподвижно, а вот двоих ломало судорогами. На мониторе, перед вторым ассистентом командира, ярко алела какая-то крупная надпись.
Вихров бросился к навигаторской консоли и впился взглядом в экран работающего монитора. На нем пульсировала единственная багровая строка:
«Время до восстановления магнитной защиты - 17 секунд».
На глазах Игоря цифра «17» сменилась на «16», затем на «15».
Он потянулся к своему рабочему месту, собираясь включить собственную панель управления, и в этот момент увидел, что глаза у Свена открылись и их мертвый от боли взгляд не отрываясь следит за ним. Увидев, что Игорь смотрит на него, третий ассистент командира разлепил искусанные губы и хрипло вытолкнул из сведенного судорогой горла:
- Надо включить магнитогенераторы!.. Автоматика не сработает!..
Едва Свен произнес эти слова, как глаза его закатились, голова дернулась, стукнувшись о подголовник спинки, а из угла вновь сомкнувшихся губ медленно поползла яркая струйка крови.
«Почему автоматика не сработает?..» - недоуменно подумал Игорь, а его руки уже запустили навигаторскую панель третьего ассистента командира. Бросив свое тело в кресло, Игорь быстро набрал код запуска генераторов магнитного поля корабля и, положив палец на клавишу «Ввести», скосил глаза на соседний монитор. В алой строке стояла цифра «7».
Через семь секунд команда на запуск генераторов ушла, а спустя еще десять секунд Вихров почувствовал, что пространство вокруг него приходит в норму. Только сейчас он понял, что все это время его организм сам каким-то образом вырабатывал магнитное поле, достаточное для защиты от проникающего излучения солнечного ветра!
Надпись на экране Юриксена исчезла, зато на его собственный экран выползли зеленые строчки:
«Младший лейтенант Ежов и первый ассистент главного врача Кокошко просят разрешения войти в Главный центр управления. Ежов - подвахтенный навигатор, Кокошко не входит в состав вахты Главного центра управления».
«Пропустить обоих», - быстро набрал Вихров и повернулся ко второму шлюзу.
Первым в Главный центр управления вошел Виталий Сергеевич. Быстро оглядев помещение центра, он покачал головой и негромко проговорил, словно бы констатируя давно ожидаемый факт:
- Значит, действительно началось!..
Затем, повернувшись к входящему следом за ним Ежову, совершенно другим, деловым тоном распорядился:
- Володя, ввозите носилки, будем эвакуировать… э-э-э… заболевших!
Младший лейтенант толкал впереди себя антигравитационные двухъярусные носилки, а в руках Кокошко появился индивидуальный антиграв. Быстро погрузив на носилки двоих офицеров, Виталий Сергеевич посмотрел на Ежова:
- Развози их по каютам! Антиграв у тебя есть?
- Откуда, Виталий Сергеевич, - улыбнулся в ответ Владимир, - я же младший командный состав!
- Держи, младший командный состав, - протянул Кокошко свой аппарат, - а то надорвешься, что мы без тебя делать будем?
Ежов толкнул носилки в сторону шлюза и шагнул следом за ними, но перед самым выходом обернулся:
- Господин капитан, - в глазах младшего лейтенанта посверкивали смешинки, - согласно вашему приказанию, я отправил господина главного биолога корабля и его специалистов на палубу десанта!
«Мальчишка!» - улыбнулся про себя Игорь. Но ответ его также прозвучал официально:
- Благодарю вас, господин младший лейтенант! Выполняйте поручение господина первого ассистента главного врача корабля!
- Дети!.. - проговорил Кокошко, поглядывая на офицеров. - Сущие дети!
В течение часа им удалось вывезти из Главного центра управления почти всех впавших в беспамятство офицеров. Вихров еще раз проверил траекторию движения линкора - звездолет находился в перигелии своей гиперболической орбиты, и никаких неожиданностей со стороны звезды вроде бы не ожидалось. Игорь решил, что ему вполне можно отвлечься на внутренние проблемы корабля.
Хотя особых проблем пока что не было. Болевой шок настиг людей, как это ни покажется циничным, в наиболее благоприятных условиях - десантников в противоперегрузочных ячейках, команду - в личных каютах или на рабочих местах. И ячейки, и каюты, и тем более служебные помещения были оборудованы антигравитационной защитой, так что приближающееся ускорение корабля, как предполагал Вихров - старт к следующей звезде, должно было пройти безболезненно для всех людей, находившихся на корабле. Конечно, оставшиеся на ногах Homo Super не могли снять или хотя бы понизить болевой шок у всех вошедших в Превращение, но для большинства это было сделано. Теперь оставалось только ждать и… постараться обеспечить безопасность линкора.
«Одиссей» заканчивал свою петлю вокруг красного гиганта, из-за огненно пылающего края уже вынырнуло тусклое пятнышко его соседа-карлика. И тут дежуривший в Главном центре управления Игорь увидел, как огромный, ярко светящийся протуберанец широкой сходящейся спиралью тянется от красного гиганта к карлику!
«Водород! - мгновенно сообразил Вихров. - Водород, перетекающий с гиганта на карлика!!! «Одиссею» придется пройти сквозь это раскаленное облако водорода! Да еще преодолеть колоссальное гравитационное поле белого карлика! Вот откуда обещанные Железным Феликсом 16 g!»
Но в этот момент совершенно неожиданно включился главный привод линкора, и одновременно Игорь почувствовал не вполне компенсированную антигравами боковую тягу. Корабль сошел с околозвездной гиперболической орбиты, заметно отдаляясь от красного гиганта и оставляя гравитационную ловушку белого карлика в стороне!!!
Спустя два часа «Одиссей» оставил двойную звезду уже достаточно далеко и взял курс на третью, предназначенную к посещению звезду. Разгонная траектория была не длинной, но чрезвычайно нагруженной - перегрузки доходили до восемнадцати g, а это было пределом для антигравитационных устройств корабля. Зато уже к двадцать восьмому часу разгона корабль Достиг крейсерской скорости, составлявшей 0,89 с.
В соответствии с расчетом, произведенным Главным компьютером, корабль должен был находиться в полете один год, три месяца и двенадцать дней по корабельному времени.

В течение четырех последующих месяцев на «Одиссее» все было спокойно. Правда, двадцати пяти суперам пришлось забыть о сне, но он и не был им нужен. Вихров и Ежов, поделив сутки пополам, проводили время либо в Главном центре управления, либо помогали Виталию Сергеевичу ухаживать за лежавшими в беспамятстве членами экипажа и научной группы, а их было больше пяти сотен. Бабичеву с шестнадцатью десантниками и Мэтью Ирвингу с четырьмя его специалистами было гораздо тяжелее - на их руках оказались полторы тысячи десантников. Правда, все десантники, за исключением старшего командного состава, были сосредоточены в пяти больших и двух малых казармах, так что двое-трое десантников-суперов вполне справлялись с наблюдением за двумя с половиной сотнями своих впавших в кому товарищей.
Очень напряженный и в то же время однообразно-размеренный ритм жизни в течение довольно долгого времени едва не сыграл с командой потенциальных суперов злую шутку. Кокошко предупреждал их, что практически у всех «заболевших» заканчивается фаза Релаксации и скоро должна наступить фаза Монстра, а это значит, что ко всем им вернется сознание, а к большинству и способность двигаться. Однако они настолько привыкли к тому, что их подопечные недвижимы и бессознательны, что пропустили момент, когда эта неподвижность и бессознательность закончились. Спас положение случай.
В одно из своих «медицинских» дежурств Вихров, проходя мимо каюты первого ассистента штурмана корабля, решил заглянуть к Озде и попытаться еще раз разговорить его. Магнитный замок был закрыт, но открыть его для потенциального полного супера не представляло труда. Ян лежал на полу все в том же виде странной пятиногой рептилии с круглой головой на длинной тонкой шее, взрезанной жаберными щелями, только на этот раз его длинный, покрытый страшными струпьями хвост начисто отсутствовал.
Игорь не стал вступать в разговор - было похоже, что рептилия спала, но про себя неожиданно подумал:
«В таком виде он вполне может… ходить…»
Он вышел из каюты, запер дверь и неожиданно для самого себя толкнулся в соседнюю каюту, которую занимал Эдельман. Дверь в эту каюту была открыта, однако внутри нее никого не было.
В первую секунду у капитана мелькнула мысль, что Артур нашел способ переходить в энергетическое состояние, но тщательная проверка каюты показала, что никаких «лишних» полей или автономных сгустков энергии в ней нет. Получалось, что Эдельман покинул каюту и… куда-то отправился.
Вот только куда?
Вихров вдруг встревожился. Он сам не мог понять, что вызвало эту тревогу - вряд ли Эдельман был способен причинить какой-то серьезный вред кораблю или находящимся в нем людям, но тем не менее эту тревогу не удавалось унять простыми логическими рассуждениями.
Мысленно связавшись с Кокошко, Ежовым, дежурившим в Главном центре управления, Бабичевым и Ирвингом и стараясь думать спокойно, он сообщил:
«Господа, у нас… странный случай - Артур Исаевич, похоже, ушел из своей каюты, и нам надо как можно скорее установить, где он сейчас находится!»
«А почему такая тревога? - немедленно откликнулся Кокошко. - Эдельман в том состоянии, в каком он сейчас находится, не сможет открыть даже самого примитивного замка».
«Да и обнаружить его, я думаю, не составит труда, - присоединился к врачу Владимир Ежов. - Ну-ка, введем запрос нашему всезнайке, и он нам тут же ответит, где на корабле шевелится активная биомасса объемом полтора человеческих стандарта!..»
Было понятно, что Ежов запросил данные у Главного компьютера корабля и через несколько секунд получит информацию обо всем, что дышит, движется и генерирует хоть какое-то биоизлучение на линкоре.
Однако когда эти необходимые для сбора информации секунды прошли, Владимир недоуменно сообщил:
«А вы знаете, такой объем биомассы нигде не обнаруживается!»
«То есть как?» - в один голос воскликнули Бабичев и Ирвинг.

Предыдущая страница 26 Следующая страница


27 Евгений Малинин

«Да вот так, - стараясь держаться спокойно, подтвердил Ежов. - Передо мной полная информация о распределении людей в объеме линкора - единичной биомассы объемом около полутора стандартов не наблюдается!»
«Что же это может означать?» - недоуменно пробормотал Кокошко. Эта его фраза прозвучала несколько рассеянно, и Игорь вдруг подумал, что Виталий Сергеевич занят чем-то серьезным и ему не хочется отвлекаться на какие-то, по его мнению, несерьезные обсуждения.
Ежов ничего не ответил на этот вопрос, а вот у Вихрова ответ нашелся:
«Это может означать, что Эдельман либо находится в одной из казарм Звездного десанта, и, естественно, датчики биомассы не могут вычленить его тело из общей биомассы, либо он нашел способ экранирования своего организма и стал невидимым для биодатчиков, либо, что самое невероятное, ему удалось… погибнуть. И не просто погибнуть, а в результате полного уничтожения своего тела».
«Ну, первую версию мы проверим немедленно, - отозвался Сергей, - я посылаю ребят, и они тщательнейшим образом проверят все казармы десанта. Если господин первый ассистент командира корабля «слился с массой», мы его обнаружим!»
«Володя, - позвал Игорь Ежова, - просмотри весь объем линкора на наличие движущихся полей или сгустков энергии всех видов. Это, конечно, маловероятно, но вдруг Эдельман нашел способ передвигаться по кораблю в таком вот экзотическом виде?»
«А что, если он действительно… погиб?..» - спросил Ежов.
«Этим займусь я сам, - быстро ответил Игорь. - Уничтожение полутора стандартов биомассы требует довольно большого расхода энергии, а это не могло пройти незамеченным автоматикой корабля».
Опустившись в небольшое кресло, Игорь включил индивидуальный модуль связи и переключил его на голосовой диалог. Как только Главный компьютер корабля доложил о готовности к работе, Игорь спросил:
- Происходил ли в течение последних трех часов незапланированный выброс энергии, достаточный для уничтожения биомассы объемом в полтора человеческих стандарта?
- Хм… - почти с человеческой интонацией отозвался Железный Феликс, - таких выбросов не было…
Игорь удовлетворенно кивнул, но, как оказалось, компьютер не закончил своего сообщения:
- За последние двадцать минут корабельного времени произошло два несанкционированных выброса энергии мощностью в одну четвертую запрошенной. Оба в районе арсенального склада третьей центурии второй когорты приписанного к кораблю Звездного десанта. Ущерба оборудованию корабля не нанесено.
Игорь мгновенно связался с Бабичевым:
«Сергей, Железный Феликс мне только что сообщил, что у арсенала кто-то орудует неизвестным энергоносителем. Я отправляюсь туда, ты можешь подбросить мне кого-нибудь в помощь?»
«Я буду сам!» - отозвался капитан, и Игорь почувствовал в его мысли бабичевский азарт.
«Тогда встречаемся на технической палубе, у выхода из третьей шахты».
Ответа не последовало, просто Игорь ощутил согласие Сергея.
Выключив модуль связи, Вихров еще раз оглядел пустую каюту и вдруг заметил крошечный уголок белого писчего пластика, торчавший из-под смятой подушки. Протянув руку, он выдернул пластик и поднес к глазам. На небольшом клочке весьма коряво было выведено: «Мы еще покувыркаемся!»
Несколько секунд капитан смотрел на эту странную записку, а затем, зажав ее в кулаке, поднялся из кресла. Больше, судя по всему, ничего интересного в этой каюте не было. Игорь вышел в вестибюль и, тщательно заперев дверь каюты, отправился к третьей антигравитационной шахте, пытаясь по дороге осмыслить ситуацию.
«Кокошко правильно заметил, что Эдельман, в его теперешнем состоянии, не способен открыть даже самого простого замка - магнитные замки на корабле реагируют на прикосновение человеческой ладони… строго определенной человеческой ладони, а у Артура, вернее, у того, в кого Артур превратился, человеческих ладоней нет. Тогда как же ему удалось выйти из каюты? Далее!.. Если это он находится около арсенального склада, то каким образом ему удается избегать биосенсоров и видеонаблюдения Главного компьютера корабля? И вообще с какой стати он отправился к арсеналу - не собирается же он добраться до тяжелого десантного вооружения и разнести линкор?.. Да это в принципе невозможно! Или… возможно?..»
Он шагнул в проем антигравитационной шахты, и тут ему вспомнилось странное поведение Кокошко. Он попробовал мысленно позвать врача, и тот, как ни странно, сразу же ответил.
«Виталий Сергеевич, у вас какая-то забота появилась?.. - мягко поинтересовался Вихров. - Может, я чем-то могу помочь?..»
«Вы очень чутко чувствуете, - отозвался Кокошко, и в его мысли присутствовала какая-то тоскливая нота. - Забота действительно появилась, вот только вы вряд ли сможете здесь помочь. Я сейчас нахожусь у командира, он очень плох…»
«В чем дело?» - встревожился Вихров.
«Нуль-навигатор перешел в фазу Монстра, вы по себе должны знать, насколько это тяжело, и у него просто не хватает физических сил. К тому же подпитку энергетическими ресурсами его организм осуществлять пока не способен, так что все держится на искусственном питании, но… похоже, то, что я ввожу ему через инъектор, не совсем хорошо усваивается организмом. Я никак не могу разобраться, в чем тут дело!»
«Я, как только разберусь с Эдельманом, подойду к командиру!» - быстро проговорил Вихров, выходя из шахты на техническую палубу, и Кокошко, словно почувствовав изменение в «голосе» Игоря, отключился.
Сергей уже ждал Вихрова, и на его физиономии цвела привычная ухмылка. Едва Игорь вышел из проема шахты, как он выпалил:
- Володька засек Эдельмана - он действительно трется около арсенала!
- Вот как? - удивился Игорь. - И каким же образом он смог его обнаружить?
- В ультрафиолете! - торжествующе воскликнул Сергей. - Компьютер высказал предположение, что уйти от наблюдения биодатчиков и видео биомасса может с помощью внутриклеточных колебаний определенной частоты. Я, правда, не слишком хорошо понимаю, каким образом сохраняется при этом сама клетка, но Ежов, взяв за основу это предположение, изменил частотные характеристики биодатчиков, и вот вам пожалуйста - Эдельман во всей красе, со всеми своими шестью лапами!
- А Ежов не выяснил, откуда он берет энергию для разрядов, или ему снова удалось разжиться излучателем?
Бабичев покрутил головой и снова ухмыльнулся:
- Кабель бытовой порвал… Силовых поблизости не было.
- Что будем делать? - спросил Игорь, замедляя шаг - до арсенального склада было уже совсем недалеко.
- Ну, он же всего-навсего Монстр! - пожал плечами Сергей. - Он даже не Клоун! Возьмем разум под контроль и отведем в каюту!
- Хорошо, давай попробуем, - согласился Игорь.
Они миновали последний поворот и вышли к большому холлу, в котором располагались ворота арсенального склада третьей центурии второй когорты. Ворота с этого места были отлично видны, и около них никого не было, только с потолка свисал конец оборванного и разлохмаченного кабеля.
И Игорь, и Сергей мгновенно перестроили зрение на восприятие ультрафиолетовой части спектра - все окружающее сразу же изменилось, иной стала окраска стен, потолок словно бы опустился ниже, и на нем появились странные перламутровые потеки (Игорь тут же вспомнил, что над ними находятся холодильные камеры продуктовых складов). Но самое главное - около ворот склада появилась высокая, темная, покрытая густым мехом фигура с огромной головой, украшенной большими круглыми ушами. Существо, стоявшее на чуть согнутых нижних лапах и обладавшее еще двумя парами конечностей, не замечало появившихся суперов, все его внимание было полностью сосредоточено на попытке открыть замок, удерживающий воротную плиту.
«Начинаем!..» - уловил Вихров мысль Бабичева и почувствовал, как тот бесшумно скользнул к левой стене холла. Сам он тут же отпрянул вправо и одновременно с Сергеем потянулся мысленно к разуму стоявшего перед ними Монстра. В следующее мгновение он уловил сумбур чужих мыслей:
«Нет!.. Так ничего не получится!.. Ничего… не получится… И зачем только я вышел из каюты, теперь мне ни за что не вернуться!.. И не надо!.. Я и не хочу! Я должен достать себе оружие… шесть излучателей!.. Тогда я поплыву назад и никто меня не тронет!.. Только чтобы Вихров не попался мне на пути… Вихрову излучатель не страшен!.. Для Вихрова нужен гравитр или виброхлыст… Ха… ха… А если попробовать когтем… у меня длинные крепкие когти… я научился отращивать длинные крепкие когти… Если бы только мне вернуть свое тело… пусть я не буду похож на самого себя, лишь бы быть похожим на человека!.. А для этого мне нужен излучатель… Шесть излучателей… в каждую лапу излучатель… И гравитр… И виброхлыст!.. И скафандр… «Саранчу» десантную… Только я в ней, наверное, не помещусь… Тогда Вихров не сможет ударить меня ладонью!.. А если попробовать когтем? Я научился…»
В этот момент в чужом разуме холодно и отчетливо прозвучала мысль Сергея:
«Стой, где стоишь, и опусти лапы!»
«Какие опустить лапы?.. - метнулась в сторону мысль Монстра, и тут же ее сменила другая, с привкусом паники: - Кто это подумал?.. Кто забрался ко мне в голову?.. Прочь! Прочь!!! Прочь!!!»
Монстр выпрямился в полный рост и, стремительно отпрянув от ворот, развернулся.
Игорь увидел морду этого страшного существа. Он смотрел на нее не в первый раз, но раньше она всегда была какой-то… полусонной - из шести разбросанных по лицу глаз редко какой бывал открыт, а огромная пасть всегда была крепко сжата. Теперь же все шесть глаз были распахнуты и в них пылал красноватый отблеск ярости, пасть была приоткрыта, демонстрируя идеальный набор белоснежных клыков, средняя пара лап протянута вперед, а две верхние подняты для атаки. Однако Игорю вдруг показалось, что Монстр их не видит, что он реагирует только на чужую, болью сверкнувшую в его мозгу мысль.
И его догадка немедленно подтвердилась, вместо того чтобы нападать или отступать, Монстр принялся озираться по сторонам, словно не понимая, откуда пришел к нему мысленный приказ.
От этих наблюдений Вихрова отвлекла насмешливая мысль Сергея:
«Давай помогай, нечего его рассматривать!»
Игорь принялся «помогать». Сергей уже добрался до центральной нервной системы Монстра - чудовище застыло на месте и только глаза тяжело шевелились в глазницах, продолжая выискивать врага. Вдвоем они быстро взяли под контроль не только все четыре нервных двигательных центра, но и соматическую и вегетативную части чужой нервной системы.
«А теперь, мой дорогой, мы пошагаем домой!..» - ласково приказал Бабичев, и Монстр, глухо рыкнув, сделал первый невольный шаг в направлении антигравитационной шахты.
Управлять чужим организмом для двоих суперов было в общем-то не сложно - достаточно было следить за нормальной работой желез внутренней секреции и отдавать команды двигательному аппарату. Конечно, Монстр двигался достаточно неуклюже, медленно и не слишком уверенно, но и сопротивления никакого не оказывал. Так что до каюты первого ассистента командира корабля они добрались хоть и не слишком быстро, зато без приключений. Однако во время этого пути у Вихрова появилось несколько не слишком отрадных мыслей. Делиться ими с Бабичевым Игорь посчитал преждевременным, но когда тот, запирая дверь за водворенным на место Монстром, с привычной усмешкой бросил: «Вот и все дела! А ты волновался!..» - Игорь задумчиво проговорил:
- Как ты думаешь, сколько Монстров ты сможешь контролировать одновременно?
Сергей удивленно посмотрел на Вихрова и пожал плечами:
- Трех… ну, может быть, четырех…
- А теперь представь себе, что у нас разбежалась, ну скажем, одна казарма!..
- Да с чего бы им раз… - начал было Сергей и вдруг замолчал, сообразив, что такое развитие событий вполне возможно.
- Так что же нам делать?.. - спросил десантник после короткой паузы.
- Пока не знаю… - задумчиво проговорил Вихров, - …надо будет поговорить с Кокошко и Ирвингом…

В апартаментах командира корабля царил мрак. Только в кабинете чуть тлела красная лампа, позволяя хоть как-то ориентироваться в пространстве, и сам кабинет в этом красном сумеречном освещении выглядел незнакомо, зловеще. Виталия Сергеевича Вихров нашел в спальне, где было абсолютно темно, врач сидел рядом с кроватью, на которой поверх одеяла лежало маленькое, странно сморщенное тело, покрытое серыми неопрятными струпьями. Подушки не было, так что непропорционально большая голова, безносая и безгубая, была чуть запрокинута. Старик лежал совершенно неподвижно, глаза его были закрыты, дыхание не чувствовалось, казалось, что тело было не живым, а вырезанным из старого трухлявого корня.
- Игорь Владимирович, - негромко проговорил Кокошко, не оглядываясь на появившегося в дверях Вихрова, - хорошо, что вы зашли.
Врач сидел на жестком стуле в изголовье кровати, и в его руке поблескивал инъектор. На секунду Кокошко замолчал, прижимая инструмент к тонкой шее своего неподвижного пациента. Только закончив инъекцию, он продолжил:
- Нуль-навигатор хотел вас видеть…
Игорь удивленно взглянул на врача, и тот, словно бы почувствовав этот взгляд, добавил:
- Да, да, он уже может общаться мысленно, только очень быстро устает. Мне так и не удалось подобрать эффективный состав смеси для кормления…
Вихров шагнул от порога и увидел, что рядом с кроватью, только в изножье, стоит еще один такой же жесткий стул. Не спрашивая разрешения, он опустился на это свободное место и спросил:
- А почему нет света?..
- Кожа нуль-навигатора не переносит электромагнитного излучения… абсолютно никакого… Это помещение полностью экранировано, а это, - он кивнул в сторону тлеющего красного огонька, - «холодный свет».
- Неужели все так плохо?.. - Вихров неожиданно для самого себя перешел на шепот.
- Вы можете говорить нормально, - проговорил Кокошко, укладывая инъектор в футляр, лежавший на маленьком стеклянном столике. - Старик все равно ничего не слышит - слух у него полностью атрофировался… впрочем, как осязание и вкус.
- А зрение?.. - неизвестно зачем спросил Вихров.
Кокошко впервые поднял глаза на капитана, словно желая понять какой-то «второй» смысл заданного вопроса. Через мгновение он снова перевел взгляд на своего пациента и все тем же ровным голосом ответил:
- Со зрением не совсем понятно, оно то пропадает совершенно, то появляется вновь, причем с необычайной остротой… так что он видит даже «холодный свет». И вообще случай нашего командира полностью выходит за рамки обычного… - Тут он, словно бы споткнувшись, замолчал, а затем продолжил, поправив самого себя: - Нормального прохождения Превращения. Вы знаете, перед тем как перейти в фазу Монстра, у Старика наблюдались признаки фазы Клоуна!.. Я даже обрадовался, думал, он перескочит через самую тяжелую часть Превращения, а вышло вот…
Кокошко замолчал, а Игорь внимательно рассматривал то, что совсем недавно было командиром корабля, железным, несгибаемым Стариком!
«Что… плох?..» - мелькнула в его мозгу едва различимая чужая мысль. Игорь даже не сразу сообразил, что слышит командира.
«Я видел и хуже…» - быстро ответил он, стараясь выразить свою мысль и серьезно, и бодро.
«Хуже, в смысле… страшнее. - Мысль Старика стала чуть яснее, как будто необходимость поддерживать разговор придала ему сил. - А я говорю о физическом состоянии».
«Про физическое состояние я вообще ничего не могу сказать, - мысленно пожал плечами Вихров. - Володька Ежов вообще не имел… физического состояния, а сейчас все у него в норме!»
«Ладно, казуист, я тебя по другому поводу хотел видеть».
На мгновение Игорю показалось, что он слышит прежний, спокойный и уверенный голос своего командира, но в этот момент мысль Старика пропала и вновь проклюнулась спустя целую минуту.
«Как у тебя было… эта боль… она вас долго терзала?..»
Игорь не ожидал такого вопроса и ответил чуть растерянно:
«Я… не знаю… Не помню… Да, наверное, и никто этого точно не помнит…»
«Ладно… это не важно… - мысль Старика снова окрепла, - сейчас о другом… Я, видимо, не выкарабкаюсь…
Вихров вскинулся, но мысль нуль-навигатора его остановила:
«Слишком стар я для… Превращения, что-то в моем организме не получается, так что возвращаться вам придется без меня. Поэтому ты должен пообещать мне две вещи: первое - вы обязательно должны вернуть Земле «Одиссея»! Я знаю, что и ты, и твои товарищи скорее всего сможете после Превращения перемещаться в пространстве без звездолета, как видишь, твое общение с Отто Каппом и для меня не прошло даром, так вот, вы должны вернуться в Солнечную систему вместе с кораблем - он Земле еще пригодится! И второе - ни в коем случае не допускай к командованию линкором Эдельмана. Приказ о его отстранении от командования звездолетом и от навигаторских вахт внесен мной в вахтенный журнал, соответствующее указание получил Главный компьютер корабля. Письменные копии этого приказа лежат в сейфе Главного центра управления и в моем личном сейфе, в кабинете, так что у тебя будут законные основания для такого отстранения. Но он может попробовать… захватить командование силой!
Видимо, всплеск эмоций, который сопровождал последние мысли Старика, совершенно истощил его силы. Мысль его снова пропала, а затем самым краешком сознания Игорь «расслышал»:
«Устал…»
Минут десять в спальне царило «молчание», а затем снова появилась мысль Старика:
«Ну так как, ты готов пообещать мне это?..»
«Командир, я сделаю все, что вы прикажете… что попросите!.. Только и вы мне пообещайте!»
«Я… пообещать?.. Что?»
Нуль-навигатор очень ярко показал свое удивление.
«Да, - напористо продолжил Игорь, - пообещайте мне, что вы будете бороться до конца! Я не верю… не верю, что вы вот так вот… покинете нас!»
Несколько секунд Старик не отвечал, а потом появилась его странно неторопливая мысль:
«Спасибо тебе… Игорек… за твою веру в меня. Я постараюсь».
И снова наступило молчание. Только минуты через три Вихров вдруг понял, что разговор с командиром окончен. Он осторожно поднялся со стула и, положив руку на плечо ссутулившегося врача, проговорил:
- Я пойду… У нас начинаются проблемы…
Кокошко поднял голову и кивнул:
- Да, я знаю, массовый переход в фазу Монстра… С командой, я думаю, все будет нормально - почти все лежат поодиночке, максимум по четверо, а вот с десантом действительно могут быть проблемы. Попробуйте установить в казармах гипноизлучатели, Ирвинг знает, как это можно устроить. Надо постараться не дать десантникам вырваться в вестибюли, а они могут попробовать.
«Точно! Гипноизлучатели!» - обрадованно подумал Вихров и, пожав плечо Кокошко, осторожно двинулся к выходу.
Едва оказавшись в вестибюле, он связался с Мэтью Ирвингом и Бабичевым:
«Кокошко предлагает установить в казармах гипноизлучатели!»
«Зачем?» - не понял Сергей.
«Да, я тоже об этом думал, но тут есть определенные сложности…» - отозвался Мэтью Ирвинг.
«Какие сложности?..» - переспросил Игорь, но Бабичев не дал Ирвингу ответить:
«Да объясните вы мне, зачем нужно устанавливать гипноизлучатели в казармах? Кого вы собираетесь принуждать?»
«А как ты думаешь, кого надо принуждать в казармах?» - с иронией переспросил Игорь.
«Но зачем десантников надо к чему-то принуждать?» - Возмущение Бабичева стремительно росло.
«Позвольте мне, капитан… - спокойно попросил Ирвинг и, не дожидаясь согласия Вихрова, обратился к десантнику: - Понимаете… э-э-э… капитан, в чем дело. До сих пор люди проходили Превращение в одиночестве, в худшем случае - небольшими группами, как, например, ваша группа. Кроме того, приходя в себя после фазы Релаксации и осознавая, какой облик они приняли, Монстры понимали, что находятся в крайне враждебном окружении, что все остальные люди будут относиться к ним в лучшем случае с отвращением и жалостью, а в основном с ненавистью и жестокостью. Поэтому Монстры предпочитали, естественно, таиться, не показываться людям. Вы и ваша группа, по-моему, в наибольшей степени прошли через это - помните посещение вашего госпиталя Стивом Крисом и ваши совместные действия? Помните, что вы внушали Крису и его ребятам?
Мэтью Ирвинг помолчал, словно давая Бабичеву хорошенько вспомнить тот эпизод, а затем продолжил:
«Теперь же ситуация изменилась кардинальным образом - придя в себя после Релаксации, все, кто перешел в фазу Монстра, довольно быстро поймут, что они на корабле в подавляющем большинстве, а их внешний вид, безусловно, приведет их в совершенно неуравновешенное состояние. Подумайте сами, капитан, многие ли из ваших товарищей станут спокойно дожидаться прохождения всех стадий Превращения в надежде по его окончании стать… стать в общем-то неизвестно кем?»
«Что значит неизвестно кем? - довольно зло переспросил Бабичев. - Как только они придут в сознание, они увидят нас и сразу поймут, кем они должны стать!»
«А вы думаете, они вот так сразу поймут, какие мы?» - В спокойном голосе Ирвинга звучало сильное сомнение.
Бабичев помолчал несколько секунд, обдумывая вопрос Мэтью Ирвинга, а потом не слишком уверенно ответил:
«Ну, за свою центурию я отвечаю!»
«А за одну центурию и не надо ручаться, с одной центурией мы и без поручительства справимся… - В спокойной мысли Ирвинга совершенно отсутствовали эмоции. - Но дело в том, что, во-первых, контролировать надо пять больших казарм - в маленьких казармах, я думаю, мы справимся и без помощи машинерии, а в нашем распоряжении всего три гипноизлучателя, и во-вторых, длительное гипнооблучение очень вредно, во всяком случае, для обычных людей. Возможно, конечно, что на проходящих Превращение это облучение никак не скажется, но мне не хотелось бы ставить такой масштабный эксперимент - фазы Монстра, Клоуна и Идентификации вместе продлятся не менее шести-семи месяцев, держать людей так долго под облучением невозможно!»
«Ну, допустим, одну большую казарму мы сможем расселить… - предложил Игорь, - …двести пятьдесят человек вполне разместятся в помещениях общего пользования. Получится по десять-пятнадцать человек в комнате, вполне нормально».
«Но таким образом мы еще больше распылим свои силы, - тут же возразил Ирвинг, - вместо пяти помещений нам придется контролировать двадцать - двадцать пять. Хотя, я согласен, для этих людей Превращение, возможно, будет проходить гораздо спокойнее».
«Что-то я не совсем понимаю, о чем вы рассуждаете! - неожиданно вмешался в обмен мыслями Бабичев. - Создается впечатление, что вы считаете десантников не то малыми детьми, ничего не знающими и не понимающими, не то ордой бандитов, готовых в припадке немотивированной ярости разнести собственный корабль в щепки. Я сам - простой десантник, и я сам прошел Превращение. Да, было страшно больно, и просто страшно, и тоскливо до смерти, но мне и в голову не приходило, что мы можем устроить какой-то… погром! И ребятам моим не приходило!»
«Сергей, ты не показатель!» - спокойно возразил Ирвинг.
«Почему я не показатель? - немедленно отозвался Бабичев. - По-моему, я и моя группа как раз весьма показательны!»
«Во-первых, твоя группа была очень небольшой, - снова начал перечислять Мэтью Ирвинг, - во-вторых, вы знали причину своего заболевания - посещение Гвендланы, и считали случившееся с вами пусть и страшным, но всего лишь невезением, ну, скажем, как случайный осколок, доставший кого-то из вас в бою. В-третьих, как я уже говорил, вы знали, что находитесь во враждебном окружении, что вас мало, а «их» много, и потому «высовываться вам нельзя».
Бабичев не возражал, да и возразить было нечего.
«А теперь представь себе состояние десантника, пришедшего в сознание на своем родном корабле, в своей родной казарме, в окружении своих товарищей и увидевшего, что и он, и его товарищи превратились в монстров!.. Превратились беспричинно… Вернее, единственной причиной такого превращения могут быть только… мы - первые, ушедшие в Превращение! Именно так - большинство подумают, что гвендландская «зараза» вырвалась наружу, и им остается только… отомстить за свое уродство! Ты можешь с достаточной вероятностью спрогнозировать их поведение?»
Бабичев опять промолчал, хотя Игорь ясно ощущал его напряженное внимание.
«Ну вот, я вижу, ты понял и нашу настороженность, и необходимость дополнительных мер предосторожности», - закончил главный биолог «Одиссея».
«И что же мы будем им внушать?..» - гораздо спокойнее, хотя и с ноткой горечи спросил сдавшийся Бабичев.
«Я думаю, - все тем же спокойным тоном ответил Ирвинг, - мы им будем демонстрировать, как их навещают десантники из других казарм. Мы сами должны постоянно быть в казармах, это будет свидетельством нашего полного выздоровления. Ну и конечно, будем транслировать… покой».

Предыдущая страница 27 Следующая страница


Бросок в безумие 28

«Значит, начинаем монтаж излучателей! - подвел черту Вихров. - Надо еще подумать, каким образом их в казармах спрятать!»
«Прежде всего нам придется размонтировать противоперегрузочные ячейки, - неожиданно произнес Ирвинг. - Ускорений в ближайшее время не будет, а вы вспомните, каких размеров достигают Монстры, в ячейках они просто не поместятся!»
На демонтаж противоперегрузочных ячеек ушло трое суток беспрерывной работы, зато все три излучателя были смонтированы всего за сутки. Их удалось подвесить к потолку казарм и прикрыть пластиковыми панелями. Без гипноизлучателя осталась центурия Бабичева, которую тот взялся контролировать сам, и первая центурия второй когорты, казарма которой располагалась в самом дальнем конце десантной палубы и могла быть отделена от остального пространства палубы двумя аварийными перегородками.
Спустя трое суток после окончания подготовки Монстры в казармах начали приходить в сознание.
Первые несколько дней практически все потенциальные супера находились в казармах десанта. Только Мэтью Ирвинг с одним из своих биологов оставался на палубе команды, где начался тот же процесс «пробуждения» Монстров, Кокошко постоянно находился с командиром корабля, да Вихров с Ежовым отлучались на дежурство в Главный центр управления. В течение двадцати суток в себя пришла вся команда и почти все десантники.
Постепенно напряжение первых дней спало, супера-десантники перешли к более упорядоченной системе дежурств: по три человека дежурили в казармах без гипноизлучателей, а в оборудованных казармах их было не больше двух. Освободившиеся люди были направлены в малые казармы и на палубу команды. Казалось, что и эта фаза Превращения пройдет достаточно спокойно, несмотря на случавшиеся среди Монстров истерики, вспышки ярости и безысходности, что Вихров, Кокошко и Ирвинг напрасно волновались и потенциальные супера держат ситуацию под полным контролем. Но на пятьдесят вторые сутки, в самый пик фазы Монстра, когда Игорь передавал дежурство в Главном центре управления Володе Ежову, в его голове неожиданно взорвался мысленный вопль:
«Они сошли с ума!!! Они взбесились!!! Помогите кто-нибудь!!!»
Оба навигатора секунду оставались на месте, а затем бросились к выходному шлюзу, но тут Игорь остановил младшего лейтенанта:
- Ты оставайся здесь и заблокируй все три шлюза! В Главный центр никого не впускать! Выведешь на панель схему палубы десанта и будешь докладывать мне о перемещениях Монстров, если они вырвутся из казарм!
На мгновение могло показаться, что Ежов и не подумает подчиниться, но затем привычка к дисциплине, а может быть, разумность распоряжений старшего по званию подействовали, и младший лейтенант попятился к навигаторской панели. Он видел, как Вихров стремительно приблизился к шлюзу, поднял руку, чтобы коснуться идентификационной пластины, и вдруг… исчез!
Впрочем, удивление Ежова длилось недолго, опустившись в кресло, он включил свою полосу управления и быстро набрал задачу для компьютера:
«Вывести схему палубы Звездного десанта. Активизировать датчики биомассы и электромагнитного излучения. Показать на схеме расположение имеющейся на палубе биомассы».
Секунду зеленовато мерцающая строка висела на экране, а затем сверху вниз проползла ярко-зеленая полоса, стирая буквы и выводя на экран четкую черно-белую схему палубы Звездного десанта. Вестибюль был пуст, в трех казармах, оборудованных гипноизлучателями, среди зеленовато светящейся, не поделенной на особи биомассы неторопливо перемещались по две ярко-оранжевые точки - дежурные десантники-супера. В одной из казарм, не имевших гипноизлучателя, таких точек было четыре, а вот во второй их не было вовсе!
«Где же ребята?» - удивленно подумал Владимир и вдруг увидел, как посреди главного вестибюля, совсем недалеко от дверей оставшейся безнадзорной казармы появилась еще одна ярко-оранжевая точка.
«Интересно, кто это такой и откуда он здесь взялся?»
Рука младшего лейтенанта потянулась к клавиатуре, чтобы задать компьютеру задачу идентификации появившегося объекта, но в голове сам собой возник ответ:
«Вихров! Он же из Главного центра… исчез!»
Игорь и сам не очень хорошо понимал, каким образом ему всего за несколько секунд удалось переместиться из Главного центра управления в вестибюль палубы Звездного десанта. Просто когда он был уже возле выходного шлюза, у него возникла недовольная мысль, что до нужного места ему надо будет бежать около двадцати минут. В этот момент он очень ярко представил себе главный вестибюль десантной палубы, еще пустой, но словно бы готовый заполниться толпой неуклюжих, свирепых уродов, в груди у него стало необыкновенно горячо, перед глазами прошла странная дымчатая пелена, и в следующее мгновение он оказался в этом самом вестибюле!
Впрочем, особенно долго размышлять о своем странном перемещении ему было некогда. Оглядев пустой вестибюль и прислушавшись к своим ощущениям, Игорь мгновенно понял, что без присмотра осталась одна из больших казарм - именно в ней не ощущалось присутствия ни одного потенциального супера, и кроме того, там явно что-то происходило… Что-то… тревожно-непонятное!
Игорь двинулся к дверям казармы и в этот момент почувствовал какое-то движение за спиной. Быстро обернувшись, он увидел, что к нему бежит Сергей Бабичев, Майкл Строй и еще два десантника. И тут же в его голове возникла мысль Сергея:
«Игорь!.. Ты-то как здесь оказался?»
«Кричали! - коротко бросил в ответ Вихров, а затем, в свою очередь, поинтересовался: - А ты что собираешься делать?»
«Кричали! - зло усмехнулся в ответ Бабичев. - Надо разобраться, что там произошло!»
«Надо, - согласился Игорь, - только давай-ка не будем торопиться. В казарме двести с лишним… человек, и если что-то сложится не так, нас просто сомнут. Вы блокируйте выход в вестибюль, если наши Монстры надумают выбираться из казармы, вы покажете им, что этого делать не надо!»
«А ты?» - немедленно переспросил Сергей.
«А я попробую посмотреть, что там происходит… не слишком нервируя наших подопечных».
«Один?»
Вопрос Сергея, казалось, содержал и ответ - он очень не хотел, чтобы Игорь отправлялся в казарму один.
«Один! - подтвердил Вихров. - Нам надо понять, что там происходит, а не задавить бунт в зародыше. Да и есть ли еще бунт?»
«Но крик был!» - возразил Бабичев.
«Вот и посмотрим, с чем этот крик связан!»
Все пятеро уже стояли рядом с дверями, ведущими в неспокойную казарму. Игорь положил руку на пластик двери и попробовал «прислушаться» к тому, что за ней происходит. Он почувствовал какой-то неясный гул, какие-то странные выкрики, однако точно понять, что именно происходило за дверью, мешало некое резкое, размеренное потрескивание, глушившее восприятие происходящего. Единственное, что отчетливо понял Игорь, - в казарме сгустилось, стало почти материальным состояние встревоженной растерянности, готовое перерасти в ярость.
«Смотрите за вестибюлем!» - еще раз проговорил Игорь, взглянув в глаза Сергею, и, расстегнув молнию комбинезона, начал стягивать его через голову.
Бабичев и его ребята отступили на несколько шагов, наблюдая за тем, как навигатор-три обнажился, несколько раз глубоко вздохнул, задумчиво огляделся и, подняв руки кверху, на мгновение застыл. А в следующую секунду его тело начало стремительно изменяться! Плечи раздались в стороны, грудная клетка расширилась, шея словно бы провалилась между плеч, оставив увеличившуюся и заострившуюся к затылку голову на вспухших, утолщившихся ключицах. Затем торс капитана вытянулся вверх, и под ребрами появились два симметричных утолщения, превратившихся через несколько секунд в еще одну пару рук. Ноги трансформирующегося тела значительно укоротились, нижняя часть тела вытянулась в длинный, похожий на тараканий хвост, выбросивший из себя еще две пары конечностей.
Спустя минуту перед наблюдавшими за трансформацией десантниками стояло уродливое существо около четырех метров длины, задняя часть которого, покоившаяся на трех парах лап, напоминала скорпиона с таким же загнутым вверх жалом, а передняя, так же круто изгибавшаяся вверх, была снабжена двумя парами конечностей, похожих на лапы богомола, и увенчана плоской, похожей на змеиную головой.
«Ну как, примут меня за своего?..» - возникла усмешливая мысль Вихрова.
«Вон ты как!» - медленно, словно бы раздумывая, протянул в ответ Бабичев.
«А ты думал, я туда в человеческом обличье сунусъ?»
Монстр стремительно побежал прочь от двери, вдоль стены казармы, затем резко остановился, вроде бы прислушиваясь, и вдруг резким, коротким движением торса ткнулся в стену. Голова его со странным легким шорохом исчезла в стене, а после короткой паузы все тело начало энергично, хотя и достаточно медленно протискиваться сквозь стену. Спустя три минуты кончик хвоста Монстра исчез в стене.
«Так! - изумленно подумал Бабичев. - Вот так Игорек! Как же он до такого додумался? Но если навигатор может вытворять такие штуки, то на что должны быть способны мы - профессиональные солдаты?! Надо будет после того, как ликвидируем эту заварушку, полюбопытствовать у Вихрова, какую систему тренировок он использует!»
Капитан-десантник ни секунды не сомневался, что им вполне по силам ликвидировать эту, как он ее назвал, «заварушку», а дело обстояло достаточно серьезно!

Игорь очень удачно выбрал место для того, чтобы «пройти» в казарму. Именно здесь, прямо за стеной толпилось практически все ее население, так что некоторая толкотня, которая сопровождала его проникновение в помещение, никого не удивила. Оказавшись внутри, Вихров прижался к стене и огляделся.
Пол казармы, лишенный индивидуальных антигравитационных ячеек, поднимался от стен к ее центру, где была установлена возвышающаяся практически до самого потолка четырехугольная пирамида. Таким образом, все пространство казармы делилось как бы на четыре равных объема, разграниченных четко обозначенными перегибами площади пола. Толпа, в которую проник Вихров, почти полностью занимала один из этих объемов, лишь десятка два Монстров, не поместившихся в нем, расположились по соседству, сразу за ребрами перегиба пола. Большинство присутствующих лежали на полу, но около трети Монстров стояли и даже переходили с места на место. Наверху, у самой пирамиды стояли четверо Монстров, среди которых Игорь с изумлением увидел знакомую ушастую морду и оскаленную пасть первого ассистента командира корабля Артура Эдельмана.
«Как же это ему удалось снова уйти из своей каюты? - подумал капитан, и тут же эту мысль догнала другая: - И каким образом он проник в казарму?»
Однако он тут же понял, что сейчас не время выяснять эти вопросы. В казарме шел самый настоящий митинг - злой, нервный, орущий.
Громче всех вопил один из Монстров, стоявший наверху. Огромная трехметровая туша, напоминающая приплюснутой головой и формой лап динозавра, выдвинулась чуть вперед и помогала себе энергичными взмахами коротких передних конечностей. Голос его был очень силен и очень невнятен, словно он страдал всеми присущими людям дефектами дикции, однако сквозь картавость, пришепетывание, заикание прорывалась и вполне внятная человеческая речь:
- Нет!.. Нам помощи ждать неоткуда… Гр-р-рау-у-у-ар-р-р- М-м-мы бр-р-рошены на пр-р-роизвол судьб-б-б-бы и Землей, и командованием ликор-р-р-ра… В Главном центр-р-ре упр-р-равления никого нет, в двигательных к-к-комплексах никого нет, в ар-р-ртеллер-р-рийских комплексах ник-к-к-кого нет- все стали такими, как мы!..
Толпа Монстров угрожающе загудела, явно поддерживая оратора, однако справа от Вихрова странное существо, своими удивительно тонкими ногами, носатой головой и костистыми наростами на спине, похожими на неподвижные крылья, напоминавшее птицу, неожиданно выкрикнуло визгливым фальцетом:
- А как же люди, которые здесь были? Они давали нам есть и говорили, что мы поправимся!
«Динозавр» резко повернулся на этот фальцет, и его крохотные, спрятавшиеся в складках серой кожи глазки, словно два гвоздя, уперлись в Вихрова.
- Кто это ска-ска-сказал!!! - взревел он, поднимая лапы вверх в нелепом угрожающем жесте.
Однако «птица» не испугался. Подпрыгнув на месте, он зло заверещал:
- Я сказал! Я сказал! Я сказал!
Глазки «динозавра» переместились на соседа Вихрова и несколько секунд пристально его рассматривали, а затем снова раздался невнятный рык:
- Дур-р-р-рак! Это были совсем не люди! Это были те самые сволочи, котор-р-р-рые спускались на Гвендлану, котор-р-р-рые занесли на лийкор-р-р зар-р-р-разу! Им-то удалось вер-р-р-рнуть себе человеческие тела, да только тебе-то это не удастся!!!
Его голова дернулась кверху и казарму огласил жуткий звериный рев. Монстр сделал еще шаг навстречу слушавшей его аудитории и, взмахнув лапами, заорал:
- Нет! Мы уже никогда не станем людьми! Мы - исчадия!!! Исчадия Земли, брошенные родной планетой! Нас для того и послали неизвестно куда, чтобы мы никогда не могли вернуться на Землю, чтобы мы уже никогда не смогли предъявить счет политиканам, пославшим нас к зачумленной планете, к планете, зараженной вот этой чумой!!!
И он неожиданно принялся хлестать своими короткими передними лапами по приплюснутой, вытянутой вперед морде.
Толпа Монстров ревела, гукала, свистела, стонала, готовая рвануться туда, куда укажет ей нарождающийся лидер!
Вихров, не сводя глаз с беснующегося на возвышении Монстра, принялся понемногу протискиваться вперед. Он пытался угадать, кто. именно превратился в «динозавра». У него было такое ощущение, что он знаком с этим человеком или хотя бы видел его. Но память никак не хотела подбросить ему подсказку. И тут он вдруг обратил внимание на двух странно похожих Монстров, стоявших по бокам от «динозавра». Оба были похожи на двухметровых, поднявшихся на задние лапы жуков-скарабеев. У обоих на головах странно синхронно шевелились усы, напоминавшие короткие эмиссионные антенны гравитационных пушек. Было такое ощущение, что два эти неподвижных существа выбирают объект для гравитационного удара!
И тут Вихров догадался, кто скрывался под личиной «динозавра» - эта троица была удивительно похожа на… капитана Стива Криса и двух его адъютантов! Игорь отлично помнил свою встречу с ними после посещения госпиталя, в котором лежал Бабичев со своими десантниками. Сразу же стало ясно и то, почему здесь оказался Артур Эдельман!
А Стив продолжал реветь, глотая звуки и размахивая своими короткими лапами:
- Они, эти р-р-р-ренегаты, говор-р-р-рили вам, что вы выздор-р-ровеете! Вот, пос-пос-посмотр-р-р-рите на пер-р-рвого ассистента командир-р-ра кор-р-рабля! Это вот… - он махнул лапой себе за спину, - …Ар-р-р-ртур-р-р-р Эдельман! Видите, в каком он виде? Кто скажет, что он похож на чел-чел-человека? И он такой уже восемь месяцев! Если бы эту зар-р-р-разу можно было бы вылечить, он уже давно снова стал бы чел-чел-человеком, но вот смотр-р-р-рите!!!
Тут он вдруг замолчал и пристально оглядел толпящихся перед ним Монстров.
- А тот, кто вер-р-р-рит так называемым людям, тот, кто вер-р-р-рит об-об-обор-р-ротням с человеческими лицами, тот сам становится обор-р-р-ротнем и достоин разделить с ними ту участь, которая их ожидает!
И он снова вскинул голову кверху, и снова по казарме раскатился его сумасшедший рык:
- Гр-р-рау-у-у-ар-р-р…
- Так что ты предлагаешь?.. - донесся до Вихрова вполне человеческий и совершенно спокойный голос.
Игорь невольно оглянулся на этот голос и увидел невдалеке от себя странную, даже для этой сумасшедшей толпы, гротескную фигуру. Она была очень похожа на человеческую, имела две очень тонкие ноги, две столь же тонкие руки и почти человеческую голову. Правда, все тело у этого существа было покрыто панцирем, состоящим из крупных костяных пластин, а в короткой и очень густой шерсти, покрывавшей всю голову, поблескивало пять-шесть глаз. Но осанка у этого существа была почти человеческая.
Толпа, только что ревом поддерживавшая оратора, вдруг смолкла, ожидая ответа на этот точный и своевременный вопрос.
- Ты кто? - рявкнул вместо ответа Стив, резко наклоняясь вперед.
- Примсержант Иржи Воличек! - быстро доложился Монстр, по привычке вскинув руку к голове.
- А-а-а… - хрипло протянул капитан Крис, - …люб-люб-любимчик р-р-р-ренегата Бабичева!..
- Любимчиком у капитана Бабичева был сержант Зайцев, - все тем же спокойным, «человеческим» тоном ответил Воличек, - но он остался на Гвендлане! Погиб, как герой, выводя свою группу из западни!..
Тишина в казарме вдруг сделалась тяжелой, даже гнетущей, и тут Воличек громко и отчетливо добавил:
- И капитан Бабичев дрался на Гвендлане… Дрался там, куда его послало командование Звездного десанта, и дрался геройски!.. И здесь, в этой казарме капитан Бабичев нам помогал!.. Не ты, а он! А теперь ты заявляешься сюда и начинаешь клепать нам мозги! Так что, кто там ренегат, еще посмотреть надо!.. А ну-ка, назови себя!
- Чего называть! - взвизгнул какой-то режущий фальцет от стены казармы. - Он прав - надо захватить корабль и идти к Земле! Пусть Земля разбирается, как нас вернуть в человеческое обличье!
- Да ты никогда и не был человеком! - неожиданно ответил фальцету густой бас. - Так только, слегка походил на человека!
Сразу в нескольких местах вспыхнула подобная перепалка, но через пару десятков секунд общий гул снова перекрыл рев Стива Криса:
- Я себя наз-наз-назову! Мне скр-р-р-рывать нечего! Я - капитан Кр-р-р-рис, ком-ком-командир-р-р-р втор-р-рой центур-р-рии тр-р-ретьей когор-р-рты шестого легиона Звездного дес-дес-десанта!
- Врешь ты все! - неожиданно для себя самого прорычал Игорь.
«Динозавр» стремительно повернул голову и его крошечные глазки снова уперлись в Вихрова.
- Ты кто? - прохрипел Крис, делая шаг вперед.
- Я - капитан Крис, командир второй центурии третьей когорты шестого легиона Звездного десанта! - уверенно проговорил Игорь и двинулся вперед, навстречу «динозавру».
В казарме снова воцарилась тишина, Монстры застыли на месте, не понимая, что происходит.
Вихров тем временем встал рядом с Крисом и, повернувшись мордой к толпе, повторил:
- Я - капитан Крис, командир второй центурии третьей когорты шестого легиона Звездного десанта! А это, - он мотнул головой в сторону застывшего «динозавра», - какой-то самозванец, решивший замарать бунтом честное имя капитана!
«Динозавр» дернулся в сторону Игоря, протянул к нему свои короткие лапы, а затем, словно бы одумавшись, отпрянул и прохрипел:
- Чем ты док-док-докажешь, что ты капитан Кр-р-рис?
- Ты первый назвал это имя, - порычал в ответ Вихров, - вот ты первый и доказывай!
- У меня есть два свид-свидетеля!
Крис оглянулся на своих безмолвных адъютантов. И оба тут же утвердительно кивнули бронированными головами.
- А сами-то они кто? - рыкнул Вихров, и в этом рыке звучала неприкрытая насмешка.
- Рядовой первого класса Остин, - неожиданно тонким голоском пискнул стоявший справа жук.
- Ефрейтор-два Барбет, - в тон ему отозвался второй адъютант.
- Они могут подтвер-р-рдить, что я капитан Кр-р-рис!.. - прохрипел «динозавр», и его глазки торжествующе блеснули из безобразных складок сероватой, осклизлой кожи. - Они лежали рядом со мной в пр-р-р-ротивопер-р-регр-р-р-рузочных ячейках и мы пр-р-рактически одновременно пот-пот-потер-р-ряли сознание!..
- А очнулись вы уже на полу! - довольно рыкнул Игорь. - Кто может подтвердить, что, когда вас перекладывали, вы так же оказались рядом?!
Жуки, до этого стоявшие совершенно неподвижно, вдруг одновременно развернулись всем телом и посмотрели друг на друга, однако ничего не ответили на вопрос Игоря. А тот продолжил:
- А кто вас переложил, чтобы вы, превращаясь в… вот это… - своей, похожей на лапу богомола, рукой он ткнул поочередно во всех троих, - …не повредили себе что-нибудь или не разорвали своей раздувшейся тушей ячейку? Кто вводил вам обезболивающее, кормил вас и ухаживал за вами, пока вы были в человеческом облике, но без сознания? Кто?
Ефрейтор-два Барбет неожиданно поднял вверх передние лапы и четко ответил за двоих:
- Мы не знаем, господин капитан!
- Я вам скажу, кто это делал! - прорычат Вихров. - Это делали те самые ребята, которые дрались на Гвендлане, которые первыми заболели Проклятием Гвендланы, которые первыми прошли и невыносимую боль, и потерю собственного тела, и многое другое из того, что вас только еще ожидает. Они-то выкарабкались, они пришли вам на помощь и ухаживали за вами!
Игорь сделал крошечную паузу, а затем рявкнул во все свое нечеловеческое горло:
- А зачем? Чтобы какие-то негодяи объявили их ренегатами? Чтобы уроды, потерявшие не только собственный человеческий облик, но и человеческое достоинство, уничтожили их?
Тут он сделал шаг вперед и бросил в толпу самый настоящий вопль:
- А вы? Вы все? Вы пойдете за этими двумя негодяями крушить собственный корабль? Убивать своих товарищей? Это спрашиваю у вас я, командир второй центурии третьей когорты шестого легиона Звездного десанта, капитан Стив Крис!
И тут от его тела потянуло нестерпимым жаром, а оно само начало вдруг стремительно меняться! Первым исчез загнутый вверх, снабженный ядовитым шипом хвост, затем вся нижняя часть тела словно бы усохла, а две пары ног, также ссохшись, втянулись внутрь живота. Хитиновый панцирь, покрывавший тело, размягчился, потерял свой антрацитовый цвет, быстро посветлел и превратился в нормальную человеческую кожу, передние лапы сократились, обросли мускулами и, словно некие неведомые цветы, выбросили из своих ладоней лепестки пальцев…
Не прошло и минуты, как перед изумленно застывшей толпой Монстров стоял… человек. Нормальный человек… Капитан Стив Крис!
Повернувшись в сторону отпрянувшего к центральной пирамиде «динозавра» и оставшимся на своем месте «жукам», он со спокойной усмешкой спросил:
- Ну? Нужны еще какие-нибудь доказательства?
- Никак нет, господин капитан! - старательно «гаркнул» своим писклявым голосом ефрейтор Барбет и, неуклюже подпрыгнув, оказался за спиной Вихрова. Второй «жук» проделал ту же операцию молча. Теперь оба адъютанта Криса стояли позади навигатора-три.
Но Игорю нужно было совсем другое, оглядев толпу Монстров, он снова заговорил, на этот раз гораздо спокойнее:
- Когда я после первого болевого шока очнулся и увидел, что творится в казарме, я бросился в медотсек, к врачам и попал в руки Кокошко. Там я отрубился окончательно, а когда очнулся, понял, что мало похожу на самого себя. Это было полтора месяца назад. Видимо, первому ассистенту главного врача удалось каким-то образом ускорить течение моей болезни… Правда, он называет это не болезнью, а Превращением. Я не могу пока сказать, что полностью исцелился, но, как видите, уже умею принимать вполне человеческий вид. Так что мой вам совет - не дергайтесь и никого не слушайте, делайте то, что вам советуют люди, прошедшие это Превращение, и все будет в порядке.
Вихров замолчал, и несколько секунд в казарме висела тишина, а затем толпа глухо заворчала и Монстры начали расходиться по казарме и укладываться на разбросанные по полу матрасы. И тут позади Игоря взревел настоящий капитан Звездного десанта:
- Это не Кр-р-рис!!! Это обор-р-ротень!!! Это перевертыш, один из тех самых р-р-ренегатов!!! Он просто дурит вам головы, а вы уши р-р-развесили!!! Я - капитан Кр-р-рис! Я!!!
Вихров стремительно обернулся и успел увидеть, как здоровенная туша «динозавра» рванулась в его сторону. Не размышляя, текучим, неуловимым движением Игорь переместился вправо, уходя от нападавшего Монстра, но в это самое мгновение с подвижных усиков одного из стоявших за его спиной «жуков» сорвалась косая слепящая молния и ударила точно в покатый лоб рушащегося на Вихрова колосса. По телу Монстра пробежала короткая судорога, скручивая мышцы в тугие узлы, его мощные задние лапы свело, и вся мгновенно одеревеневшая туша повалилась мордой вперед, а затем, перекатившись набок, замерла в странной, неестественной «деревянной» позе.
Игорь бросил взгляд в сторону атаковавшего «жука» и, стараясь выдерживать интонацию Стива Криса, проговорил:
- Отличная работа, парень!
И тут, вспомнив об Эдельмане, он быстро оглядел казарму. Шестилапого ушастого Монстра в помещении не было.
- А куда же подевался дружок этого… самозванца? - воскликнул он, обращаясь к обоим «жукам», но те промолчали, видимо, не зная, что ответить.
«Значит, первый ассистент командира корабля уже овладел кое-какими способностями супера! - подумал Игорь с некоторым удивлением. - И вполне возможно, что фазу Монстра он тоже уже прошел, только специально носит эту личину, стараясь нас запутать!.. Так куда и, главное, каким образом он ушел?»
Но решение этой проблемы он решил оставить на будущее, сейчас надо было думать, что делать с лежавшим перед ним Стивом Крисом.
И тут неожиданно заговорил один из «жуков»:
- Капитан, а что делать с теми двумя, которых мы… держим?.. Этот… - он повел усами в сторону неподвижного «динозавра», - …приказал их скрутить, ну мы и скрутили, а что теперь?..
- Где они?.. - быстро переспросил Игорь.
- В мешке… - непонятно ответил «жук», но капитан решил не переспрашивать, вместо этого он коротко приказал:
- Давай их сюда!
Воздух в двух метрах от Вихрова вдруг словно бы загустел, затем из этого сгущенного воздуха образовался мутный, жемчужно переливающийся кокон, через секунду по его боку пробежала косая черная трещина, и он лопнул. На пол казармы вывалились двое десантников из команды Бабичева. Быстро вскочив на ноги, они начали недоуменно озираться, словно не совсем понимали, каким образом оказались в этом месте. Однако Игорь не дал им долго приходить в себя.
- Рядовые Набс и Коган! - резко произнес он и, когда десантники вытянулись перед ним, приказал, кивнув на неподвижно лежащего Криса: - Быстро за носилками!

Предыдущая страница 28 Следующая страница


29 Евгений Малинин

Десантники исчезли за дверями, а вместо них в казарму вошел Бабичев. Быстро оглядевшись, он направился было к Вихрову, но тот мысленно попросил:
«Сергей, ко мне подходить не надо!»
Бабичев пригляделся и, кивнув, повернул к выходу.
Игорь снова посмотрел на своих телохранителей и негромко спросил:
- Ефрейтор, вы сюда из какой казармы пришли?..
- Из своей, господин капитан! - доложил ефрейтор своим писклявым голосом и, чуть подумав, добавил: - Мы спали, но… этот… - он ткнул лапой в сторону «динозавра», - …разбудил нас и приказал идти за ним! Поскольку мы считали, что он - капитан Крис, мы подчинились.
- Ясно, - кивнул Игорь и спросил: - Сами в свою казарму вернуться сможете?
- Без вас? - в свою очередь, поинтересовался ефрейтор-два.
- У меня дела в медотсеке, - пояснил Вихров.
- Сможем, - ответил ефрейтор и задал новый вопрос: - А когда вы вернетесь в казарму?
Вихров пожал плечами:
- Как только закончу все дела… - И тут же спросил сам: - А каким образом вы создаете этот ваш… «мешок»?
- Очень просто, - пропищал ефрейтор, - мы обнаружили, что можем генерировать поле Шлозгера требуемой конфигурации. Если задать конфигурацию «сеть», а затем свернуть ее вокруг любого предмета или существа, этот предмет или существо уже никуда не денутся. Можно их даже раздавить, если «сеть» скрутить как следует.
- А это сделано тоже с помощью поля Шлозгера? - поинтересовался Вихров, кивнув на лежащего «динозавра».
- Нет, - ответил ефрейтор, - это… у меня это первый раз получилось… Когда он бросился на вас, я понял, что его надо остановить… ну, вот и… остановил.
- Значит, ты даже не знаешь, что с ним сделал? - удивился Игорь.
«Жук» промолчал, а Вихров вдруг понял, что тот не хочет разговаривать о случившемся.
В этот момент в казарме появился Набс с носилками. Криса уложили на развернувшуюся платформу, Набс включил индивидуальный антиграв носилок и повел их к выходу из казармы. Вихров коротко бросил своим «адъютантам»: «Возвращайтесь в казарму!..» - и двинулся следом за носилками.
А в двери уже входили десантники Бабичева, и с их появлением казарма стихала, успокаивалась, погружалась в ленивую тишину.
Криса отвезли в медотсек десантной палубы, и через полчаса там появился Виталий Кокошко. Выслушав Игоря, он кивнул и начал осмотр продолжавшего оставаться неподвижным капитана. Вихров не стал дожидаться его окончания и отправился в Главный центр управления, по пути связавшись с Сергеем.
«В казарме все спокойно, - сообщил тот, как только уловил ищущую его мысль Вихрова, - двое ребят из центурии Криса отправились в свою казарму, мой человек их проводил».
«Ты не разобрался, что там произошло? - поинтересовался Игорь. - Почему твоих ребят в казарме было всего двое и как случилось, что их застали врасплох?
«Разобрался… - недовольно ответил Сергей. - В казарме дежурили четыре человека. Один пошел за… музыкой… Скучно им, видишь ли, стало, делать было нечего, вот они и решили… «музычку» послушать! А второй отправился в столовую, ему, как оказалось, очень нравится жевать…»
«Что делать?» - удивился Игорь.
«Жевать! - раздраженно повторил Бабичев. - Он объяснил, что никак не может отвыкнуть от… этого процесса!»
Чуть помолчав, словно бы успокаиваясь, Сергей продолжил уже ровнее:
«Остальные двое практически ничего рассказать не могут. В какой-то момент им показалось, что все обитатели казармы, все Монстры, вскочили на ноги и бросились на них. Именно тогда Набс и заорал «помогите», но скорее всего это было какое-то наведенное… внушение. И еще - непонятно каким образом в казарме оказались Крис и двое его ребят. Мои люди клянутся, что двери никому не открывали, а снаружи замок был заблокирован!»
«Еще более непонятно, каким образом в казарме появился Эдельман!» - задумчиво проговорил Игорь.
«А он там тоже был?» - встревоженно спросил Сергей.
«Был, - подтвердил Игорь, - и исчез. Таким же непонятным образом, как и появился. И вообще, Серега, у меня такое впечатление, что Артур Исаевич водит нас за нос - он уже давно прошел и фазу Монстра, и фазу Клоуна, но не хочет, чтобы об этом знали. И способности у него, похоже, развились… не чета нашим!»
«Ну, не знаю… - медленно протянул Сергей, - вряд ли он обладает чем-то поистине уникальным… Ты, кстати, тоже сегодня неизвестно как оказался в вестибюле палубы Звездного десанта. Согласись, попасть меньше чем за минуту из Главного центра управления к нам на палубу не слишком просто! Сейчас-то небось ножками топаешь?!»
В последнем вопросе явственно проступила привычная бабичевская насмешка.
«А ведь действительно, - удивленно подумал Игорь, - «ножками топаю»! Что бы мне попробовать… - но он тут же себя оборвал, - нет, настроение не то, да и… дошел уже!»
Он действительно приближался к первому шлюзу Главного центра управления.
Ежов сидел за навигаторской консолью. Панель управления третьего ассистента командира корабля была активизирована, и Владимир, внимательно глядя в экран монитора, что-то быстро набрал на клавиатуре пальцами правой руки. Когда в центр вошел Игорь, Ежов обернулся и с улыбкой спросил:
- С каких это пор вы, господин капитан, овладели телепортацией? Это ж надо, переместиться из центра сразу на палубу десанта!..
Однако Вихров не подхватил предложенный им несерьезный тон. Подойдя к навигаторской консоли, он очень серьезно спросил:
- Ты отслеживал перемещение Монстров по палубе?..
- Более того, - мгновенно став серьезным, ответил Владимир, - я записал все эти перемещения.
- Покажи! - коротко потребовал Игорь.
Пальцы Ежова пробежали по клавиатуре, и Игорь вдруг подумал, что ни разу не видел, чтобы Ежов общался с Главным компьютером корабля вслух.
По экрану монитора сверху вниз прошла зеленовато мерцающая полоса, выводя для обзора схему палубы Звездного десанта. Затем в правом углу экрана зажглись цифры, обозначавшие время начала записи, все изображение слегка дрогнуло, и цифры начали быстро сменяться, и вместе с этой сменой на схеме появились точки, обозначавшие отдельных людей, и пятна, показывающие расположение неразделимых на отдельные особи биомасс.
Внимание Вихрова, естественно, сосредоточилось на казарме, в которой началось волнение и на прилегающих к ней помещениях. Пять точек, сгруппировавшихся в вестибюле рядом с входом в казарму, были, без сомнения, он сам и Сергей Бабичев со своими ребятами. Было интересно наблюдать, как бесстрастная автоматика фиксирует его превращение в Монстра, вернее, увеличение его биомассы, и последующее проникновение в казарму, сквозь перегородку. В этот момент Ежов, сидевший рядом с Игорем, негромко проговорил:
- А вот этот момент я пропустил!.. Выходит, ты не только умеешь себя телепортировать, но и полиольстальные перегородки для тебя не преграда?
Однако Игорь не стал ничего отвечать на это замечание. Он, не отрываясь, следил за группой из четырех точек, расположившейся в центре казармы. В отличие от остальной массы живых существ эти точки фиксировались индивидуально. Было абсолютно понятно, что это - Стив Крис, рядовой Остин, ефрейтор Барбет и стоявший чуть позади них Артур Эдельман. Точка, обозначавшая Стива Криса, чуть перемещалась по экрану, а остальные три были совершенно неподвижны.
Вихров ждал момента, когда Барбет и Остин переместятся, так как именно после этого перемещения он упустил из виду Эдельмана.
Вот из общего пятна в центр казармы выползла еще одна точка, затем некоторое время все пять точек были неподвижны, и только пятно общей массы Монстров чуть колыхалось, перетекало по площади казармы. Наконец две точки, доселе бывшие неподвижными, стремительно переместились и вместе с этим четким, отлично видимым движением третья точка… исчезла! Артур Эдельман ушел из казармы, поняв, что Стив Крис проиграл в споре за поддержку десантников!
Вот только как он это сделал?!
Игорь посмотрел на Ежова и спросил:
- Ты видел?..
- Видел, - подтвердил тот.
- И что ты по этому поводу думаешь?
Однако, вместо того чтобы ответить, Владимир сам задал вопрос:
- А ты не видел, как… он… ну, пропадал?..
- Нет, - Игорь огорченно покачал головой, - меня в этот момент… отвлекли.
Ежов немного задумался, склонив голову к плечу, а потом осторожно, словно бы подбирая слова, заговорил:
- Мне кажется, это было похоже на твой переход из Главного центра управления в вестибюль на палубу десанта. Жалко, что я не видел, куда он переместился и, главное, когда, в какой момент он появился в другом месте.
- А что тебе это дало бы?..
- Если бы я записал момент его появления в другом месте, мы точно знали бы, было ли перемещение мгновенным, как в твоем случае, или на это ушло какое-то время.
- А какая разница?
- Если перемещение было мгновенным, то это безусловно направленная телепортация, а если на такое перемещение затрачивается какое-то время, то Эдельман наверняка использует какое-то… транспортное средство!..
«А ведь Володька прав! - воскликнул про себя Игорь. - И если мы узнаем, что это за транспортное средство, мы сможем хоть в какой-то степени предвидеть пути таких перемещений!»
Он кивнул и задумчиво проговорил:
- Догадка твоя ценная, однако как нам узнать, где сейчас обретается наш флаг-навигатор?
Ежов искоса посмотрел в лицо Вихрова, и его руки снова забегали по клавишам.
По экрану снова проползла зеленоватая полоса и перед глазами Игоря предстала схема палубы экипажа. Он не успел спросить, зачем младший лейтенант вывел эту схему, Ежов сам пояснил свои действия:
- Похоже, господин флаг-навигатор находится в каюте, вряд ли это гость!
В каюте Эдельмана действительно кто-то был, и яркая оранжевая точка ясно об этом свидетельствовала.
- Да, - согласился Вихров, - это скорее всего он. Однако не мешает в этом убедиться! Пожалуй, я прогуляюсь до палубы команды.
Он шагнул к входному шлюзу, но вдруг на мгновение замер и… исчез.
На этот раз Игорь совершил телепортацию абсолютно осмысленно. Он знал, куда хочет попасть, и отлично помнил, что именно сделал его организм во время первого своего прыжка. Снова перед его глазами проплыла дымчатая пелена, и он совершенно не удивился, оказавшись в следующее мгновение прямо у двери каюты Эдельмана. Протянув руку к идентификационной пластине, чтобы открыть дверь, он неожиданно для самого себя остановил свое движение, а через мгновение приложил ладонь к гостевой сигнальной кнопке.
Внутри каюты раздалась едва различимая музыкальная фраза, и спустя десяток секунд магнитная защелка на двери сухо щелкнула, словно приглашая его войти.
Вихров толкнул дверь в сторону и вошел.

Глава 7

Вице-адмирал Эльсон, исполняющий обязанности командующего Космическим флотом Земного Содружества, сидел за своим рабочим столом в глубокой задумчивости. Впрочем, состояние «глубокой задумчивости» давно стало его привычным состоянием. И еще… к этому постоянному состоянию глубокой задумчивости всегда была примешана тоскливая тревога - ноющее, грызущее чувство беспокойства.
Уже больше года он исполнял обязанности командующего Космофлотом и за это время ни разу, ни в коей мере не испытал удовлетворения ни от своей должности, ни от своей работы. Его все время грызло ощущение того, что он находится не на своем месте, занимает чужую должность и… не справляется с ней! К тому же все его ближайшие подчиненные, за редким исключением, внешне вроде бы соблюдая такт и субординацию, не упускали случая показать, что прежний командующий пользовался несравненно большим авторитетом.
Гибель первого крыла Шестой эскадры Звездного патруля также не прибавила ему популярности. А кому могла принести популярность потеря семи боевых звездолетов и около двух легионов Звездного десанта. Хорошо еще, что ему удалось выполнить приказ Председателя Высшего Совета - все, кто хоть как-то прикоснулся к тайне разгрома земной эскадры, были под разными предлогами подвергнуты пси-обработке, из их памяти были изъяты все события последнего месяца… Но каких усилий это стоило вице-адмиралу!
Поиск, организованный Эльсоном в гораздо больших масштабах, чем это делал Кузнецов, не дал никаких результатов - ни одного подозрительного метеорита в Солнечной системе обнаружено не было. Дошло до того, что сам вице-адмирал начинал сомневаться, а не была ли эта катастрофа действительно делом рук неких диверсантов?
А по кораблям Космофлота поползли странные слухи о неких жутких, невозможных существах, появившихся якобы в окрестностях Солнечной системы и нападающих на космические корабли. Правда, все эти слухи не выходили за пределы обычных «россказней», которые испокон века травили в кубриках «старики» новобранцам, но Эльсон-то знал, что под этими «страшилками» имеется вполне реальная основа - он-то достаточно часто просматривал копию той записи, которая осталась у Председателя Высшего Совета!
От этих тоскливых размышлений вице-адмирала отвлекло легкое покашливание. Он поднял голову и увидел, что в дверях кабинета стоит полковник Дорд, его личный адъютант.
Должно было случиться нечто из ряда вон выходящее, чтобы Конрад Дорд, служивший под началом Эльсона еще в бытность его командиром Двенадцатой эскадры Звездного патруля и отлично знавшего характер своего патрона, вошел в кабинет без вызова.
Столь необычное поведение адъютанта еще больше усилило тревогу вице-адмирала, однако виду он не подал. Побарабанив пальцами по столешнице какую-то невнятную дробь, Эль-сон хмуро поинтересовался:
- У вас, Дорд, что, селектор сгорел? Почему вы врываетесь в кабинет, как угорелый шимпанзе?
Привычно проигнорировав грубый намек начальства на его сутулую фигуру и длинные руки, полковник Дорд негромко доложил:
- Обсерватория базы Космофлота на Япете обнаружила… звездолет…
- Эка невидаль - звездолет рядом с Сатурном! - фыркнул вице-адмирал, перебивая своего подчиненного, однако тот, ничуть не смущаясь, продолжил:
- …Звездолет приближается от периферии Солнечной системы, ходовых огней не несет, на запросы не отвечает. Расчетная орбита гиперболическая, базовым опознавателем идентифицируется как ГК-1 «Афина».
- Что?
Эльсон приподнялся с кресла, но тут же опустился в него снова.
- И с этой глупостью вы врываетесь ко мне в кабинет?
- Господин командующий, - с непонятным упрямством продолжил Дорд, - мной получено дотационное изображение звездолета. Поскольку ГК-1 «Афина» имеет яркие отличительные особенности контура, ошибка в данном случае исключена.
В руке полковника появился не замеченный ранее Эльсоном прямоугольный кусок тонкого пластика, напоминающего старинный картон. Вице-адмирал снова приподнялся в кресле и раздраженно проворчал:
- Ну что вы там размахиваете своим изображением, дайте его сюда!
Дорд чуть ли не строевым шагом приблизился к столу командующего и протянул ему дотационную карточку со словами:
- Прошу обратить внимание на контур башен носовых гравитационных орудий и расположение шестой антенны дальней космической связи…
- Я сам знаю, на что мне обратить внимание! - рявкнул в ответ адмирал и, вырвав карточку из пальцев полковника, уперся в нее тяжелым взглядом.
Однако быстро сосредоточиться на изображенном контуре ему мешала злорадная мысль о том, с каким наслаждением он сейчас отчитает своего адъютанта за его глупые домыслы! Лишь постепенно до него стал доходить тот факт, что контур и в самом деле принадлежит погибшему звездолету «Афина», второму по мощности кораблю из состава уничтоженного крыла! И чем внимательнее вглядывался в карточку вице-адмирал, тем больше убеждался, что изображенный на ней корабль мог быть только «Афиной»!
Продолжая рассматривать изображение, Эльсон сухо проговорил:
- Прикажите готовить гравиплан к вылету и сообщите на космодром, чтобы мой личный челнок был готов к старту. Мы вылетаем через пятнадцать минут!
- Господин командующий, может быть, лучше сначала отправить на Япет кого-то из офицеров штаба?.. - осторожно предложил Дорд, но Эльсон раздраженно повысил голос:
- Нет, я полечу сам. А вы постарайтесь подготовить все имеющиеся данные по этому… объекту. Введете меня в курс дела!
Дорд кивнул и, повернувшись на месте, покинул кабинет.
А Эльсон, продолжая сжимать в руке карточку с дотационным снимком, подошел к окну и задумался.
«Что это?.. Разбитый остов корабля, случайно вышедший на орбиту, ведущую его к Солнцу?.. Вряд ли!.. Контур на карточке слишком четок и точен, чтобы принадлежать покореженной груде металла, в которую должен был превратиться взорванный корабль! Значит - чудесное спасение считавшегося погибшим звездолета?.. Но тогда вместе со спасенным кораблем должна вернуться спасенная команда… или хотя бы часть ее… И опять-таки, даже если «Афина» каким-то чудом избежала полного уничтожения, гибели, ее дотационное изображение не может быть таким… точным! Ведь это контур корабля, не имеющего никаких повреждений, и он совершенно не вяжется с «взрывом внутри корпуса с последующей детонацией двигательных установок». Ведь именно так значится в донесении командира «Олимпа», обследовавшего место гибели крыла! Так что же это?»
И тут в его голове мелькнула уж совершенно несообразная мысль:
«А может быть, Дорд прав, и мне не стоит мчаться к Япету?.. Может быть, действительно надо послать одного из офицеров штаба?.. Что, если эта карточка… - он бросил беглый взгляд на кусочек картона, все еще зажатый в его руке, - …если этот контур… фикция? Или провокация?»
Эльсон провел задрожавшими пальцами по вспотевшему лбу, а его казавшаяся поначалу совершенно дикой мысль продолжала развиваться:
«Но если это провокация, то чья? Кому надо, чтобы я бросился чуть ли не на окраину Солнечной системы? И зачем?»
И вдруг ему показалось, что все его существо затягивает какой-то бешеный, безумный водоворот. Он еще раз провел пальцами по лбу и попробовал успокоить сам себя:
«Да никому это не нужно! Какой смысл подсовывать мне фальшивку, тем более такую - ведь как бы я ни поступил, мой поступок ничего не будет доказывать! Но… но тогда надо поверить в воскрешение «Афины»!!!»
Он вернулся к рабочему столу и обессиленно оперся на столешницу.
«Нет, я все-таки полечу сам. Дорд наверняка имеет еще какую-то информацию, да и в пути мне будут постоянно докладывать о движении этого… воскресшего мертвеца. Если это действительно «Афина», мое личное присутствие будет очень кстати… Ну а если это ошибка или… чья-то каверза, лично разобраться с этой каверзой тоже не помешает!»
И тут, словно ободряя принятое вице-адмиралом решение, на блоке внутренней связи зажегся сигнал вызова, и голос Дорда спокойно произнес:
- Господин командующий, гравиплан готов к вылету.
Спустя полчаса личный челнок командующего Космическим флотом Земного Содружества стартовал с космодрома на острове Вознесения. Маленький кораблик, сопровождаемый четырьмя главными станциями космического слежения, не стал занимать околоземную орбиту, а, выйдя из плоскости эклиптики, сразу же начал разгон прочь от Солнца. В его роскошном салоне, выполняющем и роль походного кабинета, полковник Дорд положил на стол перед своим шефом тоненькую папку с распечаткой информации о странном корабле-призраке.
Данных было совсем немного: звездолет сутки назад засекла обсерватория базы Космофлота на Япете, и случилось это только потому, что Япет был единственным из спутников Сатурна, имевшим достаточно удаленную от планеты орбиту. Сначала обнаруженный объект, находившийся еще за орбитой Урана, посчитали одиночным внесистемным астероидом, тем более что он двигался вне плоскости эклиптики и имел гиперболическую орбиту. Видимо, именно так рассуждали и на других внешних станциях Космофлота, где этот объект тоже, конечно же, засекли.
Однако командир япетской базы решил на всякий случай провести компьютерную дотацию обнаруженного объекта, и когда на дотационной карточке вместо абриса бесформенной глыбы появились контуры звездолета, немедленно обратился к опознавателю. Мысленно он уже готовил рапорт о нарушении боевым кораблем правил полета внутри Солнечной системы - по имевшемуся у него графику, утвержденному штабом Космофлота, никаких звездолетов Звездного патруля вблизи Сатурна быть не могло, но тут опознаватель выдал наименование корабля - ГК-1 «Афина»!
Надо сказать, что командир базы повел себя очень разумно. Связавшись по закрытой линии со штабом Космофлота, он настоял на зашифрованном вызове личного адъютанта командующего и лично ему передал полученную информацию. Теперь вице-адмиралу Эльсону предстояло решать, кого посвящать в суть происходящего, кого привлекать к расследованию. Во всяком случае, перехватывать казавшийся неуправляемым корабль надо было как можно быстрее!
Ознакомившись с полученной информацией, Эльсон раздумывал недолго - на япетской базе в настоящий момент находилось четыре звездолета Звездного патруля, однако он сразу же остановил свой выбор на фрегате первого класса «Олимп». Это был не только самый мощный из имевшихся кораблей, на нем нес свой вымпел контр-адмирал Вонер, командир Шестой эскадры Звездного патруля. Они не были близко знакомы, но Эльсон знал Вонера как опытного и дерзкого навигатора.
С борта челнока на япетскую базу ушел приказ готовить «Олимп» к операции по перехвату обнаруженного объекта, причем этот же приказ содержал требования оставить на борту звездолета всего одну когорту Звездного десанта. Когда спустя сутки вице-адмирал Эльсон прибыл на Япет, фрегат был готов к походу. Командующий Космофлотом, не задерживаясь на базе, перешел на борт «Олимпа», и фрегат двинулся в сторону крошечной светящейся искорки, опознанной как погибший звездолет.
Расстояние, которое предстояло преодолеть «Олимпу», было невелико - чуть меньше полутора миллиардов километров, кроме того, к столь странному объекту следовало подойти максимально осторожно, поэтому фрегат двигался, не включая главный привод, на планетарных двигателях. Пространство вне плоскости эклиптики было чистым, так что ничто не мешало навигаторам «Олимпа» наблюдать объект, к которому направлялся фрегат, и удивляться - зачем это командующему Космофлотом понадобился какой-то крошечный одинокий космический обломок. Только на шестые сутки полета вахтенным навигаторам и штурманам стало ясно, что эта крошечная искорка имеет некоторые странности, а еще сутки спустя по кораблю пронесся встревоженный слух, что астероид, к которому они идут, на самом деле - звездолет! Еще через двенадцать часов вся команда знала, что перед ними погибший ГК-1 «Афина»!
С этого момента все свободные от вахты члены экипажа старались проникнуть в корабельную обсерваторию или, в худшем случае, пристроиться около одного из шести больших обзорных экранов, снабженных системой увеличения наблюдаемых объектов, и рассматривать приближающийся звездолет. Никому не верилось, что один из кораблей погибшего Первого крыла Шестой эскадры уцелел, каждому хотелось найти в приближающейся темной махине хоть какое-то отличие от «Афины», но его не было!
Фрегат, развернувшись по большой дуге, приблизился к не подававшему признаков жизни звездолету на расстояние всего в пятьдесят километров и уравнял скорости. Теперь по крутой гиперболической орбите в сторону Солнца двигались два космических корабля.
Вице-адмирал Эльсон не торопился, он был очень осторожен. Если бы мог, он, не задумываясь, просто расстрелял бы этот непонятно каким образом воскресший звездолет! Но… вокруг было слишком много свидетелей!
Трое суток «Олимп», используя свои немалые возможности, собирал всю необходимую информацию о летящем рядом корабле. Все это время связисты фрегата пытались обнаружить в этом безмолвном, безответном корабле хоть какие-то признаки жизни. Все было бесполезно! Исследования показывали, что наружная обшивка корабля не повреждена, что стационарные гравиторы корабля работают, создавая внутри «Афины» искусственное поле тяготения. Выяснилось, что вооружение ГК-1 в полном порядке и готово к использованию и что все приписанные к «Афине» челноки, даже тот, на котором ушли с разбитого корабля третий ассистент командира, два дежурных механика и связист, находятся на причальных палубах. Внутри корабля имелась и атмосфера… Вот только жизни там, судя по всему, не было.
Наконец Эльсон решился высадить на мертвый корабль исследовательский десант.
Возглавить этот десант было поручено первому ассистенту командира корабля, флаг-навигатору Андрею Званцеву. Контрадмирал Вонер летал с этим офицером уже около пяти лет и безоговорочно доверял ему. Кроме флаг-навигатора в десант вошли еще двадцать два человека, в числе которых были врач, биолог, технические специалисты и десятка Звездного десанта под командованием младшего лейтенанта Ярослава Зжегоча.
«Стриж», принявший на борт десантную группу, осторожно, словно бы на ощупь, приближался к темному, лишенному привычных огней борту «Афины». Когда между громадой ГК-1 и маленьким ботом осталось метров пять, крошечный кораблик остановился и из его шлюза выбралась фигура, одетая в громоздкий скафандр высшей космической защиты. Второй ассистент главного механика «Олимпа» Иоганн Крафт, не включая двигательную систему скафандра, чуть оттолкнулся от порога шлюза и медленно поплыл в сторону нависавшего над ботом борта звездолета.

Предыдущая страница 29 Следующая страница


Бросок в безумие 30

Место высадки десанта было выбрано заранее - у первой причальной палубы. В полуметре от внешней обшивки звездолета, казавшейся до странности новой, механик включил вакуум-магниты скафандра, и его плавно притянуло к корпусу. Крафт чуть переступил с места на место, и прямо перед ним оказалась заслонка, под которой должен был располагаться внешний аварийный щиток управления створками причальной палубы.
Однако механик не торопился открывать заслонку. Он убрал с забрала шлема инфракрасный фильтр, которым пользовался при причаливании, включил нашлемный фонарь и еще раз огляделся. Под ярким лучом чисто белого света внешняя обшивка звездолета масляно блеснула, и Крафт снова подумал, что выглядит она невероятно новой, словно корабль заново одели не более двух-трех недель назад - именно такое время держится маслянистый блеск на новых вольфрамкерамических плитах. Правда, кроме этого, непонятно откуда появившегося блеска, ничто не настораживало - во всяком случае, на всем открытом для обзора пространстве никаких «лишних» выступов или впадин корпус не имел.
Открыв щиток на левом предплечье, механик вынул из технологической ниши универсальный ключ и вставил его бородку в узкую щель кодового замка заслонки. Медленно протекли положенные для считывания кода пять секунд, а затем раздался едва слышный щелчок, и вольфрамкерамическая плита заслонки, выдвинувшись из корпуса, медленно отъехала вправо, открывая внешний пульт управления. Перед глазами Крафта появилась ярко-красная панель с угольно-черными каплями сенсоров. Рядом с панелью тускло серела пластина, на которой была напечатана сетка «время-код». Отыскав на ней нужный временной отрезок, механик набрал на панели соответствующий временной код и приготовился нажать клавишу запуска механизмов открытия створок причальной палубы, однако светового сигнала, означавшего готовность к открытию, не последовало.
Крафт прикоснулся к сенсору сброса введенного кода и повторил операцию еще раз. И снова привод створок не был активизирован. Чуть поменяв свое положение на корпусе, механик включил блок связи с челноком. Званцев отозвался немедленно:
- Слушаю тебя, Иоганн, какие-то сложности?..
- Видимо, внешнее управление не работает… - ответил механик, - …я дважды пытался активизировать створки палубы - механизм «спит».
- Ошибка кодирования?.. - немедленно высказал свое предположение Андрей.
- Вряд ли… Я работаю по собственной таблице звездолета.
На мгновение Званцев задумался, а затем попросил:
- Подожди минутку и связь не отключай.
Прозвучал короткий щелчок, и наступила тишина. Крафт поудобнее разместился у открытой заслонки и принялся снова оглядывать обшивку. Ничего нового или необычного он так и не увидел, а спустя пару минут снова раздался щелчок, и заговорил Званцев:
- Иоганн, попробуй сделать поправку по времени на четыре месяца, двенадцать дней… Назад.
- Зачем? - не понял Крафт.
- Да ты не спрашивай, ты попробуй!
В голосе Званцева чувствовалось нетерпение, так что механик не стал уточнять причины этого странного предложения, а снова повернулся к таблице.
Пересчитав время, он набрал на панели управления соответствующий код, и, к его удивлению, почти сразу же в верхней части пульта вспыхнула яркая, золотистая точка. Палец механика, облитый тонкой полиольсталью скафандра, ткнулся в клавишу запуска.
Сначала вроде бы ничего не произошло, но Крафт спокойно ожидал, потому что светящаяся точка над аварийной панелью управления сменила свой цвет на красный, а это означало, что из объема причальной палубы откачивается воздух. Наконец обшивка под Крафтом дрогнула, и чуть ниже того места, где расположился механик, два огромных лепестка створок начали медленно расходиться в стороны, открывая черный провал причальной палубы.
Крафт развернулся на месте, наклонился над открывающимся проемом и мазнул лучом нашлемного фонаря по настилу причальной палубы. На первый взгляд ничего необычного вроде бы не было, однако механик не торопился. Свет на причальной палубе не включился, и потому он, продолжая свисать с верхнего обреза палубного люка, начал внимательно рассматривать внутренность палубы, медленно перемещая луч своего фонаря.
На двух резервных дорожках палубы стояло четыре больших десантных бота типа «кондор» и два «стрижа», средняя полоса была пуста, и слепые колпаки подсветки габаритов полосы мертвенно отблескивали в луче нашлемного фонаря. Две лестницы - правая и левая, ведшие с настила палубы на антресоль, отражали падающий на них луч так, словно их только что покрасили. С поручня левой лестницы неряшливо свисала какая-то тряпка.
По прошествии двадцати минут Крафт отключил вакуум-магниты скафандра и, несильно оттолкнувшись от обреза люка, вплыл внутрь корабля. Опустившись на настил почти в самом центре палубы и снова включив вакуум-магниты, механик замер на месте и снова принялся осматриваться.
Прошло еще десять минут, палуба была пуста и безмолвна. Крафт, пощелкивая подошвами по настилу, двинулся к внутреннему дубль-пульту управления автоматикой палубы. Здесь все было гораздо проще - для того чтобы задействовать панель в рабочем режиме, не требовалась раскодировка. Достаточно было нажать клавишу активации, и панель расцветилась разноцветными огоньками. Пальцы механика привычно прошли над панелью, трогая сенсоры управления, и спустя секунду под потолком палубы вспыхнули светильники, заливая все пространство палубы ярким, чистым светом, коротко взвыв, дернулись потолочные и настенные тельферы и лебедки, приходя в рабочее состояние, ожили и засияли разноцветными огоньками шкалы приборов. Техническое оснащение работало вроде бы безукоризненно… Вот только было непонятно, почему не сработала автоматика палубы, почему сразу после открытия створок не включилось освещение, не была приведена в активное состояние палубная машинерия?!
Впрочем, Крафт не стал забивать себе голову этими вопросами, могли быть сотни причин такого странного сбоя автоматики, и точно определить эту причину им еще предстояло.
Снова включив блок связи, он доложил откликнувшемуся Званцеву:
- Первая причальная палуба ГК-1 «Афина» готова к приему малого десантного бота.
Через пятнадцать минут в проеме палубы показался закругленный нос и стеклянно отблескивающий пилотский колпак «стрижа». Маленькая машина медленно, на антигравах вползла на главную взлетно-посадочную дорожку, на секунду зависла точно в центре палубы, а затем мягко опустилась на настил. Пассажирский люк бота откинулся и оттуда начали выпрыгивать десантники в легких скафандрах.
Первым на настиле оказался командир десятки Звездного десанта. За ним парами спускались десантники и тут же, получив от командира короткое указание жестом, рассредоточивались по всему объему палубы. Когда десантники заняли свои места, взяв под контроль все пространство причальной палубы, из люка показалась темно-синяя «саранча» командира отряда, флаг-навигатора Званцева.
Андрей спустился на настил, неторопливо огляделся и коротко махнул рукой.
Верхний грузовой люк «стрижа» распахнулся, а под потолком почти бесшумно побежал малый тельфер. Техники отряда принялись выгружать привезенную с собой аппаратуру и инструменты, а командир повернулся в сторону ожидавшего Крафта и снова махнул рукой. Пальцы механика неторопливо прошлись по сенсорам пульта, и створки шлюзовых ворот медленно поползли навстречу друг другу.
Спустя тридцать секунд створки сомкнулись, и на пульте высветилась готовность включить воздушные насосы. И снова Крафт невольно пожал плечами в своем тяжелом скафандре - обычно насосы включались автоматически, как только восстанавливалась герметичность причальной палубы. Правда, после поданной команды помещение шлюзовой палубы начало быстро наполняться воздухом, но механик «Олимпа» сделал еще одну мысленную пометку в уже достаточно длинном реестре технических неполадок «Афины».
Разгрузка закончилась быстро. Званцев связался с фрегатом, доложил об успешной высадке, а затем обратился к своим людям:
- Базироваться будем в Главном центре управления, так что сейчас перемещаемся туда. На борту «стрижа» остается пилот - бот не покидать ни при каких обстоятельствах! Остальным членам экспедиции дальнейшие задачи и порядок их выполнения сообщу на месте. Господин младший лейтенант, - Званцев повернулся к Зжегочу, - вам ставится задача сопровождения и охраны специалистов, так что командуйте своим людям, обеспечить безопасность нашего перемещения в Главный центр управления. Крафт, посмотрите, что там с входным люком…
Тут он увидел, что механик все еще в «высшей космической защите», и чуть раздраженно добавил:
- Да сними ты с себя эту броню! В таких перчатках ты будешь копаться с люком сутки.
Однако Крафт покачал головой:
- Лучше я потеряю несколько лишних минут, зато буду знать, что застрахован от всех неожиданностей! А вы постарайтесь держаться подальше от меня и поближе к «стрижу» до тех самых пор, пока я не дам вам сигнал к движению!
И не вступая в дальнейшие споры, механик направился к люку, ведущему внутрь корабля.
Званцев посмотрел ему вслед и задумчиво произнес:
- А ведь он, пожалуй, прав, мы лучше останемся около бота.
Однако опасения механика, какими бы они ни были, оказались напрасными. Люк открылся без всяких проблем, и атмосфера в вестибюле грузовой палубы была вполне нормальной, хотя никто и не подумал поднимать забрала скафандров. Правда, освещение на палубе не работало, так что группа была вынуждена включить нашлемные фонари. До Главного центра управления они добрались без всяких происшествий, и Крафт без труда смог открыть первый шлюз центра. Биолог и врач собрались было немедленно отправиться в корабельные оранжереи и на продуктовые склады, однако командир десанта быстро остудил их энтузиазм. План обследования «Афины», составленный штабом Космофлота и утвержденный лично вице-адмиралом Эльсоном, начинался совсем с другого.
Рядом со Званцевым, за панелью первого ассистента командира корабля, устроился Дмитрий Харин, третий ассистент главного программиста. Активизировав панель управления, он вытащил из нагрудного кармана скафандра небольшой кристалл и вставил его в считывающее устройство. Затем, посмотрев на ожидающего Андрея, Харин коротко кивнул и положил пальцы на клавиатуру.
Званцев включил командирскую панель и, когда экран монитора просветлел, набрал короткую строку запроса:
«Главному компьютеру корабля - флаг-навигатор Званцев. Доложите общее состояние комплекса Главного компьютера».
Пару секунд эта надпись висела на экране неподвижно, затем она исчезла и вместо нее появилась другая строчка:
«Главный компьютер ГК-1 «Афина» просит подтвердить личность автора запроса».
Пальцы Харина в это время с удивительной скоростью перемещались по клавиатуре, а глаза буквально впились в экран монитора, на котором стремительно менялись непонятные для непосвященного значки. Званцев терпеливо ожидал окончания работы своего подчиненного, сжимая в руке плазменный идентификатор. Надпись на его экране медленно меняла цвет с зеленого через синий на красный. Главный компьютер корабля, видимо, вел отсчет времени от момента своего запроса до получения ответа, и это отпущенное им время заканчивалось.
Наконец программист быстро глянул на флаг-навигатора и коротко кивнул. Андрей вздохнул, приложил идентификатор к забралу шлема напротив своего правого глаза.
Почти сразу вслед за этим запрос Главного компьютера исчез с экрана монитора и вместо него начал появляться текст доклада:

Докладываю общее состояние Главного компьютера ГК-1 «Афина».
Компьютер серии 12К705 БДт «Сфинкс»
базовая память - норма;
оперативная память - норма;
информаторий - норма;
скорость обработки информации - норма;
навигаторская сеть - норма;
штурманская сеть - норма;
сеть двигательного комплекса - норма;
сеть вооружения - норма;
сеть внешней связи - 25 процентов нормы;
сеть внутренней связи - норма;
сеть внешнего контроля среды - 25 процентов нормы;
сеть внутреннего контроля среды - 60 процентов нормы;
сеть поддержания жизнеобеспечения - 92 процента нормы…

Строчки шустро выбегали на экран, показывая, что Главный компьютер корабля и обслуживающие его системы практически не имеют повреждений. Тем не менее Дима Харин в течение всего доклада продолжал вести тестирование работы компьютера. На лбу у него выступили бисеринки пота, а пальцы начали подрагивать от напряжения. Но Андрей по выражению лица своего программиста уже видел, что компьютер и в самом деле в порядке, а сетевые повреждения, как справедливо считал Званцев, его команде было вполне по силам исправить самостоятельно.
Наконец доклад закончился и на экране появилась крупная ярко-зеленая надпись:
«Готов к работе».
Званцев быстро ввел новый запрос:
«Прошу сообщить причины нарушения работы сети внешней связи, сети поддержания жизнеобеспечения, недостаточности контроля за внешней и внутренней средой».
Видимо, анализ этих причин был сделан компьютером раньше, поскольку данные немедленно появились на экране:
«Сеть внешней связи - механизмы ориентации всех наружных антенн внешней связи выведены из строя. Характер поломок не определяется.
Сеть внешнего контроля среды - приборы определения масс-расстояний выведены из строя на 90 процентов, приборы определения наличия-направленности-напряженности полей выведены из строя на 82 процента, приборы определения наличия-направленности-напряженности энергопотоков выведены из строя на 76 процентов, базовые энергопоглотители выведены из строя на 72 процента. Характер поломок не определяется.
Сеть внутреннего контроля среды - датчики распределения массы на транспортно-грузовой палубе выведены из строя на 48 процентов, датчики распределения и перемещения биомассы на транспортно-грузовой палубе выведены из строя на 42 процента, датчики определения состава воздуха на транспортно-грузовой палубе выведены из строя на 25 процентов. Информационная кабельная сеть на транспортно-грузовой палубе нарушена в шести местах.
Сеть поддержания жизнеобеспечения - автоматика освещения выведена из строя на 96 процентов по всему кораблю! Датчики температурного режима на транспортно-грузовой палубе выведены из строя на 16 процентов, сеть контроля работы бытового оборудования на палубе команды выведена из строя на 32 процента, сеть контроля работы бытового оборудования на палубе десанта выведена из строя на 40 процентов. Датчики контроля работы холодильных установок работают неустойчиво…»
Когда последняя строчка доклада появилась на экране, командир десанта облегченно вздохнул и улыбнулся впервые с момента высадки. Главный компьютер корабля был в порядке, внешние сети и системы имели весьма незначительные повреждения, которые были легко устранимы - повозиться, по всей видимости, придется только с освещением. Однако если двигательный комплекс «Афины» находится в рабочем состоянии, то им и этим заниматься не придется, их задача будет очень проста - довести корабль до япетской базы, а там с ним можно будет делать все что угодно!
Андрей поудобнее устроился в командирском кресле и оглядел Главный центр управления. Большинство нашлемных фонарей было почему-то погашено, а три-четыре узких светлых луча, пронзавшие тьму, в которую был погружен центр, совершенно не освещали помещение. И вдруг Званцев ощутил какую-то странную, непонятную тревогу. Этот мрак, совершенно невозможный в Главном центре управления звездолета, неожиданно показался флаг-навигатору… искусственным, существующим не из-за отсутствия освещения, а потому что он питался… Нет - он пожирал любой квант света, попадающий внутрь центра управления! И молочно-белые лучи нашлемных фонарей сразу стали не светом, а некими белыми, плоскими клинками без рукоятей, тщетно пытавшимися прорубиться сквозь заполнившую окружающее пространство, абсолютную тьму.
От неожиданно подступившего ужаса у Андрея перехватило горло, и он, преодолевая свой иррациональный страх, прохрипел в инстинктивно включенный блок связи «саранчи»:
- Стас!!! Почему в центре до сих пор не работает освещение?
И внезапно нахлынувший темный ужас немедленно отступил, растворился в окружающем мраке, как только в шлемофоне раздался спокойный, лишь слегка удивленный голос Станислава Ляшенко, третьего ассистента главного энергетика «Олимпа»:
- Командир, был же ваш приказ ничего не трогать, пока вы не закончите с Главным компьютером!..
Званцев уже вполне сознательно отключил блок связи, несколько раз глубоко вздохнул, приводя себя в норму, а затем, снова включив связь, проговорил громко и внятно:
- Все специалисты могут приступать к работе с Главным компьютером «Афины». Первоочередные задачи: освещение всего объема корабля в рабочем режиме, проверка состояния силовой и бытовой сетей энергоснабжения, проверка состояния атмосферы во всем объеме корабля, проверка состояния двигательного комплекса, в том числе наличия топлива, обеспечение связи с «Олимпом» через корабельную систему ближней связи. Главный центр управления не покидать до особого разрешения командира десанта!
И сразу же после этой фразы в разных концах центра начали вспыхивать мониторы управляющих консолей. Оказалось, что все специалисты, прибывшие на ГК-1, уже заняли свои места и ждали только приказа командира, чтобы приступить к работе.
Званцев еще раз глубоко вздохнул и снова положил пальцы на клавиатуру командирской панели управления.
«Прошу открыть вахтенный журнал с момента старта корабля», - появился на экране новый запрос флаг-навигатора.
Около минуты эта короткая строка висела на экране монитора, словно Главный компьютер не понимал задачи, а затем на месте исчезнувшей строчки как-то неуверенно начали появляться другие буквы, постепенно сложившиеся в совершенно невероятный ответ:
«С момента старта записи в вахтенном журнале не велись».
«Этого не может быть! - ошарашенно подумал Званцев, а затем, неожиданно для самого себя, набрал новый запрос:
«Прошу сообщить время в полете».
И снова Главный компьютер не торопился с ответом. Наконец на экране монитора высветилось:
«С момента старта прошло триста пятьдесят шесть часов по корабельному времени».
«Как же так? - растерянно подумал флаг-навигатор. - Что за ерунда? Если «Афина» стартовала всего триста пятьдесят шесть часов назад, то… То с какого космодрома? Траектория ее полета такова, что ни одна из баз Солнечной системы не могла служить ей стартовой точкой. Из гиперпространства она тоже не могла выйти… Хотя почему не могла?.. - внезапно оборвал его размышления короткий вопрос, но он тут же сам нашел ответ на свое сомнение: - …Потому что Главный компьютер не доложил о времени нахождения звездолета в гиперпространстве! Он ответил, что ГК-1 в полете всего триста пятьдесят шесть часов! И все!!! Значит, получается, что «Афина» стартовала… из космического пространства? Из пустоты? Что за чушь!!!»
Андрей снова взглянул на экран. Там по-прежнему светилась строчка, несущая совершенно невозможную информацию.
«Получается, что «ГК-1 «Афина» какими-то неизвестными силами был доставлен в некую не слишком удаленную от Солнечной системы точку пространства и там стартовала… Бред!»
Званцев закрыл глаза и постарался остановить поток лихорадочных, бессвязных мыслей, захлестнувших его сознание. Затем коротким ударом по клавише он стер последнее сообщение компьютера и набрал новый запрос:
«Прошу сообщить, каким образом звездолет оказался в точке старта».
На этот раз Главный компьютер ответил немедленно, и ответ этот еще больше запутал Званцева.
«Информации не имею», - светилась на экране совершенно невозможная строка.
Означать она могла только одно - до момента старта… своего последнего старта… Главный компьютер «Афины» не был активирован!!!
Это было настолько невероятно, что Званцев сразу успокоился, и дальнейшие его размышления были окрашены легкой ироничной усмешкой.
«Исходя из данных, полученных от самого точного и непогрешимого устройства в мире - от Главного компьютера звездолета Космофлота Земного Содружества, мы можем нарисовать следующую картину появления этого самого звездолета в Солнечной системе».
Званцев улыбнулся игривости своей мысли и продолжил:
«Некто, неведомый и могущественный, доставил обломки разбитого звездолета в некую, легко рассчитываемую точку пространства, отремонтировал его там, снабдил новеньким, только что построенным Главным компьютером и задал параметры стартового разгонного ускорения, направив этот восстановленный корабль к Солнечной системе. Как одну из вариаций этой картины, можно предположить, что тот же самый «некто» ничего не «починял», а просто построил новый звездолет по модели, которой послужил все тот же злополучный ГК-1 «Афина». Далее… Мы вряд ли сможем узнать, кто же на самом деле этот самый «некто», но вот разобраться - зачем он проделал такую сложную, дорогостоящую и… бессмысленную операцию, мы можем попытаться!
Для этого нам надо как следует изучить эту… действующую модель!.. Для чего, собственно говоря, мы сюда и явились!»
И тут вдруг вся его веселость мгновенно улетучилась, только одно слово из его размышлений вспыхнуло в мозгу ярким светом - «модель»!
Именно модель - в натуральную величину! И если этот неведомый «некто» с пока еще непонятными намерениями запустил в сторону Солнечной системы модель звездолета, то этой модели совсем не обязательно было иметь работающую начинку - только самое необходимое, для того чтобы заманить на борт людей!
Именно в этот момент, как бы давая некий промежуточный ответ на догадку флаг-навигатора, в Главном центре управления вспыхнул свет.
И словно по взмаху волшебной палочки все вокруг стало обыденным и привычным - работающие консоли управления, сидящие перед ними, пусть даже в десантных скафандрах, люди, матово чернеющие нерабочей пустотой большие обзорные экраны, казалось, говорили глазу флаг-навигатора, что все его сомнения, размышления, выводы, все это - просто следствие нервного напряжения, неизбежного в такой необычной экспедиции.
А спустя еще несколько секунд последовал доклад биолога экспедиции:
- Командир, воздух в центре управления соответствует норме, им можно дышать.
- Ну что ж, - удовлетворенно отозвался Званцев, - значит, будем дышать местным воздухом, сэкономим запасы скафандров.
И флаг-навигатор первым откинул забрало шлема.
Рядом с ним немедленно появился врач экспедиции и заговорил торопливо, совсем уж «штатским» тоном:
- Андрей Святославович, так когда же мне можно будет пойти к продуктовым складам?.. Вы же знаете, что у нас с собой нет нормальных продуктов - только сублиманты. Я надеюсь, вы не собираетесь держать всех нас на этих таблетках все время экспедиции?
Званцев недовольно взглянул на третьего ассистента главного врача «Олимпа» - невысокого, чуть обрюзгшего типа, мало ему знакомого и слишком уж несоответствующего представлению флаг-навигатора о члене команды звездолета. Однако вопрос был задан правомочный - надо было решать, поставлять продукты для десанта с «Олимпа» или попытаться воспользоваться «местными» запасами. После минутного раздумья он кивнул головой и обратился к Зжегочу:
- Господин младший лейтенант, выделите двух человек для сопровождения нашего врача. Он направляется к продуктовым складам на транспортную палубу…
И тут его перебили. Тоненько запищал блок связи скафандра, и как только Андрей включил связь, раздался голос капитана Йенса, третьего ассистента главного специалиста двигательного комплекса «Олимпа»:
- Господин флаг-навигатор, мне надо посмотреть, что происходит хотя бы в одном из двигательных отсеков!.. Главный компьютер на все запросы выдает какую-то… ахинею!..
- Какую именно?.. - недовольно отозвался командир десанта, взглядом останавливая врача, уже готового было покинуть Главный центр управления.
- Ну, например, он заявляет, что не может определить степень готовности двигательного комплекса к работе… Более того, он не может дать такую информацию ни по одному двигательному блоку! Разрешите мне осмотреть самому хотя бы блоки вспомогательного привода!
- И сколько вам на это нужно времени?..
Двигателист несколько секунд молчал, а затем не слишком уверенно ответил:
- Часа четыре, чтобы определить степень работоспособности всех четырех блоков.
- Хорошо! - согласился флаг-навигатор и снова обратился к командиру десятки Звездного десанта: - Ярослав, еще двух человек пошлите вместе с капитаном Йенсом. Он уходит на четыре часа осматривать двигатели «Афины».
Зжегоч молча кивнул, ткнул пальцем в двоих из своих людей и кивком указал на врача. Двое выбранных десантников шагнули вперед и встали по обе стороны от сопровождаемого специалиста. Таким же молчаливым способом были выбраны и сопровождающие для капитана Йенса. Обе тройки немедленно покинули Главный центр управления.
И тут же к креслу командира подошел Станислав Ляшенко. Чуть наклонившись, он заговорил очень недовольным тоном:
- Командир, все, что я мог сделать из центра управления, я сделал! Освещение работает практически на всем объеме палубы команды, на палубе десанта освещены все вестибюли, все помещения общего пользования, можно осветить большинство казарм, но я этого делать не стал. Но обеих палубах можно задействовать бытовое оборудование. На транспортно-грузовой палубе удалось включить освещение одного вестибюля и помещения мастерских, но только по аварийной схеме. Далее…
- Подожди, - перебил его Званцев, - а почему ты не стал включать освещение казарм?..
Ляшенко пожал плечами:
- Во-первых, оно там не слишком нужно, ну что мы будем делать в казармах - в ячейках отлеживаться?.. Но главное - корабельные аккумуляторы практически сухие, создается такое впечатление, что главный привод звездолета не работал лет… восемь!

Предыдущая страница 30 Следующая страница


31 Евгений Малинин

«Кажется, он не работал вообще!» - подумал флаг-навигатор, однако вслух проговорил другое:
- Значит, если мы решим запускать хотя бы вспомогательный привод, нам придется тянуть пусковую мощность с «Олимпа»?
- Ну, на один, может быть, даже на два пуска аккумуляторов хватит, но только при условии, что все остальные мощности включаться не будут, в том числе и освещение… Кроме, конечно, самого необходимого!
- Ну так не включай! - немедленно согласился Андрей. - Задействуй освещение по аварийной схеме в отсеке корабельных холодильников и на блоках вспомогательного привода - туда наши ребята пошли. И посмотри, что там с аккумуляторами, может, утечка какая?..
- Нет никаких утечек… - проворчал Ляшенко, распрямляясь, - …если б утечка была, мы вообще здесь ничего подключить не смогли!
Он уже сделал шаг от командирского кресла, но вдруг остановился, секунду постоял в сомнении, а затем неожиданно проговорил:
- Да, вот еще что… На транспортно-грузовой палубе, как раз в районе третьей аккумуляторной станции, имеется какой-то потребитель. Я не пойму, что это такое, но это единственное устройство, которое было запитано до нашего появления на корабле.
Званцев, повернувшийся было к своей панели, резко крутанулся в кресле и уперся в Стаса тяжелым взглядом:
- То есть как это ты не понимаешь, что это такое? А кто, кроме тебя, может это понять?
Стас пожал плечами, словно отгораживаясь от выпада командира:
- Никакого стандартного потребителя мощности в этом месте транспортно-грузовой палубы быть не должно. Там нет даже кабельной прокладки под силовое энергоснабжение. Ничего, кроме освещения да шлюзовых запоров.
- Так что же тогда там запитано?
- Я же говорю - не понимаю!
Ляшенко тоже начал заводиться, ему не нравилось странно нервное отношение командира к какому-то, пусть даже не совсем пока понятному устройству, обнаружившемуся на грузовой палубе. Да мало ли что могла установить рядом с аккумуляторной станцией команда «Афины»?!
Однако Званцев не обратил внимания на недовольство своего энергетика.
- Раз не можешь выяснить назначение этого… э-э-э… потребителя отсюда, из центра управления, значит, надо сходить на место и разобраться! - резко, с некоторой даже озлобленностью, проговорил он. - Сам же заявляешь, что аккумуляторы сухие!
- Хорошо, я схожу туда, - снова пожал плечами Ляшенко. - Только сначала закончу проверку силовых энергосистем на палубе команды, вдруг и здесь имеются нестандартные потребители.
Ляшенко вернулся к своей консоли, а Званцев, повернувшись к монитору, постарался успокоиться. Его взволновал не столько даже этот странный «нестандартный» потребитель, сколько необходимость отправить еще одного специалиста на грузовую палубу и, естественно, выделить ему сопровождение. Командиру экспедиции очень не хотелось распылять силы, и он еще на «Олимпе», обдумывая технологию работы на этом непонятно откуда взявшемся звездолете, решил для себя, что посылать по кораблю одновременно более двух человек не будет. И вот первые же часы работы показывали, что выполнить эту установку будет достаточно сложно.
«Вот тебе и Главный компьютер! - с вновь нарастающим раздражением подумал Андрей. - Мы решили, что он в порядке, а у него ни по одной корабельной системе не имеется достаточной информации!»
Чуть повернув голову в сторону сидевшего рядом Харина, флаг-навигатор негромко буркнул:
- Ты уверен, что Главный в норме?..
- А в чем дело? - так же негромко переспросил старший лейтенант.
- У него практически нет информации о корабле! - И тут же, стараясь быть объективным, Званцев поправил сам себя: - Вернее, эта информация крайне неполна!
Старший лейтенант пробежал пальцами по клавиатуре панели, поправляя что-то на экране монитора, и лишь после этого ответил. И ответ этот не слишком понравился флаг-навигатору:
- Я вообще не рассчитывал, что Главный компьютер будет работать… Подумайте сами - звездолет, о котором доподлинно известно, что он уничтожен, появляется вдруг недалеко от одной из внутренних баз Космофлота и при этом движется по гиперболической траектории! Откуда он взялся? И с какой целью он здесь появился? Если бы это случилось лет восемьдесят- сто назад, можно было бы заподозрить какую-то пиратскую операцию, но сегодня в Солнечной системе пиратов нет… А ведь кто-то это сделал, кто-то направил «Афину» или… не знаю уж, в чем мы сейчас находимся, в сторону Земли! Хорошо уже то, что Главный компьютер в рабочем состоянии и может выдать хоть какую-то информацию!..
«А ведь старший лейтенант прав! - неожиданно успокоившись, подумал Званцев. - С чего это я решил, что приму командование над полностью работоспособным кораблем?.. В конце концов мы именно для этого сюда и прибыли - разобраться, в каком состоянии корабельные системы, и можно ли этим… выходцем с того света хоть как-то управлять!»
В этот момент подал сигнал узел связи командирской «саранчи».
- Слушаю вас… - отозвался Званцев.
- Андрей Святославович, - раздался растерянный голос врача, - у нас здесь что-то странное…
- Где - здесь и что именно «странное»? - резче, чем было надо, переспросил Званцев.
Врач, видимо, понял, что его «сообщение» действительно не слишком информативно, и постарался принять деловой тон:
- Мы находимся у входа в первое холодильное отделение транспортно-грузовой палубы. Добрались до места без происшествий… Однако… - и он снова сбился на прежний, растерянно-недоумевающий тон, - понимаете, Андрей Святославович, входа в холодильное отделение… э-э-э… нет!
- То есть как это - нет?.. - осторожно переспросил Званцев, а в его мозгу вспыхнула тревожная мысль: «Ну вот, началось!»
- Нет, - поспешил поправиться врач, - вход, конечно, есть, только он… как бы это правильнее сказать… он… ненастоящий!
- Что значит ненастоящий? - снова переспросил Званцев, стараясь держать себя в руках.
- Понимаете, вход - ворота, магнитные замки, пульт управления запорами и вспомогательными устройствами, пульт контроля заданной температуры - все вроде бы на месте, только все это… ненастоящее!
- Да что значит «ненастоящее»? - не выдержав, воскликнул флаг-навигатор. - Не работает, что ли?
- Оно… они… ну, все это и не может работать… - голос врача странно задрожал, - все это только внешне похоже на настоящее, а на самом деле… ну… просто имитация! Глухая стена, на которой изображено то, что должно быть на самом деле. Если бы мы не пытались открыть отделение, мы ни за что не догадались бы, что… э-э-э… его нет!
И тут к Андрею вернулось спокойствие. Ровным, официальным тоном он произнес:
- Господин третий ассистент главного врача, прошу вас немедленно вернуться в Главный центр управления. С обнаруженными вами… странностями… будут разбираться специалисты!
- Да… Я понял… - чуть более уверенным тоном ответил врач, но флаг-навигатор уже переключил свой узел связи.
- Капитан Йенс, вас вызывает командир десанта, флаг-навигатор Званцев!
- Слушаю, господин флаг-навигатор! - немедленно отозвался двигателист.
- Вы уже прибыли на место?..
- Нет, но осталось идти совсем немного… Темнота мешает - здесь технологические вестибюли немного другие по сравнению с «Олимпом», я немного сбился.
- Как только доберетесь, немедленно свяжитесь со мной! - тоном приказа проговорил Званцев.
- Хорошо… - чуть удивленно ответил Йенс и отключил связь.
Флаг-навигатор повернулся в сторону энергетика, склонившегося над своей панелью управления, и громко позвал:
- Станислав, что у тебя с освещением блоков вспомогательного привода?..
Ляшенко посмотрел на командира и покачал головой:
- Ничего не получается. Такое впечатление, что в этих помещениях просто нет сети!
И он развел руками, словно снимая с себя всякую ответственность за тех, кто выпустил такой корабль в космос.
«Макет! - снова подумал Званцев. - И даже не действующий макет!!!»
- А что у тебя с этими… нестандартными потребителями энергии? Еще что-нибудь обнаружил?
- Нет! - тут же отозвался Ляшенко. - Проверил все - такой один. Минут через пятнадцать думаю прогуляться до него, посмотреть, что это за штука.
- Пойдем вместе! - неожиданно даже для самого себя решил Званцев. - Вот сейчас поговорю с Йенсом и пойдем!
В этот момент снова включился узел связи в командирском скафандре.
- Званцев слушает, - откликнулся Андрей и тут же услышал спокойный голос двигателиста:
- Командир, мы на месте… Вот только попасть в отсек не можем… Магнитный замок не работает и… э-э-э… вообще…
Йенс замолчал, словно бы не зная, как объяснить ситуацию.
- А вы на месте не можете определить характер поломки замка?.. - осторожно спросил Андрей.
- Нет, тут дело не в поломке… - Голос капитана вдруг приобрел некую отчаянность. - Вы только не подумайте, что я тут с ума сошел, только мне кажется, что ни замка, ни самого люка нет!..
Званцев молчал, и это отсутствие вопросов со стороны командира словно бы подстегивало двигателиста. Он заторопился, хотя речь его стала еще более сбивчивой:
- Все вроде бы на месте - и люк, и пластина замка, и внешний аварийный пульт управления блоком, но… Я попробовал в щель люка ввести щуп, так он углубился на три миллиметра и все, а до внутреннего уплотнения должно быть не меньше семи сантиметров! Нам даже внешнюю фальш-панель аварийного пульта управления снять не удается, защелки - только снаружи, как настоящие, а работать не работают!..
У двигателиста явно было еще что сказать, но Званцев его перебил:
- Я все понял! Возвращайтесь в Главный центр управления!
И он отключил связь.
Ляшенко стоял за его спиной и внимательно слушал переговоры с капитаном. Когда Андрей поднял взгляд на энергетика, тот пожал плечами и, словно заканчивая чужой разговор, негромко проговорил:
- Чертовщина какая-то!.. Может быть, стоит связаться с «Олимпом»?..
- И что я доложу вице-адмиралу? Что мы не можем на «Афине» открыть люки отсеков? Он же спросит - почему, а я ничего не могу объяснить!.. - Андрей задумчиво постучал пальцами по краю консоли. - А может быть, нам что-то подскажет твой… нештатный потребитель?..
Флаг-навигатор поднялся из кресла и знаком подозвал к себе младшего лейтенанта Зжегоча.
- Наш врач и двигателист возвращаются, - произнес Званцев, когда десантник остановился в двух шагах от них и козырнул, - а мы со старшим лейтенантом Ляшенко отправляемся на транспортную палубу. Выдели нам… - тут флаг-навигатор на мгновение запнулся, словно в некотором сомнении, но быстро его поборол, - …выдели нам двух своих людей, поопытнее и поспокойнее. Больше десантников никуда не отправлять, пока мы не вернемся.
- Понял, - кивнул младший лейтенант и, повернувшись к своим десантникам, отдыхавшим в стороне, указал пальцем на единственного в своей группе сержанта и пожилого бойца со странно неподвижным лицом, пересеченным от середины лба до левой скулы белым рваным шрамом. Оба десантника неторопливо поднялись с пола и подошли к командирам.
- Сержант Константин Боров и рядовой первого класса Жан Ого, - представил десантников младший лейтенант и после короткого, но выразительного взгляда, отдал приказ: - Вы будете сопровождать флаг-навигатора и старшего лейтенанта на транспортную палубу!
Десантники коротко козырнули и отошли к первому входному шлюзу.
Званцев посмотрел в сторону штурманской панели, за которой расположился третий ассистент главного штурмана «Олимпа»:
- Виктор Андреевич, я вместе с младшим лейтенантом Ляшенко отправляюсь на транспортную палубу, там обнаружен какой-то странный объект, надо его… осмотреть. На время моего отсутствия вы остаетесь за старшего. Обе группы, посланные ранее, возвращаются, прошу больше никого из Главного центра управления не выпускать.
- Понял, командир, - кивнул от своей панели управления штурман и неожиданно добавил: - Но если возникнет необходимость…
- Если возникнет необходимость… - перебил его Званцев, - …свяжитесь со мной или в крайнем случае с «Олимпом». Однако я надеюсь, что с фрегатом вы будете разговаривать только в случае воистину крайней… необходимости.
Не дожидаясь ответа, флаг-навигатор повернулся и направился в сторону первого входного шлюза, где его ожидали двое десантников. Стас Ляшенко молча последовал за ним. Прежде чем покинуть Главный центр управления, Званцев еще раз оглядел его, после чего опустил прозрачное забрало шлема и шагнул через обрез открывшегося люка.
Ближайшая антигравитационная шахта, ведущая с палубы команды на транспортно-грузовую палубу, располагалась не далее чем в сорока метрах от первого шлюза Главного центра управления. Впереди шагал флаг-навигатор, справа и чуть сзади двигался энергетик, а оба десантника, расположившись позади обоих офицеров, шли у самых стен вестибюля. Бросив быстрый взгляд за спину, Андрей заметил, как внимательно сержант Боров разглядывает встречающиеся двери. Он тут же сам перевел взгляд на скользящую мимо стену.
Пустой вестибюль был достаточно хорошо освещен, хотя в этом освещении чувствовалась некая странность, некое несоответствие привычному чисто-белому сиянию корабельных вестибюлей. Словно в вакуумные плафоны светильников добавили сиреневого, чуть в красноту, тумана, и свет, пробиваясь сквозь этот туман, приобретал нехороший, раздражающий подсознание оттенок. Однако нечасто встречавшиеся в этой части корабля двери, ведущие в инструментальные лаборатории различных служб, были отчетливо видны и не выглядели… ненастоящими.
Тем не менее флаг-навигатор остановился у одной из таких дверей, рядом с которой красовалась табличка с надписью «Лаборатория радиационного контроля». Достав универсальный магнитный ключ, он прижал его к идентификационной пластине, и после короткого ожидания магнитная защелка сухо клацнула. Званцев толкнул дверь, и та бесшумно скользнула в сторону, открывая довольно большое неосвещенное помещение.
«Значит, это все-таки нормальный корабль?.. - со странным легким разочарованием подумал Званцев. - Значит, мои… догадки… неверны и все эти… странности, обнаруженные врачом, двигателистом да и мной самим, имеют какое-то другое объяснение?..»
Едва слышно щелкнул узел связи, и рядом с ухом флаг-навигатора раздался еле слышный голос сержанта-десантника:
- Командир, в помещении, в левом дальнем углу, замечено движение!..
Взгляд Званцева мгновенно скользнул в указанном направлении, но заметить ему ничего не удалось - в указанном углу, как и почти во всем помещении, царила вязкая, размытая темнота. Однако он отлично знал, что профессионально подготовленное зрение десантников способно уловить малейшее движение и в совершенном мраке!
- Стас, ты говорил, что на палубе команды можно осветить любое помещение, - раздраженным шепотом проговорил флаг-навигатор, - почему здесь нет света?
- Почему нет! - буркнул в ответ Ляшенко. Его высокая фигура, облитая оранжевым титанопластом «саранчи», выдвинулась вперед, рука скользнула в дверной проем и через мгновение помещение лаборатории ярко светилось резким, чуть голубоватым светом.
Званцев шагнул внутрь просторного и практически пустого помещения, внимательно вглядываясь в указанный десантником угол. Он был пуст, но на светлом пластике пола, у самой боковой стены, ртутно поблескивала небольшая темная лужица.
Флаг-навигатор осторожно приблизился к этому странному образованию и, остановившись шагах в трех, принялся его рассматривать.
Это была не лужа, а скорее… лепешка около полуметра в диаметре и почти правильной круглой формы. «Лепешка» эта имела высоту сантиметров шесть, и ее консистенция должна была быть достаточно вязкой - она не растекалась под действием собственной тяжести. И в то же время она казалась отлитой из какого-то неизвестного людям металла… жидкого металла! По ее темной, почти черной поверхности пробегали неясные голубовато-фиолетовые всполохи.
Званцев довольно долго рассматривал находку, а затем медленно отступил назад.
- Интересно, что это такое?.. - задумчиво проговорил он, а затем, вздохнув, добавил: - Вот только заниматься ею сейчас нет времени. Вернемся в Главный центр и сразу же пошлем сюда нашего механика… Мне почему-то кажется, что эта штука по его части…
«Скорее уж по части металлургов…» - подумал Стас Ляшенко, но вслух спорить с командиром не стал. Вслед за флаг-навигатом он вышел из лаборатории, выключил свет и осторожно закрыл дверь. Когда магнитная защелка сработала, он облегченно вздохнул - ему очень не нравились предметы, назначение которых он не понимал!
А «лепешка», лежавшая в углу лаборатории, как только раздался щелчок замка, вспухла вдруг серединой, превращаясь в полуметровую полусферу, ее поверхность пробороздили тонкие четкие линии, разделившие верхнюю сферическую поверхность на ровные пятиугольники, а из-под ее нижней плоскости выдвинулись три пары коротких мягких толстых лап. Полусфера, мгновение постояв на месте, словно прислушиваясь к тому, что делали люди, оставшиеся за дверью, вдруг с необыкновенной скоростью метнулась в противоположный угол лаборатории, где спрятанная под вытяжным столом зияла ровная с оплавленными краями дыра, и исчезла в ней.
Званцев задумчиво шагал в сторону гравитационной шахты. Странная находка не слишком взволновала его - этот непонятный предмет мог появиться в корабельной лаборатории совершенно естественным путем. На кораблях Космофлота специалисты самых разных направлений без конца мастерили совершенно невероятные приборы, механизмы, устройства, так что «лепешка» скорее всего была одной из таких самоделок. Его больше удивило то, что лаборатория выглядела… нежилой. Если бы не табличка с наименованием помещения, вряд ли он догадался бы о его предназначении!
Впрочем, его скоро отвлекли от этих размышлений. Проем гравитационной шахты, появившийся перед ними, был темен, и на вопросительный взгляд командира энергетик экспедиции только отрицательно покачал головой.
Званцев протянул руку в проем и почувствовал, что шахта действует - едва заметное гравитационное усилие было направлено в нужном направлении. Флаг-навигатор оглянулся, еще раз укоризненно взглянул на Станислава Ляшенко, включил нашлемный фонарь и шагнул в темный проем шахты. Трое его спутников без колебаний последовали за командиром.
В темный простор главного вестибюля транспортно-грузовой палубы их вынесло минуты через три-четыре. Здесь освещение отсутствовало полностью, хотя потолочные светильники едва заметно тлели тусклыми, багровыми искрами, нисколько не рассеивавшими мрак, а лишь мешавшими правильно оценивать окружающее. Однако, как оказалось, Ляшенко тщательно изучил путь до неизвестного потребителя энергии и даже внес маршрут в компьютер своего скафандра, так что вся четверка уверенно продвигалась вперед, не встречая особых трудностей.
Третья аккумуляторная станция располагалась в самом конце главного вестибюля грузовой палубы, у перегородки, отсекавшей главный двигательный комплекс от остальной массы корабля. Вестибюль вывел Званцева и его команду в холл, из которого два люка вели в аккумуляторную станцию и к одному из двенадцати ассимиляторов корабля, а шлюз-переход позволял пройти к консолям, на которых располагались оба двигателя главного привода. Именно перед этим шлюз-переходом, перекрывая подход к нему, из пола вырастала странная узкая трехгранная пирамида двухметровой высоты.
Первым ее заметил сержант и тут же направил в ее сторону луч своего нашлемного фонаря. Через мгновение на темно-серой, тускло отсвечивающей поверхности пирамиды сошлось четыре луча. Люди молча рассматривали жутковатое, явно неземного происхождения сооружение.
Грани пирамиды были залиты какими-то бугристыми серо-коричневыми наплывами, похожими на некие корявые бородавки, в глубине которых под лучами фонарей вспыхивали зеленоватые искры. Ее ребра из-за бугристости граней были настолько нечеткими, что порой просто терялись, переход с одной грани на другую становился неуловим для глаза, а вершина была похожа на крепко сжатый кулак с отогнутым вверх большим пальцем. То ли из-за мельтешащего освещения, то ли по какой-то другой причине казалось, что бугры, покрывающие это сооружение, едва заметно шевелятся… наползают друг на друга, пытаются слегка переместиться, словно некие… живые существа, пытающиеся занять наиболее удобное положение для… обзора холла… И зеленые искры, мелькавшие в глубине наплывов, то полностью пропадали, то вспыхивали ярко и кучно.
Разглядывание это длилось, наверное, несколько минут, и вдруг Званцев почувствовал, что его самого тоже разглядывают… Разглядывают пристально, холодно, оценивающе, как… как некую разновидность уже изученного насекомого!
Он быстро повернулся, мазнув белым лучом фонаря по стенам холла, и почти сразу же увидел в дальнем углу, возле люка, ведущего в аккумуляторную станцию, странную полусферу, около полуметра диаметром, возвышавшуюся над полом на десяток сантиметров. Приглядевшись, он понял, что полусфера покоится на нескольких коротких толстых подставках. Верхняя поверхность полусферы была разбита тонкими, отчетливо выделявшимися канавками на почти правильные пятиугольники, и этот геометрический рисунок почему-то делал похожим ее на панцирь черепахи. На некоторых из этих пятиугольников красовались темные, чуть отблескивающие кристаллы, похожие на искусственные… глаза.
Не поворачивая головы, он прошептал в микрофон:
- Стас, здесь есть еще одно устройство… Возможно, оно тоже потребляет энергию?.. Посмотри, возле входа в аккумуляторную.
Ляшенко не стал поворачиваться в указанном командиром направлении, ему достаточно было просто чуть скосить глаза, и он сразу же увидел, о чем говорит Званцев. А флаг-навигатор снова зашептал:
- Попробуй включить здесь освещение, я думаю, нам будет гораздо легче работать с этими… «штучками» при нормальном свете!..
Станислав коротко кивнул и медленно отступил к углу, за которым начинался коридор.
Спустя несколько секунд три матовых плафона, вмонтированных в потолок холла, затлели, а затем начали быстро разгораться, заливая помещение теплым розоватым светом. И сразу же вслед за этим послышалось едва слышное гудение, искры, мерцавшие в пирамиде, поменяли свой цвет на красный, а вершина пирамиды вдруг явственно завибрировала.
Званцев невольно сделал шаг назад и оказался как раз между двумя десантниками, мгновенно вскинувшими излучатели. Но флаг-навигатор поднял руку, показывая, что торопиться с уничтожением странной, непонятной конструкции не следует.
Тон гудения между тем, все более повышаясь, перешел в тонкий, пронзительный свист, свист ушел из диапазона, воспринимаемого человеческим ухом, а вибрация вершины пирамиды настолько усилилась, что стала неуловима глазом. Теперь вместо бугристого, шишковатого «кулака» люди видели некий расплывчатый контур.
- Потребление энергии этой… штукой… возросло в шесть раз! - раздался позади Званцева встревоженный голос энергетика. - Хотя ее энергетический потенциал и так невероятно высок. Если этот процесс не остановить, через пару часов аккумуляторы будут сухими!
- А ты знаешь, как «этот процесс» можно остановить?.. - не поворачиваясь, поинтересовался Званцев. - Если знаешь - попробуй!
- Ну… - не слишком уверенно отозвался Станислав, - если удастся обнаружить место коммутации пирамиды, возможно, я смог бы ее отключить от питания…
Он сделал шаг вперед, обходя командира, затем еще один очень осторожный шаг чуть в сторону, вправо, и опустился на одно колено, пристально оглядывая видимую часть пирамиды. Ничего не обнаружив, Ляшенко приподнялся и сделал еще один шаг вправо от пирамиды. И в этот момент стоявшая у люка аккумуляторной подстанции «черепаха» с невероятной скоростью переместилась метра на три ближе к пирамиде и снова застыла на месте, словно ожидая ответного хода людей.
Те тоже замерли, пораженные этим неожиданным и непонятным перемещением, только рядовой Ого держал на прицеле уже не пирамиду, а полусферу!
Несколько секунд ничего не происходило. Званцев не мог решить, что именно можно сделать, какой приказ надо отдать своим людям, и у него вдруг возникло ощущение, что и пирамида, и полусфера гораздо лучше подготовлены к встрече с людьми!.. Возможно, даже специально устроили эту встречу!
И тут флаг-навигатор увидел, что «кулак», венчавший вершину пирамиды, начал медленно терять свою форму и соскальзывать вниз. Видимо, вибрация лишила его опоры, и он «потек», становясь все больше похожим на обычный ошметок грязи. А еще через мгновение из этой грязи вынырнуло узкое пирамидальное острие, отблескивающее темно-синим полированным бликом!
И снова все внимание людей было приковано к пирамиде, только Ого продолжал держать под прицелом излучателя неподвижную полусферу.
А пирамида преображалась все быстрее. Теперь уже вся ее бугристая поверхность пришла в движение, «бородавки», покрывавшие ее, теряли свою форму, словно бы разжижаясь, и сползали с пирамиды, открывая ее полированные темно-синие грани. Красные искры метались внутри этих размягченных грязевых комков все быстрее, сбиваясь на какое-то истеричное мельтешение, а ближе к вершине искры вообще исчезли, стекли к подножию пирамиды, где бугры и «бородавки» удерживались еще довольно прочно.
Когда чуть больше половины пирамиды очистилось от покрывавшей ее «грязи», раздался тонкий короткий всхлип, и темно-синие полированные грани начала заливать… темнота! Вначале Званцеву показалось, что из пирамиды просто пошел черный дым, однако это было не так! Окутавшее пирамиду темное облако не поднималось дымным столбом, не опускалось тяжелыми клубами, оно липло к поверхности пирамиды, постепенно утолщаясь. Потолочные плафоны продолжали исправно наполнять холл ярким розоватым светом, но мрак, исходивший из пирамиды, окутывал ее все более толстым слоем, разрастаясь, разбухая, как снежный ком, выжимая свет из помещения!
- Может быть, нам стоит отступить?.. - неизвестно у кого спросил Стас Ляшенко.
Званцев, естественно, отнес этот вопрос на свой счет и переспросил сквозь зубы:
- А ты уже оставил попытки отключить эту… игрушку?..
- Мне не дают даже как следует ее рассмотреть, - спокойно ответил Ляшенко, - так каким же образом я могу узнать, как к ней подведено энергообеспечение… если оно вообще подведено!
И вдруг он замолчал, а затем пробормотал, словно бы про себя:
- Впрочем…
Покосившись на продолжавшую стоять неподвижно «черепаху», Стас опустился на одно колено и быстро откинул щиток на левом предплечье скафандра. Из открывшегося кармашка, словно чертик из бутылки, выскочила крошечная параболическая антенна, а Стас принялся что-то быстро набирать на клавиатуре, расположенной на обратной стороне щитка. Спустя секунду маленькая антенна дернулась и развернулась в сторону пирамиды, а затем принялась довольно быстро поворачиваться вправо-влево, словно ощупывая и саму пирамиду, и пространство вокруг нее. Ляшенко внимательно следил за появляющимися на небольшом экране кармана символами, порой бросая быстрый взгляд в сторону «черепахи». Однако та продолжала стоять на месте, не обращая внимания на манипуляции энергетика.

Предыдущая страница 31 Следующая страница


Бросок в безумие 32

Между тем мрак, окутывавший пирамиду, все больше заполнял холл. Один из потолочных плафонов вдруг коротко мигнул и погас. Стас взглянул на погасший плафон и пробормотал себе под нос:
- Чертовщина какая-то!..
- В чем дело? - немедленно отозвался Званцев.
Стас еще раз посмотрел на погасший плафон и раздраженно пояснил:
- Эти плафоны в принципе нельзя отключить по одному!..
- Выходит, что «в принципе» можно… - задумчиво протянул Званцев. - Просто мы не знаем, как это сделать!
- Не знаем… - эхом повторил за ним Ляшенко. Его затянутые в титанопласт пальцы быстро бегали по клавиатуре.
И в этот момент погас второй плафон.
Ляшенко поднял голову, быстро оглядел холл, потом бросил взгляд на затаившуюся «черепаху», частично уже скрытую мраком, и снова обратился к своему встроенному в скафандр устройству.
Прошло около минуты. Мрак, разливавшийся по холлу, почти вплотную подступил к четырем человеческим фигурам и уже практически добрался до последнего светящегося плафона. Званцев посмотрел на Ляшенко и коротко выдохнул:
- Кажется, нам действительно следует отступить!.. Возвращаемся в Главный центр управления и посмотрим, чем все это кончится!
Но Станислав, не поднимая головы, вдруг произнес:
- Я, кажется, знаю, как отключить эту… игрушку!..
- Кажется или знаешь?.. - осторожно поинтересовался Андрей.
- Семидесятипроцентная уверенность тебе подойдет? - с привычной усмешкой спросил Стас.
- Вполне! - отозвался Званцев.
- Так вот, - Ляшенко поднял голову и посмотрел на флаг-навигатора, - эта штуковина не имеет кабельной энергетической подводки, она получает питание излучением. А излучатель располагается за стеной, в аккумуляторной станции. Если нам удастся разрушить излучатель, мы лишим пирамиду питания… Правда, ее подружка… ну… «черепаха», похоже, располагает автономным энергообеспечением. Во всяком случае, действующий излучатель имеет всего один канал сброса энергии.
- В каком месте установлен излучатель? - жестко спросил Званцев и посмотрел на сержанта-десантника.
- На полтора метра левее входного люка и в трех метрах от стены. - Станислав снова посмотрел на Званцева и добавил: - Только надо постараться развалить его с одного выстрела, боюсь, второй попытки нам не дадут!
Андрей снова взглянул на Борова, и тот понимающе кивнул. Антенна его излучателя повернулась в указанном энергетиком направлении, а левый большой палец перевел индикатор мощности в максимальное положение…
И в этот момент с громким хлопком погас последний плафон!
Мрак, казалось, только и ждал этого момента. Тяжелая, физически ощущаемая тьма мгновенно разлилась, затопила все вокруг. Было полное впечатление, что стены холла, соседние помещения, обшивка корабля растворились в этой всепоглощающей тьме, что эта тьма охватила окружающее пространство на многие десятки кубических километров, что четыре крошечные фигурки в смешных, нелепых скафандрах тоже вот-вот растворятся в этой тьме без остатка, и даже памяти о них не останется!
А в следующее мгновение из этой тьмы возникло огромное, зеленовато мерцающее лицо! Нечеловеческое лицо!
Три узкие, вертикальные щели, наполненные багровым свечением, были, конечно же, глазами. Черные горошины их зрачков внимательно вглядывались в стоявших перед ним людей, и тяжелый, давящий, мертвый взгляд приковывал к месту, лишал желания двигаться, говорить, дышать! Над глазами узкий шишковатый лоб резко переходил в голый бугристый череп, а под глазами свисал странный мясистый нарост, отдаленно напоминавший птичий клюв. В нижней части этого нароста зияли два отверстия, прикрытые трепещущими мембранами, под которыми угадывалось лишенное губ ротовое отверстие.
Впрочем, никто из застывшей у стены холла четверки не разглядывал это лицо, взгляды всех четверых были прикованы к жутким глазам чудовища. Несколько долгих секунд эти немигающие глаза рассматривали людей, а затем зазвучал Голос.
Нет, на лице не было заметно какой-либо артикуляции, оно продолжало оставаться неподвижным. Голос звучал в голове у каждого из четверых, звучал спокойно, холодно, безразлично:
- Мы, скрибы, властелины трех галактик, предлагали вам, существам, называющим себя Homo sapiens, покинуть этот сектор Вселенной. Вы могли, потеряв свою звездную систему, сохранить существование своего странного, никчемного вида. Вы не приняли нашего великодушного предложения и тем самым обрекли себя на уничтожение. Пришло время, и вы будете уничтожены все. Вы упустили время для бегства - теперь вас ничто не спасет, теперь вам никто не поможет. Главные силы нашей колониальной армады будут в этой звездной системе спустя три оборота главной планеты системы вокруг центрального светила. За это время я, командующий авангардом армады, зачищу пространство от ваших так называемых звездолетов и подготовлю условия для действия главных сил на всех планетах и спутниках системы. Я уже приступил к выполнению этой задачи!
Глаза медленно закрылись, сразу же превратив лицо в странную гротескную маску, лишенную смысла, но и само лицо быстро растворилось во мраке. Но сам мрак неожиданно расцветился гроздьями звезд, хотя рисунок созвездий совсем не совпадал с тем, который должен был быть в этой точке пространства.
Званцев и его люди словно бы зависли в открытом космосе в своих совершенно не приспособленных для этого скафандpax, хотя продолжали чувствовать под ногами настил палубы. Их окружала космическая тишина, словно звездолет, в котором они находились, исчез - ни звука не существовало вокруг! А в следующее мгновение на фоне звездного неба, прямо перед изумленными десантниками, появились семь земных звездолетов, идущих строем «клин». У всех четверых мелькнула одна и та же мысль, но озвучил ее флаг-навигатор:
- Первое крыло Шестой эскадры!..
Да, это было погибшее крыло, и ГК-1 «Афина» занимал свое место в этом строю. Андрей Званцев смотрел на приближающийся «клин», и в его груди росла гордость за Звездный флот Земли - такая несокрушимая мощь чувствовалась в этих кораблях. Но в этот момент сержант-десантник протянул руку вправо и воскликнул:
- Смотрите!!!
Флаг-навигатор посмотрел в указанном направлении и в первый момент ничего не увидел. Только спустя несколько секунд по гаснущим и вновь вспыхивающим звездам он понял, что наперерез крылу двигается метеоритный рой. Опытному взгляду Званцева было отлично видно, что крыло совершенно спокойно может разойтись с этим достаточно плотным и весьма неоднородным роем, однако командир крыла принял, видимо, другое решение. Звездолеты синхронно выполнили маневр разворота, одновременно разделившись на две группы, которые сразу же разошлись в стороны. Теперь рой должен был пройти на встречном курсе как раз между двумя группами земных звездолетов.
- Они решили уничтожить рой… - словно бы про себя пробормотал сержант Боров, - …только не понятно зачем!
- Видимо, расчетная орбита этого роя проходила слишком близко от Земли или какой-либо из внеземных станций, - ответил Званцев. - Вот Готорн и решил уничтожить его!
И действительно, как только передние метеориты приблизились на достаточное расстояние, корабельные орудия открыли огонь…
А затем началось нечто невозможное!
Вместо того чтобы под ударами лучевых залпов разлететься мелкими осколками, обстрелянные метеоритные глыбы как ни в чем не бывало продолжали свой полет. Их поверхность, правда, разогревалась до малинового цвета, но они сохраняли свою форму и, казалось, поглощали брошенную на их разрушение энергию. Зато следовавшие за ними гиганты, в десятки раз превосходившие авангардные метеориты роя, неожиданно стали уменьшать скорость и… менять направление движения!
Званцев смотрел на разворачивающуюся перед ним картину и не верил собственным глазам. Глыбы весом в несколько десятков тонн легко, словно на них не действовали законы небесной механики, расходились в стороны, охватывая сферой ставшие вдруг такими неповоротливыми корабли Шестой эскадры!
Скоро вокруг земных звездолетов образовался почти правильный шар из сотен самых разных метеоритов… А затем началось избиение!
Небольшие метеориты с совершенно невероятными разнонаправленными ускорениями ринулись к окруженным кораблям, выбирая для удара консоли, к которым крепились двигатели главного привода. Маневренность этих, на вид таких неповоротливых, каменных глыб была поистине феноменальна. Званцев видел своими глазами, как один из метеоритов весом не менее трех тонн мгновенно изменил направление своего движения, доставая двигатель удачно увернувшегося ГК-2 «Гермес». И после удара, переломившего правую консоль «Гермеса», эта каменная глыба, расколовшаяся на десяток кусков, продолжала вести себя как некое целое! Ее обломки не разлетелись в разные стороны, а, словно связанные невидимыми узами, выполнили короткий разворот и устремились к корпусу звездолета. Вот только ударов о корпус флаг-навигатор не разглядел, как будто эти обломки прошли сквозь вольфрамкерамическую броню корабля!
Следом за первой атакой к окруженным кораблям двинулись крупные метеориты. Скоростью и маневренностью они не уступали первой атакующей волне, а вот их тактика была совершенно иной. Многотонные глыбы били в корпус выбранного звездолета по касательной, срывая зеркала эмиссионных излучателей, антенны гравитационных и лучевых орудий, выносные комплексы дальней связи.
Земные звездолеты пытались отвечать ударом на удар, но было очевидно, что атака метеоритного роя была и для командования крыла, и для командиров звездолетов настолько неожиданной, что организовать сколько-нибудь достойное сопротивление они не могли! Могучие, казавшиеся непобедимыми, корабли быстро превращались в мертвую груду покореженного металла, пластика, перепутанных, порванных кабелей.
И вдруг картина разгрома первого крыла Шестой эскадры Звездного патруля исчезла, словно стертая мраком, набросившим свое непроницаемое покрывало на ужас и позор поражения землян. Только сейчас, оказавшись в полной темноте, Званцев вдруг понял, что все то время, пока шла демонстрация сражения, он не дышал. Судорожно, с всхлипом втянув воздух, он вдруг согнулся пополам, неудержимо закашлявшись, слезы появились у него на глазах, и было непонятно - следствие ли это кашля или их выдавила бессильная ярость.
Но, как оказалось, демонстрация уничтожения семи земных звездолетов еще не закончилась. Узел связи скафандра выплюнул грязное ругательство кого-то из его товарищей, и флаг-навигатор тут же поднял голову.
Перед его глазами в раме из чернильной темноты встала картина внутренности одного из звездолетов, И сразу же, словно кто-то повернул выключатель, заработали динамики скафандров. Теперь вся четверка не только видела, она и слышала!
В главном вестибюле одной из палуб, едва подсвеченном аварийным освещением, лихорадочно метались какие-то неясные тени, раздавались глухие крики и треск разрядов излучателей. Потом по стене и потолку полоснул яркий луч света, с ним скрестился второй такой же луч, а затем они вместе упали на настил палубы, высветив десятка полтора «черепах», неторопливо двигавшихся вдоль вестибюля двумя рваными шеренгами. Навстречу этим шеренгам разрозненно, лихорадочно ударили несколько излучателей, не причинив «черепахам» никакого вреда - разряды, впиваясь в расчерченные пятиугольниками панцири, оставляли на них лишь слабое свечение, которое быстро исчезало. Затем глухо ухнул станковый гравитр, и одна из «черепах» неожиданно перевернулась на спину, показав свои толстые короткие лапы. Соседняя «черепаха» немедленно подсела под панцирь перевернутой и коротким толчком снова поставила ее на место, однако прошло еще несколько секунд, пока пострадавшая опять заняла свое место в строю.
Первая шеренга «черепах» приблизилась метров на пять, и вдруг из-под чуть приподнятых над полом панцирей вырвался бурлящий вал огня и ринулся прямо на растерявшуюся четверку Званцева. И когда казалось, что огонь вот-вот накроет всех четверых, изображение вдруг развернулось и стало видно, как рвущийся по вестибюлю огненный вал накрывает шестерых людей, одетых в легкие рабочие скафандры без кислородных баллонов за спиной.
Огненный вал прокатился, и на чуть потемневшем от температуры настиле остались лежать шесть бесформенных кучек черной спекшейся золы.
Картинка снова изменилась. Теперь перед застывшими в каменном отчаянии десантниками чуть покачивался перепачканный настил палубы… и на этом настиле лежали люди в комбинезонах Звездного десанта или в форме звездолетчиков. Большинство этих людей были уже мертвы, но встречались такие, что еще шевелились, еще пытались отползти в сторону, под стену, спрятаться за приоткрытыми люками служебных помещений. И яркий, чуть оранжевый луч света отчетливо высвечивал, как толстые короткие лапы «черепах» тяжело ступали по этим неподвижным или шевелящимся телам… как рвались под этими, казавшимися подкованными, лапами легкие рабочие комбинезоны, как изодранная в лоскуты ткань окрашивалась кровью и сквозь кровавые тряпки проступала острая бель дробленых костей. Как «черепахи» останавливались около приоткрытых люков и, чуть помедлив, заливали обнаруженное помещение яростным, клубящимся огнем.
Званцев был уже не в силах смотреть на это безумное, бессмысленное, изуверское уничтожение всего живого внутри поверженных, разгромленных, мертвых звездолетов, не в силах слышать яростное завывание огня, короткие, бессильные всхлипы ручных излучателей и вопли… вопли… вопли убиваемых людей. Он закрыл глаза, но и за опущенными веками продолжал метаться колышущийся огонь, продолжали мерно двигаться бесстрастные «черепахи», продолжали гибнуть люди!..
И вдруг стало совсем тихо!..
Флаг-навигатор немедленно открыл глаза и увидел… что его четверка по-прежнему стоит на настиле транспортной палубы «Афины», что перед ними находится холл двигательного комплекса, посреди которого возвышается двухметровая пирамида, посверкивая своими темно-синими гранями в тусклом свете аварийного освещения. Званцев невольно бросил встревоженный взгляд в сторону входного люка аккумуляторной станции, но страшной «черепахи» не было на месте. И тут раздался очень спокойный и какой-то неживой голос Станислава Ляшенко:
- Ну, командир, что будем делать?..
Однако ответить ему Званцев не успел, узел связи его скафандра неожиданно взорвался хрипловатым воплем:
- Флаг-навигатор Званцев, ответьте «Олимпу»!!! Флаг-навигатор Званцев, ответьте «Олимпу»!!!
«Интересно… - отрешенно подумал Андрей, слушая этот нервный, даже истеричный призыв, - …что там у них случилось?.. Ведь чтобы я услышал «Олимп», ему пришлось задействовать полную мощность дальней связи…»
- «Олимп» вызывает флаг-навигатора Званцева!!! - продолжал надрываться динамик скафандра. - Флаг-навигатор Званцев, ответьте «Олимпу»!!! Флаг-навигатор Званцев, вас вызывает вице-адмирал Эльсон!!!
Андрей переключил узел связи на диалог и устало проговорил:
- Флаг-навигатор Званцев слушает…
- Флаг-навигатор!.. - обрадованно взвизгнул оператор связи и тут же перешел на официальный тон: - С вами будет говорить вице-адмирал Эльсон!..
Послышалось несколько коротких щелчков, видимо, связь переключали на кабинет командующего Космофлотом, а затем раздался раздраженный голос Эльсона:
- Званцев, где вы находитесь и что там у вас происходит?!
- Я вместе с третьим ассистентом главного энергетика «Олимпа» и двумя десантниками нахожусь в холле главного двигательного комплекса транспортной палубы. Здесь обнаружено нештатное устройство, потребляющее энергию. Устройство представляет собой трехгранную пирамиду темно-синего цвета и в момент обнаружения было покрыто слоем серо-коричневого вещества неопределенного состава. Кроме пирамиды, в том же холле было обнаружено мобильное устройство, представляющее собой полусферу диаметром около полуметра, снабженную ходовым механизмом в виде шести коротких лап…
- Вам удалось захватить это устройство? - почти крикнул вице-адмирал, перебивая Званцева.
- Нет! - ответил флаг-навигатор. - В настоящий момент это устройство исчезло из холла.
- И куда же оно делось? - едко поинтересовался Эльсон.
- Не знаю!.. - сдерживая растущее раздражение, ответил Андрей. - Нам удалось включить освещение холла, после чего в пирамиде включился какой-то процесс - она начала вибрировать с возрастающей частотой, покрывавшее ее вещество сползло с нее, после чего она начала генерировать… - Андрей на мгновение запнулся, подбирая подходящее слово, а затем произнес то, что наиболее точно отражало суть увиденного процесса, - …темноту!
- Что значит - темноту? - снова перебил его вице-адмирал.
- Пространство вокруг пирамиды стало заполняться… темнотой… мраком… - попробовал объяснить Званцев, понимая, что его объяснения звучат по меньшей мере странно. Кашлянув, он прервал попытку объяснить необъяснимое и продолжил свой доклад: - Потолочные светильники погасли, после чего нам было продемонстрировано… показано… я не знаю, каким образом, но мы увидели… увидели сражение между первым крылом Шестой эскадры Звездного патруля и странным метеоритным роем… который был вовсе не метеоритным роем, а по всей видимости, внеземной эскадрой! Мы видели все… Мы видели даже уничтожение команды одного из звездолетов!
Спазм перехватил горло флаг-навигатора, и он замолчал, а после секундной паузы раздался неожиданный ответ вице-адмирала:
- Да… Мы тоже видели все… - В голосе командующего Космофлотом сквозила обреченность. - «Афина» вдруг исчезла, а на ее месте появилась огромная черная пустота. И на этом… экране было показано все, о чем вы говорите… Я думаю, что все, кто находится на «Олимпе», видели это, и большинство… успели сделать запись того, что увидели!..
Флаг-навигатор бросил быстрый взгляд на своих людей, внезапно подумав, что кто-то из них наверняка тоже успел включить записывающее устройство скафандра.
- Что думаете предпринять?.. - неожиданно поинтересовался вице-адмирал все тем же безразлично-обреченным тоном.
Званцев посмотрел на возвышающуюся перед ним пирамиду и медленно проговорил:
- Попробуем демонтировать пирамиду и отправить ее на «Олимп». Затем продолжим осматривать «Афину» с целью дать кораблю собственный ход и отвести его на япетскую базу…
- Хорошо, действуйте…
И Эльсон вдруг отключил связь.
Флаг-навигатор оглянулся на своих спутников. Ляшенко снова опустился на одно колено и колдовал над своим прибором, встроенным в предплечье скафандра. Оба десантника, расположившись чуть сзади звездолетчиков, контролировали пространство холла и видимой части главного вестибюля палубы.
Званцев взглянул на поблескивающие грани пирамиды - что еще таило в себе это создание неземного разума?
- Командир, эта штука, похоже, сдохла… - удивленно проговорил энергетик, - …ее энергозапас полностью исчерпан, а внешняя подпитка отсутствует!..
«Значит, пирамида свою функцию выполнила! - как-то отрешенно подумал Званцев. - Значит, ее действительно можно попробовать демонтировать, и пусть наша инженерная служба попробует разобраться в ее начинке!..»
- Как думаешь, сможем мы ее демонтировать?..
Стас посмотрел на флаг-навитатора, перевел взгляд на пирамиду и неуверенно проговорил:
- Не знаю… Надо, конечно, посмотреть, но вообще-то лучше бы вызвать Крафта - думаю, механик разберется с этим делом быстрее.
Ляшенко закрыл крышку прибора и поднялся с колена. Затем, посмотрев на командира, сделал шаг в сторону пирамиды, Званцев последовал за ним.
Вблизи пирамида почему-то не казалась такой высокой, Званцев вдруг с удивлением обнаружил, что она едва доходит до его плеча. Он машинально поднял руку и прикоснулся к отполированной темно-синей грани, и его ладонь, облитая титанопластом, вдруг продавила мягко хлюпнувшую поверхность! По грани побежала вялая волна, и стройная, казавшаяся несокрушимой пирамида вдруг надломилась по продавленному месту, ее верхушка наклонилась вниз, а затем начала… таять, как сосулька под мартовским солнцем.
Званцев и Ляшенко отступили на шаг, с удивлением наблюдая за тем, с какой скоростью истаивает только что блиставшее сооружение. На настиле палубы образовалась довольно большая лужа синеватой жидкости, медленно, но неуклонно захватывающей все большую площадь. Стас присел на корточки, внимательно вгляделся в эту жидкость, а затем вдруг протянул руку и тронул настил рядом с границей лужи. Когда он убрал пальцы, Званцев увидел на профилированном полиольстальном настиле довольно глубокую четкую вмятину!
Ляшенко поднял голову, сквозь забрало шлема Андрей увидел его изумленно расширенные глаза.
- Андрей, что происходит?
В голосе энергетика сквозила паника.
В этот момент настил под остатками пирамиды вдруг просел, словно был сделан из тонкой пластиковой пленки, попавшей под пламя горелки. Мгновенно в том месте, где стояла пирамида, образовалась воронка, и оба звездолетчика оказались на самом ее краю. Они еще успели увидеть, как прорвалось дно воронки и в рваную дыру стало видно переплетение коммуникаций. Затем им пришлось отступить, так как воронка со все возрастающей скоростью продолжала расширяться, словно процесс распада, начавшийся с пирамиды, перекинулся на самый звездолет!!!
- Возвращаемся!!! - коротко бросил Званцев и быстрым шагом направился к главному вестибюлю палубы. Ляшенко и оба десантника двинулись за ним, с тревогой ощущая, как под их ногами подрагивает казавшийся незыблемым настил. А флаг-навигатор тем временем связался с Главным центром управления и услышал взволнованный голос штурмана:
- Господин флаг-навигатор, три минуты назад отключился Главный компьютер корабля! Вновь активизировать его не удается! Контроль за состоянием звездолета потерян полностью! Что нам делать?
- Уходите! - скомандовал Званцев. - Направляйтесь к первой причальной палубе, к нашему челноку!
- Мы покидаем «Афину»? - удивленно переспросил Пьявко. - Но…
Однако Званцев не дал ему развить свои сомнения:
- Нет, Виктор Андреевич, похоже, «Афина» покидает нас! Мы тоже направляемся к «стрижу»!
Званцев отключил связь, и тут же услышал вопрос Ляшенко:
- Разве мы можем покинуть звездолет без приказа с «Олимпа»?..
- Можем! - жестко ответил флаг-навигатор, прибавляя шагу. - Потому что мы здесь, на месте, лучше разбираемся в ситуации.
- В какой ситуации?.. - не понял Станислав.
- Неужели ты не понял, что это никакая не «Афина»? - В голосе Званцева сквозила злая ирония. - Это муляж… модель в натуральную величину, в которой более или менее нормально функционировало только то, с чем мы могли соприкоснуться! На этой модели нет двигателей, нет систем жизнеобеспечения, ее компьютер только имитировал настоящий компьютер!..
- Да зачем и кому понадобилось подсовывать нам эту… модель? - чуть ли не в истерике взвизгнул Ляшенко.
Званцев оглянулся на своего энергетика и пожал плечами.
- Видимо, только затем, чтобы мы увидели то, что нам показала пирамида!.. Чтобы передать человечеству это самое послание!..
- То есть ты хочешь сказать, что в Солнечной системе и в самом деле находятся… какие-то пришельцы? - оторопело переспросил Станислав. - Ты хочешь сказать, что все нами увиденное произошло на самом деле?
- А ты думаешь, что некие богатые… очень богатые шутники решили разыграть Космофлот Земли? - саркастически поинтересовался Званцев. - Нет, мой дорогой, это не розыгрыш!..
Он секунду помолчал, восстанавливая дыхание, и добавил:
- Только одно не дает мне покоя - эта… трехглазая морда сказала, что людям уже было предложено убраться из Солнечной системы, что-то я не помню такого предложения! Интересно, кто и когда его получил и почему никто о нем не знает?
Званцев перешел на легкий бег, в дрожащем свете нашлемных фонарей он заметил, что стены вестибюля потеряли свою окраску и стали покрываться странными складками, словно пластик, из которого они были сделаны, потерял свою прочность и начал «морщинить» под собственной тяжестью.
В этот момент снова вышел на связь штурман десанта:
- Командир, мы покинули Главный центр управления, но не можем спуститься на транспортную палубу! Гравитационная шахта не действует, ее проем затянут такими странными… сосульками… потеками… не пойму!.. И потом, у нас здесь по щиколотку какой-то жидкой дряни!!!
- Попробуйте пройти межпалубным коммуникационным колодцем! - мгновенно отозвался Званцев. - Эти колодцы должны держаться до конца. Наш механик знает, где находится ближайший! И торопитесь, помните, что «саранча» не годится для открытого космоса, ее ресурс двадцать пять минут, а затем титанопласт полопается!..
- Командир, колодец рядом! Мы идем! - радостно воскликнул штурман.
- Будем надеяться, что им никто не помешает… - пробормотал флаг-навигатор про себя, неожиданно вспомнив исчезнувшую «черепаху».
Между тем они уже достигли поворота, который вел к входному холлу первой причальной палубы. Короткий бросок, и четверка Званцева оказалась перед люком, ведущим на палубу. Как ни странно, и сам холл, и входной люк выглядели совершенно нормально, видимо, процесс деструкции, охвативший, как думал Званцев, весь корабль, сюда еще не дошел.
Ляшенко опередил командира. Под его опытной рукой щиток, закрывавший пульт управления люком, мгновенно отошел в сторону, и пальцы энергетика быстро забегали по клавиатуре. Спустя секунду крышка люка чуть выдвинулась и, скользнув вправо, открыла вход на причальную палубу. На средней взлетной полосе спокойно стоял «стриж» десанта.
И снова заработал блок связи скафандра флаг-навигатора.
- Командир, - в голосе Пьявка слышалась тревога, - мы уже рядом, но нас преследуют две какие-то… не пойму, то ли машины, то ли… зверюги! Высотой с полметра, напоминают…
- Черепах?! - подсказал ему Званцев.
- Именно, - подтвердил штурман. - Мы пытались от них оторваться, но они двигаются, похоже, гораздо быстрее нас. Правда, держатся они метрах в десяти, но и не отстают! Младший лейтенант Ожегов предлагает их уничтожить!..
- Ни в коем случае! - воскликнул флаг-навигатор. - Передайте десантникам, которые вас прикрывают, чтобы они ни в коем случае не атаковали «черепах»! Если только те попробуют приблизиться, а они могут сделать это очень быстро, пусть встречают их гравитационными ударами, причем сразу на полной мощности граверов! Вряд ли им удастся их уничтожить, но, возможно, получится их опрокинуть на спину. Но пускайте в ход граверы только в самом крайнем случае! Вы поняли меня?!
- Понял! - чуть задыхаясь, ответил Пьявка, и Званцев понял, что тот бежит.
«Да, Виктор Андреевич, - неожиданно для самого себя насмешливо подумал флаг-навигатор, - давненько вы в скафандр не залезали!»
Жестом он подозвал к себе обоих десантников.
- Возьмите под наблюдение весь объем причальной палубы! Пресекайте любую попытку атаки нашего челнока, это единственное средство уйти отсюда!
И словно в ответ на короткий взгляд сержанта, брошенный в сторону стоявших на резервных полосах челноков, добавил:
- Боюсь, что эти машины, как и сам звездолет, всего лишь неработающие модели!
Десантники молча кивнули и быстро заняли позиции по обе стороны от «стрижа».

Предыдущая страница 32 Следующая страница


33 Евгений Малинин

Званцев внимательно оглядел причальную палубу. На первый взгляд все, казалось, было в норме. Но опытный глаз флаг-навигатора сразу же заметил чуть изменившийся, какой-то «оплывший» профиль несущих потолочных балок, едва заметный прогиб обеих лестниц, ведущих на антресоль, легкие наплывы в верхней части шлюзовых ворот.
«Так… - мелькнула в голове холодная от отчаяния мысль, - и здесь началось… Быстрее бы подходили ребята, а то мы здесь застрянем… насовсем!»
Званцев еще раз посмотрел на ворота палубы, было большое желание приказать высунувшемуся из кабины пилоту запустить автомат открытия шлюза, но он понимал, что для этого надо откачать из объема палубы воздух, а тогда входной люк, ведущий внутрь корабля, обязательно закроется.
«Или не закроется?» - мелькнула дикая мысль, но рисковать было нельзя. Приходилось ждать!
Впрочем, ждать ему пришлось недолго - минуты через три в проеме открытого люка появилась темно-зеленая «саранча» Пьявка, и штурман первым ввалился на причальную палубу, чуть пошатываясь от усталости.
Увидев Званцева, стоявшего рядом с входом, он махнул рукой и проговорил, чуть задыхаясь:
- Ну, Андрей Святославович, давно я так не бегал!..
- В челнок, - поторопил его Званцев, - скорее в челнок!
Следом за штурманом на причальную палубу вышли и остальные семнадцать человек званцевской группы, последним был младший лейтенант Ожегов, пропустивший вперед Йогана Крафта. Ничуть не запыхавшийся механик немедленно направился к внутреннему дубль-пульту управления автоматикой палубы, зная, что с борта «стрижа» вряд ли удастся привести в действие механизмы открытия ворот.
Званцев, даже не пытаясь закрыть входной люк, вслед за своими людьми двинулся к челноку, но остановился около трапа, поджидая Крафта. И тут что-то заставило его оглянуться. В проеме люка, освещенная тусклым аварийным светом, стояла «черепаха», словно бы контролируя уход людей с… ее корабля!
Крафт, едва подойдя к пульту, понял, что тот скорее всего уже неработоспособен - корпус пульта потерял свою форму, сенсорная панель прогнулась внутрь, а сами сенсорные пластины растеклись странными цветными пятнами, частично смешавшись друг с другом.
Механик беспомощно оглянулся и увидел, что Званцев стоит рядом с трапом «стрижа» и призывно машет ему рукой. Он снова повернулся к пульту, и тут раздался спокойный голос командира:
- Йоган, оставь эту игрушку в покое, ты же видишь, она не работает!..
- Командир, нам надо открыть палубные ворота! - не слишком уверенно возразил Крафт и услышал чуть насмешливый ответ флаг-навигатора:
- Где ты видишь ворота, механик?..
Крафт поднял глаза. Створки ворот, вернее, то, во что они превратились, представляли собой сплошную стену, украшенную странными, неряшливыми, маслянисто поблескивающими потеками, уплотнение, проложенное между створками, отсутствовало, как отсутствовали и технологические ребра усиления. Ворот просто-напросто не было!
- Быстро в челнок! - скомандовал Званцев, и тон его приказа был таков, что механик, не раздумывая, развернулся и бросился к «стрижу».
Спустя десять секунд вся десантная команда заняла свои места в челноке, и пилот, включив антигравы, растерянно оглянулся на командира, занявшего место стрелка.
Званцев чуть заметно качнул головой и проговорил:
- Уходить будем на ионной тяге…
- А… как же?.. - растерянно спросил пилот, включая главный привод челнока и постепенно увеличивая мощность.
- А вот так!.. - ответил флаг-навигатор.
Его правая рука легла на панель управления оружием и без колебания откинула предохранитель пускового рычага тактических ракет. В следующее мгновение из-под коротких, резко скошенных назад крылышек челнока выметнулось два небольших снаряда. Две стремительные, серебристо сверкнувшие молнии ударили в то место, где располагался стык створок ворот, но боеголовки почему-то не сдетонировали. В месте удара образовалась глубокая воронка, а затем дно этой воронки лопнуло, и ракеты вырвались в открытое пространство…
И тут же взорвались обе боеголовки!
Рядом с обшивкой звездолета вспыхнул огненный шар, и тут же сама обшивка, вернее, то, во что она превратилась, сначала потекла жижей, а затем полыхнула чистым бело-голубым пламенем!
- Давай!!! - рявкнул флаг-навигатор, и пилот, завороженно смотревший на бушующее перед носом его машины пламя, инстинктивно толкнул ручку управления вперед, посылая поток ионов в камеры истечения главного двигателя. Челнок с ускорением в два g бросило вперед, сквозь бушующее пламя, в открытое пространство, к звездам.
Званцев с трудом прошелся пальцами по панели, встроенной в подлокотник его кресла, и перед ним засветился экран заднего обзора. ГК-1 «Афина» не было! Зато точно посреди экрана, среди спокойно помигивающих звезд висел огромный, не менее трехсот тонн, астероид с зализанной, словно бы оплавленной бурой поверхностью… И точно в середине этой гигантской каменной скалы горело белое пламя, похожее на небольшой мирный костер!
Пилот уменьшал тягу и, действуя рулями, начал по большой дуге разворачивать челнок в сторону астероида.
- Идем к фрегату! - скомандовал флаг-навигатор, поднимаясь из кресла стрелка. - Здесь нам делать нечего!
- Но, командир!.. - воскликнул было пилот, бросив на флаг-навигатора умоляющий взгляд, однако тот был непреклонен:
- К фрегату!
Званцев вышел в салон и опустился в удобное пассажирское кресло рядом со Стасом Ляшенко. Тот посмотрел на своего командира, пожевал губами и, не выдержав, спросил:
- Слушай, Андрей, что ж это такое?.. Что означает все это… приключение?!
Флаг-навигатор прикрыл глаза и откинул голову на подголовник. Он молчал долго, так долго, что Ляшенко перестал ждать ответа… но ответ прозвучал. Тихо… тяжело… горько… Званцев проговорил:
- Это, Стас, не приключение… Это - война… Война за Солнечную систему… И самое страшное то, что против нас воюют давно, а мы еще даже и не знаем об этом!..

Глава 8

В каюте было темно, однако Вихрову не нужен был свет, чтобы мгновенно оглядеться. Жилая комната была немного больше, чем у самого Вихрова, кровать стояла у правой стены, так что между ее изголовьем и выступающим из стены компьютерным блоком образовывалась довольно большая ниша. Именно там, в этой нише, сгорбившись, засунув ноги под кровать и положив голову на подушку, устроился Артур Исаевич Эдельман. Огромное, косматое, большеголовое существо, в которое превратился флаг-навигатор, сидело совершенно неподвижно и совершенно бездумно. В первое мгновение Игорь подумал, что Монстр спит, но это было не так - шесть небольших, красновато светящихся глаз внимательно следили за каждым движением навигатора-Трим.
Вихров сделал шаг в сторону и прислонился спиной к стене, слева от входа, так чтобы видеть всю каюту - у него было такое впечатление, что здесь притаился кто-то еще… в туалетной комнате, вход в которую был прикрыт задернутой шторой.
Около минуты Вихров и Гельман молчали, словно прислушиваясь к мыслям друг друга, а затем Игорь услышал отчетливую, но какую-то ленивую мысль Монстра:
«Ну, капитан, говори, зачем пришел…»
«Хотел узнать, зачем вам понадобился этот бессмысленный бунт?.. - ответил Игорь первое, что пришло в голову. - Неужели вы с Крисом всерьез считали, что сможете захватить линкор?!»
«Бессмысленный?.. - усмехнулся Гельман, его глаза сверкнули затаенной яростью… и снова погасли. - Действительно - бессмысленный! Я говорил этому дураку Крису, что он не сможет поднять десантников, что им сейчас ни до чего, кроме себя, нет дела!.. А он… Он всегда считал себя вожаком… Вождем!.. Трибуном, способным одним словом зажечь людей!.. Трибун… убогий… убогий… убогий…»
Мысль Монстра потухла, словно запутавшись в последнем слове, и в каюте снова наступила тишина. Игорь не знал, что сказать и нужно ли вообще что-то говорить. Монстр сидел все в той же неудобной позе, сидел совершенно неподвижно, и только его чуть светящиеся глаза показывали, что он бодрствует. Наконец Вихров уловил новую, по-прежнему вялую мысль: «А где же твой излучатель, капитан? Когда ты начнешь меня убивать?..»
«С чего ты решил, что я стану тебя убивать?» - без всякого удивления переспросил Вихров.
«С того, что я тебе мешаю… - быстро ответил Гельман. - Ведь ты не будешь отрицать, что я тебе мешаю?»
- Чем же это ты мне мешаешь? - вслух удивился Игорь, но тут же снова перешел на ментальную речь: «И что я делаю такого, чтобы мне надо было помешать?»
«Что ты делаешь? - Монстр вскинул голову, откинулся к стене, все шесть его глаз широко раскрылись, и в них полыхнул мрачный багровый отсвет. - Ты нарушил присягу, предал Землю, перешел на сторону ее врагов, запутал и сбил с толку своего командира!.. А разве то, что случилось с командой нашего линкора, с приписанными к «Одиссею» десантниками, не твоих рук дело? То, что случилось со мной? Посмотри на меня - видишь, что ты со мной сделал?»
«Даже если бы я действительно хотел сделать то, в чем ты меня обвиняешь, вряд ли мне это удалось бы! - усмехнулся Вихров. - Ты переоцениваешь мои возможности и степень моего коварства!»
«Нет! Ничего я не переоцениваю!.. - Монстр сделал попытку подняться, забыв, что его ноги засунуты под довольно низкую кровать, но после первой же неудачи с рыком снова откинулся к стене. Его глаза буквально пожирали Вихрова. - «Одиссей» имел задание помочь Двенадцатой эскадре Звездного патруля уничтожить мятежную планету. Едва линкор вышел к этой планете, он был атакован мятежниками! Разве это не доказывало, что приказ Высшего Совета Земного Содружества был правильным и на планете действительно обосновались мятежники, замышляющие зло против Земли, против нашей родной планеты. Никто на линкоре не сомневался в правильности и законности поставленной перед нами задачи! Никто, кроме тебя! Разве не ты первым усомнился в необходимости и справедливости действий Высшего Совета? Еще в челноке, когда вы летели на «Молот Тора», ты высказал эти свои сомнения - да, да, мне все рассказали!!! Разве не ты убедил в обоснованности своих сомнений нуль-навигатора? А потом, когда эти гвендландские монстры чуть было не убили Бабичева, ты все равно их защищал! Ты все равно считал их пострадавшей стороной!»
Неожиданно Монстр закрыл глаза и с такой силой ударился затылком о стену каюты, что полиольстальная переборка загудела, словно колокол. Но он, видимо, совершенно не почувствовал боли. Глаза его снова распахнулись и уставились в лицо Вихрова:
«Подумать только, какая-то… букашка… какой-то… старший лейтенант, какой-то навигатор-три смог навязать свою волю командиру элитного звездолета Земли, заморочить голову боевым офицерам Звездного патруля, заставить большинство команды поверить в свою выдумку, в свою… ложь!!!»
Последняя мысль Монстра прозвучала как вопль… как истеричный взвизг!
Вихров сжал зубы, стараясь подавить в себе подступающую ярость негодования, скулы его свело, а взгляд сделался пристальным, острым. Теперь уже он сам пожирал глазами бывшего флаг-навигатора. Едва ментальный визг Монстра затих, Игорь ровным тоном проговорил:
«При всем том ты забываешь, что именно я спас Бабичева и Строя из лап «гвендландских монстров», именно я ходил на Гвендлану в разведку, дрался с этими монстрами и едва не погиб, именно я поднял с Гвендланы живого мятежника, наконец, именно я… я, а не ты, спас «Одиссея», когда тот готов был упасть на А4 Кастора! А ведь именно ты в тот момент сидел за панелью управления звездолета! Именно ты сидел за панелью управления и тогда, когда надо было выводить звездолет из гиперпространства, но ты не справился с этой задачей, и мне пришлось сделать за тебя твою работу!!!»
«Это я вывел «Одиссей» из гипера!!! - почти в истерике взвизгнул Монстр. - Я! Я! И именно я остановлю тебя! Я не позволю тебе довести твое предательство до конца, я не позволю тебе превратить команду и Звездный десант «Одиссея» в гвендландских монстров, я не дам тебе погубить Землю! Ту самую Землю, которую ты предал, которая стала для тебя чужой Землей, забытым, потерянным Миром!!!»
«Ты уже пытался это сделать!.. - с горечью произнес Игорь. - Помнишь, чем это закончилось?.. Смотри, как бы вторая твоя попытка не закончилась для тебя еще хуже!..»
И тут Артур Гельман рассмеялся! Хриплые, чуть прирыкивающие звуки вырывались из приоткрытой пасти Монстра, прищурившиеся глаза посверкивали алым блеском, а верхние лапы похлопывали по сбившемуся одеялу. Этот смех был настолько неожиданным и неуместным, что на мгновение Игорь растерялся!
«Да, я был глуп… - дошла до разума Вихрова веселая мысль Монстра. - Я был глуп, что полез к тебе с излучателем… Мне уже тогда надо было догадаться, что тебя наградили необычными способностями, чтобы ты мог успешно сделать свое дело! Но с тех пор я тоже кое-чему научился, тебе не удалось сделать из меня тупого, безмозглого зверя! Не-е-ет, теперь я знаю - тебя не уничтожить лучевым ударом, но и меня ты больше не поймаешь на свой фокус с отражением излучения! Нет, меня теперь не поймаешь! Не поймаешь… не поймаешь!..»
Он бормотал свое «не поймаешь» взахлеб, словно ребенок, узнавший некую тайну, страстно желающий поделиться ею и в то же время опасающийся, что старшие посмеются над его открытием.
Но Вихрову было не до смеха, в его голове мелькнула догадка: «Ведь он говорит о своей способности!.. Своей способности… перемещаться!»
«Поймаю!» - уверенно бросил Игорь жесткую мысль, и Монстр вдруг замер на месте, оборвав свое очередное «…не пойма…». Его глаза широко раскрылись и уставились в одну точку, где-то чуть выше головы капитана. В каюте повисла мертвая тишина, а через секунду за шторой, скрывающей туалетную нишу, раздался осторожный шорох, и оттуда пришла едва различимая мысль:
«Врет!»
«Врешь!!!» - немедленно повторил Гельман в полную мощь своего мозга, то ли пытаясь заглушить чужую подсказку, то ли от радости, что ответ нашелся.
Вихров, не обращая внимания на Монстра, стремительно переместился к туалетной нише и отдернул занавеску. Внутри было пусто… Автоматически зажегшаяся лампа ярким светом залила все пространство туалетной ниши, словно бы нарочито демонстрируя эту пустоту.
«Но ведь… подсказка пришла отсюда!» - подумал Игорь и в тот же момент снова услышал шорох. Его взгляд метнулся в сторону этого едва слышного звука, и он увидел небольшое бело-голубое пятно, едва заметное на белом потолке ниши. Пятно медленно перемещалось к вентиляционной решетке. В следующий момент, как следует приглядевшись, Вихров понял, что это не пятно, это - небольшая выпуклая линза?.. Нет - не линза! Это был… глаз! Самый настоящий человеческий глаз… вернее, половина глазного яблока!!! Игорь сделал еще один шаг и поднял руку, собираясь накрыть «глаз» ладонью, но тот успел проскочить сквозь крупноячеистую решетку в вентиляционное отверстие.
Капитан быстро обернулся и увидел, что Гельман выбрался из-под кровати и стоит у него за спиной, пристально наблюдая за его действиями. Как только Игорь взглянул на Монстра, тот осклабился и глухо повторил вслух:
- Не по-о-ойм-м-маеш-ш-шь!..
С минуту Вихров разглядывал ухмыляющуюся морду Монстра, а затем также вслух проговорил:
- Слушайте меня внимательно, господин флаг-навигатор, и постарайтесь понять. Команда и Звездный десант «Одиссея» проходят процесс генного преобразования, или, как сказал Виталий Сергеевич Кокошко, Превращения. Пройдя такое Превращение, человек получает массу необычных способностей, в том числе способность изменять свое физическое тело каким угодно образом. Вы и сами видели, как я принял облик Стивена Криса. Поймите, все мы, и вы в том числе, превращаемся в Homo Super! Вы не никак сможете помешать этому процессу, и никто на корабле не сможет этого сделать. И обвинять кого-то в том, что этот процесс начался, нельзя… Разве что… Высший Совет Земного Содружества, принявший неверное решение, после получения от гвендландцев отчет об их работе! Да, да, Гвендлана представила правительству отчет о своей работе, и руководство Земли очень серьезно ошиблось, оценивая его… Или сделало эту «ошибку» специально! Но не в этом суть… Если вы попробуете каким-то образом помешать «Одиссею» выполнить свою задачу, если вы сделаете хоть одно враждебное звездолету действие, я без колебаний уничтожу вас и тех, кто пойдет за вами, и моих новых способностей для этого вполне хватит! Вы меня поняли?
Монстр долго, не мигая смотрел на Вихрова всеми своими шестью широко открытыми глазами, а потом медленно, с трудом, но вполне внятно проговорил:
- Я посмотрю… как ты заговоришь… когда нуль-навигатор отойдет в лучший мир… и я стану командиром «Одиссея»… Я сразу же соберу военно-полевой суд, и тебя приговорят к смерти… А там уже мы посмотрим, что нам делать дальше… Без тебя и тех… кто за тобой идет…
Но Вихров его уже не слушал, слова «когда нуль-навигатор отойдет в лучший мир…» кольнули его в сердце, и он понял, где ему нужно сейчас быть! Все остальное - и потерявший рассудок, ставший самым настоящим монстром Гельман, и его невыясненные возможности, и пока еще неясно чей «глаз», подсказывавший безумному флаг-навигатору нужные мысли, - все это могло подождать!
Игорь чуть прикрыл глаза, сосредоточился и… оказался перед дверью, ведущей в апартаменты нуль-навигатора. В то же мгновение в его голове прозвучал вызов от Кокошко:
«Игорь Владимирович, вам срочно надо быть у командира!»
Вихров протянул руку к идентификационной пластине и сразу понял, что дверь открыта. Толкнув ее в сторону, он вошел в темную прихожую и сразу же направился в спальню.
На этот раз в спальне горел яркий свет. Первый ассистент главного врача линкора повернулся к входящему в спальню капитану, и Игорь увидел, что он… плакал! Однако, кроме припухших и покрасневших век, ничто не выдавало слабости Кокошко. Вихров перевел взгляд на неподвижное, маленькое, безобразное тело, лежащее в постели, и все понял.
- Нуль-навигатор умер… - негромко произнес Виталий Сергеевич, - …я хотел посоветоваться с вами, как нам его похоронить… Мы ведь, если я правильно понимаю, находимся довольно далеко от ближайшей звезды?..
- Да… - сухим, надтреснутым голосом ответил навигатор-три. - Мы далеко от звезд… челнок не дотянет… хотя… Мы можем похоронить командира на К8, на том красном гиганте, который прошли недавно. Я рассчитаю орбиту и разгонные ускорения, Ежов подготовит «стриж», а вы с Ирвингом… соберите Старика…
- Вам, Игорь Владимирович, придется сделать соответствующую запись в вахтенном журнале, - подсказал Вихрову Кокошко, - поскольку вы теперь старший из навигаторов линкора, находящихся в строю, и должны принять командование… Вот нуль-навигатор передал для вас…
И он протянул капитану небольшой листочек писчего пластика, сложенный вчетверо. Игорь взял лист, на его верхней части было написано «навигатору-три Вихрову». Развернув лист, он увидел семь цифр и четыре буквы, написанные рукой Старика, видимо, в то еще время, когда он мог писать - командирский дубль-код доступа к информационной базе Главного компьютера.
Игорь кивнул и после секундного молчания добавил:
- Вам, Виталий Сергеевич, надо будет засвидетельствовать мою запись в бортовом журнале.
Теперь уже молча кивнул Кокошко.
Офицеры несколько минут молча смотрели на маленькое, совершенно непохожее на нуль-навигатора существо, лежащее под простыней, а затем Вихров развернулся и двинулся в кабинет. Не без трепета усевшись в кресло командира, он включил компьютерный блок и подождал, пока на засветившемся экране монитора не появилась надпись «готов к работе».
«Прошу бортовой журнал», - дрогнувшими пальцами набрал Игорь и с каким-то недоумением прочитал мерцающую зеленым строку. Неужели это он… он сам выбрал на клавиатуре эти буквы и расставил их именно в такой последовательности - «Прошу бортовой журнал»?! Ведь дать такое поручение Главному компьютеру мог только командир корабля!
Между тем надпись на экране сменилась, теперь там значилось: «Прошу подтвердить полномочия», и чуть ниже этой строки вопросительно помигивал появившийся черный курсор.
Игорь медленно, словно опасаясь причинить компьютеру боль, набрал семь цифр и четыре буквы в той последовательности, в которой они были написаны на переданном Кокошко листочке.
Экран монитора как-то жалобно мигнул и очистился, а мгновением позже на нем возник вопрос:
«С какого места будете знакомиться с вахтенным журналом?»
«Новая запись», - пояснил Вихров, и теперь уже его пальцы двигались по клавиатуре гораздо увереннее.
Экран снова мигнул, словно бы принимая задачу, и на нем появилась чистая страница вахтенного журнала. Игорь поднял руки над клавиатурой и вдруг подумал, что видит лист вахтенного журнала звездолета впервые после окончания Звездной академии. Как давно это было! Он вздохнул и принялся заполнять страницу:
«Пятьсот восемьдесят седьмые сутки полета. Восемнадцать часов тридцать две минуты внутрикорабельного времени. Скончался командир корабля, генерал-лейтенант Космического флота Земли, нуль-навигатор Скворцов Егор Сергеевич. Причина смерти…»
Руки Вихрова застыли над клавиатурой, капитан не знал, как сформулировать причину смерти командира. После секундного замешательства он «позвал» Кокошко:
«Виталий Сергеевич, как мне изложить причину смерти?..»
Врач отозвался немедленно, словно уже обдумал необходимые формулировки:
«Пишите… Смерть была вызвана полным перерождением организма в результате неуправляемых, лавинообразных генных мутаций. Причиной возникновения мутаций послужило прохождение линкора «Одиссей» в непосредственной близости от А4 Кастора, О6 и К8 рассеянного звездного скопления М35 созвездия Близнецов по маршруту, заданному программой «Звездный лабиринт», введенной в Главный компьютер корабля с Земли и защищенной по нулевому уровню доступа».
«Узнаю манеру Старика! - горько подумал Вихров, набирая произносимый врачом текст. - Кратко, точно, емко!»
Перейдя на новую строку, он продолжил запись в вахтенном журнале:
«Командование линкором-ноль «Одиссей» принял… - Тут его рука дрогнула, но, сделав усилие, Игорь написал: - Капитан Космического флота Земли, третий ассистент командира корабля, навигатор-три Вихров Игорь Владимирович. Основания: параграф двадцать шесть Устава Космического флота Земли, в соответствии с которым командование звездолетом в случае гибели командира или его неспособности командовать кораблем в результате болезни принимает на себя старший по званию и должности навигатор».
Игорь хотел было в пояснение добавить, что флаг-навигатор и навигатор-два больны, но передумал. Вместо этого он перешел на новую строку и вписал:
«Капитан Космического флота Земли, навигатор-три…»
Минуту Вихров смотрел на эту строчку, а затем, не глядя, протянул руку и взял плазменный идентификатор. После секундного сомнения он приложил прибор к своему глазу, и когда он снова взглянул на экран монитора, в конце последней строки стояла его подпись!
Тяжело вздохнув, Игорь еще раз «позвал» Кокошко:
«Виталий Сергеевич, заверьте, пожалуйста, запись в вахтенном журнале».
Вихров поднялся из кресла, и его тут же занял бесшумно появившийся врач. Быстро набрав короткую строку «Факт смерти командира корабля, диагноз заболевания и причины его возникновения подтверждаю. Первый ассистент главного врача линкора-ноль «Одиссей», военврач первого класса, полковник медицинской службы Космического флота Земли Кокошко Виталий Сергеевич».
Спустя секунду под этой строкой появилась подпись врача.
«Вот и все! - почему-то вдруг подумал Игорь и тут же с внезапной яростью оборвал сам себя: - Нет, не все! Совсем не все!!! Мы еще… покувыркаемся!!!»
Кокошко поднялся из кресла, посмотрел на молодого офицера долгим взглядом и с неожиданной улыбкой проговорил:
- Мне кажется, вы справитесь…
И тут же перешел на другое:
- Пойду посмотрю, во что можно одеть Старика… Так отправлять его… к Звезде… не годится!
Кокошко снова ушел в спальню, а Игорь, не выключая компьютера, вызвал Главный центр управления:
- Младший лейтенант, ответьте капитану Вихрову!
- Слышу вас! - немедленно отозвался Владимир. - Какие будут приказания?
В тоне четвертого ассистента командира корабля сквозила эдакая гусарская лихость и бесшабашность, настолько не соответствовавшая моменту, что у Вихрова засосало под ложечкой от желания осадить мальчишку. Но он сдержался, всего лишь перейдя на сугубо официальный тон:
- Господин младший лейтенант, прошу вас подготовить один из малых десантных ботов, базирующихся на первой причальной палубе. Особое внимание обратите на заправку горючим и обеспечение работы навигационного оборудования в автоматическом режиме!
- Господин навигатор-три, - сразу же посерьезнел Ежов, - можно спросить, кто и куда летит?..
Игорь секунду помолчал, а затем, стараясь сохранять спокойствие, произнес:
- Командир корабля летит… к Звезде!..
- Понял!.. - враз осевшим голосом проговорил младший лейтенант, кашлянул, словно проталкивая возникший в горле ком, и спросил: - Разрешите выполнять?..
- Выполняйте! Доложите, как только все будет готово!
Вихров отключился и снова повернулся к компьютерному блоку.
«Прошу вывести положение корабля и динамику его движения по отношению к ближайшей звезде на данный момент плюс два часа».
После небольшой паузы на экране дисплея начала появляться затребованная им информация. Игорь погрузился в расчеты траектории возвращения к пройденному «Одиссеем» красному гиганту для «стрижа». Спустя двадцать минут стало ясно, что если бот стартует в заданное Вихровым время, то горючего на его борту едва-едва хватит, чтобы вывести кораблик на расчетную орбиту, а на звезду он должен будет упасть через шесть с лишним месяцев полета!
Закончив расчет, Игорь перегнал программу разгона челнока на кристалл, затем извлек кристалл из записывающего устройства и выключил компьютерный блок. До старта «стрижа» оставался один час и двенадцать минут.
Откинувшись на спинку кресла, Игорь прикрыл глаза и уже привычным усилием мысли позвал Бабичева. Почти сразу же он почувствовал, что Сергей готов к разговору.
«Господин капитан… - мысленно произнес Вихров и сразу почувствовал, как удивленно насторожился Сергей, однако он не мог говорить другим тоном, - …прошу вас и ваших людей через сорок минут по внутрикорабельному времени прибыть на первую причальную палубу для…»
Тут он сбился, словно захлебнувшись сухими официальными словами, и закончил с горьким надрывом:

Предыдущая страница 33 Следующая страница


Бросок в безумие 34

«Серега, Старик умер!..»
«Та-а-ак!.. - после долгой паузы протянул Бабичев и повторил уже более решительно: - Так. И кто теперь будет командовать линкором?»
«Пока Юриксен… болен - я. Как только он встанет на ноги, командование перейдет к нему».
«А Эдельман?»
«Старик отстранил Эдельмана от исполнения должности первого ассистента командира корабля и от несения вахт в Главном центре управления. Есть соответствующий приказ, есть запись в вахтенном журнале, в Главный компьютер введено ограничение на допуск флаг-навигатора к командным функциям».
Бабичев немного помолчал, обдумывая услышанное, а затем задумчиво произнес:
«Все равно без авторитета Старика нам будет чертовски тяжело…»
«Нам будет чертовски тяжело без него… - поправил Сергея Вихров, - …при нем я всегда был спокоен за свои действия - раз Старик меня не останавливает, я все делаю правильно! А теперь!..»
«Мне кажется, что ты и теперь можешь в сложной ситуации оглянуться на него… - каким-то странным, не бабичевским тоном проговорил Сергей, - …он тебе подскажет, как надо действовать…»
И Бабичев прервал связь.
Игорь тяжело выбрался из кресла и прошел в командирскую спальню. Старик по-прежнему лежал в постели, прикрытый простыней, а Кокошко стоял перед раскрытой дверью небольшой гардеробной комнаты, словно не решаясь туда зайти.
- Виталий Сергеевич, вам нужна моя помощь? - негромко спросил Игорь.
Врач оглянулся, посмотрел на капитана каким-то рассеянным взглядом и пожал плечами:
- Нет, Игорь Владимирович, я связался с Ирвингом, он со своими людьми подойдет сюда, и мы все что надо сделаем.
- Тогда я пройду на первую причальную палубу, посмотрю, как там дела у Ежова…
- Конечно, конечно… И можете сюда не возвращаться, мы доставим тело командира к челноку.
Кокошко снова повернулся к гардеробной, а Вихров, не зная что сказать, молча кивнул и вышел из спальни.
Он медленно шел через кабинет нуль-навигатора, через прихожую его апартаментов, и все его теперешние сложности, тревоги, сомнения как-то отдалились и измельчали. И Гельман, и Озда, и Крис… и он сам казались ему какими-то древними насекомыми, суетящимися на неубранном кухонном столе и не замечающими занесенной над ними мухобойки! В груди у него тяжелым, холодным, мертвым грузом лежала… пустота.
Игорь аккуратно прикрыл за собой дверь командирских апартаментов и оглядел короткий пустой вестибюль. Весь корабль вдруг показался ему таким же пустым и… коротким… Коротким, как человеческая жизнь!
И вдруг в его голове прозвучал суховатый, чуть насмешливый голос Старика:
«Нет, капитан, ты не прав, человеческая жизнь вовсе не коротка… Иначе почему так много людей успевают от нее устать. Хотя, конечно, многим из нас жизни не хватает - очень многое остается незаконченным! Но теперь, когда мы нашли путь Превращения, человеческая жизнь должна стать достаточно продолжительной… если только мы останемся людьми! Как ты думаешь?!»
Голос смолк, а вот ощущение присутствия Старика где-то рядом осталось. Игорь даже еще раз внимательно оглядел пустой вестибюль!
«Наверное, Бабичев прав, - неожиданно подумалось ему. - Наверное, такой человек не может уйти так сразу и навсегда… И может быть, я действительно могу… оглянуться на него… получить от него подсказку… поддержку!»
Капитан тряхнул головой и сделал первый быстрый шаг…
Следующий шаг он сделал уже по настилу первой причальной палубы.
На центральной взлетно-посадочной полосе стоял не десантный бот, к полету готовился небольшой шестиместный командирский челнок с короткими, откинутыми назад крыльями и высоким, изогнутым наподобие скорпионьего жала хвостом, на котором красовалась эмблема Космофлота Земли, выведенная золотом. И пусковая катапульта, как сразу же понял Игорь, была готова выбросить челнок в открытое пространство. Когда Вихров приблизился к машине, из верхнего пилотского люка показалась голова Володьки Ежова, и младший лейтенант чуть смущенно, но четко и быстро проговорил:
- Командир, я не стал спрашивать разрешения, но мне показалось, что так будет… правильно!..
- Правильно! - подтвердил Вихров.
Ежов кашлянул и продолжил:
- Командирский челнок к полету подготовлен - горючее загружено по максимуму, бортовая навигационная система проверена.
Вихров кивнул, принимая рапорт, обошел челнок и по маленькой легкой лесенке поднялся к верхнему люку.
- Ну что ж, - проговорил он, улыбнувшись младшему лейтенанту, - теперь давай я поработаю.
Глаза Владимира удивленно округлились, а нижняя губа чуть дрогнула от обиды.
- Надо ввести в компьютер челнока рассчитанную мной траекторию полета и порядок разгонных ускорений, - пояснил капитан обидевшемуся навигатору.
Тот понимающе кивнул и скрылся в люке, пропуская Игоря в пилотскую кабину.
Вихров расположился в пилотском кресле, достал из нагрудного кармана комбинезона кристалл с записью расчетов и вложил его в считывающее устройство бортового компьютера. Когда компьютер принял задачу, он вывел расчетную таблицу на экран монитора и ввел поправки в расчет, поскольку масса командирского челнока была значительно меньше массы «стрижа», хотя его мощность и ходовые качества не уступали параметрам бота. Через пару минут компьютер закончил пересчет задачи - траектория возвращения к звезде практически не изменилась, а вот время полета сократилось до четырех с небольшим месяцев.
Вихров удовлетворенно хмыкнул и перевел расчет в командную программу компьютера. Теперь челнок был полностью готов к полету в автоматическом режиме.
Офицеры покинули пилотскую кабину, тщательно закрыв люк, и отошли немного в сторону от готового к старту челнока. Говорить им обоим не хотелось, они молча дожидались своих товарищей, изредка поглядывая на открытый парадный люк.
В молчании прошло минут двадцать. Вихров начал немного нервно прохаживаться взад-вперед, по его расчетам, Бабичев со своими людьми уже должен был быть на палубе. Он уже хотел было еще раз связаться с Сергеем, но в этот момент в проеме входного люка палубы появилась высокая фигура, затянутая в парадный комбинезон.
Игорь мгновенно узнал Мэтью Ирвинга. Главный биолог «Одиссея» медленно спускался по короткому трапу на настил палубы, а следом за ним так же медленно плыли антигравитационные носилки, на которых лежала похоронная капсула. Вел носилки капитан Бабичев, также одетый в парадный комбинезон. Следом за Сергеем строем по двое шли его десантники, а замыкали это шествие Кокошко и биологи Ирвинга. Они выглядели довольно странно в своей обычной рабочей одежде, но держались строго и с достоинством.
Процессия медленно приблизилась к замершим навигаторам, и тут Игорь увидел сквозь прозрачный колпак капсулы, что внутри нее постелен парадный комбинезон нуль-навигатора, украшенный невообразимым количеством наград и отличий, а поверх мундира, завернутое в небольшую простыню, лежит крошечное тело - то, во что превратило их командира Превращение.
У Вихрова мгновенно перехватило горло, и злые, горькие слезы подступили к глазам.
Носилки остановились рядом с открытым люком челнока, десантники выстроились напротив, Ирвинг, остановившийся около носилок, говорил что-то, звучала какая-то музыка, но все это доходило до сознания навигатора-три как-то неясно, невнятно… Он не отрываясь смотрел сквозь колпак капсулы и не мог поверить, что вот это крохотное тело и есть его командир, что он больше не увидит умное, усталое лицо, не встретит жесткий, останавливающий взгляд светло-серых, стальных глаз, не услышит спокойный, уверенный, чуть насмешливый голос…
Наконец Бабичев развернул носилки и медленно ввел их в парадный люк челнока. Ежов тронул Игоря за рукав и шепотом спросил:
- Вы сами запустите отсчет или это сделать мне?..
Вихров молча кивнул, и Владимир, подождав несколько секунд, пошел в обход челнока к лесенке, ведущей в пилотскую кабину.
Вернулся Ежов спустя несколько минут, строй десантников развернулся и направился к выходу с палубы. Следом двинулись Кокошко, Ирвинг, биологи, и только Вихров оставался на своем месте.
Ежов снова тронул Игоря за локоть и прошептал:
- Игорь Владимирович, старт через пятнадцать минут, нам надо вернуться в Главный центр управления…
- Ты иди… - отрешенно проговорил Вихров, - а я еще немного постою… не бойся, я не опоздаю…
Ежов неуверенно, часто оглядываясь, направился к входному люку, а Игорь продолжал неподвижно стоять на своем месте, словно боясь спугнуть какой-то дорогой, видимый только ему образ.
Наконец он глубоко вздохнул, тихо прошептал: «Прощай, командир…» - сделал шаг в направлении выхода с палубы и… исчез…
Когда Ежов вошел в Главный центр управления, Игорь сидел за своей навигаторской панелью, уставившись в обзорные экраны. Владимир присел на соседнее кресло, и почти сразу же раздался приглушенный голос Железного Феликса:
- С первой причальной палубы в автоматическом режиме стартует личный челнок командира корабля. Объявляю минутную готовность.
Последовала короткая пауза, а затем начался отсчет:
- Шестьдесят… пятьдесят девять, пятьдесят восемь…
Далекие чужие звезды чуть помигивали на обзорных экранах центра, словно разговаривали между собой на некоем чуждом землянам языке…
- Тридцать восемь… тридцать семь… тридцать шесть…
А позади звездолета, на самом краю правого экрана, зловеще сверкал красный гигант К8 рассеянного звездного скопления М35 созвездия Близнецов - будущая могила командира линкора-ноль «Одиссей» Космофлота Земного Содружества…
- Шестнадцать… пятнадцать… четырнадцать…
И не было слез на глазах третьего ассистента командира «Одиссея» капитана Игоря Вихрова, его слезы, его боль и отчаяние остались на первой причальной палубе линкора, рядом с личным челноком командира, на котором тот отправлялся к Звезде!..
- Четыре… три… два… один… ноль.
Голос Железного Феликса смолк, и ему вдогонку прозвучал шепот Вихрова:
- Пусть твой последний путь будет легким, а пространство перед тобой будет чистым…
На экране появилась еще одна едва заметная звездочка. Спустя мгновение у нее появился крохотный призрачно-голубой хвост, и звездочка превратилась в комету. Маленькая комета, постепенно набирая скорость, двинулась прочь от громады «Одиссея» в сторону багрово пылавшей звезды, унося в себе не рожденного Homo Super, изуродованное тело несгибаемого человека.
А линкор класса «ноль» «Одиссей», один из лучших кораблей Космофлота Земного Содружества, продолжал свой полет… свой бросок в неизвестность… бросок в Безумие! И не было уже на его борту командира…
Вернее, у него появился другой командир!

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕАМБУЛА (Страница 1)
  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 6)
  • Глава 3 (Страница 12)
  • Глава 4 (Страница 16)
  • Глава 5 (Страница 20)
  • Глава 6 (Страница 25)
  • Глава 7 (Страница 29)
  • Глава 8 (Страница 33)


Евгений Малинин

Бросок в безумие

Цикл: "Исчадия земли " - 2

 Читать книгу

Аннотация

Планета Гвендлана, обитатели которой подняли мятеж против Земного Содружества, уничтожена.Двенадцатая эскадра Космофлота Содружества с блеском выполнила поставленную задачу.Уцелевшие в последней схватке с повстанцами звездолеты отправляются назад, в Солнечную систему.Однако поддерживавший эскадру линкор «Одиссей», совершив обычный гиперпространственный прыжок, оказался почему то в совершенно иной, неизвестной исследователям землянам звездной системе.Капитан Игорь Вихров уверен: происходящее – часть плана мятежников, пытающихся поставить на экипаже линкора эксперимент.Однако в чем суть этого эксперимента?И как он связан с таинственной болезнью, одного за другим поражающей звездолетчиков?Читайте новый роман известного отечественного фантаста Евгения Малинина – продолжение популярного «Мятежа»!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel