Евгений Лукин - Зона справедливости

1 Евгений Лукин

Сергею Синякину, консультанту и участнику описываемых событий.

Глава 1

«Заpежут меня когда-нибудь в этой аpке», — уныло подумал Алексей Колодников и, оскользнувшись, свеpнул в неосвещенный пеpеулок, в дальнем конце которого, отражаясь в остекленелом асфальте перекрестка, вздувался и опадал желток светофора.
Прелесть ситуации, однако, заключалась в том, что куда ни сворачивай, а переулка и арки не миновать. Аpка эта и впpямь пользовалась дуpной славой. В февpале, напpимеp, там нашли замеpзшего насмеpть алкаша, пpичем, судя по количеству сломанных pебеp и свежеpаздpобленной пеpеносице, его пеpед тем, как бpосить, топтали долго и с чувством. А несколькими месяцами раньше в аккурат на том же самом месте застpелился офицеp внутpенних войск. То ли застpелился, то ли застpелили — опять-таки дело темное. Да о чем говоpить, если буквально на днях, досталось не кому-нибудь, а супpуге самого Колодникова! А не возвpащайся домой в пеpвом часу ночи! У Иришки она была… Да хоть бы и у Иришки!.. Тоже стpанная истоpия, если вдуматься: не огpабили, не изнасиловали — пpосто надавали пощечин и подзатыльников. Несильно, но со звоном.
Вытpясти из жены что-либо членоpаздельное Колодникову не удалось. Нападающих она в темноте не pазглядела. Упав на кpовать, колотилась в истеpике, била ногами и pыдала, что пpоломлен затылок. Алексей даже повеpил ей на секунду. Однако, когда ему позволено было ощупать чеpеп дpажайшей супpуги (Боже, какой вопль она пpи этом испустила!), выяснилось, что все это, конечно, бpед собачий. Затылок был цел и невpедим. Зато на левой щеке красовались три параллельные царапины — словно маникюром полоснули. Вот это уже кое-что объясняло. Если жену отлупили именно дамы, а не господа (ну и вpемечко настало!), то понятно, что ни о каком изнасиловании pечи идти не могло. Хотя с дpугой стоpоны: огpабить-то ведь — тоже не огpабили…
Потом в начале второго заявился огpомный хмуpый Димка. Услышав о нападении, заматеpился, сунул pуку под мышку, где у него pасполагалась наплечная кобуpа газового пистолета, и pванулся к двеpям. Где бегал — неведомо, но вернулся сильно раздосадованный.
— Мужик, называется… — процедил он, не глядя на отца. — Жалко меня дома не было… Я бы им точно глаз на пятку натянул!..
Известно, что правда уязвляет куда больнее клеветы. Будучи крупным мужчиной нормального телосложения, Алексей Колодников тем не менее бойцовскими качествами никогда особо не отличался и к дракам питал отвращение сызмальства. Если и участвовал в них по юности лет, то исключительно в качестве жертвы.
— Ты поговори! Поговори еще так с отцом!.. — закричал он вне себя.
Шкафоподобный сынуля одарил родителя отвратительной мрачной ухмылкой.
— Типа, крутой, что ли?..
И вот теперь Колодников шел тесным, слезливо-льдистым пеpеулком в стоpону аpки, и жизнь ему была не доpога. «Под ногами скользь и хруст… — гоpестно бормотал он. — Ветер дунул, снег пошел…»
Известные строки неисправимого нытика Ходасевича как нельзя лучше соответствовали и погоде, и настроению. Ветра со снегом, правда, не наблюдалось, зато скользи и хруста под ногами хватало с избытком. Март он и есть март…
Фонари, как водится, не горели, так что приходилось довольствоваться скудным светом из квартир второго и третьего этажей. В окнах первого стояла глухая плотная чернота. И ведь не только сегодня — каждую ночь так. Постоянно возвращаясь с новой своей работы в двенадцатом часу, Колодников давно уже заприметил, что дом отходит ко сну как бы пластами — снизу вверх: первый этаж, потом частично второй, третий… и так до шестого.
Ну вот и прибыл… Оглушительно хрустнув остекленевшей снежной слякотью, Колодников сместился к обочине — подальше от арки — и совершил затем два дурацких поступка подряд. Во-первых, достал ключи от квартиры, отчетливо ими звякнув. Во-вторых, затеплил электрический брелок, поднесенный ему советом директоров в недавний день рождения. Окружающую действительность хитрая безделица прояснила слабо — если и вынула что-либо из общего мрака, то одну только руку да встревоженное очкастое лицо самого Алексея. Таись в гулком туннельчике злоумышленники — работу бы им Колодников этими двумя поступками сильно облегчил.
К счастью, никаких зловещих фигур в сквозной каменной норе вроде бы не обнаружилось. Да оно и понятно! Разве что последний идиот станет поджидать одинокого прохожего в такую холодрыгу. Алексей хотел было уже облегченно вздохнуть, но спохватился и решил похоронного своего настроения не портить…
«Ишь, заробел… — с омерзением подумал он. — Главное, было бы что терять!..»
С угрюмой усмешкой он сунул ключи с брелоком в карман куртки и ступил под полукруглый серый свод, где на него тут же обрушился первый удар…
Собственно, обрушился — громко сказано. Да и ударом-то это, в общем, назвать было трудно. Чья-то слабая — вроде бы даже детская — ладошка шлепнула с маху по левому глазу, выбив из него сноп бенгальских искр, а затем сзади на беззащитную голову ослепленного Алексея (тонкая вязаная шапочка — не защита) просыпался град хлестких затрещин. Именно град, другого слова не подберешь…
Одновременно Колодникова с силой двинули локтями в ребра, и несколько раз пребольно отянули чем-то вдоль спины…
И вот ведь она, забывчивость-то людская! Мигом выяснилось, что жизнь Алексею Колодникову все-таки дорога. Отмахиваться он, правда, не стал, зато прикрыл голову руками и с отчаянным воплем: «Помогите!..» — ринулся во двор.
Вопль, конечно, наивный, да и маневр не умнее. Ясно было, что жертве тут же дадут подсечку, положат на грязный слякотный асфальт и займутся крикуном всерьез. Поэтому, беспрепятственно вылетев из арки, Колодников ошалел до такой степени, что еще и оглянулся, безумец, еле удержав равновесие на влажной ледяной корочке. А ведь только что, пару секунд назад, вел себя, как подобает нормальному человеку: бьют — беги!..
Судьба, однако, продолжала беречь Алексея: в арке внезапно посветлело. По переулку, неуверенно виляя среди глубоких трудноразличимых под рыхлым ледком вдавлин, ехала заплутавшая в ночи легковушка. Четко сознавая, что теряет драгоценные секунды, Алексей нацепил очки, сдернутые им с переносицы еще в самом начале избиения.
Свет фар лениво ополоснул пустое влажное нутро туннельчика. Подпрыгнули на ледяном наплыве алые огоньки, обдав напоследок своды тусклым багрянцем, отчего арка сразу приняла вид отверстого зева адской печи с плохо залитыми углями.
Бурно дыша, Алексей взялся за пылающий затылок. Невероятно, но, кажется, обошлось…
Должно быть, злоумышленники углядели машину, когда та еще только выворачивалась из-за угла, почему и поспешили сгинуть от греха подальше. Удаляющегося хрусткого топота Алексей так, правда, и не услышал, хотя ничего удивительного: от собственного вопля у него до сих пор звенело в ушах.
Вспомнив об этом постыдном, мещанском «Помогите!», пострадавший замычал от унижения. И вообще — отвык он от физических расправ. Последний раз Алексея Колодникова, помнится, били не то в восьмом классе, не то в девятом… Да, но с тех пор — ни разу. До сорока пяти лет везло…
Почувствовав дрожь в ногах, он отступил к сваренной из труб стойке для выколачивания ковров, где и присел на низкую решетчатую полку. Гулкий безлюдный двор, как и следовало ожидать, мольбу о помощи сглотнул равнодушно. Лампа над крылечком ближнего подъезда тлела трепетным сиреневым сгустком, в самой же арке снова стояла тьма кромешная.
«Ну что за сволочи!..» — мысленно простонал Алексей, имея в виду не столько хулиганов, сколько виновников этой тьмы. Есть же там, есть патрон в жестяной тарелке — под самым сводом! Неужели трудно было вовремя поставить стремянку и ввинтить в арке новую лампочку?.. Хотя — бьют. Разбивают, мерзавцы, одну за одной…
Тут ему почудилось вдруг, что в темном окне нижнего этажа возник и шевельнулся смутный блик. Колодников всмотрелся — и вздрогнул. К черному влажному стеклу припало изнутри мучнистое старушечье лицо, тут же, впрочем, отпрянувшее. То есть завтра о случившемся станет известно всему двору. У, вор-роны!.. Старух Колодников ненавидел с детства.
Собственно, можно было уже отрывать поротую задницу от трубчатого холодного железа и, дожевывая обиду, плестись к родному, провались он совсем, очагу. Однако теперь, зная, что старая карга из первой квартиры наверняка за ним подглядывает, Алексей просто не имел права так поступить. Поэтому он продолжал сидеть и мерзнуть, грозно хмурясь в скопившуюся под сводами туннельчика сырую темноту. Пусть видит… Кроме того, Колодников еще не решил, как он обо всем об этом сообщит жене и сыну. И вообще — стоит ли сообщать? Александра в простодушии своем возликует («А-а?.. Тоже досталось? Вот так-то! Чужой беде не смейся, голубок…»), а Димка… Снова кинется к двери, хватаясь за кобуру, или же злорадно заржет? Да заржет, конечно… Чего еще от него ждать?..
А ведь это одна банда работает! Уж больно почерк похожий… Пораженный внезапной догадкой, Алексей выпрямился. Сначала жену подкараулили, теперь вот — мужа… Заказное избиение? Да нет, ерунда!.. (Алексей расслабился.) Во-первых, по заказу работают на совесть, никакой проезжающей мимо легковушкой их не смутишь, а во-вторых, кому бы это могло прийти в голову — тратить деньги на семейство Колодниковых? Может, спутали с кем-нибудь? Услышали голос, поняли, что бьют не того… Но тогда выходит, что и жену с кем-то спутали… Бред какой-то!
Переулок в арке опять возник из темноты. Стеклисто сверкнули края выбоины, колыхнулась зыбкая марля света. Еще одна машина. Надо же! Полпервого ночи, а движение — как на проспекте. Алексей, отогрев дыханием озябшие руки, сунул их под мышки и вновь оцепенел в оторопелом раздумье.
«Попытка ограбления?» — неуверенно предположил он и, запоздало взявшись за левый карман куртки, убедился, что бумажник на месте…
Нет, воля ваша, а присутствовала в его ночном приключении некая неправильность, даже, если хотите, нелепость. Откуда они, например, взялись вообще? В арке их Алексей не углядел, в переулке — тоже… Крались по пятам от самого угла? Тогда бы он услышал шаги… Гулкий переулок, подмерзшая хрупкая слякоть…
Кстати, сколько их было?.. Затрещины, помнится, летели то сзади, то справа, да и не смог бы один человек так часто замахиваться… Прямо пулеметная очередь какая-то…
В арке тем временем становилось все светлее и светлее, автомобильный двигатель ворчал где-то уже совсем рядом, слышно было, как под угодившим в рытвину колесом всхлипнула снежная хлябь. Свет фар широко плеснул по левой стенке туннельчика. Кажется, собирались заезжать во двор.
Так и есть. Алексея окатило светом с головы до ног, и он поспешил принять по возможности независимый, даже несколько недовольный вид. Сижу, дескать, дышу ночным воздухом, а ты тут фарами своими слепишь…
Впрочем, вскоре стойка для выколачивания ковров вместе с присевшим на решетчатый приступочек Колодниковым снова уехала во мрак — машина вписалась в поворот. В следующий миг раздался омерзительный, вздымающий волосы скрежет — левое крыло задело угол арки. Затем на глазах Алексея автомобиль (старая «Волга») неспешно очертил по двору широкий полукруг и с хрустом уперся правой фарой в крыльцо второго подъезда.
Алексей вскочил, выдохнув клуб пара.
— Да что ж ты делаешь, алкаш?! — заорал он, стискивая кулаки. — Жить надоело?..
Ответом была тишина. Дверца так и не хлопнула. А двигатель «Волги», надо полагать, заглох в момент удара.
«Хотя, может, и не пьяный… — перетрусив, подумал Алексей. — Может, просто сердце прихватило… Всякое ведь бывает… И черт меня дернул здесь остаться! Получил по морде — иди домой. Нет, расселся, понимаешь! Теперь, наверное, „скорую“ вызывать придется…»
С такими вот не слишком возвышенными мыслями Алексей Колодников, то и дело поскальзываясь, приблизился к месту происшествия. Уцелевшая фара яростно лупила светом в серую стену чуть пониже окна. Можно себе представить, какой переполох поднимется сейчас во внезапно озарившейся квартире. Видно было, как кто-то уже отдергивает штору и, гримасничая, припадает к стеклу.
Стараясь держаться поувереннее (а то еще заподозрят, не дай Бог, что он имеет какое-нибудь отношение к этой аварии), Алексей чуть нагнулся и заглянул в неосвещенную кабину.
— Послушайте… э… Вы там как?.. Живы?..
Секунду внутри было тихо, а потом Колодников услышал слабый, исполненный боли стон…

* * *

— Вы — свидетель?
— Я, — тихо ответил осунувшийся от переживаний Алексей, глядя, как, пульсируя синими лампами, отъезжает «скорая». Молочный микроавтобус медленно развернулся по двору и канул в арку. Серая «Волга» по-прежнему стояла, упершись в крыльцо подъезда, только уцелевшая фара была теперь выключена. Окна нижнего этажа — пылали. Полотно смутного света падало как раз на притулившиеся у бровки старенькие голубые «жигули» с желтой полосой и надписью «Госавтоинспекция».
— Тогда давай в машину… Да нет, не туда!.. В нашу машину. На заднее сиденье…
Несколько озадаченный бесцеремонностью приказа, Алексей протиснулся в указанную дверцу. Капитан милиции, суровый крепыш лет тридцати пяти, включил свет в кабине и, устроившись на том же сиденье справа, потер покрасневшие руки.
— Дверцу захлопни, — недовольно сказал он Колодникову.
Тот поспешно выполнил приказ, после чего в машине вроде бы стало еще холоднее. Капитан тем временем положил на колени тощую папку, достал шариковую ручку. Записал фамилию, адрес, место работы.
— Когда это случилось? — хмуро осведомился он.
— Где-то… полчаса назад… Или минут сорок…
— А поточней не можете?
— Не могу, — виновато сказал Алексей. — Часов нет…
По слякотному асфальтовому дну арки гуляли желтоватые тусклые блики карманных фонариков. Слышно было, как выбравшаяся на проспект «скорая» включила сирену. Видимо, есть вероятность, что до больницы живым не довезут. Алексей вспомнил, как санитары извлекали из кабины этого бедолагу — и снова ощутил дурноту…
— Так… — Капитан строчил, не поднимая головы. Такое впечатление, будто он заранее знал, что скажет свидетель, и записывал показания впрок. — Где находились в момент происшествия?
— В-вон там… — Алексей беспомощно извернулся, пытаясь указать на сваренную из труб стойку. — Сидел как раз напротив арки. Метрах в десяти…
— А чего так поздно?
— Видите ли… — сказал Алексей. — На работе у нас всего один компьютер, ну и приходится пользовать его как бы в две смены. Прихожу к четырем, а ухожу в одиннадцать, в двенадцатом… Сегодня вот задержался…
— Выпил? — равнодушно спросил капитан.
Колодников сначала не понял, потом — оскорбился.
— С чего вы так решили?
— Первый час ночи, — напомнил капитан, по-прежнему головы не поднимая. — Погода — сами видите, какая… Тут бы скорей-скорей домой попасть, а вы вдруг отдохнуть присели — перед самым подъездом…
Алексей закряхтел.
— Да не торопился я домой, — выговорил он в тоске. — Ну, как бы это вам объяснить? Семейные неурядицы, словом… Был расстроен…
— Ну и вмазал… — подсказал капитан.
— Хотите — дыхну?.. — несколько даже угрожающе предложил Колодников.
— Нет, не надо. Рассказывайте, как было дело…
Тем временем фонарики, гулявшие в арке, погасли, и вскоре из темноты вышел некто в милицейской форме.
— Нет там никакого тормозного следа, — буркнул он, приоткрыв дверцу. — Ни хрена там ничего нету…
— Погоди, — сурово сказал ему капитан. — Рассказывай, Алексей Петрович, рассказывайте…
Алексей взял себя в руки и, проникшись серьезностью момента, принялся старательно излагать все, что видел, — начиная с того момента, когда «Волга» свернула во двор. К удивлению своему, иссяк он довольно быстро. Странно… Казалось бы, столько пережил, а рассказать, по сути, нечего…
Он вспомнил окровавленную мотающуюся голову, влажное черное пятно на белом халате — и содрогнулся вновь.
— Значит, машина не останавливалась и никто из нее на ходу не выскакивал? — с сомнением, как почудилось Колодникову, произнес капитан.
Алексей очнулся. Жуткое видение сгинуло.
— Нет… Нет-нет! Я бы заметил…
— Вы раньше встречались с потерпевшим?
— Ни разу…
— Живете в одном дворе — и ни разу не встретились?
— Я недавно сюда перебрался, — объяснил Алексей.
Капитан сморщился и почесал бровь.
— Ладно, — процедил он. — Прочти и распишись. Здесь и вот здесь…
Алексей принял листок, поправил очки и, поднеся бумагу поближе к желтоватому неяркому плафону, изучил ее с должным вниманием. Стиль показался ему нарочито официальным и, честно сказать, несколько дубоватым… Да ладно уж! Не до стиля… «С моих слов записано верно и мною прочитано», — вывел Колодников под диктовку капитана неловкими от холода пальцами и, дважды расчеркнувшись, вернул документ.
— Да, вот еще какое дело… — выдавил он, зябко передернув плечами и заранее чувствуя, что зря заводит об этом речь. — Я, право, не знаю, имеет ли это отношение… Ну, словом… На меня тоже напали в этой арке.
Капитан (он только что спрятал объяснение в папку) медленно повернулся к свидетелю. Впервые, кстати…
— Когда?
— Да только что… Буквально за несколько минут до того, как он во двор въехал… Я ведь еще потому и присел… в себя прийти…
— Побоев в области лица не видно… — заметил капитан, недоверчиво разглядывая смущенную физиономию свидетеля.
— Меня по затылку били… — зардевшись, признался тот.
Капитан матерно пошевелил губами.
— А раньше-то что ж молчал? — бросил он в сердцах. — Заявление писать — будешь?
— Буду, — удивив самого себя внезапной решимостью, сказал Алексей. А чего он ему «тыкает» все время? Мальчика нашел!..
Капитан снова почесал бровь.
— Тогда поехали, — сказал он устало и разочарованно. — С этим в райотдел надо…

1 Следующая страница


Зона справедливости 2

Глава 2

Огромный серый дом, возведенный перед самой войной, стоял особняком, отсеченный от прочих строений тремя улочками и проспектом, привлекая внимание приезжих своей несколько тюремной архитектурой — сам себе квартал. В какой-то мере это было даже символично, поскольку здание предназначалось когда-то для сотрудников НКВД и их семей. В обширный внутренний двор можно было попасть через одну из четырех арок, но далеко не всем, ибо вход в каждую перекрывался в те исторические времена не только железным кружевом ворот, но и бдительным стражем с красным околышем на фуражке. Потом, естественно, всех тогдашних жильцов вместе с родными их и близкими благополучно репрессировали, а в освободившиеся квартиры въехал довольно-таки случайный люд, подчас не имевший никакого отношения к нашим славным органам.
Порядку во дворе, понятно, поубавилось, красные околыши на входе-выходе исчезли бесследно, а лет этак пятнадцать назад железные ворота в трех арках почему-то заварили наглухо, зато в четвертой сняли вообще. То есть единственный путь во двор пролегал теперь по переулку — местечку неприветливому, а в темное время суток — и вовсе жутковатому.
Жильцы вроде Алексея Колодникова, вынужденные возвращаться со службы довольно поздно, то и дело поднимали вой, требуя раскрыть еще одну арку — в первую, конечно, очередь, ту, что выводит на проспект. Но каждый раз обязательно что-нибудь да мешало, причем, в самый последний момент: то машина сломается, то сварщик приболеет, то авария какая в городе… А казалось бы, делов-то — ворота разварить! Тем более что в огромном сером здании сплошь и рядом обитали весьма и весьма влиятельные лица, люди со связями. Ибо несмотря на запущенное состояние, дом продолжал считаться элитным: высокие потолки, просторные квартиры, подсобки…
Сам Алексей о таких хоромах никогда даже и мечтать не смел. На освобождающуюся сталинскую двухкомнатку точили зубы многие, в их числе — председатель областного общества книголюбов. Но тут как раз грянули перемены, обком приказал долго жить — и пошла охота за обнаглевшими аппаратчиками с избыточным метражом жилой площади. В общество явились с проверкой, и перетрусивший председатель сам вычеркнул себя из списка на жилье, где он, естественно, занимал первую строчку. А на второй (и последней) строчке того же списка болтался без особых надежд некий Алексей Колодников. Так, первый раз на его памяти, добро одержало решительную победу над злом, хотя и тут не обошлось без потерь. Отойдя слегка от испуга, председатель немедленно заподозрил, что проверка к ним нагрянула по сигналу Алексея, и сотрудник Колодников спустя малое время попал под сокращение…
Но квартиру он все-таки отхватил — и какую! Чуть ли не в самом центре, полногабаритную, потолки — в прыжке веником не достанешь!
Вот если бы еще только не арка…

* * *

И кто его, спрашивается, за язык тянул? Пришлось теперь подниматься с утра пораньше и переться с направлением в судмедэкспертизу. Суд… мед… Уродуют язык, как хотят!
Заехав черт знает куда на трамвае, Колодников первым делом вдрызг промочил ноги, поскольку денек выдался солнечный и окраина буквально тонула в грязноватом ртутно-серебряном месиве. Затем он был неприятно поражен тем, что судмедэкспертиза, как выяснилось, обитает под одной крышей с моргом. Понятно, что дух в здании стоял тяжелый. В коридоре Алексея замутило, и он, естественно, толкнул не ту дверь. За дверью обнаружился обширный пустой зал, уставленный алюминиевыми столами. На ближайшем, безмятежно сложив на груди пухлые желтоватые руки, лежал пожилой покойник, полностью подготовленный для выдачи родным. Алексей сглотнул и поспешно ретировался в коридор, где столкнулся с неизвестно откуда взявшимся молодым человеком в просторной рубахе из зеленой фланели и таких же штанах.
— Извините… — стараясь дышать ртом, обратился к нему Колодников. — А эксперты где сидят?..
Фланелевый служитель молча ткнул пальцем куда-то в глубь коридора…
Эксперт Алексею решительно не понравился. У него было морщинистое лицо горького пьяницы, а веру в человечество он, судя по всему, утратил уже давно. Он даже и не скрывал, что считает Колодникова симулянтом, а горестную его историю — враньем, причем неумелым. Хотя следует признать, что основания у него к тому были. Побоев в области лица, как изволил выразиться вчера капитан милиции, и впрямь обнаружить не удалось. Как, впрочем, и в области затылка. Пришлось Колодникову упомянуть и о толчках локтями в ребра, и о бичевании спины, после чего эксперт велел ему разоблачиться. На ребрах синяков также не оказалось, а вот пониже талии удалось высмотреть небольшую красноватую припухлость, очертаниями и размерами наводившую на мысль о пряжке брючного ремня.
— Вас что, по голой… по голому телу пороли? — сердито спросил эксперт. — Штаны, что ли, с вас снимали в этой арке?
Колодников смертельно обиделся и несколько визгливым от сдерживаемого бешенства голосом объяснил, что брюки на нем во время избиения — были. И куртка была. Вот эта самая куртка… И никто с него ничего не снимал!..
Кое-как выбравшись на свежий воздух, он проклял себя за вчерашнюю болтливость и поспешил убраться подальше от угрюмого здания. Потом еще пришлось черт знает сколько торчать на остановке. Когда же он принялся в нетерпении расхаживать туда-сюда, его угораздило вдобавок ступить в канаву, прикрытую рыхлым снежком и полную ледяной воды, после чего Алексей озверел окончательно. Ну и райончик!.. Нет, в центре хотя бы снег иногда сгребают…

* * *

Днем арка выглядела вполне безопасно, но мерзко. Хуже, чем ночью. Серые влажные своды с непристойными надписями на двух языках (вот она, польза-то образования!), ветвистые трещины в старой штукатурке… Колодников постоял, злобно озираясь, и прошел во двор.
Во дворе тоже ничего глаз не радовало. Серая «Волга» с промятой фарой стояла в общем ряду легковых машин неподалеку от мусорных ящиков. Асфальт возле крылечка, в которое она вписалась ночью, был полностью освобожден от плотной снежной корки и, кажется, даже выметен.
На лавочке перед третьим подъездом сидели рядком и грелись на мартовском солнышке неподвижные старухи в шубейках. Поджав губы, они с неодобрением смотрели на приближающегося Алексея. Как всегда, он прошел мимо них, не поздоровавшись. Был обидчив. Хватит! Поприветствовал однажды — так они даже и головы не повернули…
Колодников взбежал на крыльцо, взялся за ледяную ручку входной двери…
— Щашливчик… — шаркнуло тихонько за спиной, как по наждаку, и Алексей обернулся, оторопев.
Старухи по-прежнему смотрели на него, храня неприязненное молчание. Губы у всех поджаты совершенно одинаково — так что поди пойми, кто из них подал голос.
Послышаться, вроде, не могло… Немигающие совиные глаза старых гарпий почему-то смутили Алексея настолько, что он поспешил отвести взгляд и нырнул в темный тамбур подъезда, где принялся нервно тыкать в кнопки кодового замка. Прошамканное с тяжелой завистью слово явно не было обрывком предыдущего разговора и, как ему показалось, имело прямое отношение к событиям нынешней ночи. Вспомнилась кстати смутная личина, выплывшая, как медуза из глубины аквариума, к черному оконному стеклу. «Щашливчик…» В чем же это он «щашливчик»?.. В том, что мало досталось? Меньше, чем хозяину серой «Волги»?..
Где только ни жил Алексей Колодников, но ни в одном дворе не встречал он столь древних старух — и в таком избытке. Прямо заповедник какой-то! Память огненных лет… А почему бы и нет, кстати? Вполне возможно, вдовы тех самых чекистов, шлепнутых еще достославным Лаврентием Павловичем…
Нет, но почему «щашливчик»-то? Да еще, главное, с такой ненавистью… В искреннем недоумении Алексей поднялся к себе на второй и отпер дверь.
С порога его никто не приветствовал. В кухне трещало масло на сковородке. Не раздеваясь, Колодников заглянул для начала в большую комнату и нашел ее вызывающе неприбранной. Широкое супружеское ложе было разворочено, как от прямого попадания снаряда… Сама Александра Дмитриевна еще изволила почивать. На смятой подушке лежала текстом вниз раскрытая сиреневая книжица в мягкой обложке. Блеснуло вытисненное золотом название — «Мертвых не судят».
«Повешусь, — с привычным тупым отчаянием подумал Алексей. — Сил моих больше нет…»
На журнальном столике под торшером разлеглись две пухлые стопки бумаги, причем отдельные листы были умышленно из них выдвинуты на треть. Подошел, посмотрел. Та-ак… Частное издательство, на которое сейчас работала Александра, надо полагать, скурвилось окончательно. Испещренный корректорской кабалистикой серый прямоугольник текста был в трех местах прорублен махонькими иллюстрациями, на которых схематично нарисованные человечки делали друг с другом что-то весьма интимное. Поначалу Алексей наивно решил, что на картинках изображены различные способы возвращения к жизни выловленных из воды утопающих. Так вот, ни черта подобного!.. Кого сейчас колышет спасение на водах? Тонешь — тони! Человечки на картинках, понятно, занимались любовью…
«Необходимо помнить, что у женщин, в отличие от мужчин, половые органы как бы разбросаны по всему телу», — изумившись, прочел Колодников первую фразу. Эк его! Не иначе кто-нибудь из местных врачей разродился пособием для молодых супругов…
Вернувшись в прихожую, он скинул туфли, определил куртку в шкаф и двинулся прямиком на кухню. У плиты возвышался голый до пояса Димка и, жутко пошевеливая пластами спинных мышц, жарил себе глазунью.
— До двух часов ночи всякую дурь читает, спать не дает, — наябедничал в сердцах Алексей, непонятно что имея в виду: то ли детектив, то ли корректуру. — А теперь вот дрыхнет полдня…
— Твои проблемы… — проскрипел Димка, не оборачиваясь.
Колодников ждал, что сынуля хотя бы спросит о причинах его утреннего отсутствия, но, надо полагать, никому это было неинтересно.
— К судмедэксперту ходил, — сухо сообщил он тогда.
— Чего это ты?..
— Да подрался вчера в арке…
Димка отставил сковороду на незажженную конфорку и, обернувшись, уставился на отца.
— Ты-и?..
— Да напало хулиганье какое-то… — объяснил тот, открывая холодильник и сосредоточенно оглядывая скудное его содержимое. — Отбиваться пришлось… А эскперт — скотина! Синяки ему, видишь ли, подавай… Что ж мне, морду им надо было нарочно подставлять?
— А ну-ка покажись… — все еще недоверчиво попросил Димка.
Алексей захлопнул дверцу холодильника и предъявил неповрежденную физиономию.
— Да нету там, нету ничего! — бросил он с досадой.
— А как это ты?..
— Уметь надо…
Димка моргал и хмурился. Ну ни фига себе! Оказывается, родитель-то его лишь представлялся лохом, а сам — гляди что творит!..
— У меня вот тоже вчера ночью… — приревновав, видать, к отцовской славе, сердито сказал он. — Сидим с Серым, никого не трогаем… Ларек закрыли, ставень — на болт, взяли бутылку сухого — сидим, базарим… Потом слышим: кто-то ломом по дверце скребет… Серый спрашивает: «Кто?» Сам-то здоровый (в одном зале качаемся), а голосок — как у девчонки… А тот снаружи басом: «Сейчас увидишь!..» И лом уже просовывает… Ну мы вдвоем за кончик ухватились — ка-ак дернем…
— И выхватили? — с интересом спросил Алексей.
— А то нет! Выскакиваем — пусто… — Димка вспомнил про яичницу и вновь водрузил сковороду на огонь. — А чего ты к эксперту ходил? Вырубил, что ли, кого?
Пришлось рассказать обо всем по порядку. Димка озадаченно хмыкал.
— Это Костик из второго подъезда, — сообщил он наконец сквозь зубы. — В свое крыльцо и вкололся… Живой хоть?
— Ну если на «скорой» увезли! Да еще с сиреной…
— Да с сиреной они и за водкой ездят… — резонно заметил Димка, открывая посудный шкафчик. — Сам виноват. Не фига было калымить по ночам…
Потряс сковородой — и глазунья послушно соскользнула в тарелку. А вот у Алексея так никогда не получалось — масла, что ли, мало наливал?..
Колодников снова открыл холодильник и нахмурился. За яйцами надо сходить… И кубиков прикупить бульонных… Можно было, короче, и не разоблачаться.
— Ч-черт… Зря я капитану про эту драку сболтнул… — в бессчетный раз подвел он итог и, вздохнув, прикрыл дверцу.
— А то нет, что ли? — уже с набитым ртом согласился Димка. — С ментовкой вообще лучше не вязаться…

* * *

Выйдя на крыльцо подъезда, Алексей был приятно удивлен отсутствием старух. Правда, вместо них на лавочке утвердился теперь электрик Борька, живущий этажом выше Колодниковых. Был он по обыкновению на взводе и, судя по всему, еще с утра. Обветренная небритая морда шла багрово-синими пятнами.
— Здорово, сосед! — приветствовал он Алексея. — Сядь, посиди…
Следует заметить, что Алексей Колодников особо дружеских отношений ни с кем из жильцов не поддерживал, поскольку с людьми сходился трудно и в разговоре предпочитал соблюдать дистанцию. Однако с электриком такой бы номер не прошел. Уклониться от напористого, не в меру общительного Борьки не удавалось еще никому. Стихийное бедствие, а не человек…
— Я в магазин… — сказал Алексей.
— Да на минутку! — взревел Борька, умоляюще выкатывая подернутые красными прожилками глаза.
Пришлось присесть.
— Ну? — спросил Алексей.
Борька опасливо оглянулся.
— Слышь… — просипел он, подаваясь к Колодникову и дохнув таким перегаром, что тому невольно припомнились его утренние блуждания по моргу. — Правду, что ли, врут? Будто ты это… тоже вчера не уберегся?..
— Кто сказал? — неприятным голосом осведомился Алексей. — Бабки, небось?..
— Ох, не любишь ты их!.. — широко ухмыльнувшись, то ли упрекнул, то ли одобрил хмельной электрик. — Я, брат, зна-аю, от меня ничего не скроешь… Вот о ком хочешь спроси — из жильцов! Бывает, человек еще сам о себе чего-то там не знает, а я уже знаю… Насквозь вижу, понял?..
— Я в магазин иду! — проникновенно сказал ему Алексей и даже предъявил пластиковый пакет.
— Да ладно тебе… — пристыдил его электрик. — Час еще до перерыва… Ты вот что лучше… Досталось-то сильно? С виду вроде как и не битый…
— Считай, что не битый, — хмуро признался Алексей. — Деру дал вовремя. Так, по затылку слегка огрели…
Борька отстранился и оторопело посмотрел на Колодникова.
— И все? — не поверил он. — Так ты что, вообще, что ли…
Тут он осекся, крякнул и некоторое время озадаченно крутил башкой.
— Мудрый ты… — изронил он наконец с некоторой даже завистью. — А я вот в позапрошлом году в травматологию загремел — как Костик…
— Что… тоже из арки? — опешив, спросил Алексей.
— А то откуда же! — Электрик заерзал, и глаза у него малость остекленели. — Слышь… — сказал он, сглотнув. — Там у меня в бендежке еще на донышке осталось. Пойдем примем. Чего ей там стоять!..
Борька уже не однажды пытался заманить Алексея на предмет выпивки в свою таинственную «бендежку» в подвале четвертого подъезда. Этой торжественной церемонии (в каком-то даже роде — посвящению) Борька, видимо, подверг — и давно — всех обитателей двора. Единственным неохваченным жильцом мужского пола, надо полагать, оставался Колодников. Обычно он отвечал электрику вежливым отказом, но уж больно интригующий на этот раз завязывался разговор. Колодников подумал, поколебался…
— Мне ведь еще на работу сегодня… — неубедительно молвил он.
— Тебе ж к четырем, — напомнил всезнающий Борька. — Да и что там пить-то? На донышке же, вот столько!.. — И, жалобно наморщив лоб, звероподобный электрик изобразил из правой руки подобие разводного ключа, настроенного на крупную гайку.
— Я ведь еще не каждого к себе приглашу… — радостно заливал он, пока они шли мимо мусорных ящиков, мимо временно осиротевшей серой «Волги» — к четвертому подъезду. — Один пить — не могу. Ну не могу — и все! Н-но… — Борька выкатил глаза и поднял корявый палец. — Только с хорошими людьми, понял? Взять тебя… Человек умный, образованный… в компьютерах секешь…
Навстречу, разбрызгивая сапожками снежную слякоть, пробежала крохотная девчушка с ярким рюкзачком за плечами.
— А-а, попалась? — возликовал электрик, страшно разевая щетинистую людоедскую пасть. — Кто вчера музыкалку прогулял? Смотри, мамке твоей скажу — она тебя живо кверху тыном поставит!..
— Ага! Щаз! — огрызнулась кроха, даже не остановившись.
— Видал?.. — посетовал Борька, кивнув вслед. — Ничего уже не боятся. Пороть-то некому…
— Сирота, что ли? — не понял Колодников и тоже проводил девчушку сочувственным взглядом. — Безотцовщина?..
— Да нет… — нехотя отозвался электрик. — Все есть. Отец есть, ремень есть…
— Так зачем же дело стало? — спросил Алексей, честно сказать, позабавленный странными словами электрика.
— А так… — уклончиво молвил тот. — Некому — и все.
Они вошли в подъезд и спустились по гулкой короткой лестнице, упершейся в железную дверь. «Бендежка» оказалась весьма обширным подвалом, пожалуй, чуть побольше Димкиной комнаты. Стены ее были почти полностью забраны сваренными из уголков стеллажами, на которых чего-чего только не валялось. В многочисленных выбоинах бетонного пола тускло мерцали металлические опилки.
— Садись, сосед… — Борька указал Колодникову на табурет рядом со слесарными тисками, сам же отомкнул ободранный сейф и поставил на окованную жестью столешницу пустую на три четверти бутылку водки.
— Старухи — не в счет, — изрек он что-то непонятное, продолжая сервировать верстак. Размел опилки, выложил кусок копченой рыбы на промасленном бланке, после чего наполнил всклень две приблизительно равные стопки, стеклянную и пластмассовую. — Они здесь уже сто лет живут… За сто лет любой дурак смекнет… — Тут он приосанился и развернул грудь пошире, чтобы виден был клинышек тельняшки. — За тех, кто в море, сосед!
Алексей выпил за тех, кто в море, и, кашлянув, закусил обрывком копчушки. Хотел вернуть беседу к загадочной Борькиной фразе насчет старух, раз уж тот сам завел об этом речь, но электрик успел заговорить первым. Как всегда.
— Да-а… — протянул он раздумчиво. — Вот так… Загремел, значит, в травматологию… Башка пробита — ладно. Бывает. Шпангоуты поломаны — тоже… Но у меня же там еще колотые раны на заднице обнаружили!.. А, сосед? Прикинул? Ко-ло-ты-е!..
Алексей моргал. Ход мысли электрика был ему, честно сказать, не совсем понятен. А тот вдруг замолчал и пытливо взглянул на гостя.
— Ты как вообще, Алексей Батькович? Куришь?..
— Вообще курю…
— А я — бросил, — доверительно сообщил Борька. — Годы уже, знаешь, не те, здоровьишко поберечь надо… Так что извиняй: захочешь подымить — дыми за дверью… А вот давай-ка мы лучше добьем ее, родимую… Чего ей здесь стоять?
С этими словами он разлил остаток водки и произнес еще один тост, тоже как-то там связанный с флотской тематикой. Затем опустевшая бутылка, стопки и даже промасленный листок с рыбьими костями стремительно канули в сейф, где и были заперты на ключ. Верстак вновь принял вполне рабочий вид.
— Ну вот… — удовлетворенно проговорил Борька, присаживаясь на второй табурет и смахивая последние улики. — А теперь слушай историю… Пришел это я однажды с работы, борща разогрел. Неженатый еще был, а жил на «алюминьке»… Разогрел, налил… И только это я первую ложку зачерпнул — влетает камень в форточку. И — бац! — точно в тарелку! Разбить, правда, не разбил, но морда, сам понимаешь, вся в борще. Кладу ложку, утираюсь, выхожу во двор (квартира в нижнем этаже была)… Перед подъездом бабушки сидят на скамейке, вроде как у нас. «Кто?» — говорю. Ну, они показывают… Я смотрю: идут два амбала, причем не спеша идут, будто так и надо. Я разозлился, догнал их — и давай мозги вправлять. Они послушали-послушали, потом обиделись, начали меня бить. А здоровые — летаю от одного к другому, только размахнуться успеваю… Потом думаю: нет. Этак они ведь меня совсем убьют. Побежал, короче… Они — за мной. Догоняют и бьют, догоняют и бьют! Я мимо бабок в подъезд — они за мной! Забегаю к себе — они за мной! Веришь? В квартиру вскочили — до того обиделись… А на стенке у меня тогда коврик висел и сабля… Ну, не турецкая, а такая, знаешь, чуть попрямее… Выхватываю саблю — и на них! Они — от меня! Два квартала гнал! Догонял — и в задницу колол… Хорошо еще дворами возвращался, а то бы точно в ментовку сдали. Иду ощеренный, в руке — сабля, с острия кровь капает… Прохожу мимо бабок, а они мне: «Ой, Боря, мы ж тебе не на тех показывали-то… Это мальчишки бросили…»
Борька замолчал и уставил на Колодникова мутновато-синие загадочные глаза.
— Погоди… — ошалело сказал тот. — Ты о чем рассказываешь — об арке или… Когда это было-то?..
— Да лет двадцать назад… Даже, считай, двадцать один… — На людоедских, слегка вывороченных губищах Борьки играло нечто этакое, что при иной внешности собеседника можно было бы назвать тонкой улыбкой.
— А в реанимацию ты когда попал?
— В травматологию, — сурово поправил Борька.
— Ну, в травматологию…
— В позапрошлом году…
— То есть ты хочешь сказать… — запинаясь, проговорил Колодников, — что они тебя чуть ли не двадцать лет искали, потом нашли, подстерегли в арке — и…
Электрик Борька ухмыльнулся.
— Не, не доперло… — посетовал он, с удовольствием разглядывая сбитого с толку Алексея. — Ну ничего, допрет помаленьку. Ты ж у нас умный… В компьютерах вон секешь…

Предыдущая страница 2 Следующая страница


3 Евгений Лукин

Глава 3

Выйдя из троллейбуса в солнечный звонкий март, Алексей Колодников внезапно почувствовал себя молодым. Ощущению этому способствовало еще и то, что, вернувшись от Борьки, он догадался просушить ботинки на батарее парового отопления и отыскать в шкафу чистые носки.
По мокрым асфальтам оглушительно трещали шины, слышались щелчки обрывающихся с крыш сосулек, с шорохом разлетались по тротуарам льдышки. И даже когда путь Алексею перекрыла посверкивающая черная жижа, он не только не обиделся, но еще и оглянулся потом с благодарностью, промурлыкав что-то насчет грохочущей слякоти. Действительно, погодка стояла — из раннего Пастернака; Ходасевич здесь был бы просто неуместен… Весна, братцы, весна! Еще десяток шагов — и выглянет из-за поворота старинный двухэтажный особнячок, сложенный из темно-красного кирпича.
Возможно, кому-то это покажется диким, но каждый раз, подходя к месту своей новой работы, Алексей испытывал прилив сил. Казалось бы, глупость неимоверная! Чему тут радоваться? Это ж Божье проклятье — труд! Ты, дескать, Ева, рожай в муках, а ты, Адам, трудись…
Но в том-то и дело, что работой своей Алексей гордился. Зарплату, правда, каждый раз приходилось выклянчивать, чего он отродясь не умел, зато сама должность… Называлась она до изнеможения красиво — специалист по компьютерному дизайну. И это если учесть, что впервые Алексей увидел компьютер года полтора назад, когда председатель общества книголюбов, хозяйственный мужичок, хватавший все, до чего мог дотянуться, раздобыл где-то списанную «двойку» — неизвестно только, для каких нужд.
Устройство оказалось до омерзения похожим на люто ненавидимый Колодниковым телевизор, но Алексей переборол себя и с благословения начальства принялся прилежно постигать азы компьютерной верстки, то и дело бегая за советом в Дом печати. Через неделю он уже называл кнопочки кейбордой, экран — монитором, а всевозможные «альты», «контролы» и прочие «делиты» сыпались у него с языка весьма непринужденно и, главное, к месту. Короче, к тому времени, когда он, отхватив роскошную не по чину квартиру, угодил под сокращение штатов, слепить в «вентуре» простенькую листовку ему было — раз плюнуть.
Оказавшись без работы, Алексей сначала ужаснулся — и от большого отчаяния двинулся даже в бюро по трудоустройству. Но, к счастью, не дошел — был перехвачен по дороге знакомым книголюбом, которому два месяца назад сделал и откатал полсотни визитных карточек, воспользовавшись лазерным принтером того же Дома печати. Книголюб этот ранее исправлял какую-то должность в обкоме комсомола, а ныне числился одним из учредителей некого инвестиционного фонда. Алексея он почитал крупным знатоком «железа» (словечко это нравилось обоим), а узнав о сокращении, пришел в восторг — оказывается, фонду позарез требовался такой вот специалист. И уже вечером того же дня Алексей Колодников заполнял листок учета кадров.
Нет, кроме шуток! Устроиться в наше время на работу, да еще с такой легкостью — это ведь, как ни прикидывай, уметь надо! Особенно если учесть, что люди, и впрямь одолевшие всякие там компьютерные курсы, сплошь и рядом зря обивают пороги!.. Жалко ребят, ей-Богу… Спрашивают их: «Верстать умеете?» А они и слова-то такого не слышали… Вот тебе и курсы!
Единственное неудобство заключалось в том, что рабочий день у Алексея начинался с четырех. До шести специалист по компьютерному дизайну честно валял дурака, а потом оба паренька, ведущие учет вкладчиков, шли домой, уступив ему хилую «двойку» — точно такую же, как в обществе книголюбов, только с расширенной оперативкой… Непостижимо, но, ворочая, по слухам, непомерно огромными суммами, фонд до сих пор не смог наскрести деньжат на покупку второго компьютера…

* * *

Кирпичный двухэтажный особнячок старинной затейливой кладки, ныне частично арендованный инвестиционным фондом «Россиянин», тоже был овеян преданиями, причем куда более древними, нежели огромное серое здание, в котором обитал с недавних пор Алексей Колодников.
По легенде выстроен он был еще до революции неким купцом, устроившим в нем дом свиданий. Стены между отдельными кабинетами достигали чуть ли не крепостной толщины. Петарду взорви — ни одна зараза не услышит. Коридоры разбегались, раздваивались, виляли самым неожиданным образом — на случай облавы, как объяснили Алексею. Нагрянет полиция, а клиентов уже и след простыл. Поди-ка поищи их в таком лабиринте…
В пламенные годы гражданской войны особнячок пригодился и красным, и белым. Город то и дело переходил из рук в руки, и каждый раз в домике обосновывалась контрразведка. Да оно и понятно! Вести допросы в условиях полной звукоизоляции — это ж одно удовольствие… Следует добавить, что низкие окна первого этажа были забраны зеленоватым волнистым стеклом, сквозь которое черта с два что-нибудь разглядишь, но кто именно до этого додумался: красные, белые или же сам купец — сказать трудно. Впрочем, не исключено, что идея волнистых стекол возникла относительно недавно, ибо в последние годы особнячок был гостиницей МВД…
Отметившись в журнальчике у слоноподобного обрюзгшего охранника, Алексей поднялся по широкой дубовой лестнице на второй этаж и двинулся прямиком в совет директоров. Куколка-секретарша с испуганным личиком (Опять новая! Меняют каждую неделю!), услышав просьбу Алексея об аудиенции, всполошилась, кинулась в обитую кожимитом дверь — выяснять. Вернулась радостная, сказала: «Заходите…»
Колодников зашел. Директоров в просторном, хотя несколько темноватом кабинете было четверо — все при галстуках и в темных строгих костюмах. Трое стояли в непринужденных позах и с интересом слушали, что им рассказывает четвертый — холеный черноусый красавец, присевший бочком на край одного из столов, составленных буквой "Т".
Перенести усы на место бровей — вылитый Леонид Ильич Брежнев в молодости.
— И вот выхожу это я на вышку… — стыдливо посмеиваясь, излагал он плавным баритоном. — Как залез — сам не знаю, пьян был в умат… Тупо гляжу на кишлак и вдруг накрывает меня мысль: «А почему это афганцы не празднуют День Советской армии?..» Возмутился, блин, до глубины души. Разворачиваю пулемет — и начинаю садить по крышам. Причем не короткими очередями, а сплошняком, куда попало… Ну дурь же в башке, вон сколько вмазали — в честь праздника! И главное — ни шума внизу, ни тревоги — ничего… Пулемет у меня никто не отнимает… Причем так: пьяный-пьяный, а доперло в конце концов… «А что ж это, — думаю, — патроны не кончаются все и не кончаются?..» И что оказалось… Сообразили наши дурики пулеметные ленты склепать! Ничего себе шуточки — ствол заплавило…
Рассказчик (бывший замполит полка, а ныне глава совета директоров) приостановился и окинул присутстующих лукавым оком. Алексей из вежливости одобрительно хмыкнул, и на него обратили внимание.
— Какие проблемы, Леш? — вполне дружески спросил вошедшего высокий румяный парень, тот самый комсомолец-книголюб, чьими стараниями Колодников и стал специалистом по компьютерному дизайну.
Алексей беспомощно развел руками.
— Ну вот хоть режьте! — молвил он, простодушно глядя на директоров. — Нужен второй компьютер!
Бывший замполит сразу заскучал, закручинился, даже со стола слез. Вздохнул, оправил холеный ус.
— Ну а конкретно? — с неимоверной усталостью в голосе спросил он. — Что тебя не устраивает?
— Меня не устраивает вторая смена, — сказал Алексей. — Мне вчера возле дома морду набили.
Директора повернулись к нему с нездоровым интересом.
— А очки целые… — разочарованно заметил книголюб-комсомолец. — Или это новые уже?
— Н-ну… чуть было не набили.
— Черт знает что!.. — проговорил, наливаясь гневом, красавец-замполит. — Кругом же бандитизм, кругом! Ну вот кому это все мешало? Плохо жили? Ни хулиганства раньше такого не было, ни рэкета… Нет, надо было все поломать! Свободы им, видишь, захотелось, коммунисты им не угодили!.. — Вне себя он прошелся по кабинету и, слегка успокоившись, снова повернулся к Алексею. — А если так? Приходишь к двенадцати, уходишь в восемь…
— Ну и буду до шести бездельничать, — обиженно ответил тот. — Машина-то в шесть освобождается…
— Какая машина?
— Ну… компьютер…
Глава совета директоров задумался на минуту.
— Ладно, — решил он. — Сегодня можешь уйти пораньше… А там придумаем что-нибудь…
Придумает он! Алексей еще дверь за собой не прикрыл, а бывший замполит полка уже завел новую байку:
— А вот еще был случай: сапогами напалм тушили…

* * *

Кто не знает, решил бы, что в застенке, гордо именующемся компьютерным залом, и впрямь хранится нечто ценное, ибо застенок этот располагался сразу за двумя железными дверьми: первая дверь — сплошная, как в Борькиной бендежке, только с глазком, вторая же — решетчатая, сваренная из арматурин. Та, что с глазком, была по обыкновению распахнута настежь. Два невзрачных малорослых сотрудника сидели, сгорбившись, плечом к плечу перед единственным в помещении монитором. Один уныло считывал вслух с тетрадного листка реквизиты вкладчиков, второй (со значком «Гербалайф» на лацкане) ужасающе медленно вносил их в базу данных.
— "Житье у них было плохое… — звучно продекламировал Алексей сквозь решетку. — Почти вся деревня вскачь пахала одной сохою на паре заезженных кляч…" Эй, криушане! Откройте!
Ему открыли, чертыхнувшись, и специалист по компьютерному дизайну приступил к обязанностям. Скинул куртку, сходил за водой, сунул в стакан кипятильник, и, вновь потревожив унылых тружеников, извлек из нижнего ящика стола томик Борхеса.
— Какая падла книгу трогала? — осведомился он, впрочем, вполне добродушно. — Тут закладка была… Ах, вот она… Все-все, репрессий не будет, можете продолжать.
Алексей заварил чай, затем, устроившись с удобствами в уголке, нашел пусть не самый любимый, зато давно уже не читанный рассказ «Форма сабли» и с предвкушением протер очки… Однако ожидаемого удовольствия он на этот раз так и не получил. Первая, лакомая фраза: «Его лицо уродовал лютый шрам: пепельный, почти совершенный серп, одним концом достававший висок, другим — скулу…» — сразу же вызвала в памяти колотые раны на заднице электрика Борьки и вообще всю эту его историю. Алексей поднял глаза от книги и задумался.
Ох, что-то он разнюхал, этот электрик. Да и не мудрено: всюду нос сует, без мыла в душу лезет, вдобавок почитает двор своей вотчиной… Лет десять назад Алексей не колеблясь бы принял Борьку за стукача… Да, но что он мог разнюхать-то? Догадался, кто именно подстерегает припоздавших с работы жильцов?.. Почему тогда не обратился в милицию? Его же самого избили до полусмерти, раз в травматологию попал… Может быть, пригрозили, чтобы молчал?.. Так ведь не молчит же — намекает, посмеивается… Да и страха в беседе не выказал ни разу…
И еще эти колотые раны на заднице!.. Честно сказать, именно они-то больше всего и раздражали Колодникова — своей непонятностью и какой-то… литературщиной, что ли?.. Ну ткнул кого-то по молодости саблей… И надо же: двадцать один год спустя те двое ловят обидчика в арке — и око за око, зуб за зуб… Прямо как в «Маскараде» у Лермонтова — тридцать лет месть вынашивал… Да и при чем тут око за око? Ему же еще и башку пробили, и ребра сломали… Шпангоуты — это ведь ребра, так, кажется?..
— Да не может быть такой фамилии… — вполголоса бухтел сидящий у компьютера.
— Ну вот же написано!..
— Значит, ошиблись!..
— Леш, ты у нас грамотный… В фамилии Тюрморезова мягкий знак нужен?
Колодников прикрыл книгу и ласково взглянул сквозь очки на задавшего вопрос.
— Фамилии, — назидательно сообщил он, — подчиняются не правилам, а исключительно произволу паспортистки. Как она тебя напишет — таким на всю жизнь и останешься…
Порадовался удачному своему ответу и, придя в доброе расположение духа, вернулся к прерванному занятию. Однако Борхес сегодня точно задался целью ежестранично напоминать Алексею о колотой Борькиной заднице.
«Со стены, из генеральской оружейной коллекции выхватил саблю, — в смятении читал Алексей Колодников. — Этим стальным полумесяцем я навеки оставил на его лице полумесяц кровавый…»
Он снял очки и, зажмурившись, ущипнул себя за переносицу.
Хорошо! Предположим, что Борька врет. За каким дьяволом это ему надо — вопрос второй… Врет. Причем достоверно, с изяществом, искажая лишь малые подробности… Скажем, вовсе не он гнался за кем-то с саблей, а за ним гнались… И случилось это не двадцать лет назад, а именно в позапрошлом году…
— Пять лимонов… — слышалось из-за монитора. — Сроком на два месяца… Во живут люди!..
«Нет, — решил с сожалением Алексей, вновь надевая очки. — Это уже не Борька. Это Борхес… Для Борьки получается слишком уж вычурно…»
Хм… А что если взять и прозвать электрика Борхесом?.. Вдруг да прилепится кличка?.. Хотя нет — не поймут…
А красивая, между прочим, версия — насчет вранья… Вот только старухи из нее как-то выпадают… Он же еще на старух намекал: тоже, мол, о чем-то проведали…
На секунду в расторможенном воображении возникло и вовсе дурацкое виденье: банда старух, затаившаяся в ночной арке… И та слабая ладошка, что шлепнула его по левому глазу… Тьфу, идиот!..
Алексей в сердцах захлопнул книгу.
Тут как раз настали заветные шесть часов, оба сотрудника подхватились и принялись рассовывать по ящикам стола тетрадные листки с реквизитами вкладчиков. Алексей пересел на теплый стул, и, вызвав на монитор Устав фонда, надолго выкинул из головы и Борхеса, и Борьку…
Кстати, если уж на то пошло, подзатыльники были нанесены твердой мужской рукой… Какие ж тут, к черту, старухи?..

* * *

Часам к девяти он вывел изукрашенный Устав на безмозглом лазерном принтере — жутком устройстве, имевшем обыкновение вопить по любому поводу, что у него не хватает памяти… А добавить этой чертовой железяке мозгов никто не смел, поскольку она даже не являлась собственностью фонда.
Алексей собрал воедино красиво отпечатанные листы, потом выяснил точное время. Компьютер наверняка привирал, как всегда, минут на десять, и тем не менее можно было уже идти к директорам: отчитаться в проделанной работе и напомнить, что сегодня его обещали отпустить пораньше.
Разрумянившаяся похорошевшая секретарша ничуть на этот раз Колодникова не испугалась и с ленивой улыбкой кивнула на обитую кожей дверь. Алексей вошел, уже догадываясь, что сейчас предстанет его глазам. Так и есть. Совет директоров — гулял. Вернее уже догуливал. Дым стоял коромыслом, сияли плафоны, на столах, составленных теперь буквой "Г" (танцевали, что ли?) располагались остатки пиршества.
— А-а, Леша… — обрадовался несколько побледневший от выпитого красавец-замполит и приобнял Колодникова за плечи. — Герой ты наш! Пострадалец за общее дело… Нет, надо тебя поощрить! Вот только разберусь с финансами — и тут же поощрю… Слушай, а давай сейчас поедем, найдем, кто там тебя бил, и-и как им вломим, а?.. Слушай, а ты где пропадал?
— Работал, — хмуро сказал Алексей.
— Ра-ботал? Ты что, с ума сошел? Да разве можно сегодня работать?.. Ты хоть знаешь, какой нынче день? Канун сорока мучеников сегодня!.. На вот, выпей…
Он оглядел разоренные столы и, ухватив ближайшую бутылку, вытряс из нее в рюмку несколько капель. Схватил другую — то же самое…
— Ну вот видишь, — ничуть не смутившись, даже вроде бы с упреком, объяснил он. — Ничего уже и не осталось… Что это у тебя?
— Устав…
Глава совета директоров встрепенулся и как будто слегка протрезвел.
— Оставь у секретарши, — велел он. — А то, не дай Бог, замаслят…
В углу стола книголюб-комсомолец, подперши кулаком щеку, выводил тоненько и с чувством:
— И ба-ец ма-ла-до-ой… вдруг па-ник га-ла-во-ой…
В глазах его стояли слезы.

* * *

Домой Колодников добрался неслыханно рано. Светофор в дальнем конце переулка еще работал в три цвета, стало быть, даже и одиннадцати нет. И все же перед тем, как войти в арку, очки Алексей на всякий случай снял.
Предосторожность оказалась излишней. Никем не тронутый, он благополучно достиг подъезда и набрал на ощупь код. Тоже дурь полосатая, если вдуматься! Ну вот что толку от этого кода? Тычешь-тычешь вслепую… А если бы за ним сейчас гнались?..
Он поднялся на второй этаж, с каждой преодолеваемой ступенькой чувствуя, как ощущение удачно прожитого дня вытесняется тоской и раздражением. С Александрой Колодников был в ссоре — вторые сутки друг с другом не разговаривали. Из-за чего у них вышел такой раздрай он по правде уже и не помнил. Она, наверное, тоже… Да из-за ерунды из-за какой-нибудь!..
Впрочем, дома его ждал сюрприз: квартира (судя по чистоте и порядку в прихожей) была прибрана, а жена явно собиралась нарушить двухдневный обет молчания.
Худая, невысокая, нервная Александра держалась всегда подчеркнуто прямо. Безумные, прожигающие собеседника глаза, темная слегка растрепанная стрижка «каре» и небольшой решительно поджатый рот делали ее удивительно похожей на Нестора Ивановича Махно, о чем Колодников, естественно, ни разу еще не обмолвился, какие бы скандалы она ему ни закатывала. Да он и сам расстроился, подметив это удручающее сходство, когда лет семь назад случайно наткнулся в журнале на портрет легендарного батьки.
Она встретила его в прихожей — должно быть, услышала звук проворачивающегося ключа. Приветствия от супруги Алексей так, правда, и не дождался. Плотно кутаясь в шаль, Александра пристально следила за тем, как разувается муж.
— Я все поняла… — сообщила она несколько замогильным тоном, дождавшись, когда он поставит туфли на место.
— Чего ты поняла?.. — ошалело спросил Алексей, снимая куртку. Знай он за собой в данный момент какие-либо свежие грешки — непременно стал бы их перебирать.
— Я поняла, кто нас подстерегает в арке…
Тьфу ты, черт! Ну не дура ли? Сейчас опять объявит себя ведьмой и ясновидицей! Когда же ты сообразишь наконец: то, что в двадцать лет кажется очаровательным, в сорок — осто… Осточертеет!
— Вот, — произнесла Александра, с каменным лицом выпутывая из шали сиреневую книжку карманного формата. Вновь блеснул тисненый золотом заголовок.
— "Мертвые не потеют"? — криво усмехнувшись, спросил Алексей.
— Зря смеешься, — с морозцем отвечала она. — Книга почти документальная… И все совпадает, все! Один к одному!
Алексей переобулся в тапки и с сомнением взял протянутую книжицу. «Детективы, представленные в сборнике, — прочел он на задней крышке, — затрагивают самую острую проблему сегодняшнего дня — неспособность государства защитить своих граждан».
— Хм… — Вновь оглядел обложку, если не с уважением, то во всяком случае с интересом. Прочитанное соответствовало действительности. — И что там?
— Квартира, — сказала она. — Все дело в квартире. Кто-то из теневиков хочет скупить целый дом.
— Зачем?
— Откуда я знаю! Мало ли… Какая-то фирма по обмену жилплощади… Ходят по квартирам, предлагают поменяться на другой район. А тех, кто отказывается, ловят и бьют. Одного уже убили…
— Кого? — ужаснулся Колодников, но тут же сообразил: — А-а, в книге…
Призадумался. При всей своей нелюбви к современным боевикам и прочим там триллерам Алексей не мог не признать, что предложенная Александрой версия выглядит куда более жизненно, нежели его недавние фантазии в духе Борхеса.
— Да нет, вряд ли… — недовольно произнес он наконец и вернул книжицу, так ее и не раскрыв. — Ты вспомни, кто у нас в доме живет. Один вон Полтина чего стоит. — Алексей невольно понизил голос, но тут же устыдился и заговорил подчеркнуто громко: — Борька электрик рассказывал, у него две квартиры одна под другой… Между ними — внутренняя лестница, а в прихожей мордовороты сидят, личная охрана… На такого, пожалуй, наедешь! Он сам на кого хочешь наедет…
— А может, это он и есть!.. Две квартиры скупил — показалось мало…
— Погоди, — встревожился Алексей. — Тебе в самом деле кто-то обмен предлагал?
— Да нет пока…
Колодников мгновенно успокоился. Настроение стремительно улучшалось. В конце концов нет худа без добра…
— Так о чем мы тогда говорим?.. — обвораживающе проворковал он, мягко привлекши к себе супругу и уже запуская ей за шиворот холодную, но ласковую ладонь. А что? Помирились — так помирились… Со всеми вытекающими отсюда последствиями.
— Возьми себя в руки, — процедила она, отстраняясь.
— Только этим и занимаюсь, — обиженно ответил он. — Совсем уже ручной стал…
— Пошляк! — вспыхнула Александра. — С тобой о деле!..
— Я не пошляк, — с достоинством отчеканил Колодников. — Я семьянин. Будь я пошляк, я бы уже на стороне кого-нибудь завел…
И супруги уставились друг на друга с откровенной неприязнью.
— Тебе повестка пришла из милиции, — скрипуче сообщила Александра.
— Где?
— Что — где?
— Где она?
— На столе лежит. — И, гордо отворотив нос, Александра-свет Димитриевна удалилась в комнату — дочитывать «Мертвых».
Обеспокоенный Алексей последовал за нею. Действительно, на краешке стола лежала бумага, предписывавшая ему явиться завтрашнего числа в райотдел милиции в качестве свидетеля — и не к следователю, а к какому-то оперуполномоченному… Хм… Это даже как-то обидно…
— И молчит, главное! — проскрежетал Колодников. — Тут в милицию завтра идти, а она…
В ответ из-под торшера раздался лишь злой короткий шорох переворачиваемой страницы.
Больше за весь вечер не было сказано ни слова. Спать супруги легли, не пожелав друг другу спокойной ночи. Надо же — пошляк! Может, климакс у нее? Отговорила роща золотая?.. Алексею вспомнились схематично нарисованные человечки. Как там было?.. «Необходимо помнить, что у женщин, в отличие от мужчин, половые органы разбросаны по всему телу?..» Да другая на ее месте, прочтя такое, прямо в прихожей бы с мужа штаны сняла!..
Где-то во втором часу явился Димка. Алексей слышал, как он надсадно кашляет, постанывает и что-то там роняет и опрокидывает в прихожей.
Не иначе, поддал с дружками…

Предыдущая страница 3 Следующая страница


Зона справедливости 4

Глава 4

— Что это с тобой? — в ужасе спросил Алексей.
Димка поспешил снова отвернуться к плите, оставив отцу для обозрения лишь обезображенное ударом ухо, чем-то теперь напоминавшее экзотическую морскую раковину.
— Не видиф, фто ли?.. — злобно прошамкал он расквашенными губами.
Лицо его, насколько успел разглядеть Колодников, строго говоря, лицом уже как бы и не являлось. Просто не верилось, что такой сравнительно малый участок человеческого тела может нести на себе столько ссадин и кровоподтеков. Левый глаз заплыл, правый подернулся алыми прожилками. Судя по всему, туловищу тоже крепко досталось, поскольку Димка вопреки обыкновению был в рубахе с длинными рукавами и к плите отвернулся как-то неловко, словно одолевая боль.
— И тоже в арке? — ахнул Алексей.
— Ну!.. — буркнул тот.
— Как же это тебя угораздило?..
— Как-как!.. — с досадой бросил Димка. — Ив баввончика в мовду пвыфнули, ковлы!..
«Прыснули из баллончика, — дошло наконец до Алексея. — Вот сволочи!..»
Димка расстроенно махнул ручищей и, кряхтя, кокнул о край сковороды первое яйцо. За окном кухни сияла синева и звенели последние сосульки. С добрым утром!..
— Зубы-то хоть целы?
Вместо ответа Димка бросил на столик скорлупу и протянул руку за вторым яйцом. Костяшки пальцев были невредимы — стало быть, даже ни разу не ударил в ответ.
Сложные чувства обуревали Алексея Колодникова. Конечно, он был потрясен. Конечно, ему было жалко Димку. Однако, кроме этих вполне понятных и в общем-то благородных движений души, Алексей к неудовольствию своему ощутил еще и некое подленькое ликование: ага, дескать! А шумел-то, шумел! Глаз он им на пятку натянет!.. Вот и натянул… Так-то, дружок! Как ни строй из себя крутого, как ни играй накачанными бицепсами-трицепсами…
Колодников досадливо тряхнул головой, избавляясь от неприличного, мелкого злорадства, потом вспомнил про Александру и спешно прикрыл дверь кухни. Рыданий и воплей, понятно, не избежать в любом случае, но все же будет лучше, если это стрясется в его отсутствие.
— Я сейчас в райотдел милиции иду, повестку прислали — в связи со вчерашним… — понизив голос, начал Колодников, однако завершить фразу ему не удалось.
Димка резко обернулся, вновь ужаснув отца глянцевой сине-багровой маской.
— Фтобы ментам — ни флова!.. — угрожающе предупредил он и, помолчав, добавил мрачно: — Фам вавбевуфь!..
Сам он разберется!.. Алексей открыл было рот, но, так ничего и не сказав, безнадежно махнул рукой. Уж кому-кому, а ему-то Димкино упрямство было хорошо известно. Генетика…

* * *

Здание райотдела Колодников в прошлый раз как следует не разглядел: во-первых, дело было ночью, а во-вторых, привезли и увезли его тогда на милицейской машине. Теперь же, при свете дня, строение показалось Алексею громоздким и угрюмым, несмотря на обилие стекла и наличие вертикальных бетонных ребер, придававших плоскому фасаду вид гигантской батареи парового отопления. Переступив порожек высокой двери, являвшейся частью железных ворот, Алексей оказался в загадочном помещении, прямо-таки угнетающем полной своей бессмысленностью: просторная бетонная призма с мощным скатом пола — градусов, наверное, под тридцать. Если для машин — то слишком круто, да и куда бы они въезжали, эти машины, если наверху их ждала такая же площадка, как и внизу, — не шире полутора метров, а дальше — глухая стена! Разве что трупы подследственных сволакивать по такому скату… Впрочем, справа бетонный склон был прорезан узкой лестницей, взбегающей к жестяным двустворчатым дверям.
За ними располагалась столь же обширная бетонная клетка, назначение которой (не в пример первому помещению) угадывалось довольно легко, поскольку была она перегорожена толстыми железными перилами, снабженными вертушкой. Справа (Опять справа… Милиция всегда права!) наличествовало окошко с форточкой, где должна была, по идее, присутствовать физиономия под милицейской фуражкой. Но это, конечно, по идее… Когда Колодников, не решаясь пройти сквозь вертушку без разрешения, просунул голову в форточку, глазам его предстали задница и перехлестнутая ремнем портупеи спина дежурного, копающегося в каком-то сейфике.
Весьма недовольный тем, что его оторвали от куда более важного занятия, дежурный буркнул номер кабинета (который, кстати, и так был известен Алексею, поскольку значился в повестке), после чего отвернулся вновь.
Несмотря на врожденную законолюбивость, Колодников был на сей раз настроен воинственно. О последнем происшествии Димка ему, правда, упоминать запретил, но даже и без этого прискорбного случая серия нападений в ночной арке выглядела весьма впечатляюще. Как там значилось на задней крышке сиреневой книжицы? «Неспособность государства защитить своих граждан?..» Святые слова.
Повозмущаться вслух Колодникову, однако, не пришлось. Он вообще плохо переносил кабинеты — независимо от того, был ли это кабинет директора или же кабинет врача. Вот и сейчас, стоило ему, войдя, прикрыть за собой дверь, коленки его обнаружили легкую тенденцию к проседанию, а после первых вопросов он и вовсе почувствовал себя чуть ли не обвиняемым. Вдобавок опер был в штатском, и Алексей с его отвратительной памятью на лица никак не мог сообразить: тот ли это давешний капитан или уже кто-то другой… Вроде бы такой же крепыш, только пониже малость, поплотнее и вроде бы поинтеллигентнее… Но, во всяком случае, рослого рукастого детину лет двадцати пяти (и тоже в штатском), с угрюмым видом маячившего за правым плечом оперуполномоченного, Алексей наверняка видел впервые.
— Сколько можно рассказывать одно и то же? — фыркнул Колодников и дерзновенно протер очки.
— Ничего вы нам еще не рассказывали, — ворчливо отвечал ему опер. — Это вы автоинспекции рассказывали, а не нам…
Стало быть, и впрямь не тот…
— Ну так они же все записали…
Тут по лицу и по тяжеленным клешням дылды в штатском прошла единая судорога, словно он готов был уже сейчас придушить свидетеля на месте. Детина вздохнул, сунул ручищи в карманы и, выпятив челюсть, стал смотреть в окно.
— Они — это они, — сурово сказал опер и положил на стол чистый лист.
Алексей покорился судьбе и вновь принялся излагать все с самого начала. Записав за ним пару фраз, оперуполномоченный вдруг приостановился, потом бросил ручку на стол и дальше слушал с откровенной скукой. Озадаченный Колодников перевел взгляд на стоящего у окна. Тот двигал челюстью и, судя по всему, наливался злостью.
— Слушай, мужик! — процедил он наконец, дернув шеей, и обернулся. — Кончай врать!..
— Простите?.. — не поверил своим ушам Алексей.
— Да его же монтировкой по голове били!.. — взорвался детина. — В двух местах башка продырявлена! Не мог он вести машину! И в арку зарулить — не мог!..
Замолчал — и, гневно сопя, отвернулся вновь. Колодников обмяк и вопросительно воззрился на сидящего за столом.
— То есть к-как?.. — с запинкой спросил он. — Я же сам видел…
— Видел, — спокойно согласился тот. — Вот и давай — то, что видел…
— Но ведь я же… Все как было, так и рассказываю…
— Да не было так… — Сидящий поморщился. — Давайте сначала. Вот вы пишете в заявлении: напали на вас в арке… Вот давайте подробно…
— Н-ну… — оскорбленно пожимая плечами, начал Алексей. — Я подошел… заглянул в арку…
— Там кто-нибудь в это время находился?
— Н-нет… Во всяком случае, я посветил — никого не заметил…
— Фонарем?
— Нет, брелоком…
— Чем-чем?.. А-а, брелком?..
— Брелоком, — упрямо повторил грамотный Колодников, но впечатления это, кажется, не произвело.
— Вы были в очках?
— Да… Но я бы и без очков разглядел…
— Так. Дальше.
— Сделал первый шаг, меня ударили…
— Сзади?
— Нет, спереди, слева. Несильно, но прямо в глаз…
— А очки?
— Очки я тут же сорвал…
— После удара?
Колодников моргал.
— Сквозь очки вас ударили, получается, — заметил опер.
— Д-да, действительно… — чувствуя легкий озноб, выдавил Колодников. — Как же это?..
Тот, что помоложе, длинно прицыкнул в раздражении и стал смотреть в потолок.
— Объяснить? — спросил тот, что постарше.
Дар речи Алексей Колодников утратил, и, очевидно, это было воспринято как знак согласия.
— Не бил вас никто, — со вздохом сообщил опер. — Так, припугнули… Ну, может быть, пару подзатыльников отвесили… И не до того, как машина в арку зарулила, а после. Так ведь?
Он подождал ответа, но видя, что свидетель по-прежнему пребывает в остолбенении, продолжил вполне дружески:
— Ну и чего испугался?.. Будь это в самом деле крутые, ты бы здесь сейчас не сидел. Они бы тебя сразу убрали. Таким ведь без разницы: трупом больше, трупом меньше… А раз начали грозить, значит сами боятся. Натворили дел сгоряча, потом опомнились, обделались — так все обычно и бывает… Короче, вот тебе лист, вот тебе ручка, садись поближе и пиши… И кончай трястись! Здоровый же мужик!..
Нетвердыми пальцами Колодников принял шариковую ручку, взглянул на нее растерянно — и решительно отложил на пододвинутый оперуполномоченным чистый лист.
— Ложные показания… — с запинкой выговорил он, — давать не буду…
Оба милиционера уставились на Колодникова. У рукастого детины даже челюсть слегка отвисла.
— Ты, может, съел чего?.. — изумленно и в то же время угрожающе вымолвил он, при этом почему-то понизив голос и оглянувшись на дверь. — Какие ложные показания?.. Ты за базаром-то следи!.. Кто тебя заставляет давать ложные показания?..
— Я рассказал все, как было… — через силу отвечал ему Алексей, — но вы мне не верите… Тогда я не знаю, что мне тут писать… Если то, что я видел, противоречит какой-то вашей версии…
Детина шевельнул желваками и в сердцах отвернулся к окну.
— Что видели, то и пишите… — сказал оперуполномоченный, должно быть, тоже занервничав. — Только имейте в виду: то, что вы сейчас напишете, будет приобщено к делу… вместе с заключением эксперта, вместе с вашими первыми показаниями, вместе с заявлением… А потерпевший, между прочим, вот-вот придет в сознание. Так что дело это мы раскрутим в любом случае. А вот вам-то какой резон влетать под статью?..
— Под какую статью?.. — холодея, вымолвил Колодников.
Опер открыл было рот, затем на округлом лице его внезапно изобразилась досада, и он обернулся к молодому:
— Коль! Не помнишь? За ложные показания — какая это статья по новому кодексу? Никак я к нему не привыкну…

* * *

Как выразился однажды Сергей Есенин устами красного китайца Литза-Хуна: «У меня болит живот от злобы». Нечто подобное ощутил и Алексей Колодников, покинув мерзкое здание с бетонными ребрами. Хотелось раздобыть где-нибудь динамита, вернуться и взорвать райотдел к едрене фене!
«Неспособность государства защитить своих граждан…» Да на фиг сдалась государству эта способность, если оно своих граждан и защищать-то никогда не собиралось!.. «Следи за базаром…» Надо же!.. Прав, прав был Димка: с ментовкой лучше не вязаться… Гуманоиды какие-то, а не люди.
Вне себя Колодников миновал квартала три, а затем обида и гнев пошли на убыль, уступая место клокочущей язвительности.
Нет, в самом деле (ядовито рассуждал Колодников, обходя лужу), какой смысл милиции вести борьбу с преступным миром? Во-первых, опасно, а во-вторых, невыгодно… По логике, им с преступным миром надо ладить, собирать с него дань, прикармливать осведомителей… Скажем, гуляет какой-нибудь крутой… Тронут его менты? Нет, не тронут. Потому что можно и на перестрелку нарваться… Или, скажем, бомж лежит… Тоже не тронут. Нет им смысла возиться с бомжом, с бомжа и взять-то нечего… То ли дело мирные законопослушные граждане! Вот с ними бороться — одно удовольствие. Оружия у них нет, алиби — тоже, запутать их на допросе — пара пустяков…
Ну вот вам, пожалуйста, легки на помине! С сиреной и с мигалкой… Не иначе за водкой едут… А вон еще один… Трется у перекрестка, жезлом себя по штанине похлопывает… А морда-то, морда… Жаждущая. Явно на коньяк не хватает — ждет, когда какой-нибудь Алексей Колодников на красный свет попрется сдуру!.. Так вот, облезешь! Не пойдет Колодников на красный, не надейся…
«Милиционеры, несомненно, гуманоиды.» — Возникшая ранее мысль обрела вдруг чеканную форму, а дальше на Алексея снизошло вдохновение.
«Двуногие, прямоходящие, — выковывал он фразу за фразой, — издали они весьма напоминают представителей homo sapiens, особенно если переодеть их в гражданское… Мало того! Однажды я собственными ушами слышал, как один милиционер назвал другого Колей… Вы не поверите, но у них даже есть имена — как у людей!.. Однако стоит вглядеться попристальней — иллюзия рассеивается. Что-то подсказывает вам: идущее навстречу существо, столь разительно похожее на человека, в действительности работает в милиции… Возможно, дело тут в выражении глаз. Это иное мышление, иная логика, а самое главное — иная мораль. Боюсь, что они так и останутся для нас загадкой…»
Когда Колодников подходил к дому, на его устах уже играла довольная, хотя и несколько ехидная улыбка. Сладкое чувство мести было настолько упоительно, что он временно и думать забыл обо всех своих недавних неприятностях. Главное — сразу же занести на бумагу вылупившийся, как из яичка, текст!.. Совет директоров будет лежать вповалку — любят они такие хохмы…
«Да и директора тоже… — с неожиданным ожесточением подумал вдруг Колодников. — Наверняка ведь ментам то и дело на лапу дают, раз на свободе еще!.. Ободрали вкладчиков, как липку, а на второй компьютер у них денег нет!.. Жмоты…»
— Здорово, сосед!..
На скамеечке перед подъездом восседал все тот же электрик Борька. Однако если вчера он был изрядно выпивши, то теперь он был просто пьян. Монументально пьян. Пьян эпически. Алексей чуть не плюнул с досады. Привяжется ведь наверняка…
— Слышь… — Борька, видимо, хотел опасливо оглянуться, не преуспел — и поманил Колодникова корявым негнущимся пальцем. — Ты вот чего скажи… Тебя где позавчера?.. Посреди арки… или прямо на входе?..
— Прямо на входе, — сердито сказал Колодников.
Электрик чуть отшатнулся, но являлось ли это реакцией на слова Алексея или же просто минутной утратой равновесия, сказать трудно. Во всяком случае взгляд Борьки был теперь уставлен поверх головы собеседника.
— А… а во сколько?..
— Да в самом начале первого…
— А… ч-чо так рано?..
— Слушай, отвяжись! — вспылил наконец Алексей. — То менты допрашивали, то ты теперь!..
— М-менты?.. — Борька сдвинул в тревожном недоумении брови и пошевелил вывороченными губами. — Хреново… блин!..
— Да уж куда хреновей! — ворчливо согласился Алексей и двинулся к крыльцу.
— Слышь, сосед… — тут же всполошился Борька.
Пришлось обернуться.
— Ну?..
— Ты сядь… — проникновенно попросил Борька, при этом еле ворочая языком. — Веришь? Никого бы не попросил… Тебя попрошу… Будь другом… Дай я тебя ущипну! Только больно, учти… до синяка…
— Да ну тебя к лешему! — вконец уже озлился Колодников. — Лыка не вяжешь…
— Ну ты меня ущипни… — тараща на Алексея наслезенные мутно-синие глаза, поспешно предложил тот. — Но тогда я к тебе вечером приду, учти… Вместе сходим… Лады?..
Колодников круто повернулся и вне себя от бешенства взбежал по лесенке. И когда его только уволят, алкоголика?..
К счастью, озорной текст, возникший по дороге из райотдела, из головы вылететь не успел. Поднимаясь на второй этаж, Колодников успел его восстановить, а кое-где даже и улучшить. Беспокойство кольнуло лишь перед самой дверью: как там Димка? Побили-то ведь, что ни говори, крепко… Не дай Бог внутри что-нибудь повредили…

* * *

— Подставился ты, отец… — хмуро подвел итог Димка, осторожно ухватывая фильтр сигареты расквашенными губами. — Не фиг было называться, когда в ментовку звонил. Костик еще неизвестно — то ли выкрутится, то ли коньки откинет… А кроме тебя рядом и нет никого.
Шепелявил он уже заметно меньше.
— То есть как это? — возмутился Алексей. — Если рядом больше никого не было, то значит это я ему голову и проломил монтировкой?..
Димка со вздохом потрогал заплывший глаз.
— Менты… — равнодушно изронил он.
— Очень интересно! — с бледной улыбкой сказал Алексей.
— Пойду сейчас в милицию, — дыша яростью, пообещала Александра, — и на уши всех поставлю!..
В минуты неистовства она как никогда смахивала на батьку Махно.
— Только тебя там и не хватало! — с досадой бросил Алексей. — Сиди уж…
Как ни странно, но оскорбления действием, нанесенные всем троим в ночной арке, заметно сплотили семейство Колодниковых. Димка уже не ворчал и не воротил нос от родителей, холодная же война между Алексеем и Александрой сменилась внезапной оттепелью. Неплохой, если вдуматься, способ укрепления семьи — вовремя дать каждому по мозгам…
— Не, вот тут ты, отец, не прав, — важно заметил Димка, гася длинный окурок в отмытой пепельнице. — С женами они как раз связываться не любят. Мужик — он промолчит, а баба визгу подымет — на весь город…
— И подыму! — сказала Александра. — Ты посмотри, ты посмотри на себя в зеркало, что с тобой сделали!.. Дай еще раз мазь наложу…
— Э! — немедленно вскинулся тот. — Ма! Ты это… Даже не вздумай! Про отца — хоть до посинения, а про меня — не вздумай даже!..
Замолчал и подставил заботливым пальцам матери особо страшную ссадину.
— Вот я тебе чего, отец, посоветую… — с кряхтением переждав первые, наиболее болезненные мгновения, молвил он. — Забери у них заявление…
Алексей не понял. Пришлось растолковать:
— Побоев нет? Нет. Ну и все. «Претензий ни к кому не имею…» Им же самим выгодно дело закрыть, ментам…
— Ах, выгодно им? — взорвался Колодников. — А нам? И дальше морду всякой сволочи подставлять?..
— Ну это кому как… — надменно отвечал Димка.
— Я тебе дам! — Теперь уже взвилась Александра. — И думать не смей! Мало тебе?.. Мало?..
Тот осторожно осклабился.
— Не, мать… Об этом даже не проси. Что ж по-твоему, если я не видел ничего… если они мне сразу в морду слезогонкой брызнули… не вычислил я их, что ли, потом?.. Да я уже знаю, кто это был… Я ведь не Христосик, вторую щеку подставлять не буду… Щек не напасешься… А на вас… смотрю — и удивляюсь… Ну ничего же о жизни не знаете… Тут ведь так: начнешь хныкать — враз копытами затопчут… шакалы…
Глава семьи вздохнул и поднялся. Образ шакала с копытами — это, конечно, сильно…
— Ну ладно… — сказал Алексей. — С вами — хорошо, однако пора и на работу…

* * *

Но такой уж, видно, выпал сегодня денек: ни единому плану Алексея Колодникова сбыться было не суждено. Ириша Чернолептова (та самая подруга, от которой пару недель назад в первом часу ночи возвращалась Александра) объяснила бы все мгновенно и не задумываясь: «Что-то ты не так сделал». Других объяснений Ириша Чернолептова просто не знала. У нее даже имелась на сей предмет толстая книга в твердой тисненой обложке зеленоватого оттенка, где вся эта дурь была изложена в мельчайших подробностях. Скажем, споткнулся ты на левую ногу. Открываешь книжку, находишь пункт «левая нога» и узнаешь с изумлением, что нагрубил ты когда-то старушке, — потому и споткнулся теперь, поганец! Ну, и боль в ноге, само собой, как-то сразу стихает…
Короче говоря, поработать Алексею так и не дали. Выгнав в шесть часов пару унылых тружеников за сваренную из арматурин дверь, он сел к монитору и первым делом набрал свое нынешнее творение — про ментов. Потом загрузил текст в «вентуру» и принялся всячески его украшать. Наклонил, снабдил рамкой…
— Это чего у тебя? — ошалело спросили вдруг из-за левого плеча.
Колодников вздрогнул. Дверь он, конечно, запереть забыл, что и позволило комсомольцу-книголюбу без препон проникнуть в помещение.
— Да это я так, для себя… — смущенно пояснил Алексей, судорожно пытаясь выйти из программы. — Пальцы размять перед работой…
«Мышка» как назло закапризничала, и книголюб-комсомолец, прочтя первые строки, тихонько взвизгнул.
— А распечатать прямо сейчас — можешь? — спросил он, распялив рот восторженной улыбкой.
— Да запросто… — с облегчением отвечал ему Алексей.
Вообще-то могли и взгреть за использование техники в личных целях…
Румяный член совета директоров вскоре читал распечатанный на лазерном принтере текст и в упоении ржал.
— Так, — решительно сказал он, отсмеявшись. — Гаси машину и пошли наверх! Вслух зачитаешь. Вроде как доклад…
— Опять что-нибудь отмечаете? — подозрительно спросил Колодников.
— Угу… Вчера двух мучеников помянуть забыли…
— Н-ну… Слушай, Андрей! Мне же ведь еще листовки делать… — И Колодников растерянно шевельнул кипу рисунков, вырезанных им сегодня из старых журналов. Рисунки эти он вместе с выведенными на принтере текстами наклеивал на белый машинописный лист и сдавал получившийся оригинал-макет в машбюро, где листовку размножали на ксероксе.
— Да ладно тебе… Завтра успеешь…

* * *

Домой его доставили на машине в двенадцатом часу. Чуть ли не под руки, как архиерея… Сытый, довольный, слегка под хмельком, Алексей отпер входную дверь и был поражен царившей в квартире темнотой. Из малой комнаты слышался слабый храп — Димка спал, набираясь сил, и, вероятно, уже вовсю чистил во сне рыла своим обидчикам. Дверь в большую комнату была прикрыта. Толкнув ее, Алексей в удивлении узрел порхающие по стенам желтоватые трепетные отсветы, а бормочущие голоса он услышал еще в прихожей. В воздухе был разлит какой-то странный кружащий голову запах…
— У вас тут что, черная месса, что ли? — озадаченно спросил он. — Привет…
Жена шикнула, остальные поздоровались вполголоса.
В углу виляло желтенькое пламя свечи. За выдвинутым в центр комнаты столом сидели Александра, чета художников Чернолептовых и незнакомая Алексею пышная молодая особа, распустившая волосы по плечам. Все четверо, сомнамбулически смежив веки, двигали по обширному листу картона блюдце, касаясь его лишь кончиками пальцев. На картоне верной рукой профессионала начертано было нечто вроде зодиакального круга, только знаков на нем теснилось побольше и погуще. Да и не знаки это были, как вскоре выяснилось, а буквы и цифры.
Колодников мысленно выругался и вновь ушел в прихожую — разуваться. Ну вот и до спиритизма докатилась… Вернувшись, лег боком на диван и стал наблюдать. Читать он про всякое там столоверчение — читал, и не раз, а вот наблюдать эту полосатую дурь собственными глазами еще не доводилось…
— Марк Шагал… — сдавленным взволнованным голосом радиста-подпольщика взывал Кирюша Чернолептов. — Марк Шагал… Вызываю дух Марка Шагала… Дух, ответь…
Дух почему-то выйти на связь не пожелал, стали вызывать другого. Этот оказался более общительным — угадал, как кого зовут, сообщил номер дома, предсказал новое повышение цен…
— Дух, дух… — с замиранием позвала Александра. — Если ты знаешь, скажи, кто нападает на людей ночью в арке?..
Колодников скрипнул зубами. Блюдечко, дрожа, поплыло по кругу.
— Пэ… — выдохнула Ириша Чернолептова.
Следующей буквой оказалась "о", затем "л" и наконец "т".
— Полтина! — вскричала Александра. — Я так и знала! Полтина из четвертого подъезда!..
Дрожащими пальцами она вновь установила блюдце по центру картонки, но на этот раз фарфор пошел трудно, словно бы преодолевая чье-то сопротивление. Наконец дух перестал кобениться и указал искомую букву.
— Е!..
— Как "е"? — растерялась Александра. — Почему "е"? Такого и слова-то нет…
— Полтергейст, — презрительно процедил Алексей, и тут в дверь позвонили.
Он встал, колыхнув свечу, и вышел в прихожую. Что это еще за полночные гости?.. Открыл. На площадке стоял электрик Борька. По сравнению с давешним он был вполне трезв, но явно чем-то пришиблен.
— Слышь, сосед… — искательно начал он и жалобно по-собачьи наморщил лоб. — Это не ты меня сегодня ущипнул?..
Нет, это просто сумасшедший дом какой-то!
— Нет, — бросил Алексей.
Хотел захлопнуть дверь, но электрик удержал его от бестактного поступка, поставив на порог ногу.
— Точно?..
— Точно, — не разжимая зубов, сказал Алексей и вновь нажал на дверную ручку.
Электрик расстроился, даже обмяк слегка, но ботинок из щели так и не убрал.
— Ну а кто ж тогда? — вопросил он в отчаянии. — Ведь ущипнул же кто-то!.. А я, ты понимаешь, не помню… Как просил — помню, а вот кто щипал — хоть убей…
В доказательство он подсучил правый рукав. Действительно, чуть пониже локтевого сгиба красовался небольшой, но смачный синяк. С подвывертом, должно быть, щипали…

Предыдущая страница 4 Следующая страница


5 Евгений Лукин

Глава 5

Следует заметить, что среди сверстников Димка отличался не только силой, но и суровой мужской красотой. Ничего не попишешь, дитя любви. Некоторые, правда, утверждают, что от любви дети получаются еще и умными, но Алексей утешал себя мыслью, что Димкина туповатость — черта не врожденная, а скорее накачанная вместе с мышцами в тренажерном зале.
Главным же в данном случае было то, что любящие родители наградили сына еще и отменным здоровьем. За каких-нибудь несколько дней вспухшая Димкина физиономия пошла на убыль, возвращаясь в прежние, милые родительскому сердцу очертания. Почки и прочие жизненно важные органы, слава Богу, кажется, отбиты не были. Идти в поликлинику, равно как и в милицию, Димка полагал ниже своего достоинства, так что лечение свелось в основном к мазям да компрессам…
Но теперь Алексея и Александру всерьез тревожила мрачная Димкина угроза расправиться с обидчиками самостоятельно. Сын не шутил — у него вообще было плохо с чувством юмора.
Со сдержанным уважением относясь к идее Бога и откровенно скептически к учреждению, именуемому церквью, Алексей тем не менее вот уже несколько раз в тоскливом отчаянии обращался тайком к висящей над супружеским ложем обшарпанной иконке Пречистой Богородицы Боголюбской, моля уберечь, а еще лучше — вразумить раба Божия Димитрия. Уберечь было, видимо, проще, чем вразумить, — и вскоре Димка явился довольный, злорадный и с оббитыми кулаками. О подробностях восстановления справедливости Алексей предпочел даже и не расспрашивать…
Александра же за эти последние дни оттаяла настолько, что дело дошло до возобновления супружеских обязанностей. Правда, теперь приходилось выслушивать все ее речи с начала до конца. Детективов она Алексею, благо, больше не предлагала, зато принялась доставать мистикой. И как это в ней уживалось? Ничего себе соседство: Блаватская и Чейз!..
Надо полагать, недавний сеанс спиритизма потряс ее до глубины души. Теперь Александра была свято уверена, что в арке завелся некий барабашка с хулиганскими наклонностями к мордобою. К счастью, у Алексея хватило ума не схватиться с супругой еще и по этому поводу…
— А та девушка, что с вами блюдце двигала… — спросил он однажды. — Она кто?
Александра с подозрением въелась в мужа глазами.
— Девушка… — недовольно повторила она, поджав губы. — Ничего себе девушка! Пять лет как в разводе…
— Да плевать мне на ее семейное положение! — сказал Алексей нетерпеливо. — Кто она? Экстрасенс, гадалка?..
— Она очень сильный медиум, — надменно изронила жена.
— Короче, оккультистка и теософка… — кивнул Алексей, пряча ухмылку. — А на жизнь чем зарабатывает?..
— Какая разница? — Александра вскинула плечи. — Иришка говорит: школьная подруга…
На этом разговор пришлось прервать. В противном бы случае она немедленно заподозрила мужа в неуважении к медиуму, а то и в попытке выяснить адрес этой разведенной особы.
Милиция Колодникова больше не тревожила. На работе все шло своим чередом, примечательных событий не наблюдалось. Хотя как-то раз Алексей был озадачен, столкнувшись в дверях кирпичного особнячка с бородатым степенным священником. Батюшка был самый настоящий — в рясе, с наперсным крестом, а в руках держал «дипломат».
— Чего это он? — оглянувшись, спросил Алексей у охранника. — Тоже, что ли, вкладчик?
Слоноподобный обрюзгший страж мотнул щеками.
— Фонд освящали, — буркнул он в ответ. — Бухгалтерию, совет директоров, зал…
— А компьютерную? — возмутился Колодников.
Поднялся на второй этаж и позабавил бывшего замполита очередной беззлобной выходкой.
— Ну, интересное дело! — бушевал он. — Как я теперь людям в глаза смотреть буду? Спросят меня: «На какой машине работаешь?» А я им в ответ: «На неосвященной!..»
Словом, и сам развлекся, и людей развлек…
С электриком Борькой вышел еще один прелюбопытный и таинственный разговор, причем завел его на этот раз Алексей. После той странной просьбы и полуночного визита Борька вроде бы намертво завязал с выпивкой и ходил теперь по двору сильно хмурый.
— Ну и как? — не утерпев, спросил его Колодников. — Нашел того, кто тебя ущипнул?..
Электрик как-то безнадежно покосился на Алексея и махнул корявой пятерней.
— Да нашел…
— А что так уныло?
Борька вздохнул и, тоскливо сощурясь, оглядел подсыхающий на мартовском солнышке двор: песочницы, стойку для выбивания ковров, мусорные ящики, немытую серую «Волгу» с промятой фарой…
— Человек ты, конечно, хороший… — молвил он ни с того ни с сего. — Только вот с людьми толковать не умеешь… А зря… Ты послушай, послушай, что вокруг говорят-то…
— А что вокруг говорят? — не понял Алексей.
— Та же пацанва, скажем… — пропустив мимо ушей его вопрос, продолжал загадочный электрик. — Они ведь с утра до ночи по двору носятся, все видят. Мы с тобой не видим, а они видят… Старухи опять же…
— Слушай! — с досадой перебил Алексей. — Борь! Ну что ты опять про старух? Что ты мне старухами-то мозги пудришь? Хочешь предупредить о чем-то? Ну так предупреди!.. Мы ж ведь с тобой, можно сказать, в один переплет попали! Ты, правда, покруче влетел, но все равно… Ясно же, что чепуха какая-то с этой аркой. Ну сам считай: ты, я, алкаш тот замерзший, потом спецназовец, жене моей затрещину выписали, недавно вон сыну морду набили… — Колодников загнул пять пальцев, одного не хватило, и он разжал кулак движением, каким обычно отбрасывают что-то скользкое и неприятное. — Хоть бы намекнул, что ли!..
Пока Алексей произносил эту гневную и в то же время проникновенную тираду, электрик по обыкновению опасливо крутил башкой, как бы высматривая, не подслушивает ли кто… Потом облизнул вывороченные губы, а глаза его при этом слегка остекленели. «Опять сейчас в бендежку начнет зазывать», — с неудовольствием предположил Колодников, но оказался неправ.
— Ты вот тогда говорил: ворота разварить… — сипло сказал Борька, должно быть, просто забыв, с кем он раньше беседовал насчет ворот. — А думаешь, их что? Просто так, что ли, заварили?.. — Тут он приостановился и пытливо взглянул Алексею в глаза. — Слышь, а ты как? Верующий?..
Колодникову уже доводилось отвечать на такой вопрос и не однажды, но в этот раз уж больно неожиданно он прозвучал.
— Ну, видишь ли, с Богом у меня отношения несколько сложные… — Тут Алексей замялся, усомнившись, стоит ли забираться в столь интимные материи.
— Ну а в чертовщину там всякую?..
— Нет, — решительно сказал Алексей. — Ни в чертовщину, ни в барабашек, ни в экстрасенсорику!
— Ну вот послушай, — зашептал Борька. — За что покупал — за то продаю… Тут ведь раньше, до войны, чекисты жили, слыхал?.. А потом их всех — того… под ноготь…
— Как же, как же! — сказал Алексей. — История известная…
— Известная? — переспросил Борька и зловеще усмехнулся. — А где их расстреливали, знаешь? Вот то-то! Думаешь, куда-нибудь в степь отвозили?.. Не-а! Здесь и расстреливали, в арке…
— Да не может такого быть! — возмутился Колодников. — Посреди города?..
— Еще как может… Во время воздушной тревоги, понял? Включили ревун, чтобы выстрелов не слыхать, подогнали в арку фургон — и давай выводить по одному… Он-то, слышь, идет, думает, повезут еще куда-нибудь, а его к стеночке… Шлеп из маузера в затылок — и в фургон… Всех в одну ночь, так-то вот…
Алексей ошарашенно оглянулся на серый, тоскливый, как зевок, вход в арку. История, конечно, была жутковатая и в чем-то даже вполне правдоподобная, но, будучи прицеплена к недавним событиям, она явно обретала черты анекдота.
— Погоди! — нервно засмеявшись, сказал он. — Ты к чему клонишь? Что это нам привидения чекистов рыло чистили? Именем революции?.. За измену идее?..
Тут Алексей вспомнил вдруг, что арка в ту ночь и впрямь показалась ему пустой, что удары сыпались на него вроде бы из воздуха — и умолк в тревожном недоумении.
— Слышь, сосед… — покряхтев, молвил электрик. — Ты мне, понятно, не веришь… А вот чует мое сердце: такое у нас скоро в доме начнется!.. Не приведи Господь… Причем не сегодня — так завтра, учти…
Повернулся и двинулся вразвалку к своей бендежке. Алексей посмотрел ему вслед, еще раз подивился странным речам и, пожав плечами, пошел себе дальше.
А буквально на следующий день и впрямь началось…

* * *

Смутное беспокойство Колодников ощутил сразу же, стоило ему ступить на плоское крыльцо подъезда. Уже то, что сидящие рядком старухи не удостоили Алексея обычным неприязненным взором, заставило его тревожно и пристально оглядеть двор. В той арке, что вот уже без малого двадцать лет смотрела сквозь железное кружево решетки на широкий проспект, метались отсветы электросварки и слышались характерные звуки, напоминающие треск сырого белья на ветру. Ну наконец-то! Разваривали ворота… Событие, конечно, долгожданное и знаменательное, однако взгляды старух были обращены совсем в другую сторону. У входа в противоположную, печально известную арку полукругом теснился народ.
— Что случилось? — испуганно спросил Колодников, вмешавшись в толпу.
На него диковато посмотрели — и отвернулись вновь.
— Полтину замочило… — пискнула откуда-то из-под ног бойкая девчушка — с ярким рюкзачком на спине. Глаза у нее от восторга и ужаса были круглыми, как у мышки.
На кроху шикнули. Алексей протолкался вперед. На пустом подсохшем асфальте возле самого выхода из арки он увидел меловой очерк простертого человеческого тела. Поискал глазами кого-нибудь в милицейской форме — и не нашел. Под серым потрескавшимся сводом стояли и угрюмо смотрели на черные кляксы, разбросанные как внутри, так и вне мелового контура, трое рослых мордастых парней в кожаных куртках. Надо полагать, телохранители, не уберегшие своего хозяина.
«Как же я теперь выйду?» — растерянно подумал Алексей.
Попробовал пробраться вдоль стеночки, но был приморожен взглядом одного из верзил.
— Мне на работу, — объяснил Алексей. — У меня смена с четырех…
— Ворота вон разварят — выйдешь… — процедил тот.
— Да опаздываю я… — соврал зачем-то Колодников.
Верзила помолчал, отворотясь, потом, судя по движению щеки, дернул ртом и наконец кивнул в сторону переулка: иди, мол, только быстрей…
Алексей выпорхнул наружу и чуть ли не до самой троллейбусной остановки чувствовал себя храбрецом…
В скверике лаял мегафон и колыхались красные флаги. Там возле столика с каким-то, надо полагать, воззванием толклись и перетаптывались немногочисленные граждане обоего пола, не слишком-то отличающиеся по возрасту от старух, ежедневно украшавших собой скамейку перед подъездом Алексея. Кое-где на пыльном черном костюме запеклись орденские планки, а то и сам орден. Оттаяли, митингуют… Странно… Коммунисты на прошлых выборах победили и в области, и в городе — какого же им лешего еще надо?..
Но Полтина-то, а? Даже он не уберегся… Черные пятна на асфальте располагались, как запомнилось Алексею, обильно и несколько вразброс. Должно быть, стреляли несколько раз… В память впечатался неряшливый след поскользнувшегося в неподсохшей крови мелка. Вот тебе и квартира в двух уровнях, вот тебе и охрана в прихожей, и «мерседес» у подъезда!.. Нет, ну его к черту это богатство — уж лучше огрести невзначай пару оплеух в ночной арке, чем вот так…
Троллейбус не спешил, и Колодникову пришло в голову, что все прискорбные случаи с жильцами дома и впрямь подвержены некой странной закономерности. Видимо, на пародоксальную эту мысль его натолкнули престарелые митингующие в скверике и недавние намеки электрика Борьки. Свят-свят-свят! Да уж не коммунистическое ли подполье орудует в арке после ноля часов? С позволения администрации… Колодниковы-старшие (оба бессребренники) практически отделалась испугом. Димка уже подвергся крепкому внушению — за связь с бизнесом и частным капиталом. А Полтину просто изрешетили в упор, как эксплуататора неимущих слоев…
Хотя непонятно, чем в таком случае им насолили замерзший алкаш и застреленный офицер спецназа… А заодно и владелец серой «Волги»… Хотя Димка сказал: калымил Костик…
Но тут наконец подошел троллейбус с размазанными изнутри по стеклам пассажирами, и забавную эту мысль Алексей решил развить уже на работе…

* * *

К удивлению Колодникова, оказалось, что убиенный в арке Полтина был хорошо известен всем сотрудникам инвестиционного фонда: от бухгалтерши до машинистки… Охранников же и директоров весть о его гибели просто потрясла.
— Так ты с ним, выходит, в одном доме жил? — моргая, переспросил бывший замполит полка. — Слушай, а ведь это очень серьезно… Это, считай, все группировки города на ушах будут! Пока не найдут тех, кто его заказал, не успокоятся ведь… Тьфу, как некстати!
Последней его фразы Алексей по наивности своей не понял. Ему еще сложно было уразуметь, каким образом убийство крупного теневика может отразиться на работе пусть жульнического, но вполне солидного, а главное — легального учреждения…
Комсомолец-книголюб Андрей, непривычно бледный, тут же с кем-то созвонился и разузнал подробности.
— В первом часу ночи, — сообщил он, положив трубку. — Отпустил машину возле арки, решил пройти через двор пешком. В арке его и встретили…
— Там же, где и меня, короче… — сдавленно сказал Алексей, и на него посмотрели несколько даже очумело. Ну ты, дескать, мужик, сравнил!..
Фонд гудел. Новость вышибла из колеи всех. Пожалуй, только два унылых труженика за решетчатой дверью, не обращая ни малейшего внимания на общую суматоху, продолжали тыкать в кнопки и бубнить вплоть до шести часов…
Все оказалось настолько серьезно, что Алексей так и не рискнул выдать в порядке хохмы свою версию, что-де убийство совершено пенсионерами-коммунистами. Тут, понимаешь, беда, а он со своими шуточками! Вот спадет паника — тогда еще куда ни шло…
Естественно, что, возвращаясь домой в двенадцатом часу, Алексей по врожденной рассеянности поперся через переулок, начисто забыв о возникшей еще утром возможности проникнуть во двор со стороны проспекта. Вспомнил он об этом, уже одолев полпути до арки — и то лишь заметив, что бьющийся вдалеке желток светофора растекается в лаковых изгибах капотов и кpыльев. У бровки, съев добpую половину пpоезжей части, выстpоились на выщеpбленном асфальте штук пять тpауpно-темных машин несомненно иностpанного пpоисхождения.
Сеpдце екнуло, Колодников остановился. Затем пpиблизился медленно к пpоему — и остолбенел.
В аpке колебалось пламя свечей и пpиглушенно звучал Шопен. Очерченный мелом контур лежащего тела был выложен дорогими цветами. Розами, в основном, и орхидеями. В нише мигал огоньками плейеp, теплились свечи. Под облупившимся сводом аpки неподвижно сидели на коpточках несколько человек в стpогих чеpных костюмах. Здесь же на асфальте стояла, как на цыпочках, бутылка изысканной фоpмы и меpцала паpа узких pюмок. На глазах Алексея в скоpбном молчании один из сидящих поднялся, налил себе полpюмки и, выпив, вновь мpачно пpисел на коpточки.
От правого ближнего угла арки беззвучно отломилась глыбастая тень и качнулась к Колодникову.
— Куда? — недружелюбно спросили его.
Масляный отсвет пробежал по складкам кожаной куртки и по выбритой до глянца одутловатой щеке.
— Домой… — растерянно сказал Алексей.
— Обойди… — равнодушно прозвучало в ответ, и мордоворот вновь ушел в стену.
На этот раз упрямиться Колодников не стал. Не стал он и прикидываться, будто не знает, что арка, соединяющая двор с проспектом, уже раскрыта. Во-первых, время — темное, братва — сердитая, а во-вторых, кто бы сейчас оценил его геройство?.. Позабились все, должно быть, по квартирам, нос боятся высунуть… А уж милиция, наверное, этот дом теперь за квартал обходит…
Один из сидящих в арке медленно повернул голову.
— Стой… Иди сюда…
«Ну вот… — просквозила обреченная, беспомощная мысль. — Нарвался… Так тебе и надо, придурок…»
Жертвенно ослабев, Колодников приблизился к выложенному цветами меловому очерку и застыл — весь внимание и трепет.
— Выпей… — угрюмо велел подозвавший, не глядя на Алексея. — Помяни…
Шевельнул желваками, плеснул в рюмку и, так же не глядя, сунул ее Колодникову. Господи, да мальчишка же совсем, чуть старше Димки…
— Спят… — с болью молвил подозвавший. — Ноготка его не стоят, а спят… Такой человек ушел…
Скрипнул зубами — и умолк. Алексей левой рукой (в правой была рюмка) стянул с головы лыжную шапочку, чудом не прихватив очки.
— Царствие тебе небесное, — сдавленно обратился он к меловому контуру, причем настолько прочувствованно, что на глаза и впрямь чуть было не навернулись слезы. Выпил, не ощутив вкуса, бережно поставил рюмку рядом с бутылкой и, отступив на шаг, широко, истово перекрестился. Тихие аккорды Шопена расходились волнами по гулкой ночной арке.
«Досчитаю до трех… — с замиранием мыслил Алексей. — И тихонечко, тихонечко отсюда… приставными шажками… Лишь бы отпустили…»
— Здесь живешь?
— Здесь…
— Знал его?
— Ну, как?.. Встречались… здоровались… — неуверенно приврал Алексей.
— А работаешь кем? — с проблеском интереса спросил тот, что предложил выпить.
— Да я… с компьютерами…
Спросивший горестно покивал.
— Не поймешь… — изронил он с сожалением. — Иди… Нет, не там… Там иди…
Там, не там — какая разница?.. Вновь оказавшийся в переулке Колодников опомнился, лишь удалившись от арки шагов на двадцать. Вздувался и опадал желток светофора. Не решаясь оглянуться на кавалькаду иномарок, Алексей обогнул угол дома.
«И все незнакомые… — испуганно мыслил он. — Значит, сменяются: одни посидели, помянули — ушли… Потом — другие… Наверняка ведь поклялись: пока не отомстят — так и будут сидеть в арке… Потому и ворота разварили… Господи, неужели и Димка через пару лет станет таким же?..»
Сердце болезненно сжалось, но лишь на секунду. Неприятная мысль извернулась, похорошела и показалась вдруг весьма соблазнительной. Допустим, стал Димка крутым… И вот идет это Колодников через арку, а там сидят… Ну, в общем, те же самые и сидят… Поминают Полтину… Дальше все — как было. «Здесь живешь?» — «Здесь…» — «А фамилия твоя как?» — «Колодников…» Пауза. Крепкие стриженые головы медленно начинают поворачиваться. «А Димка тебе — кто?..» Нет, не Димка… Как-нибудь там — Диман… Да, Диман… «А Диман тебе — кто?..» — «Сын…» И все поспешно встают…
Но тут сбитые с резкости зрачки Алексея вмиг подобрались, и он остановился, облившись потом. В каких-нибудь двух шагах перед ним прорисовалось в полумраке железное кружево полураспахнутых ворот. Оказывается, их разварили не в одной арке, а во всех четырех. И створки даже снимать не стали — просто разъяли по стыку и приотворили наружу… Надо же, чуть очками не вписался!..
Хм… Идти до проспекта или же свернуть прямо сейчас? Если до проспекта, то можно будет проскользнуть вдоль стеночки, подальше от поминающих… А если прямо сейчас, то придется пересекать двор у них на виду… Колодников с сомнением вгляделся в густой полумрак арки.
Асфальтированное дно каменной норы, ставшей сквозной лишь сегодня, было устелено слежавшимся влажным слоем мусора, в котором за день уже успели протоптать тропинку. Тянуло гнилью. Ладно, рискнем…
Пройдя мусорной стежкой, Алексей заметил, что со стороны проспекта во двор скользнула серая тень… Еще один припоздавший. И направляется прямиком к третьему подъезду. Да уж не Димка ли это? Колодников всмотрелся. Ну точно, Димка… Его спинища… Что ж, умен… В старую арку даже и не сунулся… Вот тебе и крутой!..
Окликнуть сына Алексей по известным причинам не решился. Ускорить шаг — тоже. Когда он — по возможности бесшумно — достиг середины двора, Димка (Все верно — Димка!) взбежал на крылечко и пропал за дверью. Слева скорбно вздыхал Шопен. Поравнявшись с аркой, Колодников вновь уловил краем глаза желтизну свечей. Краем глаза — и только. Головы в сторону зловещей тризны он повернуть не дерзнул, а коситься украдкой счел унизительным.
А когда уже подходил к крыльцу, сзади сквозь траурную тихую музыку послышался тоже негромкий, но вполне явственный шум. То ли захрипел кто-то, то ли зарыдал. Что-то разбилось, что-то звякнуло…
Алексей вздрогнул и обернулся. Из черного зева арки выкатилась длинная бутылка изысканной формы. В масляном отсвете жирно блеснула обильная золотым тиснением этикетка.
Ну что за сволочи!.. Нет чтобы, как люди: допить и тихо поставить у стеночки!.. Зла не хватает! Взять бы пулемет — и прицельно, короткими очередями каждого… Или как тех чекистов… Врубить ревун, подогнать фургон — и выводить по одному!.. Рылом в стену — и из маузера в затылок!.. Алексей Колодников почувствовал зуд в указательном пальце правой руки и, стиснув зубы, круто повернулся к крыльцу…

Предыдущая страница 5 Следующая страница


Зона справедливости 6

Глава 6

Как было уже сказано, Александра Дмитриевна Колодникова прической и личиком сильно напоминала (особенно в минуты неистовства) Нестора Ивановича Махно. Именно в такую минуту и угодил, без сомнения, Колодников, отперев входную дверь своей просторной, волею случая обретенной квартиры. Разъяренная супруга встретила Алексея в передней. Сам легендарный батька выглядел так всего один раз — при печально известном штурме станции Блюменталь…
— Явился? — процедила она, сверкая глазами.
Нервы у Алексея были на взводе, а тут еще в памяти возник как на грех давешний пожилой покойник со сложенными на груди желтоватыми пухлыми руками.
— Да?.. — заорал в ответ Колодников, чувствуя, как тяжелеет от прихлынувшей крови лицо. — А из морга ты еще меня не забирала? Скажи спасибо, что вообще живой пришел!..
Судя по тому, что супруга так и отпрянула, Колодников был страшен.
— Дима! — взвизгнула она, и Алексей поспешил взять себя в руки.
С видом оскорбленного достоинства он расстегнул куртку и снял шапочку. Александра ударилась в слезы.
В Димкиной комнате что-то грохнуло, скрипнуло, затем дверь приоткрылась.
— Чего орете? — мрачно осведомилось дитя любви.
При взгляде на него у Алексея чуть не выпала куртка из рук. Оплывшая Димкина физиономия вновь сияла глянцем свежих кровоподтеков. Этюд в багровых тонах. К левой, надо понимать, рассеченной брови сын прижимал влажный марлевый тампон с кровавым пятном. Запахло одеколоном.
— Дома не бываешь!.. — рыдала Александра. — А с ним, смотри, что опять сделали!..
— Ты же с проспекта шел… — в недоумении выговорил Алексей.
Правый, не прикрытый тампоном глаз уставился на Алексея с недоверием и, как тому показалось, со страхом.
— Откуда знаешь?..
— Да я как раз из другой арки во двор входил…
— Дай промою!.. — взмолилась со всхлипом Александра. — Ну что ж ты одеколоном? Это перекисью надо…
— Да погоди ты, ма!.. — Димка досадливо мотнул головой, тут же сморщился от боли и снова повернулся к отцу. — Из какой арки? Из старой? Там же сейчас Скуржавый с пацанами!.. Полтину поминают…
— Да знаю… — недовольно отозвался Алексей и повесил наконец куртку. — Я там тоже посидел с ними, помянул…
От изумления Димка даже тампон от брови отнял. Ох, глубоко рассекли… Шрам будет… Хорошо хоть губы на этот раз уберег — почти не шепелявит…
— Со Скуржавым?..
— Шел мимо, окликнули… — пояснил Алексей. — Выпил с ними рюмку за упокой… Потом смотрю: народу в арке много, напрямую идти неловко… Решил обойти…
— Ах, ты с ними еще и пил?.. — взвилась Александра. — Они сына твоего изувечили, а ты с ними…
— Мать!.. — проскрежетал Димка — и Александра умолкла.
Алексей, гримасничая от сочувствия, рассматривал Димкины повреждения.
— Что… и в той арке тоже кто-то поминал? — упавшим голосом спросил он.
Сын в ответ лишь коротко вздохнул. Алексей растерялся окончательно. Он мог поклясться, что в каменной норе, выходящей на проспект, никого не было.
— Но ты их хоть… видел? — Последнее слово Колодников произнес чуть ли не шепотом. Вспомнились вновь двусмысленные и зловещие Борькины байки, пустая гулкая арка и брюзгливый голос оперуполномоченного: «Сквозь очки вас ударили, получается…»
— Никого я не видел…
— Как не видел? Проспект же! Светлым-светло!..
— А так! Не видел — и все! — огрызнулся Димка и затравленно взглянул на отца неповрежденным глазом.

* * *

Угомонились лишь во втором часу. А ближе к двум раздался настойчивый звонок в дверь. Алексей выругался шепотом, вылез из-под одеяла и пошел открывать. «Если опять Борька — придушу…» — мрачно подумал он, нашаривая выключатель в прихожей.
— Кто там?..
— Алексей Петрович Колодников здесь проживает?
— А в чем дело?
— Так проживает или нет?
— Да, — злобно сказал Алексей. — Проживает. Это я…
— Вы сегодня во сколько с работы вернулись?
— А в чем дело?
— Я из милиции, — проникновенно произнесли за дверью. — Вот удостоверение… Да вы выгляньте в глазок…
Колодников заглянул в дверной глазок. В желтоватом пузыре линзы плавала муть. Напрягши зрение (и воображение впридачу), Алексей в конце концов признал в причудливой тени руку с развернутой книжечкой. Оглянулся на обе прикрытые двери. Александра приняла снотворное и, надо полагать, уже спала без задних ног, а Димка, если и слышал препирательства в прихожей, то скорее всего затаился от греха подальше.
— А в чем дело?
— Да вы откройте сначала…
— А вы знаете вообще, который час?..
— Да вы откройте…
Колодников сломался и открыл. На лестничной площадке стоял некто в штатском. Жестом, каким обычно матери подносят чумазому отпрыску зеркальце («Посмотри, на кого ты похож!»), он сунул в лицо Алексею удостоверение.
— А в чем дело? — в сотый уже, наверное, раз повторил Колодников.
— Вы каким путем с работы возвращались? Через переулок?
— Да…
— А не заметили: в арке кто-нибудь был?..
— Да… Сидели, пили…
— Вам придется пройти со мной в качестве понятого…
— Какого?.. — недослышав, ужаснулся Алексей.
— Понятого…
«Ага… — сообразил Колодников. — Значит, с Димкой это в любом случае не связано… Странно… Драка-то в новой арке была, а не в старой…»
— А почему я?
— Ну… во-первых, видели вы их… Потом на вас же вон на самого недавно напали… в это же время…
— Откуда вы знаете? — вскинулся Алексей, как-то сразу не подумав о том, что уголовными делами района занимаются всего несколько сотрудников и секретов друг от друга, как правило, не держат.
— Да знаем… — уклончиво отозвался ночной гость. — Вы бы оделись…
С остервенением облачась, Алексей натянул шапчонку, сунул ключи в карман куртки и последовал за сотрудником. Жизнь его определенно меняла жанр. В который раз. До тридцати пяти — шел серенький соцреализм, потом несколько лет разнузданной фантастики, а теперь вот чистый уголовный роман… Надо же, еще и в понятые угодил… Значит, стряслось что-то.
— А что случилось?.. — спросил Колодников в широкую плотную спину сотрудника милиции.
— Да происшествие… — нехотя отозвался тот.
Спасибо, объяснил… Сразу все стало понятно. С кем же происшествие-то? С самим… этим, как его?.. Скуржавым? Так его, кажется, Димка назвал?.. Или еще какого-нибудь другого прохожего в арку затащили?.. Вспомнилась, кстати, и рюмка, истово опрокинутая за упокой души усопшего Полтины, и стало Алексею нехорошо. Говорить об этом ментам или не говорить?..
Они выбрались во двор и двинулись к месту неведомого пока происшествия. Под ногами ничего не хрустело и не хлюпало, март был на излете, влагу подобрало, весенние дожди только подкрадывались к городу. Так что приглушенные голоса Алексей различил еще издали, причем бормотали они что-то страшное…
— Кровищи-то, кровищи… — озабоченно приговоривал кто-то, вроде бы даже и не совсем трезвый. Потом вдруг спросил жалобно: — Ну вы точно сами справитесь?..
— Да справимся, Сергей Прокофьич, справимся… — ворчливо отвечали ему. — Возвращайтесь и празднуйте дальше…
Сердце у Колодникова от этих жутких слов оборвалось. А тут еще что-то подвернулось под ноги и с грохотом отлетело, крутясь, по асфальту. Пустая бутылка. Та самая…
Алексей уже был готов ко всему — к самому худшему. И все же, когда в ноздри ударило запахом мясного ряда, когда луч карманного фонарика вынул из темноты нечто раскромсанное до такой степени, что Колодников даже не смог сразу опознать в этом человеческое тело…
Алексей попятился, глыкнул утробно, потом схватился обеими руками за горло, словно собираясь сам себя придушить, и наконец метнулся, спотыкаясь, к стойке для выколачивания ковров, где его и вывернуло несколько раз жесточайшим образом.
— Слаб народ… — с неудовольствием наблюдая за ним, молвил милиционер, пригласивший Колодникова в понятые.

* * *

— Па! Ну ты чего, па?..
Алексей вырвался из кошмара и, широко раскрыв глаза, уставился на сына. Возникшая на мгновение надежда, что визит мента в штатском и весь последующий ужас сегодняшней ночи тоже привиделись ему в дурном сне, исчезла бесследно при одном только взгляде на оплывшую и залатанную пластырем Димкину физиономию… Хотя, конечно, кровавая расправа в переулке и мордобой на проспекте, по идее, никак друг с другом связаны не были — разве что совпали по времени…
— Я что… кричал?..
— Угу…
— А который час?
— Двенадцать скоро…
Алексей приподнялся на смятой подушке и со стоном взялся за правый висок. Голова разламывалась. Нашарил на полке анальгин, морщась, вылущил из фольги таблетку, разжевал…
— А мама где?..
Димка повел плечом.
— Собрание у них…
— У кого?
— У жильцов. Насчет вчерашнего митингуют… Додумались: хотят весь дом на охрану поставить… Может, воды принести — запить?..
— Да нет… — собравшись с силами, сказал Алексей. — Сейчас встану…
— Я там чай заварил… — сообщил Димка. — Ты как?
Сынуля был необычно предупредителен. То ли родитель и впрямь встревожил его своим криком, то ли Димке просто не терпелось разузнать поподробнее о том, что случилось в арке…
— Сосиски еще есть…
Колодников содрогнулся. К горлу снова подступил ком желчи но, слава Богу, поколебавшись, укатился по пищеводу обратно в желудок…
— Нет, спасибо, — сипло ответил Алексей. — Я так, глядишь, скоро вегетарианцем стану…
Впервые за долгое время чай они пили на кухне вместе.
— Ну ладно… — с надрывом говорил Колодников. — Сволочи они, рэкетиры, убийцы… Но я же их только что перед этим живыми видел! Только что, понимаешь?..
— Ты с ними, в натуре, вмазал?
— В том-то и дело!..
— А ментам сказал?
— Нет…
— Ну и правильно…
Ссутулившись над стаканом, Алексей с остановившимся взглядом размешивал и размешивал ложечкой чай, хотя сахар давным-давно уже растворился.
— Бойня… — сдавленно сказал он. — Самая настоящая бойня… Хуже, чем в Чикаго, наверное… Там гангстеры хотя бы просто из автоматов друг друга дырявили! А тут… Ножевые ранения, пулевые… Под одним, должно быть, гранату взорвали — в клочья разнесло, по всей арке… Какая-то извращенная жестокость, понимаешь? Нечеловеческая…
— Гранату?.. — недоверчиво переспросил Димка. — Да ну, не может быть!..
— Может… — Дрогнувшей рукой Алексей отложил чайную ложку, поднес стакан к губам, но так и не отхлебнул — расплескав, поставил на стол. Во рту сладковато горчило от анальгина, тупо бьющая в затылок боль шла на убыль, и все же каждое слово еще давалось Колодникову с трудом.
— Ты прикинь, как должно было грохнуть, — озадаченно сказал Димка. — Это ж не петарда. Граната… Слушай, а тебя-то чего в понятые загребли? Третий подъезд, второй этаж… Там же рядом народу полно!..
Алексей невесело усмехнулся — одним ртом, чтобы резким движением не растревожить ноющую голову.
— Так умные же все! — бросил он с досадой. — Никто даже дверь не отворил… Два дурака нашлось на весь двор: я да еще один из первого подъезда… Тоже недавно въехал…
— А он слышал?
— Взрыв? Нет, не слышал… Спал, говорит. Да врет, наверное!.. Ну как это может быть? Внизу в двух шагах палят вовсю, гранату подорвали — не проснулся! А на звонок открыл…
— А может, и не врет…
Что-то в Димкином голосе показалось Колодникову странным. Он всмотрелся повнимательней в распухшую физиономию сына, и тот смущенно отвел глаза. Нет, в прошлый раз Димка, помнится, вел себя куда естественней. Рычал, злобствовал, грозил расправиться с обидчиками… Теперь же он был какой-то пришибленный, утративший обычную свою самоуверенность. Может быть, даже слегка испуганный…
Кстати, такое впечатление, что нынешней ночью Димку в арке подстерегли уже не любители, но профессионалы высокого класса. Ударов было нанесено — всего ничего, зато каждый из них мог послужить причиной серьезного увечья. Сам Колодников от одного такого удара улетел бы в нокаут… Ох, отчаянные, должно быть, ребята!.. Тут в двух шагах Скуржавый Полтину поминает, а им — ноль внимания… Напали, отлупили чуть ли не на виду…
— А менты что говорят? — спросил Димка, медленно облизнув губы и по-прежнему не поднимая глаз.
— Да у них, как я понял, тоже крыши поехали… — нехотя отозвался Колодников. — Ну что взрыва никто не слышал — ладно… Осколков не нашли! Понимаешь? Ни гильз, ни осколков — ничего! А самое главное: у одного из этих… ну, из тех, что поминали… голова отрезана! Напрочь!.. При мне с асфальта подбирали… А волосы короткие, не ухватишь… Ногой в пакет закатили… Представляешь? Ногой… — Алексей выпрямился и несколько секунд тупо смотрел в никуда, борясь с бунтующим пищеводом. Потом тошнота отступила, но хуже всякой тошноты было сознание невозможности, невероятности того, что случилось ночью…
— Ведь что получается… — решившись, медленно проговорил Алексей. — Всех насмерть, а один еще какое-то время жил… Бился, катался… Ну, видно было, как он там корчился… И зацепил бутылку — уже в агонии…
— И… чего? — тоже понизив голос, спросил Димка.
Колодников встал и подошел к кухонному окну. Продравший его озноб был настолько силен, что начался даже не со спины, а с затылка. Алексей взялся за голову, вонзив ногти в кожу.
— А того… — проговорил он сквозь зубы. — Бутылка-то при мне из арки выкатилась… При мне, понимаешь?.. Я уже к парадному к своему подходил — и вдруг слышу: вроде захрипел кто-то… А потом бутылка…
Он обернулся. Незалепленный пластырем глаз Димки смотрел на него чуть ли не с ужасом.
— То есть выпил я с ними… — малость переведя дыхание, продолжал с содроганием Колодников. — Дошел до угла, свернул… И в этот самый миг, получается, все и началось!.. А задержись я на минуту…
Алексей запнулся, испытав то странное ощущение, когда, закурив, бросаешь горелую спичку в угол, а она застывает в воздухе, не долетев до стены, и отказываешься верить глазам. Так не бывает! И лишь потом с облегчением замечаешь, что спичка попала в паутину…
Так не бывает! Не было ни грохота взрыва, ни автоматных очередей, ни криков, ни шума схватки… Был только гулкий двор, траурные тихие вздохи плейера, желтизна свечей… Он прошел мимо и даже не повернул головы. А в это время в арке, получается, в живых оставался всего один человек — тот, что зацепил потом в агонии бутылку…
— Ментам… — просипел Димка. — Ментам ты об этом сказал?..
— Нет, — бросил Алексей.
Широкие плечи сына расслабились.
— Слава Богу…

* * *

Анальгин подействовал, но голова все еще оставалась тяжелой, и Колодников решил, что глоток свежего воздуха ему просто необходим. Вязаную шапочку он даже надевать не стал — сунул в карман куртки. Ступив на крыльцо, Колодников сразу же увидел изливающуюся из четвертого подъезда толпу. Значит собрание кончилось. А здоровый, должно быть, актовый зал в домоуправлении — выходят и выходят… Вроде не воскресенье, не суббота, а смотри, сколько народу!..
Надо полагать, ни до чего хорошего жильцы на собрании так и не договорились. По квартирам разползтись не спешили, сбивались в группы и яростно продолжали что-то обсуждать. В центре одного такого скопления неистовствовала Александра. Алексей неспешно сошел с крыльца.
— Стрелять! Стрелять, как бешеных собак!.. — надсаживался поблизости дребезжащий старческий голосок. — Это же не люди, это, я не знаю… Звери какие-то!..
— Ну и чем вы тогда недовольны?.. — невозмутимо обронил Колодников, поравнявшись с кровожадным жильцом. — Всех и постреляли… Постреляли, порезали, еще и гранату им в арку кинули…
Пенсионер в пыльно-черном костюме с запекшимися на хилой груди орденскими планками обратил к Алексею трясущиеся морщины. Холодновато, пожалуй, по нынешней погоде в пиджачке — зато все награды наружу. В глубине складок вокруг рта и у подбородка ветерана тускло мерцали подобно железным опилкам остатки щетины.
— Это самосуд!.. — взвизгнул он. — Это свои же и перестреляли!.. А их по суду надо было! По закону!.. И тех, и других!.. — Растопыренные старческие пальчики прыгнули чуть ли не в лицо Алексею. Крутые за такой жест, если верить фольклору, уже бы грохнули. — Да своими бы руками, не колеблясь…
— Так по суду или своими руками?.. — не без ехидства осведомился Колодников, и немедленно был атакован с фланга плотной крашеной дамой (с четвертого, кажется, этажа).
— А почему вы не были на собрании? — крикнула она.
Алексей медленно (главное — все делать медленно, иначе опять скрутит) повернул голову.
— А почему вы не пошли в понятые?..
Та не поняла.
— Когда вчера из милиции… в дверь звонили… — так же размеренно продолжал Колодников. — Вы почему не открыли?..
Дама растерялась.
— Я спала… не слышала…
— Все… спали… — презрительно шевельнув краешком рта, выговорил Колодников. — Носа никто не высунул… Я один, понимаешь… как пионер… полночи с ментами кишки со стенок соскребал…
Дама чуть отшатнулась и, заметно побледнев, сглотнула.
— Вот-вот… — мстительно молвил Алексей. — Уже и позеленели…
Однако в следующий миг на него тоже накатило. Зажмурился, переждал дурноту, а когда вновь открыл глаза, ветеран был на месте, а вот дамы нигде не наблюдалось.
— Слаб народ… — с удовлетворением пробормотал Колодников, цитируя дословно давешнего мента.
— Слаб?.. — тут же взвился ветеран. — Да я на одной Курской дуге больше мертвых закопал, чем ты живых видел! Раньше бы, я не знаю… Своими бы силами порядок навели!.. Ну вот что от вас толку? — заорал он вдруг кому-то, оборачиваясь. — Лампасы нашили, индюками вырядились, а как до дела дойдет — и нет вас!..
Колодников посмотрел, на кого это он так, и увидел возвышаюшегося над толпой богатырского сложения мужчину с буденовскими усами. Одет был усач и впрямь живописно: синий френч, галифе с широкими красными лампасами, на портупее вместо кобуры — нагайка. Наряд завершали подполковничьи погоны и милицейская фуражка с двуглавым орлом.
Есаул, должно быть… Или кто у них там еще у казаков? Атаман? «И за борт ее бросает?..»
— А что мы можем? — побагровев, рявкнул усач. — У них вон автоматы у гадов!.. С нагайками, что ли, нам против них выходить?.. С шашками в пешем строю?..
— Да хоть бы и с шашками! — запальчиво отвечал ветеран. — У нас в полковой разведке и с кортиком против «шмайсера» выходили! Так-то вот!..
«Эк, загнул!.. — подивился про себя Колодников. — Недовоевал, видать…»
— Это порядочно?.. — горячился кто-то поодаль — судя по выговору, лицо кавказской национальности. — Это непорядочно!.. Продаешь квартиру — все про нее говори!.. Потолок течет — говори! Район бандитский — тоже говори… Друг от меня ночью уходил — побили!.. В больнице лежал, да?..
— А что ж на собрании молчали?..
Лицо кавказской национальности как-то сразу прижухло. Кстати, весьма упитанное лицо, с прекрасными газельими глазами.
— Зачем на собрании? Тебе говорю…
Алексея легонько хлопнули по плечу. Обернувшись, он увидел загадочное скорбное мурло электрика Борьки.
— Алексею Петровичу… — как бы по секрету поздоровался он, затем придвинулся поближе и понизил голос чуть ли не до шепота: — Значит, говоришь, в понятые угодил?.. Мне тоже вон среди ночи в дверь трезвонили… А я, прикинь, как нарочно — ну совсем никакой был!.. Перебрал вчера, с койки подняться — и то не смог…
«Врет, — решил Колодников, вглядываясь в относительно свежую и даже выбритую Борькину физиономию. Если чем-то на сей раз и веяло от электрика, то одной лишь одеколонной прохладой. — Явно пьяным прикинулся, жук, лишь бы в понятые не идти…»
— Да на какие шиши? — завопили неподалеку. — На какие шиши, я вас спрашиваю, нанимать эту охрану? Что значит «всем скинуться»? Вы знаете, сколько она сейчас стоит? Нет?.. Ну и нечего тут, понимаешь!..
— Приметил, нет? — доверительно шепнул Борька. — Старожилы-то — молчат. Одни новички глотку рвут…
Он присмотрелся к Алексею и всполошился.
— Э, ты чего бледный такой? Насмотрелся ночью?..
— Насмотрелся… — вздохнул Колодников.
— Пошли в бендежку, — решительно сказал Борька. — Ты что, шутишь?.. В такую страсть сунулся — и трезвый ходит! Здоровья, что ли, девать некуда? Так, знаешь, и загнуться недолго…
«А действительно… — подумалось Алексею. — Как же это я сам не сообразил?..»
— Значит, так… — продолжал электрик. — Я сейчас к твоей супруге подкачусь — насчет проводки там чего-нибудь… А ты давай у нее за спиной к подъезду…
— Еще чего! — вспылил Алексей. — Пусть только слово скажет!..
Борька хмыкнул, покосился уважительно, почесал в затылке.
— М-да?.. — с сомнением промычал он. — Тогда давай сразу туда… А я уже чуть попозже. А то моя вон тоже стоит, пасет… кошелка!..

Предыдущая страница 6 Следующая страница


7 Евгений Лукин

Глава 7

Конечно, Борька завлек Колодникова в бендежку не столько из человеколюбия, сколько из желания выпытать подробности. Впрочем, устремления собеседников в данном случае полностью совпадали: Алексею и самому не терпелось излить перед кем-нибудь душу. Сложность, однако, заключалась в том, что ни про Димку, ни про поминовение усопшего Полтины при электрике говорить не следовало. Даже если Борька не стукач, он может проболтаться и невзначай… А там, глядишь, доползет слушок до милиции — и пошло поехало…
Поэтому рассказ получился сбивчивый и куцый. Вдобавок, выпившего натощак Колодникова сплошь и рядом заносило куда-то не туда. То он вдруг ударялся в философию, то принимался яростно спорить с кем-то в бендежке не присутствующим. Мудрый Борька его, тем не менее, не прерывал и слушал все подряд. Должно быть, взгляды Алексея на жизнь интересовали электрика нисколько не меньше, чем приключившееся в арке побоище.
— А?.. — рычал Колодников, ослабляя ворот свитера. Очки он сбросил еще после первой стопки и определил их на верстак рядом со слесарными тисками. — Стрелять ему! Не настрелялся в войну, понимаешь!.. А если по кровушке соскучился, то что ж ты, старый хрен, в понятые-то не пошел?..
— Да на словах мы все храбрые… — понимающе кивнул электрик, разливая по второй. Глаза его, однако, смотрели исподлобья внимательно и, пожалуй, тревожно.
— Вот ты говоришь, старух я не люблю! — в запальчивости продолжал Алексей. — Да если хочешь знать, страшнее злобной старухи, вообще ничего быть не может! Старик — еще куда ни шло, но старуха!.. Вон по телевизору одна недавно выступала! Я-то сам его не смотрю, жена смотрела, а я — так, краем глаза… Так вот: мы, говорит, творцы, носители культуры, а «каинов» (это которые скамейки ломают и на заборах пишут) будем уничтожать… Ты, что ли, карга, уничтожать будешь? Ты же, стерва старая, молодых на это дело пошлешь!.. Если, конечно, к власти прорвешься…
Тут Колодников прервал дозволенные речи, и принял протянутую стопку из грязновато-розовой пластмассы.
— Ты закусывай, — задушевно посоветовал ему Борька. — А то без закуски тоже, знаешь, здоровью вредить…
— Нет, ты послушай, ты послушай, что они говорят! — кипятился Алексей. — На улице остановись, послушай! Казней хотят, лагерей хотят, руки хотят рубить за воровство!.. И когда они все только передохнут, ком-муняки недобитые?.. А витебское дело! Помнишь, в прессе шум был о витебском деле? Ради галочки невиновных шлепнули!..
— Ну, это еще при советской власти… — заметил Борька.
— Какая разница? И вот думаю: а может, у нас все время не тех расстреливают? А что?.. Очень даже просто! Настоящего преступника ловить — это ж замучишься! А начальство-то — давит, дело-то не раскрыто… А тут как раз проходит мимо какой-нибудь Алексей Колодников. Во! То, что надо! Цап его! Пил с ними в арке? Пил… Отпечатки пальцев на рюмке есть? Есть… Ну и все! Ты их, стало быть, и замочил… Выколотили признание — и к стенке!..
— Погоди… — Борька ошалело тряхнул башкой. — А с кем это ты пил? Со Скуржавым, что ли?..
Тут Алексей понял, что все-таки проговорился, и густо покраснел.
— Да нет! Я говорю: допустим… — с досадой отмахнулся он. — А она еще на меня бочки катит, что я против смертной казни…
Последние слова Колодникова относились к Александре, с которой он, действительно, не раз схватывался на эту тему, но произнесены были исключительно для того, чтобы замести следы.
— Водку плещешь… — недовольно заметил Борька.
Колодников спохватился и выпил.
— Ну вот… — сдавленно продолжил он.
— Да ты закуси сначала.
Забывший после двух стопок о своей мрачной угрозе стать вегетарианцем, Алексей живо расправился с небольшим обломком полукопченой колбасы и куском черного хлеба.
— На чем я остановился?..
— На рюмке, — напомнил Борька. — С отпечатками…
— Да что ты привязался к этой рюмке?.. Никакой рюмки не было! Рюмка — это так, образно выражаясь… О чем я перед этим говорил?..
— Как голову подбирали… отрезанную…
Алексей запнулся. Под свитером опять разбежались мурашки, полупроглоченная колбаса стала поперек горла.
— Ну что… — насупившись, глухо и отрывисто заговорил он. — Мужики, видать, тертые, привычные, не то что я: ногой в пакет закатили… Ну а сам подумай: чем еще?.. Рукой — неприятно, да и испачкаешься… И слышу, один мент говорит другому… «Знакомая, — говорит, — картина. Ясно: трамваем башку отмахнуло. Или поездом…»
— Поездом? — усомнился Борька. — Вокзал-то — вон аж где…
— Вот и ему так же сказали… А он уперся, стоит на своем… «Значит, — говорит, — под трамвай его сунули, а потом уже сюда притащили. И не фиг даже, — говорит, — экспертизы ждать. Надо поблизости все трамвайные линии проверить. Лужа крови должна быть на путях…» А я еще думаю: «Каким трамваем? Какие трамваи в первом часу ночи?.. Дежурный разве…»
Борька крякнул и принялся сокрушенно качать короткой с проседью стрижкой. Потом налил по третьей. До половины.
— Хреново… — вздохнул он. — Ой, хреново, сосед… Не надо было тебе открывать, вот что…
— Затаскают?.. — с понимающей безрадостной усмешкой спросил Алексей.
— Да и затаскают тоже… — уклончиво ответил Борька. — Все равно ведь не просекут, что к чему… Сюда бы не ментов вызвать…
Последняя фраза прозвучала тоскливо и как-то больно уж многозначительно. Алексей поставил стопку, надел очки и вопросительно воззрился на электрика.
— А кого? — спросил он. — Прокуратуру?
— А!.. — Борька махнул рукой и выпил.
— Погоди-погоди… — стремительно трезвея, процедил Алексей. — Я тебя за язык не тянул. Говори, раз начал!.. Кого вызвать? Колдунов, что ли?
Борька помялся, покряхтел.
— Не знаю… — нехотя молвил он. — Может, попа…
Алексею немедленно вспомнился батюшка с «дипломатом», покидающий двухэтажный кирпичный особнячок.
— Арку освятить? Или все четыре?..
Борька тут же вскинул голову.
— Еще в какой-нибудь морду набили?.. А кому?
Колодников прикусил язык. Чуть было и про Димку не проболтался, идиот!..
— Да нет, на всякий случай… — сердито пояснил он. — Чего уж там! Кадить — так кадить! На весь двор…
Электрик озадаченно почесал за ухом. Вид у него был, по правде сказать, разочарованный.
— Чего не пьешь-то? — спросил он.
— Не буду, — решительно отрубил Колодников. — Я перед тобой — как на духу, а ты мне опять мозги пудришь! По глазам же вижу: знаешь что-то — и молчишь!..
— Смеяться будешь… — отводя глаза, буркнул Борька. — Ты вон образованный… в компьютерах секешь…
— Не буду! — истово поклялся Алексей. — Ну хочешь — перекрещусь?..
И он угрожающе поднес троеперстие ко лбу. Угроза, как ни странно, подействовала. Электрик покосился, вздохнул…
— Ты выпей сначала…
Алексей послушно разжал щепоть и выпил. Как заправский алкаш, кашлянул, занюхал рукавом и уставился в ожидании на Борьку. Тот все еще жался и кряхтел.
— Не надо было ворота в арках разваривать… — вымолвил он наконец с самым мрачным видом. — А теперь, конечно, перемкнуло накрест…
— Что перемкнуло?.. — У Алексея даже голос сел.
— Двор перемкнуло! — огрызнулся Борька. Засопел и налил еще. — Раньше-то все это дело… бульками выходило, как из бутылки… А теперь как бы сквозняком протянуло… из арки в арку…
Алексей моргал.
— Каким сквозняком? Ворота же и так сквозные!..
— Так ведь не воздухом же протянуло, — с досадой сказал Борька. — Я ж про сквозняк — так, для примеру…
— А чем? — жадно спросил Алексей.
— Чем-чем!.. — ощетинился Борька. — Я, что ли, знаю, чем? Протянуло — и все…

* * *

Далее мерзавец Борька вспомнил вдруг, что ему надо куда-то там бежать по вызову, и опять оставил Алексея в дураках: все у него выспросил, а сам так ничего по сути и не сказал…
Выставленный из бендежки Колодников постоял, пораздувал во гневе ноздри, да и убрался восвояси. Шел и злобствовал… Ну не придурок, а? То привидения чекистов у него по ночам шастают, то ущипни его, то арку ему святой водой окропи!.. Надо же — двор перемкнуло!.. В башке у него перемкнуло! Накрест!..
Как ни странно, народ со двора разбрелся еще не весь. У подъезда Колодникова вежливо окликнули, поздоровались и чуть ли не с подобострастием спросили: верно ли, что нынешней ночью он согласился стать понятым и сам все видел?..
Пришлось рассказывать сызнова. Соседи слушали и поеживались.
«Ай-яй-яй… — слышалось то и дело. — Ц-ц-ц…»
На крыльцо Колодников поднимался уже героем.
Дома ему, правда, подпортила настроение Александра. Хотя, если вдуматься, претензии ее звучали вполне разумно: нечего открывать кому попало среди ночи!.. Да хоть бы и милиции!.. Больше всех надо, что ли?.. Пусть вон дворники в понятые идут — у них служба такая!..
Дверь Димкиной комнаты была, как всегда, плотно закрыта, поэтому оставалось лишь гадать, дома он или же где-то гуляет… Хотя — гулять с такой физиономией? Вряд ли…
Склоку прервал дверной звонок. Алексей открыл. На пороге стояли два румяных улыбающихся аккуратненьких мальчугана — с виду школьники: один — класса из девятого, другой — и того меньше. В левой руке каждый держал сумку, в правой — тоненькую кипу ярких глянцевых журнальчиков — гибких, как тетрадки.
— Здравствуйте!.. Здравствуйте!.. — зачастили оба наперебой, оттарабанивая, без сомнения, затверженный заранее текст. — Скажите, как вы думаете, почему мир вокруг вас так жесток?.. Скажите, а известно ли вам настоящее имя Бога?..
Колодников глядел на них с умилением.
— Ребя-ата… — протянул он, расплываясь в пьяной улыбке. — Ну что же вы стоите на пороге?.. Проходите на кухню, я вас чаем напою… А там уже все обсудим: и настоящее имя Бога, и…
— А ну вон отсюда! — гаркнула подоспевшая Александра. — Только вас еще здесь не хватало!..
Оттолкнула Алексея и с маху захлопнула дверь, едва не влепив ею по испуганно улыбающимся рожицам.
Колодников неуклюже повернулся к жене.
— Зачем же ты так грубо-то… с иеговенками? — упрекнул он и оторопело умолк, осознавая, что это у него сейчас такое выговорилось. Осознав, захихикал.
— Слу-шай!.. — вымолвил он наконец. — А красивый, между прочим, иеговизм… То есть этот… неологизм!.. Иеговенки…
— С электриком, что ли, набрался? — процедила Александра.
Колодников сурово сдвинул брови.
— А голову отрезанную… ты когда последний раз ногой в пакет закатывала?.. — спросил он с угрозой. — А мне вот пришлось!.. Набрался… Да ты б уже померла триста раз на моем месте!..
С этими словами он величественно прошествовал в большую комнату, где со скрипом и хрустом повалился на прибранное супружеское ложе.
— До трех не будить!.. — повелел он и тут только обратил внимание, что в левой руке у него — тетрадка с яркой глянцевой обложкой. На обложке ликовали жизнерадостные строители светлого будущего, причем, вне всякого сомнения, построившие его вот только сейчас, сию секунду. Стало быть, исхитрились все-таки иеговята сунуть через порог свою агитку…
— Хм… — с сомнением молвил Алексей и, пролистав, посмотрел картинки и заголовки. Заголовки были ничего, вполне божественные, но вот от картинок, воля ваша, так и веяло советской пропагандой. Энтузиазму-то, энтузиазму на личиках!.. «Коммунизм — это молодость мира, и его возводить молодым…»
Необходимость поделиться мыслями хоть с кем-нибудь согнала Колодникова с кровати. Он поднялся и двинулся в кухню, где злобно гремела посудой Александра.
— Нет, ну ты мне вот что объясни… — проникновенно обратился Алексей к сердито ерзающим под халатиком лопаткам жены. — Чем эти иеговенки вообще отличаются от коммунистов? Царствие Божие у них — на земле, а не на небе… Далее… Наступит оно после армагеддона… то есть после той же гражданской войны и мировой революции… Христос у них — даже и не Бог, а самый лучший из людей, хоть в мавзолей его клади на Красной площади… В чем разница-то?
Ответа, естественно, не последовало. Колодников покряхтел смущенно и бросил брошюрку на кухонный стол.
— Зря… — примирительно, пожалуй, даже виновато сказал он. — Зря ты, ей-Богу, иеговят выперла… Меня агитировать — все равно, что коллапсар освещать… Они еще только рты открыли, а я уже все их доводы наперед знал… Иегова… Так это ведь даже и не имя никакое! Это просто непереведенный кусок древнееврейского текста… По-нашему, «Аз есмь…» Или «Сущий»… При чем тут вообще имя?.. Взялся переводить — так переводи до конца… ничего не пропуская…
Подождал — может, отзовется… Не дождавшись, уныло шевельнул бровью и поплелся обратно. Ну и ладно!.. Не хочешь разговаривать — черт с тобой!.. Шлепнулся на широкое ложе, едва не потеряв очки. Снял, отложил на тумбочку… В дверь опять позвонили. «Да пошла ты!.. — с озлоблением подумал Колодников. — Сама откроешь, не рассыплешься…»
Слышно было, как Александра подозрительно осведомляется сквозь дверь, кто пришел и зачем. На лестничной площадке забубнили басовито.
— Какая еще домовая дружина? — закричала в прихожей Александра. — Я ему дам дружину!.. Знала бы — и в понятые не отпустила!..
«У, дура!..» — с тяжелой ненавистью подумал Колодников и, повернувшись набок, смежил веки. Лишь бы кошмаров никаких не привиделось…

* * *

Проснулся Алексей вовремя, но настроение было — ни к черту! Нет, нервы — нервами, а пить натощак все-таки не следовало… Даже поколебался: не позвонить ли от соседей на работу и не сказаться ли больным? Однако соблазн ошеломить фонд новой душераздирающей историей оказался слишком велик. Колодников привел себя в порядок, оделся — и двинулся…
Кирпичный двухэтажный особнячок держал оборону. Как в гражданскую. У входа ворочалась плотная толпа ощерившихся по-звериному вкладчиков. Того и гляди приволокут бревно да и начнут высаживать дверь… Специалист по компьютерному дизайну приостановился в растерянности, но вскоре вспомнил, что в особнячок можно попасть еще и через двор. Все-таки строитель-купец дело знал. Полиция — в парадный подъезд, а клиенты тем временем шасть — и врассыпную черным ходом…
Интересное дело (со скорбной язвительностью, мыслил Алексей, обходя сторонкой людское скопище), ну не может Русь без очереди! Раньше за колбасой давились, теперь вот — за деньгами… Все-таки поразительная мы нация! Ведь ясно же, как Божий день: всех обманут… И здесь, и везде… Нет, все равно несут, вкладывают, на прибыль надеются!..
Колодников еще раз приостановился и обозрел толпу.
«И правильно сделают, что обманут! — цинично подумалось ему. — Давать деньги в рост… Это же ростовщичество чистейшей воды! Самое презираемое ремесло — во все века…»
— Стрелять!.. — угрюмо прорычали в толпе. — Стрелять их, жуликов!..
«О Господи!.. — ужаснулся он. — И эти туда же!.. Можно подумать, сами не жулики!.. Вон какие деньжищи вкладывают — по пять лимонов… Ах, накопили!.. Почему же я тогда не накопил?..»
— Алексей!.. — послышался вдруг женский голос.
Колодников обернулся. Из толпы проталкивалась локтями некая отчаянно улыбающаяся особа приятных, хотя и несколько пышных форм. На миг Алексеем овладела паника: широкоскулое лицо вкладчицы было ему откуда-то знакомо, но откуда?.. Миндалевидные карие глаза, распущенные по плечам волосы… Да тудыть твою в качель!.. Это ж медиум! Оккультистка и теософка! Та, что вместе с Александрой и четой Чернолептовых гоняла намедни пальчиками блюдечко по картону… Пять лет как в разводе… Оп! А как же ее зовут-то?..
— Приветствую вас… — галантно пророкотал Алексей.
— А я смотрю: вы идете… — радостно сказала она и подала ему гладкую белую руку, чуть свесив пальцы. Для поцелуя так протягивают…
В Колодникове взыграл гусар. Впору было звякнуть шпорами и, склонясь, запечатлеть лобзание, как вдруг на лилейной коже обнаружился фиолетовый трехзначный номер. Алексей опомнился и решил ограничиться дружеским рукопожатием.
Они отошли в сторонку.
— А я и не поняла тогда, что вы именно здесь работаете, — возбужденно говорила оккультистка и теософка. — Иришка сказала, что в фонде, а в каком… Надо же, совпадение!..
— Ради Бога!.. — страдальчески взмолился Колодников. — Не надо меня называть на «вы». Каждый раз вздрагиваю и оборачиваюсь: кто это у меня там за спиной пристроился?..
Она рассмеялась. Потом подалась поближе и зашептала:
— Ваши, говорят, в банк за деньгами ездили? Вот-вот откроют?..
— Н-не знаю… — сказал Алексей. — Я же только еще на работу иду…
— А с вами… А с тобой можно… туда?..
— Вообще-то у нас охрана… — промямлил захваченный врасплох Алексей. — Хотя… Попробовать, конечно, можно…
Говорят, древние спартанцы считали всех персов рабами, потому что те, якобы, не могли прямо, без экивоков сказать «нет». Вот и Колодников тоже…
У калитки в железных воротах со щитом и мечом на каждой створке толклось человек семь. Алексей подергал скобу, погремел тяжелой щеколдой.
— Да пробовали уже… — безнадежно заметил кто-то.
Калитка приоткрылась, в щель выглянул некто свирепый и седобровый. Явно из прежнего персонала особнячка, хотя и в штатском. Собственно, строение и сейчас считалось гостиницей МВД, а инвестиционный фонд был всего лишь арендатором части строения.
— В чем дело?
— Да на работу… — заискивающе сказал Колодников и предъявил пропуск. — Я специалист по компьютерному дизайну, а там не пускают…
— Правильно делают, что не пускают… — процедил страж, метнув глаза с фотографии на Алексея и обратно. — Будь моя воля, я бы вас вообще, мазуриков…
Не договорил, вернул пропуск и раскрыл калитку пошире.
— Ну куда, куда? — рявкнул он на теософку.
— Это со мной, — поспешно пояснил Колодников. — Насчет компьютера… У нас там монитор барахлит…
Седобровый засопел, поиграл желваками, и, как ни странно, пропустил. Алексей, честно говоря, в глубине души надеялся, что не пропустит… Однако, назад уже дороги не было. Оказавшись в тесном длинном дворике, Колодников даже слегка одурел. За такое грубейшее нарушение пропускного режима запросто можно было схлопотать выговор, а то и вовсе оказаться без работы.
Дура же теософка (вспомнить хотя бы, как ее зовут!) вела себя совершенно непринужденно — охорашивалась и щебетала. И наконец, в довесок ко всем прочим неприятностям, Колодникова угораздило столкнуться лоб в лоб на пороге черного хода с озабоченным розовощеким Андреем. При виде специалиста по компьютерному дизайну глаза директора вспыхнули.
— А, вот он, ты! — вскричал он, хватая Колодникова за отворот куртки. — Что у вас там еще стряслось?
— Где? — испугался тот.
— Где-где!.. Во дворе у тебя! Где Полтину грохнули…
На спутницу Алексея он, к счастью, внимания не обратил, а та, нимало не теряясь, скользнула мимо Андрея в узкую дверь черного хода. Зря… Заблудится ведь одна… Там, пока доберешься до зала, десять раз в коридорах этих купеческих заплутаешь… Хотя такая не пропадет! Ох, бойкая, видать, особа!.. Лишь бы на Колодникова не вздумала ссылаться…
— Ну что… — горестно вздохнув, завел Алексей. — Иду вчера с работы, гляжу: Скуржавый с ребятами в арке сидят, Полтину поминают… Поздоровались, налил он мне стопку…
— Так ты и со Скуржавым был знаком?..
— Да так, знаешь… Постольку-поскольку…
Румяный комсомолец Андрей смотрел на Колодникова, слегка приотворив рот.
— А ну пошли! — скомандовал он наконец. — Пошли в совет директоров, там все расскажешь…

* * *

— И ведь что получается-то… — с надломом говорил Алексей, принимая из рук бывшего замполита крохотную рюмку греческого коньяка. — Получается, что я вообще последний, кто их живыми видел… Помянул, поднялся к себе, а часа через два уже в дверь колотят, в понятые зовут…
Алексей машинально пригубил коньяк, поставил рюмку на стол и, скорбно покачав головой, взглянул на застывшие, чуть искаженные лица директоров.
— И согласился?..
Колодников вздохнул, снова взял рюмку и, хмуро на нее посмотрев, хлопнул залпом.
— Да согласился… — нехотя молвил он. — И черт меня дернул менту этому открыть…
— И что там?.. — со страхом спросил Андрей. Словно уже примерял случившееся к себе самому.
Колодников помолчал, как бы отгоняя воспоминания, и начал в который уже раз за сегодня излагать кошмарную ночную историю. Директора слушали его напряженно, не перебивая, лишь подливали иногда коньяку — то Алексею, то себе.
— За волосы-то не ухватишь… — хрипло говорил Колодников. — Стрижка короткая… Взял подставил пакет, толкнул ногой… Ну а чем еще? Не рукой же…
Опрокинул третью по счету рюмку, насупился. Наступило тяжелое молчание…
— Хреново… — угрюмо подвел наконец итог бывший замполит. — Полтины — нет, Скуржавого — тоже… Считай, без крыши остались… Впору дело сворачивать…
Раньше он столь откровенно при Колодникове не выражался. Должно быть, из-за этого дурацкого ряда совпадений директора заподозрили, что Алексей далеко не так прост, как им казалось поначалу. По просьбе того же Полтины (Царствие ему небесное!) фонд принял на работу двух его людей. Однако ведь Полтине ничто не мешало внедрить и третьего… И знал же куда — в компьютерную, поближе к учету вкладчиков!..
Пухлая обитая кожимитом дверь приоткрылась, и в щель просунулось узкое девичье лицо в очках с металлической оправой. Брови жалобно заломлены, глаза расплылись во всю линзу.
— Андрей Михалыч! — проскулила явившаяся без вызова. — А в операционном зале — вкладчица…
Румяный Андрей моргнул. У Колодникова оборвалось сердце.
— Откуда она там взялась? Двери же закрыты…
— Не знаю… Со двора, наверное…
— Через забор махнула, — мрачно съязвил красавец-замполит. — У них это запросто…
— Выставить нельзя? — озабоченно спросил Андрей.
— А у нее — наручники… Говорит: «Прикуюсь к стойке, пока не рассчитаетесь…»
— Ну так рассчитайтесь, черт возьми! — вспылил бывший замполит полка, и личико стремительно исчезло. — Вороны… Я эту охрану разгоню к едрене фене!.. Дармоеды… В Афгане за такие штучки в распыл пускали… без трибунала…
— Да, вот еще что… — промямлил Колодников. К нему повернулись. — Я тут с одним системщиком договорился на полпятого. Он мне обещал пару утилит для «ворда» скинуть…
Обилие непонятных слов произвело должное впечатление.
— И что?.. — настороженно спросили Алексея.
— Мне ж сейчас все равно без дела сидеть… А так бы я взял дискету — и к нему… За пару часов обернулся бы… туда-обратно…
— Но раньше-то ты работал без этих… как их?..
— А с ними удобней!
— Сколько он за них просит? — Глава совета директоров был мрачнее тучи.
— Да бесплатно же! — вскричал Колодников, истово прижав ладони к груди и округлив глаза.
— С этого бы и начинал, — с видимым облегчением буркнул тот. — Иди, конечно, а то еще передумает!..

Предыдущая страница 7 Следующая страница


Зона справедливости 8

Глава 8

Сообразив, что ради одной ублаготворенной вкладчицы, тяжелую дверь парадного входа открывать не станут (иначе в особнячок тут же хлынет вся жаждущая толпа — и попробуй их потом наружу выдави!), Алексей решил перехватить бойкую оккультистку на полпути из операционного зала к черному ходу…
Месяца этак два назад, услышав впервые, что помещение со сквозной ажурной перегородкой и тремя окошками для приема и, якобы, выдачи денег называется операционным залом, Алексей восхитился. Нет, вы вслушайтесь, вслушайтесь!.. Операционный зал… Слова холодили, отсвечивали сталью и разили медициной. Невольно мерещились всякие там ланцеты и скальпели, с помощью которых у населения хирургическим путем удаляются лишние суммы…
Расчет Колодникова оказался верен — буквально через пару минут из-за поворота решительным, едва ли не строевым шагом вышла разрумянившаяся ликующая теософка.
— Как у вас тут отсюда выбраться?.. — надменно спросила она — и прыснула, узнав Алексея.
Оба засмеялись — тихонько и радостно.
— За мной!.. — заговорщически скомандовал он. — Только через двор — по одному, а то сразу просекут, как ты сюда попала…
У железных ворот Алексей (он шел первым) задержался.
— Зря вы, ей-Богу!.. — с проникновенным упреком сказал он седобровому свирепому стражу. — Я ведь такой же служащий, как и вы… Сижу на окладе, пашу, как зверь, зарплаты второй месяц не вижу…
Седобровый насупился и отвернул нос. Слова Алексея явно пришлись ему не по нраву, ибо сквозила в них попытка расколоть его, седобрового, мировоззрение: работает в фонде — и вдруг не жулик!..
Тем временем, как бы сама по себе, к воротам подошла оккультистка и теософка. Алексей, ничем не рискуя, вежливо пропустил ее вперед. Даже если на втором этаже (на первом — стекла волнистые) и заметили этот его поступок, то, зная воспитанность Колодникова, наверняка не удивились и уж во всяком случае ничего не заподозрили. Ну, уступил женщине дорогу — в чем криминал?..
А вот перетаптывающихся с той стороны калитки бедолаг провести было труднее. Появление за воротами Колодникова и его спутницы вызвало взрыв негодования. Ишь, проныры!.. Да сами оттуда, не видно, что ли?.. Вон какую корму наела на наших денежках!..
Не отвечая на ядовитые реплики и сердито склонив головы, оба поспешили выбраться на открытое пространство, после чего снова заулыбались. Теософка достала из сумочки косметическое молочко и с гримаской отвращения затерла платком фиолетовый номер на правой руке.
— А наручники где?.. — с преувеличенной серьезностью шепнул Алексей, пытаясь запустить глаз в сумку.
— Да это я так, напугать… — отмахнулась она. Потом взглянула на Колодникова с интересом: откуда узнал?
— Ну, как же… — не дожидаясь вопроса, с удовольствием ответил он. — Шуму было — на весь фонд! Влетает в совет директоров… бухгалтерша, что ли? Ну да не важно… «Там, — кричит, — вкладчица сейчас к стойке прикуется!..» Гляжу: челюсти у всех так и отпали. А тут еще я паники добавил. «Да рассчитайтесь вы с ней, — говорю, — побыстрее! Может, у нее не только наручники, может, у нее еще и канистра бензина с собой!..» Ну тут всех вообще чуть кондратий не хватил…
Они шли по влажным весенним тротуарам, хохоча в голос. Прохожие оборачивались.
— Леш… — сказала она, отсмеявшись и переведя дух. — А этот высокий, румяный — он кто?..
— Андрей? Директор…
— И ты с ним так запросто?
Колодников приосанился.
— Да у нас там куда ни плюнь — сплошь директора… — небрежно обронил он. — Директор на директоре и директором погоняет… Тебе далеко отсюда ехать?
— Да я вон за тем домом живу…
— Да-а?.. — приятно удивился Алексей. — А ты… м-м… э-э…
Она остановилась и повернула к нему широковатое скуластое лицо. Карие глаза смотрели весело, с ехидцей.
— Короче, Склифасовский! Забыл, как зовут?.. Ну, колись, колись…
— Н-ну… — Колодников неловко засмеялся и с виноватой ужимкой развел руками.
— Мила, — представилась она. — Есть на чем записать?.. А то опять забудешь…
Честно говоря, Алексей был малость покороблен таким обращением, хотя виду не подал. Ну, забыл!.. Ну, так что ж теперь?.. Он вон из-за нее, черт побери, своей красивой должностью рисковал…
— О! — сказала она изумленно. — Обиделся, что ли?.. Да ладно тебе! Нашел, на что обижаться… Зайдешь, или тебя там сейчас хватятся?..
При этих слишком уж небрежно произнесенных словах что-то невольно шевельнулось в груди Алексея. И в брюках — тоже. «Да какого лешего!.. — с замиранием подумал он, вспомнив извечные вопли Александры. — Вешает на меня зазря всех знакомых баб… Возьму вот сейчас и в самом деле зайду, раз приглашает… А то прямо зло берет!..»

* * *

Ходок налево Колодников был, признаться, никудышний. Точнее сказать, никакой. Вроде и ростом вышел, и физиономия вполне мужественная, а вот успехом у женщин никогда не пользовался. В упор они его не видели. Ну да и понятно: одет невызывающе, скуповат по причине безденежья, неговорлив… Вернее говорлив, но на философские темы, так что лучше бы уж вообще молчал…
Пока поднимались на пятый этаж, он успел выстроить довольно сложную систему причин, почему он сейчас изменит жене. Помимо стервозности Александры и одиночества Милы туда входило, например, и такое тонкое соображение, что отказ прозвучал бы в данном случае невежливо и глупо.
Однако стоило Колодникову попасть в тесную однокомнатку, как все его умственные построения пошли прахом. Еще в коротеньком коридорчике, равномерно увешанном резными работами Кирюши Чернолептова и Иришкиными акварельками, Алексей услышал высокий девичий голос. Болтали по телефону.
— Гамлет?.. Записывай, — лихо и небрежно рубя хвостики словам, выговаривала юная незнакомка. — Ефсиманская пять… Ага, за частным сектором… Две… Четверо… Час… Да, сказала… Все равно… А вот так, все равно! Говорят: без разницы… Не-ет, какие хачики?.. Ну, все!.. Выезжаете?..
Послышалось клацанье пластмассы о пластмассу, и в коридор высунула улыбчивую обезьянью мордашку девчоночка лет пятнадцати со светлой короткой стрижкой и высоко подбритыми висками. Видимо, дочь.
— А чего это ты так рано?.. — подивилась она и окинула гостя неприязненным, как тому показалось, взглядом. — Здравствуйте!..
Колодников с тайным вздохом ответил на приветствие. И ради чего, спрашивается, врал? Вдохновенно причем, с огоньком… Утилиты, системщик…
— Все в порядке? — осведомилась Мила у дочери, ногой пододвигая Алексею шлепанцы. Мужские.
— А то?.. — задорно отвечала та, дернув плечиком под просторной джинсовой рубахой навыпуск.
— "А то!.." — укоризненно передразнила мать. — Соображать надо, что кому говоришь!.. Гамлет, между прочим, тоже армянин…
— Так а это я, что ли, начала?.. — возмутилась дочь. — Он их сам хачиками зовет!..
Ну вот, еще и Гамлет какой-то… «Сомкни тяжелые, как мрамор, челюсти и в монастырь ступай…» Колодников приуныл окончательно.
— Так, — сказала Мила. — Это дядя Леша Колодников, я тебе про него говорила. Если бы не он — плакали наши денежки… А это Ксюша… Прошу любить и жаловать!..
Они прошли в комнату, и Алексей содрогнулся. Оказывается, он уже напрочь успел отвыкнуть от тесноты «хрущовок». Как же они здесь живут?.. Того и гляди в люстру головой впишешься!
Стены и потолок были оклеены светлыми обоями в цветочках, отчего комната имела вид шкатулки, только изнутри. Вдобавок в воздухе стоял странный кружащий голову запах — словно бы от дорогих сигар. Аромат показался Алексею знакомым. Такой же в точности дурман был развеян в ночь спиритического сеанса по квартире Колодниковых. Да уж не ладан ли?..
— Так вот и живем… — усмехнулась Мила. — Ладно. Пошли на кухню чай пить!..
Обстановку Алексей, по обыкновению, не разглядел. Зато успел пробежать глазами по книжным полкам. На двух нижних шершаво темнела Бог знает когда изданная классика, на верхней весело сияли новенькие корешки. Судя по названиям, оккультизм и прочая чертовщина. Как и следовало ожидать.
Телефон был на длинном шнуре, и Мила прихватила его с собой на кухню. Гляди-ка, с определителем номеров! Только что факса нет… Серьезная машина… Раньше такие телефоны Колодников видел лишь в учреждениях.
— Чего в гости-то не заходишь? — с прискорбием поставив крест на амурных делах, полюбопытствовал он, пока хозяйка заваривала чай. — И Ириша с Кирюшей тоже куда-то запропали…
Мила обернулась и одарила Алексея загадочным оккультным взглядом.
— Пересядь… Вообще никогда не садись на углу стола.
Произнесено это было мягко, но властно. Колодников озадаченно поправил очки.
— Семь лет замуж не выйду?.. — со скептической усмешкой осведомился он.
— Нет… — с сожалением, как ему послышалось, молвила хозяйка. — Приметы тут вообще не при чем. Приметы — глупость… Просто из каждого выступающего угла исходит поток отрицательной энергии…
Та-ак… Пошла мистика в три листика… Алексей скроил пресерьезную физиономию, покивал.
— А-а… То-то меня в детстве чуть что в угол ставили…
Ответом была улыбка, но не та, на которую он рассчитывал. Скорее снисходительная, нежели веселая…
— И правильно делали, между прочим. Угол комнаты смотрит не на тебя, а от тебя… — С сосредоточенным видом Мила сложила пальцы домиком и предъявила получившуюся фигуру Алексею. — Он как раз забирает отрицательную энергию… Ставить ребенка лицом к ровной стенке бесполезно. Нужен именно угол… Наши предки это давным-давно заметили, просто не могли объяснить…
Продолжая говорить, она опустила на кухонный стол овальное блюдо со сластями и прозрачный заварочный чайник, в котором, клубясь, густела на глазах коричневая мгла.
— Вот… — Присела напротив Колодникова и в два плавных взмаха огладила края столешницы. — Энергия течет так… и так… Здесь оба потока сталкиваются и дальше идут единым лучом, понимаешь?.. И прямо на тебя…
Трепетно застонал телефон. Мила бросила быстрый взгляд на высветившийся номер, потом подняла трубку.
— Фирма «Эдем» слушает… — любезно известила она.
Колодников несколько даже оторопел. Ну ничего себе!.. Мила тем временем нетерпеливо пощелкала пальцами, указывая Алексею глазами куда-то на край холодильника. Вскочив, Колодников обнаружил там рядом с электронными часами шариковую ручку и обрывок вкривь и вкось исписанной бумажки. Подал услужливо…
— А у меня вообще приятный голос… — с невозмутимой улыбкой отвечала кому-то Мила. — Нет… Я — диспетчер… Вы русский язык понимаете? Я же сказала: нет… Потому что! Мне девяносто лет, и я горбатая… Назовите ваш адрес… — Прижала трубку к уху плечом и отчеркнула углом чистый краешек листа. Затем миндалевидные карие глаза оккультистки (и диспетчера по совместительству) начали вдруг изумленно раскрываться. — Ка-кое кресло?.. — ошалело переспросила она. — Новое?.. Вы что же, креслом хотите расплатиться?.. Ах, денег нет… А если нет денег… Что значит «хочется»?.. Не морочьте мне голову, юноша!..
Фыркнула, бросила трубку и, пробормотав: «Придурки…» — принялась разливать чай в прозрачные коричневатого оттенка чашки.
Колодников моргал.
— А насчет Ириши с Кирюшей… — опечалившись вдруг, вернулась она к изначальной теме разговора, о которой Алексей, признаться, уже забыл. — Боюсь, они еще долго у вас не появятся…
— А в чем дело? — встревожился он. — Обиделись на что-нибудь?..
Она поколебалась, стоит ли говорить. Меж бровей залегла морщинка.
— Нас ведь, Леша, тоже в этой арке отлупили… — нехотя призналась она. — Когда уходили от вас…
— Как?.. И вас тоже?! — Алексей вскочил, едва не опрокинув чашку. — Я же предлагал проводить!.. — вне себя выкрикнул он.
— Ты сядь… — попросила Мила. — Теперь-то чего уже руками махать?.. Ну проводил бы… Еще бы и тебе влетело…
Колодников постоял еще немного, сжимая и разжимая кулаки. Наконец сел, тяжело дыша.
— Нам-то с Иришкой только по щекам надавали, — со сдержанной грустью продолжала она. — А вот Кирюше чуть зубы не вышибли, коронка слетела…
— Да что ж это за арка такая, Богом проклятая!.. — плачуще воскликнул Колодников.
— Ты пей, остынет… — напомнила она. — Или ты слишком горячий не любишь?..
Алексей скрипнул зубами, потом взял себя в руки и потянулся к сахарнице.
— Богом, не Богом… — таинственно изронила Мила, наблюдая, как он нервно, со звоном размешивает ложечкой чай, — а что проклятая — то проклятая… Знаешь, я когда еще первый раз сквозь нее проходила, почувствовала…
— Что почувствовала? — подозрительно, несколько даже враждебно спросил Алексей. После смутных и зловещих намеков электрика Борьки он встречал в багинеты любую попытку приплести к этой таинственной уголовщине потусторонние силы. А что таковые силы будут сейчас приплетены, можно было даже не сомневаться.
— Да ты и сам, наверное, чувствовал то же самое — и не раз… — сказала Мила. — Любого нормального человека в этой арке озноб продерет… Вот, смотри… — И тупенький продолговатый ноготок, покрытый бледно-розовым чуть облезшим лаком, загулял по клетчатой скатерке. — Четыре угла. И из каждого — поток отрицательной энергии. Здесь и здесь они скрещиваются, так?.. Перед самым входом…
— Не знаю, как вам, — мрачно заметил Колодников, следя за ее пальцем, — а мне морду набили внутри самой арки…
— Так а там же еще по нише с обеих сторон! То есть еще четыре выступающих угла. А внутренних углов в нишах — нет! Там скругления, заметил?.. То есть энергия свободно течет по кривой, а потом четырьмя лучами сходится в одном фокусе… Вот тут! — Бледно-розовый с перламутровыми крупинками ноготь победно клюнул в стол. — А у вас там четыре арки! То есть должен еще возникать резонанс… Головы бы оторвать этим архитекторам! Хотя… — Мила призадумалась. — Это ведь бывший дом НКВД… А знаешь, вполне возможно, что все это спроектировали нарочно… в отместку Сталину…
Колодников снял очки и, болезненно щурясь, принялся протирать линзы.
— М-да… — промолвил он, ощущая неприятное биение в правом виске. — Вредители-дьяволисты… — Спохватился, не слишком ли ядовито он это произнес, и поспешил перевести все в шутку, пока не обиделась: — Нет, ты меня пойми, я не против!.. Получить по морде от потока отрицательной энергии — это, конечно, звучит гордо… Только ведь там еще и стреляют, Мила… и гранаты рвут…
Он хотел плавно перейти к недавним жутким событиям, в частности — к отрезанной голове, которую ему, якобы, пришлось закатывать в пакет ногой, но тут вновь возрыдал телефон.
— Опять этот идиот, — произнесла сквозь зубы Мила, взглянув на высветившийся номер. — С креслом…
Телефон продолжал стонать. Мила перевернула его, как черепаху, и, передвинув рычажок, убрала звук до минимума.
— Понимаешь, Леша… — попыталась растолковать она, ставя аппарат на место. — Конечно, отрицательная энергия кулаков не имеет… Просто этот ее фокус, этот узел… Он как бы притягивает зло, понимаешь?..
Слова ее неожиданно попали в точку.
— Погоди, — отрывисто сказал Колодников, снова надевая очки. По хребту ползли мурашки. — А вы кого-нибудь из нападавших — видели?..
Она задумалась на секунду.
— Да нет… Там же темно…
— То есть налетели, надавали затрещин — и бегом… Но шаги вы их хотя бы — слышали?..
— Н-нет… — Вид у Милы тоже был несколько растерянный.
— Вот и я не слышал, — севшим голосом сообщил Алексей. — И не видел никого… И Димка, насколько я понимаю… Ему уже два раза влетало… — Колодников нахмурился, покусал губу, покряхтел и наконец признался с неловкой усмешкой: — У меня там один знакомый… его в позапрошлом году из этой арки в реанимацию увозили… Так он знаешь что говорит?.. Будто в арке перед самой войной чекистов пачками расстреливали… И вот, дескать, теперь… М-да…
Алексей устыдился, умолк и, покряхтывая, огладил зачем-то скатерку.
Мила выслушала его очень серьезно и внимательно.
— Все верно, — сказала она, успокаивающе накрывая его руку своей, и Алексея немедленно пронизало слабыми токами. — Я же говорю: узел! Средоточье зла… В этой вашей арке может случиться все что угодно. Ничему не удивлюсь. Даже материализации призраков… Туда днем-то зайти страшно, а уж ночью…
В голове Колодникова все мгновенно спуталось, и, хотя беседа зашла крайне интересная, нить разговора он тут же утратил. Узел?.. Пусть узел… Арка, трупы, средоточье зла — все отодвинулось куда-то на задний план. Остались одни лишь слабые токи…
Алексей зажмурился, но тут теплая рука Милы отдернулась. Это в кухню просунулась обезьянья мордашка Ксюши.
— Ма, ну я пошла, короче!..
— Когда будешь?
— А!.. Вечером…
Колодников хотел уже возликовать, но не успел.
— Тебе, наверное, тоже пора?.. — мягко сказала Мила, поворачиваясь к нему. — Седьмой час…
Алексей обмяк, потом мысленно выругался и растерянно взглянул на травянистые цифры электронных часов, стоящих на самом краю холодильника. Ноль семь, ноль девять… Обнаглеть и звякнуть в фонд — сказать, что системщик задерживается?.. Однако последняя фраза хозяйки вызвала в Колодникове сильнейший приступ неуверенности. Вроде бы его выпроваживали… Но, с другой стороны, лучистые карие глаза Милы смотрели выжидающе, а то и ласково… Помялся, не зная, на что решиться.
— Д-да, пожалуй… — выдавил он наконец. — Ах, черт!.. В кой веки раз заглянул — и уже бежать…
Восклицание было исполнено сожаления, чтобы не сказать — отчаяния, и прозвучало очень искренне. Да и немудрено…
— Ну, пока!.. — звонко раздалось тем временем из прихожей, после чего щелкнул замок входной двери.
Сообразив, что остался с Милой наедине, Алексей ударился в панику. Хозяйка смотрела с веселым изумлением, как он с траурной физиономией поднимается через силу из-за стола — весь в надежде услышать что-нибудь вроде: «Да ладно тебе!.. Позвони, соври что-нибудь… Чай вон не допил…»
Так ничего и не услышав, Алексей вздохнул обреченно и, расстроившись окончательно, спросил:
— Как тебе хоть звонить-то?..
Мила, по-прежнему удивленно на него глядя, выдернула из-под электронных часов визитную карточку и подала через стол Алексею.
— Чернолептовым привет… — буркнул он, ненавидя себя, ее и все человечество впридачу.

* * *

Медиум называется!.. С духами она беседует, все на сто лет вперед предвидит!.. Что ж ты нашла куда деньги-то вложить, раз такая умная?.. Отрицательная энергия… Да ты разуй глаза, посмотри на особнячок-то! Там от каждого угла отрицательной энергией за милю разит!..
И Ксюшка еще эта… обезьяна! Не могла раньше смыться!..
Хотя… Может, оно и к лучшему… Оба интеллигентные люди, разных, правда, убеждений… Она — мистик, он — агностик, пусть даже в последнее время и с православным уклоном… Лезть под юбку при первой встрече — как-то, знаете, неловко. А так — навел мосты, завязал знакомство… Телефон вот взял… У Александры, конечно, номер медиума где-нибудь наверняка записан, но это же помыслить страшно: попросить у Александры телефон разведенной Милы!..
Колодников приостановился, достал из бумажника визитную карточку и, признаться, оцепенел. Карточка представляла из себя прямоугольничек плотной фотобумаги, на котором была отпечатана запрокинувшая личико блондинка и лобзающий ее в выпуклое горлышко брюнет. Оба, судя по обнаженным плечам, — неглиже. Левый верхний угол визитки украшен словом «Эдем», в правом прихотливо раскинулось выведенное в два слитных росчерка: «Позвони мне!» Внизу располагался номер телефона…
Н-ни чер-та се-бе!.. Колодников отнял вытаращенные глаза от карточки, и первое, что он увидел, было точно такое же фотографическое непотребство, но только налепленное на фонарный столб, возле которого ему случилось оцепенеть. Девочки по вызову… А Мила, стало быть, диспетчер?.. А Гамлет?.. Не иначе сам сутенер… Сутенер Гамлет!.. Нарочно ведь не придумаешь… Ну, дела-а…
Стоп! А сама-то она — только диспетчер или тоже… как бы это выразиться… прирабатывает?.. Да нет! Старовата… У девочек по вызову возрастной потолок — лет двадцать, двадцать пять, а Миле уже хорошо за тридцать… Правда, еще этот Гамлет… Хотя… Он — хозяин, она — служащая… И Алексею вспомнилась вдруг нечаянно подсмотренная сценка, когда Сергей Григорьевич (тот самый бывший замполит полка) рычал на прочих директоров: «Сколько раз вам повторять, сявки: с подчиненными — только деловые отношения! Сегодня ты ее трахнул, а завтра она тебе на горб сядет!.. Короче, чтобы этой секретарши здесь больше не было!..» И правильно, в общем, рычал… Так что, вполне возможно, с Гамлетом у Милы отношения вполне деловые…
Смысл загадочных телефонных звонков стремительно прояснялся. Правда, вот кресло… Неужто и впрямь кто-то на полном серьезе предложил этакий бартер?.. Да нет, не может быть! Видимо, просто дурака валяли…
А вот знает ли Александра о том, что Мила — диспетчер? Да нет, наверное — иначе бы она такого медиума на порог не пустила… Чернолептовы — те точно знают. Ну, их-то, положим, ничем не удивишь… Во-первых, оба — авангардисты, во-вторых, не ссориться же, в самом деле, со школьной подругой, только потому, что ей посчастливилось найти пусть сомнительный, но приработок!..
И вообще!.. Кому-кому из себя девочку строить — только не Александре! Сама вон сексуальную литературу вычитывает, в выходных данных, небось, так и будет обозначено: «Корректор — А. Д. Колодникова…» А там, глядишь, и до полной порнухи дело дойдет…
Да Господи ты Боже мой! Чья бы корова мычала!.. Фонд-то без крыши остался! Полтины — нет, Скуржавого — тоже. Глядишь, не сегодня завтра поделят директора навар да и брызнут все врассыпную. И двинешься ты, специалист по компьютерному дизайну, в бюро трудоустройства… А по дороге встретишься еще с каким-нибудь давним знакомым, и, узнав, что ты сейчас без места, предложит он тебе ответственную новую работу: скажем, завалить местного лидера профсоюзов…
Нет. Нет-нет… Вот уж этого Алексею Колодникову точно никто никогда не предложит. Киллер Колодников!.. Еще один самый короткий анекдот.
Затосковав при мысли о будущем, Алексей и сам не заметил, как добрался до родного особнячка. Толпа перед входом поредела настолько, что Колодникову не составило труда пролезть к кнопке звонка на парадной двери. Открыл ему высоченный негр в бронежилете. Собственно, даже не то чтобы негр, скорее мулат, причем крайне молодой, но все равно смотрелся он весьма внушительно. Звали мулатика, как и самого Колодникова, Лешей и, хотя паренек он был вежливый, скромный, во дни возмущений народных на вход ставили именно его, поскольку при виде чернокожего да еще и в бронежилете вкладчики поначалу робели.
Железная дверь в компьютерную, естественно, была уже закрыта и опечатана. Пришлось расписываться за ключ.
Часам к девяти в подвальный застенок нагрянул угрюмый благоухающий коньяком замполит. Глава совета директоров согнал Алексея со стула и сел за монитор сам.
— А чего это ты все игры свернул?..
— Места много занимают…
Замполит недовольно шевельнул собольей бровью.
— Ну-ка поставь мне… эту… где фашисты бегают…
Алексей разархивировал ему первую версию «Вульфа», после чего был немедленно выдворен из компьютерной и отправлен домой. Влезая в куртку, он слышал, как замполит, сопит и бормочет, варварски стуча по клавишам:
— Ах, ты, падла… Куда пошел?! Стоять! Н-на, получи!..
Тоже, видать, не настрелялся… по кишлаку из пулемета… Афганец, блин!.. Ну вот что бы ему не заявиться часа на два раньше!.. Тогда бы еще не поздно было звякнуть Миле… А так — ни то ни се… Зла не хватает!..

* * *

Время было детское, так что к арке Алексей приближался на этот раз без боязни. Не к той, естественно, где он недавно присутствовал в качестве понятого, и не к той, где тогда же досталось Димке. Сегодня Алексей шел кратчайшим путем, через арку между третьим и четвертым подъездами.
Дно каменного туннельчика было уже освобождено от мусора и чисто выметено, кружевные железные створки распахнуты до отказа и плотно прижаты к внешней стене с помощью пары кирпичей. Алексей прикинул, где должны пересекаться исходящие из внешних углов два потока отрицательной энергии, и, став в этом узле, в этом средоточье зла, скептически прислушался к ощущениям.
Никаких особых ощущений он, как и следовало ожидать, не испытал. Кивнул удовлетворенно и двинулся в темное каменное нутро туннельчика, намереваясь проверить еще и ту зловещую срединную точку, где, по словам Милы, сходилось сразу четыре луча этой самой отрицательной энергии.
Сразу на входе в глаза ему ударил свет двух карманных фонариков — из ниши справа и из ниши слева.
— Вы куда идете?.. — жестко, напористо спросили отпрянувшего Алексея.
— То есть как куда?.. — заслоняясь, сказал он. Сердце прыгало и колотилось. — Живу я здесь…
— Номер квартиры? — неумолимо продолжал голос.
— Да вы кто такие вообще?..
— Домовая дружина.
— Черт бы вас всех побрал! — бросил с досадой Алексей, чувствуя однако облегчение, в чем-то даже отдаленно похожее на счастье. — Делать вам нечего!.. Затеяли, понимаешь, игры… в казаки-разбойники…
— Ну ты насчет казаков-то — полегче… — угрожающе пробасили из той ниши, что справа.
— А-а… — разочарованно протянули слева. — Это же из третьего подъезда… Понятой…
Луч левого фонарика вильнул и погас, высветив на секунду в противоположной нише синюю штанину с широким красным лампасом.
Ну вот, теперь еще, не дай Бог, кличку прилепят!.. «Понятой…»

Предыдущая страница 8 Следующая страница


9 Евгений Лукин

Глава 9

Димка был с утра необычно задумчив. Озадаченный Алексей даже заподозрил сначала, что странное это выражение возникло на лице сына отнюдь не в связи с мыслительной деятельностью, но как бы само собой — в результате легкой деформации черт. Однако он ошибся.
— Откуда это?.. — хмуро спросил Димка, предъявляя отцу гибкий глянцевый журнальчик.
— Да иеговисты вчера приходили, — сказал Алексей. — Вот, оставили…
— А они кто?
Колодников хмыкнул и вопросительно воззрился на сына. В правом глазу Димки он прочел угрюмую решимость. Заплывший левый был по-прежнему задумчив.
— Сектанты, — несколько растерянно объяснил Алексей. — Считают себя христианами, хотя какие они к черту христиане! Так, что-то среднее между христианством и иудаизмом… Мать их вчера с таким треском выперла — до первого этажа кубарем катились… Да выкинь ты эту бредятину!
Димка насупился. Добрую половину услышанного он наверняка не понял. Странно… Неужели к нему ни разу не приставали на улице со «Сторожевой башней»? К Колодникову вот, например, — сплошь и рядом… Они ж прилипчивей цыган, иеговисты-то!.. Хотя пристать к Димке — это еще отважиться надо. Хорошо если просто пошлет! А ну как, не говоря дурного слова — да в рыло?..
— Тут по жизни много… — недовольно заметил Димка, снова колыхнув гибкой глянцевой обложкой.
Сначала Алексей не поверил собственным ушам. Потом ударился в панику. Простые души (а Димка, в его понимании, был несомненно простой душой) легко поддаются на пропаганду — неважно чью. Только еще иеговиста в семье не хватало для полного счастья!.. Однако следующая фраза сына, хоть и была ничуть не менее ошарашивающей, скорее обрадовала Алексея, нежели ужаснула.
— Па… — покряхтев и помявшись, спросил шкафоподобный сынуля. — А библия у тебя есть?
— Э-э… Евангелие…
— А это разве не одно и то же?
Колодников даже слегка умилился. Нет, Димка все-таки изумителен. Чистая, не испорченная чтением натура… Ничего не попишешь, продукт эпохи — на видиках возрос. Пришлось объяснить разницу.
— Так есть или нет? — нетерпеливо прервал Димка.
Продолжая удивляться, Колодников снял с полки безымянную книжицу карманного формата в гибкой кожистой обложке синего цвета, выменянную им с доплатой на «Королеву Марго» еще в златые времена застоя, перед самой перестройкой. Стер пыль, протянул сыну.
Тот принял ее с некоторым недоумением.
— Такая маленькая?
Колодников небрежно объяснил, что в Советском Союзе подобная литература считалась нелегальной. Поэтому хитрые американцы додумались делать евангелия в виде записной книжки, чтобы легче было гнать через границу.
Димка недоверчиво фыркнул и раскрыл наугад. Алексей зашел сзади, заглянул через крутое плечо.
— Это ты на «Деяния апостолов» попал, — заметил он. — Лучше сначала начни. «От Матфея». Там интересней…
Димка не услышал. Шевеля губами, вникал в текст. Потом спросил:
— А против рожна — это как?
— Чего? — изумился Алексей. — Ну-ка, где это?.. А-а… «Трудно тебе идти против рожна…» Понял… Обращение Павла. Это когда он еще Савлом был… «Савл! Савл! что ты гонишь меня?..» Ну, собственно, рожон — это заостренный кол… «Лезть на рожон» — слышал такое выражение?.. Рожон, рогатина, рог — все однокоренные…
— Угу… — рассеянно молвил Димка и, выйдя в коридор, скрылся за дверью своей комнаты. Новый Завет — в руках, журнальчик — под мышкой.
Секунды три Колодников пребывал в остолбенении. В голове бессмысленно кувыркалась строчка из Саши Черного: «Павлы полезли в Савлы…» Как там дальше-то? А!.. «Павлы полезли в Савлы… страданье прокисло в нытье, безрыбье — в безрачье, положенье — собачье… Чем заполнить житье?..»
Взглянул на обшарпанную иконку Пречистой Богоматери Боголюбской над супружеским ложем.
Александра все это время пребывала в ванной. Наконец вышла — в халатике и белоснежной махровой чалме.
— Слушай, что это с Дмитрием? — спросил ее Колодников, понизив голос и кивнув на закрытую дверь.
— Это ты меня спрашиваешь? — отозвалась она, причем таким тоном, что разговаривать с ней Колодникову как-то сразу расхотелось.
Коридор сталинской двухкомнатки был обширен, и все-таки Алексей отшагнул к стене, уступая дорогу супруге. Вежливый этот поступок был воспринят ею как издевательство, каковым он отчасти и являлся.
Разминулись, короче. Оказавшись на кухне, Колодников шевельнул крышку большой кастрюли. Из темно-красной трясины борща подобно песенному утесу торчал мосол с бахромой серого мяса. Диким мохом оброс…
«С ненавистью приготовленный борщ, — исполнившись демонской гордыни, подумал Алексей, — есть не буду…»
Нашел в холодильнике две сморщенные сосиски и, определив их в миску, достал с полки картофельное пюре быстрого приготовления. Пока он сооружал себе скудный холостяцкий завтрак, мысли его сначала вились вокруг дуры Александры, потом развернулись широким роем, охватывая разом недавние события.
Мистики Алексей не терпел. Противоречила она его жизненному опыту. Помнится, классе, чтобы не соврать, в девятом попала в руки Леше Колодникову бумажка ошеломительного содержания. Представляла она из себя некую хронологическую таблицу, судя по почерку, скопированную какой-нибудь примерной ученицей, возможно, даже отличницей. «Гитлер родился в таком-то году… Наполеон — в таком-то… Разница — сто двадцать девять лет…» Ну и так далее. Родились, крестились, женились — и, как сговорившись, с одной и той же разницей в сто двадцать девять лет. Девятиклассник Леша был потрясен и весь день ходил малость пришибленный…
Второй раз с таблицей этой он столкнулся уже в институте. Отпечатанная под копирку, она гуляла тайком по рядам во время лекции. На этот раз студент Колодников лишь поморщился и, не читая, передал листок дальше, высокомерно присовокупив, что хохма эта ему давно известна. И все же растерянность он почувствовал. Ну не может же такого быть! Однако, хронология-то — вот она…
В третий и в последний раз загадка настигла его совсем недавно, когда он секретарствовал в обществе книголюбов. Некая экзальтированная особа принесла все тот же текст, теперь уже красиво выведенный на лазерном принтере. И вот тут Колодников рассвирепел. Придя домой, он снял с полки красный энциклопедический однотомник и принялся въедливо сверять даты. Сразу же выяснилось, что рождение Наполеона сдвинуто на девять лет. Дальше пошли подтасовки помельче… Короче, залепуха в лучшем виде.
Выведя неизвестных мистификаторов на чистую воду, Алексей пережил поочередно облегчение, злорадное торжество и досаду на себя, ленивого и нерадивого. Ну что мешало ему залезть в энциклопедию еще в девятом классе? Рука бы, чай, не отсохла — дотянуться до книжной полки!.. Тогда же сам собой родился афоризм, ставший для Колодникова жизненным правилом: «Вера — это когда лень проверить…»
Да, конечно, от ночных событий в арке (теперь уже — в арках) веяло чертовщиной. Вторжение бреда в обыденность — штука в наши дни вполне возможная, но опять-таки — смотря какого бреда! Всю эту полосатую дурь вроде привидений убиенных чекистов и потоков отрицательной энергии Алексей отметал с негодованием.
Естественно, многое и сейчас казалось ему весьма странным. Беззвучная расправа со Скуржавым, владелец серой «Волги», ухитрившийся в бессознательном состоянии зарулить во двор, наконец, загадочные хулиганы-невидимки… Но все это еще не повод, господа, чтобы ударяться в мистику. Где-то что-то наверняка подтасовано, как в той хронологической таблице. Не нарочно, разумеется. Жизнь никогда ничего не подстраивает нарочно. Просто что-то совпало, на что-то не обратил внимания…
Словом, оставим мистику всяким там оккультистам… Далее Колодникова накрыло сладостное воспоминание о ласковом касании теплой Милиной ладони и о слабых токах, пронизавших его вчера чуть ли не до пят. Ну, диспетчер… Ну так что ж теперь? Бывает… Еще и не такое бывает… А вот интересно: мухлевала она в прошлый раз с блюдцем или всерьез во все это верит?.. А хорошо они с ней вчера накололи родимый фонд… Вспомнить приятно… Кстати, а почему, собственно, накололи? Как раз наоборот: не дали облапошить хотя бы одну вкладчицу из многих… А кто не успел — тот опоздал… Ах, как они все тогда вскинулись за воротами!.. «Ишь, проныры!.. Наела корму на наших денежках!..» Ну и наела… Очень даже неплохую корму, по изяществу обводов вполне сравнимую с кормой фрегата… Хотя нет, перепутал. У фрегата она как раз зауженная и с надстройкой, это у него нос такой округлый да широкий…
Алексей покончил с завтраком и, с удовольствием продолжая припоминать пышные Милины формы, приступил было к мытью посуды, когда в дверь нетерпеливо позвонили. Ни Александра, ни Димка не отреагировали. Один, надо полагать, увлекся «Деяниями апостолов», другая не пошла открывать из вредности.
Колодников выругался приглушенно, наскоро вытер руки кухонным полотенцем и двинулся в прихожую. Открыл. На пороге стоял взволнованный комсомолец Андрей.
— Собирайся! — бросил он, даже не поздоровавшись.
У Алексея упало сердце.
— Что еще?! Что-нибудь… — Не договорил — не хватило дыхания.
— Ты во сколько ушел из компьютерной?
— Когда?.. Вчера?..
— Вчера-вчера!.. Ты собирайся давай… Машина ждет…
Алексей подхватился и кинулся переодеваться. Зайти не пригласил — чувствовал, что некогда… В фонде-то что могло стрястись?.. Не дай Бог, разыгравшийся замполит ухитрился спалить машину!.. Ну тут уж Колодников — ни сном ни духом не виноват… Сам спалил — пусть сам и отвечает…
— Так что там?.. — спросил он, вернувшись бегом в прихожую и хватая туфли.
— Ты ключ вчера на вахту сдавал?
— Н-нет… — обуваясь, Колодников потерял равновесие и запрыгал на одной ножке. — На стол положил, рядом с кейбордой… Меня же вчера Сергей Григорьич домой погнал — в «Вульфа» сел играть… Сказал, сам сдаст…
— Когда это было? — нетерпеливо прервал его Андрей.
— Да часов в девять… в десятом… — Алексей влез в рукава и, спохватившись, крикнул в прихожую — непонятно, правда, кому: — Меня на работу вызывают… В общем, пошел я!..
Захлопнул дверь и снова повернулся к Андрею.
— Ну так что случилось-то? С машиной что-нибудь?..
— Если бы! — отозвался тот сквозь зубы. — Подстрелили нашего Сергея Григорьевича. Прямо в компьютерной… Ногу разворотило… И охранника отметелили… До полусмерти, понял?.. Оба сейчас в больничном комплексе…

* * *

— Ну точно — он… — ворчливо заметил тот самый опер, что снимал свидетельские показания с Колодникова в райотделе милиции. — Я смотрю, без вас, Алексей Петрович, ни одна разборка в городе не обходится… Ну, чего стали? Проходите, проходите…
Обе двери в компьютерную были распахнуты настежь: цельнометаллическая — наружу, решетчатая — вовнутрь. Колодников сделал над собой усилие и под внимательным взглядом оперуполномоченного переступил железный порожек… Подозревает… Конечно, подозревает — вон как уставился!.. Главное — провести подозреваемого мимо трупа… Если раны начнут кровоточить — значит убийца… Или еще кусок раскаленного железа в руку… Раз заорал — стало быть, виноват…
Пострадавших в компьютерной, слава Богу, Колодников не увидел. Ну правильно, их же обоих сразу увезли на комплекс… Может, еще выкарабкаются?.. Опрокинутый стул и отлетевшая на метр плоская квадратная подушечка были в липких пятнах подсыхающей крови. Вот тебе и Сергей Григорьевич, вот тебе и замполит… Перенести усы на место бровей — вылитый Леонид Ильич Брежнев в молодости… «А вот еще был случай: сапогами напалм тушили…» — вкусно выговаривая слова, произнес в голове Колодникова знакомый баритон… И мужик-то ведь, главное, неплохой… Баритон зазвучал снова, снисходительно, с барственной ленцой: «Нет, надо тебя поощрить! Вот только разберусь с финансами — и тут же поощрю…»
Еще одна липкая лужица лоснилась на полу между столом и дверью. А это уже, наверное, из охранника натекло… Ну, из того, из слоноподобного… Обоих нашли в компьютерной… Говорил же, чтобы и компьютерную освятили!..
Колодникова даже удивило, с каким циничным безразличием, а то и с юмором он отмечает все эти страшные подробности. То ли одеревенел, то ли уже успел очерстветь, привыкнуть…
Кроме опера, в подвале присутствовали очередной незнакомец в штатском и оба унылых труженика, сильно бледные и растерянные. «Слаб народ…» — с машинальным злорадством подумал Алексей. Нет, не подумал — подумалось…
— Осмотрите помещение, — велел оперуполномоченный. — Только внимательно… Все на месте? Ничего не пропало?
Сторонясь кровавых пятен, Колодников медленно обошел застенок. Повернулся к оперу.
— Н-нет… Ничего…
— Ключ от помещения?
Алексей взглянул на край стола. Ключ по-прежнему лежал все там же, на бракованном оттиске рекламной листовки.
— Вот он лежит…
— Именно так, как вы его вчера оставили?
— Да…
Опер коротко взглянул на незнакомца. Тот немедленно взял листовку за краешек и отправил в целлофановый пакет вместе с ключом. «Отпечатки пальцев снимать будут… — с некоторым испугом сообразил Алексей. — С рюмки уже, наверное, сняли…»
— Ну, что ж, Алексей Петрович… — задумчиво молвил опер, с интересом разглядывая Колодникова. — Пойдем поговорим. А то что-то давно не видались…

* * *

За волнистыми зеленоватыми стеклами кабинетика смутно сиял погожий апрельский денек (Елки-палки! Сегодня же первое апреля! Ничего себе шуточки!..) да проплывало время от времени расплывчатое цветное пятно — прохожий…
До революции в этом кабинетике занимались любовью. Потом свергли царя и занялись кое-чем другим. В условиях полной звукоизоляции… Потом перестали пытать и, надо полагать, снова ударились в разврат, поскольку особнячок стал гостиницей МВД… Все возвращается на круги своя… Теперь вот в том же самом кабинетике допрашивали Алексея Колодникова.
— Я вообще не понимаю, что происходит!.. — однообразно жаловался Алексей, протирая очки.
— Да все вы понимаете… — со скукой возражал ему опер, которого, как наконец выяснилось, звали Геннадием Степановичем. — Не маленький… Происходит разборка. Причем такая, каких у нас в городе пока еще не было… Группировка Архитектора расправляется с группировкой Полтины. Чего тут не понять?
— Да, но… я-то тут при чем?
— А вот это как раз то, что мы и хотим выяснить, — не разжимая зубов, сказал опер. — Ну сам смотри!.. Что ни стрясется — везде рядом Алексей Петрович Колодников… С Полтиной вы давно друг друга знали?
— Да вообще не знаком!
— То есть в ночь с тридцатого на тридцать первое вы со Скуржавым поминали совершенно не знакомого вам человека?
Алексею захотелось закрыть глаза, лечь на пол и тихонько завыть. Какая же сволочь стукнула?.. Борька?.. Да конечно же!.. Вот тварь!..
Проклятье! Губы пересохли… Главное — не облизывать!.. Все изобличенные преступники только и делают, что облизывают пересохшие губы…
— Шел с работы… — хрипло сказал Алексей. — В арке меня остановили, велели помянуть… Не отказываться же! Я ж не самоубийца… Да я вообще понятия не имел, что это Скуржавый! Имени такого не знал!.. Мне уж потом сказали, как его зовут…
— Кто сказал?
Губы все-таки пришлось облизнуть. Первым при Колодникове Скуржавого упомянул Димка…
— Н-не помню… Кажется, кто-то во дворе… На следующий день…
— Директорам вы вчера все это рассказывали по-другому…
Б-бли-ин!.. Он же еще перед советом директоров вчера хвост распустил… Идиот!..
Алексей снял очки и, плотно зажмурившись, долго мял двумя пальцами переносицу.
— Ну, приврал… — с отвращением к самому себе, выдавил он. — Цену хотел набить…
— Выпили вчера много? — неожиданно спросил опер.
— Где?
— Наверху. С директорами.
— Н-нет… Стопки две, три…
— Вообще часто с ними выпиваете?
— Н-ну… когда пригласят…
— И часто приглашают?
— Да не так чтобы…
— А напарников ваших не приглашали ни разу… — Опер Геннадий Степанович смотрел на Алексея, и глаза у него были совершенно пустые. — Странно, правда? То с директорами, то со Скуржавым… Непростой ты человек, Алексей Петрович!..
Колодников заставил себя криво и широко усмехнуться.
— Подозреваете, что это я их всех на тот свет отправил?
— Нет, — резко сказал опер. — Я просто хочу знать, почему ты все время врешь. Почему ты нам, Алексей Петрович, постоянно морочишь голову? Ведь дважды уже пытался ввести в заблуждение… Дважды!
Колодникову стало вдруг все равно. Достань сейчас Геннадий Степанович наручники — дал бы себя сковать, даже не сопротивляясь.
— А во второй раз — когда?.. — тупо и безразлично спросил он.
Секунды две Геннадий Степанович молча смотрел на Алексея.
— Так, — сказал он наконец. — Прочти и распишись…
Колодников вялой рукой принял лист, долго протирал очки, потом медленно прочел свои показания относительно нынешнего случая. Уже привычно, не дожидаясь подсказки, вывел внизу: «С моих слов записано верно, мною прочитано», — и, пару раз расчеркнувшись, вернул бумагу.
— Я могу идти?.. — спросил он, уверенный в том, что не может.
— Пока нет, — сухо сказал опер, заполняя какой-то бланк. — Вот возьмите…
— Что это?..
— Повестка на завтра, — пояснил тот, поднимаясь. — Здесь вы говорить не хотите, значит будем беседовать у нас…
«Завтра же воскресенье!..» — хотел сказать Колодников, но так ничего и не сказал… Не решился.

* * *

Пошатываясь, он поднялся по широкой дубовой лестнице на второй этаж. Даже не взглянув на испуганно шевельнувшуюся секретаршу, открыл без стука пухлую обитую кожимитом дверь и вошел. В совете директоров сидел один Андрей, нервно барабаня пальцами обеих рук по краешку стола и уставив незрячие глаза неясно куда, но скорее всего в безрадостное и близкое будущее. Явление Колодникова он не заметил.
— Андрей… — обессиленно позвал тот.
Директор встрепенулся, глаза прояснились, встревожились.
— А-а, это ты…
— Слушай, Андрей, — сразу пошел на приступ Колодников, — скажи, чтоб мне зарплату выдали…
Андрей даже сморщился весь, услышав.
— Ну нету денег в кассе, нету…
— Хотя бы половину… — настаивал Алексей. — Ну, займи тогда!
Андрей застонал и хлопнул себя по коленям.
"Если откажет, — стискивая зубы, думал Колодников, — так ему сейчас и брякну: «Что ж вы, гады, продали оперу, как я в арке со Скуржавым Полтину поминал?.. Вы тут, понимаешь, с Архитектором разборки устраиваете — а я за вас отвечай?!»
— Тебе к спеху, что ли? — жалобно спросил Андрей.
— Напиться хочу, — злобно сказал Колодников.
Одинокий директор оглянулся беспомощно, потом встал, подошел к шкафу, открыл дверцу.
— На вот… — поколебавшись, проговорил он и протянул Алексею непочатую бутылку греческого коньяка.
«Благодарить не буду, — угрюмо решил тот. — Подставили, скоты — и им же за это спасибо?.. У людей вон воскресенье завтра, а мне — в райотдел… Да еще неизвестно, чем это все кончится!..»
— И что теперь? — спросил он чуть ли не с вызовом.
— А… — комсомолец Андрей безнадежно махнул рукой и снова воззрился с тоской в беспросветное будущее. — Черт его знает, что теперь… Вешаться впору…

* * *

Выйдя с бутылкой коньяка от Андрея (Интересно, куда это все остальные директора подевались?), Колодников, не спрашивая разрешения, снял телефонную трубку. Бледная секретарша смотрела на него с испугом. Должно быть, лицо у Алексея было страшное. Нагло поставив бутылку на стол, он вынул из бумажника непристойную визитную карточку и набрал номер. Лишь бы на Ксюшку не налететь… на обезьяну…
— Фирма «Эдем» слушает… — любезно известил слегка хрипловатый голос Милы.
— Привет… — сипло сказал Алексей. — Это я… Ну, Колодников, Колодников… Леша…
Секунду в трубке было тихо.
— Леш, ты, что ли?.. — неуверенно переспросила она.
— Да я, я!.. — бросил он с досадой.
— А что это у тебя голос такой? Я и не узнала…
— Да я уже и сам себя не узнаю… Если я к тебе сейчас в гости нагряну… с коньяком… ты как? Не против?..
— Господи, да конечно! — обрадовалась она. — У меня тут как раз Чернолептовы сидят, Ириша с Кирюшей… Только-только о тебе говорили…
Чернолептовы? Вот без них бы он, честно говоря, сегодня как-нибудь обошелся…
Бросив: «Ну, выхожу, в общем…» — положил трубку, взял бутылку за тулово и уже двинулся к дверям, как вдруг вспомнил, что не спросил ни номера дома, ни квартиры. А на визитной карточке значится лишь телефон. Позвонить еще раз? А, ладно!.. Сориентируемся как-нибудь. На автопилот Алексей не жаловался никогда. Дорогу он запоминал скорее ногами, нежели головой, и случая еще не было, чтобы ноги привели его не туда…
Умница Димка, ах, умница!.. Не в пример отцу-придурку… Сразу ведь сказал: не вяжись с ментовкой, забери это свое заявление… Претензий не имею. Точка.
Или еще не поздно забрать?.. Подойти сейчас к оперу, пока не ушел… В сильнейшем сомнении Колодников снова замедлил шаг. Да нет, пожалуй, поздно…

Предыдущая страница 9 Следующая страница


Зона справедливости 10

Глава 10

К приходу Колодникова Кирюша был уже очарователен, хотя одинокую бутылку «Траминера» компания еще только-только начала уговаривать. Впрочем, проспиртованному чуть ли не сызмальства Кирюше Чернолептову достаточно было принять пару капель, а далее он мог, не теряя обаяния, пить что угодно и в любых количествах. Пока не ляжет трупом…
— Никак грабанул кого-нибудь?.. — с великосветской непринужденностью полюбопытствовал он, глядя, как Алексей молча выставляет на стол греческий коньяк. — Одобряю… Пора! Давно пора!.. Мы не должны ждать милости от прохожего, но и он ее от нас тоже пускай не ждет!..
Пристукнул кулачком по столу и вызывающе заломил бровь.
— Леш, да на тебе лица нет! — всполошилась Ириша. — С Димочкой что-нибудь?
— Со мной… — процедил Алексей, присаживаясь. — Последний нонешний денечек… Курить-то здесь можно? — хмуро обратился он к хозяйке. — Или на балкон выходить?..
Карие глаза Милы смотрели на него озадаченно и тревожно. Ах, черт! Провалиться бы этому Кирюше с его Иришей!.. Надо же как не вовремя их принесло!.. Да и коньяку на четверых маловато будет…
— Кури здесь! Сейчас я только пирамидку зажгу… А то вы тут с Кирюшей в две трубы…
Откуда-то из мерцающего стеклом и мельхиором серванта Мила извлекла коричневую вещицу, и впрямь чем-то похожую на пирамидки, которыми инженер Гарин набивал свой гиперболоид. Поместила в грубую керамическую чашку и принялась щелкать Кирюшиной зажигалкой. Наконец вершина пирамидки занялась, раскалилась добела, и по тесной, похожей на шкатулку комнате поплыл уже знакомый Колодникову сладковатый кружащий голову запах…
— А зачем она?..
— Воздух очищает…
В самом деле? Алексей пошевелил ноздрями. Нет, уж лучше просто никотин… К счастью, Мила тут же открыла форточку.
— Опять под сокращение попал?.. — с ужасом догадалась Ириша.
— Погоди… — морщась, попросил Алексей. — Выпьем сначала…
Закурил — и с неудовольствием принялся созерцать, как Кирюша Чернолептов с преувеличенным благоговением вскрывает им, Колодниковым, добытый коньяк. Внешне Кирюша смахивал одновременно и на разбойника, и на святого с греческой иконы: нос крючком и черный клин бороды с парой развилистых морозных прожилок. Впрочем, лики греческого письма все сплошь разбойничьи…
— Мне — побольше, — буркнул Алексей.
— Да что это с тобой? — ахнула Ириша. — Кирюша, не смей!.. — завопила она, видя, что супруг ее пытается под шумок и себе набурлить коньяку не в стопку, а в фужер.
— За что пьем-то? — с любопытством глядя на Алексея, осведомилась Мила.
— За свободу, — известил он с мрачной издевкой. — За это сладкое слово «свобода»…
— Век воли не видать!.. — хриплым уголовным баском подыграл Кирюша Чернолептов.
Колодников выглохтил единым духом фужер — и на глаза навернулись слезы. Не привык он такими дозами… Задача трех тел. Проблема двух глотков. Первый — как по маслу, а вот второй так и норовит стать поперек горла…
Выдохнул и, с благодарностью приняв из теплой Милиной руки крохотный многоэтажный бутерброд, взглянул на застывшую в напряженном ожидании Иришу. Нехотя скривил рот в усмешке.
— Да нет… — успокоил он ее. — Сократить меня при всем желании не сократят… Не успеют. Либо всю контору вот-вот закроют, либо меня одного…
— Закроют?.. — беспомощно переспросила наивная Ириша Чернолептова. — А как это тебя… закроют?
Алексей прожевал бутерброд, потянулся за вторым.
— Посадят… — угрюмо перевел он.
Нахватался, работая в фонде. Обогатил словарь. Ну что ж, глядишь, пригодится… Где-нибудь на зоне…
— Ой, да врешь!.. — Ириша неуверенно засмеялась. Потом испуганно оглядела остальных — и примолкла.
— В общем так… — молвил в наступившей тишине Алексей — и далее, ни на кого не глядя, глуховатым голосом стал излагать события. Поначалу слегка рисовался, но потом самого жуть проняла. Неужто его и впрямь подозревают?.. Дойдя до того, что стряслось нынешним утром, поднял голову. Мила слушала, задумчиво прищурясь. Кирюша ошеломленно жевал разбойничьей бородой. Ириша ахала и раскрывала глаза.
— Передачи-то хоть носить будете?.. — невесело оскалясь, спросил Колодников.
Тут совершенно некстати в беседу вмешался телефон. С досадливой гримаской Мила взяла аппарат и вышла в коридор, волоча за собой длинный волнистый шнур. «А волны бегут и бегут за кормой…» Трубку сняла по дороге.
— Фирма «Эдем»… А-а, это вы, Петр Андреевич!.. Ну, конечно, помню… Мы старых клиентов не забываем… Нет, ну не в таком, конечно, смысле — «старых»!.. Карина?.. Ой, вы знаете, она под таким впечатлением от ваших песен!.. Да еще под гитару!..
Гулко закрылась стеклянная дверь кухни.
— Короче, — развязно подытожил Кирюша и, задрав брови, отмерил каждому равную долю коньяка. — У тебя в ментовку раньше приводы были?
— Да Бог миловал… — насупившись, отвечал Алексей.
— Ну и все! — решительно отрубил Кирюша. — Посылай их, волков позорных… Знаешь, куда?.. Я тебе напишу, потом по бумажке прочтешь…
Крепколицая черноволосая Ириша всплеснула руками.
— Ну что ты паясничаешь? Что ты паясничаешь? У человека несчастье…
— Да нет за ним ничего! — Кирюша улыбнулся дурашливо и, пожав острым плечиком, поднял стопку. — Ну, выпил с Полтиной в подворотне… Да какое их собачье дело, с кем он пил? И где…
— Не с Полтиной, а со Скуржавым… — недовольно поправил Колодников. С одной стороны, речи Кирюши малость его успокоили, а с другой — звучали они как-то даже слегка оскорбительно. Получалось, что все пережитые Алексеем страхи яйца выеденного не стоят…
— Погоди, — сказал он. — Насчет вчерашнего!.. Вот я им говорю: ушел с работы в девять, в начале десятого… А кто подтвердит? Ключ я на вахту не сдавал… Директор с охранником — в травматологии, то ли в сознании, то ли нет… Кто подтвердит?
— Что-то ты не так сделал… — механически, как бы про себя, выговорила Ириша.
— Да?.. — проскрежетал, наливаясь злостью, Колодников. — Не так?.. Верно говоришь, Иришка! Умница! И я даже знаю, что именно!.. Не надо было мне тогда вызывать «скорую»! Пусть бы он там сдох, кровью бы истек в своей «Волге»!..
У Алексея затряслись губы. Он схватил стопку.
— Придурок, у, придурок!.. — От ненависти к самому себе сводило скулы. — Ведь знал же, знал: всякое доброе дело — наказуемо! Нет, полез… — Опрокинул коньяк и обвел безумными наслезенными глазами отпрянувшие лица супругов Чернолептовых. — Стрелять… — широко разевая рот, объявил он. — Стрелять таких идиотов, пока не размножились!.. Спас утопающего — к стенке тебя!.. Мог украсть — не украл?.. К стенке!..
На плечо легла теплая рука неслышно вернувшейся хозяйки, и Алексей умолк, все еще содрогаясь.
— Ну чего ты?.. — ласково спросила Мила, снова помещая телефон на край стола. — Чего разошелся?.. Да если бы у них против тебя хоть одна улика была — думаешь, отпустили бы?.. Ты бы сейчас, Лешенька, в камере сидел, а не с нами…
— И все равно странно, — молвила в недоумении Ириша Чернолептова. — Нас тогда побили, тебя побили, Диму… И всех в один и тот же час, на одном и том же месте…
— Уже не на одном, — проворчал Алексей.
— Но началось-то — где?..
— Да что там «побили»?.. — Колодников выдернул из пачки очередную сигарету и приподнялся со стула навстречу поднесенному Кирюшей огоньку. — Там, как я понял, всем жильцам в разное время по мордасам досталось… Не в этом же суть! Мокруха пошла! Головы режут, гранаты рвут!.. Бесшумно причем…
— Ты насчет головы не придумал?.. — жалобно спросила Ириша.
Колодников выбросил одинокую струю дыма из левой ноздри (правую ни с того ни с сего заложило) и ответом Иришу не удостоил. Кирюша внезапно выпрямился, чем-то, видать, осененный, похлопал себя по жилетным кармашкам, потом встал и, пробормотав: «Пардон…» — повернулся к обществу задом. Извлек из висящего на стуле пиджака свежий номер «Городских ведомостей», с хрустом развернул…
— Оп-паньки! — ликующе известил он спустя малое время и окунулся иконописно-разбойничьей физией в шуршащее газетное месиво. — Уголовная хроника!.. «КРУТЫЕ» СВОДЯТ СЧЕТЫ"!.. Вот и вы-ыясним сейчас, как там было на самом-то деле… А то навешал тут, понимаешь, лапши на уши… Та-ак… «Вчерашней ночью жители дома номер двадцать один по проспекту имени Эн Ка Крупской были разбужены грохотом взрывов и лаем автоматных очередей…»
— Чего?.. — Алексей оторопело уставился на сигарету, потом перевел изумленный взгляд на шевелящиеся складки газеты, за которыми почти полностью скрылся Кирюша. — Каким лаем? Они что там, с ума все посходили?..
— Ты знай слушай!.. Последнее слово мы тебе предоставим после… «Когда испуганные жильцы осмелились выйти во двор, в арке, выходящей в Лифановский переулок, глазам их предстало жуткое зрелище…»
— Да что за бред! — заорал Колодников, подаваясь через стол к Кирюше и пытаясь выхватить у него из рук «Ведомости». — Все же не так было!.. Какой грохот? Кто там куда вышел?.. Менты битый час в двери всем трезвонили — ни одна падла, кроме меня, носа не высунула!..
— "На залитом кровью асфальте… — в упоении продолжал Кирюша, уклонившись вместе с газетой от растопыренной пятерни Алексея, — среди стреляных гильз с множественными пулевыми ранениями лежали…" Во дают!.. Гильзы у них, что ли, с множественными ранениями? Эт-то круто…
— Не было гильз! — возмутился Колодников. — Менты при мне искали… Ни гильз, ни осколков!..
— Да уймись ты, Леш… — Мила снова тронула его за плечо. — Пусть дочитает…
Алексей посопел, повращал глазами и принялся нервно озираться, ища, где погасить сигарету. Мила пододвинула ему хрустальную плоскую пепельницу. Пока давил окурок, Кирюша успел огласить добрую половину заметки.
— "…городские мафиози поминали своего главаря, печально известного Антона Полтину, застреленного недавно неизвестными лицами в этой самой арке. Не вызывает сомнений, что кровавая расправа над ними — это очередное заказное убийство. Вражда между двумя преступными группировками, одну из которых, по слухам, возглавляет некий программист, проживающий в том же доме номер двадцать один, начинает напоминать самую настоящую войну…"
— Программист?.. — Алексей вскинул брови. — А кто это у нас в доме программист?.. Полтина, вроде, с компьютерами связан не был…
— И тогда бы написали «возглавлял», а не «возглавляет», — негромко добавила Мила. — Слушай, Леш… А это не про тебя случайно?
— Дай сюда… — страшно прохрипел Алексей, снова протягивая руку к газете. Кирюша испугался — и отдал.
— Только ты вслух… — взмолился он, но Колодников его не услышал.
Остальные, оробев, молчали. Алексей поднял наконец глаза от заметки и со страхом оглядел собеседников.
— Давайте выпьем, что ли?.. — помявшись, предложил Кирюша, однако прозвучало это как-то больно уж неуверенно.
— Да что ж они делают… — беспомощно выговорил Колодников. — Я и не программист даже, я — пользователь… Они ж меня так под пулю подведут… придурки!..
Кирюша встрепенулся.
— Хороший журналист — мертвый журналист! — изрек он, вновь становясь живчиком и душой компании. — Слышал звон — беги в редакцию!.. Не горюй, Леха! Утрясется…
— Что утрясется? — Колодников снова ударился в панику, начал свертывать газету, измял, вскочил. — А, ч-черт, я ж поддатый! Мне там сейчас и показываться нельзя…
— Где?
— Да в райотделе! — плачуще выкрикнул Алексей. — Опер этот, Геннадий Степанович! Это ж он наверняка с журналистами говорил!.. Вот это подставил, а?.. Это что ж получается? Что я и Архитектор — одно лицо?..
— Ой-й!.. — Ириша, страдальчески сморщась, взялась в отчаянии за виски. — Ничего не понимаю… Ну ни словечка… Какой еще архитектор?.. Ты о чем вообще?..
— Поймешь… — хриплоголосо утешил Колодников, тяжко опускаясь на стул. — Вот найдут меня… со множественными пулевыми ранениями… враз поймешь!..
— Ты успокойся… — рассудительно сказала Мила. — Никуда тебе, конечно, идти не надо. Повестка у тебя на завтра, вот завтра им эту писанину и покажешь… А сейчас… Выпей, закуси, приди в себя…
Виночерпий Кирюша при этих словах вскочил с готовностью и уверенной рукой профессионала разбросал напиток по рюмкам. В гробу он видел Лешеньку Колодникова и все его горести. Коньяк — другое дело…
— Кирюша… — простонала Ириша. — Ну куда ты себе столько льешь? Тебе же потом будет плохо!..
— Что ты, Ириша!.. — проникновенно отвечал ей обаятельный Кирюша. — Потом мне будет только хорошо!..

* * *

Выставить их удалось лишь во втором часу пополудни, когда кончился не только коньяк, но и «Траминер». Кирюша еще порывался сбегать за добавкой, но супруга это дело пресекла на корню. Нет, что ни говори, а загнулся бы он давно без Иришки при всем своем таланте и обаянии…
Что же касается героя дня, то Алексей пребывал в какой-то непонятной прострации: в голове горестно шумело, и было ему на все наплевать, даже отчасти на себя любимого. Вяло шевелилась в груди некая уголовная бесшабашность, а в голове прекрасный юношеский голос пел навзрыд: «Быть мо-о-ожет ста-рая… тю-урьма-а центра-альная…»
Когда чета Чернолептовых начала собираться, Колодников чисто машинально хотел к ним присоединиться, но был задержан Милой.
— Посмотри на себя в зеркало, — негромко сказала она ему. — Куда ты такой пойдешь?..
Колодников с трудом развернулся в тесном коридорчике — и посмотрел. Да… Морда перекошена, в глазах — предсмертная тоска, и очки вдобавок сидят криво… До первого мента — и в кутузку…
— Нет, измельчал журналист… — разглагольствовал в прихожей тепленький Кирюша, пока Иришка заправляла ему шарфик под куртку. — Повымерли старые мастера… И секрета не оставили… «Горячая пора околота груш пришла в сады хозяйства „Красный политкаторжанин“. Дрожат от богатырских ударов вековые деревья…»
— Ты, главное, не отчаивайся, — кривясь от жалости, обернулась на прощанье к Колодникову добрая душа Иришка. — Кирюша верно говорит: утрясется как-нибудь… Ты-то ведь тут вообще ни при чем, правда?..
Однако, это ее «правда?» прозвучало весьма беспомощно и, как почудилось Алексею, скорее с надеждой, нежели с твердой уверенностью.
Вернувшись в комнату-шкатулку, он присел на диван и стал бессмысленно смотреть, как Мила приводит в порядок стол. Голова шла кругом — отчасти от выпитого, отчасти от запаха, распространяемого еще тлеющей пирамидкой.
— А где Ксюша? — зачем-то спросил Алексей, следя за легко порхающими руками хозяйки.
Она оглянулась.
— Тебя это, в самом деле, интересует?..
— Да н-нет, в общем…
— Тогда подсаживайся поближе. Посмотрим, что тебя ждет. — Она снова склонилась над столом, что-то переставляя, и юбка плотно облегла бедра. Да, корма… Все дело в кормах… Такая уж у тебя карма…
Алексей встал, сделал шаг… «Подойти сейчас сзади…» — начал он мысль, но пока шел к столу, Мила успела сесть. В руках у нее обнаружилась колода карт. На чисто протертую полировку с шорохом легли первые листы.
«Н-нет, — поколебавшись, решил он и присел напротив. — Не сейчас… Пусть сначала раскинет… на трефового короля… А то еще, не дай Бог, обидится… Черт, выпил многовато…»
Закусив губу, Мила сосредоточенно выкладывала карту за картой. «В чужом окне чужая женщина не спит… — завороженный мельканием карт и рук, мысленно процитировал Колодников. — Чужая женщина в чужом окне гадает… Какая карта ей сегодня выпадает?..» Потом ему почудилось, что пальцы Милы стали двигаться медленней, с какой-то даже робостью, и он взглянул гадалке в лицо. Кажется, Мила была озадачена. Положив последнюю карту, нахмурилась, откинулась на спинку стула, и с сомнением оглядела то, что у нее получилось. Или не получилось…
— Дорога дальняя, казенный дом?.. — с пониманием осведомился Алексей, и в этот момент, как всегда, некстати его перебил телефон.
Не отрывая тяжелого взгляда от карт, Мила сняла трубку.
— Фирма «Эдем»… А, это ты, Лисонька?.. Что у тебя?.. Не по-ня-ла… — Карие глаза Милы слегка округлились, утратив миндалевидность. — А как это ты без резины?.. Забыла? Ну, знаешь!.. Конечно, сейчас позвоню…
Тупенькие бледно-розовые ноготки пробежались по кнопкам аппарата.
— Гамлет?.. Слушай, Гамлет, у нас тут пролет!.. Представляешь, эта дура Лиска выехала без резины! Выручай… Утверждает, забыла… Может, и не врет… Хотя — второй раз уже… Прости, не расслышала… Ах, бензин — за ее счет?.. Главное, что не за мой… Да конечно, кто ж ей еще виноват?.. Доигралась!.. Ну, все…
Положила трубку и снова воззрилась на карты.
— "Пустые хлопоты, случайный интерес?.." — спросил Колодников, опять цитируя Левитанского.
— Да нет… — Мила наконец вышла из оцепенения и с досадой смешала раскладку. — Чепуха…
— Слушай, и давно ты этим… промышляешь? — Алексей кивнул на телефон.
Фраза прозвучала оскорбительно. Заминка перед словом «промышляешь» да и само слово не могли не царапнуть слух. А ведь специально выбирал глагол помягче! Выбрал, называется! Башку бы тебе отвернуть за такой выбор. Возьмет вот сейчас и выставит…
Однако обошлось.
— Промышляет Гамлет, — холодно поправила его Мила. — А я — служащая. — Тут она вспомнила что-то и усмехнулась. — Вроде тебя…
— Да!.. — с жаром подхватил Алексей. — Да, конечно! Я это и имел в виду…
— В прошлом году угораздило меня ногу сломать… — помолчав, сообщила она, сгребая карты воедино. — Только-только уволилась. Хорошо хоть полис просрочить не успела… Месяц в больнице провалялась, перелом — сложный, чуть хромой на всю жизнь не осталась. Потом загипсовали и выписали. Работы нет, долгов выше горла, в гипсе еще лежать месяца два… Ксюшка как раз в восьмой перешла…
— А алименты? — спросил Алексей.
Мила покосилась то ли удивленно, то ли с сожалением и, снова усмехнувшись, обровняла края карточной колоды.
— А тут подруга одна подвернулась… — оставив без внимания глупый вопрос, ровным голосом продолжала она. — Пришла, попросила подменить на время. «Тебе ж, — говорит, — долго еще на костылях прыгать. А так посидишь на телефоне, подработаешь немного…» Ну что?.. Поставили мне аппарат с определителем, теперь вот считаюсь одним из лучших диспетчеров в городе… Месяца три назад, когда Славку, бывшего моего хозяина, забрали — знаешь, какая из-за меня драка шла?.. Каждый хотел, чтобы я на него работала…
— А… саму-то тебя… не трогают?
— Милиция? Не-эт… Диспетчеры их не интересуют. Хозяев — тех трясут… А с меня-то что взять? Безработная, ребенок на руках, вторая группа инвалидности… после перелома… Да я свет с этой работой увидела!..
Колодников помрачнел. Разговор вот-вот должен был коснуться его собственных неприятностей: ментовка, заметка, повестка… Однако фраза насчет инвалидности — отвлекла. Странно… Вторая группа? С виду и не подумаешь даже…
— Выходит, еще не каждый в диспетчеры годится… — осторожно заметил он.
— Да я полагаю!.. — Мила улыбнулась снисходительно, встала, спрятала карты. — Посадят молодых девчонок на телефон, а они хамят, клиентов распугивают… Культуры общения — никакой, могут и матом послать… А то и вовсе налево работать начинают…
— Это как?
— На несколько фирм… Но это, знаешь, штука опасная… Хозяева такого не прощают. Сделают «козу»: нагрянут, все из дома вывезут, одни голые стены оставят… И в милицию потом обращаться без толку…
— Ну а, допустим, вызывают тебя к следователю… — вспомнив опять про лежащую в кармане повестку, предположил Алексей.
— А думаешь, не вызывали? Не ходила ни разу… У Гамлета крыша надежная. Если и посадят его, то не скоро… Вот на прошлой неделе машина у них сломалась… Так знаешь, на чем девчонок развозили?
— Хм… — озадаченно сказал Колодников. — На такси?
— На личной машине прокурора области, — сообщила она со смешком. — Сынок его разрешил по старой дружбе. Тоже наш клиент… Пойду, что ли, чай заварю…
Она повернулась к выходу из комнаты-шкатулки, причем, как показалось Алексею, нарочито замедленно. Да еще и это равнодушное, лениво оброненное «что ли»… Дескать, толку от тебя, Алексей Колодников…
Колодников по возможности бесшумно снял очки, поднялся и, сделав неслышный шаг по ковру, обнял круглящиеся под мохнатой мохеровой кофточкой широкие плечи хозяйки. Как там в анекдоте о поручике Ржевском?.. «Мадам, разрешите вам…» Сейчас развернется — и ка-ак заедет по морде… Нет, кажется, не заедет…
— М-мила… — страдальчески промычал он, пытаясь пролезть с фланга голой, без очков, физиономией под обильные рассыпанные по мохеровому плечу волосы. — М-мила… Н-никто не понимает… Только ты…

* * *

Хотелось бы знать, что за сволочь придумала застегивать лифчики с помощью крючков! Просто в глаза посмотреть этому изобретателю!.. Хотя, вполне возможно, какая-нибудь старая дева: не повезло с мужиком, пошла в модельерши… Были ведь раньше с пластмассовыми застежками, на липучках наконец, черт возьми!.. Да… Давненько, давненько не изменял Колодников Александре… Стыд головушке — забыл, как женщину распрягать!.. С женой-то оно проще: нырь в койку — а она уже там раздетая…
Местом грехопадения, несомненно, должен был стать все тот же широкий плоский диван, занимавший добрую четверть комнатенки. Мила, сияя ягодицами, задернула шторы, проверила дверь, и Алексей сообразил наконец, что все еще стоит в полной экипировке… В конвульсиях вылез из свитера, рванул рубашку… Мила уже шла на него с остановившимися и вроде бы растерянными глазами. «И все завертЕ…» — с замиранием успел подумать он, даже здесь не обойдясь без цитаты.
Главное: сразу же не ударить в грязь лицом… И Алексей старался как мог, вкладывая в старания все свои силы и опыт, почерпнутый, впрочем, большей частью из порнофильмов, нежели из личной практики, поскольку Александра разнообразия в делах постельных давно уже не одобряла… Довел ли он Милу до оргазма, осталось для Колодникова загадкой. Представлений со стонами она ему не устраивала, просто время от времени закрывала глаза и выдыхала: «Афф…» То ли было, то ли не было… С этими женщинами вообще трудно что-либо сказать наверняка…
Распавшись, они какое-то время лежали рядом на непонятно когда постеленной, теперь же сбившейся и скомканной простыне — приходили в себя. Потом диван слегка дрогнул, и над Колодниковым склонилось чуть размытое лицо Милы.
— Ну что?.. — услышал он ее шепот. — Легче?..
— Да… — истово выдохнул Алексей. — Спасибо…
Она слабо шлепнула его пальцами по губам.
— Никогда не благодари и не извиняйся в постели…
— Хм… — озадаченно отозвался он.
Ну, извиняться — еще понятно… Хотя нет… Тоже не понятно… А впрочем… Да у каждого свои заскоки! Не велят — не будем…
Солнечный свет, увязнув в темно-красных шторах, наполнял комнату-шкатулку смутным нежно-розовым сиянием. Воздух стал заметно чище — видимо, пирамидка дотлела до основания. Из форточки тянуло холодком, но это было даже приятно… Крабообразно растопырившиеся на столе очки Колододникова изображали усиленную мыслительную деятельность — в линзах перекатывались розоватые отсветы колеблемых сквозняком штор…
— Телефон надо подключить… — пробормотала Мила и, сев, дотянулась до розетки.
С ума сойти! Постелила простыню, отключила телефон… Когда успела? Пока он вылезал из штанов?.. Нет, ну вот как это у них все так получается?..
Как бы отвечая на его незаданный вопрос, Мила поднялась с дивана и меньше чем за полминуты произвела массу мелких дел, в том числе извлекла откуда-то вторую непочатую бутылку «Траминера». В сомнении поглядела на Алексея.
— Или не стоит?.. Тебе еще на работу сегодня идти?
Колодников прислушался к ощущениям и к удивлению своему обнаружил, что почти трезв.
— Откуда это?.. — полюбопытствовал он и не в силах приподнять голову от подушки (Боже, еще и подушку подкинуть успела!) указал на бутылку подбородком.
Мила тихонько рассмеялась.
— Когда ты коньяк принес, Иришку чуть удар не хватил… Ну мы с ней от Кирюши и припрятали… Так ты в фонд сегодня идешь или нет?
— Нет, — помрачнев, бросил Колодников. — И пусть хоть одна сволочь слово скажет!..
— Ну и отлично!.. — обрадовалась Мила и, кажется, вполне искренне. — Ты поспи немного, если хочешь…
В этот момент ожил телефон. Подключили на свою голову…
— Фирма «Эдем» слушает… — Ничуть не стесняясь ослепительной своей наготы, Мила стояла вполоборота к Колодникову. — Насчет работы?.. В смысле — охранником или шофером?.. Кем? Девушкой по вызову?.. — Она прыснула и, повернувшись к Алексею, сделала большие глаза. Впрочем, они у нее и так были не маленькие. — Молодой человек, наша фирма «голубых» не обслуживает… Ах, это вы какую-то свою знакомую хотите пристроить… Что?!
Услышав последнее восклицание, Колодников встревоженно приподнялся на локте и был поражен тем, как изменилось лицо Милы. Скорпиона давят с таким лицом, с каким она слушала трубку.
— Да вы сами-то понимаете вообще… — медленно цедя слово за словом, снова заговорила она, и Алексей уже и голоса ее не узнал, — на какую работу вы хотите устроить свою жену?.. Что значит «а чо»?.. Ты! Урод! Больше сюда не звони, понял?.. Позвонишь — скажу ребятам: приедут — опустят!.. У меня твой номер — на табло…
Мила бросила трубку, постояла, тяжело дыша.
— Боже, какой только мрази не бывает на белом свете!.. — обессиленно сказала она, помотав головой, отчего волосы ее снова рассыпались по плечам. Нахмурилась и, сорвав с горлышка бутылки акцизную марку, взяла со стола штопор.

Предыдущая страница 10 Следующая страница


11 Евгений Лукин

Глава 11

С опером Колодников столкнулся на подходе к кабинету. Коридоры райотдела милиции были угрюмы и сумрачны, поскольку пролегали в самой толще здания, так что сиянье дня проникало туда лишь с лестницы да из двух торцовых окон. Тускло-желтые панели и старый коричневый линолеум съедали свет уже в десятке шагов от окна. Ртутная лампа, мигающая в середине коридора (остальные не горели вообще), тоже мало способствовала ясному различению жизненно важных предметов — таких, например, как двери и обозначенные на них номера. Поэтому опер Геннадий Степанович поначалу явился Колодникову на фоне оконного проема в виде движущегося навстречу силуэта — темного, смутного, коренастого.
Опознать его удалось лишь в тот самый миг, когда они почти уже разминулись.
— Геннадий Степанович!..
Опер обернулся, всмотрелся, сухо поздоровался.
— Геннадий Степанович! — потрясая вчерашним номером «Городских ведомостей», негромко, но с чувством возопил Колодников. — Ну что же это, а?..
— Чего там? — отрывисто спросил тот, коротко взглянув на сложенную гармошкой газету.
— Да пишут уже про меня!.. — плачущим голосом объяснил Алексей. — Вы ж меня под пулю подводите!.. Ну зачем же так делать-то?.. Программист, группировка…
Опер озадаченно нахмурился.
— Ну-ка… — пробормотал он, забирая «Ведомости». Отступил к бестолково помигивающей лампе дневного света и, напряженно прищурившись, всмотрелся в указанную Колодниковым заметку.
— Ни черта не видно… — с досадой сказал он. — Вы — к следователю?
Колодников остолбенел.
— Ну вы же мне сами вчера… повестку-то…
— Да помню, помню…
Опер что-то прикинул, посмотрел на часы.
— Значит, так, Алексей Петрович… — глядя куда угодно, только не на Колодникова, сказал он. — Следователь сегодня с тобой говорить не будет. А что касается заметки… Ну-ка, пойдем, разберемся!..
Сопровождаемый по пятам Алексеем, опер вернулся в конец коридора, где достал из кармана ключ и отпер дверь кабинета — не того, что был обозначен в повестке. Войдя, указал Колодникову на стул, сам же занял рабочее место и, распластав газету на столе, углубился в чтение.
— Так… — сказал он наконец с недоумением и вопросительно посмотрел на Алексея. — А где тут про тебя?..
— Ну как же!.. — заволновался тот, привставая со стула. — Вот… «Некий программист, проживающий в том же доме…»
— А-а… — несколько даже оторопело протянул Геннадий Степанович, снова склоняясь над мерзкой заметкой. — А я тоже сперва не понял… Какой, думаю, программист?.. — Хмыкнул, покачал головой, потом аккуратно сложил «Ведомости» и отодвинул на самый край стола. — Ну а мы-то тут при чем?
— То есть как?.. — окончательно растерялся Алексей.
— А так. С журналистами я не беседовал. Следователь — тоже. Скорее всего, поймал корреспондент жильца, дворника… А уж тот ему наплел всякого… Мы ведь теперь газетам не указ, это раньше они к нам по любому поводу за разрешением бегали. А чего ты хотел, Алексей Петрович?.. Вот уже и пресса тобой заинтересовалась…
Уронив руки на колени, Колодников с отчаянием смотрел на пододвинутую опером газету. «КРУТЫЕ» СВОДЯТ СЧ…" Хвостик заголовка скрывался за перегибом.
— Скажите… — обреченно выговорил Алексей. — Вы меня в самом деле в чем-то подозреваете?..
Геннадий Степанович помедлил, всмотрелся в несчастное лицо Колодникова.
— Слушай, Леш… — молвил он вдруг с усталой прямотой. — Ну что ты, ей-Богу, и себе, и нам нервы треплешь?.. Давай попросту поговорим, без протокола, по душам, а?..
— Давай… — выдохнул Колодников и, сняв, принялся протирать очки.
Когда он их наконец протер и вновь водрузил на нос, на столе уже откуда-то взялись две чайные чашки и отмытая банка из-под майонеза, наполненная до половины сахарным песком с торчащей из него ложечкой. Далее опер осведомился, курит ли Алексей, и подтолкнул к нему поближе пепельницу.
Алексей, видя все эти приготовления, лишь усмехнулся криво.
— "А штабной имел к допросу старую привычку…" — невольно припомнил он и, как выяснилось, вслух.
— Чего-чего? — не поверил своим ушам опер.
Колодников смутился.
— Да это из Багрицкого… «Дума про Опанаса»… «А штабной имел к допросу старую привычку — предлагает папиросу, зажигает спичку…»
Геннадий Степанович внезапно развеселился, и в округлом его лице проглянуло нечто человеческое, даже симпатичное.
— В школе-то чего не остался работать?.. — вполне дружески осведомился он.
«Ого!.. — мысленно охнул Колодников. — Вот это они за меня взялись! Биографию изучили — надо же!.. Все документы, наверное, подняли… Значит и впрямь подозревают…»
Опер тем временем скрылся в соседней комнате и вскоре принес оттуда на диво обшарпанный электрический чайник и маленький заварочный. Собственноручно обслужил Алексея, и лишь потом себя, после чего отправил большой чайник на пол, а малый поставил на уголок стола. Отхлебнул, поморщился и, подобрав шнур, воткнул вилку в розетку. Все это он проделал, выжидательно глядя на Алексея.
— Вы, конечно, мне вправе не верить, — надтреснутым голосом заговорил тот. — Но ведь чертовщина же какая-то получается… И вы это сами видите! Не можете не видеть…
— Ну-ну, — подбодрил опер, кажется, заинтересовавшийся таким зачином.
— Без протокола? — еще раз для верности уточнил Алексей.
Опер кивнул.
Алексей попробовал чай и, найдя его не слишком горячим, выпил залпом. Подсахаривать не стал. То ли после вчерашнего, то ли от волнения, но в горле у него стояла великая сушь.
— Во-первых, время и место, — угрюмо начал он. — Если не брать вчерашний случай, все нападения совершены в арке между двенадцатью и часом ночи… — Ему самому понравилось, как солидно, можно даже сказать, официально сложилась первая фраза. — Причем, вам еще многое не говорят… Около месяца назад побили мою жену. Потом меня. И все в этой же арке… Где-то через неделю гости от нас поздно уходили — еще и гостям влетело… Другим жильцам тоже доставалось, просто не рассказывают они об этом…
— А чего про сына молчишь?
Алексей запнулся. Сердце провалилось — как оторвалось, и Колодникова обдало не то ознобом, не то жаром. Тем самым, короче, чем обдает, когда внезапно поскользнешься на льду…
— Про сына — потом!.. — отмахнулся он с досадливой гримаской. — С ним все как раз по-другому вышло… Нас-то побили — так, слегка, а уж его… Места живого не было…
Кажется, удачно сыграл. Убедительно. Глазом не сморгнув. Озноб медленно истаял, а вот растерянность — осталась. Боже мой!.. Даже про Димку знают!..
Алексей наклонил чашку, заглянул в нее и, нахмурившись, отставил снова.
— И потом: не сейчас же все началось!.. Там же и раньше черт знает что творилось!.. Алкаша затоптали… Ну, это уже при мне — я тогда как раз вселился… А спецназовца застрелили еще раньше!.. Электрика нашего Борьку полтора года назад оттуда же в травматологию отправили… С колотыми ранами на заднице…
Честно сказать, Алексей и сам не очень хорошо соображал, что он сейчас такое несет. Главное — увести разговор подальше от Димки. Опер Геннадий Степанович, задумчиво выпятив губы, слушал эту белиберду и мешал ложечкой чай.
— Верно… — чуть помедлив, согласился он. — Колотые ранения… Дело электрика твоего мы тоже подняли… Только не вижу я пока никакой чертовщины… Арка ваша — местечко криминогенное. Да и время вполне подходящее, час ночи…
— Ладно! — напористо продолжал Колодников, поправляя очки. — А то, что никто — понимаете, никто! — нападающих не видел?.. Ни я, ни жена, ни сын!.. Мне вообще показалось, что удары откуда-то из воздуха посыпались…
— С перепугу вполне могло показаться, — утешил Геннадий Степанович. — Да и темно там было, в арке…
Колодников заподозрил, что над ним издеваются, и, задышав, уставился на опера. Однако округлое лицо Геннадия Степановича исполнено было внимания, а то и участия.
— Ловко… — процедил Алексей. — Будь я тогда выпивши, все бы на алкоголь списали… А раз трезвый — значит с перепугу… Ну хорошо! А как насчет осколков и гильз? Я ведь был там, когда их искали…
Опер вздохнул и покосился на Алексея не то страдальчески, не то с сожалением. Из электрического чайника густо повалил пар, и Геннадий Степанович не глядя выдернул вилку.
— Да что гильзы… — ворчливо проговорил он. — Я тебе больше скажу: ни единой пули пока не извлекли… Чего уж там про осколки!..
— И это, по-вашему, не чертовщина?
— Да не верю я в чертовщину… — лениво отозвался опер.
— Я, кстати, тоже… — сухо сообщил Алексей. — Мне как раз проще представить, что стреляли какими-нибудь там, я не знаю, растворяющимися пулями… Да мало ли сейчас всякой дряни наизобретали!.. И все равно ерунда получается! Расправа-то — в полной тишине шла! А беззвучных взрывов не бывает… И тут уж не один я свидетель!..
— Остальные спали, — напомнил Геннадий Степанович. — Так что других свидетелей не было. Ты один… И кругом ты! Ты, Алексей Петрович!.. И опять ведь не договариваешь… Боишься? Чего?
— Боюсь, что в психушку отправите… — с невеселой ухмылкой признался Колодников.
— Туда еще попасть надо, — заметил опер. — Бесплатно сейчас никого никуда не положат…
«Сказать ему или не сказать насчет бутылки?..»
— Еще чаю можно? — грубовато спросил Колодников.
Не произнеся ни слова, Геннадий Степанович нагнулся за большим чайником. Странно… Даже и не удивился. Хотя… Бог его знает! Может, перед тем как расколоться, все хамят?..
Колодников склонился над чашкой, и линзы тут же запотели. Снял очки, огляделся, тоскливо прищурясь… Обстановочка… Скудно живет милиция…
— Про бутылку я еще не сказал… — вымолвил он со вздохом. — Бутылка та самая… Со следами крови… Она ведь при мне из арки выкатилась. Я уже к крыльцу подходил. Потом слышу стук сзади какой-то… Двор-то — гулкий… Обернулся — бутылка…
— И чего? — дословно повторив Димку, спросил опер.
— То есть как — чего? — вскинулся Колодников. — Да ведь это значит: расправились уже с ними! Пока я через двор шел, мимо арки… То есть погляди я тогда в их сторону…
— Чего ж не поглядел?
Колодников замялся, мотнул головой.
— Обиделся я на них… Сопляки, а командуют! — Тут его снова прошиб озноб, и голос сошел на шепот: — А может, и хорошо, что не поглядел…
— Все? — спросил опер.
Колодников не ответил. Геннадий Степанович вздохнул.
— Негусто… — устало упрекнул он. — По капле все из тебя выжимать приходится… Даже и не знаю, как тебе помочь, Алексей Петрович…
— А чего мне помогать? — ощетинился тот. — По-моему, это в ваши обязанности не входит!..
Опер утомленно потер переносицу.
— Хорошо. Поставь теперь себя на место следователя. Вот перед ним твои показания по серой «Волге»… А водителя, учти, вчера в сознание привели… Так он показал, что удары монтировкой ему нанесли с заднего сидения, когда заруливал в арку…
Колодников ошеломленно пожевал губами. Странно, но особого волнения он на этот раз так и не почувствовал, хотя слова, произнесенные только что Геннадием Степановичем, вполне можно было назвать роковыми. Мало того, пришло странное тоскливое равнодушие. Что там обычно вырезают на стенке барака? «Не верь, не бойся, не проси…» Так, кажется?
Потом вдруг нахлынуло вчерашнее. «Афф… — говорила она. — Афф…» Если загребут, то хоть бы встретиться успеть…
— Так это что же?.. — туповато выговорил Колодников. — Это, выходит, я у него в «Волге» сзади сидел? Так, что ли, по-вашему?..
— Да нет… — вздохнул опер. — Не было тебя в «Волге». И никого не было, кроме самого водителя. Так он, во всяком случае, думал… И потом… — Тут Геннадий Степанович приостановился и скептически оглядел Колодникова. — Да выяснили мы, что ты за человек, выяснили… С самого начала… Прости, конечно, — усмехнувшись, продолжил он, — но мямля ты, Алексей Петрович, интеллигент… Никогда ты никого не ударишь! Тем более — монтировкой, тем более — сзади…
Алексей вспыхнул и выпрямился. Да что он себе позволяет, этот Геннадий Степанович! Слышать о себе такое было просто обидно…
— Если я такой, как вы говорите, — процедил Колодников, — зачем все эти повестки… намеки… и вообще?…
Опер глядел на него, явно решаясь на что-то.
— А не помнишь, — как-то больно уж неспроста завел он, — в тот вечер, когда водителя грохнули, сын твой в котором часу домой вернулся?
— Димка? — Колодников принял удивленный вид, хотя сердце у самого так и заходило под ребрами. — Да откуда же я знаю!.. Меня от вас в три часа ночи привезли… Он к тому времени, наверное, спал давно… — Весьма натурально осекся и въелся глазами в опера. — Вот только Димку приплетать сюда не надо!.. — с угрозой произнес Алексей. — Уж он-то здесь совершенно ни при чем! Ему самому потом досталось…
— Знаем… — равнодушно отозвался опер. — Досталось. Причем дважды… Так вот я тебе и говорю: поставь себя на место следователя. Сам Алексей Петрович Колодников пальцем никого не тронет. Сволоту всякую, рискуя собственной шкурой, тоже вряд ли станет покрывать… А вот родного сына…
— Да вы что?.. — прохрипел с остервенением Колодников, приподнимаясь со стула. Казалось, еще секунда — и он протянет растопыренные пальцы к горлу Геннадия Степановича. Сам опер наблюдал за всеми этими судорогами чуть ли не со скукой.
— Ты сядь… — сказал он. — Конечно, это тоже мало что проясняет, но ведь кроме вас двоих рядом больше и нет никого…
— Меня!.. — С пеной у рта Колодников опустился на стул. — Меня одного, а не нас двоих!.. Димки там и близко не было!..
— Сам же сейчас сказал, что не знаешь, в котором часу он тогда пришел, — напомнил опер. — Ну давай вместе посчитаем… Дважды набили морду. Причем во второй раз — в ночь расправы над Скуржавым… Погоди! — сурово сказал он встрепенувшемуся было Алексею. — Дальше. Все потерпевшие, в том числе и ваш этот директор, так или иначе были связаны с группировкой Полтины…
— Ну а это-то тут с какого боку? — взвыл Колодников и почему-то сильно этим опера озадачил. Геннадий Степанович даже откинулся слегка на спинку стула и моргнул несколько раз подряд.
— То есть как это — с какого боку?.. — недоверчиво глядя на Алексея, проговорил он. — Твой Димка где работает?
Колодников посопел, отворотился.
— В ларьке торгует… — буркнул он.
— Ну папаша!.. — посетовал опер, изумленно покрутив головой. — Даже не знает, чем родной сын занимается! Да не торгует он… Не торгует! А бригадирствует на киосках!.. А от кого?..
— Что значит — от кого?..
— На кого работает?
— А я знаю? — огрызнулся Алексей.
Геннадий Степанович произвел глубокий вдох носом, выдох же выпустил сквозь стиснутые зубы.
— На Архитектора, — с выражением бесконечного терпения на округлом лице процедил он. — Твой Димка работает на Архитектора. Дошло теперь?..

* * *

Кое-как сойдя по лестнице и оказавшись на первом этаже, не менее темном, чем второй, Алексей Колодников столкнулся с группой подростков, подпихиваемых в спины пучеглазым длинным сержантом. Лица молодого поколения были плаксиво и в то же время угрожающе перекошены. Густо пахнуло спиртным.
— Чиво-о?.. — гнусил, ощерясь, кто-то из подростков.
— Иди-и!.. — гнусил в ответ сержант.
Алексей машинально посторонился, и мерзкая процессия утянулась во мрак коридора, грохоча по линолеуму чем-то, судя по звуку, деревянным. Такое впечатление, будто кто-то из них волок за собой палку на веревочке. Так оно, в общем-то, и оказалось. Из штанины одного подростка высовывалась, болтаясь по полу, половинка нунчак. Она-то и грохотала при каждом шаге. Видать, заткнул за пояс, а потом попытался сбросить вниз по штанине, да вот неудачно. Задержанный то и дело приостанавливался и тряс ногой, тщетно стараясь избавиться от ненужной ему улики… Почему же сержант-то не замечает? Тоже, что ли, пьяный?..
Колодников миновал вертушку и сквозь бессмысленное дурацкое помещение с упирающимся в никуда бетонным скатом вышел на свежий воздух. Над городом собирались тучи, а зонтика он, конечно, не прихватил…
Это что же такое получается? Ах, сволочи!.. Мало им было самому Алексею все жилы вытянуть — они еще и Димку хотят загрести… Преступная династия Колодниковых. Значит, сын прятался с монтировкой на заднем сиденье Костиковой «Волги», а отец в это время где был?.. Не иначе поджидал в арке с топором и веревкой… У, шакалы!..
И, главное, как все сразу складывается! Сунули жертву под трамвай, отмахнули колесом башку… Одному нести несподручно — испачкаешься опять же… То есть преступников было, как минимум, двое. И Колодниковых тоже, как минимум, двое. Стало быть, они всю эту банду и порешили — ежу понятно!.. Твари!..
Но опер-то, а? Бывают же такие милейшие люди!.. «Без протокола, по душам…» Вот следователь — тот да, тот зверь, а опер — не-ет… Свой в доску! Если являться с повинной — только к нему!.. Тьфу, мерзость! Со времен инквизиции ничего не изменилось…
Благо еще вовремя язык прикусил!.. Узнай он, этот Геннадий Степанович, что в ночь с тридцатого на тридцать первое оба Колодниковых вернулись домой в один и тот же час… Но Димка-то, Димка! Как же это о нем опер выразился? Какая-то совершенно неправильная, уголовно-корявая фраза… Все предлоги не те… А!.. «Бригадирствует на киосках… От Архитектора…»
Бригадирствует… То есть чем-то там руководит… А чем? Собирает дань с продавцов?.. То есть, попросту говоря, занимается рэкетом?.. «А все Александра!.. — задохнувшись, в бессильной злобе подумал Колодников. — Слова ему никогда поперек не скажет… Не то что мне!.. И ведь предупреждал я его, предупреждал!..»
Он уже не шел, а бежал, что, впрочем, со стороны должно было казаться вполне естественным: забыл человек зонтик, теперь вот боится под дождь угодить…
Небо и впрямь хмурилось. На перекрестке Колодников был обыскан ледяным сквозняком, не проверившим разве что наличие брильянтов в известном месте. Апрель называется!.. Алексея уже поколачивала дрожь, и пожалуй, что не от холода.
Мысль о том, что Димка может быть причастен к разборке двух группировок, Алексей не просто отвергал — он отвергал ее с внутренним воплем. Однако, пытаясь понять, насколько велика грозящая сыну опасность, Колодников попробовал сдуру взглянуть на события глазами упомянутого опером следователя, и к добру это, естественно, не привело. Вскоре он осознал, что странное поведение Димки, и раньше тревожившее его своей непонятностью, становится тут же вполне объяснимым, стоит только допустить, что Колодников-младший и впрямь во всем этом замешан.
Известие о постигшем Костика несчастье он воспринял, помнится, как-то слишком уж равнодушно, словно знал обо всем наперед. А вот визит Алексея к судмедэксперту поразил Димку куда сильнее… Даже сковородку отставил… Далее! Получив в отместку по морде, запретил упоминать об этом в милиции, отказался идти в поликлинику… Потом настоятельный совет — забрать заявление! И самое главное: расправа со Скуржавым… Скуржавый не мог не сопротивляться!.. Такие продают жизнь дорого… И Димка вновь приходит домой весь избитый… И по времени все совпадает… Боже мой! Боже мой!.. Колодников чуть не плакал. Теперь он понимал, почему Димка с некоторых пор смотрит на него с затаенным страхом. Никак не сообразит: знает обо всем отец или нет? Догадался или не догадался?..
Теперь уже знает… Добрые люди подсказали…

* * *

— Дмитрий дома?
— А в чем дело? — немедленно вскинулась Александра.
— Так дома или нет? — Алексей скинул туфли, содрал куртку и, кое-как определив их на место, двинулся к Димкиной двери, как водится, плотно закрытой.
Александра перекрыла ему путь. Ну, Махно — и Махно!.. Ей бы еще маузер, тачанку и черное знамя за спиной…
— Что тебе от него надо? — процедила она. — Я же вижу: опять что-нибудь стряслось на работе… Обязательно нужно на ком-то настроение сорвать?
— Не лезь, куда не просят!.. Иди вон детективы свои читай… — огрызнулся Колодников, углядев в ее руке очередную книжонку малого формата.
— Это не детектив… — презрительно на него глядя, сказала она.
Алексей всмотрелся и досадливо тряхнул головой, как бы отгоняя наваждение. В правой руке Александра держала «Новый завет», причем заложив меж страницами указательный палец.
— В монастырь, что ли, собралась?
— Да хоть бы и в монастырь… Тут с тобой вообще скоро монашкой станешь!..
От такой наглости Алексей на миг онемел. То на драной козе к ней не подъедешь, а то, оказывается, монашкой она из-за него живет…
Не в силах что-либо сказать в ответ, Колодников молча отодвинул легкую Александру и без стука отворил Димкину дверь. В малой комнате, принадлежащей сыну, он не был уже давно, и, может быть, именно поэтому изменения в обстановке сразу же бросились в глаза. Со стены исчезли плакаты со Шварценеггером. Куда-то делось спортивное железо, равно как и газовый пистолет, валявшийся обычно вместе с кобурой на самом видном месте.
Сам Димка сидел за пустым, вытертым влажной тряпкой столом и, запустив пальцы с оббитыми суставами в короткую стрижку, усиленно вникал в толстенную, не знакомую Алексею книгу. Не было таких книг в доме…
Зрелище, прямо скажем, ошарашивающее. А тут еще Димка поднял подживающую физиономию и неумело улыбнулся отцу. Колодникова чуть столбняк не хватил.
— Здравствуй, папа… — незнакомым, вполне человеческим голосом приветствовал его Димка. Не буркнул, не проскрипел — проговорил!
Колодников недоверчиво вгляделся в странно изменившиеся черты сына. Такое впечатление, что припухлости, ссадины и кровоподтеки, сходя, обнажали совсем другое лицо — не то, что было прежде.
— Что это с тобой? — вымолвил наконец Колодников.
Димка поднялся во весь свой пугающий рост и, вздохнув полной грудью, подошел к отцу.
— Папа, — проникновенно и в то же время как бы через силу произнес он, взяв окоченевшего Алексея за руки. — Прости меня за все… Лох я был…
Если бы не последняя фраза, Колодников решил бы, что ослышался. Осторожно высвободил руки из сыновьих лап.
— Послушай, Дим… — озадаченно покашливая и испытывая почему-то страшную неловкость, начал он. — Я сейчас с оперуполномоченным говорил… — В этот миг взгляд его упал на открытую книгу — и Алексей запнулся. Ошибки быть не могло. Библия. Ни одна другая книга так не верстается…
— Откуда это у тебя?
— Купил… Сегодня утром…
Так. Сюрприз за сюрпризом… Колодников стиснул зубы и заставил себя забыть обо всем, кроме того, что услышал сегодня от опера.
— Дима! — решительно начал он. — Слушай… м-м-м… Дима!.. Вот ты, как я знаю… э-э-э… бригадирствуешь на киосках…
Алексей предполагал, что Димка при этих его словах хотя бы насторожится, но тот просто оставил их без внимания.
— В общем… спасибо тебе… — смущенно выдавил Димка. Тут же повеселел и, шагнув к столу, возложил нежную лапищу на раскрытую книгу, кажется, готовясь что-то зачитать вслух.
— Я серьезно с тобой говорю! — вспылил Колодников. — От кого ты бригадирствуешь? От Архитектора?..
Сын вскинул голову. Глаза его на несколько секунд стали, как раньше, отчужденными и колючими. Словно нажали некую кнопочку — и снова включился прежний Димка.
— А что за дела?.. — надменно проскрипел он.
— Это я должен тебя спросить, что у тебя за дела с Архитектором!..
Однако кнопочка уже свое отработала. Черты Димки вновь смягчились.
— Да Бог с ним с Архитектором… — поразмыслив, кротко молвил он. — Сказано: получит он награду свою…
Колодников сбился. Меньше всего он ожидал уловить в речи сына эту известнейшую цитату из Нагорной проповеди, пусть даже в несколько искаженном виде.
— Да что это на тебя нашло? — пробормотал он.
Тут же припомнились давешние румяные иеговенки, и Колодниковым овладела легкая паника.
Димка смутился, отвел глаза и тихонько покряхтел, явно преодолевая гордыню. Одержал трудную победу над собой и, по-прежнему не поднимая глаз, взял со стола библию.
— Вот… — глуховато сказал он — и далее чуть ли не по складам: — «И тот… час… как бы… чешуя отпала от глаз его… и вдруг он… прозрел… и встав крестился…»
Одолев стих, поднял голову и опасливо посмотрел на отца, видимо, боясь, что тот станет смеяться.
Алексею однако было не до смеха. Он пялил на сына глаза и никак не мог понять: искренен сейчас Димка или же неумело прикидывается.
— Хочешь, расскажу, как было?.. — жарко покраснев, спросил Колодников-младший.
— Д-давай… — согласился Алексей, не без робости присаживаясь на стул.
Димка насупился, склонил упрямо голову и поиграл желваками, снова став хоть немного похожим на себя прежнего. Вот только плечищи непривычно ссутулены…
— Когда мне первый раз в арке вломили, — начал он, слегка задыхаясь, — я еще тогда не въехал… Думал: из баллончика прыснули… Ну, думаю, козлы… Нашел одного, дал ему в лоб… Знал, что не он, просто корифан он был тем… на которых я думал… Потом иду ночью через арку — мне кто-то в лоб… А некому, понимаешь?.. Пустая арка…
— Это… с тридцатого на тридцать первое?.. — испуганно понизив голос, спросил Алексей.
— Нет… Раньше… Просто не сказал я тогда… Я туда, сюда — никого нету… Опять не въехал… Не может быть, думаю… Отловил тех, на кого думал, поломал обоих… Нормально поломал… Сначала одного, потом другого… В один день… Потом иду… Ну, тогда уже… когда Скуржавый Полтину поминал… Причем не через старую арку шел — ну, ты сам, говоришь, видел… И ка-ак мне там в этой арке… А светло же… Видно же, что никого нет…
— Погоди… — попросил Колодников, берясь за готовое выпрыгнуть сердце. — Так что это было-то?..
Димка как-то странно посмотрел на отца и снова раскрыл библию, которую по-прежнему держал в правой руке. Боже! Из книги торчали бумажные закладки!.. Да что же это делается?..
— Вот… — глухо сказал Димка, найдя нужное место. — «И какою мерою мерите… такою и вам будут мерить…»
— Кто? — совсем уже шепотом спросил Колодников. — Кто будет мерить?
Димка облизнул поджившие губы, и Алексей увидел в его глазах все тот же затаенный страх.
— Уже мерит… — сдавленно сказал Димка.

Предыдущая страница 11 Следующая страница


Зона справедливости 12

Глава 12

Комнату сына Алексей покидал в смятении. Случившееся не укладывалось в голове. Разумеется, в наши дни свихнуться на религиозной почве несложно. Сегодня ты, а завтра я… Но черт возьми! Кто угодно, только не Димка!.. Дикость какая-то: путь в Дамаск через ночную арку! А вместо слепящего света истины — обыкновенный мордобой!..
Естественно, что ни до чего хорошего отец с сыном так и не договорились, потому что переродившийся Димка с непонятным упорством не желал уразуметь самых простых вещей. Ни опер, ни следователь его уже, видите ли, не пугали.
— Тоже получат еще… — упрямо сдвинув брови, гудел он. И добавлял, спохватившись: —…награду свою…
Цитаты из Евангелия вперемешку с кошмарными уличными словечками добили Колодникова окончательно. Вернувшись в большую комнату, он некоторое время стоял и бессмысленно смотрел на подступившую к нему бледную от гнева Александру. Речей ее он не слышал. Супруга яростно жестикулировала, открывала рот, но слова просто не могли пробиться сквозь творившуюся в голове Алексея сумятицу. «Уже мерит…» Димкина фраза почему-то вселяла в Колодникова смутный неодолимый страх. Было в ней нечто апокалиптическое.
Наконец Алексей стряхнул с себя странную эту одурь — и в мир вернулись звуки.
— Если ты меня еще хоть раз пальцем тронешь!.. — заходилась Александра. — Хоть раз!..
— Извини… — пробормотал он и, почувствовав вдруг усталость, присел к столу.
От удивления Александра даже замолчала.
— Что-нибудь в фонде? — осторожно спросила она.
— Не только… — процедил он.
Да какого лешего! Почему он должен один за всех нервы рвать?.. И Алексей с каким-то даже извращенным удовольствием вывалил скопом все новости последних дней, умолчав лишь о Миле и о встрече с четой Чернолептовых. Кстати, зря он их тогда не предупредил, чтобы языки особо не распускали…
Поступок его был опрометчив. На голову Алексея с частотой подзатыльников в ночной арке немедленно посыпались упреки, явно противоречащие один другому, хотя каждый по отдельности заставлял призадуматься. Клюнул на большие деньги, связался с жуликами — сам, считай, жуликом стал!.. Зарплату еще ни разу вовремя не получил!.. Там не только одного директора — всех сотрудников фонда пришибить мало!.. А если вдруг, не дай Бог, самого подстрелят?.. Теперь вот из-за тебя милиция еще и за Димочку возьмется!.. И так далее…
— Ты! Мамаша!.. — с невыносимым презрением прервал ее Колодников. — Лучше бы вон поинтересовалась, чем твой сынок занимается! А он, между прочим, на киосках от Архитектора бригадирствует!.. Ты вообще понимаешь, что это такое?..
Честно сказать, Алексей и сам весьма смутно представлял, как это — бригадирствовать на киосках, но фраза прозвучала достаточно жутко. Александра вдруг подхватилась и принялась куда-то собираться. Как выяснилось, в райотдел — сообщить, будто в ночь нападения на владельца серой «Волги» Димка явился засветло, хотя тут же проговорилась, что дома он тогда вообще не ночевал.
— Мне не поверили — думаешь, тебе поверят?.. — с невеселой усмешкой спросил Колодников. — Показания близких родственников, чтоб ты знала, в расчет не берут… И вообще сегодня воскресенье. Следователя — нет, а опер тоже при мне куда-то умотал…
Выглянувший на шум Димка попытался с библией в руках неуклюже примирить разошедшихся родителей. Начал он с того, что-де блаженны, после чего полез искать выскочившее из памяти слово «кроткие», а когда нашел, то забыл, о чем хотел сказать… И Колодников вновь заподозрил, что сынуля просто-напросто морочит им голову. Репетирует сдвиг по фазе…
— Ладно, — буркнул он. — Пойду газеты куплю. Может, там уже и о вчерашнем понаписать успели…
— Да не расстраивайся ты, мам, — увещевал Александру Димка. — Сказано: не заботьтесь о завтрашнем дне… Все путем будет! Все по справедливости…
— По справедливости, — обуваясь, съязвил из прихожей Алексей, — всем нам гореть в геенне…
— Это кто сказал? — вскинулся Димка.
— Блаженный Августин.
— А он кто?
— Киноактер, — процедил Колодников — и вышел.

* * *

В подъезде он столкнулся с огромным роскошноусым есаулом (или все-таки атаманом?) в синем френче. Мрачный, словно только что княжну утопил, казачина поднимался навстречу, полыхая алыми лампасами и нервно похлопывая нагайкой по голенищу. На приветствие Алексея не отозвался, мало того — недовольно отвернул нос. Впрочем обидеться на него Колодников не успел, поскольку вдруг заметил, что под левым глазом красавца усача расплылся чудовищный лиловатый синяк. Так… Тоже получил, стало быть… награду свою… Алексей остолбенел и уставился вслед. «Щашливчик…» — с тяжелой завистью шаркнул давешний старушечий голос.
Вот тебе и домовая дружина… «Куда идете?» «Где живете?» Доигрались, блин… Колодников покрутил головой и открыл дверь подъезда.
Апрель вроде бы опомнился: заметно потеплело, темные комки туч разваливались, расходились, явно вот-вот собираясь продырявиться в нескольких местах сразу. Во дворе по случаю воскресенья было довольно людно. Внимание Алексея привлекла небольшая толпа, состоящая сплошь из мужчин, сплотившаяся возле доминошного стола. Костяного стука, впрочем, слышно не было. Там шуршали газетами и озадаченно переругивались.
— "…по словам наших доблестных стражей порядка, — еще издали различил Алексей занудливо звучащий голос электрика Борьки, — получается, что все преступные группировки нашего доселе тихого города, как по команде, кинулись уничтожать друг друга. Неслыханная по жестокости расправа с Аркадием Злотниковым, больше известным в определенных кругах под кличкой Скуржавый…"
— Здравствуйте… — испуганно произнес Алексей. — Что за газета?..
— Погоди, — сказали ему вполголоса. — Пусть дочитает.
— "ТАК МАФИЯ ИЛИ СПЕЦНАЗ?" — огласил во всеуслышание Борька очередной подзаголовок и, подняв лицо от газеты, строго оглядел слушателей. В очках с массивной оправой он выглядел весьма внушительно.
— "И все же остается множество вопросов, — монотонно продолжал читать электрик, — на которые милиция в лице полковника Лепилина ответить не готова. То, что все убийства несомненно заказные и что работали тут профессионалы, — сомнения не вызывает. Смущает лишь похожесть почерка во всех этих преступлениях. Такое впечатление, что члены враждующих группировок «заказывали» друг друга одной и той же «фирме».
— Эх, ничего себе!.. — чуть ли не с восхищением выдохнул кто-то.
— "В определенных кругах, — невозмутимо зудел Борька, — упорно циркулируют слухи, что наш тихий провинциальный городок выбран некой спецслужбой в качестве испытательного полигона, где специально обученные сотрудники приступили к уничтожению преступных элементов, якобы, руками самих преступников. Тогда становится понятным беспомощность, а точнее — вынужденное бездействие милиции…"
Колодников мог поклясться, что «определенными кругами» автор статьи скромно величает самого себя. Слушатели зашевелились, зашумели.
— То есть сами же менты их и мочат!.. — проскрипел тенорок над самым ухом. — Ловко!..
— Правильно!.. Правильно!.. — тряся морщинами, закричал уже знакомый Алексею кровожадный пенсионер-ветеран. — Давно пора!.. Дошло наконец!.. А то придумали, понимаешь: чикаться с ними, с поганцами!..
— Да погоди ты, отец! Не шурши…
— "Впрочем, полковник Лепилин такую возможность отвергает категорически…"
— Ну еще бы! — злорадно взгоготнул кто-то. — Что ж он, сам себе враг, что ли?..
Колодников, сообразив, что ни одной из трех газет (первая — в чтении, остальные ревниво прижаты к доминошному столу Борькиным локтем) ему не завладеть, устремился к выходу на проспект, где, разорившись, приобрел в ближайшем киоске не менее увесистую пачку.
Первую газету он нетерпеливо развернул еще на улице. Ею оказалась местная «Правда». Бывший партийный орган, естественно, осуждал разгул преступности и вовсю клеймил демократию устами читателей. О самих событиях упоминалось довольно скупо, с постоянными ссылками на мнение милицейских чинов. Впрочем, даже и простого перечисления фактов было для Колодникова более чем достаточно.
Пять убийств позавчерашней ночью. Четверо пострадавших — из группировки Архитектора. Личность пятого не установлена. Избиты, порезаны и подстрелены еще четырнадцать человек, в их числе — глава совета директоров и охранник скандально известного инвестиционного фонда «Россиянин». Все преступления совершены в различных частях Центрального района около полуночи…
— Ну что ты читаешь? Что ты читаешь? — прозвучал сзади с насмешливой укоризной знакомый голос, и Колодников, обернувшись, увидел сутулого и узколицего Пашу Глотова, в прошлом — сокурсника, а ныне — заведующего отделом «Городских ведомостей».
— Привет, — сказал Паша. — Ты чего это макулатуры накупил? Денег, что ли, некуда девать?
— Та-ак… — вместо приветствия молвил Колодников, зловеще глядя ему в глаза и медленно сворачивая газеты в тугую дубинку. — Вот кого я сейчас убивать буду…
— Прямо здесь? — с легкой тревогой полюбопытствовал тот. — Может, лучше стрелку забьем?.. Кстати, а в чем проблемы?
— Вы что ж, сукины дети? — в сердцах сказал Алексей. — Совсем уже нюх потеряли? На своих кидаетесь? Я с ним, понимаешь, чуть ли не на одном горшке сидел, а он меня теперь в уголовную хронику вставляет!..
— Погоди-погоди! — ошеломленно перебил его Паша Глотов. — Кто тебя куда вставил? Ты о чем вообще?..
— "Ведомости" ваши. Во вчерашнем номере…
— Нет уж, пардоньте! — с достоинством отвечал Паша. — «Ведомости» уже месяц как не мои!.. Вот так замочат сгоряча, не разобравшись…
— А! Так ты ушел, что ли, от них? — сообразил Алексей.
— Я ж тебе говорю: месяц назад. Я теперь, старик, заместитель редактора газеты «Спокойной ночи».
Колодников заморгал.
— "Спокойной ночи"?
— Классное название, скажи? — просиял Паша. — Погоди, дай срок, «Вечерку» за пояс заткнем. А чем тебя «Ведомости»-то обидели? Ах, да!.. Уголовная хроника… Что? Убил кого-нибудь?
— Да если бы!
— Хм… — Паша озадаченно огладил выдающийся хрящеватый нос. — В каком, ты говоришь, номере?
— Во вчерашнем…
— Странно… — усомнился Паша. — Вчерашний я, вроде, просматривал… Не было тебя там…
— Да фамилии-то не было, — с досадой сказал Колодников. — Написали: программист, проживающий в том же доме…
Паша Глотов вытаращил глаза, потом заржал.
— Кто? Ты программист? Да ты ж полгода назад дисплей с плейбоем путал!..
— Полтора, — проскрипел Алексей. — А полгода назад я уже верстал вовсю…
Худое Пашино лицо состояло в основном из носа и ушей. Остальное как-то не воспринималось. Лицо журналиста. Чутье и слух…
— Ты сейчас никуда не торопишься? — спросил вдруг Паша.
— А что?
— Да хотелось бы поподробнее об этой заметке… Ляп какой-нибудь?
— Всего-навсего объявили главарем мафии, — холодно сообщил Колодников.
Заместитель редактора присвистнул.
— Слушай… — сказал он. — По пивку вроде холодновато будет… А что если по кофейку, а? Тут бар неплохой через квартал… Кстати, вчерашний этот номер «Ведомостей» у тебя с собой?
Колодников взялся за карман куртки. Кажется, газету он оставил на столе у опера… А, нет! Оказывается, забрал…
— С собой, — буркнул Алексей. — Вот она. Только имей в виду, деньги я все потратил на желтую прессу…

* * *

Бар «У Оксаны» и впрямь оказался приятным местечком. За стойкой хозяйничали два долговязых молодых человека со скучающими нагловатыми глазами, похожие, как близнецы. Кто из них был Оксаной, неясно. В одиночку Алексей ни за что бы не переступил порог подобного заведения. Бары, как и кабинеты, его почему-то всегда отпугивали…
— То есть, газета у вас совсем новая?.. — соображая, уточнил Колодников, когда они, взяв по чашке, расположились за угловым столиком.
Паша тронул губами кофе и нашел его слишком горячим.
— С иголочки, — подтвердил он. — Только-только зарегистрировали.
— Верстальщик нужен? — прямо спросил Алексей, вспомнив, что фонд, судя по всему, доживает последние дни.
Паша Глотов решительно помотал головой. То есть носом и ушами.
— Нет пока… Первый номер я сам верстал. Даже не первый — нулевой. Вот найдем денежку — тогда… Туго сейчас со спонсорами… — Паша вдруг затосковал, закручинился. — Нам бы скандальчик какой для начала… — вздохнул он. — Надо, надо о себе заявить. Что-нибудь, знаешь, этакое, без политики и в то же время наше, городское…
— Ну, например? — полюбопытствовал Алексей, осторожно пробуя кофе. Кофе был отменный.
Глотов хмыкнул, поскреб в затылке.
— Ну вот, помнишь, одно время сенсации косяком шли? То геологи до ада добурились, то крысы-мутанты на поезд в метро напали… Что-нибудь в этом роде, но на материале нашей области… Скажем, так: по слухам (или там по неофициальным данным), в связи с загрязнением окружающей среды расшатался генный аппарат у каракурта…
— Какие ж у нас каракурты? — не понял Алексей.
— Не, старик, вот тут ты не прав. Наша область как раз входит в ареал каракуртов — самым краешком… Так вот, якобы, в связи с экологическим кризисом каракурт скрестился, ну, скажем, с обыкновенным рыжим тараканом. И получился гибрид…
— Таракурт, — усмехнувшись, подсказал Алексей.
— Блеск! — восхитился Паша. — Старик, ты, я гляжу, по-прежнему силен в каламбурах!.. Какого черта ты не подался в журналистику? Ну классно же!.. Таракурт! С виду таракан тараканом, а укус смертелен… Данные проверяются… Представляешь, сенсация?..
— Лавры Орсона Уэллса не дают тебе спать? — Колодников скривил рот. — Ты это серьезно или как?..
— Да нет, конечно! Я же говорю: в порядке бреда… Но что-нибудь в таком вот роде, понимаешь?.. У тебя никаких мыслей на этот счет не возникает?
— У меня мысли сейчас об одном… — Колодников похлопал себя по карману куртки. — Вот…
— А! Да! Кстати!.. — оживился Паша. — Давай ее сюда! Что они там напортачили-то?..
Алексей извлек поистершуюся на складках газету и отдал Паше Глотову. Тот прочел и шевельнул хрящеватыми ушами.
— Ну и что тут не так? Кроме программиста, конечно…
— Все не так, — сказал Алексей. — И лай, и грохот, и гильзы… Я-то знаю! До сих пор вон в ментовку таскают — как свидетеля… Пока…
— Погоди!.. Какой лай? А! Автоматный…
— Не было никакого лая, — упрямо повторил Алексей. — И грохота не было. И ни единой гильзы не нашли. Я ведь там понятым был… А опер говорит, что и пуль нету! Дырки в телах есть, а пуль нету…
— Мистика какая-то… — осторожно заметил Паша.
— Мистика? — ядовито переспросил Алексей. — Это еще не мистика!.. Это, брат, сухие факты. А ты бы вот послушал, о чем во дворе шепчутся! Вот где мистика… Отрицательная энергия, привидения чекистов…
— Чекистов?.. — Паша встрепенулся. Нос и уши его были теперь чутко наставлены на собеседника. — Постой-постой… Верно! Проходил у нас такой материал. Как раз после первого путча. Шурик Харитонов делал… Знаю, потому что вел номер. Правда, мистики там у него никакой не было — так, на сталинизме чуток потоптался… Прямо во дворе расстреливали?
— В арке, — поправил Алексей. — Или во всех четырех… Не знаю.
— А отрицательная энергия? — жадно спросил Паша.
— Ну, видишь ли… — Колодников замялся. — Я вообще-то в этой самой биоэнергетике не силен… Или как там она называется?.. Словом, архитектура у нас порочная, и в арках скапливается отрицательная энергия. Если хочешь, даже начертить могу, мне объясняли… Ну и вот, значит, в этих, стало быть, энергетических пучках возникают привидения и начинают всех мочить. После ноля часов…
Паша Глотов медленно откинулся на спинку стула. Серые близко посаженные глаза его на миг стали незрячими.
— Слушай… — поколебавшись, вполне серьезно проговорил он. — А ведь это, кажется, как раз то, что нужно… Главное — вовремя. Сейчас все только об этих разборках и талдычат. В «Вечерке» вон Герка Присягин статью слепил «Мафия или спецназ?» — не читал еще?.. Тоже, конечно, бред, но ты посмотри: тут же с утра все номера расхватали…
Колодников перебрал отложенные на край стола свежие газеты. Действительно, «Вечерки» среди них не было.
— А вот чертовщинки в это дело добавить еще никто не сообразил, — все так же задумчиво продолжал Паша. — Хм…
— Так, — решительно сказал Колодников. — Одно условие: чтобы имени моего в вашем подметном листке не было, ясно? А то будет мне «Спокойной ночи»… «Со святыми упокой» мне будет… по вашей милости…
— Об чем речь, старик!.. — Паша Глотов был настолько воодушевлен внезапно обретенной темой, что заказал еще пару кофе и по пятьдесят граммов коньяка. — О тебе — вообще ни слова, — заверил он, снова усевшись напротив. — Ты мне только шепни, на кого выйти. Вот о привидениях чекистов тебе кто наплел?
— Электрик, — сказал Колодников. — Наш, местный… Только хитрый он, жук, может испугаться. Все-таки газета…
— Электрик?.. — Паша посомневался, покряхтел. — Нет, несолидно как-то. И пьет, наверное?..
— Борька-то! — Алексей даже всхохотнул негромко. — В три горла!..
— Ну вот, видишь? А кроме него?..
Теперь уже задумался Колодников.
— Вообще-то есть одна особа… — неуверенно начал он. — Вроде как экстрасенс…
— Отлично! — вскричал Паша.
— Только она не в нашем доме живет, — предупредил Алексей.
— Какая разница! Координаты давай. Как зовут?
— Зовут Мила. Фамилии не знаю. Адреса нет, один телефон. Но имей в виду: только с ее согласия…
— Ладно, гони телефон!
И вот опять: ну черт его дернул за язык! Но податься уже было некуда, и Алексей совершил вторую по счету промашку: полез в верхний боковой кармашек куртки и извлек визитную карточку фирмы «Эдем». Хорошо хоть сообразил не дать в руки, просто продиктовал номер. Тем не менее ситуация окончательно стала дурацкой, и, что самое главное, необратимой. Алексей представил себе физиономию Паши Глотова, когда тот услышит в трубке обольстительный женский голос: «Фирма „Эдем“ слушает…» — и содрогнулся. Надо было что-то делать…
— А знаешь что? — помявшись, промямлил он. — Давай-ка вместе сходим позвоним… Если она не против, заглянем в гости, посидим втроем, побеседуем… Хорошо бы еще бутылочку сухого прихватить…
— Без проблем, — надменно отвечал Паша Глотов. — Я как раз расчет вчера получил…

* * *

Пока искали телефон-автомат, Алексей судорожно соображал, что он сейчас скажет Миле. Друг-корреспондент… Интересуется потусторонними явлениями, в частности — событиями во дворе дома номер двадцать один… Сам Алексей не слишком в этой чертовщине разбирается, нужна консультация… Да-да, что-нибудь в этом роде…
Мила была несколько удивлена, но и заинтригована. Минут через двадцать они уже сидели в тесной кухоньке и вскрывали высокогорлую бутылку «Ркацители».
— Значит, так!.. — возбужденно излагал Паша Глотов, обращаясь то к Миле, то к Алексею. — Сначала свидетельства жильцов. Фамилий — никаких, одни инициалы… Леш, как там твоего электрика кличут?
— Борькой… — с ухмылкой отозвался Алексей, разливая вино в фужеры.
— Стало быть, господин Б., — на полном серьезе объявил Паша. — Профессию указывать не будем… Проживающий по этому адресу господин Б. И все!.. А ты у меня пойдешь как господин К.
Алексей не выдержал и засмеялся. Был Пашка авантюристом — авантюристом и остался.
— Чего ржешь?
— Господин К.? Под Кафку работаешь?..
Паша запнулся, поморгал. Потом лицо его прояснилось.
— А! Вон ты о чем!.. — Он задумался на секунду. — Да, действительно… Господин К… А, сойдет!.. Может и хорошо, что под Кафку!.. Двоих на первый раз хватит. Значит, даю для затравки пару очевидцев, а потом комментарий экстрасенса… Мил, ты как? Тоже хочешь под инициалами или фамилию полностью?
«Вот мерзавец! — с некоторой даже завистью подивился про себя Колодников. — Уже и на „ты“ перешел!..»
Он перевел взгляд на Милу. Карие глаза хозяйки были задумчивы, а на чуть припухших губах плавала загадочная улыбка.
— Дай подумать, — промолвила она наконец.
В комнате приглушенно зарыдал телефон, а спустя несколько мгновений звонкий голос обезьяны Ксюшки проорал:
— Ма! Подойди!..
— Я сейчас, — сказала Мила и вышла, плотно прикрыв за собой стеклянную дверь.
— А когда ты собираешься говорить с электриком? — полюбопытствовал Алексей.
Паша отставил фужер и повернулся к другу.
— Ты что, с ума сошел?.. — спросил он с искренним удивлением. — Когда мне с ним говорить?.. Времени нет! Сегодня пишу, завтра верстаю (собственноручно, заметь!), а послезавтра номер уже должен лежать в киосках, понял?.. Того, что ты по дороге рассказал, вполне достаточно… Кстати, дашь мне потом координаты того опера, что тебя допрашивал!..
— Слушай, на вас же все газеты набросятся, — сказал Колодников. — И правые, и левые. В шарлатанстве обвинят…
— Набросятся, — с довольным видом подтвердил Паша. — И пусть только попробуют не наброситься! Это ж бесплатная косвенная реклама, старик! Тут же, будь уверен, разнесется по всему городу, что есть такая газета «Спокойной ночи»… Да просто из любопытства начнут покупать!.. Вот хуже будет, если не набросится никто…
Стеклянная рубчатая дверь открылась, задев табурет, на котором сидел Паша.
— Пардон, — молвил он, отодвигаясь. — Ну? Что решила?
Судя по тому, как быстро Мила управилась с клиентом, заказ сорвался.
— А с фотографией можно? — спросила она.
Колодников от неожиданности поперхнулся вином. Мила тем временем подсела к столу и, взяв свой фужер, выжидательно посмотрела на Пашу Глотова.
— Если есть — давай, — после краткого раздумья бросил тот. — Нет, не сейчас, потом вместе посмотрим и выберем… — Он достал пухлый, на диво истрепанный блокнот и обнажил шариковую ручку. — Мила — это Людмила, насколько я понимаю… А фамилия?..
— Тюрморезова, — ровным голосом сообщила Мила, и Алексей чуть не поперхнулся вторично.
— Людмила Тюрморезова, — с удовольствием выговорил Паша, размашисто записывая имя и фамилию. — Мягкий знак нужен?
— Нет.
Паша подчеркнул написанное и вновь уставился на хозяйку.
— Теперь! Как тебя подать? Кто ты? Экстрасенс?..
Мила поколебалась.
— Скорее медиум…
— Гадалка, предсказательница… — неуверенно добавил Алексей, вспомнив раскинутые на столе карты.
— Отлично! — Паша Глотов строчил со скоростью мента, составляющего протокол. — Ч-черт, диктофон я сегодня не прихватил… Но кто ж знал!.. Ладно… Ну так что там с этой отрицательной энергией?..
Мила повернулась к стеклянной двери.
— Ксюш! Посиди пока на телефоне!..
Потом подняла брови и принялась вещать насчет выступающих углов и пересекающихся потоков. Тупенький розовый ноготок вновь загулял по скатерти. Бутылка «Ркацители» вскоре иссякла, и Колодникова, как единственного здесь бездельника, послали за добавкой.
Когда вернулся, на кухонном столе уже была развернута ветхая подробная карта города, а Паша, сверяясь с купленной Колодниковым газетой, пятнал фломастером Центральный район.
— Слушай, старик… — дрогнувшим голосом молвил он, подняв от карты очумелые глаза. — Мне как-то уже и самому не по себе… Ты посмотри, что творится-то!..
Колодников взглянул. Точки на карте располагались корявым вывихнутым крестом. В середине его, надо понимать, находился дом номер двадцать один по проспекту Н. К. Крупской.
— Что это? — спросил Алексей, ставя бутылку на угол стола, поскольку остальное пространство было занято картой.
— А это я всего-навсего обозначил места происшествий, — ликующе объявил Паша. — Нет, но ты видишь, что получается? Четырьмя лучами из каждой арки…
— Еще немного — и свастика, — задумчиво добавила Мила.
— "Начертана первая буква Имени…" — пробормотал Колодников.
— А? — повернулся к нему Паша.
— Так — крест… — пояснил тот, зачарованно глядя на получившуюся фигуру. — А так — буква "х"…
— С тобой все ясно, — с досадой бросил Паша и снова обратился к Миле. — Ну что, медиум? Хорош сачковать, давай комментируй…
— Погоди-ка… — внезапно охрипнув, прервал Алексей. — Вот я еще что забыл… Электрик этот, Борька, говорил, что не надо было ворота разваривать… Как же он выразился-то?.. А! «Двор накрест перемкнуло…»
— Отлично!.. — прорычал Паша, снова хватаясь за блокнот. — Накрест… перемкнуло… Сразу видно: электрик! Закоротило, одним словом…
— Леш… — негромко позвала Мила. — Мы-то в прошлый раз в гости к вам через переулок шли… Там, насколько я помню, ворот не было — одни петли от них… А в остальных арках — такие железные, узорчатые?..
— Д-да… А что?
Мила подняла брови, задумалась.
— Надо будет взглянуть, — изронила она наконец. — Вполне возможно, узор решетки содержит какой-нибудь знак запрета…
— Черт!.. — выдохнул Колодников. — Слушайте, у меня с вами сейчас тоже крыша поедет! Давайте выпьем!..
Мила протянула ему штопор. Паша строчил во все лопатки. Бросил ручку, принял пододвинутый фужер.
— Нет, — молвил он с сожалением между глотками. — Не успеваю я их отснять, эти ваши ворота… А жалко… Ну, ничего, в следующем номере… И тоже с комментарием…
— Да! — вспомнил вдруг Колодников, следя за движениями хрящеватого Пашиного кадыка. — Борька еще говорил, что раньше… ну, когда ворота не разварили… все это дело выходило бульками, как из бутылки…
— Какое дело?
— Понятия не имею. Я ж говорю: хитрый, стервец, клещами все из него вытягивать приходится…
— Между прочим, очень точно сказано, — заметила Мила. — Любопытная личность этот ваш господин Б.
Паша Глотов взглянул на электронные часы и присвистнул.
— Так, — сказал он, вскакивая. — Леша! Мила! Спасибо за информацию! Вы тут допивайте, а я побежал!.. Ах, да!.. Снимок давай!
Мила принесла альбом с семейными фотографиями и, отобрав пяток карточек примерно десятилетней давности, протянула их Паше.
— М-м… Вот эта! — выпалил он, выдергивая ту, где Мила хотя бы отчасти напоминала саму себя. — Ни о чем не беспокойся: как только сделаю материал — звякну и зачитаю по телефону… Лады? Снимок верну!..
Последние слова вихреобразный заместитель редактора договаривал уже из крохотной прихожей, влезая в туфли. Надо же! Столько энергии — и все одному человеку!..
Пожал руку Колодникову, чмокнул оторопевшую хозяйку — и сгинул. Хлопнула со щелчком входная дверь.
Алексей и Мила изумленно посмотрели друг на друга, после чего, не выдержав, расхохотались. Алексей, правда, несколько нервно.

Предыдущая страница 12 Следующая страница


13 Евгений Лукин

Глава 13

Обезьяну Ксюшку удалось спровадить к какой-то там ее подружке лишь в шестом часу, поэтому домой Колодников вернулся довольно поздно. «Насытясь всем человеческим», — так, кажется, у его тезки, Алексея Николаевича?.. От утренней растерянности не осталось и следа — разве что время от времени вновь возникало беспокойство за Димку, но уже не так остро. Алексей прекрасно отдавал себе отчет в том, что отпрыск его в уголовных, да и вообще в нынешних житейских делах разбирается куда лучше, нежели он сам. И, если Димка не видит опасности, то, стало быть, опасности нет. Вот только этот его внезапный интерес к Библии… А с другой стороны — что тут плохого-то? Уж лучше Библия, чем триллеры всякие…
А в остальном… Да прав был Кирюша Чернолептов — утрясется! Можно сказать, уже утряслось. Признал же вон сегодня опер, что сам по себе Колодников в преступники — ну никак не годится. Рылом не вышел… И слава Богу!..
Сидя в троллейбусе, Алексей сначала с удовольствием вспоминал в подробностях, что они сегодня творили с Милой на широком плоском диване после ухода Ксюшки, а потом принялся прикидывать, удастся ли Паше Глотову его дерзкий замысел… Хитрец Паша, ой, хитрец! И ничем, главное, не рискует… Обиженных нет, в суд на редакцию подавать некому… И сама идея хороша. А то у нас ведь в прессе — как? Мистика — отдельно, криминальная хроника — отдельно… А тут взять да и смешать все вместе, чтобы у городских придурков окончательно крыши поехали… Нарасхват пойдет газетка… Главное — спонсоров раскрутить… Да и название соответствующее — «Спокойной ночи!» Придумают же…
Посмеиваясь, Колодников выбрался из троллейбуса в сырой апрельский вечер и двинулся к дому. Слегка моросило. Сияли тротуары. Голые ветки оплетали фонарь, образуя подобие сверкающего вороньего гнезда с молочной яйцеобразной лампой посередке… Впрочем, промокнуть Алексей не боялся — до арки было рукой подать… Всего два обстоятельства тревожили его теперь. Первое — это, конечно, необходимость оторвать в ближайшие дни свою ленивую задницу от дивана и — вперед, на поиски новой работы. Лишь бы удалось расчет получить, а то ликвидируют фонд — и будешь вроде тех вкладчиков у дверей толкаться да в замочную скважину заглядывать…
Ну а второе… В смысле — все эти таинственные убийства и мордобои, бесшумные взрывы, пустые арки… Честно сказать, даже и не второе это, а десятое! Шестнадцатое, черт возьми, если уж до конца быть откровенным!.. Сам жив? Жив. Виноват в чем-нибудь? Да ни сном ни духом!.. Ну и какого тебе еще надо рожна? А то, что чудеса всякие вокруг творятся… Да никакие это, к черту, не чудеса!.. Наверняка очередная какая-нибудь свежеизобретенная мерзость… Навидались мы таких чудес. За сорок с лишним лет столько понавидались… Чудо на чуде и чудом погоняет… Ничего, привыкли… Луны человек достиг! И что? Как жили, так и живем, только хуже… Как это у классика? «Радио есть, а счастья нет…»
Показывали недавно по ящику горячую точку. Идет вдоль стены боевик в камуфле, на морде черный чехол с прорезями, под мышкой гранатомет. А навстречу — домохозяйка с полной авоськой. На боевика — ноль внимания. А будь на месте этого бандита в суконном наморднике какой-нибудь, я не знаю, черт, дьявол, инопланетянин членистоногий с бластером?.. Да то же самое было бы! За хлебушком-то все равно бежать надо… И на работу надо идти…
Жизнь, господа, любую вашу фантастику переварит.
Вот Паша Глотов — мудрец! — даже и не задумывается, где правда, где выдумка… Главное — воду погуще замутить, а там уже разберутся, что это такое было. А не разберутся — тоже беда невелика… Да, но Мила-то, Мила!.. Как она все мгновенно просчитала! «А с фотографией можно?..» Конечно, можно, лапушка!.. Другие вон объявления дают, деньги тратят: «Гадаю на кофейной гуще». Или там: «Переселение душ. Недорого». А тут бесплатная реклама на весь город, да какая! Этак ей вообще можно будет завязывать с диспетчерством — и в предсказательницы… От клиентов ведь блюдечками не отшвыряешься…
Эх… Один только вот Колодников как был дураком — так дураком и остался. Другим — выгоду, а ему, видишь, истину подавай… Мистики он, понимаешь ли, не любит! До сути ему докопаться желательно…
«И докопаюсь! — решил он вдруг, озлившись и повеселев. — Вот именно так — ради любопытства… Что я, тупее ментов, что ли? Я — очевидец, а они кто?..»
Хватит! Хватит сачковать!.. Так, глядишь, мозги скоро жиром заплывут. Сам же говорил: «Вера — это когда лень проверить!..» И Алексею снова вспомнилось, как лет десять назад он ворвался к себе (это еще на той квартире) со скомканной хронологической таблицей, выведенной на лазерном принтере, и выдернул с полки толстый энциклопедический однотомник. И сразу все стало на свои места… Прийти сейчас домой, взять чистый лист и расписать подробненько каждый случай: место, время, обстоятельства… А то — ишь, придумали! Привидения чекистов у них по дворам шастают!..
Злорадно усмехаясь, Колодников решительным шагом миновал сухую темную арку, и, что характерно, никто его на этот раз не остановил, не ослепил фонариком, не стал допытываться, кто он такой и где живет…

* * *

Ну да! Раскатал губенки! Возьмет он чистый лист и все распишет!.. «Щаз!..» — как сказала бы та девчушка с рюкзачком. А с супругой объясниться не желаете, нет?.. Вышел на пять минут за газетами, целый день Бог знает где шлялся, вернулся на ночь глядя и слегка вмазавший… Да что ж это за жизнь такая собачья?..
Пока Алексей возился с кодовым замком подъезда и одолевал потом два долгих пролета, он успел себе представить в деталях, что его ждет дома — и затосковал вновь. Не хотелось уже ничего ни расписывать, ни расчерчивать…
Александра на звук проворачивающегося ключа в прихожую не выглянула. Как и предвиделось. За плотно прикрытой Димкиной дверью было тихо. Раздевшись, Колодников с лицом озабоченным и решительным прошел в комнату и бросил на стол слегка подмокшую пачку газет.
— Ну, с заметкой той я, кажется, разобрался, — сказал он просто и устало. — Ты извини, что я так долго… С этими журналистами, знаешь, начнешь говорить — потом не развяжешься…
Александра, как всегда, восседала в кресле под торшером и с каменным лицом читала «Новый завет». Позвоночник прям, как шомпол, губы сердито поджаты.
— Сегодня воскресенье, — процедила она, с омерзением оглядев гуляку поверх очков. — Редакции все закрыты…
Интересно, а Нестор Иванович Махно очки носил?.. Скорее всего, нет… Впрочем, если и носил, то не такие, а круглые, на манер пенсне… Революционер…
— Ну, правильно, — невозмутимо согласился Алексей. — Встретил у киоска Пашу Глотова. Да ты его помнишь, наверное. Ушастый такой… А он, представь, как назло, в «Ведомостях» уже не работает…
— Представила, — ледяным тоном сообщила она. — Дальше.
Колодников непонимающе взглянул на супругу.
— В чем дело?
— Нет, ничего, продолжай, пожалуйста, я слушаю…
— Да что за черт! — взорвался он наконец. — Ты что, не понимаешь, что ли, ничего? Да меня после этой дурацкой заметки просто «заказать» могли!.. Ну что ты на меня смотришь, что ты прикидываешься?.. Я же говорил тебе сегодня про уголовную хронику в «Городских ведомостях»! Они меня там чуть ли не главарем мафии изобразили!.. Говорил или нет?
— Да ты много чего говорил. Всего не запомнишь.
Колодников набрал полную грудь воздуха и попридержал выдох, борясь с желанием — подойти и протереть ей линзы тем роковым номером «Ведомостей». Ну, хотя бы в нос сунуть!.. Нет, пожалуй, не стоит… И потом — номер-то сейчас у Паши… Или у Милы?.. Хотя, может, оно и к лучшему. По правде сказать, не изображал никто никого главарем мафии — так, намекнули… И Алексей выдохнул с видом бесконечного терпения.
— Опровержения, конечно, не будет, — сухо сообщил он. — Но обещали больше имени моего не упоминать…
— Кто?
Издевку, прозвучавшую в этом последнем вопросе, Алексей мудро пропустил мимо ушей.
— Я же говорю: журналисты из «Ведомостей»… Паша с ними созвонился, пригласил к себе… У него и поговорили…
— Журналисты или журналистки?
Колодников брезгливо покривил рот. Дескать, подозрения у вас, Александра Дмитриевна…
— Один — журналист, другая — журналистка, — ровным голосом отвечал он. — Из отдела информации, кажется…
Ход был несколько рискованый, но довольно мудрый. По причине хронического насморка Алексей запахи различал весьма слабо, а Александра своим тонким нюхом запросто могла уловить чужие духи… Ну не может же Мила не пользоваться духами, в конце-то концов!.. А так в случае чего спишем на журналистку… Из отдела информации…
— А Димы нету, что ли? — Колодников осторожно попытался сменить тему.
Александра вновь поджала губы и углубилась в «Новый завет». Алексей уже решил, что ответа не будет, когда из-под торшера прозвучало безразлично:
— У них сейчас общение…
— У кого? С кем?
Пожав плечами, Александра хлестко перевернула страничку. Колодников выругался беззвучно и — весь негодование — удалился на кухню, прихватив пару чистых листов и шариковую ручку. Можно сказать, пронесло… Вот и славно…
Зажег конфорку, поставил на огонь чайник со свистком и, подсев к кухонному столу, разложил листы. Значит, так… На левом пишем все, что видели собственные глазоньки, а на правом — все, что слышал от других… А с кого начать-то?.. С электрика или с Александры?.. Да нет, наверное, лучше с себя… С другими — потом…
Во-первых, дата… Хм… Дата… Середина марта, а вот число… Ч-черт, протокол ведь с гаишниками составляли — мог бы, кажется, запомнить… А! Вот!.. Сейчас вычислим. На следующий день директора справляли канун сорока мучеников… Весело! А когда ж он был-то, этот канун?..
Колодников оторопело уставился на девственно чистый лист, начиная сознавать, что возни на сей раз ему предстоит куда больше, чем с той дурацкой таблицей… Может, так просто и написать для начала: «На сорок мучеников…» А завтра у директоров спросить?..
— Ты кое-что обронил…
— А?.. — Алексей вскинул голову — и не поверил своим глазам. Стоящая в дверном проеме Александра — улыбалась.
— Обронил, говорю, кое-что, — повторила супруга чуть ли не ласково.
— Что?.. — У Алексея оборвалось сердце.
— Вот… — сказала она и положила на край кухонного стола визитную карточку фирмы «Эдем».
Зависла пауза. Озадаченно сдвинув брови, Алексей смотрел на прямоугольничек плотной фотобумаги, где пылкий брюнет лобзал запрокинутое выпуклое горлышко блондинки. Справа — игривым слитным почерком: «Позвони мне!» А внизу — номер телефона…
Секунды три лицо Колодникова было удивительно тупым — сам почувствовал. Потом вдруг прояснилось.
— А-а… — протянул он облегченно. — Это… Ну, видишь ли…
— Вручили в подземном переходе… — тихонько подсказала Александра, с пониманием глядя на супруга.
Тот даже несколько растерялся.
— Н-ну, почему же обязательно в подземном?.. — с недоумением возразил он. — Вовсе даже и не в переходе, а на перекрестке… Угол Крупской и Луначарского… Стоял там такой, знаешь, рыжеватый молодой человек… всем раздавал…
— Рыжеватый?..
— Д-да… с усами…
— Мерзавец, — нежно сказала Колодникову супруга. Словно в любви призналась. Повернулась и ушла в комнату.
С ошарашенным видом Алексей взглянул на холодильник, на посудную полку, потом вскинул плечи и слегка развел руками. Дескать, ну хоть вы подтвердите… В чем виноват-то? Принял, не глядя, рекламку на перекрестке… И что ж, на плаху теперь из-за этого?..
Сердчишко, однако, радостно трепыхнулось. Про телефонный номер не было сказано ни слова. Стало быть, Милиного телефона она и впрямь не знает…
Схватил визитную карточку и устремился за Александрой.
— Саш… — обескураженно проговорил он, останавливаясь в дверях. Супруга стояла, уткнувшись лицом в гардину. — Саш, ну что за придурь такая?.. Ну, ладно, доверия нет, но логика-то, черт возьми! Логика быть должна?.. Это же реклама публичного дома! Откуда у меня такие деньги? Ты соображаешь вообще, сколько у них один час стоит?..
Александра изумленно оглянулась.
— И сколько же? — осведомилась она, гадливо разглядывая мужа.
— Сто восемьдесят тысяч! — сгоряча отчеканил Алексей. Тут же вспыхнул и заорал: — И нечего на меня так смотреть! Это охранники о ценах толковали — потому и знаю!..
Возмущение Колодникова было тем более искренним, что слова его содержали правду и только правду: действительно, два охранника — мулатик Леша и тот слоноподобный верзила, которого отметелили. за компанию с Сергеем Григорьевичем — беседовали при нем однажды на эту тему… Нет-нет, ни один из них девочек на дом тоже никогда не вызывал — так, чесали языки, поражаясь: сколько ж это у людей денег — при таких-то ценах!..
— А я, главное, еще удивляюсь, — со сдавленным смешком заметила Александра. — Гребут миллионы, а зарплату задерживают… Конечно, с такими расходами в зарплату разве уложишься!.. А уж врал-то, врал! Журналисты, редакция…
— Врал?.. — прохрипел Алексей, чувствуя, как темнеет в глазах. — О Глотове?.. О Паше Глотове — врал?.. Да я ему, можно сказать, теперь жизнью обязан, Паше!.. Мужа вот-вот застрелят, взорвут, а ей хоть бы хны! Хоть бы обеспокоилась разок — для приличия!.. Ненавидишь же! Смотришь — как солдат на вошь! Как Ленин на буржуазию! Ты взгляни, взгляни в зеркало на себя, взгляни!..
С пеной у рта, с перекошенными на переносице очками Алексей подскочил к попятившейся супруге и, ухватив за хрупкое плечо, в самом деле попытался подтащить поближе к стоящему в углу трельяжу.
— Пусти! — взвизгнула Александра. — Сейчас соседей позову!..
— А-а, боишься? — прямо в лицо ей прорычал разъяренный Колодников. — Правильно делаешь, что боишься!.. Ты его подальше обходи, зеркало!.. Махно!.. Махно!.. Ты же Махно вылитый!.. Ненависть одна! Ничего, кроме ненависти!..
Следующая секунда требует подробного изложения… Да нет, какая там секунда! Доля секунды… Или даже вернее — мгновение ока, поскольку все, что успела сделать Александра — это испуганно моргнуть… «Знает! — мысленно ахнул Алексей. — Знает, что похожа!..» И с беспощадной ясностью осознал: все кончено… Точнее — будет кончено, как только истечет эта самая доля секунды. Зарыдать, упасть ей в ноги, просить прощения — бесполезно… «Махно» ему не отмолить до гробовой доски… И ладно бы еще сказал: «Вылитая»!.. А то ведь «вылитый» — в мужском роде…
Ужас и отчаяние были столь велики, что Алексей Колодников не нашел ничего лучшего, как размахнуться со стоном и влепить супруге неумелую пощечину — первую пощечину в своей жизни. Силы он по неопытности, естественно, не соразмерил — и легкую Александру швырнуло на книжный шкаф. Звукоизоляция в сталинской шестиэтажке была отменная, но все равно вопль жены, пронзив стены и перекрытия, наверняка достиг многих ушей по соседству.
И Алексей, потрясенный содеянным, бежал. Сорвал с вешалки в прихожей влажную куртку, кое-как вправил ступни в туфли…Самообладания его хватило лишь на то, чтобы оглушительно хлопнуть напоследок дверью, изобразив таким образом гнев и сознание собственной правоты.
А вослед ему на конфорке заливался сиплым свистом им же самим поставленный чайник…

* * *

Опомнился Колодников уже на лоснящемся от влаги крыльце подъезда. Перед ним сыро чернел и посверкивал огромный, гулкий куб двора, издырявленный цветными прямоугольниками окон. Дождик пока еще только накрапывал, лишь собираясь припустить как следует… А время, надо полагать, близилось к полуночи.
«Мерзавка, мерзавка!.. — Алексея колотила крупная дрожь. — Довела все-таки, достала!..»
Хотелось опуститься на четвереньки и завыть. Втайне Алексей Колодников всегда гордился тем, что за всю свою жизнь ни разу не ударил человека по лицу. И надо же!.. Мало того, что ударил… Кого?! Женщину! Жену!.. Боже мой, Боже мой!.. Только тургеневская девушка, по пьянке потерявшая невинность, могла бы сейчас понять Колодникова до конца.
Пошатываясь, он сошел со скользкого крылечка. Мир даже уже и не рушился — он рухнул минуту назад… Домой теперь возвращаться нельзя, потому что никакого дома у Алексея Колодникова больше нет. Александра, конечно, подаст на развод, на раздел имущества… Да ладно, какой уж там раздел! Будь хоть сейчас мужчиной!.. Оставить ей квартиру, барахло, мебель, связать одежку в узелок — и… Куда? К Миле?.. Ага! Щаз!.. Нужен ты Миле… С ее-то жилплощадью!..
Линзы тут же заволокло влагой, и Алексей, сняв очки, сунул их в карман куртки… Кстати, еще предстоит придумать, где он сегодня будет ночевать… Не под дождем же… Прямо хоть в милицию иди с чистосердечным признанием — там у них все-таки сухо, наверное, в камерах… Колодников натянул поплотнее лыжную шапочку и, тоскливо оскалясь, оглядел смутные ночные небеса, откуда в каменный колодец двора вяло сыпалась сырая мгла. Жирно отсвечивали брусья двух лавок у подъезда. Из той арки, что выводила на проспект, бежало — где по асфальту, где по грязце — некое подобие лунной дорожки. Доминошный стол напоминал зеркало, положенное на четыре обрубка.
Вернуться в подъезд?.. Тогда уж проще — домой…
Поджилки все еще подрагивали, необходимо было где-нибудь присесть. Лавки мокрые, да впрочем, черт с ними, с лавками! И вообще нечего торчать у крыльца… Скоро, наверное, вернется Димка — с этого своего… с общения. Поколебавшись, Алексей направился к уже насиженной однажды стойке для выколачивания ковров, черневшей впереди зловеще, как виселица. Под ногой всхлипнуло… Ну вот еще и в грязь угодил!..
А как все это объяснить Димке?.. Может, действительно, повеситься — да и дело с концом?.. Как раз на верхней перекладине стойки, через которую ковры перекидывают… Нет, низковато…
Осторожно переступая через лужицы, Колодников приблизился к трубчатому унизанному каплями сооружению, и вот тут…
Тут-то его и огрела по левой щеке незримая пятерня. Хлестко. С маху. Алексей отпрянул, поскользнулся и, чудом не шлепнувшись в грязь, взмахнул руками. Потом взялся, моргая, за мокрую щеку и очумело оглянулся.
Дом отходил ко сну. Снизу вверх, как всегда. В нескольких черных окнах сквозь водяную мелкоячеистую сеть бились мертвенные синеватые сполохи, то теплея и становясь коричневато-золотистыми, то исчезая вовсе. Судя по тому, как они слаженно вспыхивали и гасли, все смотрели один и тот же фильм.
Пустой двор и шорох дождя. Без чего нельзя построить дом? Без стука. Без чего нельзя закатить пощечину?.. Вот именно! Незримая пятерня, надо полагать, была еще и неслышной…
— Гос-поди… — потрясенно выдохнул Алексей и вдруг резко качнулся вперед. Снова поскользнулся и, почти падая, в три поспешных шага достиг стойки, где ухватился за мокрую холодную трубу, а далее просто ополз по ней на низкую решетчатую полку. Он был близок к обмороку.
Впрочем, обморок — это выход. Обморок, по крайней мере, избавил бы Алексея Колодникова от неприятной необходимости — осознать то, что с ним произошло сию минуту. Больше того — понять.
А он не желал, он отказывался понимать… Проще уж пойти и сдаться добровольно в психушку!.. Хотя, как справедливо заметил опер Геннадий Степанович: «Туда еще попасть надо… Бесплатно сейчас никого никуда не положат…»
Алексей не видел себя со стороны, но в том, что на его перекошенной физиономии написан ужас, можно было даже и не сомневаться. «Уже мерит…» — сдавленно произнес Димка с затаенным страхом в глазах. Неужели это было сегодня?.. Да-да, сегодня днем…
Стиснув зубы, Колодников взялся вновь за вертикальную трубу и медленно встал, опираясь на мокрое скользкое железо. И не потому что ноги не держали — просто теперь он остерегался шевельнуть головой, как бы опасаясь обвала мыслей, после которого рассудок неминуемо будет им утрачен.
Ни о чем не думать… Главное, ни о чем не думать… Испуганно твердя эту быстро обессмыслившуюся фразу, Алексей достиг крыльца, позволил пальцам самим набрать код и подобно лунатику медленно двинулся вверх по лестнице. Проходя мимо собственной двери, он даже не позволил себе покоситься на нее.
Остановился на третьем этаже, сглотнул и нажал кнопку звонка.
Открывший ему Борька был в трусах, майке и шлепанцах на босу ногу. Оно и понятно — время позднее.
— Здорово, сосед… — озадаченно приветствовал он Колодникова. — Чего это ты на ночь глядя?.. Эх, а мокрый-то… — Вгляделся попристальнее и что-то, видать, смекнул. — Слышь! Это не у тебя там внизу вопили?..
— У меня… — хрипло сказал Алексей. — Знаешь что?.. Пойдем в бендежку… Поговорить надо…
Электрик всмотрелся еще раз — и в глазах его засветилось суровое понимание.
— А-а… — протянул он и покивал сочувственно. — Все-таки доперло…

Предыдущая страница 13 Следующая страница


Зона справедливости 14

Глава 14

— Заходи… — сказал Борька и, чуть подавшись через порог, прислушался к гулкой ночной тишине подъезда. Потом окинул настороженным глазом оба лестничных пролета. — Кошелка моя к матери на два дня уехала… — вроде бы слегка осипнув, сообщил он. — Так что в кухне потолкуем… Только ты, слышь, прямо у порога разуйся… Где ж ты столько грязи-то во дворе нашел?..
Дрожащий по-овечьи Колодников покорно освободился от изгвазданной обуви и, оставшись в носках, двинулся за Борькой, оттискивая на чистом линолеуме влажные, с индейской косолапинкой следы. Сел на предложенный табурет и, стянув с бедной своей головы мокрую лыжную шапочку, бессмысленно уставился на обшарпанный допотопный чемоданчик с окованными углами, извлекаемый электриком из-за газовой плиты.
Сосредоточенно сопя, Борька с видом вызванного на дом врача «скорой помощи» приоткинул крышку и, поклацав железом, вынул из чемоданчика пассатижи, отвертку и, наконец, высокую банку темно-коричневого стекла с наклейкой «Осторожно! Ядохимикаты!» Отвертку и пассатижи он отправил обратно, а банку поставил на стол. Снова спрятал чемоданчик за плиту, добыл откуда-то две стопки и, отвинтив пластмассовую крышку банки, наполнил их всклень прозрачной жидкостью, на поверку оказавшейся обыкновенной водкой.
— Куртку-то скинь, — хмуро сказал Борька, захлопнув дверцу холодильника и выставляя на стол эмалированную миску с квашеной капустой. — Да прямо сюда брось…
Выпили, обойдясь без тоста. Не зная, с чего начать, Алексей с остановившимся взглядом долго жевал капустную прядь, показавшуюся ему совершенно безвкусной.
— Значит, огреб, говоришь, сдачи?.. — задумчиво молвил Борька, и Колодников отважился наконец поднять глаза.
— Почему?.. — спросил он испуганно.
Электрик диковато усмехнулся и, подавшись к Алексею поближе, зашептал, хотя во всей квартире, кроме них, не было ни души:
— А то не видно, что ли?.. Хочешь, расскажу, как у тебя сейчас дело вышло?.. Отвесил ты своей бабе плюху. Так?.. Ну, чего башкой трясешь?.. Что ж я, не слышал, как ты там с ней внизу разбирался? Отвесил-отвесил… Потом выскочил во двор, пока она ментовку не вызвала… Добежал до арки. И там тебе твоя же плюха и вернулась… Верно?
Колодников с ужасом уставился на электрика. Втайне он и сам обо всем уже догадался, но одно дело — знать про себя и помалкивать… А вот услышать то же самое со стороны…
— Моя? — беспомощно повторил он.
— Ну а чья? Моя, что ли? — Электрик нахмурился и снова наполнил стопки.
Майка на Борьке была полосатая, как тельняшка, с глубоким вырезом. На бледной молодцевато выкаченной груди путались в негустых седеющих волосах нанизанные на одну цепочку православный крестик, оловянный католический образок с Божьей матерью, буддийский мягкий амулет из красной шерсти и еще что-то, чуть ли не клык Магомета. Предусмотрителен…
— За тех, кому повезло, — глуховато сказал Борька. — За нас, Петрович…
Алексей с отчаянием смотрел на свою стопку и почему-то все никак не мог заставить себя протянуть к ней руку. Зря он приперся к Борьке. Проще уж было забыть то, что стряслось с ним сейчас во дворе, списать все на расстроенные нервы, на мгновенное помутнение рассудка, на алкоголь наконец… А от всего остального — и вовсе отмахнуться: дескать, не мое это дело, милиция есть — вот пусть она во всем и разбирается…
— Почему?.. — еле слышно повторил он.
Электрик молчал и с хрустом закусывал капустой.
— Во!.. — сказал он, дожевав, и ткнул себя пальцем в бледную ляжку.
Алексей не понял. Тогда Борька заголил ногу повыше и предъявил старый рубец.
— Четырнадцать лет мне было… — сообщил он, как бы сам тому удивляясь. — Подловили мы с пацанами Толяна Колобка — к девчонке он к одной с нашего двора клеился… Видишь, даже кликуху его до сих пор помню… А я только-только ножик себе сделал из напильника, рукоятка — наборная, в три цвета… На нем и опробовал тогда — на Колобке… Ребята меня потом сильно уважали…
— А почему в ногу?.. — туповато спросил Алексей, не сводя глаз с белого твердого шрама.
— Ну как… — несколько замялся электрик. — Я ж говорю: пацан, четырнадцать лет… В живот сажать испугался, в ляжку засадил… И слава те Господи, что испугался. А если бы зарезал, представляешь?.. — Борька одернул левую трусину и с болезненной гримасой взялся за ребра с обеих сторон. — И шпангоуты — тоже пацаном, только уже малость постарше был… — пожаловался он. — Тогда у нас что ни день драки шли — район на район. Цепями дрались, шкворнями, трубками — чем попало… Ну и потоптали мы одного с новостройки… А теперь вот второй год уже: чуть дождик — скрипят шпангоуты, спасу нет… Ты думаешь, я почему пью-то? Болят, стервы… Ну, про колотые раны на заднице я тебе вроде рассказывал…
— Рассказывал… — сдавленно подтвердил Алексей.
— Ну вот… А полтора года назад понесло меня, дурака, среди ночи на улицу… Тогда еще, помнишь, водку прямо в киосках продавали… И как меня, Петрович, в этой арке накроет!.. — Борька уронил стриженую башку и горестно ею потряс. На маковке нежно розовела круглая плешинка величиной с бывшую пятикопеечную монету, тоже пересеченная шрамиком. — Ну, думаю, все! Полундра, сам лечу… Не дай Бог! Все равно что в бетономешалку кинули, понял?.. Очнулся — в травматологии. Места живого нет, врачи диву даются, мент пришел — тоже глазами хлопает… Это еще нашли меня быстро, а то бы кровью запросто истек… Или замерз бы, как тот алкаш… А так — в самое времечко угодил: начало сентября, ночи теплые, народ то и дело в арку отлить забегает…
Борька недовольно покосился на неопорожненную стопку Алексея, но замечания на этот раз не сделал. Просто плеснул себе на донышко из коричневой стеклянной банки со зловещей предостерегающей надписью и чокнулся, намекая. Алексей Колодников сделал над собой усилие и выпил. Дождь за кухонным окном уже не шуршал, а вовсю шумел, по черному стеклу бежали водяные наплывы. Словно из ведерка окатили…
— И вот лежу это я в травматологии, — продолжал шептать Борька, то и дело облизывая вывороченные губы и оглядываясь, отчего Алексею было особенно жутко его слушать. — А сам дырки считаю. И все сходится, прикинь!.. С синяками только не разобрался… А поди разберись! Сколько я их кому по молодости лет понавешал… Упомнишь разве? И все они мне в этой арке одночасьем и вернулись. Попросил сестричку зеркало поднести — веришь? — сам себя не узнал! Один фингал вместо морды…
— И ты… никому ничего?.. — недоверчиво, со страхом вымолвил Алексей, глядя во все глаза на Борьку. — Ни врачу, ни ментам?..
— Да вот сообразил как-то… — Борька запнулся, подумал секунду. — Не, сообразил я уже потом!.. — с сожалением поправился он. — А тогда — так… забоялся… Тут самому-то поверить страшно, а уж кому другому сказать…
Борька покряхтел, насупился.
— Я ведь еще почему за тебя тревожился-то?.. — доверительно молвил он. — Вижу: крыша у тебя от всего от этого чуток поехала… Не дай Бог, думаю, ментам лишнее ляпнет, а то еще в газету сдуру побежит… Такое, знаешь, тоже однажды было…
Алексей взялся за переносицу, потом беспомощно оглянулся по сторонам, обыскал лежащую на свободном табурете куртку и, найдя мокрые очки, принялся протирать стекла краем свитера. Долго протирал. Дольше, чем нужно.
— Погоди… — хрипловато сказал он и зачем-то оседлал физиономию очками. — Погоди, дай припомнить…
Борька понимающе кивнул и умолк, с сочувствием глядя на взъерошенного пришибленного Колодникова. В окно плеснуло светом, потом грохнуло.
Подзатыльники… Подзатыльниками Колодников когда-то щедро награждал Димку, учившегося с первого класса из рук вон плохо… Да-да, а один раз даже предпринял попытку выпороть прогульщика ремнем, правда, неумелую и неудачную — от справедливого возмездия оболтуса спасла Александра… («Вас что, по голой… по голому телу пороли? — сердито спросил эксперт. — Штаны, что ли, с вас снимали в этой арке?..»)
Вот и объяснилась та загадочная красноватая припухлость чуть ниже талии — ни дать ни взять оттиск пряжки брючного ремня. Толчки локтями в ребра Колодников, надо полагать, нанес согражданам в набитом битком троллейбусе… А слабенький шлепок по левому глазу, выбивший сноп бенгальских искр? Да подрался, наверное, в раннем детстве — в песочнице там или в садике… Ладошка-то — слабенькая, легкая…
Точно, точно!.. И те три параллельные царапины на щеке Александры… Это ж она его, Колодникова, полоснула… даже еще женаты не были… Чуть ли не при первом знакомстве, когда она из себя черт знает что строила… спичку к заднице не поднеси!..
Тут перед расфокусировавшимися глазами Колодникова возник какой-то смутный предмет, оказавшийся стопкой в корявых Борькиных пальцах.
— Прими, — сурово повелел электрик. — Не нравится мне, слышь, как у тебя морда дергается… И закусывай давай!..
— То есть это что же?.. — сдавленно спросил Алексей, беря стопку дрогнувшей рукой. — Значит, и Костик этот… из второго подъезда… Мне опер сказал, череп в двух местах проломлен, монтировкой по башке били…
Борька мрачно кивнул.
— Сам и проломил кому-то, — ворчливо отозвался он со вздохом. — Да у всех у них, кто за рулем, либо монтировка под сиденьем наготове, либо палка резиновая…
За окном еще раз вспыхнуло и громыхнуло. Колодников тихонько застонал и, морщась, выцедил водку. Лекарство пьют с таким выражением. Честно сказать, беспомощно прозвучавший вопрос насчет Костика Алексей задал по одной-единственной причине — лишь бы протянуть время. Однако способность соображать уже возвращалась, хотя лучше бы она этого не делала.
— Что же это, Борька? — еле слышно выдохнул Алексей. — Как же теперь?..
И опять он спросил не о том. Вернее — о том, но тут же пошел на попятный, в последний момент подменив один вопрос другим.
Борька крякнул и негромко выругался.
— Хреново теперь, Петрович, — сказал он в сердцах. — И не просто хреново… Ты когда из дому сейчас выскакивал — двенадцати не было, так?.. А плюха твоя тебе где вернулась?
— Возле стойки… Ну, где ковры выколачивают…
Борька присвистнул и надолго замолчал, уйдя в тревожное раздумье.
— Чуть ли не у подъезда, короче, — с тоской проговорил он наконец. — Раньше-то — как было?.. С полпервого до часу ночи и только в самой арке… Я ж тебя в тот раз не зря доставал-то! Проверить хотел…
— Это когда ущипнуть просил?.. — с замиранием догадался Алексей.
— Ну! Того, правда, так и не нашел, кто щипал… Поймал потом алкаша одного, ну, и он мне, слышь, за бутылку по уху себя смазать разрешил… Легонько, конечно… Мне ведь тоже, знаешь, уродоваться потом неохота было…
— И согласился… алкаш этот?.. — Алексей тоже понизил голос.
— А то нет? За бутылку-то!.. Выписал я ему плюху, выхожу ночью во двор… И только-только в арку сунуться нацелился — бац мне по уху! А пять минут первого на часах… То есть тогда уже все это дело пошло разрастаться, понял?.. А уж как ворота поснимали… — Борька махнул рукой и безнадежно вздохнул. — Сначала двор перемкнуло, а там, глядишь, и весь район накроет… Ты телевизор-то — как? Смотришь?..
— А что там?
— Что-что!.. — с досадой сказал электрик. — Москва уже о нас передает. Разгул преступности, то-се… Это, будь уверен, всех ментов на ноги поднимут, по ночам патрулировать начнут. А менты — ну, сам прикинь! У них же каждый, пойми, замаран… Даже если он и не убивал никого до смерти — все равно ведь ногами топтал, дубинкой чистил что ни день!.. Работа у них такая… И вот ты прикинь, Петрович: прослужил ты, скажем, лет десять в ментовке — и как все это разом на тебя вернется!.. Да сдохнешь тут же, кто ж такое выдержит?.. А там, не дай Бог, комендантский час объявят — нос на улицу не высунем… А то и стрелять начнут — с дура ума…
Колодников почувствовал, что задыхается, просунул руку за горловину свитера, рванул вместе с воротом рубашки. Треснула материя, отскочила пуговка…
— Ты погоди… — хрипло выговорил Алексей. — Ты… ты мне вот что скажи… Что это? Конец света, что ли?.. Второе пришествие?..
Сам испугался своих слов и притих. За окном ослепительно полыхнуло, гром выдержал паузу — и оглушил, раскатился.
— А оно тебе интересно? — недовольно спросил Борька, переждав долгий грохот за окном.
Колодников заморгал.
— Т-то есть…
— Конец света, конец света… — передразнил Борька. — Ты гляди, как бы тебе самому конец не пришел! А свет — он, знаешь, сам о себе позаботится…
— Нет, но… — пришибленно пробормотал Алексей. — Ты же два года уже… Ну, чуть меньше там… полтора… И-и… ни разу не задумался: что вообще происходит?..
Борька еще раз вздохнул, потом как бы невзначай огладил болтающиеся на груди крестики, ладанки и прочие амулеты. Покосился сердито.
— Знаешь, что я тебе, Петрович, скажу? Не нашего это ума дело… Нам с тобой главное — что? Что мы с тобой оба… Ну, как это сказать?.. Ну, вроде как очистились. Нет за нами ничего, понял?.. А остальные пускай как хотят…
Алексей, казалось, не слышал. Медленным движением он снял очки и, бросив на стол рядом с банкой, неловко поднялся с табуретки. Выпрямился. Волосы — дыбом, глаза — незрячие.
— Мне отмщение… и Аз воздам… — запинаясь, с тихим сумасшедшим смешком выговорил он.
— Чего?.. — поразился Борька и тоже привстал, глядя на Алексея с откровенной тревогой.
Действительно, физиономия у Алексея Колодникова была в этот миг такая, что поневоле встревожишься. Сначала лицо его выражало ужас и только ужас, а затем вдруг озарилось шальной улыбкой, исполненной изумления и злорадства.
— Вот!.. — ликующе, со всхлипом выпалил Алексей и произвел вдохновенный, хотя и решительно непристойный жест — от локтя, сразу почему-то успокоивший электрика.
— Ты это кому? — с интересом спросил Борька и, все еще помаргивая, снова опустился на табурет.
— Им! — победно прорычал Колодников, стискивая кулаки. — Им, сукам! Что? Допрыгались, твари!.. Кру-тые!.. Ну и где вы теперь все будете?.. С бицепсами вашими, со стволами, с машинами у подъезда… Идешь — взглянуть на него боишься… Сволота, убийцы!.. Вот когда за все ответите! Крышка вам теперь, господа, крышка! Крышка!..
Ощерясь, он торжествующе ляпнул ладонью по кухонному столу, заставив все на нем подпрыгнуть и едва не разбив заодно свои же собственные очки.
— Выпьем! — рявкнул Колодников, хватая банку с надписью «Осторожно! Ядохимикаты!»
Дождь за окном почти стих. Оборвавшаяся напоследок молния расщепилась корнеобразно и ушла, надо полагать, сразу по нескольким грешникам…

* * *

Трудно, ох, трудно дались Алексею эти два в общем-то недлинных лестничных пролета между третьим и вторым этажами. И не в выпивке было дело, хотя коричневую банку со страшной наклейкой они с Борькой почти прикончили. Хмель не то чтобы улетучился — нет, он как бы прижух, затаился до времени, стоило Колодникову вспомнить про Александру. Как же теперь к ней подступиться-то, а?.. Сразу огорошить тем, что стряслось во дворе и вообще на белом свете, или все-таки попросить сначала прощения?..
«Тоже мне — воздаяние!.. — желчно мыслил доедаемый совестью Алексей, топчась в нерешительности на промежуточной площадке между этажами. — Да за такие дела в асфальте растереть мало… подонка!.. Жену ударить! Ну не сволочь, а?.. Надо же, пощечину ему вернули… Всего-навсего! Да я бы на их месте…»
А на чьем, собственно?
«Все-таки я неверующий… — уныло подумал он. — Раз такой вопрос задаю…»
Кое-как одолев оставшийся пролет, Колодников горестно взглянул на кривовато прибитый жестяной номер и осознал, что отпереть дверь собственной квартиры он пока не в силах. Потом перевел взгляд на испачканные в дворовой грязи туфли. Хорошо бы выйти из подъезда и помыть где-нибудь в луже… «Да-да, конечно! — обрадовался он. — Все-таки какая-никакая, а отсрочка…»
Дождь кончился, с карнизов и деревьев капало. Светящихся окон осталось совсем немного, во дворе было черным-черно. Алексей сошел с крыльца и двинулся по асфальтовой дорожке к той арке, что выводила на проспект. Глотнуть ночного воздуха и набраться решимости. Заодно и туфли отмоются…
Пока добрался до светлой каменной норы, ноги он промочил окончательно. Интересно, а это… ну, это вот… то, что вернуло ему оплеуху… Оно еще действует или уже нет? Борька говорил: раньше — до часу ночи, но это раньше… А теперь?
Колодников поежился и огляделся. Прямо хоть возвращайся к Борьке и проси, чтобы позволил ущипнуть… («Только больно, учти, до синяка…»)
— Мне ничего не грозит… — недоверчиво прислушиваясь к собственному голосу, с запинкой произнес Алексей. И еще раз, потверже: — Мне ничего не грозит…
Ошарашенно пожал плечами и вдруг тихонько засмеялся. Всю жизнь! Всю жизнь он боялся ударов, драк, крови… Скрывал свою трусость, стыдился ее… А стыдиться-то, оказывается, было нечего! Так-то вот, господа! Бог — не фрайер… Триста раз подумаете теперь, прежде чем кулак занести… или там на курок нажать… А то придумали! Чуть что: «Стрелять!.. Стрелять!..»
Впереди сияли мокрые асфальты проспекта. Алексей миновал арку и, выйдя на свет, оглядел хлюпающие при каждом шаге туфли. А, сойдет! Хотя… Колодников приблизился к луже под фонарем и, ступив в нее, слегка подрыгал левой ногой — ополаскивал каблук.
А ведь надо полагать, что сегодня ночью происшествий не было. А значит и не будет… до утра… Вон какая гроза прошла! И в самое-самое время: все по домам сидели, носа не высовывали. Впрочем… (Колодников тревожно призадумался.) Охранника и бывшего замполита Сергея Григорьевича накрыло ведь прямо в компьютерной… Стало быть, получается, что и стены не спасут?.. Освятить-то — забыли…
— Почему в нетрезвом виде?..
Алексей вздрогнул и обернулся. Приближающихся шагов он не услышал вообще. Да и немудрено: все вокруг капало и хлюпало. Блюстителей порядка было двое. Равнодушный мордоворот-сержант в сверкающей кожаной куртке и лопоухий мальчишечка неизвестного звания в не менее сверкающем мокром плаще с капюшоном. Надо же! Стоило кончиться дождику — тут же и повылезли. Как грибы… Ах да, мы ж ведь теперь — криминогенная зона… Ночной патруль…
Секунду Колодников непонимающе смотрел на подошедших, затем, осененный, стремительно оглянулся в сторону арки. Если менты разгуливают живехонькие и даже небитые — стало быть, и впрямь все уже кончилось… на сегодня…
— Который час?..
Лопоухий мальчишечка, услышав дерзко прозвучавший вопрос, заметно обиделся. Сержант остался равнодушен.
— Поздний… — лениво пропустил он сквозь зубы и, как бы невзначай похлопал Колодникова по животу. В правом кармане куртки брякнули ключи с брелоком, впрочем, особых подозрений не вызвав.
— Документы с собой есть?
Документов с собой у Алексея не случилось. Он виновато развел руками и снова уставился на стражей порядка. Лицо его было распялено диковатой восторженной улыбкой. Во-первых, на улице его еще ни разу не брали, а во-вторых: они что, не понимают, насколько им повезло? Окажись они здесь часом раньше… Да подумать страшно, что бы с ними стало!
— Ребята… — умиляясь своему великодушию, растроганно проговорил Колодников. — Вы не поверите… Но я так счастлив, что вы целы-невредимы…
Менты многозначительно переглянулись и, молча кивнув друг другу, подступили к задержанному с двух сторон.
— Да я сам… — слабо отстраняя от себя их руки, весело говорил он. — Я сам пойду… Куда? Туда?.. Без проблем!..
Втроем они двинулись к ночному перекрестку, где подобно кубику искусственного льда тлела, наполненная изнутри белым холодным светом, недавно, видать, поставленная будка. Ночное приключение казалось Колодникову безумно забавным: нет, ну, в самом деле! Тут, понимаешь, Апокалипсис надвигается, а эти два придурка в форме вместо того, чтобы ноги уносить, пьяных россиян по городу вылавливают…
— Только об одном прошу… — пока шли, со слезой втолковывал им Алексей. — Только об одном… К арке этой — близко больше не подходите!.. Ни завтра, ни послезавтра — никогда!.. Вот вы меня ведете, а сами живые… Это вам повезло сегодня просто… Так что к арке этой — ни-ни… Ну я-то знаю, это ж мой дом! То есть лучше даже и не суйтесь!.. Ну, что я, врать, что ли, буду? Вы его за квартал, этот дом, теперь обходите… если жизнь дорога…
— А хули ты нам грозишь? — со скукой осведомился сержант, открывая дверь и пропуская Колодникова в стеклянный куб.
— Я-а?.. грожу?.. — удивился тот, плюхаясь на какое-то весьма жесткое сиденье. — Я не грожу! Я предупреждаю…
Черт его знает, то ли водка у Борьки была замедленного действия, то ли в коричневой склянке раньше и впрямь хранились какие-то пагубные для мышления химикаты, но в милицейском логове Колодникова разобрало окончательно.
— Хана вам, — вещал он, послушно выворачивая карманы и что-то там подписывая. — Мой вам совет: пока не поздно… мотайте из этого города!.. Точно вам говорю! Мотайте… Иначе — кранты!.. Жалко мне вас, понимаешь? Несмотря ни на что… Нет, ну сам вспомни: скольких ты затоптал, дубинкой забил… И ка-ак это все тебе разом — н-на!.. Не понял… — Колодников тупо уставился на пододвинутые к нему ручку и бланк, слегка напоминающий листок учета кадров. — С-с-зачем?..
— Объяснение пиши, — процедил сержант. Нет, не сержант. Старший лейтенант. Когда это он успел?.. (Алексей хихикнул.) А!.. Сержант — вот он, а это уже другой… Хозяин будки.
«Былъ пьянъ», — печатными буквами вывел Колодников в мелко разграфленной части документа и, обозначив дату, расписался.
Юмора не поняли.
— А почему с твердым знаком?
— В конце слова… после твердой согласной…
А вот дальше память Алексея Колодникова на какое-то время затуманивается. Кажется, лейтенант сказал ему что-то очень обидное, потому что Алексей, помнится, вскочил и вне себя принялся вдруг хрипло выкрикивать в адрес милиции страшные угрозы, мешая ругань с цитатами из Евангелия. Потом еще была какая-то решетка, за которую его втолкнули (надо полагать, прямо там, в будке) — и отдаленный, словно донесшийся из иного мира скрипучий голос лейтенанта: «Вызывай машину…»
В себя он пришел на заднем сиденье, стиснутый с боков двумя огромными равнодушными парнями почему-то в коричневых комбинезонах, перехлестнутых множеством ремней. Должно быть, Алексей и им что-то успел сказать, поскольку шофер (тоже огромный, коричневый и перехлестнутый) покручивал головой и приговаривал, не оборачиваясь:
— Крутой… Ну, крутой… Посмотреть бы, что ты завтра запоешь!..

Предыдущая страница 14 Следующая страница


15 Евгений Лукин

Глава 15

К тому моменту, когда ведомый очередным милиционером Колодников, пройдя гулким подвальным коридором, очутился перед… Нет, даже не перед дверью — перед толстым стальным листом на мощных петлях, в середине которого был вырезан кругляшок размером чуть поменьше кулака, а наверху наварена решетка…
Словом, к тому моменту Алексей уже протрезвел полностью, только вот голова гудела, как трансформатор.
Больше всего его поразил засов, представлявший из себя короткий железный прут изрядной толщины, не задвигающийся, а забивающийся в канал с помощью специальной клюки, причем лист при каждом ударе слегка резонировал, и по всему подвалу раскатывался безжалостный грохот. Короче, тюрьма…
Однако реальность, как это с ней неоднократно случалось и раньше, превзошла самые мрачные ожидания Колодникова. Шагнув за дверь, он поначалу просто не понял, куда попал. Больше всего это напоминало баню, точнее — парную, только вот пар, белесо загустевавший над головой, запах имел мерзкий. Очки у Алексея были отобраны, видимо, как особо опасный предмет, способный послужить оружием, а то и средством подготовки к побегу. Хотя в такой венерианской атмосфере толку от очков все равно никакого — линзы бы запотели…
Несколько смутных фигур, уныло перетаптывающихся у стены, повернулись к новичку. Кто в майке, кто вообще гол до пояса.
— За что загребли?.. — вяло поинтересовался тот, что поближе.
Алексей, не отвечая, очумело озирался. Странное помещение представляло из себя каменный колодец. Под слабо различимым потолком пролегали две мрачного вида трубы, мощные, как колонны. Капало и с потолка, и с труб. Под ногами хлюпала омерзительная черная жижа, покрывавшая бетонный пол ровным слоем. Единственная лампа, забранная толстым стеклянным чехлом, плавала в тумане.
А нары? Где же нары?.. В тюрьме должны быть нары…
Нар не было. Колодников пригляделся и понял, почему обитатели колодца жмутся к двум стенам. Должно быть, бетонный пол имел легкий наклон, и черная жижа, растекаясь по трем углам, оставляла четвертый относительно сухим. Там, постелив на обрывки газет одежду и раздевшись почти донага, вплотную друг к другу вытянулись еще человек пять.
Середина пола вздувалась бугорком, но и этот бугорок был занят. На нем, скорчившись, как зародыш, придремал старикан, сильно смахивающий на бомжа. Задравшийся кверху край куртки, на которой он лежал, ороговел и покрылся серой коростой, в которую превращалась, подсыхая, черная грязь.
— …шесть, семь, восемь… — негромко считал кто-то. — Десять человек… Ну, это еще просторно… В прошлый раз восемнадцать было…
— Так за что тебя? — снова обратились к Алексею.
— За пьянку… — подавленно отозвался он.
Спрашивавший не понял.
— А почему не в вытрезвитель?
Теперь уже не понял Алексей.
— А это разве не вытрезвитель?.. — спросил он упавшим голосом.
— Ну ты сказал!.. — скривясь, проворчал тот. — В вытрезвителе — там хоть выспишься…
— А это тогда что же?.. — Алексей огляделся еще раз.
— Ну… — нахмурившись, начал собеседник. — Ну, это… в общем…
Задумался — и не закончил. То есть даже и названия нет. Безымянный ужас, короче… Для особо опасных — таких, как Колодников…
— Э-э… — завел было Алексей, и примолк в затруднении. Как к ним обратиться-то? Мужики?.. Нет. Будучи весьма начитанным человеком, Колодников твердо знал, что «мужиком» на зоне запросто можно и оскорбить. Профессиональные преступники ныне, если верить прессе, называют себя «пацанами» — в связи со сменой поколений… Но «пацаны» как-то не выговаривалось…
— Э-э… земляк, — тихонько обратился наконец Алексей к тому, с кем только что беседовал. — Я… м-м… тут в первый раз вообще… Дальше-то что будет?..
— За пьянку?.. — Собеседник подумал и пренебрежительно повел плечом. Плечо было голое, розовое, сияющее, как у Наташи Ростовой на балу. — Отсидишь — повезут к судье… Судья тебе даст сутки, а ты их уже отсидел… Ну и пойдешь домой. Штраф с тебя брали?..
— Нет…
— Ну, может, еще штраф возьмут. Или там за пребывание…
Колодников пришибленно кивнул и отошел к стене. Надо было как-то обустраиваться на ночь. «Это тебе за Дмитриевну… — едко думал он. — А ты как хотел? Плюхой отделаться? Ничего, посидишь. Подумаешь, сутки! Мало еще дураку влепили…» Как ни странно, подобные мысли успокаивали. Даже ненависть к ментам — и та прошла. Алексей лишь усмехнулся злорадно, представив, как завтра или послезавтра те же самые сержант и рядовой, патрулируя вверенный им участок, приблизятся к арке — и… Ой, что с ними будет, ребята, что с ними будет!.. Сладко заныло в груди — и Колодников тихо засмеялся, мотая головой.
Шляющиеся из угла в угол с недоумением повернулись к весельчаку и, недоверчиво хмыкнув, продолжили шествие. Они еще ничего не знали. Они не знали, что бояться нужно не им, а тем, кто их сюда посадил! Хотя… Бог ведает, кто они сами такие… Вполне возможно, что на ком-то из них тоже человеческая жизнь висит…
«Будем исходить из того, что есть… — угрюмо размышлял Колодников. — Сутки — значит, сутки. Не в этом главное… А главное в том, что ни с кем я сейчас ни за какие коврижки местами не поменяюсь… Так что попробуем отнестись ко всему этому, как к экскурсии… на дно общества…»
Исполнившись терпения, Алексей выбрал место, где почти не капало, и опрометчиво присел на корточки. Однако, стоило ему опереться спиной на стену, как согнутый в дугу позвоночник наткнулся на что-то твердое и острое. Колодников поспешно встал и в изумлении обернулся. Вот это, суки, придумали!.. Только сейчас он заметил, что изнутри помещение облицовано тесно наляпанными комками цемента. Лунный пейзаж. Значит, ни сесть, ни лечь, ни прислониться?.. Ловко…
Продолжая удивляться, Алексей двинулся вдоль стены, густо покрытой надписями. Ни одного изречения — сплошь имена да клички. И только на самом видном месте большими, до белого кирпича проскобленными буквами — два главных слова: «Менты козлы». Боже!.. Чем же это выскребали? Неужели ногтями?..
Вскоре стены преподнесли еще один сюрприз, оказавшись рассадником клопов. Собственно, сам-то Колодников в таком тумане да еще и лишенный очков нипочем бы насекомых не разглядел — это уж добрые люди предупредили, чтобы не слишком-то прислонялся… Поначалу он даже решил, что старожилы камеры насчет клопов с ним просто шутят. Клопы, обитающие на цементе?.. В этакой парилке?.. Потом ощутил чесотку после первых укусов и понял: нет, не шутят…
Самое место для возникновения таракурта как вида…
«Сколько же сможет прожить человек в таких условиях?.. — ошарашенно прикидывал Колодников. — Неделю?.. Две?.. Да, наверное… А дальше легкие просто откажутся перегонять влажный зловонный воздух… Господи, и ведь это же надо было все продумать до мелочи!..» И Алексей вновь принялся в злобном упоении представлять, как невидимая, неумолимая сила будет растерзывать в арке и ее окрестностях козлов в милицейской форме — одного за другим… из ночи в ночь…
На выпуклой относительно сухой плеши в середине помещения завозился и забормотал скорчившийся старикан.
— Нет, ты… — втолковывал он кому-то, не открывая глаз. — Ты… так-то что ж?.. Ты по справедливости давай…
— Дед, — в сердцах сказал ему кто-то из переминающихся у стены. — Завязывай, да?.. В луже вон уже лежишь — а все про справедливость!..
Стоящий рядом натужно сморщился, заскрипел зубами.
— Ур-род!.. Чтобы я еще раз за ментом пошел! Он же один был! Один!.. Пнуть его в яйца — и давай Бог ноги!..
Тут камеру наполнили устрашающие удары железа о железо. Снаружи выбивали засов. Кое-кто из лежащих поднял голову. Металлическая дверь приоткрылась, явив тугую милицейскую ряшку, показавшуюся Колодникову особенно омерзительной.
— Выходи по трое!..
— Куда еще?..
— На дальняк…
— Ты по-человечески скажи… А то мы вашего жаргона не понимаем… — с каким-то даже презрением бросили в ответ, и Алексей, почуяв родственную душу, всмотрелся подслеповато, ища в полунагой увитой паром толпе того, кто сейчас говорил.
— В туалет, — терпеливо перевел мент.
— Бутылки, бутылки!.. — засуетился оживший старикан. — Воды набрать, а то потом не выпустит…
«Дальняк», вопреки названию, находился рядом — за стеной камеры. Пока узников тройками препровождали туда и обратно, в коридоре маячил плюгавенький милиционеришко в бронежилете и с коротеньким автоматом под мышкой.
— Сколько времени, командир? — спросил кто-то.
«Командир?.. — удивился Алексей. — Почему „командир“, а не „начальник“? Странно… В порядке юмора, что ли?..»
Впрочем, как его ни называй, а ответа плюгавенький все равно не дал. Возможно, заключенным по закону не полагалось знать, который час…
В туалете было прохладно, журчала вода в унитазах, и Алексей с наслаждением вздохнул наконец полной грудью. Воду брали из торчащей крючком ржавой трубы с вентилем.
— Ничего… — злобно осклабясь, утешил Колодников сокамерника в майке и мятых дорогих брюках, с удрученным видом завинчивавшего наполненную пластиковую бутылку из-под «пепси». — Ответят, суки… Как Бог свят: ответят…

* * *

Время, несомненно, шло. Когда после неистового железного грохота в парилку втолкнули очередного задержанного, тот сказал, что снаружи — примерно полпятого. Колодников был неприятно удивлен таким сообщением. Он-то полагал: давно уже утро… Кажется, слова о том, что в заключении каждый год считается за три, следовало понимать буквально.
К счастью, Алексея начал вдруг разбирать некий азарт: да неужели же он не выдержит здесь каких-то паршивых суток? Ах, лечь негде?.. Ничего, переночуешь на корточках!..
И, севши, по выражению классика, орлом, Колодников хищным мстительным оком принялся, насколько позволяло отсутствие очков, подмечать все новые и новые, ранее ускользнувшие от него подробности, скрупулезно внося каждую в счет, который он намеревался мысленно предъявить потом ненавистному племени ментов. Потом — когда их будут находить по двое, по трое утром на асфальте растоптанными в кровавую слякоть, а он, Колодников, проходя мимо, даже головы не повернет… Как мимо раздавленного насекомого — пройдет и не оглянется…
А подробностей было много. Если бы Алексей не знал слова «зачуханный», он бы придумал его в эту ночь. Мало того, ему начинала постепенно открываться жестокая мудрость лагерных законов. Изуверство, говорите?.. Нет, господа журналисты, кому-кому, но Алексею Колодникову вы больше лапши на уши не повесите!.. Изуверством было придумать и оборудовать такую вот парилку, причем с одной-единственной целью: заставить людей забыть о том, что они люди!.. А чтобы остаться человеком даже здесь, нужен свой тюремный закон. Нужен страх… Да, я отчаялся! Да, я устал, я хочу спать!.. Но если я опущусь сейчас в эту черную жидкую грязь — я «зачухан» на всю жизнь и место мое — у параши… И только так! И никак иначе!..
Изнывая от сострадания, Алексей смотрел, как вновь прибывший осторожно втыкает чудом пронесенную спичку в щель между косяком и стеной (в самой стене щелей не было). Боже мой, он пытался повесить на этот ломкий хрупкий стерженек свою рубашку. Повесил, отступил на шаг — и тут рубашка оборвалась прямо в жижу. Злобный отчаянный мат владельца прозвучал тихо и сдавленно — чтобы не потревожить спящих. Алексей закрыл глаза.
Ах, как у них все продумано!.. Конечно, если завтра днем вывалянный в грязи субъект предстанет перед судьей, у того и сомнения не возникнет в том, что перед ним — опустившийся до последней степени алкаш…
Колодникову еще хорошо. У него за спиной — Бог! Да если даже и не Бог — все равно какая-то неведомая, неодолимая сила, при одной только мысли о которой кожа собирается на затылке. И сила эта уже близко, она уже при дверях… И Колодников, что самое главное, знает об ее пришествии. А вот этим-то бедолагам каково!..
Раньше они казались Колодникову единым целым — как если бы кто-то смял пластилиновые фигурки в общий ком. Теперь же он видел каждую фигурку в отдельности. Толпа распалась на лица. Особенно понравился Алексею молоденький паренек, спавший впритирку к стене, где посуше. Из одежды на нем были высокие ботинки и веселенькой расцветки трусы до колен. На правом плече юноши красовалась пышная татуировка в виде эполета, на левом почему-то (если, конечно, Колодникова не подводило зрение) — звезда Давида, а на пузе разевал пасть какой-то клыкастый зверь из породы кошачьих.
Юноша, во-первых, очаровал Алексея своим спокойствием: поднимался, лишь когда его таскали наверх (надо полагать, на допрос). Во-вторых, явно будучи профессионалом, если судить по наколке, повадкам и лексике, он ни разу не попытался навязать свою волю старшим и вообще вел себя скромно, хотя и с достоинством. Ну и в-третьих, каждый раз, отлучившись, юноша ухитрялся раздобыть по дороге пару-тройку сигарет, одну из которых тут же пускали по кругу — по затяжке на брата.
Звали юношу — Лыга (во всяком случае, так его выкликали менты), но что это было: фамилия или прозвище — Колодников сказать затруднялся.
Из коридора в камеру проникал тихий прерывистый вой. В другое время Алексей предположил бы, что это кричит человек, но сейчас предполагать такое было просто страшно.
Стоящий у двери (пытался надышаться из круглого отверстия в стальном листе) обернулся.
— Бьют, что ли?.. — хмуро спросил он неизвестно кого, и ответа не получил.
«Господи… — потрясенно думал Алексей. — Какой ГУЛаг? Какой, к черту, Освенцим? Вот же он, Освенцим-то, под боком! Ну, понятно… Понятно, почему нашим богоискателям мерещится в народе лик Христа… Мы оплеваны, как Христос, избиты, как Христос, распяты… Да, но кто распинает? Кто оплевывает?.. Да сами себя!.. Господи! Как вовремя все началось!.. Как вовремя поползло на нас из арки это… это… Возмездие, черт возьми! Только так с нами и можно! Только так!..»
Следует заметить, что, угодив впервые в переплет, Алексей Колодников сильно поумнел. Кстати, так оно обычно и бывает. Тихий прерывистый вой помаленьку умолк, за железной дверью в коридорах подвала установилась гулкая тишина.
— Оу!.. — призывно донеслось откуда-то из коридора. Глас вопиющего из камеры. — Вите-ок!.. Спишь, что ли?..
— Не… — пришло спустя малое время — поглуше и вроде бы с другой стороны. — Чего ты там?..
— Следователю-то чего петь будем, слышь?..
Ответа долго не было. Витек мыслил. Наконец неуверенно подал голос:
— А не знаем ничего — и все дела…
— Не-э… — сердито отозвался первый, тоже поразмыслив. — Не проканает… Сказку надо… Думай давай…
Алексей, осунувшись, глядел на спящих. Почему-то именно на них, а не на тех, что понуро переминались у стены, так и не найдя, где прилечь.
«Господи… — молился он, напрочь уже забыв свои наивные рассуждения относительно тюремных законов, и готовый стать на колени прямо в черную жижу. — Пощади ты их, Господи… Они ведь уже наказаны… Я не знаю, что они там натворили, за что сюда попали… Но Ты же видишь, ты видишь: вот они… Вот они лежат в этой грязи, им не дают пить, им не говорят, который час… Ты слышишь: их где-то бьют!.. Я понимаю, Господи, я все понимаю… Да, конечно! Кара твоя будет справедлива… Но кто ж тогда спасется — если по справедливости?.. Ну ты же сам говорил, Господи: „Если отыщется во всем городе хотя бы десяток праведников — пощажу этот город!..“ Так неужели же не найдется?..»

* * *

Силы, однако, шли на убыль. Все-таки провести сутки то на корточках, то осторожно прислонясь голым плечом к наждачно шершавой лепной стене, да еще с одежкой в руках — задача довольно трудная. Вскоре Колодников стал подумывать: а не разгрести ли ему туфлями грязь вон с того местечка и не пожертвовать ли, ну, скажем, рубашкой?.. В смысле — подстелить и хотя бы сесть на задницу…
Он давно уже не ужасался и не молился — лишь вздыхал временами. Судя по всему, его решили продержать здесь полные сутки с момента задержания. («Очки отобрали?.. — удивился один из товарищей по несчастью, когда Колодников упомянул об этом к слову. — Вообще-то очки отбирать не положено… Чем-то ты их, слышь, достал, ментов-то…»)
Тупая усталость съела все остальные чувства, и Алексей, бродя вдоль стены, вяло прикидывал, сколько ему еще осталось до звонка. Наступление дня ознаменовалось тем, что узников принялись выкликать по фамилиям и партиями увозить к судье. На их место, впрочем, тут же стали прибывать новые лохи, не сообразившие вовремя пнуть мента в яйца — и давай Бог ноги! Алексей, к тому времени сам уже став старожилом камеры, осведомлялся у новичков, который там снаружи час, и даже кое-что разъяснял в смысле юрисдикции.
Потом внезапно забрали и куда-то увезли двоих «лежачих», заподозренных ночным патрулем в употреблении наркотиков, и Колодникову посчастливилось: успел занять место с краешку. Постелил на присохшие к полу обрывки газет куртку, рубашку, свитер — и тут же провалился в сон.

* * *

Сон был нехорош, хотя в связи с внезапностью пробуждения Алексей его, можно сказать, не запомнил. Память сохранила лишь малый фрагмент сновидения: цементные комки, которыми облицованы стены камеры, вдруг начинают обретать смысл, и в них проступают человеческие черты. Стена как бы сложена из тесно пригнанных друг к другу лиц, и Колодников, отчаявшись, доказывает целому и невредимому Сергею Григорьевичу, что нельзя здесь устанавливать компьютеры, потому что смотрят же! Отовсюду смотрят! Со всех четырех стен… «Да никто на тебя не смотрит!.. — сердится бывший замполит. — Им и смотреть-то нечем!..» Колодников приглядывается и замечает, что у отлитых из цемента лиц плотно закрыты глаза. Это и не лица даже — это страдальчески искаженные посмертные маски…
Вот, собственно, и все, что запомнилось. А потом пришла полночь — и разбудила.
Пронзительный человеческий крик (или точнее — крики, слившиеся воедино) был настолько страшен, что Колодников тоже закричал — причем раньше, чем проснулся… Каким-то образом он уже знал, что случилось, — он знал, что незримая безжалостная сила, выплеснувшись из ночной арки, дотянулась до их подвала…
Если раньше камера напоминала четвертый круг Дантова Ада, где более или менее спокойно тонут в зловонной теплой грязи чем-то там провинившиеся при жизни грешники, то теперь это был, скорее, девятый ров восьмого круга, полный неистовства, злобы и боли. Ров, где вооруженный отточенным мечом бес наотмашь наносит осужденным на вечные муки душам глубокие ужасные раны.
— Менты… — хрипел сосед, корчась и марая постеленную на газеты одежду кровью, обильно льющейся из-под прижатых к лицу пальцев. — Менты… поганые… Так, да?.. Ну, бейте! Бейте, суки!..
В замкнутом пространстве парилки метались, давя друг друга и причиняя себе все новые мучения, обезумевшие от внезапной боли люди. Один лишь Лыга, лежащий на лучшем месте у стеночки, сохранял спокойствие. Под ребром у него, чуть выше наколки, изображавшей оскаленного хищника из породы кошачьих, и возле соска виднелись две свежие и глубокие ножевые раны — обе, судя по всему, смертельные.
— Откройте!.. — Кто-то из более или менее уцелевших уже вовсю колотил то кулаками, то пятками в железную дверь. — Откройте, гады!..
В ответ из коридора неслись точно такие же вопли и грохот гулкого металла.
Потом все вдруг опомнились на секунду и слегка притихли, очумело оглядываясь. В углу кто-то утробно выл и катался по полу, мешая кровь с черной жижей.
— Что… Что это было?.. — просипел сосед, отнимая руку от рассеченного лба. — Взрыв, что ли?..
Колотившийся в дверь сгоряча саданул ее разбитым плечом и, взвыв, ополз у порога.
— От-крой-те!..
— Некому… — выдавил, глядя на него в ужасе, Алексей. — Некому открыть… Ментов… тоже… накрыло…
— Откуда знаешь?.. — прохрипел сосед. Потом вскинулся и уставил на Алексея изумленный вытаращенный глаз. На месте второго глаза у него было какое-то кроваво-черное месиво. — Постой-постой… — задохнувшись, с угрозой выговорил сокамерник. — А ты что это целенький?.. Тебя что ж, не тронули?..
— Ну да, не тронули!.. — плачуще выкрикнул Колодников, спешно хватаясь за скрытое брючиной колено. — Чуть ногу не перебили — встать не могу!..
Скривился, как от боли, и, опасаясь полностью перенести вес на, якобы, поврежденную ступню, с кряхтением поднялся с пола…

Предыдущая страница 15 Следующая страница


Зона справедливости 16

Глава 16

На огражденном проволочной сеткой асфальтовом пустыре позади бывшего здания «ДОСААФ» средь бела дня натаскивали омоновцев на разгон демонстрации. Рослые кряжистые парни в бронежилетах поверх синевато-серой камуфлы, в высоких шнурованных ботинках и в красных беретах, нахлобученных прямо на черные наголовники с единой овальной прорезью для глаз, стояли до поры вольно и лишь переминались лениво, отчего длинная неровная шеренга легонько колыхалась. На поджарых задницах нежно позванивали привешенные к ремням наручники.
— Р-ряйсь! — раскатисто и гнусаво скомандовал в мегафон некто невидимый.
Шеренга дрогнула, подобралась, стала попрямее.
— Ат-ставить!.. Р-ряйсь!
Пробиравшийся куда-то задворками интеллигентно-бомжеского вида россиянин средних лет (явно из тех, что еще не роются в мусорных ящиках, но уже собирают по этажам пустые бутылки) остановился, точно громом пришибленный, и, подумав, подошел поближе. Зря это он, ей-Богу… Внешность у опустившегося зеваки была такая, что хотелось немедленно забрать его и препроводить. На смуглом от грязи лице слезливо стыли прозрачные, исполненные горечи глаза. Да и одежда заставляла насторожиться. Джинсы и куртка усажены блямбами серой грязи, а местами и пятнами, подозрительно напоминавшими недавно подсохшую кровь.
— Арш!..
Полсотни здоровенных глоток рявкнули так страшно, что бывший интеллигент невольно вздрогнул. Спустя секунду рык повторился, и до зеваки дошло наконец, что головорезам в камуфле положено рявкать при каждом шаге. Не иначе — для устрашения. Что ж, уже страшно…
— Ат-ставить!.. — оглушительно прогнусили в мегафон. — Куда торопитесь? Куда торопитесь? Медленней, все медленней! Дайте им испугаться… Ну-ка, по новой…
Побрякивая наручниками и помахивая дубинками черноголовые безликие чудища вразвалку двинулись обратно. Уже было видно, кто это там ими командует. Толстячок-майор дирижировал построением с помощью свободной от мегафона руки.
— Повторяю задачу… Середина цепи — отсюда досюда — это группа захвата. Нацелена на главарей. Вот на них… — И толстячок ткнул левой рукой туда, где метрах в тридцати спокойно стояли и перекуривали несколько милицейских чинов. — По команде «бегом» фланги охватывают толпу… Группа захвата врезается в центр и берет зачинщиков… Р-ряйсь!.. Арш!..
Глотки снова исторгли страшный нечеловеческий выдох, от которого, право, на спине начинала елозить шкура.
— Толпа!..
Идущие в цепи вскинули на уровень груди резиновые палки, прочно зажатые в обеих руках. В смуглом от грязи лице бомжа что-то дернулось, а губы горестно поджались. Несомненно с толпой он отождествлял именно себя, а не перекуривающих в отдалении ментов.
Стоял солнечный апрельский денек. Повсюду лезли на свет Божий крохотные некрещеные листики, деревья были нежно зелены и прозрачны. Самая погодка для тренажа.
— Бегом… арш!
Цепь заколебалась, хлынула, смыкаясь вокруг равнодушных к происходящему курильщиков. Замелькали резиновые палки, кроша и рассекая прядки сигаретного дыма, после чего красные береты снова двинулись вразвалочку на исходный рубеж.
Подавленный увиденным зевака повернулся и, горестно ссутулясь, побрел себе дальше. И правильно. Соображать надо, куда можно близко подходить, куда нельзя… Хотя что им один бомж! Им демонстрацию подавай…
Дворами, избегая выбираться на улицы, он извилисто пронизал два квартала и вышел к неприметной пятиэтажке хрущевского архитектурного стиля, где уже который раз в сильном сомнении оглядел свой наряд и даже попробовал оттереть наиболее мерзкую грязевую блямбу. Тогда-то и налетел на него (точнее — почти налетел) некий прилично одетый прохожий, стремительным шагом направлявшийся к одному из подъездов пятиэтажки.
Шарахнулся, хотел обойти, потом вдруг всмотрелся — и остолбенел.
— Лешка?.. Ты откуда такой?..
— Из ментовки… — последовал мрачный ответ.
— Не по-нял!.. Это что, в связи с-с… с тем, о чем мы тогда?..
— Нет, — сердито скосоротившись, бросил тот, кого назвали Лешкой. — Это совсем в другой связи. Хотя и с этим тоже… А ты тут чего?..
— Так номер же вышел!.. — ликующе вскричал прилично одетый, выдергивая из наплечной сумки какую-то газетенку. Был он носат, ушаст и порывист в движениях. — Да ты что, в киоски еще не заглядывал?.. Нарасхват идет!..
— Да вот не поставили как-то, знаешь, киоска в камере… — с безобразной ухмылкой отвечал ему странный знакомый. — Авторский экземпляр, что ли? — коротко взглянув на победно поднятую газету, спросил он. — Миле несешь?..
— Ну да! Обрадовать-то — надо… Нам с ней еще работать и работать! Читатели с утра оба телефона в редакции оборвали — номер экстрасенса спрашивают… А ты чего мнешься, не заходишь?..
— Паш, ты слепой, что ли?.. — вспылил тот. — Не усек еще, в каком я виде?..
— Забежал бы домой, переоделся…
— Домой?.. — Лешка посопел, болезненно поморщился, почесал затылок сквозь лыжную шапочку. — А, ладно!.. — решился он вдруг. — Будь что будет! Пошли!..
И твердым шагом направился к подъезду.

* * *

Следует отдать должное Миле, сенсационный номер Пашиной газеты да еще и с фотографией взволновал ее гораздо меньше, чем постигшее Алексея несчастье. Паша Глотов был даже слегка обижен таким невниманием к прессе. Жертву милицейского произвола немедленно сунули в ванну, а одежду ее — сначала в бачок с каким-то едким раствором, потом в стиральную машину.
Паше определенно срывали триумф. Вечно этот Колодников все испортит. Угораздило же их встретиться перед домом!..
Когда Алексей в просторном махровом халате (ранее принадлежавшем, будем надеяться, Милиному мужу, а не кому другому) ступил в кухню, рубашка его и носки уже сохли над газовой плитой, а с куртки счищались последние пятна грязи. Где сохли свитер и джинсы — неизвестно… Паша Глотов с кислой физиономией и оскорбленно выпрямленной спиной сидел у стола, на краешке которого тонко благоухал типографской краской авторский экземпляр газеты «Спокойной ночи!» Бросался в глаза подзаголовок рядом с портретом: «ЭКСТРАСЕНС УТВЕРЖДАЕТ: МИРОВАЯ АСТРАЛЬНАЯ ВОЙНА УЖЕ НАЧАЛАСЬ». Мила на фотографии выглядела загадочной и какой-то даже отрешенной. Не то что в жизни…
— Слушай, вас же там, наверное, не кормили!.. — всполошилась она. — Есть будешь?
— Я бы даже выпил, — хмуро сообщил Колодников.
Паша полез в наплечную сумку и выставил на стол бутылку сухого, несомненно, прихваченную, чтобы обмыть дебют.
— Мог бы взять и покрепче… — ворчливо заметил Алексей. — Я ведь теперь дебошир и алкоголик…
Паша поколебался и, несколько насупившись, вынул из наплечной сумки еще и бутылку водки.
Впрочем, стоило Колодникову завести разговор о своих злоключениях в камере, глаза Паши Глотова вспыхнули, и репортер, мигом излечась от хандры, включил диктофон.
— …Ну, кого смогли — перевязали… Вся вода питьевая из бутылок на промывку пошла… — безразлично и хрипловато, как и подобает отмотавшему срок, излагал Алексей. — Засов нам на двери отбили аж под утро… Ментов-то из ночной смены тоже побило… Ну, а утром, понятно, скандал, начальство понаехало… Хотели сначала драку в камере пришить — дескать, сами же друг друга и замочили, ну а как ее пришьешь, драку-то? Двери заперты, все отобрано, а раны, в основном, ножевые… Одна даже огнестрельная… Да тут еще двоим померещилось, что это их менты сами и лупцевали… Ничего ситуация, да?..
— Как же вас отпустили?.. — Слегка осунувшись, Мила с сочувствием глядела на Алексея.
— Ну это кого как… — нахмурившись, сказал он. — Кого в морг, кого в больницу, кого в какую-нибудь другую камеру. Там же не только за пьянку да за мелкое хулиганство сидели… Ну, а со мной им что делать?.. Сутки свои я уже отбыл, объяснение дал… Повезли к судье… Он на меня глянул — и отпустил… Иди, говорит… Жалостливый… блин!.. Ладно еще оперу своему на глаза не попался, Геннадию Степановичу…
— Почему? — спросил Паша, поднося рубиновый огонек диктофона поближе к Алексею. — Насколько я понял по твоим рассказам, мужик, он, вроде, неплохой…
— Да он-то, может, и неплохой… Хотя все они… Ну ты сам прикинь, Паш!.. Мало мне арки? Мало мне директора с охранником?.. Нет уж! Пусть сначала хотя бы пара расправ без меня пройдет, а там посмотрим…
— Ты думаешь, будут еще расправы? — жадно спросил Паша.
Алексей скривился, потом посмотрел на Милу, заставил себя улыбнуться, но тут же нахмурился вновь.
— Я не думаю, Паша, я знаю… — сказал он со вздохом.
— А знаешь — так рассказывай! Ты что, полагаешь, у меня пленка в диктофоне — с километр?..
Алексей еще раз взглянул на Милу, потом сделал над собой усилие и, пряча глаза, начал горестную историю о семейном скандале (в сильном сокращении) и вернувшейся к нему в ночном дворе оплеухе (с подробностями и выводами).

* * *

Пленка в диктофоне была на исходе, когда Колодников наконец умолк и возникла долгая неловкая пауза.
— Ну и как тебе сенсация? — желчно осведомился Алексей. — Хотел город на уши поставить? Ставь… Только условие прежнее: про меня — ни слова!..
— Слушай, старик… — молвил ошарашенно Паша Глотов, гася рубиновый огонек. — Этого нельзя публиковать…
— Вот те хрен! — Демонски всхохотнув, Алексей наполнил рюмки. Мужчинам — водку, даме — сухое. — Это почему же?.. Опять цензура?
Паша моргал, двигал ушами и вообще собирался с мыслями. Пришлось сначала выпить и закусить.
— Н-ну, видишь ли… — несколько неуверенно попробовал объясниться он. — Во-первых, того, что ты рассказываешь, не может быть…
— …никогда! — язвительно завершил его фразу Алексей. — То есть, иными словами, я — псих. Так?
Но Паша Глотов уже обрел присущую ему стремительность и самоуверенность в суждениях.
— Ты — очевидец, — изрек он. — А одному очевидцу, сам понимаешь, веры нет. Ты был под впечатлением момента, что-то не так понял, чего-то не углядел наконец… Пока ты говорил о райотделе — никаких претензий! Запертая камера, ментовский беспредел, невидимые убийцы… То, что доктор прописал!.. Но вот эта твоя байка с вернувшейся оплеухой… и вообще сама трактовка событий…
Ну не мерзавец, а? Значит, свидетельство господина Б. со слов господина К. можно давать не глядя и без сомнений, а тут вдруг сразу — веры нет!.. Почему, интересно…
— Даже если допустить, что ты ничего не перепутал, все понял правильно и докопался до истины… — несколько смягчившись, продолжал Паша. — Ты хоть сам-то понимаешь, насколько ты безжалостен?..
— Я безжалостен? — не поверил Колодников.
— Ну а кто? Я, что ли?.. Пойми, старик, ты лишаешь людей надежды! Ты уж мне поверь, я — газетчик, я знаю!.. Читателя нужно не стращать, читателя нужно заинтриговывать…
— Да кто стращает?..
— Дай договорить! Я тебя вон сколько слушал… Ну ладно! Допустим, опубликую. И чего я этим добьюсь? Паники? Не-а!.. Я добьюсь этим только того, что газета «Спокойной ночи!» растеряет всех своих грядущих подписчиков!.. Читатель должен чувствовать себя в безопасности… Или хотя бы знать, что опасность — отвратима!.. Будь мы еще какое-нибудь там религиозное издание… проповедуй мы близкий конец света… Да и то! Ты же ни одной лазейки людям не оставил — для спасения!.. Этого себе ни одна религия не позволяет!..
Кажется, Паша не притворялся — он был искренне возмущен. Странно… Неужели и он тоже кому-нибудь по молодости лет ребра покрошил? Вроде не драчун…
— Леш… — проникновенно сказала Мила. — Паша прав в одном: мы не все знаем и вечно торопимся с выводами… Конечно, какая-то лазейка есть, просто ты на нее еще не наткнулся… Тебя, кстати, Паша, тоже, по-моему, куда-то не туда занесло… — Тут она повернулась к Глотову и вздернула брови. Голос ее зазвучал тихо, убедительно. Экстрасенс заговорил… — Речь всего-навсего идет о воздаянии по заслугам… О высшей справедливости! Хотим мы этого или нет, но высшая справедливость существует!.. И никуда ты от нее не денешься…
— Но не в таком же виде!
— Именно в таком. Все полученные нами удары — это наши собственные удары… Это мы их кому-то нанесли в прошлом… Или даже в прошлой жизни…
— Как выразился бы господин Б., — не удержавшись, съехидничал Паша Глотов, — высшую справедливость пробило на корпус…
Мила вспыхнула.
— Я ведь тоже не понаслышке говорю, — сказала она. — Сама как-то раз на себе испытала…
— То есть? — насторожился ушастый замредактора. — Что ты хочешь сказать?
— Только то, что и мне в этой арке однажды влетело…
После такого признания Пашу хватил столбняк. Несколько секунд он сидел неподвижно. Потом моргнул.
— Так, — сказал он. — А вот об этом — ни слова… Ты что? Всю концепцию мне хочешь разбить? Ты ж у меня теперь вроде Ванги! Ты владеешь ситуацией, ясно? Хорош экстрасенс, если ей самой влетает!..
— Не вижу криминала, — высокомерно заметила Мила. — Впрочем, тебе видней… Вообще не понимаю, чем тебя напугала эта история с вернувшейся пощечиной. Намекни, что возмездия можно как-нибудь там избежать, — и публикуй сколько влезет! Давай прокомментирую, если хочешь…
— А как избежать?
— Плюнуть через левое плечо, — объяснил не без сарказма Колодников, у которого уже скулы сводило от ненависти к этим двум болтунам. — Жабу еще хорошо сварить при лунном свете. Тоже, говорят, помогает…
Мила приподняла брови еще выше.
— Ты напрасно смеешься, — холодно заметила она, искоса взглянув на Алексея. — Во всем этом тоже есть свой тайный и, кстати, глубокий смысл…
Паша мыслил. Потом на ушастом его лице обозначилась твердая решимость.
— Значит, так, — объявил он, постучав согнутым пальцем по диктофону. — Леш! Ужастик твой камерный беру — то есть даже не глядя… Не трусь, инициалы я тебе заменю!.. Будешь ты у меня теперь задержанный Л. Зря улыбаешься, Мила — тебе еще все это комментировать… — Он снова повернулся к Алексею и с прискорбием развел руками. — А вот что касается твоих личных выводов… Прости, старик! Не пойдет…
— Да я думаю! — Алексей безрадостно усмехнулся. — Еще бы тебе газеты правду печатали!..
Особого впечатления это не произвело.
— Кстати, о правде, — назидательно произнес Паша, беря на себя обязанности виночерпия. — Умный человек всегда точно знает, кому и сколько сказать правды. Иной от правды взбесится — и покусает… Не помнишь, чей афоризм?
— Нет, — буркнул Колодников, накрывая свою посуду ладонью. Наученный горьким вчерашним опытом, сегодня он решил ограничиться парой стопок.
— Вот и я тоже не помню… — молвил Паша, ставя бутылку на место. — Но сказано, согласись, отменно… Ты что же, хочешь, чтобы читатели наши всех вокруг покусали? Покусают-покусают, даже не сомневайся!.. Ну ты мозгами-то — пораскинь… Вот раструбил ты на весь белый свет о своем открытии: дескать, каждое преступление само найдет того, кто его совершил… Так ведь? Правильно я тебя понял?..
— Так, — упрямо сказал Алексей.
— И ты, конечно, полагаешь, что все тут же испугаются и перестанут друг друга бить и убивать?.. Наивный ты, Леша!.. Такие придурки, как мы с тобой, согласен, и раньше никого пальцем не трогали — и теперь не тронут… А представь какого-нибудь убийцу. Да ему уже сейчас терять нечего! А ты ему берешь и выдаешь прямым текстом: все, друг! Хана тебе в любом случае… И что ему остается? Да он после таких слов тебя первого замочит — так и так пропадать!.. И вообще постарается как можно больше народу с собой на тот свет утащить…
— Налей… — хрипло сказал Алексей, снимая ладонь со своей стопки. Последним своим рассуждением Паша его просто доконал. Самому Колодникову такой поворот событий и в голову не мог прийти…
Это что же тогда получается?.. Дурак! Боже, какой дурак! В безопасности он вчера себя почувствовал!.. На проспект выперся ночью!.. Молчать! Молчать — и никому ни слова!.. Ах, какой мудрец Борька!.. Неужели он тогда еще, полтора года назад все это понял?..

* * *

Трагические события в подвале райотдела милиции Мила комментировала уже за гладильной доской — просушивала утюгом джинсы Колодникова. Заявившаяся, как всегда, некстати Ксюшка подменила ее у телефона. Паша Глотов — строчил.
«А может, Пашка и прав… — угрюмо думал Алексей, слушая всю эту белиберду относительно низших потусторонних сил и разборок в астрале. — Страшная это штука — правда. Страну вон ради правды развалили… А войны!.. Каждый ведь убежден, что воюет за правое дело… Нет… — решил он со вздохом. — Если за правду убивают, то пошла она к черту!.. Не люблю, когда убивают… Видел…»
Наконец комментарий был завершен, а заодно и джинсы просушены. Облачась, Алексей нашел, что одежда все равно несколько влажновата, ну да ладно… Постараемся держаться солнечной стороны улицы — благо день удлинился и до заката еще далеко. Главное: вид теперь более или менее приличный — бомжом не сочтут…
Поблагодарив хозяйку за все сразу, Паша и Алексей покинули гостеприимный дом около пяти часов и, попрощавшись друг с другом у подъезда, разбежались каждый в свою сторону.
Колодников шел и подбивал итоги. Работы он, видимо, лишился… Даже если допустить, что родимый фонд до сих пор каким-то чудом уцелел, — прогул, господа. Два дня без уважительных причин. Ну, первый еще можно списать на чрезвычайные обстоятельства, а вот второй… Хорошо хоть, никакой бумаги из вытрезвителя не пришлют. Дело в том, что, не имея при себе документов, он представился вчера ментам в припадке пьяного юмора Эразмом Петровичем Роттердамским. Те, смутно заподозрив неладное, стали звонить в адресное бюро, но так и не дозвонились — поверили на слово…
Дурацкая эта выходка, как ни странно, выручила Алексея Колодникова еще и вот в чем: когда начнут раскручивать дело о ночном побоище в подвале райотдела милиции, фамилия его на глаза оперу не попадется…
Да, но Александра… Запросто ведь может на порог не пустить. Да еще и Димку настроит… Честно сказать, излагая недавно Паше Глотову историю о вернувшейся пощечине, Алексей все косился украдкой на Милу. Вдруг возьмет да и предложит политическое убежище — если что… Не предложила. Да оно и понятно: можно сказать, подруги, блюдечко вон вместе по столу гоняли — и вдруг такое коварство! Да и Чернолептовы не поймут…
Мелкие неприятности настолько угнетали, что уж лучше было предаться мировой скорби. И Алексей стал всматриваться в лица прохожих. Вскоре ему уже в каждом мерещился убийца. Вот этот, например, наглый, молодой, с каторжной стрижкой. Пришибет ведь и даже не задумается!.. А тот вообще абрек какой-то — черная железная щетина, впалые щеки, волчий взгляд… Или эта… Боже!.. Колодников содрогнулся. Девушка шла навстречу и ела банан. Откусывая, она так страшно разевала рот, словно хотела еще и запугать поедаемый плод. Впрочем, присмотревшись, Алексей сообразил с облегчением, что незнакомка всего-навсего боится стереть помаду с губ…
Да нет же, конечно, никакие они не убийцы… Кстати, если уж на то пошло, у Кирюши Чернолептова совершенно разбойничья рожа, хотя в арке ему досталось — так, слегка… Подумаешь, коронка с зуба слетела!..
Алексей вдруг остановился и окинул озабоченным взглядом ближайшие здания. Хм… Чернолептовы… А вот их, между прочим, неплохо бы и предупредить. Тем более, что обитают они совсем рядом — в каком-нибудь квартале отсюда…
Честно сказать, хитрил Колодников, как всегда… О чем их предупреждать-то, Чернолептовых? Чтобы никого не убивали и не увечили? Головорезов нашел!..
Нет, конечно, внезапное побуждение навестить Кирюшу с Иришей было, если уж совсем откровенно, вызвано не столько заботой об их жизни и здоровье, сколько другими, тайными причинами. Во-первых, Колодников просто трусил встречи с Александрой и всячески ее оттягивал. А во-вторых… Чем черт не шутит! Может, проникнутся и предложат заночевать у них… если что…
Увы, дома Чернолептовых не оказалось. Во всяком случае, на звонок Алексея дверь никто не открыл. Ну, стало быть, делать нечего, надо идти сдаваться…

* * *

Пока добрался до дома, день отгорел. Хлынули апрельские синие сумерки. У входа в арку во всеуслышание разбирались друг с другом два здоровенных кота — рыжий и бело-серый. Заслышав приближающиеся шаги Колодникова, недовольно смолкли и выждали, пока тот пройдет во двор. Оба стояли боком, чуть отворотясь от супротивника, с видом несколько озадаченным, словно бы в чем-то вдруг усомнившись.
«Интересно… — подумалось мимоходом Алексею. — А на котов справедливость тоже распространяется?.. Или на людей только?.. У нас-то все-таки — душа… А у котов?..»
Ни к селу ни к городу выпрыгнула внезапно в памяти дискриминационная пословица: «У татарина — что у собаки: души нет, один пар…»
Не иначе — из словаря Даля…
Во дворе внимание Алексея привлекло нагромождение мебели возле распахнутых настежь дверей первого подъезда. Бродили там в сумерках какие-то серые тени, слышались скрипы, стуки, приглушенная перебранка… То ли выносили, то ли заносили — не поймешь. Что это они на ночь глядя переезжать затеялись?..
Зная, что, если он остановится на пороге своей квартиры, то надолго, Колодников достал ключи с брелоком еще на лестнице. Не давая себе опомниться, отпер дверь и со стесненным сердцем ступил в прихожую. В коридоре свет был выключен, зато в большой комнате горел торшер.
— "Вы слышали, что сказано: «Люби ближнего твоего и ненавидь врага твоего», — тихо и монотонно читала вслух Александра. — А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас…"
— Пришел… — еле слышно произнес Димкин басок — и Александра смолкла.
«Господи!.. — мысленно проскулил Колодников. — Да пришиби же ты меня чем-нибудь!..»
Бесшумно разувшись и повесив куртку, он, как побитый пес, двинулся на свет. Жена и сын сидели в креслах возле торшера. На коленях выпрямившейся Александры была раскрыта огромная недавно купленная Димкой библия. Секунду оба смотрели на запнувшегося в дверном проеме Алексея, и их лица показались ему вдруг отрешенными, нездешними, холодновато красивыми. Даже обширный пожелтевший синяк под левым Димкиным глазом не нарушал общего впечатления.
Наконец Димка быстро, чуть ли не украдкой взглянул на мать. Александра отдала ему библию и встала, заметно при этом побледнев. Колодников по-прежнему стоял на пороге и, виновато глядя исподлобья, ждал своей участи.
— Леша… — беспомощно сказала она, подойдя. Коротко вздохнула, собралась с силами. — Прости меня, пожалуйста… Я, конечно, была неправа… Я просто не думала, что все так серьезно…
Колодников попятился, заморгал, открыл было рот, но, так ничего и не сказав в ответ, замычал и в припадке раскаяния с маху уткнулся лбом в косяк, чудом не потеряв очки…

Предыдущая страница 16 Следующая страница


17 Евгений Лукин

Глава 17

Что старая жизнь кончилась, а новая началась, Колодников понял уже на следующее утро, когда они вдвоем с Димкой вышли из дому — каждый по своим делам. Гулкий двор, наискось простреленный апрельским солнцем, ошеломил Алексея стуком и треском переставляемой мебели, натужными голосами грузчиков, всхрапами подъезжающих грузовиков. Такое впечатление, что в городе была объявлена эвакуация. Возле каждого подъезда громоздились узлы, бревна ковров, шершаво темнели стенки и комоды, сверкало граненое стекло горок, слепили молочной белизной высокие дорогие холодильники. Неподалеку кто-то кого-то неистово бранил и, сплошь и рядом срываясь на мат, требовал, сдать назад свой фургон, потому что должна же быть в конце концов какая-то очередь!..
Алексей ошалело озирался. Стоящий рядом с ним Димка был, не в пример отцу, вполне спокоен и вид имел самый что ни на есть удовлетворенный. С высоты крылечка он неспешно, как-то даже по-хозяйски оглядывал творившееся во дворе.
— Драпают, что ли, уже?.. — упавшим голосом осведомился Колодников.
— Угу… — отозвался сын.
Потом вдруг недоуменно сдвинул брови и, пропустив сквозь зубы: «Я — сейчас…», — сбежал с крыльца. Озадаченный Алексей уставился вслед. Уверенным неспешным шагом Димка приблизился к табору возле четвертого подъезда и заговорил с хозяином — тем самым кавцазцем, у которого однажды гостя в арке побили. («В больнице лежал, да?..»)
Упитанный смуглый кавказец, казавшийся рядом с огромным Димкой толстячком-лилипутом, замахал руками, раскричался. Димка слушал его и мрачно кивал. Уяснив суть дела, вернулся.
— На другой город меняется… — ворчливо пояснил он. — Вовремя он…
— На историческую родину? — наобум предположил Алексей.
Димка злорадно ухмыльнулся.
— Ага… Сдалась она ему, эта родина!.. Под Москву куда-то…
Оба направились к ближайшей арке.
— А тебе до него какое дело?..
— Пап!.. — с достоинством пробасил Димка. — Я ведь от киосков отошел…
— Очень интересно… — пробормотал Алексей. — И-и… куда же ты, прости, отошел?.. Я хочу сказать: чем ты теперь занимаешься-то?..
— Квартирами, — просто ответил тот.
Колодников остановился. Димка — тоже.
— Скупаете квартиры?!
— А чего? — не понял Дмитрий отцовского ужаса. — Бегут же… Они ж все — эти… — Тут Димка запнулся и наморщил лоб. — Забыл… — с досадой признался он. — Ну, не зерна, а эти… Сказано: соберите сначала, свяжите в связки… Ну, чтобы сжечь потом… Сорняки, короче…
— Плевелы? — со страхом спросил Алексей.
— Ага, плевелы!.. — обрадовался Димка.
Они ступили под гулкие каменные своды арки. Колодников пришибленно молчал. Внезапно внимание его привлекла яркая листовка на серой стене у самого выхода. Такие обычно лепят во множестве куда попало перед выборами в разные там органы власти.
— "Братья и сестры… — прочел он, содрогнувшись, обращение — крупно набранное по центру, как заголовок. По спине пробежал холодок, повеяло речью Сталина и вообще началом Великой Отечественной. — Уже секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают…" — Алексей осекся и поглядел на Димку.
Димка, склонив лоб, угрюмо читал про себя. На скулах его шевелились желваки.
— Эх!.. — поразился он вдруг. — Гляди-ка: и Полтину со Скуржавым вставили…
— Где? — Колодников судорожно протирал линзы.
В глазах запрыгали строчки. «…шестого августа прошлого года Аркадий Злотников сунул под поезд своего подельника Пороха… а утром тридцать первого марта его самого нашли с отрезанной поездом головой… вдали от вокзала… Сказано: все, взявшие меч…»
Стилистически страшная эта листовка представляла из себя некий гебрид проповеди и уголовной хроники. Один раз в ней даже мелькнуло слово «разборка». Чувствовалось, что кто-то из составителей ее, в отличие от того же оперуполномоченного Геннадия Степановича, владеет информацией целиком.
— Ваша агитка?.. — охрипнув, спросил Алексей.
Димка был по-прежнему мрачен.
— Нет, — нехотя бросил он наконец. — Конкуренты…

* * *

До кирпичного особнячка Колодников в этот день добирался с неслыханным комфортом. Сразу же за аркой Димку поджидал транспорт — длинная с привскинутым широким задом иномарка, и Алексея подбросили до работы со свистом. Город выглядел, как ни странно, приветливым и спокойным — разве что милиции поприбавилось на улицах. Паника, надо полагать, затронула пока только дом номер двадцать один по проспекту Крупской, да и то далеко не всех его обитателей…
Впрочем, Алексей, как вскоре выяснилось, спешил напрасно. Окрестности двухэтажного теремка были пустынны, а тяжелые двери парадного подъезда — опечатаны. Кажется, опоздал — и навсегда… Кроме бумажной полоски с двумя круглыми бледно-фиолетовыми, напоминающими полумесяц оттисками и чьей-то беглой подписью, на дверях еще была косо прилеплена все та же зловещая листовка, что и в арке: «Братья и сестры…»
Алексей огляделся растерянно и решил попытать счастья с черного хода. Фонд арендовал лишь половину особнячка, стало быть, вторую половину могли и не опечатать. Он приблизился к железным воротам со щитом и мечом на каждой створке, погремел щеколдой.
Калитку приоткрыл уже знакомый Колодникову красномордый седобровый страж, только вот угрюмства и свирепости в нем на этот раз не чувствовалось. Похоже, он даже обрадовался появлению Алексея: через порог разговаривать не стал, пригласил к себе в будку.
— Накрылся ваш фонд!.. — благодушно сообщил он, сияя. Словно с именинами поздравлял. — Утром опечатали…
Алексей стоял неподвижно, и лицо у него, надо полагать, было скорбное и глубокомысленное. Колодников пытался понять, как отнестись к этой черной вести. Работы он, конечно, лишился… Да, но с другой стороны, за прогул могли уволить по статье, а теперь и увольнять некому… Иными словами, порочащих записей в трудовой книжке не предвидится…
Глядя на него, седобровый даже крякнул. Задумчивость Алексея он принял за глубокое, искреннее горе.
— Зарплату-то, небось, так и не выплатили?.. — посочувствовал он. — Ж-жулики!..
— Да зарплата — что зарплата?.. — помявшись, отвечал ему бывший специалист по компьютерному дизайну. — Тут бы теперь трудовую обратно взять…
— Отдадут… — утешил седобровый. — Не они, правда, — следователь потом отдаст… Но отдадут. Без трудовой-то ведь никуда и не устроишься… А у тебя, верно, уже и место новое присмотрено?..
— Да где там!.. — Колодников расстроенно махнул рукой. — Я ж не думал, что так быстро…
Тут седобровый и вовсе исполнился сострадания.
— Да-а… Сейчас работу найти… А тебе сколько лет? — озабоченно спросил он вдруг.
— Сорок пять… — уныло ответил Алексей.
— У-у… — Седобровый сокрушенно помотал головой. — Я думал, ты помоложе… Будь тебе лет тридцать — пошел бы в охрану или там в милицию… А сорок пять… Нет, не возьмут. Староват…
Эти его слова, конечно, сильно покоробили Колодникова, но поскольку сказаны они были от чистого сердца, то обижаться на седобрового Алексей не стал и лишь вздохнул виновато: да, вот так, дескать, и рад бы, но возраст, возраст…
— А можно я от вас позвоню? — спросил он, углядев на столе допотопный черный телефон.
Хозяин сторожки решил быть великодушным до конца и молча пододвинул аппарат к Алексею. Колодников на память набрал номер. А память у него, следует заметить, была скверная. И в особенности на телефонные номера.
— Слушаю вас… — негромко и как-то даже отрешенно прозвучал в трубке незнакомый женский голос.
— Э-э… Я, видимо, ошибся… — замялся Алексей.
— Ошибок не бывает… — многозначительно и таинственно произнесла незнакомка.
Может, ее временно какая-нибудь подруга на телефоне подменила? Вроде Ксюшкин голос тоже ни с каким другим не спутаешь…
— Вы чувствуете, что вам угрожает опасность? — ощутив, должно быть, его колебания, пришла на помощь странная собеседница.
— Я, собственно, хотел позвонить в фирму «Эдем»…
— Тогда вы, действительно, ошиблись, — с сожалением сообщила неизвестная, потом запнулась — и вдруг спросила со смешком: — Леш, ты?..
— О Господи!.. — Алексей узнал наконец голос Милы. — Имидж, что ли, меняешь?
— Нет, просто завязала с диспетчерством, — сказала она. — А ты зайти хотел?..
— Вообще-то, да… А что, нельзя?
— Можно, только позже. В полвторого, ладно? И только на полчаса, а то у меня тут несколько визитов сразу…
— Каких визитов? — немного ошалев, спросил Алексей. В голову тут же полезли нехорошие мысли.
— Н-ну… Газета-то — вышла… Все как с ума посходили. Не знают: уезжать, не уезжать… И все — ко мне за советом. Ну так ждать тебя?
— Н-нет… — выдавил он. — В полвторого не получится. Я лучше как-нибудь потом перезвоню, ага?..
— Ну, давай, — сказала она — и пошли короткие гудки.
Положив в свою очередь трубку, Алексей еще секунд пять стоял столбом и пытался переварить услышанное. Та-ак… Стало быть, всполошившиеся новые русские или, как их еще принято называть, «новораши» уже сейчас ломятся на прием к экстрасенсу… К пророчице… блин!..
Спохватившись, он вежливо поблагодарил седобрового, но тот, утратив внезапно приветливость, лишь мотнул в ответ головой и что-то сердито буркнул. Видимо, Колодников испортил ему настроение своим телефонным разговором, и впрямь содержавшим слишком много жульнических слов: фирма, имидж, визиты…
Выйдя из железной калитки, Алексей тоскливо прищурился и огляделся. Ну и куда теперь?.. Опять к ментам — вызволять трудовую?.. Нет, не сегодня… Как-нибудь потом…
А что если взять да заглянуть к Чернолептовым? Вдруг они на этот раз дома…

* * *

В трезвом виде Кирюша Чернолептов совершенно не походил на себя пьяного. Под хмельком это был сумасброд, озорник, живчик, однако стоило ему на пару дней завязать со спиртным, как возникал абсолютно другой человек: суровый, задумчивый, то и дело впадающий в оцепенение и вдобавок сомневающийся во всем, что ему самому недавно представлялось бесспорным. К сожалению, двойственность эта отражалась и на его работах: запросто можно было угадать, в каком состоянии он писал тот или иной фрагмент данной картины.
Когда он открыл дверь на звонок Колодникова, достаточно было первого взгляда, чтобы понять: Кирюша не просто трезв — он трезв вот уже несколько дней подряд. Разбойничья рожа окончательно уступила место иконописному лику. Омрачив чело, Кирюша смотрел на Алексея и словно бы припоминал: где он уже мог видеть этого человека? В свободной руке его Колодников углядел крупно и старательно исписанный тетрадный листок.
— Привет, — сказал Алексей.
— Привет… — осторожно отозвался Кирюша. Пожал острыми плечами, повертел, разглядывая, письмо и снова поднял на гостя запавшие глаза отшельника и, возможно, великомученика. — Что такое «человек-порох»? — спросил он с недоумением.
— Чего?.. — растерялся тот.
— Вот… — сказал Кирюша, подавая с порога листок.
С первых строк все стало ясно.
— "Святое письмо"? — удивился Алексей. — Где взял?
— В почтовом ящике…
— Надо же! Лет пять этой дряни не было… — Колодников пробежал старательные каракули по диагонали, споткнулся на знакомых фамилиях, вчитался… Такое впечатление, что содержание письма было скатано с одной из жутких листовок и щедро разбавлено отсебятиной. Ну и, как водится, пересыпано грамматическими ошибками. В конце шли угрозы и требования переписать данный текст двадцать раз и подсунуть знакомым…
— Ну так что это? — не унимался Кирюша. — «Человек-порох…»
— Где? А-а… Вот это?.. «…паложил на рельсу человека пороха…» Понял. Не «человека-пороха», а «человека Пороха». В смысле — человека, которого зовут Порох. Ну, это, видишь ли, был такой подельник у Скуржавого… ныне покойный…
Кирюша наморщил чело.
— А кто такой Скуржавый?
— Слушай, — не выдержал Алексей, возвращая письмо. — Ты так и будешь со мной с порога разговаривать?
Кирюша недоверчиво взглянул под ноги, словно и вправду хотел удостовериться, что стоит на пороге собственной квартиры. Вернее, не то чтобы собственной (квартиру супруги Чернолептовы снимали), но тем не менее…
— Да, верно… — сказал он после краткого раздумья. — Заходи…
Они прошли в единственную и довольно просторную комнату кубических очертаний, где из-под картин не было видно обоев. Светлые возвышенные Иришкины фантазии соседствовали с мрачными шедеврами самого Кирюши. Старенькие Адам и Ева под засохшим древом познания, с которого свешивается змеиный скелетик. Портрет Иуды: бугроватое, рыжевато-мшистое темя, из бельмастого глаза льются струйкой тридцать сребреников. Воспоминания о будущем: оплавленные остовы небоскребов, складывающиеся в подобие проломленного, распадающегося по швам черепа. И так далее…
Судя по всему, до изъятия «святого письма» из почтового ящика Кирюша работал. На столе (всяких там мольбертов Чернолептовы не признавали) в окружении кисточек, склянок с водой и прочих причиндалов лежала прикнопленная четвертушка ватмана, на котором бледно начинало прорисовываться тоже нечто апокалиптическое: розовый перепуганный толстячок, из которого, разрывая нежную жирную плоть, лезет на свет божий какое-то жуткое шипастое чудовище. Акварель и немножко гуаши…
— Слушай, что вообще происходит?.. — возмущенно спросил Кирюша, бросая тетрадный листок на стол.
Алексей криво усмехнулся.
— А ты разве еще не понял? Конец света. Страшный суд на дворе…
Кирюша задумался. Внешне это выглядело так: замер, задрав клинообразную старообрядческую бороду, и вроде бы принялся высматривать что-то на потолке.
— Нет, — упрямо сказал он, снова обретая некоторую подвижность. — Не понимаю… Погоди! — Он повернулся к Колодникову и сдвинул брови. — Кто сейчас сказал про Страшный суд?.. Ты или я?
— Я…
— То есть ты тоже в курсе?
— Да.
— То есть ты знаешь… — Не сводя пристальных глаз с гостя, Кирюша потыкал пальцем в край стола, где валялось «святое письмо», — что все это… далеко не просто бред…
— Знаю… — сдавленно ответил Колодников. — Потому и пришел…
— Хм… — Кирюша задумчиво скорчил несколько гримас подряд. — И что ты обо всем этом думаешь?
— Чаем угостишь — скажу, — озлившись, буркнул Алексей, и они проследовали на кухню.

* * *

Рассказ Колодникова Кирюша выслушал с кислым, брюзгливым видом, насколько можно было судить по левой половине лица. Правую половину он прикрывал ладонью. Поза человека, который стесняется синяка. Потом шумно вздохнул, явил лик полностью и потянулся к своей чашке.
— Кстати, коронку я посадил на место… — сообщил он ворчливо ни к селу ни к городу. — Червонец слупили…
— Что?..
— Коронку, говорю… — Кирюша открыл рот и раздраженно щелкнул ногтем по клыку из желтого металла. — Меня ж в арке этой вашей так с Божьей помощью уделало, что коронка слетела…
Помолчал, посопел сердито. Потом спросил:
— Слушай, Леш, а тебе не кажется, что Господь Бог вершит этот свой Страшный суд несколько однобоко?
— То есть?..
— Что ж он только по одной заповеди-то карает? — Кирюша был явно не на шутку раздосадован непоследовательностью Господа Бога. — А остальные девять?..
— Н-ну… — Такая постановка вопроса, честно сказать, весьма озадачила Колодникова. — Сначала по одной… Потом, наверное, по остальным… — с диковатой улыбкой предположил он — и замолчал, моргая.
— Оч-чень интересно… — язвительно молвил Кирюша. — Это что же тогда выходит? За убийство — сам будешь убит, а за прелюбодеяние?.. Жена, что ли, гульнет? А если холостой?
— Н-ну… — сказал Алексей. — Не знаю.
— И потом! — сквозь зубы продолжал Кирюша. — «Не убий» — согласен!.. Вот они, скрижали, вот она, заповедь! Но где это слыхано — за мордобой карать?.. Да не было никогда в жизни такой заповеди — «Не бей»!.. Или как это будет по-церковному? «Не бий»?..
Секунд пять прошло в растерянном молчании.
— Так что ты хочешь… сказать-то?.. — осторожно прокашлявшись, спросил Колодников.
— Я хочу сказать, что чепуха это все, — отрубил Кирюша. — И «святые письма», и… Короче, никакой это, к черту, не Страшный суд! Тут другое…
После этих его слов Колодников чуть отшатнулся, в глазах затеплилась робкая надежда. Кажется, не зря толкнуло его что-то изнутри — зайти к Чернолептовым.
— Слушай… — зашептал он, резко подаваясь к Кирюше. — А ведь правда… Сам чувствую: что-то тут не то… Ты пойми: я же не против самой идеи Бога… Но всему же есть предел! Кирюш!.. Просек уже что-то, да?..
Кирюша поднялся и, с сомнением покосившись на Алексея, огладил клин бороды.
— Знаешь ли ты, что такое ад? — надменно спросил он.
Тон его Колодникову не понравился. Да и сам вопрос тоже.
— Знаю, — буркнул Алексей. — Сутки там провел…
Кирюша Чернолептов его не услышал. Он мысленно оттачивал формулировку, не желая выдавать ее в сыром виде.
— Ад, — изрек он наконец, — это загробные угрызения совести.
— И что? — не понял Алексей, но опять услышан не был.
— Кипящая смола, котлы, черти с рожками… — задумчиво и в то же время пренебрежительно перечислял Кирюша. — Все это — так, от недостатка воображения… Понимаешь, мы (то есть люди) — это как бы поле боя… пока живы, конечно… Совесть воюет с плотью, а плоть с совестью… Ну, как бы это тебе объяснить? Человеческое тело — все равно что графитовые стержни в ядерном реакторе, оно гасит совесть, понимаешь?.. Стоит лишиться тела, совесть тут же выходит из-под контроля — и пошла вечная агония… Я, кстати, давно уже об этом думаю… Даже пару эскизов набросал…
— И что?.. — еще тише повторил Алексей.
Секунду они смотрели в глаза другу другу. Потом Кирюша нахмурился и, продолжая держать паузу, повернулся к плите. Снял большой чайник и, с сосредоточенным видом подлив в стаканы кипятку, вернул на плиту. Все это он проделал весьма осторожно и замедленно, словно боялся резким движением спугнуть строй формулировок.
— Так вот, арка… — молвил он, подсаживаясь к столу и протягивая руку к расписному заварочному чайничку. — Что там, собственно, произошло?.. Мне кажется, произошло некое мгновенное размыкание связи между телом и совестью. Грубо говоря, совесть сорвалась с цепи и расправилась с телом… Причем тем же способом, каким это тело расправлялось раньше с другими телами…
Приоткрыв рот, Алексей в оцепенении смотрел, как Кирюша Чернолептов с аптекарской точностью добавляет в стаканы заварку.
— Пошел ты к черту! — сказал он наконец от всей души.
— Да нет никаких чертей… — меланхолично отозвался Кирюша, ставя чайничек на место. — Не бывает. Забудь о них… Я тебе говорю: просто срабатывает совесть… А как ты все это еще объяснишь? Сам только что сказал: твоя же оплеуха тебя и настигла… Меня, кстати, тоже…
— А если у человека вообще совести нет?.. — заорал Алексей. — Да тот же Полтина! Тот же Скуржавый!.. Бросит человека на рельсы — и спит потом спокойно!..
— Все правильно… — Кирюша кивнул. — Спит спокойно… Только не потому, что у него совести нет! Совесть есть — просто она подавлена телом… Плотскими желаниями, если хочешь… А тут срабатывает у твоего Полтины в голове (или где он у него там?) какой-то взрыватель, совесть разом высвобождается, предъявляет счет за все…
— …и наносит своему владельцу множественные ножевые ранения?.. — ядовито осведомился взъерошенный Колодников. — Ножевые, пулевые… Это, прости, получается, как в том анекдоте: экспертиза показала, что череп пробит изнутри… Кирюш! Ну я же там понятым был, я все это видел!.. Какая совесть? Какая, к черту, совесть, когда человека явно из автомата решетили?..
— А пули?
— Что — пули?
— Почему до сих пор ни одной пули не извлекли?
— Постой, постой… — ошарашенно пробормотал Алексей. — А-а… откуда знаешь?..
— В газете прочел, — невозмутимо отвечал Кирюша.
— "Спокойной ночи!"?.. — ахнул Алексей.
Кирюша не понял.
— Газета так называется… — пояснил Алексей. — «Спокойной ночи!»
— Н-нет… — поколебавшись, сказал Кирюша. — Такое бы я запомнил… Нет! По-моему, это была «Вечерка»…
— Стоп! — прервал его Колодников, сбрасывая очки и берясь обеими руками за гудящую голову. — Погоди ты, ради Бога, с «Вечеркой»… Не в «Вечерке» дело… Слушай, может я за бутылкой сгоняю?
Кирюша запнулся, выпрямился и тревожно прислушался к внутреннему голосу.
— Нет, — отрывисто молвил он. — Вот разложу все по полочкам, пойму, что происходит, — тогда и выпью…
Приосанился и одобрительно кивнул сам себе. Нить беседы, однако, была утрачена.
— О чем мы сейчас говорили-то?.. — с досадой спросил Алексей. — До газеты до этой… — Наморщился, вспомнил. — А! Ранения… Ранения-то откуда, если совесть?
С загадочным лицом Кирюша Чернолептов встал, прошелся по кухне.
— Что такое стигмы, знаешь?
— Стигмы?
— Да, стигмы…
— Н-ну… — В голове назойливо крутилось, сбивая с мысли, еще одно полузабывшееся слово «харизматы», и Алексею пришлось даже отогнать его взмахом руки, как комара. — Все! Знаю!.. Это когда Франциск Ассизский размышлял о Христе, а у него на ладонях появлялись язвы… Дыры от гвоздей…
— В-вот! — вскричал Кирюша. — Умница!.. У Франциска — дыры от гвоздей, а у Полтины у твоего — дыры от его же собственной финки!.. Только не на ладонях, а под ребром!..
— Да нет, погоди, погоди… — пролепетал Колодников, теперь уже слабо отмахиваясь от самого Кирюши. Чуть ли не открещиваясь. — С ума сошел? Ни черта себе стигма — голову напрочь отмахнуло!..
— Да запросто! — в запальчивости сказал Кирюша.
Оба замолчали, настороженно, а то и враждебно взглядывая друг на друга. В приотворенную форточку лез с улицы отдаленный лязг и грохот строительной техники. То ли экскаватор своим ходом куда-то перегоняли, то ли гусеничный трактор…
— Давай покурим, — сипло предложил наконец Колодников.
Кирюша прикрыл дверь в кухню и отворил форточку пошире. Курили в насупленном молчании, словно опасаясь, что их разговор могут теперь подслушать под окнами. Один только раз Алексей спросил негромко и ворчливо:
— А Иришка где?..
— Да на занятиях… — нехотя, в тон ему отозвался Кирюша. — На агни-йоге на своей…
Докурив, погасили сигареты в плоской медной пепельнице, сплошь изукрашенной высокохудожественной чеканкой, после чего Алексей решительно прикрыл форточку и вновь повернулся к Кирюше.
— Ну и в чем преимущество этой твоей… — Колодников подумал, поискал слово помягче. —…гипотезы?.. В чем разница? Та же самая мистика, только другими словами! Плоть, совесть, стигмы… Уж лучше просто сказать — Бог. Оно как-то и привычнее, и короче… Да и честнее, кстати…
Кирюша лишь головой качнул, как бы дивясь его слепоте.
— Мистика? Обижаешь… Где же здесь мистика? В том, что я ад помянул?.. Так это, чтоб ты лучше понял…
— Нет, позволь!.. — Колодников решил стоять на своем до конца. — Ты говоришь: срабатывает взрыватель… Где-то там в мозгу, так?..
— Ну, допустим… — хмуро отозвался тот, и по тону его Алексей понял, что нечаянно угодил в самое слабое место Кирюшиной версии.
— Стало быть, все равно кто-то свыше должен на этот взрыватель нажать…
— Да почему свыше? — с досадой перебил его Кирюша. — Почему обязательно свыше?..
— А откуда же?
— Знаешь… — честно признался он. — Вот тут я еще не до конца все продумал… Есть два предположения. Правда, второе уж больно поганое… Настолько поганое, что, скорее всего, оно-то и окажется правильным…
Он желчно усмехнулся и помолчал.
— Ну?.. — не выдержал Колодников.
— Гипноизлучатель, — с отвращением выговорил Кирюша. — Импульсный гипноизлучатель… То есть опять эти суки что-то на нас испытывают…
— Какие суки?.. — оторопело спросил Алексей.
— Да любые! — огрызнулся Кирюша Чернолептов и в полном расстройстве махнул рукой.

Предыдущая страница 17 Следующая страница


Зона справедливости 18

Глава 18

Так кто же, черт возьми, прав?..
Мало того что вся эта история страшила и угнетала — она бесила Колодникова, она просто выводила его из себя. Будучи начитанным, а главное — мыслящим человеком, он привык, что знакомые то и дело обращаются к нему с вопросами. Ну, не с житейскими, разумеется, — это надо быть последним идиотом, чтобы спрашивать совета о чем-либо насущном у Алексея Колодникова! Нет, вопросы ему сплошь задавались глобальные, философские, от большого ума. Верно ли, например, что мы живем внутри «черной дыры»?.. Ну и тому подобное…
В златые годы застоя Алексей чувствовал себя едва ли не оракулом, всегда опережая общественное мнение на год, а то и на два, причем исключительно за счет личной смелости и усиленной работы мысли. Все вокруг еще бранили Сталина, а он — Ленина. Когда же, спохватившись, добирались наконец до Владимира Ильича, Колодников уже вовсю крыл большевиков в целом. Подобно трезвому Кирюше Алексей обожал хлесткие формулировки. «Если правда, которую вчера знал ты один, сегодня известна каждому, — назидательно говаривал он, — то, стало быть, никакая это уже не правда. Копай глубже…»
Потом всех накрыло перестройкой, и самым обделенным, как ни странно, оказался именно Колодников. Гласность его просто ограбила! Высказываться и умствовать начали все кому не лень — и Алексей как бы затерялся в толпе. Да что там в толпе, в кругу друзей — и то затерялся. Повылинял вроде… А самым обидным было то, что остальные-то, заразы, ни мозгов не напрягали, ни до истины не докапывались — просто пели с чужого голоса. Да и осмелели они только лишь потому, что разрешено было осмелеть… Колодников перестал читать газеты и возненавидел телевизор. «Повышать свой уровень дезинформированности — не желаю», — надменно цедил он.
И все-таки большего унижения, чем теперь, ему еще терпеть не приходилось. Впервые вместо того, чтобы растолковывать другим, куда в данный момент катится этот мир, Алексей, сам ни черта не понимая, в отчаянии прислушивался к заведомо бездарному бреду друзей и знакомых.
Так кто же из них, черт возьми, прав?..
Вчера Алексея, растроганного душевным поступком жены, можно сказать, почти уже примыло к Димкиному берегу. На сон грядущий Евангелие вслух читали… Прошибло светлой слезой, мерещилось обещанное Царство Божие… Однако утро следующего дня резко протрезвило Алексея. Листовки, «святые письма», а главное, скупка квартир — все это заставляло насторожиться и просто отпугивало…
Что же касается Милы с ее высшей справедливостью и низшими потусторонними силами… Да чепуха собачья! В лучшем случае — самообман, в худшем — шарлатанство… Зря, что ли, вон Паша Глотов вцепился в нее мертвой хваткой? Ну, будет еще одна Ванга…
Вот с Кирюшей Чернолептовым сложнее. Кирюша Чернолептов — это благородное безумие, а как учит нас история (хотя, конечно, ни черта она ничему не учит!), именно благородное безумие сплошь и рядом в итоге оказывается правдой. Хотя… Да тоже полно дыр в Кирюшиных рассуждениях!.. Ну, усомнился Кирюша в Господнем вмешательстве… Кстати, справедливо усомнился. Но неужели же он сам не замечает, что из гипотезы его прямо-таки торчат все те же самые несообразности?.. Ладно. К стигмам претензий нет. Со стигмами, следует признать, Кирюша придумал классно… А вот по сути… Ну, нажала, допустим, какая-то неведомая сука на красную кнопочку и спустила с цепи человеческую совесть. Зачем это ей, суке, нужно — вопрос шестнадцатый… Даже тридцать восьмой… Но ты мне вот что объясни, Кирюша ты мой пронзительный: почему эта твоя совесть, как и Димкин Господь Бог, карает только за насилие?.. А кража? А прелюбодеяние? А лжесвидетельство?.. Тоже ведь скособоченная у тебя какая-то совесть получается…
Нет, если кто и прав, то один лишь электрик Борька. Не о том надо думать, что происходит, а о том, как близких своих уберечь да и самому уберечься… «Не нашего это ума дело, Петрович… Конец света, конец света!.. Ты гляди, как бы самому конец не пришел!..»

* * *

Несмотря на то, что, когда Колодников вновь ступил под круглый серый свод, время близилось к трем — погрузка мебели в родном дворееще продолжалась. Жуткая прокламация со сталинским зачином была сорвана, зато на противоположной стене кто-то успел налепить целый блок размноженных на ксероксе листовок, в верхней части которых черной зловещей кляксой расплывался некий символ — то ли крест, то ли свастика, то ли вообще иероглиф. Догадываясь, что ничего утешительного он там не обнаружит, Колодников тем не менее приблизился и всмотрелся в эту недобрую и чем-то ему знакомую символику. Догадка его оказалась правильной. Черная четырехлепестковая клякса располагалась на бледной, скверно пропечатанной карте района и изображала пораженную справедливостью зону по данным вчерашней ночи. Но, что самое печальное, схема эта, насколько мог судить Колодников, вполне соответствовала действительности. Правый отросток, если верить плану, тянулся к особнячку, арендованному прикрытым ныне фондом, а верхний захватывал здание райотдела милиции. Сами отростки расплылись настолько, что, казалось, еще немного — и они сольются в общее пятно, целиком поглотив дом номер двадцать один по проспекту Крупской…
Текст под картой поражал сухостью и какой-то прямо-таки военной лаконичностью. Указывалось опасное время, количество происшествий — и только в самом низу листа значилось: «НЕ ПОЛАГАЙТЕСЬ НА СЧАСТЛИВЫЙ СЛУЧАЙ. СЛУЧАЙНОСТЕЙ НЕ БЫВАЕТ. ПРОВЕРЬТЕ ВАШУ КАРМУ». Далее шли телефонные номера. Штук пять. Телефона Милы Колодников среди них не обнаружил. Тоже, видать, конкуренты…
Еще черная клякса на карте напоминала амебу, и Алексею внезапно представилось, что это и впрямь нечто живое. Некое незримое бесформенное существо расползается по ночному городу, выбрасывая отростки туда, где камни домов еще хранят память о злобе человеческой, о жестокости и смерти… Да-да… Расстрелянные в арках чекисты, пыточные подвалы нарядного кирпичного особнячка, комки цемента на стенах наполненной зловонным паром камеры…
Да нет, чепуха!.. Это даже и не версия, господа, — так, видение…
Подавленный, он прошел во двор. Пожитки и мебель выносили теперь только из четвертого подъезда. Прочих кочевников уже смыло, оставив у крылечек щепки, тряпки, обрывки веревок — как после кораблекрушения. Трижды переехать — все равно что единожды гореть… Странно… А что же остальные? То ли прокламаций не читали, то ли никого в жизни пальцем не тронули…
Однако стоило об этом Алексею подумать, как двери шестого парадного распахнулись и на крылечко выперся сначала чей-то откляченный зад, а затем показался шероховатый темный торец выносимого комода. Та-ак… Надо понимать, пошел второй заезд… то есть выезд…
Скамейки перед четвертым и шестым подъездами пустовали. Ну, перед четвертым — еще понятно, а вот перед шестым… Очевидно старухи каким-то образом чуяли заранее, откуда следует заблаговременно убраться. Сейчас они облюбовали себе насест возле второго парадного, из чего следовало, что уж там-то в ближайшее время отгрузки не предвидится. Сухие, морщинистые губы старух, как показалось издали Колодникову, были удовлетворенно поджаты. Наблюдали и злорадствовали втихомолку.
Алексей поколебался, не зная: подойти поговорить с теми, кто драпает, или же не стоит?.. Пожалуй, что не стоит. Вон какие все злые, чуть что — сдавленный мат-перемат… Сквозь шум погрузочных работ время от времени пробивался одиночный выстрел доминошной костяшки. За деревянным столом, утвержденном на четырех врытых в землю столбах, по-прежнему забивали козла. Игра шла, впрочем, довольно вяло, без особого азарта. Участники ее то и дело оглядывались с превосходством на отъезжающих, обменивались понимающими ухмылками и негромко толковали промеж собой. Колодников ожидал углядеть среди них Борьку (кстати, заядлого доминошника), но того что-то нигде видно не было. Верно, по вызову побежал… Богу — Богово, а слесарю — слесарево…
Алексей подошел, поздоровался. Кто ответил, кто не обратил внимания. В числе последних был уже примелькавшийся Колодникову пенсионер с орденскими планками на пыльно-черном пиджаке, в который старикан влез еще в начале апреля и в котором явно намерен был разгуливать все лето до поздней осени. На пальто ведь да на рубашку планки не прицепишь…
— Нет, ну ты смотри, ты смотри, что выносят!.. — покачивая старенькой серой шляпой, сокрушался он. — Ну мыслимо такое честным путем нажить, а?..
— Ты играй давай.. — напомнили ему лениво и насмешливо, хотя при желании в голосе говорящего можно было различить и беспокойство, и досаду.
Пенсионер не услышал.
— Эх-х… — скривился он, как от зубной боли. — А эти-то, эти, из шестого!.. Вот бы уронили, а?.. — Тут ветерана, видать, осенило. — Значит, не только воровали, раз бегут!..
— Да й-й-оксель-моксель!.. — выговорил кто-то в серцах, с треском ударив о край стола всеми имеющимися на руках костяшками. — Дед, ну смотреть же надо, что куда ставишь!..
Игроки уставились на стол, плюнули, сматерились негромко и, сломав незавершенную композицию, замешали камни для новой партии. Или как там она у них называется?.. (Сам Колодников в терминологии был слаб, ибо «козла» никогда в жизни не забивал и вообще относился свысока ко всем играм, включая даже компьютерные.)
— Вообще-то, дед… — с ехидцей заметил тот, что первым бросил костяшки. — Как бы тебе самому бежать не пришлось…
Тот даже не рассердился — настолько был озадачен.
— Мне?.. Это с какой радости?..
— Ну, как… Вон планки-то у тебя — во весь карман! Ты ж немцев в войну, я так думаю, по головке не гладил…
Ветеран вспыхнул и выставил костяшку с таким стуком, что, наверное, во всех арках отдалось.
— Сравнил! Хрен с пальцем!.. Да я… Я Родину защищал!..
— Думаешь, учтут там?.. — И говорящий многозначительно вскинул глаза. — Защищал ты, не защищал…
Ветеран посинел, выпучил глаза, и Алексею показалось, что он сейчас размахнется и запустит обе пригоршни костяшек в морду насмешнику.
— Ну вы играть будете или что?.. — с досадой спросил хмурый, доселе молчавший доминошник.
Ветеран пучился на обидчика, и дряблые морщинистые руки его тряслись.
— Ты соображай, что говоришь!.. — просипел он.
— Не… Ну, дед… — посмеиваясь и вообще стараясь хоть как-то смягчить оказавшуюся столь серьезной обиду, молвил тот. — Это же не я придумал… На стенке вон прилеплено…
— Да плевал я на твою стенку! — окончательно взъярился ветеран. — Я вообще неверующий!.. Ни в сон, ни в чох, вот так-то! Пугать он меня вздумал!.. Ради тебя, мерзавца, кровь проливал… Тьфу!
Пенсионер вскочил, швырнул костяшки на стол (слава Богу, не в морду) и неровным подпрыгивающим шагом устремился ко второму подъезду. Шел — и неистово доругивался на ходу.
— Да пошли вы на хрен! — обиделся хмурый. — Вообще с вами больше не сяду. Ладно бы еще по игре сцепились…
— А я — что?.. — оправдывался шутник. — Что я ему такого сказал-то?..
— Храбрый, видать, старикан, — откашлявшись, рискнул заметить Колодников, провожая ветерана взглядом. — В полковой разведке служил?..
— Ага, служил он там… — скривившись, бросил зачинщик смуты. — Те, кто в разведке служили, на том свете давно! В обозе он служил… или писаришкой при штабе… Потому и храбрый… Ты его хоть раз в полном иконостасе видел?.. Ну вот! А орденские планки, слышь, можно и в гарнизонном универмаге накупить…
Колодников снова посмотрел вслед черной, подергивающейся при каждом шаге фигурке. Услышанное было похоже на правду. Чем дальше от нас война, тем больше ее участников… Сколько там тысяч народу несло с Лениным бревно по Красной площади?.. Которого он, кстати, вообще, говорят, не нес…
Ветеран не понравился Алексею еще при первой встрече — когда потребовал пострелять тех, кого постреляли уже… Поганый, между нами, старичишка, крикливый, вздорный… И все же, глядя в его узкую костлявую спину (одно плечико выше другого), Колодников ощутил некое смятение… Ну ладно, с этим, допустим, все ясно: служил писаришкой или там в обозе, а теперь задним числом корчит из себя главного защитника Отечества… А вот с другими как? С теми, что действительно защищали… Били по «тиграм» и «фердинандам» прямой наводкой, шли в рукопашную, снимали часовых… зажать гаду рот — и финским ножом под дых… Неужели и с ними так же, как с тем пареньком в камере? И Алексею до тошноты ясно вспомнился вновь вытянувшийся вдоль стеночки Лыга с его пышными наколками и двумя смертельными ножевыми ранами — у соска и под ребром…
Колодников перевел взгляд на сердито мешающего костяшки доминошника и почему-то немедленно его возненавидел. Хитрая рыжая морда — сразу видно: ни стыда, ни совести… И тем не менее будет жить. Потому что хитрый. Потому что трусливый. Потому что подлый… Нет, как хотите, а с души воротит от этакой справедливости!..
Тут Алексею предложили принять участие в забивании козла, но он только молча покачал головой и двинулся, удрученный, к своему крылечку, где, кстати, тоже кто-то раскрывал настежь обе створки и фиксировал их с помощью двух чурочек.
Впрочем, пока Колодников шел через двор, настроение успело смениться, так что, поднимаясь по короткой лесенке к зияющему входу в подъезд, он вовсю уже размышлял с веселым интересом о плачевной участи неистребимого племени липовых ветеранов войны. Накроет справедливостью — и сразу вся подноготная наружу… Раз жив — значит врет. Что ж ты, в самом деле? Был на фронте и даже не убил никого?..

* * *

Поднявшись на второй этаж, Алексей подумал, поколебался и, досадуя, что не догадался заглянуть в Борькину бендежку, двинулся на третий. На звонок ему никто не открыл. Видимо, электрик в самом деле бегал по вызовам, а супруга его либо тоже была на работе, либо еще не вернулась от матери.
Алексей, насупившись, ткнул повторно в кнопку звонка и пошел восвояси.
Александра со вчерашнего вечера вела себя с Колодниковым приветливо, подчас даже улыбчиво. Впрочем, приветливость ее доверия как-то не внушала — уж больно старательно это все у нее выходило. Не иначе, и впрямь решила жить по писанию… Все правильно. Как это в послании апостола Павла кому-то там?.. Римлянам, что ли?.. «Любя своего врага, ты собираешь ему на голову горящие уголья…» — так, кажется?..
Временами на чело супруги набегала некая тучка, и Александра ненадолго останавливалась перед зеркалом. Вглядывалась с недоверием и тревогой, слегка меняла ракурс — и снова вглядывалась. Так обычно женщины ведут себя не дома, а в гостях, проверяя, все ли у них в порядке с макияжем. У Алексея сердце кровью облилось, когда он нечаянно поймал жену в один из таких моментов. Эх… Как бы ей объяснить потактичней, что Махно он тогда упомянул совсем в другом смысле?.. В связи с норовом ее, а вовсе не с чертами лица…
Ближе к вечеру ворвался насупленный Димка и, ни слова не говоря, сразу же включил телевизор. Встревожившись, Колодников пристроился за широченной спинищей сына, а вскоре к ним присоединилась и Александра.
— …специальная комиссия, уже вылетевшая на место событий, — ровным голосом излагала молоденькая ведущая, сопровождая слова скорбной полуулыбкой. — А нам остается надеяться, что странная информационная блокада, организованная городскими властями, будет прорвана и мы узнаем наконец о подробностях этой трагедии…
Затем на экране возникло до отвращения знакомое серое плоское здание, смахивающее слегка на батарею парового отопления. Снимали, очевидно, откуда-то издали.
— А пока что нашей съемочной группе даже не удалось приблизиться к месту происшествия, — меланхолически пояснил голос ведущей. — Подступы к Центральному райотделу милиции по-прежнему перекрыты усиленными нарядами…
При этих словах бетонное ребристое здание уехало куда-то вбок, и в кадр вперлось свирепое кабанье рыло под форменной фуражкой с двуглавым орлом. Колодников не умел читать по губам, но артикуляция была столь энергичной, что общий смысл высказывания угадывался сам собой. Потом наплыла державная растопыренная пятерня — и заткнула объектив.
— Приблизительно таким же объяснением ограничился и мэр города Анатолий Пасюк, — вновь возникнув, невозмутимо продолжала соплячка-ведущая. — Он отказался встретиться с журналистами. И мэра-коммуниста можно понять. Не далее как в прошлом году в ходе предвыборной кампании нынешний градоначальник клялся перед своими избирателями, что искоренит преступность. В итоге всего за несколько месяцев его пребывания у власти волна преступности буквально захлестнула город…
— Лишь бы танки не ввели… — угрюмо прогудел Димка.
«Боже!.. — мысленно содрогнулся Колодников. — Танки… Вот тогда, действительно, конец всему!.. Перебросят какую-нибудь часть из горячей точки… Подумать страшно…»
В телевизоре тем временем обозначился угол какого-то убогого кабинета с письменным столом, из-за которого держал ответ перед телекамерой потный замученный полковник милиции. Может быть, даже тот самый Лепилин, на которого давеча ссылалась «Вечерка»… По экрану полетели рыжие крапины, качество съемки было неважное. Глаза у бедняги полковника то съезжались, то разъезжались. В объектив он так ни разу и не взглянул. Сбивчиво заверил, что городская милиция держит ситуацию под контролем и, не сказав ничего конкретного, свалил с экрана.
— С каждым днем обстановка в городе начинает все более напоминать прифронтовую. Первые беженцы…
Димка тихонько присвистнул. Следующие кадры были сняты во дворе дома номер двадцать один по проспекту Н. К. Крупской. Камера прогулялась по плотному строю легковушек у мусорных ящиков, мелькнула серая «Волга» Костика с промятой фарой, совиные глаза старух на скамеечке. Затем — погрузка крупным планом. А также средним и общим. Судя по освещению, снимали вчера вечером.
— Ну а почему вдруг?.. — допытывался простоволосый юноша в долгом черном пальто, тыча микрофоном в озлобленную физиономию жильца. Где-то уже Алексей эту физиономию видел. Вроде бы из четвертого подъезда мужик…
— Почему, почему!.. — скривившись, передразнил жилец. — Жить охота — вот почему!..
— Ну а конкретно: чего или кого вы боитесь?..
На лице жильца проступило смятение.
— Слушай, друг!.. — искренне сказал он корреспонденту. — Шел бы ты отсюда, а?..
Шум погрузки смолк, и снова зазвучал ровный девичий голос:
— А тем временем, пользуясь возникшими беспорядками и лавиной правонарушений, в городе поднимают голову местные профашистские организации и группировки…
Пошел следующий сюжет: стена дома, залепленная уже знакомыми Колодникову листовками с жирной четырехлепестковой кляксой.
— Такое впечатление, что «красная» область на глазах становится «коричневой». Плакаты с такой вот стилизованной свастикой сейчас можно увидеть повсюду…
— Идиоты!.. — тихонько прорычал Алексей. — Боже, какие идиоты!..
— Погоди… — досадливо бросил Димка, напряженно ловивший каждое слово ведущей.
Собственно, ловить уже было нечего. Девчоночка еще раз выразила надежду, что вылетевшей на место событий комиссии удастся пробить брешь в информационной блокаде, и заговорила про забастовку в Приморье…
Димка засопел, поднялся с кресла и выключил телевизор.
— Боже мой… — трагически заломив брови, прошептала Александра. — Не понимают… Не хотят понять… Господи, спаси их и вразуми!..

* * *

Часам к девяти Колодников, вежливо уклонившись от ежевечернего чтения Евангелия вслух, вновь покинул квартиру и поднялся на третий этаж. С некоторых пор он почитал электрика Борьку самым умным и проницательным человеком из своих знакомых. Прислушайся в свое время Алексей Колодников повнимательней к его словам — скольких бы неприятностей удалось избежать!.. На звонок, однако, никто опять не отозвался. Обстоятельство это сильно встревожило Алексея. Вполне возможно, что хитрый электрик, почуяв нутром грядущие потрясения, взял отпуск за свой счет и просто решил их переждать, смывшись на время к жене и теще…
Надо бы завтра спросить о нем в домоуправлении…
Сокрушенно покачивая головой, Колодников спустился к себе на второй и отпер дверь.
— Ну… Тут… что?.. — покряхтывая от мыслительного напряжения, без особой уверенности говорил Димка. Двоечники так на уроках отвечают. Алексей представил упрямо склоненный Димкин лоб и сердито сведенные брови. — Виноградник… ну, это… типа…
Колодников переобулся в тапочки и тихо прошел в большую комнату. Все выглядело именно так, как он себе представлял. Димка мычал и тер в затруднении переносицу. Александра внимала, вскинув подбородок и прикрыв глаза.
— Ну… виноградник — это, типа, наш город… — решился наконец Димка. — Виноградари… Ну, типа, которые сейчас когти рвут… Вот, сказано… «…злодеев… сих… предаст злой смерти… а виноградник отдаст… другим виноградарям…» Нам отдаст…
Все-таки, несмотря на внезапное обращение к Богу, туповатость свою Димка сохранил в неприкосновенности.
— И еще сказано… — Под торшером зашелестели страницы. — Вот… «И соберутся пред Ним все народы… и отделит одних от других… как пастырь отделяет овец от козлов… — Последнее слово Димка произнес с заметным удовлетворением. — И поставит овец по правую Свою сторону… а козлов — по левую…»
Алексей затосковал. Дождавшись, когда сын закроет наконец Библию, он кашлянул и поинтересовался негромко:
— Дим, а ты электрика нашего Борьку сегодня не видел?
Александра поднялась и, одарив Колодникова выразительным взглядом (нашел, дескать, о чем спросить!), вышла на кухню.
— Уехал он, — недовольно сообщил Димка.
— Да я понял, — сказал Алексей. — В дверь сейчас позвонил — нету… А надолго, не знаешь?
— Совсем уехал, — пояснил Димка. — Продал квартиру — и уехал…
— Когда? — изумился Колодников. — Я же с ним вчера… Нет, позавчера…
— Вчера он уже съехал. Утром погрузился… Раньше всех.
Алексей тупо смотрел на сына и моргал.
— Не может быть… — хрипло выговорил он наконец. — Да ты понимаешь хоть, что ты такое говоришь?..
— А что я говорю? — не понял тот.
Колодников открывал и закрывал рот — как астматик. Кто угодно, только не Борька!.. И потом: что значит — продал?.. На это же время нужно! Документы одни оформить — неделя уйдет… Или он давно уже этим занимался?..
— Кому продал? Вам?
Димка вдруг насупился и в то же время как бы приосанился.
— Не совсем… — уклончиво молвил он. — Ну… В общем, мне…
И по-хозяйски оглядел потолок, словно прикидывая, где именно он будет пробивать проем для лестницы на второй ярус.
— Димка… — потрясенно выговорил Колодников. — Нет… Ты не понимаешь… Да если Борька смылся — это значит всем надо драпать! Всем!..
— Да нам-то чего бояться?
— А ему? — Алексей вскочил. Он в самом деле был очень испуган. — Да Борьку еще полтора года назад в арке накрыло! В травматологии лежал!..
Вот теперь Димка несколько опешил.
— Н-ну… — неопределенно поведя плечищами, сказал он. — Может, еще кого-нибудь вырубил… за полтора года…
— В том-то и дело, что нет! Точно знаю, что нет!
— Ну тогда он просто дурак… — решил Димка и тут же повеселел. Веселье его, однако, было недолгим.
— Дурак? — зловеще переспросил Колодников. — Э, нет, милый мой, не выходит… Ничего себе дурак! Да он раньше нас всех понял, что к чему! Он мне вон еще когда намекал… Мне бы тогда уже сообразить!..
Димка несколько утратил осанку и погрузился в тревожное раздумье.
— Может, очко сыграло?.. — как бы про себя предположил он. — Вроде как у Петра… когда по воде ходил…
— У какого Петра?
— У апостола… Усомнился — ну и все! Волной накрыло…
— Да погоди ты с Петром! — взмолился Алексей. — Мы же про Борьку говорим! Борька-то в чем усомнился?..
Димка пошевелил губами, явно хотел снова раскрыть Библию, но передумал и решил обойтись своими словами.
— Усомнился, что крыша надежная… — пояснил он хмуро и негромко.
После таких слов Алексей даже обмяк слегка.
— Дим… — плачуще выкрикнул он. — Ну нельзя же так!.. Ты прости меня, но… Такое впечатление, что ты к Богу, как к пахану какому-нибудь, относишься…
В дверном проеме давно маячило встревоженное лицо Александры. Сын смотрел на Алексея с недоумением.
— Ну ты, пап, сравнил… — укоризненно молвил он, качнув головой. — Бог-то, наверно, покруче будет!..

Предыдущая страница 18 Следующая страница


19 Евгений Лукин

Глава 19

Действительно, подходы к Центральному райотделу милиции были перекрыты. Но, даже и не приближаясь к ребристому бетонному зданию, Алексей мог еще с перекрестка заметить суматоху и суету у настежь распахнутых железных ворот. Эх, не позавчера бы, а сегодня вести москвичам съемку (кстати, оператор их, судя по ракурсу угрюмого строения, тоже снимал откуда-то отсюда). Вне всякого сомнения, райотдел в спешке эвакуировали: из железных ворот люди в милицейской форме и в штатском выносили и складывали в кузова и фургоны грузовиков всевозможные столы и ящики — с документами, надо понимать. Вполне возможно, в одном из этих ящиков находилась папка с делом об инвестиционном фонде «Россиянин», а следовательно и трудовая книжка бывшего специалиста по компьютерному дизайну Алексея Колодникова.
Собственно говоря, можно было поворачиваться и идти себе домой. Пока перевезут (кстати, куда?), пока распакуют, разберут документы — это, считай, недели две пройдет… Если, конечно, не потеряют по дороге… С них станется…
Колодников хотел уже было возвратиться к трамвайной остановке, но тут со стороны бетонного ребристого здания подкатила светло-бежевая легковушка, сбросила скорость и притерлась к бровке, оборвав череду скорбных Колодниковских мыслей. Задняя дверца приоткрылась, и Алексей узрел округлую хмурую физиономию опера. Выглядел Геннадий Степанович неважно: под непроспавшимися глазами — угольно-черные тени, принятые поначалу Колодниковым за синяки. В первую секунду у него даже мелькнула догадка, что опер уже огреб все ему по справедливости причитающееся — и, слава Богу, выжил…
— К нам?..
— Д-да… — сказал Колодников, подходя. — То есть не к вам, а… Ну, за трудовой, словом… Фонд ликвидировали…
— Садись, подбросим… — ворчливо то ли предложил, то ли приказал Геннадий Степанович, отодвигаясь в глубь салона.
Алексей был удивлен и встревожен внезапным предложением, однако отказаться не посмел.
— Ну что, Эраст Петрович?.. — все так же ворчливо, но уже с хорошей дозой яда в голосе осведомился опер, когда Алексей захлопнул дверцу и машина тронулась. — В хулиганы, говоришь, подался?..
— Эразм… — машинально поправил его Алексей, потом вник в сказанное — и ослабел. — А как же вы… узнали?.. — беспомощно спросил он.
— А чего там было узнавать! — натужно усмехнулся опер. — Я из командировки вернулся, а мне подарочек: прямо в самом райотделе побоище… Просмотрел на всякий случай протоколы… Гляжу: подпись знакомая… Ты ж фамилию-то чужую поставил, а подпись — свою… За что замели-то?
— Да вот как раз в связи со всем этим… — затосковав, начал Алексей. Скрывать что-либо уже не имело смысла. — Понял, что к чему, ну и напился на радостях…
— Ну, и что же ты понял?..
Легковушка выбралась на магистраль, дома кончились, по обе стороны полотна летели зазеленевшие посадки, латунные плети ив. Шофер гнал, насколько мог судить Колодников, куда-то к северной окраине города. Над спинкой переднего сиденья маячил крепкий затылок рукастого детины, знакомого Алексею еще по первому разговору в райотделе. Детина, как всегда, молчал и катал желваки.
— Сам придумал или в листовке прочел? — со скукой полюбопытствовал опер, когда Алексей изложил ему вкратце кое-что из недавних своих приключений. Чувствовалось, однако, что усомнился Геннадий Степанович — так, по привычке. Проверить, насколько искренне человек говорит.
— Да никаких листовок тогда еще в помине не было!.. — запальчиво напомнил Колодников. — Они только на второй день появились, когда меня уже выпустили…
Тут же сообразил, что ничего это не доказывает, — и примолк. Действительно, выдумать свою историю он с тем же успехом мог и позавчера, и вчера, и сегодня. Да хоть сию минуту… И попробуй проверь!
Машина тем временем ворвалась в жилой массив и, попетляв по улочкам, остановилась, немного не доехав до желтоватого казенного здания, также оказавшегося райотделом милиции. У входа, с двух сторон обложенного солидными темно-красными златолитерными табличками, тоже наблюдалась суматоха, как и там, откуда Колодников прибыл, с той только разницей, что здесь не выносили ящики, а заносили. Один райотдел уплотняли другим.
— Так, — нахмурившись, бросил опер. — Пойдем сейчас попробуем твою трудовую выручить…
«…а потом уж поговорим», — мысленно закончил фразу Колодников и снова затосковал. И черт его дернул задержаться на перекрестке! Видел же, видел: переезжает райотдел… Ну и шел бы себе домой, придурок! Нет, нужно было опять нарваться…

* * *

Трудовую книжку выручили на удивление легко. Большеротый меланхоличный следователь, чем-то напоминающий морщинистого эксперта — того самого, что когда-то разобидел Колодникова, принял их в обстановке, максимально приближенной к боевой — среди полураспакованных ящиков и в страшной тесноте. Тем не менее, он задал Алексею несколько вопросов, касавшихся фонда и его руководителей, причем чувствовалось, что, окажись этот следователь в жерле вулкана или на крыше небоскреба, вести он себя будет так же невозмутимо и неторопливо. На вопросы его Колодников внятно ответить не смог, ибо касались они, в основном, финансовых операций. Так и не добившись толку, следователь почесал острую, как у Дуремара, лысину, вздохнул с привычным разочарованием и, найдя среди многих трудовых книжек принадлежащую специалисту по компьютерному дизайну Алексею Колодникову, ткнул пальцем в какую-то ведомость, где надлежало расписаться в получении.
Поскольку суеты и толкотни хватало на всех этажах, Геннадий Степанович предложил выйти на воздух и перекурить. Надо полагать, затевалась очередная задушевная беседа — без протокола, естественно… Я, дескать, помог тебе трудовую отбить, а ты давай в порядке благодарности рассказывай… Интересно, о чем? Вроде уже и не о чем…
— Ну теперь-то вы хоть верите, что я не врал тогда?.. — жалобно спросил Алексей, поднося оперу зажигалку.
— Теперь это неважно… — сердито помолчав, ответил тот и затянулся несколько раз подряд.
— Нет, но… — несколько растерялся Колодников. — Как это неважно? Дело-то, как я понимаю, не закрыто…
— Ты телевизор смотришь? — спросил опер.
— М-м… Иногда.
— Чаще смотри, — ворчливо посоветовал опер. — Хотя бы новости знать будешь… — Помолчал, посопел. — Заварухой этой теперь занимается ФСБ, — сообщил он сквозь зубы. — А мы — так, по мелочи, на подхвате. Вот пускай у них голова и болит… Понял, какие дела, Алексей Петрович? Если и будут тебя таскать, то уже не к нам…
— Та-ак… — холодея, вымолвил Алексей. Вот только еще контрразведки ему не хватало для полного счастья… Хотя… По сравнению с ментовкой… Тогда к чему весь этот разговор, да еще с таким дальним подходцем? Притормозил, подвез, помог трудовую вызволить… Только ради удовольствия перекурить с Колодниковым на пороге райотдела?
Опер поглядел на озабоченное лицо Алексея и усмехнулся.
— Сам-то еще бежать не надумал?
— Мне-то чего бежать? — хмуро ответил тот, почти дословно повторив вчерашние слова сына. — Димка тоже свое сполна получил… Да и жена тоже… А вот вам… Вам, по-моему, прямой смысл бежать.
— А мне бежать незачем… — выговорил опер с каким-то мрачным удовлетворением. — Самое дело начинается. Еще пара недель — и будет у нас, как в Чернобыле… Все прелести сразу. И мародеры, и прочее…
Вне себя Колодников с силой метнул едва до половины докуренную сигарету в бетонную урну.
— Да пойми же ты!.. — шепотом завопил он, потрясая в бессилии кулаками перед грудью. — Нельзя тебе тут оставаться! Это же самоубийство самое настоящее!.. Неужели не понимаешь? Ты же оперативный работник! Значит и руки крутил, и бил, и стрелял…
Прищурившись и словно что-то высматривая в конце улицы, опер Геннадий Степанович чуть нагнулся и раздавил окурок о край урны.
— Слышал уже, наверное, скольких у нас на пенсию разом выгнали? — неожиданно спросил он, выпрямляясь. — Хотя да, ты ж телевизор не смотришь… Всех поснимали. Генерала вон в отставку отправили… А нашу группу не тронули… Знаешь, почему? — Он искоса взглянул на Колодникова. — Потому что больше работать некому будет, если нас выгнать… А насчет самоубийства… — Опер приостановился, прикинул. — Прямой на мне смерти ничьей нет, мужик я крепкий… Да выживу, если что!..

* * *

Добираться в центр пришлось своим ходом. Поколебавшись, Колодников покинул автобус четырьмя остановками раньше той, что располагалась рядом с домом, и сразу же пожалел об этом своем поступке. За то время, пока он трясся в транспорте, черт его знает с чего, поднялся ветер, да такой, что чуть очки с лица не сковырнуло. На крышах гремела жесть, по улицам несло жесткую, как стеклянная крошка, пыль. Алексей поспешил извлечь из кармана лыжную шапочку. Стоило ее напялить, как ветер, атакуя с флангов, тут же предпринял попытку закатать край шапочки выше уха. Пришлось временами придерживать ее, словно шляпу.
Одолевая напор полного всякой дряни воздуха, Колодников все же планов не переменил и двинулся в сторону двухэтажного особнячка. Миновав кирпичный теремок, тяжелые двери которого по-прежнему были опечатаны, он перешел трамвайные пути и далее двинулся дворами, где, оказавшись в относительном затишье, вновь обрел способность размышлять.
«Ну, допустим… — сосредоточенно соображал Алексей. — Допустим, ударил ты (легонько, невзначай!) этакого заморыша, а сам мужик здоровый… Ну и вернется тебе потом твой же собственный шлепок. Ты от него и не покачнешься даже, а он-то, заморыш, с сотрясением мозга в больницу угодил… Или наоборот… В молодости ты был бугай, а под старость тебя щелчком пришибешь… И вот твои молодые затрещины падают на тебя старенького! Сразу можно гроб заказывать… И где же тут справедливость?.. Нет, если кто и прав, то, наверное, Кирюша Чернолептов. Бог все-таки хоть иногда, но милует… А тут какая-то слепая беспощадность… Как будто в шестеренки людей заматывает…»
Конечно, на рассуждения эти Колодникова навел разговор с Геннадием Степановичем на крыльце уплотняемого райотдела. Честно сказать, своим намерением остаться опер просто потряс Алексея. И ладно бы не понимал всей грозящей опасности, а то ведь понимает!.. С некоторых пор до самозабвения ненавидя ментовку, Колодников тем не менее уже смирился с мыслью, что и впрямь неплохой он мужик, этот самый Геннадий Степанович. В семье, как водится, не без урода… Но допустить еще и моральное его превосходство Колодников просто не мог — и судорожно доискивался теперь тайных причин столь редкого самопожертвования — редкого даже среди людей (что уж там о ментах-то говорить!). Предположим, обещало начальство повышение по службе, звездочку (или там звезду) очередную накинуть, если останется… Вознаграждение особое…
Так и не разрешив этой загадки, Колодников вышел к неприметному жилому зданию в хрущевском стиле и остановился озадаченный. У подъезда, к которому он, собственно, и направлялся, творилась та же суматоха, что и возле райотдела милиции или, скажем, во дворе дома номер двадцать один по проспекту Н. К. Крупской. А паника-то, стало быть, растет, ширится…
Однако уже в следующий миг паника охватила самого Алексея — выносимые из парадного вещи были ему знакомы. Вон тот разъятый на отдельные квадраты составной диван — в особенности… Вскоре из зияющего проема послышался голос Милы, а вскоре показалась и она сама — повелевающе указывая грузчикам, что на что ставить.
— Привет… — дрогнувшим голосом молвил Колодников, подойдя поближе.
Мила повернулась к Алексею, но тут ворвавшийся во двор ветер закружился широким смерчем, взвивая обрывки газет, целлофановые кульки, перетертые в труху прошлогодние листья, раскидывая содержимое мусорных баков.
— Тьфу ты!.. — Мила сморщилась и с досадой отвернула лицо, пытаясь уберечься от колкой пыли. — Ну как нарочно!.. В такую погоду только и переезжать! Мерзость, а не погода!.. Привет…
Алексей глядел то на нее, то на укладываемые в кузов пожитки и все никак не мог поверить. Сначала Борька, теперь вот Мила… Значит и впрямь страшные времена надвигаются. Самому впору чемоданы укладывать…
— Куда хоть едешь-то? — спросил в тоске Алексей.
— Соседями будем… — Мила сделала попытку улыбнуться, но тут же снова сморщилась и заслонила ладонью лицо от ветра.
— Не по-нял…
— Чего ты не понял? — весело спросила она. — Жить теперь будем рядом…
Алексей вникал.
— Т-то есть ты… В наш дом?!
— Нет… — с едва уловимым сожалением сказала Мила. — В ваш — не прорвешься. Но все равно — в двух шагах… Две комнаты, улучшенная планировка…
— Поменялась?.. — ошалело спросил Колодников.
— Купила… И довольно дешево… Хотя все равно подзанять пришлось…
Алексей медленно выходил из столбняка.
— Помочь? — спохватился он наконец.
— Нет, не надо, — бросила она, удаляя мизинцем соринку из уголка глаза. — Грузчиков хватает…
И верно. Не алкаши грузили — бригада. Коренастые парни в камуфле без погон работали привычно и слаженно. Было в них что-то от похоронной команды и еще — от тех спеназовцев, что репетировали днями разгон демонстрации.
— Пашей лучше займись, — посоветовала она. — Не знаю уже, куда его деть! Скулит, под ногами путается…
— Глотовым, что ли?.. А где он?
— Да наверху! — отвечала Мила с досадой. — Пьяненький с утра приперся, никак выставить не могу…
Лицо у Колодникова отвердело и стало суровым, чтобы не сказать беспощадным. Он круто повернулся и, играя желваками, ринулся в жерло подъезда, едва не сшибив с ног выносящего кресло парня. То и дело вжимаясь в стенку, чтобы пропустить грузчиков с ношей, кое-как добрался до распахнутых дверей Милиной квартиры.
Пьяненький Паша сидел на единственном оставшемся в кухне табурете и горестно клевал большим хрящеватым носом. Водка с закуской стояли на подоконнике. Просторные уши заместителя редактора утратили обычную восковую бледность и шли розовыми пятнами. Как, впрочем, и все его узкое лицо.
Услышав зловещее приветствие Колодникова, Паша вскинул голову и уставил на друга исполненные горя глаза.
— Ну хоть ты скажи… — уныло выговорил он. — Мила, она — как? В самом деле или мозги пудрит?..
— Паша, ты дождешься!.. — процедил Алексей, толчком указательного пальца сдвинув повыше дужку очков. — Ты у меня доиграешься, Паша!..
Не похожий сам на себя Паша Глотов (обычно в подпитии он был столь же энергичен и деятелен, как и в трезвом виде), как-то жалко взглянул на Колодникова, словно и впрямь ожидал брани и побоев. Потом засуетился, произвел массу лишних движений, извернулся в талии и, поспешно наполнив рюмку, протянул Алексею. Все это он ухитрился проделать, не отрывая задницы от табуретки.
— Вот… — произнес он виновато и испуганно.
Глядя на него, Колодников тоже малость подрастерялся, но заставил себя насупиться и принял рюмку твердой рукой.
— Короче… — выпив и крякнув, просипел он весьма внушительно. — Еще раз увижу, что к Миле клеишься, Бога не побоюсь — ноги повыдергаю! Имей в виду, я еще в прошлый раз заметил…
Решительно шагнул к подоконнику и с хрустом закусил огурцом.
Несчастный Паша смотрел на свирепого друга, и худое лицо его малость подергивалось.
— Да ни сном, ни духом… — побожился он, и узкие плечи его бессильно опали. — Я ж не поэтому пришел, Леш… — На близко посаженных серых глазах показались слезы. — Ты же ее лучше меня знаешь… Ты скажи: она — как?.. В самом деле медиум или придуряется?..
— Какая тебе разница? — окончательно опешив, спросил Алексей. — Газету раскупают — и ладно…
— Да Бог с ней, с газетой… — с отчаянием произнес Паша. — Плавать я не умею, понимаешь? И никогда не умел…
После этих странных слов Алексей невольно оглянулся — сначала на Глотова, потом — ища, где присесть. Присесть было некуда. Подоконник занят закуской, табуретка — Пашей.
— В седьмом классе… — еле слышно сказал Паша Глотов. — Я, главное, не хотел, говорил им: я же плавать не умею!.. А если лодка перевернется… И так и вышло! Перевернулась… Я же ничего не соображал тогда!.. Мне бы только на днище влезть, мне потом руки разжимали — так вцепился…
Паша всхлипнул и умолк. Потом заговорил снова:
— А Никита… Это я потом уже узнал, что Никита… А тогда — чувствую: за ногу кто-то схватил и тянет… Я его другой ногой… Со всей силы…
Колодников почувствовал, как лицо его само собирается в тугую гримасу.
— Утонул он?.. — тихо спросил Алексей.
Паша вновь вскинул наслезенные съехавшиеся к переносице глаза.
— Утонул… — выдохнул он со страхом. — Но я-то не виноват! Милиция потом разбиралась — сказали: никто не виноват… Несчастный случай… А теперь… — Паша сидел неподвижно. На лбу его и на горбинке хрящеватого носа сияли мелкие капельки пота. — Если все это правда… если накроет меня ночью… За что? За то, что плавать не умею?.. Да! Да! Да!.. Ударил ногой, утопил… Но с перепугу же, не со зла…
— Да может, он и не поэтому утонул-то… — неуверенно сказал Алексей.
— Может, и не поэтому… — обессиленно отозвался Паша Глотов. — А как узнать? Как теперь узнать?..
— А-а… — Колодников скорбно покивал. — Вон ты зачем пришел… Думаешь, Мила тебе поможет?..
— Ну пускай хотя бы скажет!.. — взвыл Паша. — Бояться мне, не бояться?.. Уезжать, не уезжать… Ну ты сам подумай! Это же все бросить! Газету только-только раскрутил!.. С нуля ведь поднял… Такую газету!..
Снаружи стонало и погромыхивало. Потом ветер поднапрягся и с громким хлопком распахнул форточку, заставив вздрогнуть обоих. По кухне загуляли сквозняки. Паша Глотов заматерился шепотом, схватил рюмку и, наполнив, оглушил без закуски.
«Господи… — глядя на него, в смятении думал Алексей. — Бедный Пашка… Как же мне повезло!.. Как же мне повезло, Господи…»
— Уезжай, Паша, — бросил он угрюмо и отрывисто. — Не гневи Бога. Уезжай!..

* * *

За каких-нибудь полтора часа внезапно нагрянувший ветер и впрямь придал городу прифронтовой, а то и блокадный облик. Он вымел из потаенных углов и выволок на улицы такую чертову прорву мусора, что Алексей только диву давался: откуда взялось столько дряни?..
Окончательно распоясавшись, ветер валил рекламные щиты на разножках и толкал на стоянках машины с такой силой, что те с перепугу включали противоугонные устройства и принимались надрывно выть и причитать.
Прохожих и лотошников поубавилось, и тем не менее жизнь продолжалась. Лица идущих навстречу выражали досаду по случаю мерзкой погоды, но не более того. Исхода беженцев также не наблюдалось… Не чувствуют за собой никакой вины или просто надеются на русский «авось»? В Америке бы уже, наверное, была всеобщая паника… Как в тридцать восьмом…
И Алексею невольно вспомнилось, как лет десять-двенадцать назад его угораздило попасть в шторм на Волге. Плоскодонная дюралевая «Москва» содрогалась и скрипела всеми своими хрупкими сочленениями. Двухметровые волны брали кораблик на излом. Пока шли вперевалку вдоль берега, было еще ничего. Приключения начались, когда «Москва» поравнялась с причалом и легла в разворот.
Первая же волна шлепнулась всей своей студенистой тушей прямо в одно из трех огромных окон на носу — крайнее слева. Лист оргстекла вылетел из хлипкой резиновой рамки и упал на передний ряд сидений (слава Богу, пустой), а по салону от носа к корме прокатился мутный полуметровый вал октябрьской ледяной воды.
Вскочившие пассажиры, приглушенно матерясь, отряхивали с оскорбленным видом рукава от влаги. Следующая волна все так же аккуратно, не разбив, выдавила следующее окно — и вал прокатился по салону вторично. Судорожно поджавший ноги Колодников видел, как сантиметрах в пяти от его подошв проплыла чья-то серенькая беретка с трогательным хвостиком. И лишь тогда пришла на ум изумленная восторженная мысль: «Братцы! Да ведь мы, кажется, тонем!..»
Тут же вспомнился «Морской волк» Джека Лондона: женский пронзительный визг, давка у шлюпок… Так вот ни черта подобного! Пассажиры «Москвы» с нездоровым, но радостным любопытством наблюдали за собственным караблекрушением. И только когда высадило третье (последнее) окно, а в салоне вовсю гуляли волны, народ (причем далеко не весь) с видимым сожалением потянулся по лесенке на палубу, то и дело оглядываясь и явно боясь прозевать, как будем тонуть…
Да, господа, это вам не Америка…
Хотя лет десять-двенадцать назад мы еще точно знали, что кораблекрушения случаются только за границей, у проклятых капиталистов. Советские были, непуганые… А впрочем, какая разница: советские, несоветские!.. Взять нынешний случай: одни ведь богатенькие бегут, да и то не все, а так — самые робкие… А прочие вон играют в домино да посмеиваются.
Смешное и страшноватое видение посетило Колодникова. Ну, допустим, Апокалипсис… Вот именно так, как он описан Иоанном. Изливаются с неба чаши, восходит звезда Полынь, лезет из моря многорогий тысячеглазый зверь… А кто-то даже на этом будет наваривать бабки. До последнего. «А то, типа, поздно потом, братва!..» Хм… А неплохая, кстати, мысль. Фирма «Двадцать четыре старца».
"БЕРЕМСЯ ОТМАЗАТЬ НА СТРАШНОМ СУДЕ ПО ШЕСТОЙ, СЕДЬМОЙ И ВОСЬМОЙ ЗАПОВЕДЯМ.
ОПЛАТА — ПО ДОГОВОРЕННОСТИ". А что? Звучит вполне солидно… Нисколько не хуже, чем на тех листовках насчет кармы…
Вот ведь времечко, а? Стоит пошутить, как выясняется, что это уже было сказано всерьез. Тебе — шуточки, а люди с этого со всего деньги давно гребут…

* * *

О Пашином несчастье Колодников решил дома не говорить, чтобы не вызвать у Александры неприятных воспоминаний об ознаменованном оплеухой вечере, и ограничился лишь рассказом про суматоху в райотделе да еще про то, как ему с помощью оперуполномоченного удалось выручить трудовую книжку.
— Кстати… — как бы невзначай добавил он. — Встретил на обратном пути Кирюшу Чернолептова. И знаешь, что он мне сказал?.. Приятельница твоя квартиру в соседнем доме покупает… Ну, медиум, ты еще с ней тогда блюдце по столу гоняла… Как ее? Мила, что ли?..
Новость эту Александра восприняла равнодушно, ничего такого не заподозрив, и лишь поморщилась, когда Колодников помянул ее давнее увлечение спиритизмом. Грех, братцы, грех. «Ворожеи в живых не оставляй…» Так, кажется, у Моисея?..
— И где только люди деньги берут?.. — закруглил Алексей, весьма натурально позевывая.
Но тут в разговор внезапно вмешался Димка.
— Это которая сейчас всем гадает? — сердито спросил он. — Тюрморезова?.. Ну, она у меня еще «извини» попросит! Подельника мне спугнула, овца…
— А ты-то ее откуда знаешь? — не поняла Александра.
— Откуда… — Димка фыркнул. — Говорил ведь лоху: не держись за гадалок — за Бога держись!.. Нет, пошел… А она ему, слышь, ма… Забирай, говорит, все бабки, какие есть, и уматывай из города! А то двух дней, говорит, не проживешь…
— Н-ну… так, наверное, карты выпали… — осторожно и вроде бы насмешливо предположил Алексей.
— Ага! — сказал Димка. — Выпали!.. А то я не знаю, кто ее подговорил… и за сколько… А ты еще спрашиваешь, где люди деньги берут! Там и берут…

Предыдущая страница 19 Следующая страница


Зона справедливости 20

Глава 20

Спать легли — еще одиннадцати не было. А уже в начале двенадцатого послышались крики. Ветер, кстати, так и не унялся — даже с наступлением ночи. Снаружи ныли провода, на крыше громыхала жесть, стекла окон вздрагивали. Сначала Алексею почудилось, что кричат во дворе, но потом, когда стену пронизал истошный женский вопль, стало ясно, что именно за стеной он и испущен — в соседней квартире.
«Что это они на ночь глядя? — с неудовольствием подумал Алексей и, приподняв голову, сердито взбил кулаком подушку. — Дня было мало — счеты свести?..»
Перевернулся на другой бок — и такое ощущение, что в результате неловкого этого движения прищемил сердце. Как будто иголочкой кольнули. Ахнул, приподнялся на локте… Широкое супружеское ложе пискнуло и слегка содрогнулось. Рядом с Колодниковым вскинулась Александра. Села, выпрямила спину.
— Что это?.. — спросила она дрогнувшим голосом.
«Скандалят…» — хотел было буркнуть Алексей, как вдруг понял, что приглушенные, едва различимые крики доносятся как бы отовсюду. Даже сверху, хотя квартира электрика Борьки была заведомо пуста — вот уже, наверное, вторые сутки. Должно быть, кричали на четвертом…
Александра нервно дернула шнурок ночника, и по потолку из дырочек абажура разбежались цветные блики. Колодников также сел, оглядел в тревожном недоумении стены, а потом его вдруг прошиб цыганский пот.
— Слушай, Саш… — в страхе вымолвил он. — Неужели…
Алексей не договорил, но супруга поняла его с полуслова. Доносящиеся отовсюду крики могли означать только одно: четыре отростка черной похожей на расплывшийся крест кляксы, которую они видели на листовках, несколько мгновений назад сомкнулись, слились воедино, в одно пятно, покрывшее разом почти весь центр города. Возмездие ворвалось в квартиры…
— Гос-споди… — прошептала Александра и позвала испуганно: — Дима!.. Ты слышишь?..
В комнате сына вовсю погромыхивали стулья и что-то, по обыкновению, падало. Спешно влезал в штаны, надо полагать… Вскоре Дмитрий — уже одетый — возник в дверном проеме, перегородив его плечищами.
— Пойду посмотрю… — недовольно пробасил он.
Александра стояла в ночной рубашке у открытой боковой дверцы серванта и, подхватив себя одной рукой под левую грудь, ворошила другой упаковки таблеток, весьма натурально при этом постанывая. Подобные представления обычно следовали после очередной размолвки, и Алексей по привычке ощутил досаду и раздражение. Нашла время!.. Если на то пошло, у него у самого сейчас отчетливо покалывала в груди с левой стороны все та же тоненькая иголочка, хотя прежде на мотор Колодников никогда, слава Богу, не жаловался.
— Сердце? — спросил он.
Александра, кинув таблетку под язык, издала жалобный утвердительный стон. Попросить у нее еще одну пилюлю для себя? Алексей подумал, угрюмо прислушался к ощущениям — и не попросил. Он вообще не верил в лекарства, делая исключение лишь для анальгина.
Димка тем временем кое-как зашнуровал кроссовки и вышел, хлопнув дверью. Супруги переглянулись в тревоге. Колодников снял со спинки стула рубаху, джинсы и принялся одеваться.
— Ты тоже с ним?.. — спросила Александра, вцепляясь в его рукав. Явно боялась остаться одна в квартире.
— Нет… — поразмыслив, угрюмо бросил Алексей. — Хватит с меня. Находился уже, насмотрелся… Да отпусти ты! В окно только выгляну…
Он отдернул штору и припал лбом к стеклу. Двор был залит мертвенным синеватым светом. Непонятно, по чьей инициативе, но в стеклянный колпак над каждым парадным поставили по новой мощной лампе. Колодников ждал, когда внизу на крылечке появятся широкие плечи и крутой затылок Димки, но так и не дождался. Видимо, тот решил для начала разведать, что творится в их собственном подъезде.
Где-то у мусорных баков взахлеб голосило противоугонное устройство. Ветер вздымал и подолгу держал в воздухе обрывки полиэтилена, как будто и впрямь по двору бродили привидения чекистов. Одно взмыло и остановилось, кривляясь, перед самым окном, возле которого стоял Алексей. Потом опало, сморщилось и, вильнув, скользнуло вниз и вправо…
Потом кто-то выскочил из подъезда напротив и пробежал к арке, выводящей на проспект. Обернулся и проорал, неистово маша рукой кому-то невидимому:
— Я встречу!.. — или что-то в этом роде.
Вскоре показались люди и в ближней части двора. Кого-то выносили из соседнего подъезда, среди легковушек метались тени, хлопали дверцы. Вспыхнули фары, противоугонное устройство заткнулось…
Досмотреть, чем кончится дело, Колодникову и Александре, которая давно уже дышала прерывисто у него за левым плечом, не удалось, потому что в дверь позвонили. Отчаянно, несколько раз подряд.
Оба кинулись в прихожую, Алексей хотел открыть, но супруга ухватила за руку и не позволила.
— Кто?.. — срывающимся голосом спросила она.
— "Скорую" вызвать!.. — взмолились за дверью. — Саш, ты?..
— Нет у нас телефона! — отчаянно крикнула Александра. — В двадцатой есть, у Глечиковых!.. В двадцатой спроси, Клав!..
Умолкла — и виновато взглянула на мужа, хотя телефона у Колодниковых и вправду не было.
— Может, пойти помочь?..
— Чем?.. — сдавленно спросил Алексей. — Чем ты им поможешь?..

* * *

Димка вернулся лишь в первом часу и немедленно начал что-то лихорадочно подсчитывать на сложенном вдвое листке, даже не замечая, что родители стоят на пороге его комнаты и молча на него смотрят.
— Хоть бы рассказал, что там… — не выдержала наконец Александра.
Димка шумно вздохнул и, размашисто подчеркнув расчеты, поднял усталое озабоченное лицо. Синяки у него уже, можно сказать, сошли, только лишь на левой брови осталась отметина шрамика.
— Да что рассказывать… — недовольно бросил он. — Двоих — насмерть, остальных — так, слегка… «Скорая» еще, говорят, в супермаркет вписалась… на проспекте…
— Хирурги?.. — ахнул Колодников. — Они же операции делают, людей режут… Неужели их за это?.. — Он запнулся.
Несколько секунд Димка смотрел на отца обезумевшими глазами. Потом встряхнул башкой.
— Не… — торопливо сказал он. — Ты чего, па?.. Врач — в порядке, фингалами отделался… И медсестра — тоже… Так, слегка красоту попортило — морду осколками посекло… Вот шофер, говорят, в отключке, с сотрясением… Ну, как въехали в зону — его и накрыло… Это еще притормозил он, когда разворачивался, а то бы точно всей бригадой навернулись…
— Боже!.. — выдохнула Александра. — Это что же теперь — к транспорту и близко не подойди?.. Пассажиры-то в чем виноваты?..
Колодников провел языком по пересохшим губам.
— А насмерть кого?.. — хрипло спросил он.
Димка помолчал, прочистил глотку.
— Одного не знаю, — сообщил он, — а второй — дедок из третьего подъезда…
— Ветеран?!
— Ну да… Всего искромсало. Я вот прикидываю: сколько ж он народу на войне положил?.. С виду и не подумаешь… — Димка хмыкнул и угрюмо покачал головой. — Затылок — как есть разнесло. Расстреливал, что ли, кого?..
— Ножевые раны — были?..
— Да и ножевых полно…
— Значит, не врал, что в разведке служил, — стисненным голосом отозвался Колодников. — Ну, стало быть, царствие ему небесное…
Почему-то испытывая неловкость, медленно перекрестился и вернулся, подавленный, в комнату, где, присев на край супружеского ложа, снова стал раздеваться.
Спать укладывались в молчании.
— Саш, а где иконка? — внезапно спросил Алексей.
Действительно, обшарпанной иконки Пречистой Богородицы Боголюбской над изголовьем не было.
— Сняла…
— Почему?
Александра поджала губы и ответила не сразу.
— Идолопоклонство…
— Так, — решительно сказал Колодников. — Я, по-моему, на вашу с Димкой веру не посягаю… Уж не знаю, к какой вы там секте принадлежите…
— Мы не секта! — возмущенно возразила она.
— Хорошо! Не секта! Конфессия… Можете отрицать иконы, можете отрицать крестное знамение… Но я — православный! И чтобы иконка тут — висела… Где она?
— В серванте, — недовольно сказала Александра.
Колодников, сопя, нашел в серванте иконку и с чувством собственной правоты водрузил ее на прежнее место. Отступил на шаг, вгляделся. Богоматерь стояла во весь рост на маленькой пухлой подушечке облака и показывала развернутый свиток плотной толпе махоньких, как детишки, праведников, сгрудившихся в правой части дощечки. Когда-то Колодников долго пытался найти в виноградной грозди нимбов золотистый пузырек с головой князя Андрея Боголюбского, но безуспешно — буковки поистерлись, а в лицо он Боголюбского не знал. Наличие этого князя среди святых всегда смущало Алексея. Стольный Киев спалил, лавру пограбил — а все равно святой…
Алексей нахмурился и, сосредоточившись на фигурке Христа в правом верхнем углу иконки, с достоинством перекрестился.

* * *

Не спалось. Погодка была из «Медного всадника» — перед наводнением, да и предчувствия — соответствующие.
Как у него все просто, у Димки… Да нет, даже не у Димки — у Матфея… «Отделит овец от козлов…» В том-то и штука, что не отделишь!.. «Скорая» вон в супермаркет вписалась… Выходит, достаточно одного козла за рулем, чтобы все овцы с ним за компанию накрылись…
«Да это хуже, чем бомбежка!.. — с содроганием думал Колодников, переворачиваясь на другой бок. — От бомбежки хоть в подвале укрыться можно! А здесь… Сколько же народу сегодня на тот свет отправится!.. Уже отправилось… Не дай Бог, казарму какую-нибудь зацепило…»
А Паша?.. И Алексей принялся мучительно вспоминать, где сейчас живет Паша Глотов. До развода обитал на «алюминьке», а теперь?.. Где-то в центре, но где?..
Но Борька-то, Борька!.. Вот жук! И хоть бы слово сказал, хоть бы обмолвился, что драпать пора!.. Хотя… Обмолвился и не раз. Пока в кухне сидели, все, как на блюдечке, выложил, обо всем предупредил… Да и раньше намекал, как мог…
Во дворе по-прежнему стонало, скрипело, погромыхивало. «Сердито бился дождь в окно, и ветер дул, печально воя…» Дождя, правда, нет, зато ветра навалом… Вот объявят завтра комендантский час — попрыгаем тогда… И очень даже просто!..
Спасибо Александре — вовремя за рукав схватила, а то бы так и выперся во двор вслед за Димкой… Тут Колодникову начал мерещиться раскромсанный ветеран, и стало ему совсем худо. «Расселось чрево его…» — всплыла и бросила в дрожь зримая до жути цитата. Откуда бы это?.. А!.. «Деяния апостолов». Смерть Иуды Искариота… Странно… А у Матфея по-другому: «Вышел, пошел и удавился…» На осине повесился… Хм… В Иудее — на осине?..
Тут Колодникову припомнилось вдруг, что «повесить на дереве» и «распять» — по сути, синонимы, и в разворошенном сознании сама собой возникла еще одна версия гибели Иуды. Представилось, что незримая беспощадная сила в момент смерти Христа настигает предателя и, взметнув, распинает на дереве. Тогда «расселось чрево» — это всего-навсего тот самый удар копьем под ребра, что нанес Иисусу римский легионер… Да… Вот так… И раскаяние ему не помогло, Иуде… Зря он первосвященникам во храме их сребренники швырял — чуть ли не в морду…
Новый порыв ветра сотряс оконные стекла, и Алексей, так и не одолев бессоницу, с недовольным кряхтением поднялся с супружеского ложа и прошлепал босиком на кухню, прихватив в прихожей из кармана куртки зажигалку и сигареты.
Беспощадно высвеченный с четырех сторон лежал за окном ночной безлюдный двор. Карнавал мусора… Сплошные хороводы пыли, кульков и газетных обрывков… Тоненько погромыхивали перекатываемые по асфальту пустые банки из-под пива, плавали медузами пластиковые пакеты. Потом с проспекта в арку зарулила легковушка, долго заезжала в строй машин возле мусорных баков, наконец стала на место и погасила фары. Правильно сообразил мужик: чем ждать «скорой помощи», проще уж своим ходом в травматологию доставить… Можно себе вообразить, что там сейчас творится в приемном покое… В центре города — ни одной больницы, сплошь поликлиники… Плохо дело: доставлять-то вон аж куда!.. А с другой стороны, можно сказать, повезло: и комплекс в безопасной зоне, и прочие стационары… А то бы еще и медперсонал накрыло…
Алексей хмуро наблюдал, как водитель легковушки, заперев дверцы и, надо полагать, включив противоугонку, с опущенной головой бредет к своему подъезду. Возможно, родственник какой-нибудь тому ветерану… царствие ему небесное… Все. Скрылся… Колодников пригасил сигарету в полной горелых спичек черной жестяной пепельнице — и задумался. Как всегда, черт знает о чем…
«Литераторы, блин! — желчно и устало размышлял Алексей. — С Рождества Христова только и делают, что придумывают нам симпатичных убийц… Прямо заговор какой-то!.. Нашли, понимаешь, пример для подражания!.. Рыцари, мушкетеры… Бандиты они, ваши рыцари — Константинополь грабанули, своих же христиан порезали!.. Или, скажем, тот же Д'Артаньян! В крови по брови, но обаятелен, мерзавец, сил нет!.. Взять бы сейчас этого Д'Артаньяна за кружевной воротник — и к нам во двор!..»
Алексей вновь ухватил недокуренную сигарету и, чиркнув зажигалкой, принялся в злобном упоении прикидывать, во что бы превратился тот же Д'Артаньян, доведись ему оказаться в ночной арке. Да он в одном только первом томе человек двадцать шпагой продырявил, если не больше…
«И ведь что интересно, — жадно, как-то даже мстительно затягиваясь, продолжал свою мысль Алексей. — Стоит только этим гадам писателям изобразить кого-нибудь тихого такого, знаете, невоинственного, как тут же оказывается, что подлец он, этот персонаж, обыватель и трус… Без чести, без совести и без любви к Родине… А будь он честен — давно уже кого-нибудь убил бы!..»
— Хм… — внезапно повеселев, промолвил Колодников и погасил окурок. Вспомнилось, что в старину слово «подлый» означало всего-навсего человека недворянского происхождения. То есть того, кто не имел права носить оружие… Да, все верно! Не убийца — значит подлец!..
Наклевывался афоризм.
«Мировая литература как диверсия против шестой заповеди, — с наслаждением сформулировал Алексей Колодников — и тут же встревожился. — А точно шестая — „Не убий“?.. Или какая она там по счету?.. Черт, забыл… Ладно, завтра у Димки посмотрю в Библии…»
Тем не менее он остался весьма доволен новорожденным своим афоризмом. Настолько доволен, что закурил вторую сигарету подряд.
«Нет, в самом деле!.. — вполне уже благодушно рассуждал он, неторопливо затягиваясь. — Христос сказал, что убивать нельзя. А убивать хочется. Стало быть, убийство надо как-то оправдать… А ну-ка, за работу, господа писатели!.. Изобразите-ка нам убийцу, приятного во всех отношениях!.. Та-ак… Рыцарь. Замечательно! Н-на!.. И семерых мавров — как не бывало… На-рмальна!.. Значит, можно убивать за веру — и греха на тебе нет. Это раз. Ради прекрасной дамы — это два. Ну, тут понятно: все зло от баб… Ева там, то-се, райское яблоко… Едем дальше… По велению чести… Ну, это святое!.. Ради дружбы… А как же!.. Мушкетеры-то… „Один за всех, и все за одного!“ Клас-сики, блин!.. Ба-бах лучшего друга на дуэли! Но — симпатичен… Ничего не попишешь, лишний человек… Сволочь ты, а не лишний!.. А уж современную литературу взять! Мама родная!.. Ну тут вообще полный беспредел… До того дошли, что шпионы в положительных героях ходят… Да их вешали всегда, шпионов, чтобы пулю на такую тварь не тратить… Хотя нет… Это в первую мировую вешали… Во вторую вроде перестали… Обменивать начали…»
Мысли уже путались, сигарета падала из пальцев, веки тяжелели. Колодников кое-как погасил окурок и, задремывая на ходу, двинулся в обратный путь.

* * *

А вот просыпаться решительно не хотелось. Тем более, что сновидение под утро явилось сумбурное, но в общем приятное. О чем — сказать трудно. Главное, кошмаров оно не содержало — в отличие от яви… Колодников слышал, как поднялась Александра, как она взволнованно говорит о чем-то вполголоса с собравшимся куда-то Димкой, — и всячески старался оттянуть момент окончательного пробуждения. Потом Димка вышел. По комнате прогулялся сквозняк и ласково, как кошка, потерся сквозь простыню о бедро Алексея. Форточка, судя по всему, была открыта — стало быть, ветер на улице все-таки унялся.
— Леш, вставал бы… — нерешительно проговорила Александра, и Колодников открыл глаза. Денек и впрямь намечался славный — тихий, свежий, солнечный.
Как-то осторожно супруги пожелали друг другу доброго утра и снова примолкли. Лицо у Александры было тревожное и задумчивое.
— Что-то в город совсем выходить не хочется… — признался наконец Алексей.
— А зачем тебе в город?.. — с неожиданным интересом спросила она.
— Да в общем-то и незачем… — нехотя отозвался он. — Фонд — ликвидировали. Трудовая — на руках. Разве что в бюро по трудоустройству… Как там во дворе-то?..
То ли про погоду спросил, то ли про что другое.
— Да тихо пока… — тоже непонятно что имея в виду, ответила Александра. Вздохнула и добавила: — А мне вот выйти придется…
Алексей сел, сбросил ноги на пол и с грозным недоумением сдвинул брови.
— Это за каким же лешим? Ты вообще представляешь, что там сейчас делается — в городе?
Александра беспомощно оглянулась на тугую коричневую папку толщиной с кирпич, завязанную на три шнурка.
— Насквозь прочла… — виновато пояснила она. — Может, сходишь, а?.. В издательство надо отнести…
— Хм… — Алексей подумал. — Знаешь что? Давай-ка позвони им сначала от соседей. Вдруг там нет никого, в твоем издательстве…
— Почему?..
— Н-ну… Мало ли… Испугались, по домам сидят… Да всякое случиться могло…
Колодников нахмурился и мысль развивать не стал. Хотя и так все было ясно: если этой ночью накрыло кого-нибудь из хозяев, с издательством, считай, покончено. Точь-в-точь как с инвестиционным фондом «Россиянин»…
Александра изменилась в лице и пошла звонить. Колодников оделся, заправил постель и хотел было проследовать на кухню, как вдруг спохватился и, повернувшись к Пречистой Богородице Боголюбской, степенно, с чувством осенил себя крестным знамением.
Александра вернулась быстро.
— Нет никого, — сдавленно сообщила она. — Попозже еще позвоню…
Помедлила, боязливо взглядывая на супруга.
— Я уж вчера об этом говорить не стала, — начала она, явно испытывая неловкость. — От Маринки письмо пришло…
Маринкой звали ее сестру, жившую в райцентре.
— И что? — насторожился Колодников.
— К себе зовет…
— Позволь… Что значит — зовет? В гости или насовсем?
— Насовсем… — С несчастным видом Александра оглядела высокие потолки. — Советует, пока не поздно, продать квартиру — и к ним… Они ж телевизор-то — смотрят. А там сейчас такое про нас передают…
— Та-ак… — Алексей поморгал и присел на край только что застеленного ложа. Не ожидал он, что Александра заведет вдруг такой разговор. — И что ты сама об этом думаешь…
— Ой, не знаю… — отозвалась она с тоской.
— А с Димкой советовалась уже?
— Да нет пока…
Трогательная картина: оробевший и растерянный Махно. Алексей хмыкнул и покрутил головой.
— Нет!.. — решительно сказал он наконец. — Прости, не понимаю!.. Ты ж вроде в верующие подалась… Тебе-то чего бежать? От Божьего суда, что ли? Так ты уже свое получила…
Внезапно Александра всхлипнула.
— А остальные?.. — спросила она, не разжимая зубов. — Почему я должна на все на это смотреть? Вот в город надо идти, а я боюсь!.. Может быть, там уже трупы в рефрижераторы складывают — как в Бендерах!..
Голос ее уже дрожал и звенел. Еще немного — и сорвется в истерику. Колодников поспешно встал и взял жену за хрупкие напряженные плечи.
— Ну ты чего, Саш?..
— Ну почему? — крикнула она, запрокинув искаженное и залитое слезами лицо. — Почему Он так делает?.. Я понимаю… Я все понимаю!.. Раз грешник — значит наказать! Ну и наказывал бы грешников! Но нас-то, нас-то за что?.. Он же нас, получается, по второму разу карает! Лучше уж еще раз по физиономии получить, чем на все это смотреть!.. Что ж мне — глядеть и радоваться, как люди умирают?.. Зачем? Зачем все это?..
— Не знаю, — отрывисто сказал Алексей. — Может быть, чтобы потверже запомнили… и впредь не грешили… Зря ты с Димкой не поговорила. Он бы тебе мигом все растолковал. Наизусть скоро Писание выучит… Как уголовный кодекс…

* * *

Вытряхнув мусорное ведро в переполненный контейнер с полуоторванной крышкой, бывший специалист по компьютерному дизайну, а ныне безработный Алексей Колодников выпрямился и, тоскливо прищурясь, еще раз оглядел двор. Мусору везде было пораскидано изрядно. На пыльной крыше Костиковой «Волги» пошевеливалась труха от прошлогодних листьев, на асфальте вяло трепыхались обрывки газет и похожие на медуз пластиковые пакеты. С веток свисали целые простыни дырявого полиэтилена. Можно подумать, теплицу ветром разнесло…
Однако кое-где уже бодро чиркали метлы — дворники вышли на работу. Вообще такое впечатление, что после роковой ночи все успокоилось: и погода, и люди. Никакой суматохи у подъездов, никто не подгоняет фургоны, не грузит в спешке мебель… Хотя, с другой стороны, все логично. Самое страшное — позади, теперь-то чего суетиться?..
На обратном пути Алексей решил заодно заглянуть в арку — проверить, нет ли свежих листовок, и стал свидетелем жанровой сценки в духе Федотова. Нет, даже не Федотова… Скорее — Репина. «Арест пропагандиста»… Асфальтированное дно сквозного каменного туннельчика было усеяно обрывками свежесорванных прокламаций, а в правой нише два милиционера (Колодникова передернуло от омерзения) негромко разбирались с прилично и скромно одетым мужчиной лет тридцати. В руках у одного блюстителя порядка имелся пластиковый пакет, явно отобранный сию минуту у задержанного. Устремив на ментов тихий светлый взгляд, мужчина что-то ласково втолковывал им вполголоса. От глаз Алексея не укрылось, что оба представителя власти, хоть и напускают на себя недовольный и начальственный вид, но все равно выглядят как-то не совсем уверенно. Было в них что-то от тех котов, которым Колодников помешал недавно выяснить отношения в этой же арке.
— А у нас приказ… — чуть ли не оправдывался один из них, губастый и низкобровый. Неандерталец в чистом виде. — Случаи паники — пресекать… А вы ее вон сеете…
«Вышел сеятель сеять…» Внезапно на Алексея снизошло вдохновение и он отважно двинулся к нише.
— Слышь, сержант… — придушенным голосом позвал он. — На секунду…
Губастый обернулся.
— Что у вас? — спросил он отрывисто.
— Вы с ним поосторожнее… — зловеще прошелестел Алексей, причем постарался стать так, чтобы громила в форме заслонил его от светлого взгляда задержанного гражданина.
— А чего?.. — Сержант тоже понизил голос. Боязливый маневр Алексея несомненно произвел на него впечатление.
— Колдун… — окончательно пригасив звук, вылепил губами Колодников. Многозначительно прикрыл и вновь вскинул веки, потом повернулся и, исполненный тихого злорадства, поспешил убраться во двор. Не оглядываясь. Кажется, должно сработать. Оба сопляки еще, морды на редкость тупые — неужто не проймет?..
Проняло — и даже раньше, чем Колодников предполагал.
— Так… — услышал он, уже сворачивая за угол, сердитый басок сержанта. — Иди и больше не попадайся, понял?..
Колодников выждал с минуту и вновь заглянул в сквозную каменную нору. Милиционеров там уже не было и в помине. Сгинули от греха подальше — пока на них порчу не навели. Оставшийся в одиночестве задержанный, слегка оторопев, смотрел в сторону Лифановского переулка.
Алексей, не скрываясь, прошел до середины арки и, поставив пустое ведро на асфальт, первым делом подобрал более или менее целую листовку. Та-ак… Черная клякса, изображавшая зону справедливости по данным прошлой ночи, по-прежнему представляла из себя неровный расплывшийся крест, только сильно располневший в талии. Вернее — в талиях, коих насчитывалось четыре. В общем, можно сказать, вчера накрыло один только их квартал… То есть дом… А в промежутках между четырьмя щупальцами кляксы — ни единого пятнышка…
— Бросьте вы эту чепуху… — посоветовал мягкий насмешливо-ласковый голос. — Все равно не поможет…
Колодников вскинул голову. Светлоглазый незнакомец, чуть было не задержанный ментами, смотрел на своего избавителя с сочувственной и немного виноватой улыбкой.
— А разве это не ваше? — недоверчиво спросил Алексей. — Я думал, вас за эти листовки и загребли…
— Нет, не мое, — просто сказал незнакомец. — Мое у меня сейчас отняли…
Ну, правильно! Пластиковый пакет в руках губастого сержанта… Колодников, помаргивая, глядел на собеседника и прикидывал, какого содержания прокламации могли быть в отобранном пакете. Скуластое веселое лицо, мягкие рыжеватые усы, спокойный взгляд… Незнакомец определенно нравился Алексею, непонятно было только, кто он такой. Раз назвал оккультную листовку чепухой, стало быть, христианин… На свидетеля Иеговы не похож — не агрессивен… Баптист? Бог его знает… Что-то маловато проникновенности для баптиста. Они ведь в каждый слог столько умиления вкладывают, что святостью за километр шибает… Ну и, понятно, не православный. Это вообще оборзеть надо, чтобы православных хватать!.. Сектантов там разных — еще куда ни шло…
— А почему вы решили, что чепуха?.. — полюбопытствовал Колодников, еще раз взглянув на обрывок бумаги со зловещей кляксой. — Все правильно нарисовано… Уж я-то знаю — сам в этом доме живу…
— Нарисовано правильно… — сдержанно согласился светлоглазый.
— Так а что вам тогда не нравится? Ну, будут люди знать, как избежать опасности… Что тут плохого?
Странный собеседник с веселым сожалением взглянул в глаза Алексею.
— Да нет никакой опасности, — все так же просто сказал он. — Вернее есть, но не для всех…
— То есть? — вскинулся Колодников.
— Видите ли… — задушевно проговорил незнакомец и на секунду задумался. («Нет, все-таки, наверное, баптист», — решил про себя Алексей). — Когда человек обращается к Богу, все его прежние грехи тут же прощаются… И человек это чувствует. Его перестает мучить совесть за то, что он натворил в прошлом… Он умер для греха. Так, кстати, и у апостола Павла сказано…
— Очень интересно! — Колодников усмехнулся. — А если человек обратился к Богу, а совесть все равно не унимается?
— Значит, ему только кажется, что он обратился к Богу, — как бы извиняясь, объяснил светлоглазый, — а в глубине души по-прежнему остался язычником… Раз совесть все еще мучит за прошлые грехи, значит они не прощены…
Не найдя, что возразить, Алексей несколько секунд пребывал в оцепенении. Сказанное с поразительной точностью наложилось на версию Кирюши Чернолептова. Совесть срывается с цепи и расправляется с телом… Но если грехи прощены, то и с цепи срываться нечему…
— Так что бесполезно это все… — Незнакомец указал глазами на обрывок листовки в руке Колодникова. — Чем рисовать такие вот карты и гадать, как избежать расплаты, проще уж взять и обратиться к Господу…
— А как насчет того, чтобы самому здесь ночью прогуляться? — не удержавшись, спросил Алексей.
— Гулял, — последовал спокойный ответ.
— И ничего?
— Ничего.
Колодников внимательно всмотрелся в лицо собеседника. Вроде бы незнакомец не врал.
— Погодите, — сказал Алексей. — А за вами вообще есть что-нибудь? Я имею в виду… э-э…
— Нет, — не дослушав, отозвался тот. — С детства не был драчлив…
— Ну вот видите! — Колодников почему-то обрадовался. — Стало быть, ничего это не доказывает.
— Да я и не собирался… — Собеседник пожал плечами. — С какой стати доказывать очевидное? Господь уже все давно доказал…
Он дружески улыбнулся на прощанье и вышел на улицу. Колодников постоял, поморгал еще немного, потом неуверенно хмыкнул и, бросив обрывок листовки, поднял пустое ведро. Что-то было не так в рассуждениях приветливого незнакомца, а вот что именно — Алексей пока сказать затруднялся…

Предыдущая страница 20 Следующая страница


21 Евгений Лукин

Глава 21

К двенадцатому часу после очередного звонка издательство Александры откликнулось растерянным голосом бухгалтерши, и Колодникову все-таки пришлось покинуть дом и выйти на улицу с тяжеленной папкой в усиленном пластиковом пакете. Обычный пакет такого веса не выдержал бы.
Как все-таки много зависит от погоды! По всем раскладкам вчерашние события должны были поразить горожан если не ужасом, то хотя бы тревогой. Однако утречко выпало такое приветливое, что думать о предстоящих бедах, очевидно, просто никому не хотелось. Сдвигая мусор, дружно поперла к солнышку газонная трава, и кто-то шибко мудрый (а может, напротив, полный придурок) отдал распоряжение срочно ликвидировать последствия ночной бури. Все имеющиеся в наличии поливалки и мусорки вышли на улицы. Город стремительно хорошел. Наводил макияж перед окончательной катастрофой. Настороженный глаз Алексея выхватывал из общего потока транспорта милицейские машины, грузовики с высокими контейнерами и черно-желтые похожие на ос автобусики погребальной фирмы «Финиш», но все они как-то терялись среди наводящей марафет ярко окрашенной техники.
Владельцы киосков, похоже, не сговариваясь, посходили с ума, причем безумие было какое-то групповое, объединяющее сразу несколько торговых точек. Одни внезапно взвинтили цены буквально на все, а другие столь же внезапно снизили их до смешного. Первые, судя по всему, рассчитывали нажиться на экстренной или, как теперь принято говорить, форс-мажорной ситуации, вторые же явно надеялись распродать второпях все товары и сам киоск впридачу. Колодников только крякал да качал головой, приглядываясь к новым, наспех нарисованным, но тем не менее уже перечеркнутым и исправленным цифрам на ярлычках, а один раз не устоял и приобрел за бесценок блок сигарет, нажив себе лишние хлопоты, поскольку сунуть его было некуда. Пришлось нести в свободной руке.
Главная же ошибка Колодникова заключалась в том, что оделся он слишком тепло — не по погоде. Хотя еще когда мусор выносил, мог прикинуть: брать куртку, не брать… Что взмок — полбеды, а вот то, что милиция, видимо, сочтя его приезжим, дважды останавливала на предмет удостоверения личности, было куда неприятнее. К счастью, с некоторых пор Алексей положил за правило без паспорта из дому не выходить. Троих прохожих загребли у него на глазах. Двое были лицами кавказского происхождения, у третьего не нашлось при себе документов.
Отлов иногородних… Очень интересно.
— Какое постановление?.. — ошалев, вопрошал забираемый бедолага. — Да я тут рядом живу, за куревом вышел…
Хм… То есть, надо полагать, дело и впрямь идет к закрытию города. Что ж, мудро… Нам, знаете ли, непрописанных трупов не нужно — своими поделиться можем. А под каким, любопытно, соусом закрывать будут? Карантин?.. Эпидемия травм и ножевых ранений?..
Народ шел в рубашечках и вел себя раскованно и беспечно. Колодников видел, как молоденький парень с рассеянно-шалой улыбкой на крепко слепленном лице запустил мимоходом горсть в мешок с семечками и двинулся дальше, лузгая и поплевывая.
— Ну ты!.. — полетел ему вослед возмущенный девичий вопль. — Придурок жизни, осколок счастья!..
Стриженный под ноль осколок счастья даже не обернулся, лишь придурковато осклабился. Пусть ругают, главное — чтобы не били… А бить теперь, ясное дело, не будут — себе дороже… Хотя возможно, он и раньше так хамил, до всех этих событий…
— Ну, точно тебе говорю!.. — взахлеб втолковывал кто-то кому-то. — Никакого военного положения, понял? Даже и в голову не бери!.. Да кто тебе сказал про комендантский час? Мы теперь зона стихийного бедствия… Еще и гуманитарную помощь, глядишь, подбросят!..
По скверикам вновь колыхались алые стяги и хрипели мегафоны. Митинги, скорее всего, были несанкционированными. Должно быть, их организаторы тоже сообразили, что резиновых палок в любом случае бояться нечего. Интересно, против чего они протестуют на этот раз?..
— А то не Чернобыль, что ли?.. — пришел справа обрывок еще одного разговора. — Дума — разбежалась, губернатор — смылся…
— Да они только на ночь разбегаются… А утром снова приезжают…
— А другим? Простым работягам!.. Им что — на вокзале ночевать?.. А скоро, слышь, и вокзал накроет… Попрыгаем тогда! Нет, если мотать, то сейчас…
И Колодников вновь почувствовал себя обделенным, как в первые годы перестройки. То, что было вчера известно ему одному, то, во что даже опер не хотел верить, сегодня знали все. Черт бы драл этих авторов прокламаций!..
Можно себе представить, что сейчас творится в соседних кварталах! Если верить карте на сорванной ментами листовке, окрестности дома номер двадцать один ночью не пострадали, зато днем там неминуемо должен был подняться переполох. Каждый ведь понимает, что не сегодня завтра наступит их черед. Наверняка срочно берут отпуска за свой счет (хмуро прикидывал Колодников) и собирают вещи, резонно полагая, что всему рано или поздно приходит конец, даже справедливости… Кто рассчитывает избежать возмездия, отсидевшись на даче (погоду по ящику обещали теплую), кто у родственников, а те, кому память особенно ясно подсказывает, что пощады им ждать нечего, а отсидеться — негде, кинутся второпях продавать квартиры — и тут же попадут в гостеприимно растопыренные лапы Димки и ему подобных…
Отогрелись и высыпали во множестве цыганки, вспомнившие внезапно о своем исконном ремесле. Если прошлой весной они промышляли исключительно продажей кожаных курток, в которых и сами щеголяли, то теперь имидж сменился полностью — вновь зашуршали цветные юбки. От прилипчивых, как смола, гадалок не было проходу. Угрожали предсказать будущее, бросали в дрожь намеками. И что характерно: к Колодникову, пока он добирался до издательства, не привязались ни разу. А ведь перекрестка четыре прошел, не меньше… То ли чувствовали в нем некую скрытую уверенность, то ли видели, что поживиться на Алексее нечем…
Милиция также присутствовала на улицах в изобилии, хмуро и задумчиво наблюдала издали за митингующими, но ни во что, однако, не вмешивалась, ограничиваясь выборочной проверкой документов. Надо полагать, те двое сопляков, что пытались задержать в арке божьего человека за распространение паники, поступили так просто по неопытности.
Кстати, о божьем человеке… Был в его рассуждениях один прокол, был! Ладно, тех, кого насмерть накрыло, трогать не будем. Возьмем тех, кто выжил… Ну, хотя бы самого Колодникова. Вот вернулась ему оплеуха, которую он отпустил Александре… Что ж его от этого совесть мучить перестала?.. Ну, вообще-то, конечно, перестала, но это уже потом, когда Александра ему все простила… А до этого?.. В камере, помнится, Алексей еще казнил себя вовсю! А стало быть, и оплеуха должна была повториться в ту же ночь!.. А она не повторилась. Следовательно…
Стоп! А вдруг он уже тогда обратился к Господу?.. Пораженный этой мыслью Алексей остолбенел прямо посреди перекрестка и дождался, что его обматерили из окошка притормозившей рядом машины. Очнувшись, он поспешил добраться до тротуара и там принялся оторопело припоминать подробности своего пребывания в подвале ныне эвакуированного райотдела. Растекшаяся по камере черная жижа, зловонный пар, стены из комков цемента, клопы… Да, конечно, молился, Бога то и дело поминал… Но потом-то, потом! Когда на следующий день домой шел… Да все равно грызла его совесть! Поедом ела…
Так и не решив этой сложной проблемы, Алексей сверился с начерченным Александрой планом и свернул в нужный переулок.
Частное издательство «Минотавр» располагалось в подвале и, насколько мог судить опытный в таких делах Колодников, доживало если не последние дни, то уж во всяком случае последние месяцы. Из сотрудников в наличии имелась одна лишь бухгалтерша, судя по всему, составлявшая финансовый отчет, поскольку в тот момент, когда Колодников вошел, она трясла горестно головой и приговаривала сокрушенно: «Ой, грешу!.. Ой, грешу!..» Тоже, видать, из вновь обращенных… Должно быть, зябко и тоскливо было ей в пустом подвале, поскольку, завидев Алексея, она испугалась и обрадовалась одновременно.
Оставив ей папку, Алексей спросил, как предписано было супругой, насчет сроков оплаты, чем разволновал бухгалтершу окончательно.
— Это вам с директором говорить надо… — простонала она.
— А когда он появится? — полюбопытствовал Алексей и тут же об этом пожалел. Бухгалтерша, расплывшаяся крашеная блондинка с плаксивым лицом, припадочно закатила глаза, схватила ртом воздух, и теперь уже испугался сам Колодников. Однако, слава Богу, ни рыданий, ни припадка не последовало.
— С утра звонил, сказал, скоро будет… — справившись с собой, ответила впечатлительная бухгалтерша. — И вот что-то до сих пор нету…
Колодников насупился и задумчиво выпятил нижнюю губу. Ну это еще не так страшно. Если звонил уже утром, значит ночью уберегся…
— А вы где живете? — неожиданно спросила она.
Алексей удивился, но вскоре сообразил, почему ее это вдруг заинтересовало.
— В самом центре событий, — с достоинством сообщил он. — Проспект Крупской, двадцать один.
Бухгалтерша слегка отшатнулась и уставилась на него, как на призрак расстрелянного в арке чекиста.
— И ничего. Как видите, живы… — уже с оттенком превосходства добавил Алексей.
От избытка чувств бухгалтерша попыталась спрятать лицо в ладони, но, надо сказать, особого успеха не достигла. Личико у нее было весьма обширное, а ладошки, хотя и пухлые, но маленькие.
— Боже мой, Бож-же мой! — невнятно выговорила она. — Господи, на все Твоя воля… Что будет, что будет!.. — Отняла пальцы от неразмазавшихся глаз и, беспомощно заломив бровки, взглянула на Алексея. — А наш дом эвакуировать хотели… — чуть ли не шепотом пожаловалась она.
— Это где это такое? — удивился тот.
— Да почти рядом с вами…
— А кто? Кто хотел-то?
— Сказали, из гражданской обороны… Пятнистые все, в форме в этой… в нынешней… — Слова теперь посыпались из нее как попало, наперебой. — Главное, рядом дом стоит — его не трогают… Да никуда я не поеду, говорю!.. А тут еще на работу бежать…
— Что значит эвакуировать? — перебил ее Колодников. — В обязательном порядке?
— Нет… По желанию… — Бухгалтерша всхлипнула и утерлась платочком.
— А-а… — Алексей расслабился. Если по желанию, то пошли они к черту! Тоже придумали! Эвакуировать!.. У кого совесть нечиста — пусть тот и эвакуируется…
Сочтя свою миссию выполненной, Колодников попрощался и выбрался из сыроватого подвала на омытую апрельским солнцем улицу. И на душе у него тут же прояснилось. Да, господа, все зависит исключительно от погоды. Бедная бухгалтерша! При таких новостях просидеть целое утро ниже уровня земли, не высовывая носа наружу?.. Так и свихнуться недолго… Нет, все-таки во дни бедствий народных лучше держаться солнечной стороны улицы. Даже если ее обстреливают…
Породив эту искрометную, хотя и весьма сомнительную мысль, Колодников огляделся и, поигрывая полегчавшей пластиковой сумкой, двинулся налегке в обратный путь.
«Кого Бог хочет погубить, того лишает разума… — язвительно рассуждал он на ходу. — Ох, любим мы себя, ох, уважаем!.. Разума лишает, вы подумайте! А есть ли он у нас, разум-то?.. Даже и лишать ничего не надо — достаточно дать нам то, чего хотели. Революцию желаете? Ну, нате, придурки, вот вам революция, вот вам гражданская война со всеми ее прелестями!.. Справедливости? Ну, получите, вот вам она, справедливость!.. И ведь в голову никому даже не приходило, что всем достанется! Всем! А не только начальнику и соседу, как мечталось… Своих грехов не помним — только чужие… Все по Нагорной проповеди…»

* * *

Пройдя арку, Колодников сразу же приметил возле пятого подъезда черно-желтый автобус фирмы «Финиш» и молчаливую небольшую толпу. Кого-то собирались выносить. Ветеран жил в четвертом, стало быть, того, второго… Быстро они… Ночью помер, а сегодня уже хоронят… Хотя… Времена-то нынче — какие? Скоро, наверное, драться будут за место на кладбище… Впрочем, нет, не будут. Теперь уже не будут…
Алексей подошел поближе. Хмурый дядька с повязанным белой тряпочкой рукавом устанавливал на асфальте пару табуреток и прикидывал, как на них разместится гроб. Остальные смотрели.
— Отчего он помер-то?.. — тихонько спросил Алексей у стоящего рядом грузного сурового мужчины. Знаком он с ним не был, но знал, что мужчина этот работает в домоуправлении и среди слесарей и прочих электриков имеет репутацию свирепого начальства и матерщинника первой статьи.
Вот и сейчас мужчина открыл рот и приглушенно произнес в ответ несколько непечатных слов.
— Сам, что ли, не знаешь, отчего? — мелькнула одинокая смысловая конструкция, а дальше речь его вновь закудрявилась матерно.
Алексей решил не обижаться, тем более, что обижать его никто не думал. Просто излагал человек свои мысли в самой удобной для него форме…
— Нет, я имею в виду: отчего именно?.. Травмы? Ножевые раны?..
Мужчина посопел, страшно раздувая огромные ноздри.
— Инфаркт, — буркнул он, не прицепив на этот раз ни единого словесного украшения.
— Как инфаркт? — поразился Алексей, невольно понизив голос. — Он — что?.. Криков вчера испугался?.. Или совпало просто по времени?..
Ответ мужчины прозвучал в том смысле, что неизвестно, мол. Тем временем в подъезде послышались всхлипы и натужные возгласы. Вскоре вынесли гроб и принялись устанавливать его на табуретки. Колодников перекрестился. Домоуправленец снял шляпу. У покойника было выразительное стариковски красивое лицо несколько лошадиных очертаний. Казалось, усопший брюзгливо щурился и досадовал лишь на то, что не имеет возможности высказать все относительно бестолкового поведения родственников, соседей и парней из погребальной конторы.
— А кто он был-то? — шепнул Алексей.
— Артист… — скривясь, отозвался домоуправленец.
— Да нет… Я в смысле: кем работал?..
— Я ж тебе говорю: артистом… В театре музкомедии… Потом еще этим… как его?.. режиссером… Но это давно… Лет пять, как на пенсию вышел…
При этих его словах легкий холодок пробежал по спине Алексея. Вспомнилась постанывающая Александра, стоящая в одной ночной рубашке перед распахнутой дверцей серванта, вспомнилась вонзившаяся в сердце иголочка… Колодников сделал над собой усилие и подошел к одному из родственников усопшего.
— В двенадцатом часу скончался?.. — стараясь, чтобы вопрос прозвучал сочувственно, а не бестактно, прошептал он на ухо и получил в ответ угрюмый кивок.
Потрясенный, Колодников вновь отступил от гроба и занял прежнюю позицию. В двенадцатом часу… Может, врут насчет инфаркта?.. Да нет, от соседей не скроешь, соседи все всегда знают… И потом: театр! Это же самый рассадник склок… Инфаркт на инфаркте… Даже педагоги так друг друга не пожирают, как артисты!.. Что же это получается?.. Значит, уже не только за физическое насилие, но и… Хотя, все правильно. Какая разница, зарезал ты человека или просто до кондрашки довел — все равно убил…
Минутку, минутку! Но ведь раньше так не было! Когда в ночной арке на затылок Алексея просыпался град затрещин, а в задницу впилась незримая пряжка брючного ремня, нарушениями сердечного ритма это не сопровождалось. Колотиться сердчишко — колотилось, но никаких иголочек, никаких спазмов…
Стало быть, ночная кляксообразная зона не только растет и расплывается, она еще начинает карать за… как бы это выразиться?.. за косвенное убийство?.. То есть пошла как бы вторая волна… Но тогда и впрямь нужно срочно собирать манатки!..
Бессмысленно вертя в руках удачно купленный блок сигарет, Алексей смотрел, как гроб протискивается в заднюю дверцу черно-желтого автобуса, как какая-то женщина в черной прозрачной косынке скудно разбрасывает по асфальту цветы. Все. Тронулись…
— А ты сейчас где работаешь? — неожиданно повернулся к нему суровый мужик из домоуправления, надевая шляпу.
Надо полагать, он обращался на «ты» ко всем. Независимо от пола и возраста.
— Нигде… — машинально ответил ему Колодников, глядя, как желтый автобус с черной полосой исчезает в арке. — Контора моя накрылась, буду новую работу искать…
Собеседник оживился и повернулся к Алексею пузом. Боже, ну и морда! Веки выворочены, как у мастифа, а ноздри такие, что в каждую можно по куриному яйцу засунуть. Да, не зря его даже слесаря побаиваются…
— Слышь! — озабоченно сказал звероподобный собеседник. — А как насчет того, чтобы к нам, в домоуправление?..
— Кем? — удивился Колодников.
— Да хоть кем! Двое сантехников — в травматологии, электрик — уволился… Совсем скоро некому работать будет!
— Да нет… — смущенно сказал Алексей. — Это не по моей части.
Домоуправленец сплюнул, сдвинул шляпу на затылок и заматерился с досады.
— Да что ж такое!.. — бросил он в сердцах. — Как толковый мужик, работяга — так либо накроет его ночью, либо сам от греха подальше смоется! А как недоделанный какой — ходит себе живехонький!.. Ну, ничего, до первой аварии! Отключим воду — сами потом взвоете!..

* * *

Это еще повезло Колодникову, что человек он уживчивый да покладистый. На какой бы работе ни работал, со всеми у него устанавливались хорошие отношения. Даже против председателя общества книголюбов, твари такой, что Алексея под сокращение подвел, слова ведь не сказал, уходя… И слава Богу, как теперь выясняется…
Да, но где гарантии, что с каждой новой ночью из центра незримой зоны не пойдут одна за другой все новые и новые волны? Может быть, тоненькая иголочка, вонзившаяся вчера в сердце, это только начало?.. А потом как обрушатся на тебя разом все стрессы, которые ты в течение жизни ближним своим устроил, — мама родная!.. «Нет, если мотать, то сейчас…» — поднимаясь по лестнице, бессмысленно повторял Колодников где-то слышанную сегодня фразу.
На лестничной площадке второго этажа Алексея поджидал сюрприз. Вместо знакомой, обитой дешевым черным дерматином. двери с кривоватым номерком из тонкого белого металла, его встретила броневая плита на мощных петлях. Точь-в-точь как в подвале райотдела, только забивающийся засов приварить — и будет один к одному… Вдоль перил по лестнице тянулись на третий этаж отсвечивающие смолой кабели электросварки. Где-то наверху трещал электрод, по косой стене пролета метались бледные отсветы. Колодников поднялся до промежуточной площадки, взглянул. Точно такую же броневую дверь собирались навешивать в бывшей Борькиной квартире. Не иначе, Димкина работа… Вполне возможно, что уже пробивают перекрытие и ладят внутреннюю лестницу на второй ярус.
Алексей растерянно побренчал старыми ключами на брелоке и нажал кнопку звонка. Открыл Димка. Ни дать ни взять — капиталист в чистом виде. Спрут-эксплуататор. Рубашка, галстук. В зубах — дорогая сигарета, в свободной руке — роскошный блокнот с деловыми записями.
— С чего это ты вдруг? — спросил Алексей, озадаченно разглядывая металлическую коробку двери.
— А как же? — вполне серьезно отвечал ему Димка. — Самое время… А то, знаешь, кое-где уже ходят по квартирам. Откроешь — а там толпа такая! Свяжут тихонько, не увеча — и давай мебель выносить… А что ты с ними сделаешь? Вырубить нельзя, стрелять — тоже…
— Хм… — Алексей все еще качал головой, диву давался. — Слушай, но ведь это же, наверное, недешево стоит… Где ты столько денег-то берешь?
Сын нахмурился и с гулким звуком, отдавшимся неприятным воспоминанием в костях Колодникова, закрыл страшенную дверь.
— Я ж тебе говорил уже: на квартирах сижу…
— Позволь! Но ведь ты же, как я понимаю, их не на свои скупаешь…
— Понятно, что не на свои, — недовольно сказал Димка.
— Так что же — на зарплату двери навешиваешь?.. — не отставал наивный Колодников.
— Какую зарплату? — оторопел Димка. — Да не, па… Тут все просто… На руки даем одни бабки, а в договоре пишем другие. И нам навар, и тому, кто продает… А то наложка до трусов разденет… Ну, тут и я, типа, срубаю… по мелочи.
— Та-ак… — протянул не без ехидства Колодников, сбрасывая туфли. — А как на такие штучки смотрит Святое писание?..
— Как смотрит? — не понял Димка. — Нормально смотрит. Про это даже притча есть…
— С ума сошел? — сказал Алексей. — Какая притча?
Димка вроде бы слегка обиделся. Нахмурил брови и вынес из своей комнаты уже слегка потрепанную толстенную Библию.
— Вот… — сказал он, не глядя разнимая книгу на самой длинной закладке. — Вот отсюда, с пятого пункта…
— Не пункта, а стиха, — проворчал Колодников, принимая раскрытую книгу и поправляя очки.
«И призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему? Он же сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее напиши: пятьдесят…»
— Погоди, погоди!.. — всполошился Колодников. — Это что?.. Это где такое?..
— От Луки, — невозмутимо отозвался Димка.
— Что?.. А! Ну да… Верно, от Луки… — И Алексей в смятении продолжал читать странную притчу, на которую он как-то раньше не обращал внимания.
«Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми свою расписку и напиши: восемьдесят. И похвалил господин… — моргая, читал Алексей, — управителя неверного, что догадливо поступил…»
— А! Ну так написано же: «неверного»!.. — обрадованно и в то же время как-то не слишком уверенно сказал он.
Димка наморщил лоб.
— Ну так это… Он же когда был неверным?.. Типа, когда имение господина… как это?.. расточал… А когда стал расписки брать… тот его похвалил, типа…
Обескураженный Колодников пробежал страницу до конца и, не найдя, что ответить, молча вернул книгу сыну.
— А… мама где? — спросил он.
— Наверху… — Димка указал на потолок. — По телефону теть Марине звонит… — Он унес Библию в свою комнату и вскоре вышел, бренча связкой каких-то не виданных еще Колодниковым ключей. — На вот… Это — от верхней двери, а это — от нижней… А старые эти свои — выбрось…

Предыдущая страница 21 Следующая страница


Зона справедливости 22

Глава 22

Вернувшаяся сверху Александра сильно расстроилась, узнав от Колодникова, что ему так и не удалось выяснить, когда же наконец издательство намерено заплатить за корректуру. Даже всплакнула слегка.
— Мам… — лениво и укоризненно басил выглянувший на плач Димка. — Ну чего ты, мам?.. Это ж не деньги…
— Дело не в деньгах… — всхлипывая и утираясь, отвечала Александра.
— Дело в принципе, — не удержавшись, вставил мрачный Алексей.
— Просто каждый труд должен быть оплачен… — твердо сказала она, промакивая платочком уголки глаз. — Просто по справедливости…
О Господи! Мало ей справедливости!.. Колодников встал и прошелся по комнате, сосредоточенно поглядывая то на сына, то на жену, то на иконку Пречистой Богородицы Боголюбской над супружеским ложем.
— Саш… — решился он, покряхтев. — Насчет денег Димка прав… Во-первых, это не деньги, во-вторых, чует мое сердце, в любом случае тебе их не заплатят… — Он помялся, сердито подвигал губами. — Кстати, о сердце… Вчера ночью у тебя сердце сильно схватило?..
Александра, вмиг утративши несчастный вид, с подозрением въелась глазами в мужа — как в старые добрые времена. Не обнаружив насмешки в его взгляде, несколько смешалась.
— Сильно… — сказала она и на всякий случай поджала губы. — А что?..
Димка оглядел родителей и, найдя ситуацию вполне мирной, двинулся в свою комнату.
— Хоронили сейчас одного… ну, из вчерашних, — хмуро сказал Алексей, дождавшись, когда сын прикроет за собой дверь. — Инфаркт…
— Как инфаркт?
— А так… — Колодников прерывисто вздохнул. — Довел, надо понимать, кого-нибудь до инфаркта — ну и вот… И у меня вчера мотор забарахлил… Впервые в жизни…
Александра стояла перед ним бледная с огромными глазами.
— То есть?.. — еле слышно выдохнула она.
— То есть даже для нас ничего еще не кончилось, — сдавленно сказал Алексей. — И еще неизвестно, что сегодня будет ночью…
— Дима!.. — вскрикнула внезапно Александра.
Дверь малой комнаты распахнулась, и в коридоре вновь возникла встревоженная Димкина физиономия.
— Дима, ты как себя вчера чувствовал?
— Нормально… — с недоумением вглядываясь в лица родителей, вымолвил тот. — А что?
— С сердцем у тебя все в порядке было?
— Ну!.. — помаргивая и соображая, к чему этот странный разговор, осторожно проговорил Димка.
— Нет, ничего… Я просто так спросила…
Сынуля помедлил и, ничего не поняв, скрылся озадаченный. Александра посмотрела на Колодникова. Тот развел руками.
— Молодежь… — сказал он, как бы извиняясь. — Это у нас чуть что — психозы, неврозы… А у них попросту. Бац ногой по морде — и никаких тебе переживаний!..
Несколько секунд прошло в тревожном молчании.
— Да, и еще одно… — покряхтывая, добавил Алексей. — Говорил сейчас с одним из домоуправления… Работать некому. Возможно, скоро воду отключат… До первой аварии, говорит, работаем…
Александра со стоном опустилась в кресло.
— Уезжать надо… — сказала она наконец. — Пока не поздно…

* * *

«Поздно…» — Алексей Колодников понял это, стоило ему только взглянуть издали на толпу, клубящуюся возле здания автовокзала. Соберись такая громада на митинг, это уже называлось бы революционной ситуацией. Не было даже смысла протискиваться в помещение, чтобы полюбоваться на плакатики в окошечках, извещающие, что на ближайшие дни билетов нет и не предвидится. Колодников круто повернулся и направился к железнодорожным кассам, заранее уверенный в том, что увидит там то же самое.
Так оно и вышло. Поглядев с моста на творившиеся у входа в кассы толкотню и давку, Алексей решил боками не рисковать. Собственно, разведку можно уже было считать законченной. Интересно, что, посылая Колодникова узнать, как там с билетами, Александра сделала это втайне от Димки… Да, теперь уже главой семьи по сути стал Дмитрий Алексеевич… Куда жизнь девалась?.. Сорок пять лет псу под хвост!..
Колодников, наверное, долго бы еще размышлял горестно на эту тему, но тут из-за бледной гряды двенадцатиэтажек не слишком громко, но вполне отчетливо грянули странные звуки. Словно где-то там в отдалении оглушительно и вразнобой выколачивали ковры.
— Что это? — в тревоге спросил Алексей подвернувшегося прохожего.
Тот коротко взглянул на бледные синевато-серые громады зданий.
— Да воинская часть там… — недовольно отозвался он.
— Стреляют, что ли?..
Прохожий дернул плечом.
— Может, учения… — И побежал дальше.
Колодников проводил его ошалелым взглядом. Выбивание ковров продолжалось. Учения… Идиоты! Это они ведь в людей попадать учатся. Так проще уж взять и сразу застрелиться… Он еще раз посмотрел на двенадцатиэтажки, на толпу у вокзала… Как же теперь, однако, из города-то выбираться? Бухгалтерша говорила, что их дом хотели эвакуировать… Может, и впрямь согласиться?.. Если предложат, конечно…
Алексей вздохнул и, перейдя железнодорожный мост, вновь очутился в самом центре неподалеку от здания бывшего обкома, ныне — городской Думы. Внимание его привлек плакат на стене кинотеатра, изображавший пару случаев смертоубийства. Еще с плаката целился в прохожих из пистолета какой-то мерзкий тип, в искаженной морде которого просматривались тем не менее определенные потуги на обаяние. Не иначе — положительный герой. «Считай, что ты уже мертв», — прочел Колодников название рекламируемого фильма. Буквы имели вид распывшихся кровавых пятен. Натыкать бы художника физией в такую рекламу… А заодно и тех, кто этот фильм снимал!..
Уныние и подавленность оставили Колодникова лишь на самом подходе к дому, и причиной тому, как ни странно, явилось то, что навстречу ему стали попадаться сограждане со следами ночных событий на лицах. У одного так даже голова была перебинтована. Забавно, но утром Алексей, помнится, не встретил ни единого пострадавшего. То ли стеснялись поначалу показываться на улице, то ли просто отлеживались. Алексей с нежностью глядел на синяки и ссадины и чуть ли не кивал приветливо их владельцам, как добрым знакомым. Свои… Уцелевшие…
Перед баром «У Оксаны» вынесли прямо на тротуар столики, пластмассовые кресла и установили над ними цветной огромный зонт на толстом сияющем стержне.
— Леша! — негромко окликнул кто-то.
За крайним столиком, вальяжно развалившись в кресле, сидел румяный комсомолец Андрей и приглашающе указывал Алексею на пустое сиденье рядом. Надо же! Колодников, честно сказать, даже и не думал встретить бывшего директора инвестиционного фонда «Россиянин» живым, невредимым, а главное — на свободе.
Подсел, поздоровался. Андрей попросил покараулить место, скрылся на минуту в баре и вернулся с двумя высокими узкими кружками светлого пива.
— Как там Сергей Григорьевич? — спросил Колодников.
— Плохо… — дернув румяной щекой, отозвался Андрей. — Крови много потерял… Ногу раздробило, кость до сих пор никак не соберут… Могут вообще отнять… Трудовую-то тебе следователь вернул?
Последней его фразы Колодников не услышал. Вспомнился вдруг благоухающий коньяком Сергей Григорьевич — последняя их встреча, когда, заслонив монитор напряженными плечами, бывший замполит неистово стучал по клавишам, бормоча: «Стой!.. Куда пошел?.. Н-на, получи!..» Чем же это ему могло раздробить ногу? Неужели одной из тех пуль, которые он выпустил по кишлаку?.. Вполне возможно… Хотя… Минутку, минутку!.. Он же с вышки с какой-то там стрелял, издали! Откуда ему знать, попал он в кого-то, не попал…
Андрею пришлось повторить вопрос насчет трудовой книжки. Колодников очнулся.
— Что? Ах, книжку?.. Да, вернул…
— А свидетельские показания — снимал?
— Да ну, какие там показания!.. — отмахнулся Алексей. — Я ж ничего не знаю… Ты-то как? Затаскали, наверное?..
— Не то слово… — румяный Андрей усмехнулся. — Вон подписку взяли о невыезде…
— Не боишься? — Алексей понизил голос. — Я на вокзале сейчас был, бегут из города… Или ты тоже не из драчливых?
Андрей приподнял брови и слизнул пивную пену с полных губ.
— Попробовал бы я разок подраться! — ухмыльнулся он. — Паинькой был всю дорогу. В школе — председателем совета дружины, потом — секретарем комсомольской организации… Да и в институте — тоже… Что ж я себе, враг, что ли, — драться?.. Вся моя карьера тут же бы и накрылась… Хотя она в общем-то и так накрылась — но это уж не по моей вине…
В скверике неподалеку продолжался митинг. Правда, флаг, осеняющий сходку, был на сей раз не красный, а черно-желто-белый.
— …чьих рук дело?.. — хрипел и погромыхивал в мегафоне тяжелый бас. — Я спрашиваю, чей это принцип: око — за око, зуб — за зуб?..
— Да обойдется… — утешил Андрей, как будто не он, а Колодников был учредителем ныне ликвидированного фонда. — Я так понимаю, что скоро о нас вообще забудут. Видишь, какие дела завариваются?..
Алексей вспомнил морщинистого большеротого следователя с острой Дуремаровской лысиной и, усомнившись, неопределенно хмыкнул. Нет, не забудет. Этот точно не забудет… Даже если стены вокруг будут рушиться… Вслух Колодников, понятно, этого не сказал, поскольку не хотел расстраивать бывшего своего благодетеля.
— Да, наверное… — кивнул он, отхлебнул халявного пивка и пригорюнился. Эх… Вся жизнь на халяву прошла… Конец света на дворе, а вспомнить нечего. — Тут, я слышал, уже кое-кому эвакуироваться предлагали, — с унылым видом добавил он.
— А! Тоже слышал?.. — расплываясь в улыбке, вскричал румяный Андрей. — Нагрянули в камуфле, сказали, что откуда-то там из гражданской обороны, жильцов погрузили в автобусы — ну и завезли черт знает куда!.. А тем временем почистили квартиры, все ценное выгребли!.. Контейнерами, говорят, вывозили…
Колодников закашлялся и отставил кружку. Вот это новость! А что же тогда будет на всамделишном Страшном суде? Страшный-то суд поначалу — это именно бардак, суматоха, сумятица… Вот когда наживется кто-нибудь… напоследок… Странно, что у Иоанна об этом — ни слова…
— А как узнали?
— Да бабка одна побежала чуть ли не в Думу — выяснять, не обломится ли ей каких льгот по такому случаю… Ну, а там встревожились, прислали омоновцев. Кто подвернулся — тех повязали, а остальных — ищи-свищи!.. Да мне самому только-только рассказали… Но замысел, согласись, остроумный!..
— Ничего остроумного… — буркнул Колодников. — Так и так бы это им досталось — и мебель, и барахло… Только чуть позже, когда в самом деле все поразбегутся… А деньги-то, наверное, и драгоценности жильцы с собой взяли — в автобусы… Что ж они, глупенькие, что ли — дома их без присмотра оставлять!..
— Да жильцов, я так понял, и самих тоже обыскали потом, — пояснил Андрей. — Я ж говорю: завезли черт знает куда, ну и… — Он прикончил пиво и, отставив кружку, устремил на Колодникова ясные смеющиеся глаза. Явно наслаждался человек жизнью, свободой, погожим деньком. — Это что! А ты про «чикатилу» нашего городского слышал?.. Нет? Тогда слушай… Ну, помнишь, наверное, серия убийств была… Когда пацанов, девчонок молодых в оврагах находили. Газеты еще шумели… А имелся у ментов мужичок на примете. Доказательств никаких — так, подозрения… И знаешь, что у них опер один учудил? Взял его за какую-то ерунду и посадил на сутки… Это в Центральном-то райотделе, представляешь? После того, что там уже случилось!.. Солнышко еще не зашло, а мужичок этот уже в дверь колотиться начал: все, мол, расскажу — только куда-нибудь отсюда переведите!.. Ну, сам представь, что бы с ним наутро стало — по справедливости!.. Уж лучше пулю словить в затылок, чем так…

* * *

Арка была вся залеплена изнутри самыми разнообразными листовками. Бумажного сора на асфальте также поприбавилось. Надо думать, то и дело обрывали, но тут же наклеивали новые.
«Иегова Бог и Иисус Христос уничтожат 4/5 человечества, очистив его…» Нет, это не то. А! Вот… «ПРОВЕРЬТЕ ВАШУ КАРМУ». Клякса — та же самая… А несчастные случаи уже не перечисляются. Все правильно, а то бы они тут просто все не уместились… И про инфаркты — ни слова… Стало быть, не догадались еще…
Ого! А это что такое?.. «Россияне! Не верьте сектантским измышлениям! Продажное российское правительство, потеряв остатки совести и вступив в преступный сговор с дельцами и правительством Соединенных Штатов, испытывает на нас новое психогенное оружие. Каждую ночь около двенадцати часов наш город поражается лазерным импульсом с секретной орбитальной станции „Рейнджер“…»
Ох ты! Даже название станции придумали! Молодцы! Хотя… Психогенное оружие?.. Звучит, кстати, весьма убедительно… Бедный Кирюша Чернолептов! Поди теперь докажи, что ты первый об этом сказал!.. Между прочим, несмотря на обилие страшных слов, составлена прокламация с большим тактом. Ведь не какие-нибудь там измышления, а именно сектантские… Это, значит, чтобы с православием не поссориться… Ну-ну…
Колодников озадаченно почесал за ухом и прошел во двор, где, к удивлению своему, обнаружил, что возле соседнего подъезда снова стоит грузовик с мебелью, коврами и прочим. Дом номер двадцать один доселе представлялся Алексею неким уголком тишины и спокойствия среди объятых суматохой прочих кварталов, ни разу еще не влетевших под справедливость. В природе такое явление называется «глаз тайфуна»… Но кто бы мог подумать — опять бегут!..
Может, пошла вторая волна? Может, кто-то особо мудрый уже сообразил, что каждую ночь над городом проходит как бы огромный незримый рубанок, состругивая с человеческой совести слой за слоем и обнажая такие наши грехи, о которых мы сами даже и не вспомним?.. И не стоит утешаться тем, что пальцем ты никого за всю свою жизнь не тронул. Каждая тобою нанесенная обида — это чьи-то мертвые нервные клетки. Вот и думай теперь…
Однако вскоре выяснилось, что Алексей все не так понял. Вещи не выносили из подъезда, а напротив, заносили в него. Еще хлеще! Неужто кто-то возвращается? Или это новые жильцы въезжают?..
Алексей подошел вплотную, и как раз в этот миг хозяин вещей повернул к нему счастливую распаренную физиономию. Это был тот самый мужик, которого Колодников видел недавно по телевизору и который послал на весь эфир юного московского журналиста в черном долгополом пальто.
— Думал, насмерть будут убивать!.. — поделился сияющий жилец радостью с Алексеем. — А тут делов-то, оказывается!.. По морде всего-навсего… А то нам раньше по зубам ни от кого не влетало!..

* * *

Уже в подъезде Колодников решил обновить второй из врученных Димкой ключей и, поднявшись на четвертый этаж, отомкнул дверь бывшей Борькиной квартиры. В пустой, обширной и гулкой прихожей отдавался напористый деловитый голос сына. Дмитрий Алексеевич разговаривал по телефону. Судя по тону — с кем-то из подручных.
— Ага… Ну, посмотрим… Посмотрим, говорю…
Алексей заглянул в большую комнату. Была она пуста, как и прихожая, наспех прибрана… В углу слепо сиял огромный монитор (таких Колодников еще не видел) и лоснились прочие еще не состыкованные части компьютера. На старой табуретке с облупившейся масляной белой краской стоял недавно, видать, подключенный к старому гнезду роскошный телефон с факсом.
— Ну все, короче… — сурово сдвинув брови, закончил Димка и, положив трубку, повернулся к отцу. — Вы чего это с мамой?.. Уезжать хотите?..
Видимо, сынуля психологически еще не вышел из разговора с подчиненным, и поэтому вопрос его прозвучал требовательно, жестко, враждебно.
— Да я-то тут при чем? — Алексей даже оробел малость. — Это она, а я — что?..
— А она говорит, что ты…
— Ну, знаешь!..
Колодников досадливо хмыкнул и оглядел голые стены и высокие потолки со скругленными углами. Наверное, следовало выразить если не восторг, то хотя бы одобрение.
— М-да… — выдавил он наконец. — Никогда бы не подумал, что такое возможно…
— С Божьей помощью все возможно, — отозвался довольный Димка. — Кем бы я без Него был? Лохом…
— Слушай… — сказал Колодников. — А вот подельники твои… Они что, тоже все в верующие подались?
— Да нет… — несколько омрачившись, признался Димка. — Хотел им сначала мозги вправить, потом подумал… Да сами все поймут. Со временем… Сказано: «Трудно идти против рожна…» Как раз на рожон и прут… Бог с ними… Пойдем лучше телик посмотрим. Может, еще «Вести» захватим…
Они покинули пустую гулкую квартиру и, заперев железную дверь, спустились к себе на второй этаж. Александра даже не услышала, как они приблизились — сидела перед включенным телевизором, вцепившись в подлокотники кресла. «Вести» уже шли вовсю. На экране злостно нарушал общественный порядок коротко стриженный парламентарий с перекошенным остервенелым лицом.
— …замутить воду, понимаешь!.. — лаял он. — И я вам говорю: кончайте пудрить народу мозги своей чертовщиной!.. Своими байками о каком-то там новом сверхоружии!.. Раньше ссылались на отсутствие извлеченных пуль!.. Где эти люди? Я хочу посмотреть на их бесстыжие противные лица! Где они?.. Вот! — Видимо, так и не найдя в зале тех лиц, о которых шла речь, парламентарий вскинул руку, и оператор быстренько взял ее крупным планом. Между большим и указательным пальцами оратора тускло блеснул бесформенный окатышек металла. — Мне только что доставили ее самолетом!.. Это одна из пуль, которыми был буквально изрешечен, понимаешь, местный тамошний мафиози по кличке Архитектор!..
— Козлы!.. — угрюмо прогудел Димка.
— Неужели правда? — тихонько спросил Алексей.
— А то нет? — с досадой отвечал тот. — Эти, ну… последыши Полтины да Скуржавого… Решили, короче, замочить под шумок… Думали, теперь уже и вскрытия не производят… Нет, не врубаюсь!.. — Димка судорожно сжимал и разжимал кулачищи. — Ты кто? Бог — чтобы убивать?.. Трудно было, типа, запереть его на ночь где-нибудь в центре — на хате?..
— Дима-а… — простонала Александра. — А ты?..
— За меня, мам, не беспокойся. Те, кто его мочил, уже в ментовке… Свои же и сдали… А больше дураков не найдется.
— Нет, погоди, погоди… — пролепетал Колодников. — А как же они не испугались?.. Их же самих могло…
— Днем работали, — не дослушав, хмуро пояснил сын.
— …путч с опорой на преступные группировки! — рычал тем временем с экрана стриженый парламентарий. — Вот что там происходит! Предупреждаю: еще неделя — и мы будем иметь новую горячую точку!..

* * *

Когда телевизор наконец выключили, возникло неловкое молчание. Супруги Колодниковы переглядывались тревожно и горестно. Димка корчил недовольные рожи и скреб в затылке, что-то, видать, прикидывая. Все трое чувствовали, что дело идет к разлуке.
— Дима… — осторожно начала Александра. — А может, тебе тоже с нами уехать, а?..
Сын лишь глянул искоса и тяжко вздохнул.
— Ма! — сказал он. — Ну чего ты? Да и ты тоже… — повернулся он к отцу. — Тут только-только самая жизнь начинается, а вы — уезжать!.. Ну когда еще такие бабки сами сварятся? Сами! Это ж, считай, все равно что Бог послал!..
— Ну да! — вмешался Колодников. — В домоуправлении вон уже сейчас работать некому! Вырубят воду, электричество — что тогда делать будешь?.. А не дай Бог пожар приключится ночью? Да ни один шофер теперь ночью в центр ехать не рискнет! С пустыми городами, знаешь, что бывает? Горят они!..
— Да найдется кому работать! — Неодолимая уверенность звучала в Димкином голосе. — Только свистни! Вон смотри, из нашего дома человек двадцать съехало, и все! А ты говоришь, работать некому!..
— Ну… те, которые остались, — не работники… Так, интеллигенты вроде нас с мамой… Не пойдут ни в слесаря, ни в пожарные…
— Пойдут, — заверил Димка, складывая губы в подобие удовлетворенной улыбки. — С денежками прижмет — сами проситься станут…
— А если комендантский час? — не унимался Алексей. — Нет, ты сам подумай!.. Пока новобранцы какие-нибудь будут патрулировать желторотые — ничего страшного, в крайнем случае синяками отделаются… Но потом-то им в помощь бросят уже боевые части, обстрелянные! А это уже, считай, трупы отсюда понесут… Причем каждую ночь! Слышал же, что этот придурок сейчас по телевизору орал! Не дай Бог бомбардировку начнут…
Колодников осекся и примолк, осунулся. Слишком уж ясно и подробно представилась ему эта зловещая картина. Димка тоже поморгал, подумал.
— Не, не начнут… — сказал он наконец. — Им уже за Грозный влетело… Нет, ну… Переждать, конечно, придется, пока это все стихнет. Зато потом…
— Рай земной? — скривясь, спросил Колодников.
Димка вскинул брови и уставился на отца. Самому ему это, должно быть, в голову еще не приходило.
— Ой, да о чем мы говорим! — Александра с болезненной гримаской взялась за виски. — Сейчас уже, наверное, и не уедешь… Что там с билетами, Леш?..
Колодников сказал, что с билетами. Александра открыла рот, зажмурилась и стала медленно запрокидывать голову, явно намереваясь вновь удариться в слезы.
— Так а что за дела? — с недоумением глядя то на мать, то на отца, спросил Димка. — Вам куда? К теть Марине? Ну и какие проблемы? Вечером сегодня пацаны едут — довезут… — Тут Димка вспомнил, должно быть, что-то действительно очень важное, поскольку лицо у него стало вдруг озабоченным и задумчивым. — А я, пока вы там, ремонт проверну… — добавил он как бы про себя.
Супруги переглянулись.
— Пацаны — в смысле — твои? — подозрительно уточнил Алексей.
— Нет, не мои… Так, знакомые… — отозвался Димка, внимательно оглядывая потолок. — Ну, те, которым в городе лучше не ночевать…

* * *

Иномарка темно-жемчужной масти ждала супругов у самого крыльца. Рядом с ней стояли и смотрели исподлобья то на подъезд, то на часы два раскормленных громилы в кожаных куртках, оба сильно смахивающие на того типа, который в ночь с тридцатого на тридцать первое марта отлепился от стены и недружелюбно посоветовал Алексею обойти арку, где Скуржавый правил тризну по безвременно ушедшему Полтине. Да, таким и впрямь лучше в городе не ночевать… Завидев выходящих из парадного супругов Колодниковых, один из громил скоренько полез за руль, а второй с натужной улыбкой распахнул перед Александрой заднюю дверцу.
— Вы-и… типа, родители Дмитрия Алексеевича?.. — с почтением, но несколько запоздало осведомился он, когда Колодниковы уже разместились.
— Да, типа… — расстроенно, со вздохом отозвался Алексей, поправляя в нагрудном кармане рубашки прихваченную в дорогу иконку Пречистой Богородицы Боголюбской.
Плавно и почти бесшумно машина тронулась в сторону арки, выводящей на проспект. Колодников зачем-то снял и снова надел очки.
«Боже мой… — растерянно думал он. — Так просто… Сели и поехали… Неужели навсегда? Без возврата?..»
Мелькнул многоцветный огромный зонт, установленный возле бара «У Оксаны», потом (по ту сторону скверика) жуткая реклама фильма «Считай, что ты уже мертв…»
Со страдальческой гримасой Колодников вглядывался в знакомые дома и скверы, пытаясь представить, во что они превратятся через неделю, через месяц, через год… Как мало надо, оказывается, для того, чтобы покарать целый город! Не нужно ни серы, ни огня с небес — достаточно просто вернуть долги…
— Слушай, — сказал он, поворачиваясь к Александре. — А где мы там жить будем? У Маринки, я так понимаю, полна горница людей…
— Сначала у нее, конечно, — испуганно, как показалось Алексею, ответила жена. — А потом, Дима говорил, что купит квартиру… в чешском доме… и нас туда пропишет…
— В чешском доме?
— Да… Там ведь лет десять назад чешские нефтяники работали… — Александра словно оправдывалась. — Ну и строили… для себя…
На переднем сиденье заворочался один из громил.
— Хорошие дома… — скрипуче подтвердил он. — Сами в них живем…
Машина свернула с проспекта и покатила вдоль трамвайной линии. Мелькнул справа краснокирпичный двухэтажный особнячок старинной кладки. Значит слева начнется вскорости квартал, в глубине которого таится бывшая Милина пятиэтажка («Афф… — говорила она. — Афф…»). Ну, вот и он…
Поплутав по окраинам, машина выбралась на прямую, будто по шнуру отбитую автостраду и начала разгон. Как лайнер на взлете. Пошли какие-то припудренные белой пылью цеха, кирпичные заборы с колючей проволокой…
— Ну вот… — вдруг недовольно процедил тот, что за рулем, сбрасывая скорость. — Только их не хватало…
Навстречу, грохоча траками, шла колонна пятнистых бронетранспортеров. Потом еще одна. Алексей припал к стеклу. Так и есть… Вводят войска, идиоты!..
Вторая неожиданность поджидала возле поста ГАИ. Половина полотна была перегорожена бетонным блоком. Тут же неподалеку прохаживался милиционер с жезлом, а на обочине стоял броневичок.
— Что это?.. — сдавленно спросил Колодников.
— Пункт, — равнодушно отозвался водитель. — Досмотр сделают — и пропустят… Из города не задерживают. А вот в город — только если прописка есть…
Им велели покинуть кабину, и Алексей, попросив жену подождать, приблизился к броневичку. Это была отнюдь не отмытая до блеска, сияющая краской игрушка, непременная принадлежность парадов в честь какой-то давней победы, а именно рабочая машина, привычная к переходам, к стрельбе, равнодушная к собственной внешности. На усталом безразличном ее рыле, казалось, было написано: «Отдыхаю пока… А прикажут переехать — перееду…»
— Вам чего… — недружелюбно спросил Колодникова угрюмый молодой человек со шрамом во лбу и с орденской планкой на пестром комбинезоне. Мягкие погоны с тремя маленькими тусклыми звездочками. Старший лейтенант.
— Да я, собственно, вот что… — перехваченным горлом проговорил Алексей. — Я просто хотел спросить… Вы откуда, ребята?
Лейтенант медленно повернул голову.
— Зачем?..
— Нет, я в смысле… Вы ведь уже воевали где-то?..
Старлей всмотрелся, что-то, должно быть, для себя уяснил, потому что вдруг улыбнулся — кривовато и как бы через силу.
— Воевали, отец, воевали… Спи спокойно, порядок будет…

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Лукин - Биография

Евгений Лукин

На основную страницу

Биография

Родился в Волгограде. Окончил (вместе с женой Любовью Лукиной) историко-филологический факультет Волгоградского педагогического института. Начал писать вместе Любовью Лукиной фантастику во второй половине 70-х. Дебютная публикация - рассказ "Каникулы и фотограф" (1981). Активные участники Малеевских семинаров. Сборник Лукиных, предложенный в Волгоградское книжное издательство, вызвал в 1983 году "войну рецензентов". Закончилось все разгромной рецензией Александра Казанцева, после которой о публикации книги не могло быть и речи. Первый сборник "Когда отступают ангелы" им удалось издать только в 1990 году - к тому времени Лукины успели стать неоднократными лауреатами премии "Великое Кольцо", присуждаемой за лучшие произведения года и заработать славу одного из самых популярных отечественных фантастов. После смерти Любови Лукиной в 1996 году, Евгений Лукин пишет один.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 20)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 22)


Евгений Лукин

Зона справедливости

 Читать книгу

Аннотация

Что хорошего может случиться в темной подворотне? Как известно, ничего. Но эта жутковата как-то даже чересчур. Темная подворотня, и темные в ней творятся дела. В ней умирают люди, рядом терпят аварию автомобили, незримая рука может надавать пощечин припозднившемуся прохожему. Мерзкое место, а самое в нем мерзкое то, что оно не просто подворотня, а таинственная Зона Справедливости. Так, ничего особенного, просто материализуется закон - "Око за око". И магия все сильнее, и Зона начинает расти, и совершеннонеясно, что из такого сомнительного чуда выйдет...Безотрывно-увлекательное действие, стремительный неожиданный сюжет, злая сатира, добрый юмор, безграничная фантазия - одним словом, это Евгений Лукин, и удовольствие читателю гарантировано!

Создание книги: Toshi Emoshi
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel