Евгений Лукин - Слепые поводыри

1 Евгений Лукин

Памяти Любови Лукиной

Глава 1

В переулках лежала коричневая масляная грязь, бурлили мутные ручьи, жались к деревянным домам и заборам клочки ноздреватого, черного от золы снега. По этим-то хрустящим, проваливающимся под ногой клочкам выбрались из переулка на покрытый глинистой хлябью асфальт два мелодых и вроде бы интеллигентных человека. Во всяком случае, ругань их была приглушенной и по нашим временам вполне цензурной.
Видимо, хотели пройти коротким путем, да вот заплутали…
– К-козлы! – со злобой выдавил один и оглянулся на пересекающую переулок траншею. – Ненавижу!..
Второй восторженно посмотрел на него – и заржал.
– Ты чего? – не понял тот.
– Оригинально мыслишь, – отсмеявшись, сообщил второй и указал на серый дощатый забор.
«Козлы! Ненавижу!» – крупно, с чувством начертано было на нем.
Увидев надпись, первый скривился. Чем-то он напоминал горбуна: сутулый, одно плечо чуть выше другого, но главное, конечно, лицо – умное, злое, с торчащим вкось подбородком.
– Идеи носятся в воздухе, – проворчал он наконец.
– Ага! – радостно закивал второй. – И прилипают к заборам!
Этот в отличие от товарища был долговяз и как-то изящно разболтан в суставах. Выпуклый иконный лобик, голубенькие наивно округленные глазки, дурашливо отвешенная нижняя губа. Хотя, судя по предыдущим фразам, простачком он всего лишь прикидывался и в остроязыкости с ним лучше было не тягаться.
По липкому от грязи тротуару оба направились в ту сторону, где в весеннем влажно-синем небе сияли, круглясь, новенькие луковки золотых куполов. День клонился к вечеру.
– Храм имени усекновения главы городской администрации, – с удовольствием выговорил длинный.
Похожий на горбуна криво усмехнулся в ответ, демонстрируя ехидный неправильный прикус. Миновав церковь, еще обнесенную строительным забором из бетонных плит, на которых опять-таки много чего уже было понаписано, молодые люди поравнялись со стеклянным щитом, утвержденном на утопленных в асфальт штырях. Раньше, помнится, на щите этом красовалась реклама компьютерной фирмы, изображавшая двух пользователей со спины. Тот, что покруче, оседлал «хонду», второй (судя по всему, лох) сутулился на трехколесном велосипедике… Теперь же из металлической прямоугольной рамы на прохожих проникновенно смотрели бесстыдно-честные глаза будущего народного избранника. Внешность у избранника была самая что ни на есть сицилийская: смуглый залысый лоб, усики скобочкой, подпертый зобиком тяжелый подбородок. «Построил храм – построит всю Россию», – скупо извещала надпись в нижней части плаката.
– В затылок! – не преминул съязвить долговязый. – В две шеренги.
Похожий на горбуна приостановился, озабоченно озираясь и, кажется, ища, чем бы в этот самый плакат запустить. Однако снег вокруг был грязный, камни – тоже, а рук марать не хотелось.
Мимо прошли три подростка. Шедший по центру, судорожно жестикулируя, о чем-то взахлеб рассказывал. Кажется, о некой рок-группе. Словарный запас у меломана то и дело иссякал, и тинейджер постоянно срывался на звукоподражание:
– …та-кой, в натуре, такой… врр… ззу…
– О! – сказал долговязый, назидательно воздевши палец. – Вот что случается с теми, кто, вмазав, не упражняется в родной речи… – Тут он взглянул искоса на спутника. – Ну ты чего, Влад? Опять козлы? Ненавидишь?
– Достал меня этот город, – сквозь зубы ответил тот, что был похож на горбуна.
– В другой бы переехал.
После таких слов лицо Влада смялось, как пластилиновое.
– Других не бывает.
Они перебрались на ту сторону улицы и двинулись дворами, сознательно забредая в лужи, чтобы отмыть обувь. Влад шел молча, с криво застывшим оскалом. Потом ни с того ни с сего окликнул ворчливо:
– Слышь, Андрюх. А знаешь, сколько Игорьку лет?
– Лет сорок?
– А за пятьдесят не хочешь?
Долговязый Андрюха поморгал.
– Столько не живут! – убежденно сказал он, но Влад его вроде бы даже и не услышал.
– Такая вот фишка, – скрипуче продолжал он. – В отцы нам годится. Вроде бы о чем с ним говорить?
– Н-ну, мужик-то, согласись, умный…
– Умные храмы строят, – буркнул Влад. – Только мне с ними не то что говорить… Упс! Чуть не проскочили…
И они вошли в распахнутый настежь крайний подъезд серой облупленной пятиэтажки. В подъезде сильно пахло кошачьей мочой и людским потом. А может, и не потом. Может, бульоном. Но в любом случае букет был на редкость мерзкий.
Дверь им открыл хозяин квартиры – тот самый Игорек, о ком только что шла речь. Выглядел он и впрямь на сороковник – ни пуза, ни лысины. Крепенький такой неприметный мужичок среднего роста, неопределенного возраста…
Проведя гостей в обшарпанную комнатенку, закрыл и сдвинул на край стола пару изрядно потрепанных фолиантов. Запросто можно было подумать, будто еще минуту назад он усердно что-то читал, а то и выписывал… Однако на месте убранных книг четко обозначились темные заплаты чистой полировки. Иными словами, к томам этим хозяин не прикасался по меньшей мере дня два-три. Скорее всего валялся на диване и, глядя в потолок, мыслил…
О самом Игорьке было известно следующее: работает где-то, кажется, в котельной, образование – высшее незаконченное, пьет мало, но сильно увлекается историей. С первой женой – развелся, вторая – померла. Среди соседей слывет тронутым. В котельной – тоже.
– Ну и что там, снаружи? – полюбопытствовал он.
Говорил Игорек надменно, почти не размыкая губ. Да и улыбаться старался пореже. Зубы – ни к черту, а к стоматологу идти – не на что.
Долговязый Андрей немедленно вытянулся в струнку, как на утреннике в детском саду, и самозабвенно продекламировал:
– Мы стреляли, мы стреляли, наши пальчики застряли! Мы их вынем, разомнем и опять стрелять начнем!
– Ишь ты! – подивился хозяин. – А еще? Андрей задумался на секунду, потом сквасил плаксивую рожу и тоненько запричитал с кавказским акцентом:
– У нас в Чечне выдали зарплату заложниками-и только за ноябрь…
– Сам придумал? – мрачно осведомился Игорек.
Андрей сделал надменное лицо и спесиво повел носом.
– Черт его знает!.. – с тоской проговорил хозяин. – Ну вот почему ты здесь, а на телевидении всякая сволота, всякие Жоржи Бенгальские? Ладно… Кто куда, а я за стопками.
Шаркая, вышел. Гости переглянулись.
– В самом деле расстроился, – понизив голос, озадаченно сообщил Андрей.
Влад, по обыкновению, скривился и не ответил. Оглядевшись, сел в облезлое кресло возле стола и с недовольной гримасой принялся изучать убогое жилище Игорька. Пол не мели уже, наверное, недели две. Пыль покрывала все, даже клавиатуру увечной пишущей машинки и торчащий из-под валика желтоватый лист с парой бледных строк скорее вытисненного, нежели отпечатанного текста. Лента, машинки (тоже сухая, пыльная) была избита до дыр.
«Гонсало Герреро… – приподнявшись, с трудом разобрал Влад. – Кораблекрушение – 1511. „Ведь у него жена туземка и трое крепких ребят; сам он стал совсем индейцем: пронзил себе уши и нижнюю губу, изрезал щеки, раскрашивает тело. Герреро силен и пользуется большим уважением“. Херонимо Агилар».
– Игорек, – позвал он, когда хозяин вернулся с кухни. – А Герреро – это кто?
Нисколько не обидевшись на «Игорька» (видимо, здесь принято было общаться запросто), тот лишь усмехнулся, обнажив-таки обломки зубов. Поставил стопки на стол, снял машинку, отнес ее в угол. Распихал фолианты по полкам и, небрежно разметя сухой тряпкой пыль, вновь обернулся к Владу.
– Гонсало Герреро, – с наслаждением раскатывая «эр», проговорил он. – Первый белый человек на Юкатане. Дезертир с испанского галиона. Попал к туземцам, прошел путь от раба до главнокомандующего. Научил индейцев воевать, показал, как строить крепости.
– И что?
– Да ничего… Просто в результате Юкатан сопротивлялся этим сукам дольше всех.
– Каким? – жадна спросил Андрей, выгружая из наплечной сумки выпивку и закуску.
– Ну а какие еще суки есть на белом свете? – спокойно отозвался Игорек, шевельнув выцветшей, словно бы вылинявшей бровью. – Европейцы и все их производные.
Влад и Андрей недоверчиво посмотрели на него и несколько разочарованно переглянулись. Да уж не в патриоты ли подался их старший товарищ и собутыльник? Вроде бы ничего подобного раньше за ним не замечалось.
– Ну вот, воззрились! А водку кто открывать будет?
Услышав диковинное слово «воззрились», оба хмыкнули и, мигом отогнав черные подозрения, принялись резать колбасу и хлеб. Умный тоже ведь иногда нет-нет – да и ляпнет глупость. С кем не бывает… Тем более в его-то возрасте…
– Ну что… За вас, ребята! – Игорек поднял стопку и окинул гостей насмешливо-ласковым взглядом. – Лучших вам времен!
Стопки у Игорька были мелкокалиберные, но все равно водка прошла по жилочкам славно… Жить стало лучше, жить стало веселее.
– А по-моему, – сообщил Андрей, изысканным движением отправляя в рот остаток бутерброда. – Загнали их в резервации – и правильно сделали. Индейцы!.. Те же чечены, только с томагавками. Эти головы режут, те скальпы снимали – вся разница!
– An! – Игорек легонько хлопнул ладонью по краю стола. – А вот тут я вам, сударь, вынужден поставить запятую. До прихода европейцев краснокожие скальпов не снимали.
– Как? – поразился тот.
– А так. – Игорек, не глядя, повел рукой в сторону книжных полок. – Мануэль Талич, крупнейший специалист по культурам Нового Света, утверждает, что первый скальп был снят именно европейцем и именно с краснокожего… В штате Массачусетс…
Андрей неуверенно засмеялся и на всякий случай покосился на Влада. Тот с недоброй ухмылкой разглядывал пустую стопку, повертывая ее то так, то этак. Разговор помаленьку начинал ему нравиться. Ему вообще нравилось, когда при нем вдребезги разносили какую-нибудь прописную истину, желательно – устоявшуюся, солидную…
– Да ни один каннибал до такого бы не додумался… – неспешно, чтобы не сказать лениво продолжал Игорек. – До снятия скальпов мог додуматься лишь практичный сволочной христианин протестантского толка… Видишь ли, Андрю-ша, в Массачусетсе было два вида хищников: индейцы и волки. И за тех, и за других объявили награду. От волков в контору сдавали хвосты, а от индейцев – головы. Ну, хвост – ладно, а вот голова, сам понимаешь, штука тяжелая, неудобная. Контора пошла навстречу, разрешила сдавать один только скальп, без черепа. Так что, как видишь, никакой экзотики – голый… или как это сейчас выражаются? Голимый… Да! Голимый практицизм.
– Но индейцы-то ведь… тоже…
– А как же! В отместку… Только вот сдавать им скальпы было некуда. Ну и цепляли их на пояс – в знак доблести. Кстати, ты сказал «с томагавками»? Так вот, до прибытия белых у них и томагавков-то порядочных не водилось! Каменный топорик для метания непригоден – ежу понятно. Так что все это, братцы, черная легенда. Черная-пречерная. – Беспечно надкусил бутерброд и, тихонько взвыв, схватился за щеку. – Сейчас, минутку, – сдавленно попросил он.
Влад и Андрей с сочувствием смотрели, как Игорек стойко пережидает зубную боль.
– Уф, – выговорил он наконец. – На самый нерв… Аж слезы из глаз! О чем бишь я?
– О черных легендах, – виновато напомнил Влад.
– Ага… – все еще несколько сдавленно сказал Игорек. – Тогда давайте по второй. А то с этими черными легендами…
Собственноручно разлил по второй, с удовольствием оглядел гостей. Напускную глуповатость с личика Андрея как бы смыло. Голубенькие глаза стали прозрачнее и в то же время ярче – словно подсвеченные изнутри. Влад тоже скалился. Переулочная грязь, ударное строительство храмов, бесстыдно-честные зенки будущих народных избранников, придурки ровесники и придурки постарше – все это осталось там, снаружи, а здесь, в неприбранной пыльной комнатенке, сидели и вели увлекательнейшую беседу три слегка поддавших, чертовски умных человека. Выворачивалась наизнанку история – весело, неожиданно, дерзко… Да что там история! Жизнью веяло…
И тут совершенно некстати задребезжал дверной звонок. Хозяин нахмурился.
– А это еще кого принесло? – Он поднялся, кряхтя, и скрылся в проеме. Открыл входную дверь (по комнатенке прошел сквозняк, потянуло мерзкими запахами подъезда), и в прихожей невнятно засипел хрипловатый нетрезвый басок. Потом вступил раздраженный голос самого Игорька:
– Что покажешь? Что ты мне покажешь? Нового русского нашел! Откуда я тебе возьму два червонца?
– Слушай, по-моему, там проблемы, – скрипнул Влад.
С неподвижными надменными мордами киллеров-профессионалов молодые люди поднялись и тоже вышли в прихожую. Проблема при ближайшем рассмотрении оказалась плюгавеньким алкашом с облезлыми, жалобно вздыбленными бровями.
– Игорек! Другая, – проникновенно втолковывал он. – Ну я ж не на халяву, ну!.. Бартер!.. Слово такое знаешь?.. Я те п-покажу… Тут рядом…
Выглядел он живописно: весь бок драного пальтишка в подсыхающей грязи, ботинки – как свежевыкопанный картофель. Грязь кое-где была обильно припудрена чистым белым песком. Не иначе по стройке шастал.
– Достал ты меня, Сувенир! – не менее проникновенно отвечал ему Игорек. – Куда я с тобой пойду? Ты понимаешь, что гости у меня?
– Тебе чего надо, мужик? – негромко, с угрозой вопросил долговязый Андрей, нависая над алкашом.
Тот ошалело перевел мутные, как самогон, глазенки на рослое молодое поколение и ударил себя в грудь.
– Тля буду! – с надрывом заверил он. – Ну я ж не на халяву, ну!..
Вместо ответа последовал легкий толчок раскрытой ладонью. Утратив на миг равновесие, проситель отступил за порог, и Андрей с маху захлопнул дверь.
– Все дела, – с невинным видом сообщил он Игорьку, и компания вернулась в обшарпанную комнатенку, где их ждали на столе три непригубленные мелкокалиберные стопки.
– Господа! – сказал Игорек. – Предлагаю выпить за то, чтобы нас подольше не загоняли в резервации!
И хотя произнесено это было с мягкой улыбкой, Владу тост показался несколько обидным и неприлично злободневным.
– Вроде про индейцев говорили, – укоризненно напомнил он.
– А чем мы хуже? – удивился Игорек. – Хотя вообще-то ты прав. Есть разница. Их в резервации загоняли насильно, а мы (вот помяни мои слова!) сами себя загоним… да еще и ликовать при этом будем… Не веришь? Зря-а… Примеров – чертова прорва… – И он вновь указал на огромный, во всю стену, самодельный стеллаж с книгами. – Ну подумай сам: что было всегда нужно цивилизаторам? Расколоть туземцев на племена, натравить их друг на друга. Гуронов – на могикан, украинцев – на русских. Но индейцы-то хотя бы вокруг костра по этому поводу не плясали! А мы – пляшем. Нет, вы только подумайте, радость-то какая – Союз развалился! День независимости празднуем!.. А уж как будем праздновать, когда еще и Россия развалится! Ладно. Давайте выпьем.
Несколько отрывисто выпили по второй.
– Что-то похожее я уже сегодня слышал в троллейбусе, – скривясь, сообщил Влад. – Только там еще Ельцина ругали.
– Да не важно, что ты слышал, – легко отвечал Игорек. – Куда важнее то, что мы видим. Глянь на себя! Чистый индеец из резервации. Во что ты одет? Американские обноски – зуб даю, в секонд-хенде покупал.
– А все Колумб! – закусывая, сообщил Андрей. – Мало нам было Европы – так теперь еще Америка на нашу голову.
Однако рассмешить Игорька было трудно.
– Святые слова, – со вздохом молвил он, разливая по третьей. – И ведь от какой подчас ерунды все зависит! Взять того же Герреро… Вот если бы он бежал не с галиона и не в Юкатан, а лет этак на двадцать раньше, с каравеллы – куда-нибудь там, я не знаю, к тотонакам или к Монтесуме. Ох и вломили бы конкистадорам! По первое число! И не было бы сейчас на карте ни Соединенных Штатов, ни Латинской Америки.
– А нам какая разница?
– Скорее всего никакой. Одно моральное удовлетворение. Андрюш!
И Влад с Игорьком ожидающе посмотрели на Андрюшу, обычно исполнявшего роль тамады. Выручай, дескать…
– Позвольте, позвольте, – с достоинством сказал тот, прожевав. – Как это никакой разницы? Это вам, может быть, никакой разницы! А у моего прадедушки фамилия была Смит. То есть вполне вероятно, что по происхождению я – англосакс.
Все добродушно осклабились.
– Англохохол ты!
В прихожей задребезжал звонок.
– Да черт возьми! – взорвался Игорек. – Он даст нам сегодня выпить или нет?
– Опять, что ли, этот? Сувенир?
– А то кто же! Причем пока трезвый – тихий, смирный. А чуть поддаст – ломом не отобьешь.
– Отобьем, – поднимаясь, изронил Андрей. И компания вновь направилась к входной двери.
– Он – кто? – равнодушно осведомился Влад.
– Сувенир-то? Теплотрасса. Квартиру еще год назад пропил. В котельной у нас иногда отогревается.
– А почему Сувенир?
– Авенир он. А это уж так, переосмыслили… Звонок продолжал дребезжать.
– Ну? – процедил Андрей, опять распахнувши дверь.
– Вот он, знаешь, какой умный? – искательно выговорил Сувенир, указывая на Игорька. – Это сейчас у него столько книжек, а раньше больше было… пока не распродал… Ну ты пойми, дурак жрать-то хочется! Я ему говорю: гражданская война будет – все книжки сгорят, пойдем лучше выпьем. Он: н-не-э-э…
– Короче, мужик! Чего надо?
– Червонец! – с надеждой выпалил Сувенир, но тут же смутился, обиделся. – Нет, ну, я же… не за так, слышь! Пойдем покажу… Увидишь – сам нальешь… Я ведь к Косороговым не пошел… И к Володьке не пошел… А Игорек, думаю, он же ум-мный!.. Ему ж это ин-ти-ре-сна…
– Налить стопку – и пусть катится! – не выдержал Влад. – Не морду ж ему бить…
– Стопку! – недовольно повторил хозяин. – Он и слова-то не знает такого! Стакан – еще куда ни шло…
– А нам тогда что останется? – ощетинился Влад. – На донышке?
Андрей подумал и беспечно махнул длинной рукой:
– А! Так и так за второй идти.
В водянистом вечернем небе плыл ласковый колокольный звон. Налетел из-за угла сквознячок, пронизал ознобом.
– Духовное возрождение… – Игорек криво усмехнулся, не разжимая губ. – Если вдуматься: в какую же дыру мы, братцы, попали! Колдуны кругом, шаманы, предсказатели… Да и эти тоже, прости мою душу грешную, опиум для народа! Соседке врач капли прописал – так она, дуреха, пошла к батюшке выяснять, как их положено пить по-православному: до или после просвирки? Это на полном серьезе!.. То есть дальше уже катиться некуда… Первобытный уровень. Ирокезы. Бери – и что хочешь с нами, то и делай!
– А звонят красиво, – заметил Андрей. Магазинчик, в который они направлялись, стоял на самом краю микрорайона. Сразу за магазинчиком степь расседалась широкой балкой, непролазной по случаю ранней весны, а дальше начинались столбы, лесополосы, крыши дач. Игорек шагал как молодой. Одет он был немногим лучше Сувенира: ветхое осеннее пальтишко, лыжная шапочка, стоптанные ботинки. Только что в грязи не вывалян. А сам Сувенир отстал от честной компании еще квартал назад – просто не смог угнаться.
– Но что меня больше всего достает, – снова заговорил Игорек, – так это вранье! Сказано же ясно: не убий! А как же инквизиция, как же кон-киста? И все ведь во имя Христа! Патриарх вон за подвиги в Чечне ордена выдает…
– Не мир, но меч, – ухмыльнувшись, напомнил Влад.
– Ну и стоило из-за этого на землю спускаться? А то без Него кровушки мало лилось! Нет, ребятки, христианство – это все-таки вера для лохов, для таких, как мы. Очередной моральный кодекс строителя коммунизма. А те, кто нам мозги пудрит… Да в гробу они видели, если что, эти шесть заповедей!..
– Почему шесть? – не понял Андрей. – Десять же…
Но тут они вошли в магазин, и беседу пришлось прервать. А когда снова выбрались наружу, оказалось, что на крылечке их поджидает все тот же Сувенир. Доплелся, змей.
– Тут рядом. – Доверчиво дохнув перегаром на Игорька, прилипчивый бомж намертво прикипел к рукаву его старенького демисезонного пальтишка.
– Мужик! Ну мы же тебе стакан налили! Какого хрена?
– Н-нет у меня на это совести, – с тупым упорством выговорил тот. – Н-не пью я на халяву… Вот Игорек соврать не даст… Налил – п-покажу… Пойдем покажу… Сам потом «извини» попросишь… Тут рядом…
Нетвердой рукой он указал куда-то в сторону балки.
– Куда? – ужаснулся Андрей. – Ты куда нас тащишь? Там сейчас трактор гусеничный не пройдет.
– П-пройдет, – сказал Сувенир. – Я же – п-прошел.
Когда добрались до края балки, жизнь бомжа Уже висела на волоске. На обувь было страшно смотреть. Вдобавок Андрей поскользнулся, спускаясь по склону, и стали они с Сувениром близнецы-братья: задница и правый бок – что у того, что у другого.
– Ну, гад! – с пеной у рта пообещал Андрей. – Ты у меня из этой балки не выберешься! Уроем, блин! Вот попомни мои слова!
– Где-то здесь… – пробормотал Сувенир, обводя заросли мутными глазами. – Во!
Продрался сквозь кусты, туда, где было еще грязнее, затем обернулся и с таинственным видом поманил остальных.
– Сувенир! – слегка дребезжащим от бешенства голосом предупредил Игорек. – Вот если сейчас выяснится, что ты нас тащил зря… Сдыхать будешь зимой – в котельную не пущу… Ты меня понял?
Выговорив эту угрозу, пролез за ним – и приостановился озадаченный. Посреди истоптанной промоины, представлявшей собой месиво глины и снега, имело место некое дрожание вечернего воздуха. Дальнейшее было похоже на бред. Сувенир сунулся в прозрачное это облачко головой – и исчез по пояс. Перед остолбеневшим Игорьком остались только разъезжающиеся в глинисто-снежной хляби ноги Сувенира и то, откуда они росли. Остальное как бы размыло.
Бомж выпрямился, снова явив себя полностью, и повернул к Игорьку чумазое удовлетворенное мурло.
– Порядок… – успокоил он и, высоко поднимая грязные, похожие на картофелины боталы, ушел в небытие окончательно.
Сзади затрещали кусты. Молодое поколение продиралось к месту событий.
– Не понял, – злобно скрипнул за плечом голос Влада. – Где этот козел?
Тут до Игорька дошло, что он нечаянно заслонил ребятам обзор, поэтому само исчезновение бомжа те просто проглядели. Сглотнув, заставил себя протянуть руку – и руку размыло по локоть. Пошевелил невидимыми пальцами, сжал и разжал кулак. За спиной стало очень тихо.

1 Следующая страница


Слепые поводыри 2

– Так он… там, что ли? – испуганно шепнул кто-то – не то Влад, не то Андрей.
Не отвечая, Игорек выдернул руку и, не веря, уставился на трясущиеся пальцы.
Затем из прозрачного облачка, напоминавшего также клуб вьющейся мошкары, вновь вылупилось обиженное мурло Сувенира.
– Ну вы чего отстаете-то?

Глава 2

Мерный отдаленный грохот, внезапное тепло – и солнечный свет, яркий даже сквозь плотно зажмуренные веки… Медленно, со страхом Игорек открыл глаза.
Он стоял на ослепительно белом песке, полого уходящем в прозрачную воду большой лагуны, а впереди, метрах в пятистах от него, подобно руинам крепостной стены из воды выпирал мощный хребет кораллового рифа, вдоль которого с пушечным гулом катились пенные буруны. Справа от Игорька росла скорее вбок, чем вверх сильно искривленная пальма. Ее растрепанная крона почти касалась песка. А дальше, отступя шагов на двадцать, начинались непроходимые заросли – тоже пальмовые. Перистые листья, позвоночные стволы.
Потом пейзаж заслонила совершенно не вписывающаяся в него испитая морда, перекошенная шалой улыбкой. Знакомый перегар перебил на секунду свежее дыхание океана:
– Во гремит! Чисто в цехе! – в полном восторге просипел Сувенир. – Не хотел, да? Идти – не хотел?
Влад и Андрей тоже стояли, замерев и чуть отшатнувшись, и только глаза их перебегали испуганно с пальмы на лагуну, с лагуны – на риф.
– Это что? – выдохнул наконец Андрей. Возможно, Игорек хотел ответить, но не смог, ибо рот был накрепко запечатан его же собственной ладонью. Насыщенный йодом и солью ветер разбередил обнаженные нервы – и зубы заныли вновь.
– Скажи, курорт? – куражился Сувенир. – Анталлия… Пальмы сами растут, понял? И до магазина двести метров…
Почувствовав, что еще минута-другая – и тепловой удар ему обеспечен, Игорек, не отнимая ладони от губ, сорвал свободной рукой лыжную шапочку и, сунув ее под мышку, стал судорожно расстегивать пальтецо. Андрей последовал его примеру. Влад посмотрел на них дикими глазами и" круто повернувшись, наполовину исчез в зыбком, слабо подрагивающем облачке, через которое они только что попали на этот неведомый островок в неведомом океане.
Потом появился снова.
– Ну? – хрипло спросили его.
– Балка… – не менее хрипло ответил он.
– Обратно пролезть можно?
– Да чо вы боитесь? – с веселым превосходством сипел Сувенир. – Все проверено, все работает.
Троица озиралась. Из-под изгвазданной в нездешней грязи обуви шустро разбегались по белому промытому песку кроваво-красные раки-отшельники. Над пальмовой рощей, подобно пуху из распоротой подушки, беззвучно кружили птицы. А может, и не беззвучно, просто крик их тонул в шуме прибоя. Уже ясно было, что плоский как блин островок – далеко здесь не единственный, что островков таких вдоль рифа протянулась целая цепочка.
– Где мы? – отрывисто произнес Андрей, обращаясь в основном к Игорьку.
Тот наконец рискнул отнять ладонь от сомкнутого рта.
– В Океании где-то, – осторожно выпершил он.
Лица у всех троих были осунувшиеся.
– Во где зимовать! – ликовал Сувенир. – Ты понял? А то – напужал ежа… В котельную не пустит…
В отличие от вновь прибывших раздеваться он даже и не думал. Лыжную шапочку – и т не сбросил. Не иначе – тепло впрок запасал.
– Налей! – победно потребовал он.
– Налей ему, – через силу выговорил Игорек.
– Во что?
– Щ-ща… – успокоил Сувенир и торопливо заковылял к лагуне.
Раннее утро – и уже такая парилка! Как же здесь печет в полдень?
– Стоп! – внезапно сказал Игорек. – Что за хренотень?
Рядом с кривой полулежачей пальмой сложены были грудой какие-то обломки явно искусственного происхождения. В глаза бросилась тяжелая покрытая узором деревяшка, представлявшая собой не то гребную лопасть, не то плоскую дубину.
– Ну и как это прикажете понимать? – Игорек приблизился к обломкам, присел, потрогал… Затем поднялся и, болезненно прищурясь, вновь обозрел окрестности… Сувенир, выглядевший на красочном фоне лагуны особенно дико, топтался у самой воды, высматривая что-то под ногами. Тару искал.
Андрей уже успел разоблачиться до пояса. Испачканную в балке куртку и джемпер он положил на прогиб ствола, причем весьма осторожно, словно опасаясь, что стоящая раком пальма может исчезнуть в любой момент. На брючном ремне блеснула коробочка плейера.
– Он у тебя волны ловит? – озабоченно спросил Игорек. – Или играет только?
– Ловит.
– А ну-ка поймай что-нибудь. Желательно местное.
Андрей торопливо нацепил крохотный наушничек и потрогал кнопки. Второй проводок протянул Игорьку. Оба вслушивались с одинаково напряженными лицами. Нигде ничего… Эфир вымер.
– Может, батарейка сдохла? – пробормотал Андрей и переключил плейер на режим проигрывания кассет. В наушничке отрывисто затявкала гитара и некий язвительный тенорок запел навзрыд:
Буржуи идут в ресторан, Колыша неправедным пузом…
– Н-ну… не знаю… – в затруднении проговорил Андрей, принимая второй наушничек. – Может, мертвая зона какая? Я слышал, бывает… радиоволны не проходят..,
Сувенир ковылял обратно. Рожа у него была. счастливая, а в руке он нес раковину весьма солидных размеров, из которой, надо полагать, только что выжил самого крупного на острове рака-отшельника. Хотя нет – вряд ли… Рака-отшельника, говорят, пока не сваришь, ни за что из раковины не вытащишь. Видимо, все-таки пустую подобрал.
– Вот это – откуда? – встретил его вопросом Игорек, указывая на груду обломков. – Так здесь и лежало?
Сувенир удивился, уставился.
– Ну ты скажешь – лежало! – обиженно промолвил он наконец. – Нашел, сложил…
– Где нашел?
– Н-ну… на пляже…
– А-а… не попадались тебе там… жестянки какие-нибудь консервные? Бутылки, пакеты?
Бомж задумался.
– Н-не… Бутылок точно не было… Ты наливай давай!
Пока наливали, Влад, осторожно ступая босиком по песку, подобрался к лагуне, тронул ногой воду и повернул ко всем прочим просиявшую физию.
– Теплая, – с замиранием сообщил он. – Кайф.
Окунувшись, Андрей и Влад обезумели от восторга. Вопили, плескались, плавали. Насторожились всего один раз – когда заметили подбирающихся к ним глубокой расселиной акул. Акулы, однако, оказались несерьезные – от силы метр длиной и какие-то слишком уж пугливые. Надо полагать – тинейджеры. Других, наверное, в лагунах и не водится…
Накупавшись до одури, упали без сил на белый сухой песок.
– Андрюх, – отдышавшись, позвал Влад. – А ведь все это теперь, получается, наше.
Оба замерли, осознавая сказанное, а потом потрясенно огляделись. Кажется, начинался отлив. Катящиеся вдоль рифа буруны становились ниже и ниже. Кругом из воды вставали все новые коралловые островки самых причудливых очертаний.
– А Сувенир? – понизив голос, напомнил Андрюха.
Влад скривился.
– Н-ну… в долю возьмем, – выдавил он, покряхтев. – Налить ему – и пускай вон под пальмой валяется.
– Каждый день, что ли, наливать? – усомнился Андрей. – Разоришься… Слушай! А ведь он теперь с нас не слезет! Всю дорогу будет на водку сшибать.
Последовало тревожное молчание.
– Ладно, фиг с ним, – решил наконец Влад. – Нальем – не убудет! А достанет – к пальме привяжем. Или вон на другой остров переправим.
Вновь призадумались. Прибой грохотал по-прежнему, но слух уже приспособился, научился вылущивать из общего шума шелест пальм, крики птиц и даже шорох песка под лапками шустрых ящерок, которых здесь водилось, пожалуй, не меньше, чем раков-отшельников.
– Знаешь, чего сделать надо? – внезапно при-вскинулся Влад. – Подогнать к балке кран – и бетонную трубу надеть на эту дырку, понял? А сверху – люк! Ну вроде как канализационный колодец. И ни одна зараза сюда больше не попадет.
Андрей моргал.
– Да пацанва – она и в колодцы лазит.
– С замком люк!
– Погоди! – оторопел Андрей. – А как же мы сами тогда? Ну, залезем в трубу, а кругом – бетон…
Влад запнулся.
– Н-ну… труба-то – там, в балке, –пояснил он с несколько ошарашенным видом. – А на острове-то – никакой трубы не будет.
Оба приподнялись, оглянулись и некоторое время озадаченно смотрели на еле заметную воздушную дрожь над белым песком.
– Все равно, – упрямо сказал Андрей, переворачиваясь на спину. – Колодец поставить – это знаешь какие бабки нужны?
– Ссуду возьму, – мечтательно молвил Влад. – И – сюда! С концами…
– А институт?
– А институт – на фиг!.. Слышь, Андрюх! Чего терять-то? Ждать, когда в Чечню загремим – с дипломами? Скоро вон уже, говорят, выпускников будут брать.
Слушать его было страшновато.
– Давай сначала с Игорьком посоветуемся, – в сомнении проговорил Андрей. – Куда он делся? Встали, огляделись. Игорька высмотрели неподалеку. Брел Игорек по бережку в их сторону, задумчиво подбрасывая и ловя какую-то ракушку. На плечи и на голову наброшена мокрая рубаха. Лицо у Игорька было мрачное.
– Зря, – обронил он, поравнявшись с молодыми людьми. – Обгорите – завтра ведь от любопытных не отобьетесь. Давайте-ка лучше в тень. Потолковать надо.
Расположились прямо под пальмовой кроной рядом с грудой Сувенировых сокровищ. Самого Сувенира по-прежнему поблизости не наблюдалось. Надо полагать, ушел на промысел… Кое-как замытые в лагуне куртка и джинсы Андрея сохли вместе с тремя парами ботинок на извилистом пьяном стволе. Вернее, не сохли, а давно уже высохли, покрылись соляными разводами…
– В общем так, ребята, – угрюмо проговорил Игорек, морщась и берясь за щеку. – Дела наши, по-моему, хреновые. Сильно хреновые…
Влад и Андрей немедленно оглянулись на облачко дрожащего воздуха над сверкающим, как алебастр, песком.
– Да нет, – снова поморщившись, успокоил Игорек. – Я не о том. Обратно-то мы, конечно, попадем…
– Ну… а что тогда?
– Прогулялся сейчас по берегу… Действительно, ни одной бутылки нигде, ни. одной банки.
– А зачем они тебе?
– Да этикетки посмотреть. Никак не пойму, на чьей же мы территории. Плохо, что эфир молчит…
Секунды три Андрей и Влад сидели неподвижно. Мысль о том, что остров, который они уже считали своей собственностью, может кому-то принадлежать, поразила их самым неприятным образом. Белых пятен на глобусе нет. Стало быть…
– Вообще такое впечатление, – помолчав, сказал Игорек, – что занесло нас, братцы, черт знает куда в полинезийскую глубинку… где, что называется, не ступала нога человека.
Лицо у него было усталое, морщинистое. Вот теперь Игорек и впрямь смотрелся на пятьдесят с лишним.
– А это? – перебил Влад, предъявляя резную лопасть, извлеченную из груды Сувенировых сокровищ.
– Я имею в виду – белого человека. А дрын… Ну… либо это – обломок копьевесла, либо рабочая часть дубины для ритуального убийства.
– Эх, ни хрена себе, – тихонько молвил Андрей.
Вода в лагуне продолжала убывать. Обнажалось скалистое неровное дно. Уже можно было добраться вброд не только до рифа, но и до двух соседних островков. Вероятно, приближался пик отлива. Куда ни глянь – лужи да коралловые скалы.
Игорек машинально сжимал и разжимал кулак. На мозолистой ладони отливало перламутром нечто, отдаленно напоминающее браконьерский крюк на осетра, надо полагать – выточенное из толстой раковины.
Андрей порывисто поднялся с песка и выпрямился во весь свой долгий рост. Голубенькие глаза его стали прозрачнее и в то же время ярче, словно подсвеченные изнутри. Как тогда, на квартире у Игорька.
– Так это ж кайф, – расслабленным от счастья голосом произнес он. – Вы прикиньте, как нам повезло! Белые здесь не появляются, а с местными договоримся как-нибудь… Влад! – ликующе взвыл он. – Bay!
Влад тоже вскочил на ноги и, радостно оскалясь, взмахнул обломком весла, которое, впрочем, с тем же успехом могло оказаться рабочей . частью дубины для ритуального убийства. Пацаны… Совсем еще пацаны…
Впрочем, оба тут же опомнились, остановились. Уж больно был хмур Игорек.
– Повезло! – язвительно повторил он. – Да хуже того, что с нами сейчас стряслось, вообще ничего быть не может!
– Не понял, – выговорил Влад. Потом моргнул и вновь оглянулся – со страхом. – Думаешь, радиация?
Голос его упал до шепота.
– Какая, к чертям, радиация! – проскрежетал Игорек. – Ты вот над чем поразмысли: когда о нашей лазейке узнают, ну, хотя бы в ФСБ… Что тогда?
– Н-ну… тогда – да… Тогда – облом.
– Облом? Мягко сказано… Влад! Золотце! Если это и впрямь Океания, то, значит, мы сейчас находимся в тылу у американцев! В тылу предполагаемого противника… А теперь прикинь стратегическое значение нашей лазейки! Прикинь, как ее в таком случае должны засекретить! Причем немедленно!.. А мы обо всем об этом знаем!.. Мы все это видели!.. Да нас тут же упрячут куда-нибудь на всю жизнь! А то и просто уберут… Разменяют вон на пленных военнослужащих – и концы в воду!
– А как это они вдруг разнюхают? – вмешался Андрей.
– Неминуемо! – буркнул Игорек. – Балка – на краю микрорайона. Снег уже сошел почти. Чуть подсохнет – ребятня кораблики пускать полезет. И ты думаешь, они на лазейку не наткнутся? И никому не расскажут?
– Не наткнулись же…
– Это говорит только об одном. Что появилась она совсем недавно.
Андрей пришибленно молчал. Влад угрюмо примерял плоскую резную дубинку то к правой руке, то к левой.
– И хорошо еще, если это будет ФСБ, – добил Игорек. – А скорее всего на нас выйдут… иные структуры… Эти вообще чикаться не станут… Но я-то, старый дурак! – с нервным смешком выговорил он. – Главное ж, видели: балка, грязь – непролазная! Нет, поперлись.
Андрей подумал и тоже присел на песок слева от Влада.
– Да никто ничего не узнает! – неуверенно проговорил он. – По уму только надо все делать… Расстроился – и умолк.
– Да как никто не узнает? – раздраженным надтреснутым голосом возразил Игорек. – Ну вот переселишься ты сюда, заживешь в свое удовольствие. Будешь жрать бананы и трахать прекрасных туземок… Андрюша! Да не морочь ты голову хотя бы себе!.. Первая же туземка стукнет тамошним властям (уж не знаю кому: американцам, французам!) – и та же глазунья, только в профиль! Дыру – засекретят, а тебя – законопатят в одиночку… Да и потом, не усидишь ты здесь – заскучаешь! Без горячей воды, без электричества… Без водки, наконец… Потрепаться не с кем, выпить – тоже… А лазейка – вот она. Значит, будешь наведываться в город, протопчешь тропинку. И пойдут к тебе по этой тропинке незваные гости! Или сам кого-нибудь по пьянке приведешь. Здесь-то ты – царь и бог, хозяин острова, а там-то никто в это даже и не поверит! Обидно…
– Погоди! – перебил Андрей. – Тут у нас идея была…
И он вкратце изложил проект Влада относительно бетонной трубы и люка. Игорек выслушал все это с кислым видом.
– Мысль сама по себе неплохая, – нехотя признал он. – Только не канализационный колодец, конечно. Сарайчик под картошку – еще куда ни шло. Сейчас на пустырях и погреба копают, и чего-чего только не делают… Нет! – решительно оборвал он сам себя. – Даже если так – все равно дохлый номер. Нас ведь не трое, нас четверо!.. Да он за стакан водки… А! – Игорек с отвращением махнул рукой.
Откуда-то взялся Сувенир, расстегнувший наконец свои доспехи. Под пальтишком у него обнаружился драный свитер, сквозь который проглядывал еще один… Как же он терпит? Хотя вон туркмены в ватных халатах по жаре шастают, в шапках бараньих – и ничего.
– Чо скукожились? – укоризненно молвил бомж. – Водка, что ли, кончилась? Так давайте я еще сбегаю.
Вергилий…
– Сувенир, – устало поднимаясь с песка, позвал его Игорек. – Выпить хочешь?
Мог бы и не спрашивать. Из кармана пальтишка мигом была извлечена уже знакомая раковина. Надо же – не выбросил… Из другого кармана торчал подвяленный на солнце рыбий хвост экзотических очертаний. Чем же он ее поймал? Руками, что ли? Отчаянный народ эти бомжи. Травануться ведь можно запросто!
– Ты-ы… вот что… – сосредоточенно заговорил Игорек, наклонив слегка горлышко над подставленной раковиной, но пока еще не наливая. – Ты кому-нибудь, кроме нас, обо всем об этом… рассказывал?
Андрей и Влад вздрогнули, переглянулись. А ведь правда! Где гарантия, что этот алкаш, найдя лазейку, сразу поперся к Игорьку? Явился-то он уже вроде вмазавший! Следовательно…
Андрей встал, подошел поближе. Влад остался сидеть.
– Игорек! Друган! – прочувствованно просипел Сувенир, и мутные глаза его стали вдруг подозрительно честными. Как у народного избранника с плаката. – Я ж к тебе к первому… К Косороговым не пошел…
– Врешь! – жестко сказал Игорек, отстраняя наклоненное горлышко. – Ходил ты к Косороговым… Говори, ходил?
– Их дома не было, – с отчаянием признался Сувенир и, уже не владея собой, двинулся за ускользающей выпивкой. – А Володьку менты забрали… еще вчера…
– А кто ж тебе тогда наливал?
– Ты! – с собачьей преданностью уставясь на Игорька, выпалил Сувенир.
Тот по-прежнему держал бутылку в отведенной руке, как бы грозя, если что, вылить водку в песок.
– А до меня? С кем пил-то?
Перетаптываясь на месте, троица совершила полуоборот. Теперь Игорек с Андреем располагались к пальме и к Владу лицом, а стоящий перед ними Сувенир – спиной. Со стороны все это, надо полагать, выглядело даже забавно.
– С Маркизой! – испуганно признавался бомж. – Ну, с этой… с Анжелкой… Утром еще…
– Значит, Маркизе сказал?
– Да ты чо, Игорек! Ну, клянусь, ну не было базара! Зуб даю! Я ж еще сам не знал утром!
Игорек прекратил пытку и наполнил протянутую раковину теплой водкой.
– А в балку тебя чего понесло? – хмуро спросил он, глядя, как Сувенир прячет в карман мгновенно осушенную тару и достает из другого подвяленную рыбку.
– Так весна же, – вылупив наслезенные глаза, просипел бомж. – Снег сходит… а под ним– то… бутылки…
– Черт, ну ведь все равно же скажешь! – не выдержал Игорек.
– А чо? Запросто, – не сориентировавшись,-подхватил Сувенир. – Х-х!.. Маркизе не сказать!
Игорек обмяк ибеспомощно взглянул на Андрея. Андрей был непривычно бледен. Влад медленно поднимался с песка. С таким видом поднимаются на расстрел. Из одежды на Владе были только цветастые трусики, и теперь он напоминал горбуна уже не в такой степени, как прежде, • Разве что лицо – умное, злое, с торчащим вкось подбородком… Игорек и Андрей молча смотрели, как странно усмехнувшийся Влад подбирает с песка тяжелую плоскую дубину. Вот он шагнул вперед, двумя руками относя резную лопасть вверх и в сторону. Кривоватое лицо его исказилось от ужаса… Дальше все было до неправдоподобия просто. Рубящий удар пришелся бомжу не по голове, а по шее – у самого основания черепа. Прибой будто смолк разом. Во всяком случае, хруст перебитых позвонков раздался отчетливо – как в полной тишине…
Сначала в песок упала разломленная рыбка, а затем с шумом повалился сам Сувенир. Ш-шух-х!.. Несколько секунд Игорек и Андрей с недоумением глядели на распростершееся у ног тело, потом, все еще не веря случившемуся, подняли глаза на Влада.
– А чего? – попятившись, истерически выкрикнул тот. – Ждать, пока он всем разболтает?..
– Что ж теперь делать-то? – шепотом спросил Андрюша. Выпуклый иконный лобик жалобно наморщен, брови – домиком. Казалось, еще миг – и мальчонка расплачется.
– Назад дороги нет, – сдавленно отозвался Игорек. – Хотя, честно сказать, ее у нас и раньше не было…
Отогнал налетевших откуда-то сине-зеленых с металлическим отливом мошек и накрыл удивленное мертвое лицо бесформенной, свалявшейся лыжной шапочкой. Огляделся, поднял оброненную в песок наполовину пустую бутылку – и направился к основанию пальмы, где прямо на солнцепеке, спрятав лицо в ладони и привалясь спиной к огромным позвонкам кривого ствола, сидел скорчившийся Влад.
– Хлебни, – глухо приказал Игорек. – И давай в тень перебирайся! Сгоришь к черту…
Влад взглянул затравленно – и не ответил. Парня колотила дрожь.

Предыдущая страница 2 Следующая страница


3 Евгений Лукин

– Хлебни-хлебни! – повторил Игорек, присаживаясь рядом на корточки и обтирая горлышко от песка. Кое-как насильно влил во Влада пару глотков мерзкой горячей водки, после чего приложился к бутылке сам. – Андрей, – позвал он.
– Я не хочу, – испуганно предупредил тот.
– Зря… – Игорек встал, вздохнул. – От Владика, сам видишь, проку мало, значит, тащить придется нам двоим… И поживей – пока прилив не начался.
– Куда тащить?
– Подальше, к рифу.
– Зачем?
Игорек подошел к Андрею, взглянул на него снизу вверх.
– Нет, можно, конечно, поступить по-другому, – внятно произнес он. – Вылезти обратно, вызвать ментов…
Андрей вздрогнул.
– Н-нет.
– А нет – так пошли. И знаешь… Давай-ка обуемся! А то все ступни о кораллы порежем.
Они заставили Влада перебраться в тень и молча принялись обуваться.
Мертвый бомж оказался неожиданно тяжел. Вдобавок ботинки немилосердно увязали в песке. Впрочем, когда добрались до лагуны, стало малость полегче. Закон Архимеда. Бредя где по колено, где по пояс в прозрачнейшей горько-соленой воде и постоянно обрываясь в расселины, вдвоем они отбуксировали тело уже довольно далеко, как вдруг из одной такой расселины взметнулось нечто извивающееся и змееподобное. Мелькнула пасть, усаженная длинными шипами зубов – и Андрей, заорав, бросил ношу. Но, к счастью, трехметровая атакующая тварь въелась не в него, а в мертвого бомжа, которому уже было все равно…
Опомнились Андрей с Игорьком на коралловой глыбе шагов за двадцать от места нападения. А там вода уже кипела вовсю. Из пенной круговерти то и дело всплывали какие-то черные тряпки – не иначе одежка Сувенира, царствие ему небесное… Пена была слегка окрашена кровью. Видимо, твари еще и погрызлись между собой.
– Назад! – хрипло скомандовал Игорек. – Не дай бог, прилив начнется. Тогда вообще хана.
Добравшись до берега, оба упали на теплый песок и долго приходили в себя. Не было сил даже снять разбухшие хлюпающие ботинки.
– Ну что? – хрипловато осведомился наконец Игорек. – Не пропало еще желание остаться? В ответ Андрей лишь выругался по-черному.
– Тем не менее, как я уже говорил, податься некуда, – с мрачным удовлетворением заключил Игорек. – Ладно. Пойдем Влада в чувство приводить… Надеюсь, он тут без нас ничего больше не натворил?
Влада они нашли там, где и оставили, – под кроной пьяной пальмы. Убийца лежал, уткнувшись лицом в песок, и признаков жизни не подавал.
– Дышит хоть?
– Дышит. Присели рядом.
– Жалко парня. – Игорек вздохнул.
– А Сувенира не жалко? – буркнул Андрей, избегая смотреть в сторону лагуны.
– И Сувенира жалко, – печально молвил Игорек. – И нас с тобой жалко… Кстати! Имей в виду: по этому делу мы уже проходим не как свидетели, а как сообщники… Уразумел?
Внезапно Влад приподнял голову, сел, принялся озираться.
– Где? – невнятно и отрывисто спросил он.
– Там. – Андрей неловко указал на взлетающую над рифами пену.
Влад равнодушно посмотрел – и отвернулся.
– Одна просьба, ребята, – сказал Игорек. – Только без достоевщины! Без этих ваших «вяжите меня, православные…». Ну и так далее… Все! Никакого Сувенира в природе не было! Вы двое, во всяком случае, о нем даже и не слышали.
– А кто с нами возле магазина тусовался? – вяло спросил Андрей.
– А хрен его знает! Бомж какой-то… И потом, ребята! Вы же в России живете! В России, а не в Полинезии! Неужели вы всерьез думаете, что его кто-то хватится, объявит розыск? А если здесь найдут… Ну, полез купаться, подхватило волной, ударило о риф… Короче! Приводим себя в порядок и выбираемся обратно.
– А-а… с этим как… со всем? – Андрей беспомощно огляделся.
Игорек усмехнулся через силу.
– Меня вот сейчас больше тревожит другое, – признался он. – Наследили мы там, в балке, или не наследили?
Не наследили. Над микрорайоном уже висели плотные сумерки и лил дождь. По дну балки клокотал смутно различимый ручей. Какие уж тут, к черту, следы!

Глава 3

– Так-то вот, Андрюша, – покряхтывая и отводя глаза, проговорил Игорек. – Глупо, конечно, все вышло, дико. Хотя, может, оно и к лучшему. Жить, как он жил? Знаешь, я бы от такой жизни на третий день повесился. – Шумно выдохнул, помолчал. – Ну… все-таки человек был. Давай-ка помянем… Не чокаясь…
Андрей скорбно склонил в кивке выпуклый лобик и наполнил стопки.
– Земля пухом, – сдавленно пробормотал он, но осекся, вспомнив окрашенный кровью бурун и взметнувшееся из глубины пятнистое черно-зеленое тело змеевидной твари.
По-прежнему не глядя друг на друга, молча выпили.
– Мужики, вы чо?! – послышался из угла отчаянный пьяный голос Влада. – Вы чо, мужики? Совсем уже, да?
По бледному перекошенному лицу текли слезы. Хотел сесть на кровати, но локоть подломился – и убийца снова ткнулся головой в подушку. А правое ухо и щеку он все-таки сжег…
– Пусть лежит, – тихо сказал Игорек шевельнувшемуся было Андрею.
Тот оглядел с тоской обшарпанную комнатенку; все те же вздувшиеся пузырями обои, все тот же самодельный стеллаж с пропыленными книгами, та же пишущая машинка в углу… Может, ничего не было?.. Ни острова, яркого, как бред наркомана, ни грохота прибоя, ни обломка резной дубины, ни ужасающе отчетливого хруста позвонков… Пригрезилось – да и сгинуло…
Однако в какой карман руку ни сунь, везде был песок.
– Глупо, – сказал наконец Андрей.
– Ты о чем?
– Да о Сувенире…
– Так! – решительно прервал его Игорек. – А теперь слушай меня. Наша единственная глупость в том, что мы вообще за ним пошли… А все остальное было неизбежно, Андрюша… Мне, что ли, Сувенира не жалко? Жалко. До слез жалко. Но ты представь на секунду: вот остался он в живых. И что тогда с нами? В психушку сейчас, наверное, не отправляют… Значит, по несчастному случаю на рыло – и все дела.
Помолчали.
– Ладно. К делу, – глуховато сказал Игорек и оглянулся на плотно закрытую форточку. Предосторожность – излишняя, на улице лило ливмя. – Увязли мы, Андрюха, сам понимаешь, по уши. Мало того что сунули нос в будущую государственную тайну, так теперь еще и это… – Игорек поднял голову и посмотрел в упор. – Что делать будем?
– Да пошло оно все к черту! – искренне выпалил тот. – Близко туда больше не подойду!
– Врешь, – спокойно сказал Игорек. – Через неделю полезешь. А то и раньше.
Андрей вскинулся, уставил на него бешеные голубые глаза, хотел возразить – и вдруг запнулся, задумался.
– Вот и я о том же, – меланхолически промолвил хозяин квартиры. – Чем бы мы сейчас друг другу ни поклялись – все равно ведь полезем.
– Дайте водки! – рыдающе, с ненавистью потребовал из угла Влад. И еще раз – взвинтив себя до истерики: – Водки дайте, козлы!
– Леж-жать! – страшно проскрежетал Игорек – и убийца испуганно притих. – Так вот, просьба такая, – негромко, доверительно продолжил он, подаваясь к Андрею через стол. – Пока земля не подсохнет – к балке не приближаться… А то напечатаешь следов – и… Ну, ясно, короче…
Андрей покивал. Жалостно скривясь, покосился на Влада.
– Куда ж мы все-таки попали? – спросил он чуть погодя.
Игорек усмехнулся.
– Географически? Или по временной шкале? – ворчливо уточнил он.
– Как это? – не понял Андрей.
Хозяин квартиры со вздохом порылся в кармане и извлек тот самый перламутровый крюк, которым поигрывал еще на острове.
– Вот… – сосредоточенно проговорил он. – Понимаешь, Андрюша… Я допускаю, что кто-то в наши дни может такое изготовить. Но сам-то он наверняка этой штукой рыбу ловить не будет! Он ее будет ловить нормальным стальным крючком! Американской штамповки… А такие вот произведения искусства сдают в этнографический музей, а не бросают на берегу… Да, кстати! Дебильник твой не заработал?
Андрей схватился за талию, где у него располагался плейер, и сноровисто вправил в каждое ухо по проводку.
– Пашет, – испуганно понизив голос, сообщил он через некоторое время. – На всех каналах пашет… Странно. – Вынул наушнички и, помаргивая, уставился на Игорька.
– Во-от… – задумчиво повторил тот, наполняя стопки до половины. – Я, конечно, могу ошибиться, но как-то уж больно все складывается одно к одному. Крючок этот, резная дубина, ни единой банки на пляже… А главное – в эфире тишина.
Андрей медленно откинулся на спинку стула.
– Слушай, – слабо выдохнул он. – Я ведь тоже об этом подумал. Прошлое, да?
На кровати в углу привскинулся расхристанный, бледный с прозеленью Влад.
– Вы о чем? – плачуще выкрикнул он. – Да я же сейчас вот только… этими вот руками… А вы – о чем?
Застонал – и вновь простерся ничком. На сей раз Игорек с Андреем даже не оглянулись. Оба напряженно глядели друг на друга. За черным, давно не мытым стеклом шуршал дождь.
– Игорек! – упав грудью на край стола, зашептал Андрей. – Но ведь если это в самом деле прошлое… и европейцы туда еще не добрались…
Желтоватые глаза Игорька усмехнулись.
– Не дают покоя лавры Гонсало Герреро? – осведомился он.
– А чем мы хуже?
– Перелопачивать историю, – по-прежнему не сводя с Андрея насмешливых глаз, с пьяной назидательностью выговорил Игорек, – хорошо за бутылкой водки… на досуге… А как дойдет до практики… Сколько мы там пробыли? Часа два-три? И смотри, уже сколько глупостей наделали! А что же тогда с нами было бы через неделю… через две?.. Герреро, – с горечью повторил он. – Герреро был солдат!.. Фортификатор. Моряк. Начал – с нуля. Даже ниже чем с нуля. Поднялся от раба до военного советника… А мы – болтуны! Лохи! Ты оружие-то хоть раз в руках держал, студент?
Может, от выпитого, может, от обиды, но Андрей побледнел.
– Игорек, – сдавленно проговорил он. – Это ведь дело наживное! Да если там взаправду прошлое… Ты понимаешь или нет? Тут… – Андрей стукнул кулаком по столу. – Тут мы не можем ничего! А там… – Он неистово ткнул длинным пальцем в непонятном направлении. – Там мы можем все!.. Герреро! – в запальчивости продолжал он. – Да что он знал, твой Герреро? Только то, что у него тогда в башке было? Ты же сам говорил: его на Юкатан волной выбросило! А в нашем распоряжении – любая библиотека… Я в Интернет влезть могу! И ствол сейчас раздобыть – не проблема.
– Представляю! – язвительно сказал Игорек. – А выходы на торговцев оружием у тебя есть? Можешь не отвечать – нету их у тебя! Нету… Ты начинаешь эти выходы искать. Не подскажете ли, дескать, где приобрести по дешевке автомат Калашникова модернизированный? Тебя спрашивают: зачем? Ты в ответ плетешь хрен знает что… Тебя берут на заметку. Дальше рассказывать?
Андрей подумал, выпил.
– Н-ну, почему же обязательно автомат? – сбившись, возразил он. – Охотничье ружье можно… Выправить билет…
– С одной берданкой историю не переделаешь, – ворчливо заметил Игорек. – И вообще, кто тебе сказал, что там – непременно прошлое?
– Ты сказал!
Секунды полторы Игорек с выражением бесконечного терпения глядел на Андрея
– Я в котельной работаю, – кротко напомнил он. – Тоже мне специалиста нашел!
– Мужики, вы о чем? – невнятно стонал в подушку Влад. – Вы о чем, мужики?
Заснули под утро и проспали почти полдня. Пробуждение, однако, оказалось далеко не столь мучительным, как можно было того ожидать. Трезвый, словно бы не пивший Игорек поднял их часа в четыре и, запретив даже думать об опохмелке, принялся отпаивать кефиром из холодильника.
– Послушайте опытного человека! – довольно бодро внушал он. – Сгорают исключительно по пьянке… Так что, ребятки, имейте в виду: с этого момента – никакого поддатия, никаких сопливых откровений с сокурсниками и особенно-с любимыми девушками. Потому что болтовня нам сейчас обойдется – сами понимаете, как дорого! Еще неизвестно, что мы там найдем, в этой нашей лазейке, а вот потерять можем все…
Живчик этакий…
Андрей слушал, сутулился, хмуро кивал. Влад сидел бледный и притихший, жевал анальгин.
– Вообще придется отсекать все лишнее, – продолжал с нажимом Игорек, как бы между прочим окидывая взглядом полки с книгами. – Иногда будет больно! Очень больно. Как вчера. Хорошо еще, что среди нас нашелся один решительный человек! Иначе бы и рассуждать сейчас было не о чем.
Влад вздрогнул и опустил голову,
– Если ты ждешь утешений, Владик, то их не будет! Парень ты крепкий, переживешь. Только расслабляться не надо! Хотя у нас на это, честно говоря, просто нет времени… Кстати! Вас в общежитии не хватятся?
– Кто?
– Отлично! А у меня и вовсе отгулы. – Игорек подошел к пыльному изнутри и струисто-грязноватому снаружи окну. – Солнышко, – отметил он чуть ли не с удовольствием. – Снег – смыло, завтра, глядишь, и лужи подберет. – Он снова обернулся к Андрею с Владом, оглядел оценивающе. – А как вы, друзья, смотрите на физическую работу?.. Нет, я понимаю, с бодуна, конечно, не в кайф. Зато сразу всю дурь из башки вышибет. Короче, предлагаю преодолеть себя, перекусить – и прогуляться к балке.
– Прямо сейчас? – растерялся Андрей. – Ты же сам вчера говорил, что, пока не подсохнет…
Игорек усмехнулся.
– Да мало ли чего я вчера говорил! По пьянке-то…
Действительно пригревало. Кое-где уже зеленела травка – короткая, как стрижка призывника. Вооруженные двумя лопатами и пилой, экипированные похлеще покойного Сувенира, все трое остановились на краю балки. Лазейка в иной мир располагалась над боковой промоиной. Если присмотреться, слабое дрожание воздуха было заметно даже отсюда, сверху. Справа и слева от лазейки торчали кусты, чуть поодаль имела место небольшая свалка. Кто-то, видать, капитально отремонтировал квартиру, а мусор вывозить – поленился, сбросил в овраг.
– Значит, план такой, – сказал Игорек. – Промоину – углубить чуток, сделать прямоугольной. Дальше ставим коробку (строительный материал найдете на свалке) – и обрушиваем лопатами склон. Работенка, конечно, грязная, но ждать, пока просохнет, сами понимаете, глупо… Ясна задача?
– Так мы вдвоем, что ли, будем? А ты?
– А я сейчас ищу слесарей, и они мне по знакомству варят крышку. Ну чего уставились? Другие вон жильцы подвальчики под картошку прямо посреди двора копают – и то ничего… А я – культурно, в балке… Кстати, со слесарями надо будет потом расплатиться. В долг-то они мне, конечно, поверят, но дня на два, на три, не больше…
– А спросят, что мы тут делаем?
– Да никто не спросит! Скажешь в крайнем случае, что я вас нанял.
– Какой же дурак по весне подвал копает? Картошку-то зимой хранят!
Игорек поморщился, озабоченно потрогал щеку.
– Слушай, Андрей, не усложняй ты жизнь – себе и нам! Ко мне здесь все уже привыкли, считают тронутым… А репутация, брат, великое дело!
Как в воду глядел Игорек. Любопытствующих не нашлось… А было на что посмотреть. Слаборазличимая лазейка при малейшем неловком движении скусывала то рукоятку лопаты, то целый бок одного из землекопов. Со стороны это, наверное, должно было восприниматься по меньшей мере страшновато…
Работодатель объявился лишь часам к шести, когда коробка из обломков досок, кусков линолеума и распиленных отсыревших древесно-стружечных плит, служивших когда-то основой паркета, была установлена. Бог его знает, насколько разбирался Игорек в истории, но психолог он, кажется, был неплохой.
К концу работы ребята испачкались и вымотались до такой степени, что предаваться самоедству и тем более горевать о каком-то там Сувенире сил уже просто не оставалось. Вскоре вернулось и чувство юмора – отважились зубоскалить. Самого Игорька теперь промеж собой иначе как эксплуататором даже и не называли.
Эксплуататор принес им пожрать и сообщил, что с крышкой все в порядке – сварена. Осталось принести.
– А вот где бы руки вымыть? – задумчиво молвил Влад.
– То есть как где? – весело удивился Андрей – В лагуне.
И безбоязненно ткнул пальцем в облачко дрожащего воздуха, забранное теперь с четырех сторон кусками древесно-стружечных плит и прочего. Палец размыло по вторую фалангу.
– О! – сказал Андрей, округлив голубенькие глаза. – Идея! Там и перекусим! Искупаемся заодно.
После этого бестактного предложения Влада тут же накрыло воспоминаниями о вчерашнем.
На желтоватом морщинистом лице Игорька также обозначилось сомнение.
– Ну не здесь же, в конце концов! – нажал Андрей. – В антисанитарных условиях!
Действительно, условия в балке были не для приема пищи: сырость, грязь, откуда-то тянуло дохлятиной…
– Черти вы полосатые! – сказал в сердцах Игорек. – Давайте хоть верх сначала настелим, крышку поставим.
– А кто увидит?
– Скорее всего никто. Но зря-то зачем рисковать?
Андрей задумался.
– Да принесем пару реек, положим накрест! А сверху – линолеума кусок. Там вон еще обрывков полно осталось! Будем вылезать – поду мают: внутри сидели.
На том и порешили.

* * *

Над атоллом занимался рассвет. Взорвался, зашумел, загрохотал прибой. Брызнуло в глаза встающее из-за океана солнце. Проморгавшись, Игорек (он лез последним) внимательно осмотрелся. Вроде бы за истекшие сутки на острове ничего не изменилось… И очень плохо, что не изменилось! Морщинистое лицо Игорька дернулось болезненно: под низко склоненной пальмовой кроной он углядел вчерашнюю пустую бутылку из-под водки. Резная плоская дубина валялась рядом. Хотел окликнуть Влада, но тот уже оцепенел, беспомощно уставясь на орудие убийства. Опять из обморока вынимать…
Решительным шагом Игорек приблизился к беспечно брошенной улике, поднял и что было сил швырнул в сторону лагуны. Почти докинул…
– Вопросы будут? – бешено проклокотал он, поворачиваясь к ребятам. Нахмурился, смягчился. – Короче, чтобы покаянных этих морд я больше не видел… Ты еще к батюшке сбегай – на исповедь! Историю они перекраивать собрались! – С желчной гримасой Игорек сбросил с плеча туго набитый рюкзачок. – С такими-то личиками!.. А на будущее запомните: любой малейший поворот истории – это сотни тысяч трупов! Сотни!
В напряженном молчании разделись, искупались в лагуне (по дороге Игорек снова подобрал дубину и зашвырнул еще дальше), после чего распаковали рюкзак и, расстелив в пальмовой тени драный тоненький плед, приступили к трапезе.
– Кстати, насчет батюшки я не шучу… – хмуро заметил Игорек. – Имей в виду, Влад: церковь у нас со времен Петра в случае государственной измены на тайну исповеди – плевать хотела! Сначала в охранку стучали, потом, надо полагать, в Госбезопасность. Не исключено, что стук идет по сей день. Так что учти…
В ответ Влад лишь скривил свой и без того кривоватый рот. К святой и равноапостольной православной церкви он относился ничуть не лучше, чем к коммунистической партии. Но в любом случае жесткая отповедь Игорька подействовала на вчерашнего убийцу живительно. Да и жрать хотелось…
Вскоре Влад уже оклемался настолько, что смог принять участие в беседе.
– Игорек, – негромко позвал он. – Так вы это с Андреем насчет прошлого… серьезно или как?
– Да черт его знает… – с искренним недоумением молвил Игорек. – Похоже на то, но… прямых свидетельств я пока не вижу. Конечно, дай бог, чтобы это оказалась именно древняя Полинезия.
– Почему «дай бог»?
– Потому что в современной Полинезии нас рано или поздно засекут американцы… Или французы… А у них контрразведка нисколько не лучше нашей. То есть не хуже, я хотел сказать.
– Короче, Влад! – устало взмолился он. – Давай не будем забегать вперед. Вот достроим наш подвальчик, обшарим как следует лагуну… А до той поры даже и говорить-то не о чем. Так, мечтания…
– Н-но… решать-то что-то надо! Потом поздно будет.
– Да все уже решено за нас!
– Кем?
– Обстоятельствами, Влад, обстоятельствами. Ты же сам видишь, что каждый наш ход – вынужденный. Что решать-то? Лазить сюда или не лазить? Так мы уже здесь, мы уже влезли – причем по уши. Черт бы драл этого лысого, но, похоже, свобода – это действительно осознанная необходимость…
Внезапно Андрей (он сидел лицом к воде) поднялся с пледа и, не веря своим голубеньким вытаращенным глазам, уставился куда-то вдаль.
– А вот фиг там – мечтания, – сдавленно выговорил он.
Игорек и Влад оглянулись – и тоже встали. За грохочущими у рифа бурунами клубились косые паруса. Их было очень, очень много. Мимо кораллового островка шел целый флот – вне всякого сомнения, военный: огромные каноэ следовали в строю. Взамен флагов с верхушек мачт слетали и змееподобно вились радужные вымпелы, связанные, судя по яркости красок, из птичьих перьев.

Предыдущая страница 3 Следующая страница


Слепые поводыри 4

И хотя расстояние до туземной флотилии было весьма и весьма значительное, все трое, не мешкая, отступили под прикрытие низкой пальмовой кроны.
– Они… сюда, что ли? – негромко, словно опасаясь, как бы его не услышали там, за рифами, выпершил Влад.
– Вряд ли, – растерянно отвечал Игорек, присевши и отстраняя вверх для лучшего обзора пальчатый лист. – Такая армада… Что им тут делать? Хотя… Может, у них эта лагуна – вроде гавани?
– А как же они через рифы?
– Значит, где-то должен быть проход. Завороженные зрелищем, трое смотрели, как флот медленно скрывается за пальмовой рощей. Высокие клювовидные штевни, сдвоенные корпуса… Палубы (бог ты мой – палубы!), парящие над водой… Все. Прошли…
– Потрясающе, – выдохнул наконец Игорек. – И ведь без единого гвоздя! Черт знает чем сработано: кость, камень, раковины… Д представляете, чего они натворят, если им дать металл?
– Значит, все-таки прошлое? – Забавно, но ликующе взвить голос Андрей осмелился только теперь.
– М-да… – Игорек озадаченно поскреб редеющую макушку. Взгляд его упал на расстеленный под пальмой плед. – Так… С перекуром – завязываем! Быстренько все доедаем, приводим местность в первоначальный вид – и за работу!
Там сейчас, между прочим, темно станет, а нам еще крышку тащить.
Все было съедено, убрано и уложено за пять минут.
– Ну так что? – не отставал Андрей. – Прошлое?!
– Да прошлое-то оно прошлое, – задумчиво отозвался Игорек, вскидывая рюкзачок на плечо и с неудовольствием наблюдая, как Влад, прыгая на одной ножке, вправляет другую в грязную штанину прорванных на коленке рабочих брюк. – Хм… А знаешь, Андрюша, кажется, нам и впрямь повезло. Ну вы сами прикиньте: построить флот, поставить под ружье (или, я уж не знаю, под копье!) чертову уйму народу… Это ведь под силу только государству… А государств в первобытной Полинезии, насколько мне известно, было три: Гавайи, Тонга и Таити… Почти уже сложившиеся государства… впоследствии, понятно, разрушенные христианами…
Они оделись и двинулись к лазейке.
– И что? – жадно спросил Влад.
– А то, что без оружия сюда соваться больше не стоит.
– Людоеды?
– Нет. Просто я о них очень мало знаю… А становиться рабом, как Гонсало Герреро, что-то не тянет.
– То есть рабство у таитян – тоже было?
– Я ж тебе говорю: понятия не имею, – бросил через плечо Игорек. – Кажется, было… – Он вновь повернулся к лазейке – и обмер.
На глазах у всех из прозрачного подрагивающего облачка высунулась изумленная чумазая мордашка, а в следующий миг ее владелец выбрался на этот свет окончательно – черноглазый пацан лет семи-восьми, в дорогой, на диво грязной куртейке и столь же грязных брючках, вправленных в облепленные глиной высокие шнурованные сапожки. Вообще впечатление было такое, будто взяли разодетого в пух и прах ангелочка с обложки журнала мод и пару раз окунули в хорошо взбаламученную лужу.
– Идиоты! – тихонько простонал Игорек. – Боже, какие идиоты! – Оглянулся беспомощно. – Ну и что теперь делать?!
Андрей оторопело шевелил губами. Влад пятился. Бледное перекошенное лицо, судорожный оскал…
– Н-нет! – в ужасе просипел он, будто ему уже вручали ритуальную дубину и подталкивали к новой жертве.
– Ой! – ошалело сказала чумазая жертва, озираясь и хлопая длинными пушистыми ресницами. – Море!
Первым по традиции опомнился Игорек.
– А ну-ка марш отсюда! – сурово сводя брови, гаркнул он. – Тебе кто сюда разрешал? Совсем от рук отбились!
Чувствовался большой опыт общения с детьми. Не иначе еще и сторожем работал – где-нибудь на стройке.
Кинул рюкзак Владу и, бесцеремонно ухватив заверещавшего мальчонку поперек туловища, поволок обратно.
– Я т-тебе дам! – зловеще приговаривал он на ходу. – А ну говори, где живешь! За ухо сейчас к родителям отведу – там те живо задницу надерут… Ишь!
Пацан оказался на редкость стервозный. Очутившись на той стороне (балка еще только начинала наполняться серовато-сизым сумраком), ударился в слезы, причем отнюдь не от испуга перед грозным сторожем – капризничал, поганец! Такое впечатление, что он вообще ни черта не боялся.
– Хо-чу на море! – орал он во всю глотку, порываясь к недоделанному подвалу. Словно нарочно внимание привлекал.
– Я т-тебе дам море! – шипел Игорек. – Нашел, где играть! Весь в грязи извалялся!.. Море ему!
– Пусти, козел!.. – Далее из детских уст непринужденно выпорхнуло матерное словцо. За ним – другое. Бедная мать! Хотя; может, от матери и набрался…
– Ах ты еще и выражаться?
Кое-как под угрозой подзатыльников жуткое дитя выставили из балки. Мальчонка немедленно полез обратно, но встретил решительный отпор. Заревел – и кинулся прочь со всех ног, угрожая кому-то пожаловаться.
– А еще говорят, что дуракам везет! – обессиленно молвил Игорек. Только теперь стало заметно, насколько он был испуган сам.
– Дебильный какой-то, – с неловкостью заметил Андрей, глядя вслед пацану.
– Кто?
Андрей виновато крякнул.
– Ладно, – посопев, сказал Игорек. – Скиксовав – не перекиксуешь. Назад дороги нет… Мы с Владом – за крышкой, а ты давай продолжай земляные работы.
Толстенный ржавый лист да еще вдобавок с приваренными причиндалами в виде откидной крышки и вентиляционной трубы оказался чудовищно тяжел. Несли с остановками. Темнело.
– Ну а что еще оставалось делать? – отрывисто спросил во время одной из таких передышек Игорек. Был он мрачен и, надо полагать, полон самых недобрых предчувствий. – Задержи мы его на острове – тут же объявили бы розыск! Балку бы точно обыскали! А подвальчик наш подозрительный, непонятно кем и когда построенный… Ну и вскрыли бы за милую душу.
– Я вот думаю: пожалуется или нет? – поделился Влад.
– Родителям? Не бери в голову! Хуже, если пацанам во дворе расскажет… А ведь расскажет обязательно! Вот тогда прямо хоть посменное дежурство устанавливай. – Игорек сморщился, злобно закряхтел. – Осознанная необходимость… – ядовито пропустил он сквозь желтоватые обломки зубов.
Влад судорожно вздохнул.
– Слушай, а почему петли с обеих сторон приварены?
– А чтобы изнутри запереться, – с неохотой объяснил Игорек. – Ты ж не будешь каждый раз на стреме кого-нибудь оставлять… Отдохнул? Ну-ка… взяли!
Так, с остановками, они добрались до оврага, где Андрей, остро сознающий свою вину за опрометчивую вылазку на остров, в ударном порядке и, можно сказать, на ощупь завершал земляные работы. Склон был обвален на совесть, коробка почти полностью обжата грунтом. Услышав оклик сообщников, землекоп воткнул лопату в чмокнувшую грязь и полез к ним по склону – помогать.
– Тут без вас мамаша приходила, – осторожно сообщил он. – Ну, этого… отмороженного…
– А-а… Все-таки нажаловался… И чего она? Андрей пожал худым сутулым плечом.
– Ругалась, грозилась… Ребенок в курорт играл, а злые дядьки взяли и прогнали.
– Так и сказала? В курорт?
– Так и сказала.
– М-да… – Игорек оглядел тонущие во мгле сырые склоны и слякотное дно балки, собачий труп со свалявшейся шерстью, смутно белеющую распотрошенную свалку неподалеку. – Странные у нее понятия о курорте.
– Вот и я ей так же сказал.
– А она?
– Говорит: вернется муж из-за границы – он с вами (с нами то есть) разберется.
– Из-за границы – это серьезно, – молвил угрюмо Игорек, явно уже думая о другом. – Слушай, а как же мы ее изнутри подпирать будем? Если просто завалим сверху грунтом, лист-то прогнется…

Глава 4

За пару дней почва просохла окончательно. Твердь. Хоть топай, хоть прыгай. Брызнула травка, плети ив обрели оттенок латуни, фруктовые сады из черных зимних стали коричневато-лиловыми, весенними. Того и гляди. Зацветут…
К счастью, опасения Игорька не сбылись. Ребятня, конечно, в балку хлынула гурьбой, но к свежевыкопанному подвальчику отнеслась равнодушно. Никаких попыток сбить с крышки висячий (точнее – лежачий) замок или, там, скажем, сделать подкоп… Надо думать, скандальная мамаша после того случая решила подержать отпрыска взаперти. Хотя в школе он мог раззвонить о своем открытии с тем же успехом, что и во дворе… Может быть, и раззвонил – да не поверили?.. Ох, сомнительно…
Андрей и Влад нагрянули к Игорьку под вечер, причем оба слегка поддавши. От зоркого глаза хозяина не укрылось и то, что чело Влада вновь тронуто бледностью, под глазами залегли траурные тени… Однако рот как-то слишком уж высокомерно искривлен, и вообще во всем облике читается некое презрение к окружающему. Стало быть, в целом случившееся пережил и уже слегка рисуется. Ну что ж, это, может, даже и хорошо… До определенной степени. А вот Андрюша – румян, как всегда, и задорен.
– Босяки, – поморщился Игорек. – Предупреждал ведь!
– Да ладно тебе! – беззаботно отмахнулся Андрей. – Мы ж в своем кругу… Влад да я… без трепотни, без любимых девушек… по поводу… – Тут он наконец обратил внимание, что огромный стеллаж во всю стену опустел на треть. Слесарям за крышку, надо понимать, уже заплачено. – Не жалко? – спросил он, с сочувствием поцокав языком.
– Жалеть надо было раньше, – проворчал Игорек. – С чем пожаловали?
Андрей ухмыльнулся, подмигнул. Бледный загадочный Влад надменно скривил угол рта.
– Картошку проверить, – обронил Андрей. – А то вдруг испортилась…
С пониманием глядя на гостей, Игорек покачал головой.
– Я же сказал: после того, что мы видели, без оружия там делать нечего.
Андрей немедленно приосанился и, по возможности выпятив неубедительный подбородок, похлопал по оттопыренному карману куртки. Игорек присмотрелся, вздохнул:
– Ну, давай тогда… хвастайся…
– Подержанный, правда, – шмыгнув носом, предупредил Андрей.
Игорек с недовольным видом принял протянутый ему «макар». Осмотрел, вынул обойму, передернул затвор, снова загнал обойму в рукоять. Чувствовалось, что в руках он уже нечто подобное однажды держал.
– Где взял?
– Купил.
– А деньги откуда?
– Занял.
– М-да… – удрученно молвил Игорек, возвращая оружие. – Ох, чувствую, недолго нам осталось гулять на воле…
– Ну так что? – утомленно, свысока изронил Влад. – По-моему, идти так идти… Темнеет уже. Убийца. Печорин…
Фонари не горели. Во дворах загустевал фиолетовый сумрак, самозабвенно орали коты.
До самой балки шли молча. Один только раз, когда огибали магазинчик, Игорек повернул голову к Андрею и спросил ворчливо:
– Ты его опробовал хоть?
Тот лишь небрежно повел бровью.
– Там опробуем.
Что ж, может, оно и правильно: в городе пальбу страивать не стоит.
– А в Интернет выйти не пытался?
– Да без толку! – с досадой отозвался Андрей.
– Что так?
– Задал ему слово «Полинезия», а он мне давай турфирмы перечислять… Дура железная!
Сверзившись по склону в черную балку, на ощупь нашарили свой подвальчик и долго возились с замком.
– Ч-черт! – немилосердно гремя железом, прошипел Игорек. – Нет бы пораньше выйти!.. Фонарик есть у кого-нибудь?
– Откуда?
Наконец повезло. Замок сняли, крышку откинули – и первым в кромешную черноту погребка скользнул вооруженный Андрей.
– Изнутри закрывать будем? – шепнул под руку Влад.
– М-м… – Игорек, уже присевший возле прямоугольного люка, задержался, опершись на края, подумал секунду. – Да можно…
Спрыгнул вниз, ощутил сквозь подошвы ботинок податливость песка и, заранее зажмурясь, шагнул вперед. Переход из мрака в ослепительный свет был особенно неприятен. Пара мгновений полной беспомощности. Лагуна, роща, песок – все обратилось в яркие колеблющиеся пятна и обрести четкие контуры упорно не желало. Черт, надо будет учесть в следующий раз… Чтобы никаких ночных вылазок… Только из света в свет… Глаза Игорька навелись наконец на резкость – и он осознал, что следующего раза скорее всего не будет.
Песчаный берег был полон народу. Огромные темнокожие воины с толстыми копьями, охваченными у оснований каменных наконечников косматыми ошейничками, стояли, рассыпавшись редким, но правильным строем, причем чувствовалось, что все они обернулись только сейчас, сию секунду. Потом, перекрывая шум прибоя, прозвучала певучая команда – и строй пришел в движение. Страшные острия нацелились на вновь прибывших. Четкость исполнения поразила Игорька – с такой слаженностью лейтенант запаса не сталкивался ни на сборах, ни даже во время действительной службы.
За бурунами маячили косые паруса, рассеявшись на этот раз полумесяцем. Неподалеку от пьяной пальмы воздвигся врытый в песок резной деревянный столб с человеческим лицом. В маленьких ручках идола, скрюченных на цилиндрическом пузе, виднелось что-то черное и бесформенное. Вроде бы тряпица.
Рядом негромко клацнул металл. Игорек обернулся и увидел, что Андрей уже при оружии. Хорошо хоть стволом вверх держит!
– Пальни! – хрипло приказал Игорек, понимая с тоской, что в орудийном гуле, накатывающем со стороны рифов, выстрел «Макарова» при всей своей голосистости сильного впечатления не произведет.
Андрей судорожно нажал на спуск, но вместо ожидаемого удара по перепонкам последовал жалкий щелчок осечки. Ну вот и опробовал! Подержанный – он и есть подержанный… Тем не менее по толпе прокатился вздох – и строй дрогнул: это за спинами Игорька и Андрея прямо из воздуха возник и ступил на песок замешкавшийся в подвале Влад. Надо думать, появление первых двух чужаков туземцы прозевали, поскольку держали равнение на идола, и, видимо, решили поначалу, что странно одетые белолицые люди ухитрились незаметно подкрасться из рощи… Влад же явился во всем величии – из ничего.
– Дай сюда, – процедил Игорек, поспешно отбирая у Андрея ствол.
Строй заколебался – кое-кто из воинов явно вознамерился пасть ниц. По рядам словно волна прошла. Стоять остались лишь резной деревянный идол да идолоподобный свирепого вида туземец в радужной накидке из птичьих перьев. Последовал хрипловатый протяжный окрик – и воины один за другим с видимой неохотой начали подниматься с песка. Их темные щеки были теперь сероватого оттенка.
– Уходим, – выдохнул Андрей и, попятившись, наткнулся на Влада.
– Я там… изнутри замок повесил, – испуганно сказал тот.
– Что, на ключ? – процедил Игорек, нервно передергивая затвор и выбрасывая негодный патрон.
– Ну… я же ведь тебя спросил: закрывать? Ты сказал: да..
Свирепый туземец в накидке (это он подал команду воинам распрямиться), видя, что соткавшиеся из воздуха существа продолжают стоять неподвижно, двинулся к ним сам. Шел, явно преодолевая страх. А страх, как известно, можно преодолеть только с помощью еще более сильного страха… Чего же он боится? Прослыть трусом среди подчиненных? На татуированном лбу туземца дрожали капли пота… Или это от жары?..
Влад в ужасе смотрел, как медленно, грациозной крадущейся поступью хищного зверя приближается его смерть. В мощной руке дикаря была плоская резная дубина, только не поломанная – целенькая. А в остальном точно такая же… Мне отмщение, и Аз воздам…
– Я сейчас… сейчас открою, – позеленев, просипел Влад и, стремительно повернувшись, канул туда, откуда только что пришел.
Туземец остановился. Тугое татуированное лицо его сначала выразило изумление, почти испуг, затем стало высокомерным и откровенно презрительным. Во-первых, непрошеные гости сами праздновали труса, а во-вторых, оказалось, что ростом с ним может соперничать лишь худосочный Андрей.
С этого момента вождь (наверное, вождь!;) как бы перестал замечать белых пришельцев вообще – и сосредоточил внимание исключительно на лазейке. Шагнул вперед (Игорек и Андрей невольно расступились), затем осторожно погрузил в дрожащий воздух свою резную дубину. Треть ее исчезла, как откушенная. Вождь тут же отдернул руку и озадаченно осмотрел оружие. Внезапно темное лицо озарилось звериной радостью… Все было ясно без слов. Коснувшись чуда, он становился чудом сам – во всяком случае, для воинов, воочию видевших неслыханный подвиг своего предводителя.
Верхняя губа его вздернулась, обнажив крепкие белые зубы. Вождь обернулся и, подбежав к оцепеневшему строю, с победным воплем вскинул освященное оружие над головой. Этакая статуя Свободы неглиже и с вытаращенными глазами…
А затем один за другим ударили три пистолетных выстрела подряд…
Сначала Андрей подумал, что Игорек палит в воздух – для устрашения. Хрен там – для устрашения! Бил в цель, причем без промаха… Да и как можно было промахнуться, стреляя с трех шагов? Одна пуля – в позвоночник, две – под лопатку.
От троекратного толчка в спину вождь неподатливо шатнулся вперед, попытался обернуться, не сумел – и тяжко рухнул, ткнувшись тугой татуированной ряшкой в песок. Ш-шух-х!..
Очевидно, все произошло очень быстро, потому что когда Андрей наконец взглянул на Игорька, тот еще только опускал ствол. Лицо у старшего товарища было как при зубной боли – растерянно-несчастное, землисто-желтого оттенка…
Легкий ветерок шевелил цветные перышки простреленной в двух местах накидки. Словно шерсть убитого зверя.
– Есть! Открыл! – послышался сзади задыхающийся голос Влада.
– Стоять! – тихо, через силу сказал Игорек дернувшемуся к лазейке Андрею.
Вновь прозвучала певучая команда – и туземцы простерлись на песке, на этот раз – четко, быстро, одновременно.
– Я там открыл… – беспомощно повторил Влад и осекся – увидел тело.
– Вот и хорошо, – не оглядываясь, процедил Игорек. – Я уж думал – сбежал.
Медленно расстегнул куртку и засунул горячий от выстрелов ствол за брючный ремень. Подержанный-подержанный, а когда надо – не подвел…
– И чтобы больше никакой суеты, – одышливо проговорил Игорек. – Морды – равнодушные… Даже если вдруг начнут убивать…
Тем временем с песка осторожно приподнялся кто-то, тоже, видать, не из простых, и, учтя горький опыт предшественника, двинулся навстречу, не распрямляя спины. Впрочем, как вскоре выяснилось, он бы и не смог ее распрямить при всем желании, ибо лет ему было порядочно. Колдун? Жрец? Седая, курчавая, как у негра, башка и такая же бороденка. На тощей шее болтаются какие-то ожерелья. Комиссар, короче. Фурманов.
Со страхом взглянул, пробираясь мимо, на распростершегося ничком вождя, ссутулился еще сильнее и, безошибочно угадав главного, остановился перед неподвижно стоящим Игорьком. Тот молчал. Остальные – тоже. Морды, как ведено, равнодушные…
Заговорил. Нараспев, со старческим дребезжанием в голосе. Андрей с Владом рискнули покоситься на Игорька и увидели, что друг и наставник растерян. Вот он поднял ладонь, и жрец испуганно смолк.
– Таа-буу, – старательно растягивая гласные, произнес Игорек, плавно указывая на лазейку. Голос его звучал хрипловато.
Жрец не понял.
– Таа-туу. – Теперь палец Игорька был направлен на спиральную татуировку, как бы обматывающую соски дряхлого туземца.
Тот испуганно взялся за грудь.
– Маитаи? – уже несколько более отрывисто спросил Игорек, выбросив руку в сторону убитого. – Арики маитаи?
На морщинистом темном лице жреца проступило смятение.
– Ч-черт! – почти не разжимая губ, устало проговорил Игорек. – А Полинезия ли это вообще?
– Как не Полинезия? А что?
– А пес его знает! Могло и к микронезийцам занести… Ладно. Попробуем еще раз… – И он, по возможности напевно, произнес несколько слов подряд.
Жрец вслушивался с отчаянием и тряс головой.
– Все! – обессиленно сказал Игорек. – Мой словарь исчерпан… Что будем делать?
Как бы в ответ на его вопрос престарелый комиссар, не спуская с Игорька робких искательных глаз, указал на резного идола. Трое переглянулись. Отступать в лазейку было теперь неразумно, а удалятся от нее – страшновато.
– Ну что? Пойдем, раз приглашают.
– Я сейчас в куртке испекусь, – жалобно предупредил Андрей. – Может, разденемся? Игорек подумал.
– Только не до трусов. И как можно торжественней… Не раздевайся, но разоблачайся, понял?
Разоблачась и торжественно отправив куртки в воздушную лазейку, приблизились к идолу. Черная тряпица в скрюченных ручонках резного божка при ближайшем рассмотрении оказалась рваной лыжной шапочкой покойного Сувенира. Так уничтожаются улики…
Подобострастно склонясь, жрец (или кто он там?) простер розовые обезьяньи ладошки к истукану. Влад оглянулся на лежащих воинов. Все наблюдали за происходящим со страхом и надеждой.
– Чего он хочет?
– Дотронуться просит, – догадался Андрей.
– Хм… – Игорек нахмурился, прикинул – и, решившись, огладил резьбу. Вслед за ним совершали руковозложение и Влад с Андреем.

Предыдущая страница 4 Следующая страница


5 Евгений Лукин

В тот же миг жрец распрямил, насколько мог, искривленный годами позвоночник, вскинул длани и издал протяжный ликующий вопль. Воины разом вскочили с песка. Сохранить равнодушие на мордах пришельцам так и не удалось. К счастью, нехорошие их предчувствия не сбылись. Благоговейно склонив головы, туземцы потянулись цепочкой к удостоившемуся прикосновения истукану. Проходя мимо поверженного вождя, отворачивались с презрением.
– Вовремя ты его, – осторожно заметил Андрей.
– 3-заткнись! – брызнув слюной, оборвал Игорек,
Домой вернулись поздно. Или рано. Смотря с какой стороны на это дело взглянуть. Там солнце погружалось в океан, а тут завязывался рассвет. «Макаров» вместе с гильзами и негодным патроном оставлять на острове побоялись – и, засунув все в целлофановый пакет, прикопали в углу подвальчика.
Когда добрались до пятиэтажки, непривычно бледный Игорек разрешил принять по стопке, но не более того. Вот кофе – да, кофе – пожалуйста, в любых количествах…
Поставили чайник.
Хозяин нажал кнопку диктофона, и в обшарпанную комнатку, ставшую еще непригляднее после исчезновения части книг со стеллажа, ворвался отдаленный гул прибоя и шорох пальмовой рощи.
– Тахи… – услужливо продребезжал жрец.
– Та-хи, – старательно повторил за ним голос Игорька. – Пальма…
– Вроде бы записалось, – угрюмо вымолвил настоящий Игорек, выключая диктофон. – Ладно. С этим – потом.
Ссутулился, замолчал.
– Игорек, – несколько даже приниженно обратился к нему Андрей. – А ты вообще воевал?
Морщинистое лицо Игорька вновь дрогнуло и застыло, приняв то самое выражение, с которым он обычно пережидал очередной приступ зубной боли. Вопрос, конечно, был неприличен, чтобы не сказать – жесток. В доме повешенного – о веревке?..
– Нет, – с судорожным вздохом признался наконец Игорек. – Когда служил, мы еще даже в Афганистан не влезли… Из «Макарова», правда, стрелял пару раз… в мишень… на курсах офицеров запаса…
Андрей слегка приуныл и больше вопросов не задавал. После той злосчастной осечки он чувствовал себя слегка ущербным… Белая ворона. У Влада вон с Игорьком по трупу на рыло, а ту даже в воздух выстрелить не сумел. Надо же, стыд какой! А еще по карману себя хлопал, морды строил многозначительные!
Влад же, напротив, излечился от хандры окончательно. Стал говорлив, энергичен.
– Слушай! – сказал он. – Я ж тогда с замком возился – не видел… За что ты его завалил-то?
Игорек злобно ощерил обломки зубов.
– А что было делать? – сдавленно выговорил он. – Этот дурак уже дубину в лазейку сунул!
– И чего?
– Того! Ты бы на морду его посмотрел!.. Да точно бы в жертву принесли!
– Нас?!
– Вас!
Вновь последовала исполненная неловкости пауза.
– И даже если бы не принесли… – севшим голосом опять заговорил Игорек. – Ну вот сами прикиньте: пролез он на ту сторону! А там – балка, грязь, падаль валяется… Да кто бы с нами потом на этом острове церемонился?
– Но… за балкой-то – микрорайон… Дома, асфальт…
– Во-во! Еще бы в ментовку его загребли… нагишом и с дубиной… Ну не было выхода! – затравленно огрызнулся он. – Либо мы, либо нас!
Снова замолчал, закряхтел, нахохлился.
– Может, все-таки выпьем? – с пониманием глядя на старшего товарища, предложил Влад.
– Пойди лучше кофе завари, – ворчливо отозвался тот.
Влад с готовностью поднялся из кресла, но тут в соседнем помещении что-то негромко и отчетливо звякнуло. Это отпаялся носик у выкипевшего чайника… Естественно, что, когда разжигали конфорку, воды в него подлить забыли.
В кухне, напоминавшей теперь парилку, стоял резкий запах каленого железа.
– Нет, ну… Восстановлению это уже не подлежит, – мрачно заключил Игорек. Приподнял крышку, тут же бросил и потряс пальцами. Пальцы были рабочие, квадратного сечения, с въевшейся в мозоли чернотой.
– Предлагаю отметить развал чайника пляской вокруг конфорки, – меланхолично молвил Андрей.
Вот еще тоже придурок!..
– Ладно, пес с ним! – буркнул Игорек. – В кастрюле вскипятим.
Поставили на огонь кастрюлю – и вернулись в обшарпанную комнатенку с пологим пригорком раскрытых книг на столе.
– За кого ж мы там, интересно, прокатили? – задумчиво молвил Андрей. – За богов?
– Вряд ли, – отозвался с неохотой Игорек. – Даже если и за богов, то самого низшего разряда. Так, полубоги… С богами на одной циновке не пируют.
При одном только воспоминании о недавнем устроенном в их честь пиршестве Андрей и Влад зажмурились по-кошачьи – чуть ли не замурлыкали. Игорек же насупился пуще прежнего.
– А я туземку трахнул, – мечтательно сообщил Влад.
Андрей вскинул голову и уставил на товарища голубенькие широко раскрытые глаза. Вообще-то донжуаном и казановой из них двоих считался именно он.
– Когда? – обомлел Игорек. – Где?
– Ну… прямо там, на катамаране… в шалаше… Да она сама полезла!
На несколько секунд хозяин квартиры лишился дара речи. Потом вдруг побагровел и треснул кулаком по столу. Пологий книжный пригорок ополз, частично осыпался на пол. Со стуком и шелестом. Падая, блеснул перламутром выточенный из толстой раковины рыболовный крючок.
– Кретин! – Игорек вскочил, сорвался на крик. – Я там трупы валяю… чтобы нас богами считали! А ты… Ты хоть головой своей подумал? Да черт его знает, что у них там за обычаи! Ты же нас всех подставил с этой своей… шалашовкой!
Влад побледнел, ощетинился.
– Ты один, что ли, валяешь? Да если бы не я тогда… – Осекся, сглотнул.
– Э, ребята, ребята, – всполошился Андрей. – Тише! Вы чего это про трупы? Стены-то – бумажные…
Игорек взял себя в руки – и сел.
– В общем, так, орлы, – заговорил он, ни на кого не глядя и с трудом одолевая слова. – С самодеятельностью этой давайте завязывать! Потому что лимит нашего дурацкого счастья исчерпан полностью… Нам не просто повезло! Нам неслыханно повезло! Гонсало Герреро по сравнению с нами – неудачник. Попробуйте же это понять, черт возьми! – Резко оборвал фразу, закряхтел, нахмурился. – Ладно, – проворчал он, как бы извиняясь. – Прикинем лучше, что же мы сегодня, собственно, принесли в клювике…
Посопели, успокаиваясь.
– Во-первых, сто процентов – прошлое, буркнул Влад.
– Н-ну, скажем так: девяносто девять… Дальше.
– Не Полинезия.
– А кстати, почему? – вмешался Андрей. – Мало там было языков?
– Мало, – сказал Игорек. – Язык в Полинезии, по сути, один. Диалекты отличаются только произношением. Тангароа – Танароа – Таароа… Ну и так далее…
– А я слышал – наоборот.
– Это ты Полинезию с Меланезией спутал. Но на Меланезию то, что мы видели, совершенно непохоже… Люди другие, все другое… Дальше!
– Разница с нами – часов одиннадцать-двенадцать, – сообщил Влад, вздёрнув рукав и потыкав пальцем в циферблат.
– Ай, умница! – Игорек даже повеселел. – Я ведь тоже хотел засечь, просто потом из башки выхлестнуло… – Встревожился, подумал. – Одиннадцать, говоришь? Слушай, а ведь это очень похоже на современность. Хм… Нехорошо… Ладно. Дальше! Самое главное. Лазейка наша теперь у них под запретом. Прикоснешься – умрешь. Все это видели, все это поняли. Отношение к нам… Ну, скажем так: уважительно-боязливое… А другого нам и не надо… Стоп! – Игорек повел носом, прислушался к негромкому доносящемуся с кухни побулькиванию. – Влад! Сооруди-ка нам все-таки кофе! А то еще и кастрюля распаяется…
И кофе (хоть и кастрюльный) помог… Разговор выровнялся, пошел по делу.
– Значит, что нам сейчас необходимо в первую голову, – устало приспустив желтоватые дряблые веки, излагал Игорек. – Не оружие, даже не деньги… Понять! Понять, что там, на той стороне, происходит. Хотя бы – куда нас вообще занесло… В Полинезию? В Микронезию? Вообще куда-нибудь, к чертям, в параллельный мир? Но в любом случае… – Осторожно отхлебнул, сморщился – и отставил чашку на краешек стола (остальное пространство было занято книгами). – В любом случае это Океания, каменный век… Точнее сказать, рецидив каменного века… Про металлы там не то чтобы не знают… Забыли.
– Как это – забыли?
– Вообще история, конечно, уникальная. – Игорек мигом оживился. Хлебом не корми, дай лекцию прочесть. – Когда их предки отчаливали от материка, они и плавить железо умели, и ткать, и керамику знали… А попали на коралловые острова… ну, вроде нашего… А там ни черта нет!.. Да сами видели: пальмы, песок… Ни глины, ни руды, ни льна… И вот, представляете, они за несколько веков все забыли напрочь! Вернулись снова к каменным орудиям. Ткать не из чего, стали выколачивать тапу… Что такое тапа, знаете, надеюсь?
– Знаем.
– Ну вот… А самое смешное, что, когда они в конце концов добрались до больших островов, где все было: и руды, и лен, и глина – они так ничего и не вспомнили.
– Значит, металлы там есть? Нетронутые?
– Абсолютно точно! Немного, но есть… М-м… – Игорек шевельнул ворох книг, покрывавших стол, видимо, желая что-то зачитатьв доказательство . – Ну, в общем, где-то тут… Я там еще закладку сделал, из крючка. – Он снова взял чашку и тронул губами подостывший кофе. – Во-от… То есть представляете, ребята, что будет, если мы ткнем их татуированными мордами в руду, снова научим выплавлять металлы, а? Представляете, как потом полетят вверх тормашками все эти Магелланы, Бугенвили, Куки!.. А ведь полетят! Вы учтите: островитяне – прекрасные воины, вдобавок гениальные кораблестроители, просто хорошего инструмента у них не было!.. – Передохнул, помрачнел. – Одно плохо, – сокрушенно признался он. – Мало нас. Да и специалисты мы хреноватенькие… Два филолога-недоучки и один историк из котельной. А чтобы руду найти, геолог нужен. А как ее плавить потом? – И Игорек невесело засмеялся. – Вот влипли, а?..
Ребята слушали его с горящими глазами.
– Научимся, – хрипловато сказал Влад. – Какие наши годы! Кстати, оборону там держать – чистый кайф!
– От кого? – не понял Игорек.
– Ну… от своих… Если за нами в дыру полезут… Пару пулеметов – и хоть дивизию на нас кидай.
– А на танках попрут? – ревниво вклинился Андрей.
– А танк в дыру не пройдет.
Во дворе сияло весеннее утро. Пункт приема стеклопосуды под окном уже открылся – гулко позвякивали выставляемые на жестяной прилавок бутылки. Слышно было, как давится смехом и кашлем бомжиха Анжелка по прозвищу Маркиза…

Глава 5

Застреленный островитянин лежал ничком на песке, и легкий ветерок шевелил цветные перышки пронизанной пулями накидки, словно шерсть убитого зверя. И из этого почему-то следовало, что застрелен он как бы понарошку… Потом откуда-то взялся покойный Сувенир и, присев на корточки рядом с лежащим, стал его будить.
– Ну ты чо, друган? – укоризненно сипел он. – Прям с копыт? Я думал, ты покрепче.
И вот уже который раз Игорек проснулся в холодном поту – за секунду до того, как убитый приподнимет голову…
Чертова подкорка! В гробу она видела осознанную необходимость! Снится дикарь и снится…
Окно было завешено старым дырявым пледом – тем самым, на котором состоялась памятная трапеза, прерванная появлением туземной флотилии. Из многочисленных прорех торчали вкось пыльные солнечные штыри. Игорек сел на кровати, помял ноющее надбровье. Напиться, что ли? Нет, нельзя. Даже этого нельзя. Жить в кошачьем режиме было для него делом привычным – ночью работаешь, днем отсыпаешься. Только вот заснуть по-настоящему в последнее время так и не удалось. Стоит закрыть глаза – опять все то же…
Встал, оделся. Раз уж не спится, пойти проверить, как там подвальчик поживает? Замок не сбили, случаем? Тянуло, короче, на место преступления.
Игорек снял плед с гвоздей, свернул. В пыльную комнату, окончательно утратившую жилой вид, хлынуло утреннее солнце. Влад с Андреем должны были объявиться не раньше вечера (оба всеми правдами и неправдами оформляли академический на год). Что до самого Игорька, то он теперь, можно сказать, вольная птица – отопительный сезон кончился, времени навалом.
В прихожей мельком глянул в тусклое пыльное зеркало. Да уж, видик… «Разве мама любила такого, желто-серого, полуседого и всезнающего, как змея?» На миг возникло острое чувство жалости, причем даже не к себе, а к своему отражению. Под ребрами шевельнулась и снова стихла тупая боль. Какие тебе, к черту, авантюры?! Какие, на хрен, бои? Случись это все лет пятнадцать-двадцать назад – другое дело. А теперь! Здоровье если и накатывает – то приступами, зубы – съедены… Да еще эта пара юных идиотов в довесок!..
Далее нахлынула злоба. Устал… Устал от всего… Сволочь Влад! Звереныш! И ты же его, сопляка, обхаживай, оправдывай, комплименты козлу отпускай: единственный, дескать, среди нас решительный человек… Да своими бы руками придушил – за Сувенира! И Андрюша тоже хорош! Ну как это – идти на дело, не проверив ствол? Пальни он вовремя в воздух – глядишь, было бы трупом меньше… и бессонница бы не мучила…
А главное – все ведь зря! Ну что ты там сделаешь – без хорошей команды, без денег! Да и нужно ли что-нибудь делать? К сожалению, нужно. Не будешь барахтаться – утонешь еще быстрее… Черт с ней, с историей, тут самому бы уцелеть!
И Игорек осторожно скрипнул остатками зубов. Ничего, удалось…
Замок не сбили. Перед тем как сбежать в балку, привычно осмотрелся. Вроде свидетелей нигде не наблюдалось… Ржавая крышка люка была с секретом: приварено с краешка два ушка вместо одного. Перевешиваешь замок, залезаешь в подвал, закрываешься изнутри, а со стороны такое впечатление, что по-прежнему заперто снаружи. Господи, какое ребячество!..
Преодолев усталость и отвращение ко всему на свете, включая себя самого, он перекинул через плечо прихваченный из дому плед, перецепил замок, приподнял крышку. Оказавшись в сырой темноте подвала, на ощупь задвинул обрезок арматурины – заперся изнутри. Потом раскрыл тайничок в дальнем углу и достал завернутый в целлофан «Макаров»… Брать, не брать?.. А, ладно, возьмем на всякий случай! Уже привычным движением заткнул ствол за брючный ремень и сделал шаг в прохладную влажную ночь, оглашенную грохотом незримого прибоя.
Некоторое время Игорек стоял неподвижно, ждал, пока глаза привыкнут к темноте. Рельеф этой части островка в последнее время стремительно менялся, так что вслепую передвигаться не стоило. В два счета сшибешь ногу о какую-нибудь привезенную недавно каменюку.
Ночь казалась безлюдной. В отличие от белых пришельцев умные островитяне предпочитали работать после захода солнца, когда спадет жара. Для освещения им вполне хватало осколка луны. Видимо, отбой они сыграли совсем недавно…
Лунный полусвет неспешно вылепливал перед Игорьком ствол и крону пьяной пальмы, резного идола с шапочкой в скрюченных ручонках, а также сложенные неподалеку в изрядном количестве базальтовые столбы и плоские тесаные камни для мостовой. Весь этот строительный материал позавчера был доставлен сюда катамаранами из метрополии… Как же он называется, этот их главный остров? Тара… Нет, как-то по-другому. А! Вспомнил! Ана-Тарау…
Много они сегодня вечером наворотили! А еще говорят, что ленивые… Хотя кто говорит-то? Те же европейцы. Все мы для них ленивые. Полинезийцы – ленивые, русские – ленивые…
Ночной ветерок принес легкий запах падали. Как в балке… Запах этот (возможно, воображаемый) преследовал Игорька весь день – с тех пор как под первый угловой камень, уложенный у подножия идола, поместили тело застреленного вождя. Вернее, даже не тело, а то, во что оно превратилось после какого-то жуткого обряда.
Внезапно слуха коснулось напевное бормотание, доносящееся со стороны рощицы. Игорек обернулся. Там, между кривоватых суставчатых стволов, слабо опыленная лунным светом, брела в непопятном направлении сутулая фигурка. А, служитель культа! То ли твердит молитвы, отгоняя злых духов от будущего храма, то ли просто тексты зубрит.
Когда же он спит вообще?
Ах, бедолага… Если Игорек правильно понял его в прошлый раз, жизнь престарелого жреца давно уже висела на волоске. Чувствуя, что память начинает ему отказывать, он с упорством маньяка повторял родословные вождей, легенды о происхождении богов – все, что должен был знать наизусть. То и дело жрецу приходилось сверяться с узелками, вывязанными на веревке из кокосового волокна. Часто он был близок к отчаянию. Случись ему ошибиться при свидетелях – либо убьют, либо изгонят. И неизвестно еще, что лучше…
Господи, какие наивные люди! Ну ошибся! Ну так объяви эту свою ошибку прозрением, скажи: боги велели… Как оно все по уму делается.
– Тиури! – негромко окликнул Игорек. Бормотание смолкло.
– Ихароа, – прозвучал в тишине (рокот прибоя слухом давно не воспринимался) дребезжащий старческий голос, и жрец с опаской приблизился к неподвижно стоящему божеству.
Игорек, наморщив лоб, мысленно перебирал те два десятка местных слов, которые уже успел выучить.
– Ночь… – произнес он наконец. – Тут… Черт, а как же «спать»-то по-туземному? Выписывал ведь…
Над головой хранили молчание крупные тропические звезды.
Можно подумать, какое-то проклятие лежит на этом острове! Кто ни ступит – увязнет. Взять хотя бы тех же воинов! Плыли себе и плыли, с кем-то там хотели разобраться. А тут дают им знать, что какие-то странные дела творятся на атолле… Возможно даже сверхъестественные… Ну и причалили на свою голову! Теперь им с острова – ни на шаг! Теперь они – храмовая стража… Из задумчивости Игорька вывел дребезжащий голос Тиури. Не дождавшись продолжения, старый жрец дерзнул заговорить сам. Вроде бы куда-то приглашал.
– Ну, пошли… – недовольно сказал Игорек ; по-русски.
Как выяснилось, жрец всего-навсего хотел отчитаться перед светлокожим божеством о проделанной в его отсутствие работе. За вечер островитяне успели уложить еще две угловые плиты святилища. Остановившись над первой из них, Тиури с трудом, чуть ли не со скрипом, завел руку за голову и торжественно шлепнул себя по затылку. Затем подвел Игорька ко второй, где подзатыльник повторился.
Откуда-то снова повеяло падалью – и до Игорька наконец дошел смысл этой загадочной пантомимы. Под каждой из плит покоилась очередная жертва, умерщвленная, надо полагать, тем же самым способом, каким Влад устранил Сувенира. Значит, пока Игорек, силясь заснуть, ворочался в своей кровати, тут ухитрились завалить еще двоих… Или троих?.. Он выпрямился, ища глазами четвертый угол выровненной площадки. Насколько можно было различить в лунном свете, яма под четвертую плиту была пуста. Вакантна… Где-то на краю сознания скользнула равнодушная мысль, что надо ужаснуться, хотя бы испугаться, но Игорек только вздохнул.
– Спать, – вспомнил он наконец. – Тут…
Где?
Жрец онемел. Он просто не верил оказанной ему чести. Кое-как справился с чувствами и, пригнувшись еще ниже, проводил к пальмовому шалашу возле резного идола… Песчаный пол был застелен циновками. Игорек разделся, соорудил некое подобие подушки, замотав «Макаров» во что попало. Лег, завернулся в плед. И вот что дивно-то: стоило закрыть глаза – уснул без задних ног. Мораль здесь другая, что ли?..

* * *

Разбудило его вторящее прибою приятное, хотя и несколько сдавленное пение. Ритм и мелодия были знакомы. Что-то вроде местного «Эй, ухнем!». Работать тут начинали затемно, зато в полдень все поголовно дрыхли в тени. И правильно делали.
Игорек с силой потер щеку, безуспешно пытаясь разгладить оттиснувшийся узор циновочного плетения, затем подобрался к самой большой прорехе в пальмовых листьях и выглянул наружу. Солнце еще только-только брызнуло над чешуйчатым океаном, а на островке уже пахали вовсю.
Чем-то напоминая репинских бурлаков, впрягшиеся в постромки туземцы рывками тянули по песку очередной базальтовый столб. Перед смуглыми бурлаками, воздевая руки и дребезжа нараспев священные тексты, ковылял все тот же Тиури. Надо будет потом вмешаться, сказать, чтобы столбы врыли по кругу – на равном расстоянии от лазейки… Этакий Стоунхендж. На случай обороны. А, черт!.. Хочешь не хочешь, а получается, что внутреннюю часть площадки придется мостить собственноручно… с двумя подмастерьями… Местных теперь к лазейке ничем не подманишь – все прекрасно знают, чем для простого смертного грозит прикосновение к облачку дрожащего воздуха… И слава богу…
Послать бы на хрен все эти великие цели! Хапнуть в банке ссуду, переселиться сюда с концами, выстроить коттеджик – и доживать век в свое удовольствие… Жрать бананы и трахать прекрасных туземок… Поздно. Два трупа в тылу. А коли так, то нужна великая цель. Ну не может русский человек совершить подлость просто так, без высоких мотивов!.. «Да я ж не ради грабежа пошел на погром, а за Святую Русь!.. И соседа не из зависти раскулачил, а во имя Революции!.. Да и окраину села ракетным залпом накрыл не с похмелья и не по злобе – Отчизна велела…»
Игорек раскутал пистолет из шмоток и принялся неторопливо облачаться. Жарко, но что делать! Вождям, а тем более богам, разгуливать нагишом невместно даже в тропиках… Положение обязывает. Кто поверит голому, что у него много рубашек! Чья поговорка?.. А ведь помнил…
Ну вот теперь уже можно покинуть шалаш и явить себя люду. Игорек подобрал с циновки «макаров», но тут ритмичное пение снаружи оборвалось, а взамен грянули злобные ликующие крики. Что там могло случиться? Шум нарастал, вскипал улюлюканьем, хохотом… Игорек на всякий случай заранее дослал патрон и выбрался из шалаша. Авторитет авторитетом, а с боеготовым оружием как-то поспокойнее…
Строители и охрана толпились неподалеку от зияющей ямы, предназначенной под четвертую плиту. Все они были настолько возбуждены, что появления Игорька не заметили.
Поначалу он решил, что эти чертовы дикари опять задумали принести кого-нибудь в жертву, и в общем-то оказался недалек от истины. В самой гуще яростно галдящей толпы, сгорбившись сильнее обычного, цепенел старый Тиури, и морщинистое серое лицо его было искажено такой болью, что Игорек немедленно все понял. Обмолвился старикан. Слова перепутал.
Яростнее всех кричал и махал руками молодой косоплечий туземец, о котором Игорек знал, что это ученик, помощник, а в будущем и преемник одряхлевшего жреца. Судя по всему, вот он-то, сволочь такая, и уличил наставника в неточности. А больше вроде некому…
Жестикуляция его была доходчива и в переводе не нуждалась – гаденыш то и дело ударял себя по затылку (точь-в-точь как сам Тиури этой ночью) и тыкал пальцем в яму. Ну правильно. Как раз четвертого угла и не хватает…
– Ихароа!
Все разом смолкли и в страхе обернулись к Игорьку. Его появление было настолько внезапным, что даже оземь грянуться не сообразили. А он посмотрел в беспомощные глаза Тиури – и как будто снова очутился перед пыльным тусклым зеркалом в своей прихожей. Во всяком случае, чувство было очень похожее – острая, щемящая жалость к собственному отражению. Игорек перевел взгляд на юного поганца, даже перед ликом божества не способного скрыть подлое свое ликование, и тот показался ему вдруг копией Влада, взмахнувшего тогда с победным воплем «Bay!» обломком ритуальной дубины.
Нахлынувшая ненависть была столь сильна, что изношенные сосуды выдержали чудом. Еше секунда – и инсульт.
Дальнейшее произошло само собой. Ствол вдруг оказался вскинутым на уровень глаз, и палец уверенно, беспощадно нажал на спусковой крючок. Это тебе за Сувенира, звереныш!
Рука с пистолетом подпрыгнула. Правый глаз туземца как бы провалился – и мальчишка начал ужасающе медленно запрокидываться навзничь. Звука падения тела Игорек не услышал, потому что в ушах еще звенело от выстрела, но он знал, что должен быть звук, и он машинально воспроизвел его, выдохнув почти беззвучно: «Ш-шух-х!..»
Мгновение туземцы стояли неподвижно, боясь пошевелиться. Затем кинулись наземь. Все, кроме Тиури. Старый жрец просто не смог этого сделать – настолько оцепенел…
Не выдержав его изумленного взгляда, Игорек нахмурился, отвел глаза и молча указал стволом на яму в песке. Подобрал гильзу и двинулся к лазейке. Шел, недоумевая. Он только что снова застрелил человека. И-ни угрызений совести, ни даже осознания того, что произошло: застрелил – и все. Как будто совершил это не он, а кто-то другой, знающий свое право – карать и миловать без колебаний.
– Здесь так принято… – тревожно и озадаченно бормотал Игорек, не то чтобы оправдываясь – скорее удивляясь самому себе. – Здесь так принято…
Механически передвигая ноги, добрался наконец до лазейки и окунулся в сырую черноту подвала. Выспался, называется! Снова завернул оружие в целлофан, поместил в угловой тайник. И еще подумал с неудовольствием, что хорошо бы подыскать для хранения какое-нибудь другое место. Желательно на острове. Целее будет…
В железную крышку люка забарабанили. Такое ощущение, что камнем. Замер, выжидая… Наконец сверху (с того света!) донесся ворчливый голос Влада:
– Хорош греметь! Все равно не услышит… Игорек перевел дух, сдвинул кусок арматурины и приподнял тяжелую ржавую крышку. Снаружи был поздний вечер. Насколько позволяли различить черно-синие сумерки, физиономии Влада и Андрея выражали сильное недовольство.
– Давно стучите? – Кряхтя, выбрался наружу, закрыл люк.
– Давно, – обиженно бросил Андрей. – Спал ты там, что ли?
– Спал…
– Нет, но записку хотя бы мог оставить?.. – Андрей запнулся. – Погоди! А чего это ты снова замок вешаешь?
– Сейчас туда соваться не стоит. – Игорек выпрямился, сунул ключ в карман. – Наведаемся попозже. Пусть сначала все утрясется
Ребята изменились в лице.
– Случилось что-нибудь? – Андрей понизил голос.
– Случилось… – Отвечая, Игорек смотрел не на него, а на Влада. Долго смотрел. Потом вдруг усмехнулся углом рта – и пожал острое кривоватое плечо. – Долго жить будешь…
Четвертая угловая плита замкнула прямоугольник будущего святилища, так что новых человеческих жертв в ближайшее время вроде бы не ожидалось. Предложение Игорька разместить базальтовые столбы на равном расстоянии вокруг лазейки Тиури принял без возражений. И попробовал бы он возразить – ходил теперь за покровителем как привязанный, в глаза заглядывал. Ближе к полудню оба скрывались в пальмовом шалаше, где, надо полагать, занимались словесностью. В отличие от своих юных спутников Игорек одолевал местную речь трудно, со скрипом. Особенно не давалось произношение. Сначала он все записывал, потом перенял у Тиури манеру завязывать узелки на память. Так и ходил – с веревочкой из кокосового волокна, перебирая сложные красивые узлы, как бусины четок.
Влада с Андреем эти уроки словесности сильно раздражали, поскольку в итоге работа по выкладыванию плоскими камнями внутреннего круга целиком выпала на их долю… Солнце торчало в зените. Тени от свежеврытых базальтовых столбов съежились до предела.
– К черту! – не выдержал Влад. – Перекур!
Оба выпрямились и, прихватив куртки, канули в лазейке. Переход из тропического полудня в прохладную весеннюю ночь средней полосы был ошеломителен, но в целом приятен. Как в бане: с пылу с жару – да в сугроб…
Расположились на пологом травянистом пригорке неподалеку от люка. На ощупь подстелили куртки, сели. Андрей закурил.

Предыдущая страница 5 Следующая страница


Слепые поводыри 6

– Крутой! – бросил он между затяжками, надо полагать, имея в виду Игорька. – Нашел пахарей…
– Пахота – ладно, – не менее хмуро отозвался Влад. – Ты мне скажи: на фиг он еще одного завалил? Для ровного счета, что ли? Под четыре угла?
– Нет, ну… Двоих-то – не он… Это уж местные сами… – Кажется, Андрей усмехнулся. – Каждый поворот истории, – ядовито и весьма похоже скопировал он говорок Игорька, – это сотни тысяч трупов… Сотни!.. Теорию – в практику…
– Балабол, – проскрипел Влад, судя по голосу, скривив рот до предела. – Я ему бомжару этого вовек не прощу! – угрюмо добавил он вдруг.
Огонек сигареты приостановился в темноте и пару мгновений был неподвижен.
– Погоди, – растерянно сказал наконец Андрей. – Ты о ком? О Сувенире?
– Ну! – Голос Влада звучал несколько надтреснуто. – Он же меня и подначил – Игорек! «ФСБ, упрячут, устранят!..» И тебя потом втянул. Скажешь, нет?
Ночное облачное небо над балкой, набрякшее светом фонарей и реклам, мутно тлело багровыми оттенками. Где-то заполошно вопило противоугонное устройство.
– Да теперь-то что говорить… – уклончиво пробормотал Андрей. Помолчал, затянулся. Розовый полусвет вынул на миг из темноты его непривычно задумчивое лицо. – Ты шнуркам своим про академический сообщать будешь?
– А ты?
– Я – нет. Воплей не оберешься. У тебя они кто?
Ответом было странное горловое кудахтанье. Влад смеялся.
– Сейчас расскажу. Ты слушай, слушай: прикол классный. Они у меня оба члены КПСС… были… Отец в Москве учился, в ВПШ…
– А это что такое? – несколько ошалев, спросил Андрей. Обычно дружок его от бесед на личные темы уклонялся. Вообще был неговорлив. А тут, гляди-ка, прорвало…
– Высшая партийная школа, – глумливо перевел Влад. – Специальность: научный атеизм. Ну, отучился, приехал… И подает заявление на выход из партии. В общем, пока учился, в бога уверовал. В те времена, прикинь!
– Серьезно, что ли?
– Да погоди ты! – нервно посмеиваясь, продолжал Влад из темноты. – Дальше еще смешнее будет… Мать его тут же раз – и в психушку! Ну, понятно: иначе скандал, того и гляди, у самой карьера накроется. А так: псих и псих – что с него взять? Сдала… Там он месяца через три и откинулся.
– Ни хрена себе… – подивился Андрей, гася сигарету о землю. – Залечили?
– Онкология, – бросил Влад. – Думаешь, с чего бы это он в религию ударился?.. А тут бац –девяносто первый год! КПСС – на хрен! Ну, мать покрутилась-покрутилась – скучно без партии-то… Ну и сама в церковь подалась…
– Классно! – только и смог вымолвить Андрей.
– Это еще не классно! Классно дальше. Начала доставать: крестись да крестись! Я ее, понятно, послал. Так она еще и меня в психушку сдать задумала, ты понял?
– А тебя-то за что?
– Да как… Сама на меня орет, а говорит: я на нее ору. Слышу, соседок уже обрабатывать начала: бьет, мол, с ножом гоняется; это у него наследственное…
– И… чем дело кончилось?
– Сдал ее саму в психушку – тем и кончилось… Да у нее уже глюки пошли… на религиозной почве. «Скорая» приезжает – а она с богородицей вслух разговаривает… А чего? Ждать, пока она меня самого отправит?
– Упс!.. А чего ж ты тогда в общежитии живешь, раз хата есть? – спохватился Андрей.
– Да выписали ее потом, – нехотя отозвался Влад. – Без денег сейчас ни от чего не лечат… И опять все по новой!.. Ну чего? Пойдем или еще посидим?..
К вечеру с помощью вспомнившего про совесть Игорька круг вымостили полностью. Отряду воинов, несшему охрану островка, были даны дополнительные инструкции. Где можно – словесно, но в основном с помощью жестов…

Глава 6

Все произошло настолько быстро, что Влад опомнился уже на заднем сиденье, стиснутый с обеих сторон плечами равнодушных мордоворотов в камуфляже. Взяли прямо на тротуаре, в восемь вечера.
– 3-за что?
Ответа не последовало. «Девятка» цвета «мокрый асфальт» влилась в общий поток легковушек и без особой поспешности двинулась в сторону, противоположную центру города.
– Мужики, вы кто?.. М-милиция?.. Сидящий справа с трудом повернул вколоченную в плечи по самые уши голову – накоротко остриженную, с просвечивающими шрамами…
– Слышь, козел… – утомленно произнес он и замолчал, поскольку, собственно, все уже было сказано.
Мигом уяснив ситуацию, Влад ужаснулся – и прикусил язык.
«И хорошо еще, если это будет ФСБ… – прожурчал в мозгу сварливый голос Игорька. – А скорее всего на нас выйдут… иные структуры… Эти вообще чикаться не станут…»
Неужели вышли? В связи с чем? С пистолетом?.. Да ну, вряд ли! Никто никого не кинул – расплатились на месте… Долг? Так ведь срок еще не истек… и счетчик включать не за что… А главное: пистолет-то покупал Андрей!.. И деньги занимал тоже Андрей!.. Андрей, а не Влад!..
Нет, не милиция. Точно – не милиция! И не ФСБ… Может, все-таки ошиблись? Взяли, да не того? Куда везут-то хоть?.. Стоило об этом подумать, как «девятка» остановилась. Влада бесцеремонно выпихнули наружу и повели по плоским ступеням к блистающим медью и стеклом огромным дверям. Металлические буквы над входом отражали свет ослепительных белых фонарей, поэтому Влад даже не сумел прочесть толком, что же там, собственно, было написано. То ли банк какой, то ли фирма…
Полчаса его промурыжили на стуле в гулкой приемной. Оба мордоворота молчали по-прежнему. Чувствовалось, что вот так неподвижно они могут сидеть час, два, три… Сколько скажут.
– Мне к матери надо… в больницу… – осторожно попробовал соврать Влад.
– На кладбище тебе надо… – с мужской прямотой ответил один из громил – и даже просветлел слегка, настолько хорошо и к месту выпеклась у него эта фраза.
Желудок оборвался, в глазах потемнело. Никогда в жизни Влад не был столь близок к обмороку. Что же стряслось? Может быть, сначала загребли Андрея, а тот взял и перевел стрелки на Влада?
Но не Сувенир! Сто процентов – не Сувенир!
Одна из дверей приоткрылась, и в приемную вышел седеющий красавец в штатском. Гвардейская выправка, светлая тройка… Кажется, все-таки ФСБ… «Зна-ем… – снова проникновенно и злорадно запел в мозгу голос Игорька. – Ви-де-ли… Тут же упрячут куда-нибудь на всю жизнь… А то и просто уберут…»
При виде вошедшего мордовороты встали. Встал и Влад – не чуя под собой ног.
– Можно запускать, – небрежно изронил седовласый. – Освободился.
Влада втолкнули в обширный ярко освещенный кабинет с громадным (больше бильярдного) столом. Ковер, картины… У окна спиной к дверям стоял дородный мужчина в прекрасно пошитом костюме. Обернулся – и Владу почудилось, что перед ним – тот самый плакат, в который он когда-то чуть было не запустил снежком. Залысьги выпуклый лоб, усики скобочкой, подпертый зобиком тяжелый подбородок… «Построил храм – построит всю Россию…» В затылок… В две шеренги… Только глаза уже – не бесстыдно-честные, а раздраженные, дырявящие насквозь….
Будущий народный избранник был не духе. Если точнее – то в тихом бешенстве. Склонил залысый лоб, смерил приведенного брезгливым взглядом.
– Вы там что, трупы в балке хороните? – проклокотал он вне себя. – Вконец оборзели?.. Где этот ваш… главный?
Голос его уплыл, растаял в ласковом, нахлынувшем внезапно звоне, и Влад обнаружил вдруг, что его тормошат, поднимают с покрытого ковром пола, усаживают в какое-то кресло… Потом разжали челюсти, сунули в зубы стакан с минералкой… Зрение помаленьку прояснялось. Справа перед Владом обозначилась тупая харя охранника, слева – озадаченное и несколько даже Встревоженное рыло с предвыборного плаката. Нет, построивший храм и грозящий построить всю Россию давно, конечно, привык к трепету окружающих, но чтобы вот так? Уложить взрослого парня без чувств с первых двух слов?
– Вы его там по дороге… м-м?.. – подозрительно спросил он, покосившись на охранника.
– Пальцем не тронули, Сергей Самсоныч! – истово отвечал тот и осторожно, чтобы, упаси боже, не причинить увечий, похлопал припадочного по щекам. Бескровные впалые щеки были покрыты ровным морским загаром. Это в конце-то апреля…
Президент компании «Атлантида» Сергей Самсонович Имяреков с тяжелым любопытством наблюдал за возвращением к жизни слабонервного юноши.
– Ты на кого замахнулся, урод? – задушевно осведомился он, дождавшись, когда взгляд воспитуемого прояснится хотя бы отчасти. – Ты прикинул хоть, на кого ты руку поднял, гнида?
Влад с ужасом смотрел на него сквозь слезы.
– Я… – видимо, еще не совсем придя в себя, пролепетал он. – Не трогал… Его волной о риф ударило…
Вновь возникли ощущение шершавого дерева в руках, ясный до галлюцинации хруст ломающихся позвонков, отшатнувшиеся изумленные лица Игорька и Андрея… Шум падающего на песок тела… Ш-шух-х!..
– Я… – беспомощно повторил Влад – и разрыдался.
Откуда же ему было знать, что никто никого уличать даже и не думал!.. Просто отмороженный отпрыск Сергея Самсоновича, возвращаясь с занятий, увидел Влада из окна автомобиля и признал в нем одного из своих недавних обидчиков… Папаша немедленно схватил трубку сотовика, распорядился задержать мерзавца, отвезти в офис и представить затем пред ясны очи. Рассказы сына о море, якобы имевшем место в балке, Сергей Самсонович еще в первом слушании счел плодом ребячьей фантазии, а вот разобраться с подонками, пригрозившими надавать его наследнику подзатыльников… Ишь, расхрабрились! Сегодня на сына руку подняли – а завтра?..
Собственно, он ведь только припугнуть хотел… Дескать, что ж это вы, козлы, пацана моего из балки прогнали? Что еще за секретность такая?.. Где хочет – пусть там и играет!
А уж трупы пристегнул так – для пущей образности…
Ночь Влад провел в подвале офиса, преследуемый мыслью о самоубийстве. Утром его разбудили и повезли проверять все, что он им там вчера наплел… Точнее, выдал…
Как ни странно, в желтоватых глазах Игорька, открывшего на звонок, Влад не увидел ни страха, ни удивления, ни даже укоризны. Хотя ведь, по сути дела, произошло именно то, о чем Игорек предупреждал, то, чем постоянно путал Андрея с Владом… Мало того, окинув понимающим взглядом охранника и Сергея Самсоновича, Игорек словно бы повеселел, довольный своей проницательностью…
– Заходите, – спокойно пригласил он, обращаясь ко всем сразу.
Гости, однако, заходить не пожелали.
– Собирайся, бери ключ от подвала – и поехали… – приказал через порог Сергей Самсонович.
Опять же нисколько не удивившись, Игорек обулся, накинул куртку и, проверив в кармане ключи, покинул квартиру.
– Вообще-то тут рядом, – заметил он, захлопывая хлипкую дверь. – Проще уж пешком…
– Ничего, прокатишься… Вчетвером они погрузились в серебристую «ауди» и долго плутали по дворам, пробираясь к пустырю.
– На чем погорел-то? – с сочувствием полюбопытствовал Игорек.
– Пацан опознал, – сдавленно ответил Влад.
– А вот за пацана… – гневно заворочался на переднем сиденье дородный Сергей Самсонович. – За пацана вы у меня еще ответите…
– За детьми вообще-то приглядывать надо, – нагло сказал Игорек. – Не перехвати мы его вовремя, неизвестно, чем бы дело кончилось. Там уже, между прочим, одному бомжу памятник надгробный стоит.
– Смотри, договоришься… – изронил Сергей Самсонович – и Игорек счел за лучшее умолкнуть.
Наконец серебристая «ауди» остановилась на самом краешке подсохшей, но по-прежнему не приглядной балки…
Покинув салон, президент «Атлантиды» с омерзением оглядел мусорное дно, ржавую крышку подвальчика с висячим (точнее лежачим) замком, косо торчащую трубу, свалку неподалеку… Положение складывалось самое что ни на есть дурацкое. Нервный юноша с кривым дерганым лицом вполне мог оказаться психопатом. Или, что еще вероятнее, наркоманом. Испугался до одури – ну и наплел бог весть чего. Коралловые острова, какой-то якобы урытый им алкаш, некий Игорек, занимающийся – ни много ни мало – исправлением истории… Бред! Да, но дело в том, что этот бред поразительно совпадал с фантазиями сына и наследника… Залезаешь в яму, а там – море, остров, пальмы… и три свирепых сторожа. . Сергей Самсонович покосился на Игорька. Нет, этот вроде на психа не похож. Скорее уж на бомжа.
– Ну, смотри, если накололи… Ты у меня всю оставшуюся жизнь под этой крышкой просидишь.
Игорек недоуменно моргнул выгоревшими светлыми ресницами.
– Да я, по-моему, еще ни слова не произнес, – резонно заметил он. – В чем наколка-то? Это мой подвальчик, я в нем картошку хранить собираюсь.
Сергей Самсонович развернулся к Игорьку всем корпусом и с возрастающим любопытством оглядел с головы до ног.
– Слушай, а что это ты такой уверенный? Ты чей вообще?
– Да пожалуй, что ничей… Сам по себе…
Секунду президент компании «Атлантида» пристально смотрел в спокойные желтоватые глаза Игорька.
– Веди показывай, – буркнул он наконец. Бросив машину на краю балки, все четверо спустились по склону к торчащей криво вентиляционной трубе. Игорек вынул ключ, отпер замок, откинул ржавую крышку. Охранник присел на корточки, достал фонарик.
– Мне туда еще и лезть? – холодно осведомился Сергей Самсонович, глядя в сырую яму.
– Смотри! – потребовал он. – Смотри-смотри! Вот это… – Ущипнул себя за штанину. – Это стоит больше, чем вся твоя вшивая квартира!
Тем временем охранник сунул фонарик в прямоугольную дыру, желая осветить углы подземелья, и полфонарика – как не бывало… Отдернул руку, вскочил. Сергей Самсонович, не уловивший, в чем суть, взглянул на сотрудника с недоумением.
– Нет уж… Давайте-ка сначала я… – С этими словами Игорек оперся на края люка и, кряхтя, погрузился до пояса в небытие, повис на локтях.
Президент и охранник смотрели, оцепенев. Зрелище, что и говорить, было жутковатое.
– Я понимаю, Сергей Самсонович, костюмчик у вас, по всей видимости, от Кардена… – издевательски произнесло пол-Игорька. – И все-таки лучше будет вам взглянуть на это дело самому…
Солнце уже погрузилось краешком в океан, окрасив волны в алые тона. Нежно розовел песок, чернели вокруг базальтовые столбы, пальмовая роща обрела коричневатый оттенок.
Игорек искоса посмотрел на высокого гостя. Тот еще, мягко говоря, пребывал в глубокой задумчивости. Манекен в прикиде от Кардена. То ли нечеловеческая выдержка, то ли преддверие кондрашки – поди разбери! Вот охранник – этот отреагировал однозначно: вытаращенные глаза, разинутый рот… Гнать таких из охраны!..
– Коралловый островок, на котором мы с вами находимся, – скучным голосом гида известил Игорек, – принадлежит союзу племен, населяющих большой остров Ана-Тарау. Сам Ана-Тарау лежит восточнее, за линией горизонта, и поэтому не виден. Указать его точное расположение на современных картах пока не представляется возможным. То же самое и с датировкой… Приблизительно шестнадцатый-семнадцатый век… От Рождества Христова, разумеется.
Грохотали буруны, над рифом смутно клубилась розоватая водяная пыль. С востока накатывала тропическая ночь.
– Кто? – хрипловато выговорил вдруг Сергей Самсонович.
– Простите?.. – не понял Игорек.
– Кто еще в курсе?.. Мишка сказал: вас было трое!
Игорек наклонил голову, пряча понимающую улыбку. Затем выпрямился и нараспев произнес что-то на местном наречии. Всего два слога. В тот же миг черные базальтовые столбы как бы шевельнулись и раздвоились – из-за каждого выступил на полшажка смуглый воин с копьем на изготовку.
Опомнившийся охранник рванул из-под мышки рукоятку «стечкина».
– Стрелять не советую… – поспешно предупредил Игорек. – Ну, положишь двоих, троих… А четвертый положит тебя… Кстати, для справки. На таком расстоянии они камнем из пращи пробивают черепаший панцирь.
Но окоченевший враскорячку охранник уже и сам видел, что ловить тут нечего. Кодла с копьями, да еще и под прикрытием каменных столбов… Нет, бесполезно…
В стремительно чернеющей рощице раздался душераздирающий вопль – и все, включая воинов, вздрогнули. Затем послышался ответный ор. Звук был до боли знаком и ни в коем случае не мог принадлежать миру кораллового песка и кокосовых пальм. В темных зарослях, несомненно, выясняли отношения два уличных кота, проникших ранее на атолл через ту же лазейку.
Как ни странно, но вопли их подействовали на Сергея Самсоновича живительно. Задумчиво округлив губы, с огромным любопытством он медленно огляделся и увидел везде одно и то же: черные столбы и статных, хищно внимательных воинов.
– Твои? – с уважением осведомился он.
– Наши, – уточнил Игорек. – Значит, объясняю ситуацию: это – святилище. И у парней – приказ: если из дыры полезут чужие – уничтожать на месте. Как злых духов… Я, конечно, могу вас отрекомендовать и в качестве представителя добрых сил, но мне кажется, что торопиться с этим не стоит.
Сергей Самсонович приходил в себя прямо на глазах. Что ни говори, личность незаурядная. Теперь из всего здесь увиденного наибольший интерес для него представлял сам Игорек. На кого куры записаны…
– То есть у тебя уже здесь все схвачено, – промолвил президент компании «Атлантида», завороженно озирая вновь замерших стражей. –А там? – И он, не глядя, ткнул большим пальцем через плечо.
– А там скорее наоборот, – невозмутимо отвечал Игорек. – Одна только маленькая деталь… Даже если вы нас возьмете в заложники, ничего не изменится. Без нашей помощи вам сюда не попасть… Лазейка – узенькая, и оборонять ее можно бесконечно долго… А местные ребятишки, смею вас заверить, полягут все как один, но злых духов на атолл не допустят.
Президент компании «Атлантида» Сергей Самсонович Имяреков мыслил. Глухо громыхал прибой. Под ногами были плоские плиты святилища. В роще орали коты. Делили территорию.
– И еще одно, – добавил Игорек. – На всякий случай я и с той стороны тоже подстраховался…
А вот это он зря… Насколько можно было разобрать в наплывающем полумраке, Сергей Самсонович пренебрежительно и насмешливо покривил скобочку усов.
– Три конверта, что ли?
– Ну почему же три? Больше… И… давайте-ка все-таки вернемся… А то сейчас тут совсем темно станет…
Пока серебристая «ауди» плутала по дворам, пробираясь к облупленной пятиэтажке, Сергей Самсонович Имяреков пребывал в оцепенении. До самого подъезда не проронил ни слова. Ожил, лишь поднявшись на второй этаж.
Забавно, но, оказавшись в убогой квартире Игорька, он повел себя почти так же, как на острове. Замер на секунду, затем принялся диковато озираться. Оглядел продранные обои, увечную мебель, самодельный, наполовину пустой стеллаж… Наконец повернулся к хозяину.
– Как же так?.. – с горестным недоумением вопросил он. – Вроде умный мужик, а живешь хуже бомжа.
Игорек лишь развел руками. Сергей же Самсонович внезапно узрел орлиным оком знакомый корешок на стеллаже и, изумленно заломив бровь, вынул потрепанный песочного цвета томик Платона.
– Слушай, а ты кто по специальности?
– Никто. Сижу, книжки читаю…
– Да? – с сомнением молвил Сергей Самсонович, листая томик. – Читал… Вижу – читал… Пометки делал… – Отправил книгу на место, окинул недовольным взглядом стоящих в дверном проеме Влада и охранника. – Костик! Езжай в контору, выпишешь себе премию в тройном размере. Сам знаешь за что… Этого, нервного, бери с собой – и чтобы глаз с него не спускал!
В ответ на отчаянный взгляд Влада Игорек ободряюще кивнул (не робей, мол, выкрутимся) и неспешно принялся убирать со стола. Влад и охранник вышли. Хлопнула входная дверь.
– И как ты оцениваешь навар… со всего с этого? – осведомился Сергей Самсонович, с любопытством наблюдая, как Игорек распихивает книги по полкам.
– Навара – никакого, – отозвался тот, оборачиваясь. – Одни убытки, как видите… Хорошая была библиотека… – Он вздохнул. – Да вы садитесь!
Сергей Самсонович оглядел с сомнением кресло-и сел, не забыв при этом поддернуть брюки, стоившие, по его уверению, больше, чем вся квартира Игорька.
– Но это же золотое дно! – подначил он, по-прежнему пристально изучая хозяина. – Искупался в море, повалялся на песке, съел банан прямо с дерева – и все за двести баксов! Круиз на час, а?
Игорек насупился и ушел на кухню.
– В Чечню еще можно круиз организовать, – ворчливо заметил он, возвратившись со стопками и початой бутылкой водки. Сел напротив, взглянул в глаза. – Поймите же наконец, Сергей Самсонович. То, что вы сегодня видели, – не современность! Это в самом деле прошлое. И там иногда друг друга кушают… Вы просто не сможете обеспечить безопасность своих клиентов! И насчет сына вы, ей-богу, зря… Обошлись мы с ним, допустим, грубовато… Зато уберегли.
– Говоришь, шестнадцатый век? – отрывисто спросил Сергей Самсонович.
– Или семнадцатый… Если это, конечно, вообще наш мир.
Удовлетворенно кивнув, высокий гость запустил руку за борт пиджака и извлек плоскую металлическую фляжку изящных очертаний. Отвинтил крышечку, разлил собственноручно.
– А это убери, – поморщившись, велел он. – Как ты ее пьешь вообще?
Бутылка водки канула под стол. Высокие договаривающиеся стороны пригубили жестковатый. но, надо полагать, очень дорогой коньяк.
– Это я тебя на хватательный рефлекс проверял, – доверительно сообщил Сергей Самсонович, очевидно, имея в виду недавнюю подначку насчет золотого дна. – Странный ты, ей-богу, мужик… Жемчугом хоть интересовался?
– Да, конечно, – сказал Игорек. – Деньги-то кончаются! Не бананы же оттуда на рынок везти.
– И-и… каков результат?
– Завтра-послезавтра узнаю… Да мы с туземцами-то всего неделю контачим.
– Так это ты их за неделю вымуштровал? Хм… – Сергей Самсонович уважительно покачал головой. – Неплохо, – молвил он, помрачнев. – Тогда – к делу. Значит, вас три человека. Ты, этот нервный… Кто третий?
– Андрей, сокурсник Влада… Он, Кстати, скоро должен подойти.
Сергей Самсоныч снова изумленно заломил бровь и уставил на хозяина квартиры темный сицилийский глаз, исполненный самого живого интереса. Не ждал он такой откровенности.
– Так, может, есть и четвертый?.. И пятый?
– Нет. Только трое.
Сергей Самсонович в сильном сомнении поджал губы.
– Хорошо, – сказал он наконец. – Давай в открытую. Охрана там у тебя с копьями? Ну так катнуть туда бомбочку со слезоточивым газом – и бери их голыми руками. Согласен? А уж с конвертами припасенными – это, прости, и вовсе детский лепет… Наливай, чего смотришь?
Игорек налил.
– Тем не менее на работу я тебя возьму, – медленно, как бы все еще сомневаясь, проговорил Сергей Самсонович. – Но делать ты будешь то, что нужно мне. – Тяжело взглянул на собеседника и постучал пальцем по столу. – А не тебе.

– Разумеется, – спокойно согласился Игорек.
Услышав столь странный ответ, Сергей Самсонович откинулся на спинку скрипнувшего кресла, и холеное лицо его несколько даже обдрябло.

Предыдущая страница 6 Следующая страница


7 Евгений Лукин

– А что это ты так легко соглашаешься?
Игорек досадливо шевельнул выгоревшей бровью.
– Действовать-то придется по обстоятельствам, – пояснил он. – А обстоятельства, Сергей Самсонович, в гробу видали, чего нам с вами хочется. Проще говоря: чем бы мы там ни занялись, результат будет один и тот же… Кроме зарплаты, конечно.
– Вот поэтому ты так и живешь! – придя в себя, уязвил Сергей Самсонович. – Хотя… Диогену бочки хватало… – Он взял со стола свою стопку и небрежно дотронулся донышком до стопки Игорька. Удостоил. – И каковы же обстоятельства?
Тот выпил, подумал.
– Во-первых, лазейка может исчезнуть в любой момент. Так же внезапно, как и появилась.
– А когда появилась?
– Думаю, где-то месяц назад. До оттепели там пацаны на санках гоняли – не могли не въехать… Во-вторых, тесновата она. Человек пройдет, а техника… Ну, об этом мы уже говорили.
– Короче, короче… К чему ты клонишь-то?
– Короче? Скажем, лазейка захлопнулась. Вы, естественно, остаетесь здесь, я, естественно, остаюсь там.
– Ого! – Сергей Самсонович даже отстранился слегка, чтобы оглядеть Игорька еще и издали. – То есть для тебя это уже естественно? Круто, круто… Значит, намылился в прошлое с концами? И чем же ты там собираешься заниматься?
– Ждать появления европейцев.
– Каких европейцев?
– Которые с крестом и мечом.
– Зачем?
– Чтобы пустить ко дну, – ровным голосом отвечал ему Игорек. – Всех до единого… Нечего им там делать. И так уже весь мир испакостили.
Секунды две, если не три, президент компании «Атлантида» Сергей Самсонович Имяреков хранил полную неподвижность. Потом шевельнулся, протянул руку к плоской фляжке изящных очертаний и с преувеличенной аккуратностью долил стопки до краев. Поставил фляжку – и вновь оцепенел.
– А чем встречать будешь? Сам же сказал: крупная техника не пройдет.
– Не пройдет… Даже в разобранном состоянии. Поэтому ко дну их должны отправить сами туземцы. То есть задачи какие? Образовать единое островное государство. Научить островитян плавить металл. Познакомить с порохом. Объяснить, какая это чума – христианство! Ну и так далее…
Темные сицилийские глаза потеплели. Сергей Самсонович смотрел на Игорька чуть ли не влюблено.
– В императоры метишь? – Трудно сказать, чего больше таилось в этом вкрадчивом тихом вопросе – понимания или насмешки.
– Для меня это несущественно. Возраст не тот, да и честолюбия маловато.
– А ну-ка покажи зубы! – неожиданно потребовал Сергей Самсонович. Игорек показал.
– И с такими зубами ты собираешься мочить европейцев? Кто их тебе там чинить будет?
– А здесь?
– Так… – сказал Сергей Самсонович. – Чтобы за неделю вставил! Расходы – за мой счет. И никаких железок! Фарфор! Ты понял?
Чокнулись, пригубили.
– Что ты обо мне знаешь? – сурово осведомился гость.
Пришел черед опешить Игорьку.
– Н-ну… то же, что и все… «Построил храм – построит всю Россию»…
– Как же! Построишь ее! До хрена там!.. – с досадой отозвался Сергей Самсонович. Посопел, раздраженно покосился на продранные обои. – Понимаю Петра, – угрюмо сообщил он. – Самому иногда хочется ножницы взять – и не то что бороды – яйца всем поотстригать! Ну чего мы врем? Чего мы врем? Широта души, верность, самоотверженность… Покажи мне сейчас в России верного человека! Да что там в России!.. У меня в «Атлантиде» – покажи! Куда они делись? Ведь были же! На войне, что ли, всех поубивало? Ни мыслишки в голове – один хватательный рефлекс!
– А Костик? Ну, этот… телохранитель…
– Н-ну… Костик – да… – с неохотой признал Сергей Самсонович. – Но это ж так, не золото, не серебро…
– Серебро?
Сергей Самсоныч брюзгливо покосился на Игорька.
– А еще Платона читал, – упрекнул он. Игорек откинулся на спинку стула, прищурился, припоминая.
– Ах да! – вымолвил он, в свою очередь с любопытством приглядываясь к высокому гостю. – У вас же там, я слышал, в этой вашей фирме три касты среди сотрудников. Государство в государстве…
– И не просто государство, – многозначительно поправил его Сергей Самсопович. – А именно государство Платона. Ну а конечную цель мою – знаешь? Зачем я все это затевал?
– Ну… полагаю, что не только для навара, – осторожно предположил Игорек.
– Да я думаю! – Сергей Самсонович усмехнулся. – Никто не знает. Тебе – скажу. Потому что ты – поймешь. – Выждал секунду и, устремив на Игорька загадочные темные глаза, внятно произнес: – Прорасти во все отрасли, охватить собой всю страну… Заменить структуру. Чтобы «Атлантида» и Россия стали единым целым! Превратить эту паршивую федерацию в аристократическое государство Платона… А?
Теперь уже оцепенел Игорек. «Надо же! – подумалось ему невольно. – А меня в котельной тронутым считали…»
– А храм-то зачем было строить? – туповато спросил он наконец. – Платон – и вдруг православие?.. Или это так, в рамках предвыборной кампании?
Сергей Самсонович поморщился.
– Знаешь, за что я не люблю христианство? – признался он. – За идею равенства перед Богом. – Расстроился, даже закряхтел. – Ну это же неправильно, Игорек! Люди по природе своей не равны!
– Все помрем, – со вздохом напомнил тот.
– Вот разве что только в этом…
Игорек озадаченно поскреб редеющую макушку.
– Но сейчас-то вроде никакого равенства…
– Не то! Опять не то! Быдло вверх лезет! А наверху должны быть лучшие! Умные! Честные!.. Такие, как я! Может быть, такие, как ты! Ну не тот в России народ… – Замолчал, вскинул с надеждой смуглое лицо сицилийских очертаний. – Слушай… Ну а эти твои островитяне… Они – что?.. Ты ж с ними уже дело имел!

Глава 7

Растворяя сумрак вечерних улиц, сияли оплетенные голыми, словно бы восковыми ветвями белые фонари. В огромном доме два этажа, принадлежащие компании «Атлантида», погасили окна час назад. В коридорах пусто и гулко. Освещены лишь приемная да кабинет президента.
– Ну что, Владик? – уставив на нервного юношу темные внимательные глаза, молвил Сергей Самсонович. – Влип ты с этим бомжом, сам понимаешь, основательно. Мокрое дело – не шутка.
Влад усмехнулся – криво и безнадежно. Терять ему было нечего.
– Что, ментов на остров вызовете? – осведомился он.
Президент «Атлантиды» поцокал языком, покачал головой.
– Борз, пацан, борз… Надо же – ментов!.. Да нет… Ни в суд, ни в милицию я обращаться не стану.
Влад поглядел ему в глаза и понял: не шутит. Где-нибудь там и притопят, возле рифов. Однако проклятый язык упорно не желал уняться.
– А если сам в милицию побегу?
– Не добежишь, – успокоил Сергей Самсонович. – А добежишь – тебе же хуже будет… Значит, слушай меня, – неспешно продолжал он. – Игорек твой – ясен хрен! – мужик умный, но фантазер… Он сам тех бабок не стоит, которые я намерен вложить в эту вашу дыру. А ты – тем более. Ну так как? Жить хочешь?
– Нет, – вполне искренне ответил Влад.
– А придется, – с сочувствием да него глядя, молвил президент «Атлантиды». – Короче, либо ты работаешь на меня, либо лечишь нервы. И не в той дурке, куда мамашу свою упек, а покруче! Выйдешь этак через полгода, тихий, поздоровевший. Нейролептики, друг ты мой, любую дурь из башки выбьют. Никаких тебе глюков, никаких островов с пальмами… Ну, не молчи, не молчи!.. Работаешь или как?
– Да… – еле слышно ответил Влад. – Работаю…
Сергей Самсонович удовлетворенно склонил выпуклый смуглый лоб. Достал из стола роскошную папку, раскрыл.
– Тогда начнем. Ты его давно знаешь?
– Игорька? Месяца три.
– Как познакомились?
– Случайно. У магазина разговорились. Рядом с балкой магазин… Пригласил к себе, мы с Андрюхой бутылку взяли…
–У него что, даже на водку не было?
– Сказал, зарплату задерживают.
Смуглое лицо Сергея Самсоновича набрякло черной кровью.
– Интересное дело, – процедил он. – Истопник, почти бомж, по всем раскладкам – лох. Откуда ж такая крутизна? Сколько уже на нем трупов?
– Два, – сказал Влад. – Вождя застрелил и этого еще… жреца… То есть не жреца… ученика…
Разгневанно сопя, Сергей Самсонович перебирал содержимое папки. Надо думать, жизненный путь Игорька был там прослежен весьма подробно.
– Служил, но не воевал, – с отвращением прочел вслух президент «Атлантиды» и вновь тяжело уставился на Влада. – Сам как считаешь? Только честно! Кто он, этот твой Игорек?
– Н-не знаю… – Влад был искренне растерян. Сергей Самсонович насупился, еще раз поворошил бумаги.
– Сидел читал книжки, – в недоумении вымолвил он. – Был никто, и звать его никем. А попал на остров – откуда что взялось!
Замолчал, очевидно, пораженный внезапной, все объясняющей догадкой. Затем смуглое лицо его разгладилось, успокоилось. Не иначе вспомнил собственную биографию.
– Ладно! – решительно сказал он, закрывая папку. – Там внизу Костик с машиной. Подбросит до балки. За Игорьком будешь следовать неотлучно, понял? Он – бугор, ты – его заместитель. И все сообщаешь мне – до последнего словечка.

Тропическая листва, промытая ночным ливнем, сверкала поутру, как новенькая. Как в первый день творения.
– Да перестань ты дергаться, Андрюш! – пришамкивая, втолковывал Игорек. – Все складывается гораздо лучше, чем я ожидал.
– Ага! – расстроенно отозвался тот. – Складывается оно там… Вычитается! Раньше-то все это наше было! А теперь?
Влад понуро молчал. Все трое стояли на отмели в дальнем конце островка. Шагах в пятидесяти от беседующих, не решаясь приблизиться вплотную, выжидающе переминались три смуглых татуированных стража с копьями.
– Да оно и не могло остаться нашим! О чем я вам с самого начала талдычил? Нам даже, если хочешь, повезло, что Влад раскололся именно Сергею Самсоновичу. И вообще запомни: лучше договариваться с главарем, чем со всем стадом.
– О чем?
– Ну, скажем, о финансировании нашего проекта.
–Че-го?!
Игорек усмехнулся, обнажив, словно напоказ, развороченные десны. Зубов у него во рту заметно поубавилось. Все лишние корешки были удалены еще вчера вечером.
– Ребята, он тоже сумасшедший, – успокоил Игорек. – Планы у него покруче наполеоновских, и, что самое забавное, наша с вами затея вполне в них вписывается. При определенных условиях, естественно…
– Это при каких же?
– При наличии европейской угрозы.
– Да ты сам-то в нее веришь?
– А куда ж я денусь? – спокойно отозвался Игорек. – Конечно, верю! Как сказал Маяковский: «Лучше умереть под красным знаменем, чем под забором!» Идея сейчас – это тоже, знаешь, что-то вроде крыши. Есть у тебя идея – и вот уже мерещится за тобой какая-то сила, а то и организация… А с самостоятельностью… Тут ты, Андрюша, прав. С этим теперь придется завязывать. Отныне мы народ подотчетный… Кстати, мне стоило больших трудов отстоять вас двоих. Особенно тебя, Влад. Сергею Самсоновичу ты очень не понравился.
Влад судорожно вздохнул и не ответил. Мерный рокот прибоя, доносящийся из-за острова, напоминал шум неторопливо проходящего товарняка.
– А если бы не отстоял? – угрюмо спросил Андрей.
– Что ж я, сам себе враг, что ли? – удивился Игорек. – Я бы ведь тогда один остался… А так – какая-никакая, а команда.
– Ну а вдруг?
Игорек подумал, помрачнел.
– Н-ну… Сувенира бы нам вряд ли припомнили. Вас двоих скорее всего утопили бы по мелочам. Скажем, за незаконное приобретение оружия!
– А тебя?
– Меня? Меня бы приберегли… до времени. Так что на будущее, ребятки: прикусите язык. Потому что отвечать теперь в случае чего всем придется на всю катушку. А Сергей Самсонович желают полной секретности…
– Тогда пускай сначала сынку своему пасть заткнет! – буркнул Андрей.
– Уже. – меланхолически сообщил Игорек. – В данный момент сынок с мамашей летят в Швейцарию.
– Ни хрена себе…
Сзади послышался тревожный возглас одного из стражей – и все трое обернулись. Воины взволнованно указывали копьями на что-то происходившее неподалеку. Может, тварь какая на берег выбирается?.. Причиной переполоха, однако, оказался дымчатый наглый котяра с обкусанными в драках ушами, несущий в зубах свежепойманную птаху. Видимо, из рощицы.
– Всю живность передушат, – горестно заметил Влад.
– Да, пожалуй… – согласился Игорек. – Хорошо хоть до других островков не доберутся… Если, конечно, кто-нибудь от большого ума сам не завезет. – Послал успокаивающий жест воинам и снова поджал в задумчивости губы. – Короче, на данный момент перед нами три задачи…
– А кто ставил? – тут же осведомился Андрей.
– Я. Предварительно согласовав с Сергеем Самсоновичем. Значит, первая: набросать план работ. Вторая: прикинуть, какие нам тут понадобятся специалисты. Ну и третья: жемчуг. Желательно черный. Идеи идеями, а рентабельность рентабельностью. Словом, занимаемся тем, чем должны были заняться с первого дня. Все! Разговор по душам закончен. Сейчас возвращаемся ко мне и занимаемся бумажной волокитой.
– Зачем же мы тогда сюда перлись? Там бы и поговорили.
– А чтобы без лишних ушей… Кстати, имейте в виду, что хата моя, возможно, уже прослушивается. – Игорек повернулся и двинулся в обратный путь. Три стража при его приближении немедленно простерлись ниц. Игорек досадливо мотнул головой и прошел мимо. Андрею почести были возданы куда скромнее, а перед плетущимся в хвосте Владом воины слегка склонились – и только. Сам виноват. Не фиг было нагишом расхаживать да божественное свое достоинство трепать – с туземками по шалашам!..
– М-м… – Сергей Самсонович в сомнении изучал список требуемых специалистов. – Астроном? На кой он тебе черт? Да еще и первым по списку!.. Или ты их по алфавиту расставлял?
– Нет, – сказал Игорек. – Не по алфавиту. Сначала астрометрия, а потом уже все остальное. Вычислить координаты архипелага, установить точную дату и время… Убедиться, что это вообще наш мир. Или наоборот…
– Ага… – пробормотал Сергей Самсонович, бросив на Игорька уважительный взгляд. – Основательно берешься… И как по-твоему: долго он будет с этим возиться?
– Смотря с чем… Определить широту – довольно просто. С долготой – сложнее. Как он будет вычислять год и век – вообще не представляю. Разве что подвернется какое-нибудь там редкое небесное явление… Опять-таки при условии, что это наш мир…
– Короче, дело долгое, – подытожил Сергей Самсонович, вновь углубляясь в список. – Ага, ага… Геолог – понятно, лингвист – понятно… Инструктор-дельтапланерист?.. М-м… Ладно!.. – Отодвинул бумаги, пытливо взглянул в глаза. – А если попросту? Своими словами… Что там за дела вообще? Вот ты тут пишешь: горячая точка. Кто с кем разбирается?
Игорек вздохнул.
– Два больших острова… Ана-Тарау и Тара-Амингу. По-русски это будет – Остров Акулы и Акулий Плавник.
– Чего хотят?
– Да хрен его знает! Но войны самые настоящие. Пожалуй, похлеще, чем у нас.
– Нет, но смысл-то в чем конкретно? Завоевать, ограбить?
– Скорее завоевать, – сказал Игорек. – Чего там грабить-то? Понятия денег у них нет – не придумали.
Сергей Самсонович изменился в лице.
– Денег нет?! Как же они живут вообще?
– Живут… – Игорек пожал плечами. Президент компании «Атлантида» ощупал в замешательстве тяжелый гладкий подбородок. Явно был озадачен, даже слегка оскорблен.
– Погоди! Если нет денег, на чем тогда все держится?
– На авторитете. Кстати, у Платона, насколько я помню, тоже…
– Хм… – Сергей Самсонович задумался. – Ну а эти твои европейцы… Про них что-нибудь слышно?
– Нет, – честно сказал Игорек. – Пока ничего. Меня вот сейчас другое беспокоит: со специалистами как быть? Лазейку-то рассекретить придется.
– В контракте будет пункт о неразглашении, – сообщил Сергей Самсонович, вновь углубляясь в список.
– Полагаете, этого достаточно?
Президент «Атлантиды» отложил листок, посмотрел в глаза.
– Нет, – сказал он. – Полагаю, недостаточно… О местоположении лазейки знают пятеро. Я, ты, Костик и два твоих гаврика. Все! Больше об этом никто знать не должен.
– А как же тогда с контрактниками? Глаза им завязывать?
Недобрая усмешка шевельнула скобочку усов.
– Проще, проще…
– Мочить, что ли, потом? – прямо спросил Игорек.
Пораженный такой бестактностью, Сергей Самсонович малость обмяк и с тяжким подозрением уставился на собеседника.
– Н-ну… зачем же обязательно… мочить?.. – Последнее слово он выговорил особо. – Заснул здесь, проснулся там…
– Та-ак… – протянул Игорек, тоже соображая. – Тогда желательно подбирать худощавых.
Сергей Самсонович вопросительно вскинул бровь.
– Доставлять-то их нам четверым, – пояснил Игорек. – С Костиком.
Жизнь кончилась, началась каторга. Костик обеспечивал ночную охрану со стороны балки, и, стало быть, в переноске тяжестей участия принять никак не мог. Горбатиться пришлось втроем. Первым делом на ту сторону была доставлена по частям моторная лодка зарубежного производства, причем выяснилось, что перетащить – чепуха, а вот собрать – проблема. В конце концов пришлось звать на помощь того же Костика.
Распугивая подводную живность шумом мотора, сплавали на разведку к обширному продолговатому островку, расположенному в глубине лагуны и, по всем признакам, просто обреченному на роль базы. Единственное неудобство заключалось в том, что следующий остров был обитаем и дружелюбные, но вороватые его жители докучали своим новым соседям как могли. К самой базе они причаливать боялись, поскольку там имелось заброшенное чужое святилище, слывшее дурным местом. Поэтому островитяне обычно ловили моторку на полпути и либо навязывали бартер, либо с немыслимой ловкостью подстраивали столкновение судов, после чего требовали немедленно возместить ущерб.
Божественное достоинство Игорька не смущало их при этом нисколько. Язычники. Ничего святого…
В самое ближайшее время на базовый островок предстояло завезти всяческие стройматериалы, ветряк (тоже, разумеется, в разобранном состоянии), прочее оборудование – и принимать первых контрактников.
Влад вкалывал яростно, без единой жалобы. Зато Андрей ныл постоянно. Особенно удручали его туземцы, праздно глазевшие на их трудовые подвиги со своих каноэ.
– Ну вот какого хрена скалятся? – то и дело срывался он. – Боги – пашут, а они – скалятся!

Предыдущая страница 7 Следующая страница


Слепые поводыри 8

– Табу, – холодно отвечал Игорек.
– Да у них и слова-то такого нет!
– Слова нет. А понятие есть. Просто звучит по-другому…
– Ну так снять его к черту!
– А снимешь – тут. же все разворуют… До последнего гвоздика.
На третью ночь (или день, если пролезть в дыру) таскали спящих специалистов. Астронома среди них не было. Двенадцать здоровенных лбов, в списке не значившихся вообще, а также прилагаемое к ним оружие и боеприпасы. Ребята, проснувшись, оказались все, впрочем, толковые, вдобавок разбирающиеся в технике (любой, даже и незнакомой), так что сборку ветряка и прочего удалось спихнуть на вновь прибывших полностью.
Черт их знает, что у них там было обозначено в контракте, но пахали они как проклятые и вопросов не задавали вообще. А главное – ничему не удивлялись. Девять человек несли охрану, трое занимались обустройством. Посменно.
Еще через сутки, когда единым рейсом переправили на базу молоденького очкастого астронома со всеми его причиндалами, ветряк исправно махал крыльями, давал ток, а над атоллом, достигавшим, как выяснилось, в длину сорока пяти километров, плавал подобно огромной чайке белоснежный дельтаплан.
Чертовщина началась, стоило очкарику вычислить широту. Звездное небо вроде бы соответствовало современному земному, однако, если верить компьютеру, на данной широте не имелось ни единого атолла подобных очертаний и размеров.
Специалист по астрометрии был настолько ошарашен, что, с места не сходя, нарушил главное условие контракта.
– Ребята, мы где? – спросил он с замиранием в голосе.
Игорек подавил острое желание ответить в рифму.
– Знали бы – не спрашивали, – сказал он, покряхтев.
Троица руководителей в молчании погрузилась в моторку – и отчалила в направлении святилища.
– По-моему, полный абзац! – угрюмо подытожил сидящий за штурвальчиком Андрей. – Если это вообще не наш мир…
– То что? – хмуро спросил Игорек.
– Ну, куда прешь, козел? – заорал тот вместо ответа, выворачивая штурвальчик и окатывая брызгами подсунувшееся каноэ. Помолчал, малость успокоился. – Все к черту! – расстроенно бросил он. – Раз европейцев бояться нечего – считай, что проект зарублен. Строим коттеджи Самсонычу.
– Может, не говорить ему? – подал голос Влад.
– Ага! Не говорить! А звездочету тоже рот заткнешь?
– Нервные вы какие-то, братцы, – заметил Игорек. – Ну, не наше это прошлое… И что из этого следует? Что здесь нет европейцев? Наверное, есть, но опять-таки называются они скорее всего по-другому…
– Тогда какого черта мы сюда вообще полезли? – угрюмо спросил Влад.
– Тебе напомнить? – холодно осведомился Игорек и, не получив ответа, повернулся к Андрюше. – Слушай, ну куда ты так гонишь? Притормози и… попетляй немного, что ли…
Андрей послушно сбавил скорость. Моторка легла в поворот.
– Значит, так, ребята… – сказал Игорек; – Пока между нами. Даже Самсонычу ни слова. Позавчера я говорил с Тиури, и рассказал он мне прелюбопытнейшую историю. Белые люди, большое каноэ, дым, гром и так далее. А было это лет десять назад на каком-то дальнем острове…
Мотор заглох. Лодка закачалась в прозрачнейшей лагунной воде. Андрей медленно повернулся к Игорьку:
– Это что? Серьезно?
– Серьезней некуда…
Андрей моргал.
– Десять лет?.. То есть мы уже опоздали?
– Наоборот! Попали в самую точку. В те времена от одной кругосветной экспедиции до другой лет двадцать проходило, а то и больше.
– А почему не говорить Самсонычу?
– Нет, ну сказать-то все равно придется… Весь вопрос в том, как и когда сказать. Это уж предоставьте мне.
Воспрянувший Андрей кивнул и снова запустил мотор. Лодка очертила полукруг и уткнулась носом в белый промытый песок. Как раз напротив святилища.
Жрец Тиури ждал их у самой воды. Склонился и почтительно указал в сторону крытого пальмовыми листьями шалаша.
В шалаше они обнаружили спящего красавца кавказского типа с сединой на правом виске. Добавить бороду – абрек абреком. Из нагрудного кармана клетчатой рубашки выглядывал уголок сопроводительной записки. «Левист, – крупным старательным почерком Костика выведено было на ней. – Алан».
Очевидно, лингвист…
Вскоре над лагуной взмыл, тарахтя, крохотный двухместный вертолетик, при необходимости способный поднять и троих, – приступили к аэрофотосъемке. Если посмотреть сверху, большой атолл имел форму стельки. В лагуне насчитывалось тринадцать поросших кокосовыми пальмами островков, на одном из которых, как уже было выяснено ранее, ютилась туземная деревушка: два десятка плетенных на манер корзины хижин и какие-то свайные постройки в отдалении впоследствии оказавшиеся кладбищем. Островок (как, кстати, и сам атолл) назывался Уну, остальные не назывались никак. На карте их пронумеровали, а двум дали имена: Сувенир и Герреро.
Чуть позже пожаловало с проверкой высшее начальство.
Кажется, Сергей Самсонович был не в настроении. Оглядевши с неудовольствием затылки простершихся островитян, покосился через плечо на Костика.
– Ты его как? Понимаешь? – подозрительно, буркнул он, кивнув на Тиури. – Что он сказал?
– Вечерний идет, – вежливо кашлянув, перевел тот.
Как ни странно, но Костик и впрямь освоил местный язык на диво легко и быстро. Не в пример лингвисту Алану, стражей он понимал с полуслова. Как и они его. Родство душ, не иначе.
– Кто вечерний?
– Вы…
– Почему вечерний?
В затруднении охранник пожал плечами.
– А Игорек кто? – мрачнея, продолжил допрос президент «Атлантиды».
– А Игорь Юрьич – утренний… Да вы их подымите, Сергей Самсоныч! А то так и будут лежать…
Вечернее божество, облаченное в невесомый светлый костюм, насупилось, шевельнуло дланью, разрешая воинам подняться и выпрямиться, затем окинуло хозяйским оком святилище, берег, опаловую лагуну…
– Костик, – осведомилось оно вдруг неприятным голосом. – Ну ты что ж творишь, а?
Заслышав опасные нотки, охранник всполошился и взглянул в указанном направлении. Возле крытой пальмовыми листьями хижины на плоской отдельно уложенной плите были опрокинуты гребешками вверх три одинаковые раковины. Неспешно, властно вдавливая подошвы в песок, Сергей Самсонович приблизился, нагнулся, кряхтя, и принялся их по очереди переворачивать. Под одной из раковин, как и следовало ожидать, обнаружился круглый упругий комок, скатанный не то из сухих водорослей, не то из кокосовых волокон.
– Опять за старое взялся?
– Да Сергей Самсоныч! – истово молвил охранник. – Они ж сами в это играют! Сел с ними разок – обули только так!.. Ч-чурки…
Сергей Самсоныч, кряхтя, распрямился.
– Ох, чувствую, воспитаете вы мне туземцев! – зловеще предрек он. – Та же Россия будет…
Разваливая прозрачную воду лагуны, к островку уже летела моторка.
– Рад вас видеть, Сергей Самсоныч! – Стоящий рядом с припавшим к штурвалу рулевым Игорек ослепительно улыбнулся. – Прошу на борт!
Приветствие это, сопровожденное самым радушным жестом, тоже решительно не понравилось Сергею Самсоновичу. Игорек вел себя с ним как равный. Тем не менее глава «Атлантиды» принял протянутую руку – и, по возможности величественно, пробрался на заднее сиденье.
– Ну, давай… показывай…
Костик оттолкнул нос лодки от песчаного берега и, опасно покачнув суденышко, забрался в него сам. Заклокотал бурун, и моторка двинулась в обратный рейс. Сувенир – Герреро.
– Чего петляешь-то? – ворчливо спросил Самсоныч малое время спустя.
– Отлив, – охотно откликнулся Игорек, хотя вопрос был задан рулевому. – Мели кругом, рифы… Течения опять же…
– Так теперь и будешь лыбиться? – посопев, осведомился глава «Атлантиды».
– Виноват, – с удовольствием признал Игорек и тронул языком новенький фарфор зубов,
– Нет, ну, если жмут, то снимем…
Утреннее божество обернулась.
– Сергей Самсоныч! – со всей сердечностью сказало оно. – Ну неисправимый я, ну… Котельная испортила… Тем более – на радостях…
Самсоныч фыркнул и больше не домогался. Выбравшись на песок базового острова Герреро, без особого интереса окинул взглядом ветряк, пулеметные вышки, палатки, прочее…
– А это что такое?
Меж суставчатых пальмовых стволов просматривалась древняя циклопическая кладка. Ветер покачнул перистые кроны – и из зарослей выглянула каменная личина огромного идола.
– Святилище, – пояснил Игорек. – Только заброшенное…
Они подошли поближе и сразу же были атакованы москитами. В отличие от Сувенира Герреро изобиловал комарьем. Видимо, в глубине пальмовых зарослей скрывался подпитываемый ливнями пресный водоем, где и выводилась вся эта мерзость. А откуда еще могла она взяться посреди океана?
Отмахиваясь от кровопийц, Сергей Самсонович остановился перед идолом и с уважением его оглядел. Каменный истукан был немногим ниже молодой пальмы.
– Кто такой?
– Насколько мне известно, бог-предок.
– Чей?
– Не наш, – вполне серьезно ответил Игорек, но, заметив грозное движение бровей Сергея Самсоновича, счел необходимым пояснить: – Предок племен, населяющих Тара-Амингу. А наши с вами друзья – подданные Ана-Тарау.
– Это между ними все время разборки?
– Ну да…
– А почему не свалили, раз чужой?
– Боятся. Все-таки бог – может и отомстить. Да и с Тара-Амингу отношения зря не хотят портить.
Сергей Самсонович одарил напоследок надменное гранитное рыло строгим, хотя в целом благосклонным взглядом и двинулся в обратный путь. Уж больно комарье доставало.
– Где жемчуг? – несколько зловеще поинтересовался он на ходу.
– С жемчугом проблемы, – помявшись, доложил Игорек. – Добывать его здесь, конечно, добывают, но вся добыча идет верховному вождю. Украсить себя жемчужиной можно лишь с его разрешения. Однако поскольку у нас на Сувенире святилище, жемчуг нам могут приносить вроде как в жертву. Запросили Ана-Тарау…
– И что?
– Отказ… – нехотя сообщил Игорек. – Как выяснилось, Тиури наш в столице авторитета не имеет. Глубинка…
– Ну так уволь его, к чертовой матери! Другого найми!
– Рад бы… Да где ж его взять?
Глава «Атлантиды» обернулся, смерил темным оком.
– А почему до сих пор молчишь, что это не наш мир?
– То есть как молчу? Я ж отчет астронома приложил…
– Астронома? – Сергея Самсоновича сорвало с болтов. – Да там черт ногу сломит, в его отчете! Короче, с европейцами ты мне мозги запудрил… Нет здесь никаких европейцев! А если еще выяснится, что и с туземцами тоже…
– С туземцами?
– Горячая точка, людей едят… Моджахедов нашел!.. А то я сам не вижу, что тут за народ! На хрен я сюда охрану гнал? У меня что, деньги лишние? – Президент сердито потрогал вздувающийся на лбу желвак. – Значит, так… Все бросай, занимайся жемчугом! Послезавтра примешь архитектора… Строиться будем. Только не здесь. Здесь комаров многовато… – Замолчал, пронзил взгля-. дом искоса. – И еще! Что за хренотень? Почему это ты – утренний, а я – вечерний? Ты вроде как добрый бог, а я вроде как злой?..
– Господь с вами, Сергей Самсоныч! – вскричал Игорек, прижимая ладони к груди. – Да здесь и понятия такого нет: злой, добрый… Бог – значит бог. Не угодишь – пришибет.
– А «уничтожат как злых духов»?
– Н-ну… злых – в смысле: враждебных…
– Нет, но вечерний-то почему? – не унимался Самсоныч.
– Да все просто! – отчаянно оправдывался Игорек. – Вы же тут вечером в первый раз появились! А я утром…
Президент слушал его, тяжело дыша.
– Ты кончай себя со мной равнять! – пробурлил он наконец. – Понял? И чтобы через два дня жемчуг лежал у меня на столе!.. Не справишься – вернешься в котельную… Если вообще вернешься.
Гневно отфыркиваясь, проследовал к лодке, оставив Игорька в остолбенении. Ненароком попавший в опалу распорядитель, растерянно щурясь, следил за моторкой, пока та, вильнув, не скрылась за ближайшим островом. М-да… Вот тебе и поклонник Платона!.. Тот же братила с пальцами врастопырку…
Ах, черт возьми, черт возьми! Стало быть, не сработала байка про европейцев: большое каноэ, белые люди, дым-гром… А Игорек так надеялся, что сработает! Значит, одно из двух: либо Самсоныч умнее, чем предполагалось, либо Влад стучит с разбором.
В том, что Влад стучит, Игорек не сомневался ни секунды. Самсоныч просто не мот не приставить к нему осведомителя. Ну а уж кого именно – ежу понятно! Во-первых, дерганый, во-вторых, Сувенир на нем висит… Бедный парень!
Игорек удрученно вздохнул и обернулся, нечаянно подгадав мгновение, когда ветер покачнул пальмовые кроны и вновь явил каменную надменную личину идола… Истукан сильно напоминал Самсоныча. Не столько чертами/сколько общим выражением.
Ну что ж… Терять уже вроде нечего… Игорек внезапно повеселел и направился к большой палатке, именуемой в просторечии казармой.
– Толик, – позвал он. – А взрывчатка у нас есть?
Маленький, обманчиво хилый Толик обернулся и уставил на бугра бледные, прозрачные, ничего не выражающие глаза.
– Навалом, – сказал он, помолчав. – Что подорвать?
– Да вот монумент завалить надо. Несколько мгновений Толик смотрел на прячущуюся в рощице каменную тушу. Челюсти его двигались, перемалывая жвачку. За ушами ходили желваки. Было в Толике что-то от насекомого.
– Сделаем, – скупо изронил он.
Зачем – не спросил. Надо – значит, надо.

Глава 8

Грохот взрыва, прокатившийся над атоллом, отозвался и на Уну, и на Сувенире. Узнав, что означал сей гром средь ясного неба, туземцы оцепенели. Конечно, им следовало бы еще раньше смекнуть, что Ихароа – это просто другое имя воинственного бога Араи, постоянно требующего человеческих жертв. Только он, пораженный безумием, мог уничтожить чужое святилище – пусть даже и заброшенное.
Несколько легких каноэ с балансирами, спешно отчаливших от соседнего островка, устремились к проходу в рифах. Игорек следил за ними с пулеметной вышки. К ночи посланцы достигнут Ана-Тарау, а там, если верить насмерть перепуганному Тиури, полно выходцев с Тара-Амингу, которые в свою очередь быстро оповестят сородичей о случившемся…
– Влад! – крикнул Игорек оставшемуся внизу помощнику, – Командуй общий сбор! – И торопливо спустился по лесенке.
Стоило ноге коснуться песка, как Тиури простерся перед Игорьком подобно простому воину. Пришлось поднять его, взяв за плечи.
– Будь как раньше, – старательно выговорил Игорек и, кажется, ничего не перепутал.
Старик был близок к помешательству. Скромный служитель из малой деревушки на окраине архипелага, он внезапно оказался вознесен на непредставимую высоту. «Будь как раньше…» Это означало, что теперь он – старший жрец вновь воплотившегося бога Араи, ибо, кроме великих вождей, только старшему жрецу позволяется стоять рядом с божеством или его изваянием. Даже страшно было помыслить, сколько влиятельных людей из касты священников на Ана-Тарау и Тара-Амингу не сегодня-завтра возненавидят выскочку и станут его смертельными врагами!
– Как много дней нужно… – сосредоточенно продолжал между тем Ихароа. – М-м… собрать флот?
– Ночь… – выдохнул Тиури.
– Собрать войско?
– Ночь…
– Две ночи?
– Нет… Одна…
Игорек хмыкнул, озадаченно качнул головой. Отмобилизовать армию в течение суток? Что-то плохо верится… Хотя… Он вспомнил, с какой поразительной четкостью исполнили воины команду своего ныне покойного предводителя. Да, при такой дисциплине можно развернуть войска и за ночь. Тем более – чего им там разворачивать? Ни техники, ни боеприпасов. Копье в руку, дубину под мышку – и вперед! А катамараны у них, наверное, всегда наготове…
Размышляя в этом духе, Игорек двинулся, сопровождаемый Тиури, к обширному тенту из маскировочной сети, под которым уже собирался помаленьку народ… Кто в плавках, кто в камуфле. Через четверть часа тут было все население Герреро, за исключением трех часовых, что сидели на вышках. Костика и Андрея вызвали с Сувенира по рации. И пожалуй, что зря. Это уже Влад переусердствовал. Вполне можно было обойтись и без них.
– Информирую… – устало прикрыв веки, начальственным неприятным голосом сообщил Игорек. – Сегодня мне стало известно, что союз племен острова Тара-Амингу счел наше с вами появление кощунством, поскольку у них здесь когда-то было святилище…
– Спохватились… – проворчал Андрей. Контрактники слушали внимательно, не перебивая.
– Опять же, насколько мне известно, – продолжал Игорек, – сейчас они готовят против нас карательную экспедицию. – Он сделал паузу. Под навесом стало очень тихо. – Поэтому час назад я принял решение взорвать главного идола. Туземцам сказано, что было чудо. Идол сам подпрыгнул и распался на куски… С дымом и грохотом… Я не думаю, что после такого знамения Тара-Амингу все-таки решит начать боевые действия. Однако, сами понимаете, случиться может всякое… Короче, с сегодняшнего дня база – на военном положении. Что это конкретно значит? Всем быть при оружии, охране – усилить бдительность, без моего ведома ничего самостоятельно не затевать. Завтра начнем постоянное наблюдение за акваторией с вертолета… Да! И еще одно… От ночных самоволок на Уну прошу пока воздержаться… Особенно это касается ученых… Вот, пожалуй, все.
– А оплата? – поинтересовался кто-то в камуфле.
– Оплата – как обычно в районе боевых действий.
– Обычно… – Спросивший скривил рот. – Да обычно там вообще ни хрена не платят… Обещают только…
Наступила ночь. Перед тем как отправиться спать, Игорек обошел посты, хотя, честно говоря, нужды в этом не было – контрактники службу знали. Вернувшись в палатку, разделся, нырнул под противомоскитную сетку и долго лежал, размышляя и прикидывая…
К вечеру каноэ вестников доберутся до Ана-Тарау, а наутро новость достигнет Тара-Амингу. Дня им хватит, чтобы поднять всех в ружье… То бишь в копье… Стало быть, событий надо ждать начиная со следующей ночи…
Впрочем, не исключено, что Тара-Амингу воспримет известие о святотатстве с полным равнодушием. Кстати, не такой уж это плохой вариант! Чрезвычайное положение – объявлено, теперь главное – правильно его использовать в своих целях… А вот если Тара-Амингу поднимет дубину народной войны и нахлынет сюда всем флотом, то как бы не пришлось удирать в лазейку!..
М-да…
Кроме того, неизвестно еще, чем эта заваруха отзовется на Ана-Тарау. Пусть чужое, а все же святилище…
Так или иначе, до утра можно спать спокойно. Игорек достал из-под подушки продолговатый транзисторный приемник, нацепил наушники. Самое время для проверки боевого духа… Ибо языки, как справедливо заметил классик, особенно сильно начинают чесаться именно с закатом солнца. Эфир на коротких волнах, по обыкновению, помалкивал… Потом внятно всхрапнул. Это Игорек настроился на «жучка», установленного в казарме. Ну, правильно. Какие тут, к черту, разговоры на сон грядущий, если через пару часов заступать в караул!
А вот в палатке ученых велись беседы непозволительного содержания. Хотя и вполголоса.
– Нет, вы покажите такой пункт! – кипятился астроном. – Пункт о военном положении! Да я прямо сейчас имею право потребовать расчет!
– Ну, подойди к Игорьку, – ворчливо посоветовал кто-то. – Скажи: так, мол, и так, одного пункта не хватает…
– Игорек – шестерка, – задумчиво известив ли наушники голосом лингвиста Алана. – решает Сом Сомыч. А Игорек у него из рук кормится… Тот ему вон даже зубы вставил.
Игорек покряхтел и поправил левый наушник.
– Нет, ты погоди! Кто взорвал идола? Кто объявил военное положение?
– Велели объявить – объявил, – все так же задумчиво пояснил Алан. – Да тут, куда ни глянь, везде уши Сом Сомыча торчат… А Игорек – что Игорек? Вот еще тоже чудо в перьях!.. Лучше бы он так с туземцами болтал, как со своими! Специалист хренов! До сих пор ничего понять не может: то ли австронезийская группа языков, то ли не австронезийская. Верно ему тогда Костик сопроводи-ловку выправил. Левист и есть.
– Ну не знаю, – несколько нервно сказал астроном. – Мне показалось, они конфликтуют…
– Короче, такое впечатление, – подытожил Алан, – что домой нам уже не попасть. К тому все идет.

Предыдущая страница 8 Следующая страница


9 Евгений Лукин

– Что предлагаешь?
– Пока ничего. Думаю…
Думает он! Сна уже не было ни в одном глазу. Игорек хотел увеличить громкость до предела, как вдруг снаружи устрашающе грянул многоголосый вопль. Или вой. Казалось, орут совсем рядом. Затем палатка вспыхнула на секунду – это по лагерю зашарил прожекторный луч с одной из вышек. И наконец внятно прозвучало несколько коротких автоматных очередей.
Игорек сорвал наушники. Судорожно передернув затвор пистолета, выпутался из противомоскитной сетки и выскочил наружу. Океан вокруг лоснился от луны. На соседнем острове Уну что-то полыхало – наверняка хижины. А орали и впрямь неподалеку. И если бы только орали! Оба прожектора давно уже беспомощна щупали стремительно накатывающийся на остров туземный флот. Оп-паньки! Да когда же это они успели? Все водное пространство у берега кипело от выпущенных из пращи камней. Воины Тара-Амингу шли на штурм.
На вышках полоскались огненные клочки. Пулеметы садили длинными очередями, поскольку промахнуться было невозможно. На берегу бухнул гранатомет. Ночью выстрел выглядел особенно впечатляюще. Да что ж это такое? Откуда они взялись вообще?!
Гранаты ложились точно, как в копеечку, разнося судно за судном. Но даже это не могло остановить воющих дикарей.
– Сирену вруби! – заорал Игорек оказавшемуся рядом Толику.
И сирена, как ни странно, выручила. При первом же ее жутком вздохе строй катамаранов заколебался, разваливаясь на глазах. Хотя это вполне могло оказаться и совпадением – не исключено, что ревун врубили в переломный момент. Дальнейшее боем назвать было трудно, пошел неторопливый, обстоятельный расстрел бегущих. Потом с острова взмыл вертолет и завис над туземной армадой. Один из прожектористов, спохватившись, обмахнул лучом окрестности, проверяя, не подкрадывается ли с тыла еще один флот. Но противоположная часть лагуны лежала пустая. Нигде ни суденышка.
Заснуть этой ночью так и не удалось. Одиночные выстрелы и короткие очереди звучали до рассвета – особенно часто на атакованном туземцами берегу. Пожар на Уну погас, но, судя по шуму, что-то там еще происходило. Оказать помощь соседям не представлялось возможным – дай бог самим уберечься! Все население островка-базы, разбившись на пары, патрулировало побережье. К счастью, погода по-прежнему стояла тихая, луна светила не хуже прожектора, а зарослей, подходящих к воде вплотную, на Герреро не водилось.
– Представляю, как сейчас наша интеллигенция бухтит, – с нервным смешком заметил Андрей, поправляя на непривычном плече ремень автомата. – В контракте-то ничего такого не было…
Вдвоем с Костиком они охраняли южную оконечность острова.
– Ну так им же тоже заплатят! – буркнул тот, помолчав.
Мысль о том, что и профессионалам, и любителям выпишут за сегодняшнюю ночь одну и ту же сумму, пришлась ему явно не по вкусу. Посопел, сплюнул… В лагуне шевелились лунные блики. Вдалеке рокотал прибой. За спиной шуршала пальмовая рощица.
С самого начала основным местом работы Костика и Андрея стал запретный для контрактников Сувенир. На базовом острове оба появлялись изредка и лишь по крайней необходимости. Как сегодня.
– Погоди-ка, – внезапно сказал Костик другим голосом, но тут же расслабился. – Нет, показалось…
И они побрели дальше, выкладывая на выглаженном волнами и луной песке две четкие цепочки следов. Узкий пляж хорошо просматривался в обе стороны. Справа на округло выдающемся в лагуну мыске маячили еще две фигурки. А слева – почему-то только одна… А, нет! Вон и второй – присел на корточки у самой воды. Приказ был: из виду друг друга не терять. Рация рацией, а так все же надежней.
Возле коралловой глыбы Андрей приостановился, вглядываясь в мельтешение лунных отсветов. То ли обломок каноэ, то ли… Ну, точно! Так и есть! Плывет.
Андрей отбежал на несколько шагов и передернул затвор, начисто забыв о том, что один раз он уже это делал, причем совсем недавно. Выброшенный патрон упал в песок. Туземец был в десятке метров от берега, но стрелять плывущему в голову? Пусть поднимется хотя бы.
Над ухом коротко, трескуче рявкнул автомат Костика. Вода взбурлила, вскинулась – и черная круглая голова исчезла.
– Слышь, – злобно сказал охранник. – Видел же! Сразу почему не шмальнул? Смотри! Заведется в роще один партизан – потом ночью всем глотки перережет. – Подошел к глыбе, всмотрелся. – Утоп… – ворчливо сообщил он наконец. – Или нырнул… Во плавают! Это ж он аж с того конца сюда заплыл.
– Да, может, я живьем его хотел взять, – пробормотал Андрей, подбирая патрон. Охранник обернулся в изумлении.
– Слышь, – повторил он. – Тебе чего, жить надоело? Увидел – не подпускай, мочи издали! Они ж нас в рукопашной делают как хотят! Проверено… Сам проверял…
Пришло утро, но радости от этого не прибавилось. В лагуне густо плавали обломки боевых катамаранов, атакованный берег был усеян трупами, яйцеобразными гладкими камнями для пращи и плоскими резными дубинами. Копья попадались гораздо реже. Пришлось сталкивать тела в воду, надеясь, что во время отлива их унесет куда-нибудь подальше. Нападавшие не слишком отличались с виду от подданных Ана-Тарау, разве что кожа у них была чуть посветлее, а татуировка – пообильнее.
Но по-настоящему стало жутко, когда сплавали на соседний островок. Ветер пошевеливал живую неостывшую золу, раздувал угли. От запаха горелого мяса накатывала дурнота.
Деревня была сожжена и вырезана до последнего человека. Собак в плетеных клетках – и тех не пощадили. Но что хуже всего: убитые были хорошо знакомы охранникам. На самовольные отлучки к соседям Игорек обычно смотрел сквозь пальцы – и каждый обитатель базы успел завести себе на Уну приятелей, а чаще – приятельниц.
– Твари, твари! – Влада трясло, воспаленный взгляд блуждал по зарослям.
Воины, прибывшие вместе с Тиури, вели себя куда спокойнее своих союзников и покровителей. Один даже, видя, что Костик, не раз обыгранный им в ракушки, сильно удручен случившимся, попробовал его утешить, поведав с подробностями, как пару лет назад они сами устроили подданным Тара-Амингу в точности то же самое. Костик, только что нашедший тело своей подружки со вспоротым животом, не дослушав, схватился за кобуру – и, если бы не Игорек, наверное, уложил бы рассказчика на месте.
Туземец был озадачен, но с утешениями больше не лез.

– Суки… – глухо вымолвил Костик. – Сергею Самсонычу доложить надо.
– Давай, – облизнув спекшиеся губы, отозвался Игорек. – И знаешь что?.. Скажи, пусть. сам приедет посмотрит.
Охранники и воины, рассыпавшись цепью, начали прочесывать ближайшую рощу. Те сволочи, что вырезали и сожгли деревушку, скорее всего вовремя убрались отсюда на своих катамаранах. Но в рощицах могли скрываться и беглецы с разбитых гранатами десантных каноэ, достигшие потом берега вплавь.
Игорек дал разрешение на зачистку с видимой неохотой. До сей поры потерь не было, но после этой операции вполне могли появиться. С другой стороны, люди рвутся на дело – так что лучше им не перечить. А кроме того, оставить в живых хотя бы одного воина Тара-Амингу – это не знать потом ни отдыха, ни сна! Уно и Герреро лежат, можно сказать, бок о бок, то есть туземцу доплыть до базы – раз плюнуть. Тут во время отлива пешком с острова на остров перебрести можно.
Длинная автоматная очередь прозвучала сразу же, как только цепь углубилась в «зеленку», причем треск выстрелов сопровождался пронзительным нечеловеческим визгом. Игорек сорвал с пояса рацию, похожую на телефонную трубку. То, что в Америке называется «уоки-токи».
– Что там у вас?
– Двух чурок положили, – вяло отозвался Тоик – как всегда, не сразу. Судя по дикции, опять жевал.
– Не своих, надеюсь?
– Не, чужих.
– Кто стрелял?
– Влад. – В голосе Толика скользнуло пренебрежение.
Ну, правильно… Профессионал обошелся бы двумя короткими очередями. Или даже двумя патронами.
– А визжал кто?
– Тоже он.
– Вы мне там хотя бы одного живьем возьмите!
– Сделаем.
И Толик, как всегда, не подвел. Доставил лично. Огромный татуированный туземец шел, то и дело испуганно оглядываясь на маленького беспрестанно жующего конвоира. Бежать даже и не пытался, лишь вздрагивал, когда из глубины рощи слышались скупые одиночные выстрелы. Видимо, не встретив ожесточенного сопротивления, охранники решили боеприпасы зря не тратить.
Пленник оказался простым воином и мало что знал. Тем не менее бесхитростный его рассказ ошеломил Игорька. Вчера их подняли среди ночи и погрузили на катамараны, объявив, что на атолле Уну высадились светлокожие люди, выдающие себя за полубогов. Поселившись в святилище, самозванцы его тем самым осквернили и должны быть за это истреблены вместе с другими обитателями атолла, посмевшими дать им приют.
После этих слов Игорек прервал допрос и взялся за горячий лоб. Голова шла кругом… Как это ни дико, но вчерашний блеф обернулся правдой – получалось, что на Тара-Амингу в самом деле готовили карательную экспедицию еще до подрыва идола… Стало быть, не придурись Игорек с чрезвычайным положением, базу на Герреро прошедшей ночью взяли бы врасплох и вырезали – точь-в-точь как деревушку на Уну.
Аж ознобом продрало вдоль хребта…
Да, но тогда ситуация меняется полностью. Свидетелей! Как можно больше свидетелей, что он тут вообще ни при чем! Пусть подтвердят!
Невольно покосился на тугую татуированную ряшку пленного. Да, повезло тебе, парень…

Вдалеке над рощей висел, тарахтя, вертолет, давал наводки с воздуха. Пальмы под ним бурлили… Черт! Они же так всех перебьют!
– Толик… – У Игорька даже голос сел. – Скажи, чтобы прекратили стрельбу! Берите живьем. И чем больше, тем лучше! Скажи кому-нибудь из местных – пусть объявит в матюгальник: сдавшихся убивать не будут.
– Сделаем, – обронил Толик.
Встревоженный Сергей Самсонович прибыл к полудню. Оглядев лагуну, превратившуюся в место пиршества мурен и молодых акул, пришел в ужас. Вид сожженной и вырезанной деревушки добил его окончательно.
– Ты во что меня втравил? – страшным свистящим шепотом спросил он.
– Ну я же предупреждал, – угрюмо напомнил Игорек.
Президент «Атлантиды» не слушал.
– Ты что делаешь? Ты… – Он еще раз обвел обезумевшими глазами аккуратные пригорки трупов и с болезненной гримасой взялся за сердце. – Ну спасибо! Ну молодец! Всех повязал! Всех в кровушке выкупал!
– Не всех, – пришамкивая от усталости, возразил Игорек. – У меня пока ни единой потери.
– Да на кой хрен! – прохрипел Сергей Самсонович, теряя от бешенства голос. – На кой хрен ты вообще подрывал этого идола? Глаза он тебе резал? Не взорви ты его – ничего бы и не стряслось!
– Сергей Самсонович… – Игорек с силой провел ладонью по желтоватому, обрезавшемуся после бессонной ночи лицу. – Ну нельзя было никак по-другому! Вот вы вчера уехали, а мне через полчаса стукнули, что флот уже собирается выйти из гавани! Идут отвоевывать святилище! Что мне еще оставалось делать?
– Кто стукнул?
Игорек усмехнулся – через силу.
– Да есть у меня там один человечек, – нехотя, со скрипом ответил он.
– На Тара-Амингу? – Сергей Самсонович моргнул. – Кто?
– Не важно.
– Ну я ж проверю!
– Насчет чего?
– Насчет идола!
– Проверяйте.
Самсоныч свирепо взглянул на равнодушного от усталости Игорька, уразумел, видать, что ничем его сейчас не проймешь, круто повернулся и пошел к небольшой толпе пленников. Стражи немедленно уложили их с помощью копий мордами в песок, после чего простерлись сами.
– Костик! – сердито позвал Сергей Самсонович. – Давай сюда. Переводить будешь.
Игорек отвернулся с подчеркнуто безразличным видом. Парни с базы по-прежнему вели наблюдение за округой, держа оружие наготове.
Местные воины наскоро ладили носилки, намереваясь перенести тела соплеменников в дальний конец острова, откуда давно уже слышался бодрый перестук. Свайное кладбище на противоположном берегу должно было увеличиться за ближайшие дни по меньшей мере вдвое.
Ах, как вовремя, как вовремя он приказал взять пленного! Прямо бог надоумил…
Игорек вытянул из кармана сильно укоротившийся шнурок и, прикрыв веки, принялся перебирать узлы. Очень успокаивало. Повторенье – мать ученья. Не понял!.. А это что за слово? Странно… Сам ведь вязал!.. Пробежал пальцами по узелкам, попробовал произнести. У-х-о… Тьфу ты, черт! Это ж наше ухо! Вот придурок – нечаянно : русское слово вывязал!
Вскоре вернулся Самсоныч.
– Ну? – с вызовом спросил Игорек. Президент «Атлантиды» был мрачен, однако тон малость сбавил. Действительно, придраться было не к чему. О подрыве истукана сдавшиеся понятия не имели, стало быть, самовольная эта акция причиной набега послужить не могла никак.
– Ладно, – буркнул он. – Со взрывом – прокатили… Лазейка почему без охраны? Я там сейчас был: ни наших, ни чурок! Один этот хрыч твой сидит, молитвы бормочет. Я ж тебе говорил, чтоб ты его уволил!
– Людей мало, Сергей Самсонович! Вы же видите: все при деле…
– Лазейку держи! Остальное – хрен с ним! Людей я тебе пришлю Но чтобы ни одна живая душа ни туда, ни оттуда, ты понял? Особенно сейчас! – И президент «Атлантиды» вновь огляделся со страхом, очевидно, представляя себе, что будет, проберись сюда хоть один фотокорреспондент. – Нет, но ради чего? – стонуще вопросил он. – Ну ты ж посмотри, сколько трупов наворотили! Куда это все теперь девать?
– Похоронят, – заверил Игорек. – Там вон уже для них шконки вяжут.
Свайное кладбище на том конце острова и впрямь напоминало расставленные абы как двухъярусные койки. Особенно издали.
– А эти? – Хрипловато дыша, Самсоныч кивнул в сторону лагуны.
– Да не расстраивайтесь вы так, Сергей Самсонович! Акулы подъедят. К утру уже все чисто будет! Ну я-то знаю.
Постаревший от горя Сергей Самсонович вылущил из фольги и рассосал какую-то таблетку.
– Пленных много?
– Семеро.
– И… куда их?
Игорек вздохнул, спрятал шнурок в карман.
– Просто так отпускать не годится, – озабоченно молвил он. – Сначала доставим их, наверное, на Герреро… Остатки святилища взорвем у них на глазах… А дальше – пусть катятся.
После этих слов Самсоныч слегка воспрянул духом. А может, таблетка подействовала.
– У тебя в самом деле кто-то есть на Тара-Амингу? – подозрительно осведомился он. – Или так, голову морочишь?
– Агентуру не сдаю, – уклончиво отозвался Игорек. – Вы ведь тоже свою не сдаете.
Самсоныч хмуро покосился, посопел. Слишком уж прозрачен был намек.
– Дальше что делать думаешь?
– Н-ну… – Игорек виновато покряхтел. – С жемчугом, сами понимаете, придется пока повременить. Со строительством – тоже. Охрану лазейки усилю. Хорошо бы еще здесь пару минометов установить да пристрелять… Чтоб ни одна зараза к нам больше в лагуну не прорвалась,
Смуглое залысое чело Самсоныча омрачилось думой. Такое впечатление, что последних слов Игорька он не услышал.
– Мало мне своего геморроя, а тут еще ты подгадал! – процедил он в сердцах. – В общем, действуй по обстановке! Сам заварил – сам и расхлебывай! – Круто повернулся, хотел идти – как вдруг что-то вспомнил. – Значит, говоришь, еще и европейцы нагрянут? – спросил он в тоске.
– В нашем лице они уже нагрянули, – с кислой улыбкой отвечал ему Игорек.

Глава 9

Бетонный подвал, освещенный утопленными в потолок мелкими яркими лампами, встретил стражей лазейки приятным сыроватым холодком. Мимоходом Андрей перекинул рубильник на маленьком щите, и перехлестнутая швеллерами железная противопожарная перегородка медленно уплыла вверх. За ней открылся еще один точно такой же бетонный подвал. Разница заключалась лишь в том, что в потолке там имелся грузовой люк, а сам отсек был сплошь уставлен ящиками и картонными упаковками.
В подземелье стояла гулкая тишина. Раньше, когда работы шли на первом этаже, какие-то еще стуки пробивались сверху сквозь плиты перекрытия, а теперь, надо полагать, строители уже выводили второй ярус.
Молодец Самсоныч! Наверняка во всех газетах раззвонили: вот, мол, какие у нас бывают совестливые бизнесмены! Другие аляповатыми своими особняками центр города уродуют, а он на окраине интернат для малоимущих затеялся возвести. Добрую четверть балки грунтом завалил, выровнял. Низкий ему поклон от нашего города. Построил храм – построит всю Россию… Коз-зел!
– Они что там, совсем ошизели? – расстроенно спросил Андрей. – Таскать не перетаскать!
Костик насупился, не ответил. Сказать по правде, его тоже мало радовала работа не по специальности. Грузчиком он, что ли, к Самсонычу нанимался?
Вдвоем они подняли на ленту конвейера первый ящик – судя по тяжести, с какими-то железками. Оружие скорее всего. Или патроны.
– Погоди, не включай! – буркнул Костик и направился на тот конец транспортера, упиравшийся в никуда. Вообще подвал произвел бы на свежего человека самое гнетущее впечатление. Конвейер-то зачем? Да еще и такой коротенький: от подъемной перегородки – до середины бетонной клетки! Проще уж вручную переставить. Пол в подземелье был залит горбато, кое-как. Чувствовалось, что выравнивали его далеко не профессионалы. Собственно, так оно и было – не подпускать же строителей к лазейке!
Опершись ручищей на крайний валик, Костик чуть подался вперед – и на треть исчез в округлом облачке подрагивающего воздуха. Потом туда же ушла и свободная лапа охранника. На что-то он там указывал бригаде из пяти молодых, атлетически сложенных жрецов, имевших доступ в огражденное базальтовыми столбами внутреннее святилище. Жест, возможно, сопровождался словами, но звук с той стороны в подвал не проникал.
– Давай! – скомандовал Костик, выпрямляясь. Андрей утопил кнопку, транспортер заурчал, и неподъемный ящик, дрожа, поплыл к лазейке. На той стороне он вползет на бамбуковые катки, а затем десяток здоровенных татуированных рук Подхватит его и бережно вынесет за столбы. Конечно! Чего там нести впятером! Впятером и слона поднять можно… А тут вдвоем корячиться!
Спрашивается, был ли смысл менять учебу в институте на работу грузчика?.. Нет, бабки, разумеется, идут огромные, о таких бабках Андрей и мечтать не смел, но что с них толку? На острове не потратишь, а в город выхода нет. И если бы только в город! В самоволку – и то теперь сорваться некуда! У, с-суки! Всю деревню под корень вырезали! На хрен, спрашивается, было этих тварей в плен брать?
– Слышь, Костик! – сказал Андрей. – Ну почему все так выходит? Ладно, Игорек – бугор. А Влад? Чего он там на Герреро ошивается? Послать сюда, пусть грузит.
То ли показалось, то ли и впрямь под тяжелыми надбровьями Костика завязались искорки насмешливого любопытства. Обычно глубоко упрятанные гляделки охранника были невыразительны и равнодушны.
– В натуре не рубишь?
– Н-нет…
– Тогда берись… Взяли!
И очередной ящик был с натугою взгроможден на конвейерную ленту.
Странно. Особой удачливостью Влад никогда не отличался. И поди ж ты – угодил в ординарцы, тяжелее пистолета в руки ничего не берет, а ты тут ящики ворочай! Справедливо это, спрашивается? Но тут вспомнились Андрею шевелящиеся в лагуне лунные блики, черная голова плывущего туземца, взорвавшаяся над ухом автоматная очередь… И ведь как боялись оба после института загреметь в горячую точку! Вот и загремели! Нет, лучше уж ворочать ящики. А зачистки пусть Влад проводит.
Внезапно Андрей осознал с удивлением, что если не брать во внимание ученых, то он здесь, пожалуй, единственный, кто до сих пор никого еще не убил. Надо же, уберегся! Хандра немедленно пошла на убыль, и вскоре Андрей стал поглядывать на Костика с превосходством. Этот-то уж точно был замаран в кровушке с головы до ног. Туземца тогда застрелил – глазом не моргнул. Даже до берега доплыть не дал.
В течение получаса все ящики и коробки переправили на ту сторону. Подвал опустел. Андрей перекинул рубильник – и железная перегородка медленно поехала вниз, наглухо отсекая дальнюю часть подземелья с люком в потолке.
Все! Отработали… Следующий завоз завтра утром.
Снаружи их обдало влажным теплом, светом, шумом. Сверкало море, гремел прибой. Пятеро молодых жрецов, вылупив зенки от усердия, бегом носили ящики за столбы.
– Эх, ничего себе! – выдохнул вдруг Андрей. Океан за кромкой внешнего рифа был вновь покрыт парусами. Неведомая армада явно направлялась к единственному проходу в бурунах – в аккурат напротив Уну, где только еще собирались устанавливать минометы.
– Слушай, а ведь нас сейчас опять мобилизуют! Вертолет подняли…
Костик не ответил, но было видно, что он в общем-то и не против. Все лучше, чем тяжести таскать.
– Тиури! – Андрей подошел к жрецу, тоже напряженно пялившемуся в морскую даль. – Чьи каноэ?
Перед тем как ответить, старикан слегка склонился, но не более того. Раньше он перед Андреем прогибался куда глубже.
– Ана-Тарау.
«То есть как бы свои, – сообразил тот. – Только что ж их так много-то?..»
– Зачем приплыли?
– Не знаю…
– Ох, смотри, уволит тебя Игорек! – посулил Андрей, перейдя на русский. – Жемчугу выпросить не можешь, о чем ни спросишь – не знаешь ни хрена!
Слепые поводыри
– Ихароа… – благоговейным эхом отозвался жрец, воздев нетвердые скрюченные пальцы. – Харенаа…
Вертолет уже заходил на посадку. На ровном обширном пляже стало шумно и ветрено. Пьяная пальма взметнула волнующейся кроной, словно пыталась выпрямиться. Наконец лыжи крохотного геликоптера вдавились в песок у самой воды. Пилот даже не стал глушить двигатель – лишь проорал что-то, указывая на Тиури.
– Чего? – Не расслышав, Андрей подбежал роближе.
– Колдуна давай! Срочно!
– Охренели, что ли, совсем? – заорал он в ответ. – Лодку пришлите!
– Некогда лодку! Приказ Игорька! Андрей повернулся к опасливо поглядывающему на вертолет Тиури и беспомощно развел руками. Неловко было признаваться в этом даже себе самому, но Игорька Андрей уже начинал всерьез побаиваться. Нипочем не знаешь, что он отчудит в следующий момент! Вроде общаешься с ним запросто, по-прежнему, а все равно – такое чувство, будто по кромке ходишь. Так что приказ есть приказ.
– Ихароа велит: лети! – И, видя, что старик оцепенел, Андрей подошел к нему, слегка подтолкнул. – Иди садись.
Тиури сделал шаг – и остановился. Лопасти, со зловещим шелестом секущие воздух, несомненно, внушали ему ужас.
– Серый! Движок выруби! Видишь же – боится!
– Ничего, не помрет!
Андрей выругался, но податься было некуда. Обнял старика за плечи и повел к машине. Тот уже мало что соображал – шел как тряпичный. Не дойдя пары шагов до кромки лопастей, вдруг закатил глаза и стал медленно оседать на песок… Ш-шух-х!..
– То есть как помер?! – не поверил Игорек. – Шутишь?
– Вертолета испугался, – сдавленно сказал Андрей. – Я, главное, Серого прошу: винт останови! А он говорит, ты приказал…

Предыдущая страница 9 Следующая страница


Слепые поводыри 10

Игорек молчал, стискивая бесценные фарфоровые зубы. Под желтоватой дубленой кожей катались желваки.
– Ну надо же как не вовремя! – вырвалось у него в сердцах. Отвернулся, слепо прищурился на туземную флотилию, бросающую каменные якоря. Сто четырнадцать огромных боевых катамаранов и еще около сотни каноэ меньших размеров – для подвоза провианта и прочего. Это, стало быть, свыше четырех с половиной тысяч гребцов и воинов. – Жаль старика… – Снял с пояса рацию, – Герреро вызывает Сувенир.
– Слушает Сувенир.
– Костик! Поговори с местными, спроси… Нет! Ничего не надо. – Опустил рацию, пояснил ворчливо: – Сюда вон уже каноэ пилит. Сами сейчас все узнаем. – И направился в сторону мыска, куда вскоре должен был причалить балансирный челнок с какой-то, судя по осанке, очень важной персоной на борту. Андрей смотрел вслед Игорьку. Шел Игорек и сокрушенно покачивал головой… А вот раньше надо было башкой трясти! Когда вертолет отправлял! Коз-зел!
Андрей огляделся. В десятке шагов от него худой, похожий на кузнечика Толик пристально изучал возможные цели.
– Дай глянуть.
Толик молча протянул ему тяжелый бинокль. Мощная штука… При ближайшем рассмотрении грозные воины Ана-Тарау выглядели довольно странно: все завернуты в простынки, как психи, на башках – тюрбаны и вычурные шлемы немыслимой высоты. Как они собирались воевать в такой амуниции – непонятно.
– Вырядились! – расстроенно буркнул Андреи, возвращая бинокль. – Снайперов на них нет.
Челнок тем временем достиг берега, но важная персона, от горла до пят облаченная в белую тапу, не спешила ступить на многострадальный песок базового острова Герреро. То ли ждала приглашения, то ли ей просто было запрещено коснуться земли, на которой располагалось чужое святилище. Чуть поодаль два бойца-контрактника на всякий случай держали стволы наготове. Встреча, однако, вышла самая мирная. Обменялись парой фраз (очевидно, представились), после чего гость почтительнейше склонился перед Игорьком.
Стало быть, не вождь. Просто посланник. Вожди здесь даже богам не кланяются. Сами за богов канают.
Андрей повернулся и побрел прочь. Вообще-то ему следовало возвратиться на Сувенир, однако стоило вспомнить о Тиури, как накатила такая тоска, что впору было послать все к черту и напиться! Взял старика за плечи и проводил на тот свет… То есть убил! А ведь получается, что убил…
Горестно бормоча, он брел без дороги, пока не очутился в конце концов рядом с частично развороченным святилищем Тара-Амингу, где валялись щербатые обломки подорванного идола и свирепствовали москиты… Молоденькие пальмы лежали веером. Как сосны в районе Тунгусской катастрофы. Из-за низкой стены циклопической кладки послышался звонкий шлепок, и сердитый приглушенный голос произнес:
– Ну почему здесь? Почему не в лагере? Андрей встрепенулся. Кажется, господа ученые пробавляются втихомолку спиртиком. Самое время упасть им на хвост.
– А потому, – задумчиво отозвался другой голос, несомненно, принадлежащий лингвисту Алану, – что в лагере, к вашему сведению, рассыпаны «жучки», один из которых был вчера мною найден.
Э нет!.. Кажется, не спиртиком они здесь пробавляются.
Андреи замер и отступил за толстый суставчатый ствол.
– Покажи! – недоверчиво потребовал астроном.
– Вернемся – покажу.
– Так ты его даже не уничтожил?
–Зачем? Чтобы новый подбросили? Это, знаешь, как со стукачами. Вычислил – молчи. А то другого приставят.
– Вот сволочи! – вмешался третий, Андреем не узнанный.
– Это ты мог сказать бы и в палатке, – холодно заметил Алан. – Поскольку ругань информации не содержит… Ты вроде собирался говорить по делу.
– Хорошо! По делу! – Кажется, это был Марек, картограф. – Позавчера мы, конечно, лопухнулись, как последние лохи. Пока наши головорезы зачищали Уну, на Сувенире вообще никого не было! Сегодня ситуация может повториться.
– Не повторится. Сом Сомыч запретил снимать охрану.
– А что они против нас могут сделать с копьями?
– Например, выпустить кишки… Кроме того, там Костик.
– Один?
– Да. Но стоит нас четверых. Но я даже не о том… Ну вот, допустим, прорвался ты на Сувенир. Дальше!
– Дальше – захват подлодки! «Какой подлодки? – ошалело подумал Андрей. – Сдвинулись они, что ли?..»
Некоторое время за стенкой молчали и шлепали москитов. У Андрея такой возможности не было. Приходилось терпеть.
– М-да… – промолвил наконец Алан. – Нечто подобное я уже видел по телевизору. А с чего ты решил, что на Сувенире должна быть подлодка?
– А откуда там все берется? Из воздуха?
– Туземцы утверждают, что из воздуха.
– Бред!
– Ну, положим, не меньший бред, чем с подлодкой… Какая подлодка? Здесь же лагуна! Мелководье!
Снова умолкли.
– Тогда – заложника! – сердито предложил Марек.
– Игорька? – с сомнением спросил астроном.
– Повторяю: Игорек – шестерка, – терпеливо напомнил лингвист. – Сом Сомыча – еще куда ни шло… Да и то…
– А сам-то ты что думаешь? – не выдержал Марек.
– Так тебе все и скажи!

Посланник носил забавное для русского слуха имя Тупара и являлся жрецом кровожадного бога Араи, чьим нынешним земным воплощением многие считали Игорька. В отличие от пугливого Тиури, для которого сейчас на Сувенире сооружали могильную шконку, Тупара не был простым служителем. На иерархической лестнице он занимал ни много ни мало вторую ступень. Выше стоял лишь верховный жрец, не имевший права покидать главное святилище на Ана-Тарау.
Впрочем, все это выяснилось чуть позже. А поначалу Игорек решил, что гостя зовут Ати, поскольку данное слово тот изрек первым. Оказалось, так звучало имя вождя, в настоящий момент находившегося на флагманском каноэ. Тупара долго втолковывал Игорьку, что Ати – не просто вождь, а именно великий вождь острова Ана-Тарау и всея прилежащей акватории. Собственно, Игорек и не собирался это оспаривать. Выманить посланника из челнока ему так и не удалось – видимо, островок Герреро и впрямь был у подданных Ана-Тарау под запретом. Тогда Игорек просто указал на флотилию и попросил объяснить, чем вызвано ее появление в водах сей лагуны.
Последовал новый взрыв красноречия. Если вкратце, то смысл происходящего был таков: Ана-Тарау намерен разделаться с Тара-Амингу за ночной налет. Но перед битвой положено принести жертву богу Араи, с каковой целью и пожаловала сюда вся эта армада. Далее она двинется в обход сильного течения, мешающего учинить сражение прямо в проливе между враждующими островами, и попробует застать противника врасплох, подкравшись с тыла, что, впрочем, скорее всего не удастся. На подступах к Тара-Амингу ее встретит столь же сильная флотилия – и начнется великая битва, которая унесет тысячи жизней молодых и отважных воинов.
Любопытно, что Тупара знал не только военные планы обеих сторон, но и то, что произойдет на самом деле. По-видимому, подобные столкновения случались здесь частенько.
– Кто победит? – не удержавшись, спросил Игорек.
– Ана-Тарау.
– Всегда побеждает Ана-Тарау?
– Нет. Ана-Тарау победит завтра.
Ну, это понятно. Попробовал бы он ответить иначе! Да и какая в принципе разница, кто завтра победит? Главное, что святилище на Сувенире, можно сказать, признано официально – причем на самом высоком уровне!
– Какая будет жертва?
Тупара слегка замялся. Был он невысок (чуть выше самого Игорька), сухощав, однако держался с большим достоинством, а глаза имел преданные и умные. Жуткое сочетание. От людей с таким взглядом жди чего угодно.
Проблема же заключалась в следующем: перед боем приносить в жертву следует отнюдь не кого попало, а воина именно того племени, с которым собираешься сразиться. Так вышло, что в спешке об этом не позаботились, и сейчас на борту нет ни одного пленного жителя Тара-Амингу.
Игорек нахмурился. Пленные у него были, но он обещал, что убивать их не станут.
– Что будет, – старательно подбирая слова, проговорил он, – если… искали и… м-м… не нашли?..
– Не будет жертвы – не будет похода, – скорбно ответил посланник.
То есть ни признания святилища, ни визита великого вождя Ати. Флот разворачивается – и уходит.
– Сколько должно быть жертв? – угрюмо спросил Игорек.
Тупара отшатнулся и посмотрел на него оторопело, чуть ли не испуганно.
– Одна…
Ну, одна – это еще куда ни шло.
Игорек заверил, что жертву – обеспечит, и они принялись обговаривать условия. Собственно, условие было единственное: обряд совершает священник с Ана-Тарау (то есть сам Тупара). Узника ему передают сейчас, с ним он возвращается назад – и готовит к закланию.
Игорек вздохнул и поднес к губам рацию:
– Влад!
– Я здесь, – торопливо откликнулся сзади голос Влада.
Игорек обернулся.
– Найдите мне с Толиком того туземца… Н-ну… которого первым взяли… Он где сейчас?
– Туземец? Вместе со всеми. Лес таскает.
– Вот давайте его сюда. Только свяжите сначала.
Пленника привели минут через десять. Шел и встревоженно крутил башкой. Явление армады не могло остаться незамеченным даже на том конце Герреро. Увидев челнок и фигуру в белом, узник, видать, сообразил, что дела его плохи, отпрянул, оглянулся. Пришлось подтолкнуть стволом. Самая страшная мера воздействия. После зачистки Уну сдавшиеся воины Тара-Амингу панически боялись автоматов.
Туземец вздрогнул – и кинулся к челноку сам. Игорек чувствовал себя мерзко, но выхода у него не было. Остальным пленным он обещал жизнь – этому не обещал ничего. Кстати, а тот ли туземец? Могли ведь и ошибиться – все смуглые, все в татуировке.
Нет, кажется, тот. Стало быть, все-таки не повезло тебе, парень. Игорек хотел отвернулся, однако вспомнил, что ему еще предстоит сам обряд жертвоприношения, и решил лишний раз слабость не проявлять. Дождавшись, когда челнок отчалит, хмуро покосился на Влада.
– Скажи, пусть закладывают взрывчатку.
– Куда?
– Все равно. Можно даже в старую воронку. Лишь бы грохнуло как следует! Подрыв. – через час, через два, по команде…
Напряженно прищурясь, Игорек оглядел лагерь, прикидывая, что бы еще такое приказать, как вдруг, к удивлению своему и неудовольствию, заметил Андрея, которому, по всем прикидкам, давно уже полагалось быть на Сувенире. Вдобавок Игорьку померещилось, что юноша смотрит на него с упреком. Нахлынуло раздражение. Ну сколько можно?! Все! Проехали! Нет больше Тиури – не воскресишь! Моралист! Чистюля! Уж лучше бы стучал, как Влад.
– Какого черта, Андрей? Срочно дуй на Сувенир! Срочно! Поднимай всех на уши – пускай отволокут ящики в рощу. Чтобы ничего лишнего на виду не валялось! Туда скоро эти макаки прибудут… с вождем во главе!
Вместо того чтобы кинуться исполнять приказ, долговязый Андрей облизнул губы и наморщил выпуклый лобик. Голубенькие глаза остекленели.
– Да тут… такое дело… – Поколебался, явно не зная, с чего начать.
– Какое дело? – От бешенства у Игорька опять сел голос. – Вот сейчас наше дело! Вот! – Он ткнул рацией в сторону ощетинившейся мачтами лагуны.
Пацан обиделся.
– Ну, как знаешь! – процедил он и, резко повернувшись, направился к моторкам.
А Игорек, почти уже теряя сознание от пригибающей к земле усталости, извлек из кармана плоскую, чуть изогнутую фляжку. Поскромнее, конечно, чем у Самсоныча, – зато вместительней. Свинтил колпачок, глотнул… Хорошо глотнул., Последние два дня он только на этом и держался. Причем никакого опьянения! Видимо; настолько был вымотан, что алкоголь перегорал без остатка.
Великий вождь Ати был и впрямь непомерно велик. Казалось, даже перекатить буркалы с одного предмета на другой стоило ему изрядных усилий. Проворством мышления темнокожий колосс тоже не отличался, зато, как вскоре обнаружилось, поражал неожиданностью поступков. С Игорьком и прочим здешним людом вел себя довольно развязно: дескать, какие между нами, богами, могут быть церемонии!
В битвах он, надо полагать, был страшен. Высадившись со свитой на священном острове Сувенир, вождь удивил немедленно. Углядев в отдалении новехонькую свайную постройку и, безошибочно угадав по ее высоте, что лежащий под навесом покойник был при жизни большим человеком, он тут же попросил рассказать о нем. То ли просто любил занимательные истории, то ли на Ана-Тарау принято было сначала поболтать, а потом уже заняться делом.
Игорек вздохнул и вкратце поведал высокому гостю о смерти старого Тиури.
Ати был потрясен. Рассказ об осиротевшем святилище вышиб из него слезу. Вождь затоптался, озираясь, потом внезапно ухватил татуированной ручищей за плечо попятившегося Тупару и толкнул – почти швырнул! – Игорьку.
– Бери!
Видимо, светская власть творила здесь с властью духовной все, что ей заблагорассудится. Как, впрочем, и везде.
Трудно даже сказать, кто был больше ошарашен: Игорек или же сам Тупара. Наверное, все-таки Игорек. Однако если для Игорька неожиданность была скорее радостной (честно говоря, он и сам хотел попросить, чтобы из метрополии прислали потом нового жреца), то для Тупары, столь неловко подвернувшегося под монаршыо лапу, случившееся обретало черты катастрофы.
Считаться вторым лицом среди священников Ана-Тарау – и вдруг загреметь на отдаленный атолл, в глубинку! Правда, говорят, лучше быть первым в деревне, чем вторым в городе… Слабое утешение…
А тут еще, как нарочно, из рощицы вышел старый знакомец – наглый дымчатый котяра с обкусанными в драках ушами, и в зубах у него по традиции трепыхалось нечто пернатое. Вождь остолбенел и потребовал кота в подарок. Игорек представил на секунду погоню за верткой дымчатой тварью по зарослям, содрогнулся и принялся объяснять, что животное – священное и принадлежит только данному острову. Владыка Ана-Тарау был сильно разочарован.
Тем не менее обмен любезностями продолжился. Поднеся Ати набор красивых, но на диво тупых столовых ножей и раздав по ножику каждому из свиты, Игорек получил в ответ роскошную накидку из птичьих перьев и полный комплект резного оружия.
Далее состоялось жертвоприношение. Церемония была мерзкая и даже не слишком торжественная. К великому облегчению Игорька, пленника успели накачать какой-то местной наркотой, и тот, судя по бессмысленной шалой улыбке, мало что понимал. Двое колотили в барабаны, представлявшие собой долбленые стоячие колоды, остальные пели… Такое впечатление, что все делалось наспех, небрежно. Расстроенный Тупара правил службу из рук вон плохо. Удар дубинкой по затылку жертвы пришлось повторить. Даже Влад – и тот, помнится, завалил Сувенира куда профессиональнее. Обряд завершился тем, что у мертвого откромсали волосы, вынули правый глаз и возложили все это к ногам Ати.
Игорек посмотрел на стоящего в отдалении Костика и слегка кивнул. Тот поднес рацию к губам. А секунды четыре спустя на Терреро грянул новый взрыв.
– Рухнуло святилище Тара-Амингу, – отчетливо произнес в оцепенелой тишине голос Ихароа.
Великий вождь Ати оторопело моргал, потом до него наконец дошло: просиял, дубина, воздел ручищи. Сомнений в завтрашней виктории теперь не оставалось ни у кого.
К вечеру флотилия снялась с каменных якорей и потянулась из лагуны. Собственно, в лагуне находилась лишь малая ее часть, остальные катамараны лавировали за внешними рифами. К пиршеству готовились зря. Как выяснилось, пиры здесь было принято закатывать после, но ни в коем случае не до победы. Разумный обычай.
Ну что ж, пора бы познакомиться и поближе с неожиданным приобретением. Игорек прервал созерцание великой армады и повернулся к своему новому жрецу. Тот уже не выглядел таким подавленным, как раньше. После оглушительного взрыва в чужом святилище Тупара посматривал на Игорька с нескрываемым уважением и что-то там про себя прикидывал. Мужик с виду умный… наверняка со связями…
– Расскажи мне про Ати, – попросил Игорек.
– Ати – лжец, – прозвучало в ответ. Не поверив услышанному, Игорек полез было за шнурочком с узелками, но потом решил, что быстрее будет переспросить. Конечно, знание языка еще оставляло желать лучшего.
– Повтори.
– Ати – лжец, – тихо и твердо повторил Тупара. – Он не верховный вождь. Верховного вождя зовут Эду-Таари.
Игорек ошалело перевел взгляд на обагренные закатом косые паруса.
– У Ати много каноэ и воинов… – растерянно сказал он.

– Да, – согласился Тупара. – Но он не верховный вождь.
Игорек с трудом преодолел желание отхлебнуть из фляжечки, помял висок, сосредоточился.
– Кто Ати?
Оказалось, что всего-навсего старший сын верховного вождя и великий воин. Но ни в коем случае не наследник. Верховный вождь, как известно, не должен касаться земли ногой, а рукой – пищи. Пищу ему должны торжественно вкладывать в рот. Все эти запреты Ати нарушил еще в детстве, утратив таким образом право на престол. Верховный вождь Эду-Таари при смерти. Ему наследует юный Итии. Однако Ати намерен силой отстранить его от власти и стать верховным вождем. Вождем, уже осквернившим себя прикосновениями к земле, пище и оружию! (Тупара не мог скрыть отвращения.) А завтрашняя битва может решить многое. Если Ати вернется победителем, то судьба трона решена.
– Расскажи мне про Итии.
О, Итии… (Умное лицо жреца даже просветлело при звуках этого имени.) Тупара сам воспитывал мальчика и учил обычаям. И тот до сих нор любит жреца и во всем с ним советуется. Потому-то Ати и оставил Тупару на атолле, что хочет лишить Итии мудрых наставлений. Юный наследник великого Эду-Таари тоже очень просился в этот поход, он мечтал посетить новое святилище, встретиться с самим Ихароа, но Ати не разрешил.
Игорек слушал – и едва успевал моргать. Да-а… Это вам не запуганный старикашка Тиури! Этот покруче…
Ну и каков же расклад? Ати, по всему видать, неуправляем, он и сам не знает, что отчудит в следующий миг… А вот если вождем становится малолетка, даще и воспитанник Тупары… При условии, конечно, что тот не соврал… А врать он, судя по всему, ловок!.. Раньше вон нахваливал Ати – теперь поливает. Кстати, малолетство владыки имеет и свои минусы… И самое главное: чтобы Итии пришел к власти, Ати завтрашнюю битву должен проиграть… Ати должен проиграть… А, черт!.. Не годится. А впрочем…
Игорек осклабился и внезапно пожал жрецу локоть. Похоже, мужик, мы с тобой сработаемся.
Оглянулся. Верный Влад, по обыкновению, был на месте. За плечом.
– Определи на ночлег… А где Андрей? Влад почему-то замялся.
– В дыре…
Игорек приподнял выцветшие брови и, сдав Тупару с рук на руки, двинулся к невидимой в сумерках лазейке. Оказавшись в подвале, с уважением потрогал транспортер, поглядел на белые утопленные в потолок лампы… Во дают!
Андрей сидел на бетонном полу, уткнув голову в колени.
– Ты почему пьяный?
Услышав голос, тот поднял помятую физию, всмотрелся:
– А ты почему трезвый?
Игорек долго молчал, словно надеялся еще разозлиться. Так и не смог. Усмехнулся.
– Потому что не берет, – честно ответил он.

Глава 10

Удалось поспать пять часов – ну что ж, и на том спасибо! Наполеону, говорят, и четырех хватало. Или нет, не Наполеону – Фридриху… Ой, а Фридриху ли?.. Вот память стала!..
Потерев физиономию куском льда, извлеченным из малютки-холодильника, и ощутив в итоге вяленький прилив бодрости, Игорек с кряхтением выбрался из палатки. Рассвет только еще подкрадывался к атоллу. Впрочем, рассветы здесь – дело быстрое. Прыг, как кошка из засады, – и вот уке день!
Работяга-вертолетик был заправлен и снаряжен заранее.
– Ну что, ребятки? – Игорек приобнял за плечи Толика и пилота Сергея. – Вроде все уже вчера обговорили… Значит, наблюдать и докладывать… А там посмотрим…
Игрушечный геликоптер запустил двигатель и ушел навстречу вылупляющемуся из океана солнышку.
– Привет, Игорек!
А-а, друган!.. Стукачи и пернатые просыпаются первыми.
– Доброе утро, Владик! Ну что? Зайдем ко мне? Кофейку заодно сваришь.
До Тара-Амингу примерно полчаса лету. Стало быть, можно расслабиться, поболтать… Если дадут, конечно.
Кофе Влад готовил снаружи. Чтобы не накалять обстановку. Да и тесновато было в палатке. Рация армейского образца пока молчала.
– Слушай, а чего ты дельтаплан не послал? – спросил верный друг и товарищ, возвратясь с дымящейся джезвой. Умело сервировал ящик защитного цвета, служивший Игорьку столом, и бережно разлил кофе на двоих.
– Зачем? – благостно осведомился Игорек, неторопливо поднося к губам краешек чашки. Все-таки какой кайф – эти фарфоровые зубы! Ни одного нерва наружу.
– Н-ну как… – Влад тоже присел напротив по-турецки. – Одно дело с вертолета бомбить… Вертолет-то они построить не смогут. А дельтаплан – запросто. Хоть сейчас. Бамбук – есть, тапа – есть.
– А, вон ты о чем! Бомбежка с педагогическими целями?
– Ну да…
– Нет, Влад, рановато… День рождения местной авиации – как-нибудь потом… Ну сам прикинь: Тара-Амингу – остров гористый, восходящие потоки – сильные. То есть в принципе до Герреро на дельтаплане можно и дотянуть – при желании… Ну и нагрянут они к нам однажды ночью. И всех вырежут… С дельтапланами-то! Кстати, а почему ты решил, что мы сегодня кого-то будем бомбить?
– А на фиг тогда Толик гранаты брал?
– На всякий случай. Случай, он, знаешь, всякий бывает…
Захрипела, зашепелявила рация. Игорек чертыхнулся. Рация, да не та! Местная, переносная… Уоки-токи…
– Сувенир вызывает Герреро… Игорь Юрьич…
– Что там у тебя, Костик?

Предыдущая страница 10 Следующая страница


11 Евгений Лукин

– Вас Сергей Самсоныч просит к себе зайти.
– Куда к себе?
– В офис.
Игорек онемел. Влад взглянул на него и даже отодвинулся немного. Лицо у Игорька стало страшное.
– У меня вот-вот бой начнется, – проговорил он наконец, не размыкая зубов.
– Сергей Самсоныч сказал: срочно. Тут уже Игорек не чертыхнулся, а просто за-матерился – и выключил рацию.
– Придурок, – проскрежетал он, не уточнял, впрочем, о ком речь, и залпом допил свой кофе. – Так о чем мы с тобой говорили?
– Что бомбить не будем…
– А-а… Ну это еще посмотрим… Начнет побеждать Ана-Тарау – значит, не будем… А как тебе наш новый жрец?
– По-моему, мерзавец! – искренне ответил Влад. – Ты с ним поосторожнее.
Позабавленный столь нежной о себе заботой, Игорек виду, однако, не подал, лишь внимательно взглянул на сотрапезника. Да, все правильно. Он же вчера за плечом стоял, когда новый жрец Тупара сдавал с потрохами великого вождя Ати.
– Ну, что делать, Владик, – ласково молвил Игорек. – Мерзавцы – главный двигатель прогресса. А ты думал, кто его движет? Порядочные люди?.. Так они же все на мерзавцев работают! И, что самое страшное, работают добросовестно – именно в силу своей порядочности… – Игорек покосился на часы, прервал ленивое рассуждение и потянулся к микрофону. – Герреро вызывает «Комарика».
– Слушает «Комарик».
– Как дела?
– Подлетаем.
– И что там?
– Сплываются помаленьку.
Все происходило именно так, как предсказывал жрец Тупара. На подступах к Тара-Амингу армаду, ведомую великим воином и узурпатором Ати, встречала столь же многочисленная вражеская флотилия.
«Комарик» деловито сообщал обстановку. Кажется, до гранат дело не дойдет – достаточно простого присутствия вертолета над схваткой. Ополченцы Тара-Амингу заметно испуганы и уже сейчас больше смотрят вверх, чем вперед.
– Ати видно?
– Четко вижу… четко…
Ну еще бы! Ярко-желтый плащ – единственный на всю армию. Прочим одежду такого цвета носить запрещено.
– Что делает?.
– Вопит чего-то… Ручонками в нашу сторону сучит…
Тоже вполне понятно. Главное – воодушевить. С нами боги, ни шагу назад, наше дело правое…
Рация помолчала. Игорек попробовал представить, что видят сейчас Сергей с Толиком, и невольно им позавидовал. Утренний сверкающий серебром океан, в отдалении – зеленая лесистая громада Тара-Амингу и сходящиеся двумя полумесяцами эскадры. С высоты кажется, что на каждую из них спереди надвигается полоса тропического ливня. Пращники уже работают вовсю, вода кипит от камней-недолетков…
– Ara, – несколько оживившись, произнес пилот.
Игорек очнулся:
– Подробнее, если можно.
– Пошла месиловка на левом фланге.
– На чьем? – тихонько спросил Влад.
Игорек лишь раздраженно мотнул головой:
– Какая разница, откуда смотреть! Пойди лучше еще кофе завари.
Полчаса прошли в напряженном ожидании. Великое сражение, судя по комментариям Сергея, протекало на диво однообразно. В докладе преобладали слова «мочилово», «крошилово» и прочие неуставные, а то и просто матерные термины. Кажется, Игорек зря позавидовал снайперу и пилоту. Видимо, зрелище под ними открывалось скорее тягостное, нежели величественное. Резня – она и есть резня!
– Сурово дерутся, – вынужден был признать Сергей. – Жалко ребят! Им бы автоматы… Оп-паньки! Вождя завалили.
– Ати?!
– Нет, другого… С той стороны…
Теперь победа Ана-Тарау была уже неизбежна. Да и кто бы в этом сомневался – после того, как во время жертвоприношения с грохотом рухнуло старое святилище супостата! Вскоре Сергей доложил, что катамараны Тара-Амингу на правом фланге смешали строй и обратились в бегство.
Вошел Влад с третьей по счету джезвой. Пора было решаться.
– Ати там – как? – спросил Игорек. – Живой?
– Живой, что ему сделается! – отозвались с вертолета. – На абордаж пошел… Оп-па!
– Ну в чем дело?!
– Да копьем его… Оп-па!.. Оп-па!
– Докладывай! – не выдержав, заорал Игорек. – Увлекся! Комментатор хренов!
Пилот чуть опомнился, осознал вину, однако с возбуждением справиться так и не смог.
– Бык здоровый! – докладывал он взахлеб. – Три раза копьем ширнули – по барабану! В кровище весь!.. Кладет всех подряд…
– Слушай, – начал Игорек и умолк. Желтоватое лицо его застыло.
– Слушаю, – откликнулась рация. – Слушаю, Герреро… Чего молчите?
Игорек сделал над собой усилие и снова поднес микрофон к губам. Осторожно прочистил горло.
– Слушай! – отрывисто повторил он. – Сережа! Спроси у Толика: он его сверху достать не сможет?
– Кого?
– Ну, кого-кого! Ати, конечно.
Секундная пауза. Влад замер, не донеся на– клоненную джезву до чашки, и медленно, с недоверием оглянулся на Игорька.
– Сейчас спрошу, – озадаченно продребезжал динамик, и рация надолго замолчала. Пилот советовался со снайпером. – Трудно, говорит, но попробует… Потряхивает нас…
– Попробуйте, – глухо сказал Игорек.
В палатке потемнело. Треугольный проем входа с откинутыми боковинами заслонила грузная фигура Костика. Рыло охранника являло собой немой укор. Достал его Самсоныч. Игорек бешено зыркнул на пришельца и вновь повернулся к бормочущей рации.
– Все, – сообщил наконец пилот. – Готов. За борт ушел…
Игорек расслабился.
– Спасибо, ребята.
– Да что там спасибо! – сердито прозвучало в ответ. – Толик и не выстрелил даже. Копьями добили.
– Тем более спасибо! – подумав, сказал Игорек. – Еще минут пять поболтайтесь, посмотрите чем дело кончится, – и на базу. Горючего хватает?
– Дотянем.
Игорек положил микрофон и оглядел насупленного Костика – на этот раз с ласковой усмешкой.
– А вот теперь – к Самсонычу.
В городе Игорек не был, дай бог памяти, месяц… если не больше! Вдвоем с Костиком они прошли в дальний отсек подвала с люком в бетонном потолке. Андрей перекинул рубильник на щите и с видимой завистью помахал им вслед. Точнее – одному Игорьку, поскольку Костику было приказано вывести начальство наверх и тут же возвращаться.
Неспешно опустилась железная перегородка – и лишь после этого знающий службу Костик стал объяснять, как выбраться наружу. По лесенке через малый люк, а там уже стройка.
Игорек с сомнением оглядел свой наряд. Мятый и наверняка не по сезону.
– Куртку брать, не брать? Что там за погода-то?
– Лето, – сказал Костик. – Ну, не такое, конечно, как у нас. Только, Игорь Юрьич…
–Да?
– Не в офис идите, а прямо к себе.
– Куда к себе?
– К себе, на квартиру…
Игорек (он как раз вылезал из куртки) медленно повернулся к охраннику:
– Ты что имеешь в виду? Что Сергей Самсонович в данный момент сидит у меня на квартире?
Именно это Костик и имел в виду.
– Оч-чень любопытно… А как он туда попал?
Сие Костику было неизвестно.
Игорек отдал ему куртку и, выбравшись по лесенке через малый люк, действительно оказался посреди ночной стройки, похоже, уже замороженной. Ну что ж, вполне разумно! Главное – оборудовать подвал, вывести фундамент, пару этажей… А дальше-то какой смысл? Деньги только зря переводить.
Выйдя на темный пустырь, огляделся.
Да, балку Самсоныч, насколько можно судить при столь скудном освещении, заровнял лихо. Не целиком опять-таки, но хотя бы на треть! Интересно, как это все теперь смотрится днем? Не узнать, наверное, окраины.
Игорек обогнул знакомый магазинчик, испытывая сложную гамму чувств рядового, в кои веки раз вырвавшегося за КПП. Да он, кстати, и служил когда-то рядовым, а на курсы офицеров запаса загремел перед самым дембелем.
Под первым действующим фонарем взглянул на часы, прикинул разницу во времени. Пол-одиннадцатого или около того. И все-таки любопытно: зачем Самсоныч проник в его квартиру? Как – понятно. Толкнул посильнее дверь – и проник. А вот зачем?
По темным дворам шастали компании поддатых а может, и подкуренных тинейджеров, но никого из знакомых Игорек, слава богу, не встретил. А то ведь прилепятся и не отстанут: «Куда пропал?.. Где загорел?..» Надо бы Самсоныча попросить: пусть крем от загара подкинет.
Стоило добраться до подъезда – пошли неожиданности. Окно его комнатки было забрано решеткой и такое впечатление, что совсем недавно. Скажем несколько часов назад. Окно кухни – тоже.
Это что же, намек?
Игорек вошел в мерзко пахнущий подъезд (Господи, как он здесь жил вообще?), поднялся на второй этаж… Здра-асьте! И дверь сменили! Теперь она была серо-голубая, металлическая, с глазком и круглой матовой ручкой. Возле порога – небрежно разметенная штукатурка. А вместо кнопки звонка – оборванный проводок.
Постучал. Внезапно тусклая лестничная площадка озарилась. Это над дверью воссиял плафон в железном намордничке. Игорек ошалело вскинул глаза. Затейники…
Дверь ему открыл сам Сергей Самсонович. Тяжелое надменное лицо его было на сей раз, как показалось Игорьку, несколько желтее обычного и пожалуй что беспощаднее. С такими лицами сицилийские мафиози садятся в осаду и баррикадируют окна мешками с песком. А между прочим, на окнах-то – решетки!
– Как твоя фамилия?
Хозяин жилплощади опешил, всмотрелся. Нет, Самсоныч был совершенно трезв и спрашивал Игорька вполне серьезно.
– Фамилия моя Челканов, – с достоинством отвечал тот. – Игорь Юрьич Челканов. А это, кстати, моя квартира. Я тут, знаете ли, прописан.
Но ядовитые слова канули втуне. Самсоныч уже разговаривал с кем-то по сотовому телефону. По-прежнему стоя на пороге.
– Челканов… – говорил он. – Да, Челканов… Торговый дом Челканова… Ты проходи… (Это уже Игорьку.)
– Спасибо, – вежливо поблагодарил хозяин. – Сергей Самсонович!.. Я понимаю, что ваши штаны стоят гораздо больше моей квартиры, и все же… Почему здесь? Почему не в офисе?
– Потому что офис опечатан! – раздраженно бросил тот, пряча трубку в карман пиджака. – Заходи давай… Не маячь!
Игорек, помаргивая, зашел. Внутри все было по-прежнему – разве что к многослойной квартирной пыли прибавилась еще и пыль строительная. Во всяком случае, запах ее чувствовался весьма отчетливо. На пороге комнатки Игорек замер. На первый взгляд жилище его теперь напоминало складское помещение. Но это только на первый! Если же приглядеться, картина обретала явные черты наркотического бреда.
Весь угол комнатенки был заставлен пачками денег. Штабель метр на два – и чуть ли не до потолка. Липецкая кладка – кирпичик к кирпичику… Игорек невольно оглянулся на окно – завешено ли? Слава богу, да. Все тем же пледом.
– Что стряслось, Сергей Самсонович?
– Сам не видишь? РДС, МММ… Вот и до нас очередь дошла! С-суки! – Он рывком ослабил узел галстука. – Загубили страну, ни хрена управлять не умеют! А потом давай крайних искать!
– «Атлантида»? – ахнул Игорек.
– Утопла!.. Платона читать надо!.. Садись…
Игорек был потрясен. Вот с этой стороны он опасности как-то не предвидел. «Построил храм – построит всю Россию» – и вдруг… Ай-яй-яй-яй-яй, что делается!.. Пытаясь собраться с мыслями, присел на шаткий скрипнувший стул.
– У тебя там как сейчас? – неожиданно спросил Самсоныч. – Спокойно?
– Да более или менее, – осторожно отозвался Игорек, с трудом приходя в себя. – Что? Так плохо?
– Не то слово! Оба соучредителя – в камере, очередь – за мной. Так обжали, что и за бугор не сорвешься… А надо отсидеться, понимаешь?
– На Герреро?
– А где еще? Больше негде. Игорек моргал.
– А это? – Он кивнул на денежный штабель. – Тоже туда?
Сергей Самсонович непонимающе воззрился на Игорька.
– Ты что, охренел? – спросил он, страшно понизив голос. – Куда – туда? На остров?! Да это все равно что бензином облить – и сжечь! Их крутить, крутить надо! Ты инфляцию учитываешь вообще?
Игорек почувствовал себя неловко.
– Нет, но… Если соучредители ваши в камере, а вы сами на острове… Кто крутить будет?
– Ты, – сказал Сергей Самсонович. – Ну чего смотришь? Ты! Ты! «Торговый дом Челканова»!
– Самсоныч! – От изумления Игорек тоже перешел на «ты». – Побойся бога! У меня что, других дел нет?
– Нет! – широко разевая пасть, исторг Самсоныч. – От всех других дел я тебя освобождаю! Ты пока еще на меня работаешь, не забыл?
Игорек вскочил.
– Да не могли же всех посадить! – вскричал он вне себя. – Такая фирма! Хоть кто-то да остался?
Самсоныч посопел, опустился в кресло.
– Толку с них!.. – расстроенно молвил он. – Это ж не люди, Игорек! Шантрапа! Хватательный рефлекс!.. Доверь им бабки – без штанов пойдешь!
–А я?
– А тебе деваться некуда. Что? В котельную вернешься? Да не вернешься ты в котельную! Сдыхать будешь – не вернешься. Траванулся ты, Игорек! Власти вкусил – думаешь, не видно? Ты сейчас ради своего островка на все пойдешь… А островок-то – он денежек просит!
Игорек подумал – и тоже сел.
– Так я ж не умею, – сказал он почти растерянно.
– Бабки крутить не умеешь? Научишься. – И Самсоныч снова обнажил трубку сотовика. – Автандил?.. Здравствуй, дорогой!.. Да, я… Да, да… Все ты правильно слышал… Да, напряженка… Ты в аренду складские помещения сдаешь?.. Ну не на мое же!.. «Торговый дом Челканова»… Да, Челканова… Какая разница?.. Завтра зарегистрируем!.. Ну все… – Дал отбой, повернулся к Игорьку. – Завтра дуй туда с Костиком, посмотришь, что за помещение, какой ремонт требуется… и вообще… Паспорт с тобой?
Уже мало что соображая, Игорек полез за паспортом.
– Да мне-то он на хрен сдался? – вспылил Самсоныч. – Спрячь! Завтра понадобится… Посадил бы я тебя на филиал, – с неожиданной тоской в голосе промолвил он, – но ведь и филиалы пощиплют…
– А ну как прогорю? – спросил Игорек.
– И не вздумай даже! – недобро ощерился Самсоныч. Тут же, впрочем, сменил тон, а заодно и тему. Разумеется, не для того, чтобы смягчить впечатление, – просто мыслил обо всем сразу. В черепе сотней губерний ворочал. – Насчет бабок этих не сомневайся! Бабки – чистые, я их через Австрию прогнал… Прямо как чувствовал! Теперь это паевой взнос, понял?
– Нет, – честно сказал Игорек.
– Ничего, поймешь… У тебя – торговый дом! Совместное русско-австрийское предприятие. Да все будет в порядке! Люди знают: ты работаешь на меня… – Тут Самсоныч приустал, уронил плечи. – Выпить у тебя ничего нет?
– Откуда? – сказал Игорек. – Меня ж здесь целый месяц не было! Хотя нет, погоди… Там водка должна была остаться. Но вы ж от нее в прошлый раз отказались…
– Давай, – угрюмо сказал Самсоныч.
К полуночи все здешние дела в общих чертах обговорили. Принялись обговаривать тамошние.
– Короче, теперь мой главный партнер – Ати?
– Нет, – сказал Игорек. – Ати погиб сегодня утром…
Самсоныч с подозрением уставился на подельника:
– Опять твоя работа?
– Н-ну, в общем… без меня управились! Эду-Таари долго не протянет, так что работать вам, Сергей Самсоныч, придется уже с Итии. Пацан одиннадцати лет, к нам относится хорошо… Кроме того, он воспитанник Тупары, нового жреца… Кстати! Тупара! Мужик очень влиятельный, честолюбивый. Спит и видит себя первосвященником. Если надо, взорвет к чертовой матери все остальные храмы, лишь бы его святилище стало главным.
– А хрыча того – уволил?
Игорек несколько замялся.
– Н-ну… Короче, нет его уже…
Самсоныч даже отстранился слегка.
– Как?! И этого тоже? – страшным шепотом осведомился он. Окинул неистовым взглядом небрежно сервированный стол. – Идиоты!.. Жратвы навезли – полдома, а выпить нечего! – Двумя тычками разлил по рюмкам остаток водки, помолчал сердито. – Я смотрю, одичал ты там вконец… с людоедами со своими! Откуда это в тебе: чуть что за пистолет хвататься?.. Ладно! – ворчливо заключил он. – Придешь малость в себя, цивилизацию вспомнишь, в нормальном бизнесе покрутишься!.. Все-таки «купи-продай», а не «мочи-мочи»…
При слове «цивилизация» в желтоватых настороженных глазах Игорька мелькнул испуг, и свежеиспеченный владелец торгового дома опять перешел на «ты». Теперь уже навсегда.
– Самсоныч!.. А где архив? Мои отчеты, доклады ученых – где это все? Тоже опечатано?
– Здесь, – буркнул тот. – Только в руки я тебе это не дам. С собой возьму. Игорек расслабился.
– Слава богу! Главное – забрал… А то я уж думал, что придется с поджога начинать.
Выпили. Забили мерзкое послевкусие икоркой.
– Так ты выяснил? – морщась, спросил Самсоныч. – Наше это прошлое или не наше?

Предыдущая страница 11 Следующая страница


Слепые поводыри 12

– Не наше.
– Уверен?
– Нет… Но, насколько я слышал, Гавайские острова еще принадлежат Америке, а не наоборот.
Самсоныч покосился недовольно.
– Короче, толку с твоего астронома! А ведь предупреждал я тебя!
В ответ Игорек осклабился.
– Нет, вот тут ты, Самсоныч, не прав, – интимно молвил он. – Астроном – это как раз самый полезный человек… Кстати, имей в виду: ученые наши замышляют тебя в заложники взять. Так что остерегись.
– В заложники?
– Ребята – головастые, – с многозначительной улыбкой объяснил Игорек. – Сообразили, что домой им не попасть – разве что через ультиматум… Заводилой у них этот кавказец, Алан…
– Погоди! А почему ты говоришь об этом только сейчас?
– Вчера стало известно.
– Ой, врё-ошь! – напевно промолвил Самсоныч, лаская подельника недобрым взглядом. – Идейку-то сам небось им подкинул?
Игорек поморщился.
– Какой смысл? Я же тогда без крыши остаюсь…
– Хм… – сказал Самсоныч. – А почему именно меня?
– Ну не меня же!
Самсоныч подумал, кивнул:
– Значит, астроном… А связь ты с ним как держишь?
– Очень просто. Каждый из специалистов докладывается мне ежедневно с глазу на глаз. Ну и он в том числе… Сначала я там «жучки» понавтыкал повсюду, но это ж замучишься сидеть у приемника весь день! По старинке-то оно надежней… Ты лучше скажи, что со стройкой делать будем?
Самсоныч повел высокой бровью.
– Ну, тут, думаю, проблем не возникнет… Я бросил – ты поднимешь. Кому она еще, эта стройка, нужна? Фундамент – ни к черту, балка, наверняка плывуны… Заливать их – на одном бетоне разоришься… Только, слышь! Уже не интернат для малоимущих! Что-нибудь другое строй. Офис, жилой дом… Ты ж в депутаты не лезешь!
Чувствовалось, что перемещаться на своих двоих Самсоныч отвык напрочь. Пока добирались до бывшей балки, раза четыре осведомился, далеко ли еще идти. Микрорайон давно уже спал. Гулкие пустые дворы, второй час ночи…
– А как все вышло-то? – спросил Игорек. – Такая вроде солидная фирма была…
Самсоныч покряхтел, превозмогая душевную боль.
– Сидели мы крепко, – нехотя вымолвил он наконец. – Ну, копали под нас, конечно, не без этого… Ментенок один старался…
– Живой? – осведомился Игорек. Самсоныч запнулся, непонимающе взглянул на Игорька.
– Живой… Да а что он мог, когда мы с начальством его в сауне вместе парились? Дадут окорот – и все дела!.. Ну а теперь, видишь, сверху на нас наехали! Политика… На хрен я вообще туда полез! – взорвался он вдруг. – Депутатского иммунитету захотелось! Дур-рак! Тут же, как волка, обложили! Представляешь? Месяца до выборов не хватило…
Вконец расстроился – и умолк.
Через малый люк они проникли в первый подвал, где Игорек нажал кнопку на врезанном в бетон пластмассовом квадратике.
– Слушаю, – продребезжало из дырчатого кружка над кнопкой.
– Это мы, Костик.
– Открываю.
Железная, перехлестнутая швеллерами перегородка двинулась вверх…
Над атоллом полыхал тропический полдень. Кипенно-белый песок выжигал глаза. Храмовая стража была готова к встрече.
– Утренний и вечерний идут рука об руку! – торжественно провозгласил Тупара.
Воины пали ниц. Пятеро молодых жрецов-грузчиков, став на колени, коснулись песка ладонями. Сам Тупара, как и подобает старшему жрецу, ограничился глубоким поклоном.

Глава 11

Будь она трижды проклята, эта осознанная необходимость! Оказаться в самом пекле бизнеса, никакого понятия о бизнесе не имея! Самсоныч сказал: не прогореть! Удержать «Торговый дом Челканова» хотя бы пару месяцев на плаву, а там, бог даст, такие наварим бабки на жемчуге, что прокурор в камеру сядет!
Его бы устами да мед пить…
Первые два дня Игорька изводил запах собственного пота – некогда было даже принять душ. Мотался как проклятый: то на склады, то в контору. На третий день стало полегче. В штате уже насчитывалось человек двадцать – все бывшие сотрудники «Атлантиды», штучные люди, рекомендованные лично Самсонычем. Принимать их пока приходилось на договор, поскольку трудовые книжки были арестованы вместе с прочими бумагами. «Торговый дом Челканова» рождался в муках.
Самсонычу было проще. Стараниями Игорька, с одной стороны, и Влада – с другой, ситуацию на Герреро он представлял себе в целом довольно отчетливо.
Мудрый аки змий, глава утопшего коммерческого материка начал свою деятельность на острове с гроссмейстерского хода: не в пример предшественнику, явился грозен и сразу дал понять, кто тут настоящий хозяин. На кого куры записаны! Собрав персонал, предупредил, что отныне все пойдет по-другому. Никаких вооруженных столкновений, никаких авантюр – чистая политика и чистый бизнес. Затем строго напомнил, что обозначенные в контрактах сроки истекают. Осталось что-то около месяца. Поэтому кто желает продлить договор, пусть позаботится об этом заранее. Иначе по истечении срока – расчет в шесть секунд и отправка домой.
Надо было видеть изумленные физии ученых! Действительно, захват заложника при таком раскладе представлялся очевидной нелепостью. Вот и славно. Будем считать, что на ближайший месяц террористы наши обезврежены.
А там – посмотрим…
Шел отлив. Лагуна как будто напрягала мышцы. Выпирали из воды коралловые бугры, жилы и прочая мускулатура дна. Сергей Самсонович (добавить пробковый шлем – вылитый колонизатор, как их рисовал когда-то прогрессивный датский карикатурист Херлуф Бидструп), рассевшись в шезлонге под дырчатой тенью маскировочной сети, брезгливо проглядывал заголовки сегодняшних газет. Про «Атлантиду» писали много и плохо. Мэр и губернатор пели, можно сказать, в один голос. Впервые. Похоже, крах Самсоныча сдружил всех.
«Планы этого ницшеанца, – озадаченно хмурясь, читал он, – доходили до идеи господства над всей страной…»
– Идиоты! – фыркнул бывший президент. – Какой Ницше? При чем тут Ницше?.. Ницшеанца нашли!
Утро началось скверно. Раздумав до поры брать Самсоныча в заложники, ученые принялись изводить его иным способом: все требовали развернуть им фронт работ. Особенно доставал этот кавказец – лингвист Алан.
– Ну посудите сами, Сергей Самсонович! – проникновенно втолковывал он. – Деревня на Уну – вырезана, на Сувенир вы меня не пускаете…
– И не пущу! – хмуро отвечал тот. – Нечего тебе там делать.
– С кем тогда работать? – наседал настырный лингвист. – Двух последних пленных я отпустил вчера.
– Почему?
– Потому что это отработанный материал. У меня словарный запас сейчас – больше, чем у них обоих!
– Ты мне вот что скажи, – со скукой перебил его Сергей Самсонович. – Ты язык выучил?
Алан сверкнул глазами и ответил на местном диалекте. Черт его знает, что он там произнес, но, судя по выражению лица, нечто малопристойное.
– А по-русски?
– Я прошу разрешить мне общаться с Тупарой.
Врал нагло. Имени жреца в прослушанной Самсонычем тираде не прозвучало вообще.
– Тупара сегодня убывает на Ана-Тарау.
– Но вернется же!
– Ну, вот тогда и посмотрим… Что еще у тебя?
– У меня, Сергей Самсонович (Алан с дерзким спокойствием глядел в глаза начальству), складывается такое чувство, что вы не совсем ясно понимаете смысл моего здесь пребывания… Выучить язык – чепуха. А вот определить его место среди прочих языков – это действительно важно. Вам ведь и самому хотелось бы знать, на котором мы свете.
Довел, короче, до белого каления… Сергей Самсонович бросил газету на раскладной столик – и надолго задумался. Похоже, дело «Атлантиды» затянется, как минимум, на полгода. Далее – суд. Обоих соучредителей и тех замов, что имели неосторожность ставить подписи на денежных документах, естественно, закроют лет этак на восемь… Дело тут же утратит актуальность, кинутся искать новую сенсацию, новых козлов отпущения… Да и те, кто сажал, к тому времени тоже во что-нибудь влипнут. Не могут не влипнуть, потому что нет у нас безгрешных, тем более если к греху осторожненько так подтолкнуть… Вот тогда-то он и вернется… Ну, не на белом коне, разумеется, но и не с повинной! С кем надо – поделится и, учитывая изменившиеся обстоятельства, предстанет этакой жертвой коррупции. Каковой отчасти и являлся…
Если только будет чем делиться!
Пару дней назад от тучности и старости скончался великий вождь Эду-Таари. Наследовал ему, как и предсказывал Игорек, младший сын Итии… Жрец Тупара намеревался отплыть сегодня на Ана-Тарау для участия в коронации… или что у них там?.. Многое, ох многое зависело от этого его путешествия.
Сергей Самсонович метнул недовольный взгляд через правое плечо. Влад, как всегда, был на месте.
– Почему так долго? – негодующе вопросил хозяин острова. – Макияж наводит?
– Да вон уже летит.
Крутая бровь взмыла изумленно и угрожающе.
– На вертолете?!
– Ну да.
– С ума посходили? – рявкнул Самсоныч, поворачиваясь к ординарцу всем корпусом. – Мало вам было того хрыча? А ну как тоже коньки откинет?
– Тупара? – Влад позволил себе простецкую улыбку. – Да его бананами не корми – дай на «Комарике» прокатиться!
Сергей Самсонович нахмурился и выглянул из-под тента.
Собственно, перелетом это назвать было трудно. Игрушечный геликоптер перепорхнул с Сувенира на Герреро, как стрекоза с одной кувшинки на другую. Высадил жреца и тут же ушел в сторону малолюдного нынче Уну, не иначе водку повез.
Тупара сиял. Дитя малое! Даже раздраженно сдвинутые брови вечернего божества не могли унять его восторга. Сехеи Масона (так звучало в местном произношении имя-отчество бывшего президента «Атлантиды») с помощью Влада долго втолковывал опьяненному кратким полетом жрецу, насколько серьезная ему предстоит миссия: передать своему воспитаннику благословение богов, пригласить его на Сувенир и, самое главное, намекнуть насчет жемчуга.
Тупара кивал, блаженно улыбаясь.
– Близко больше не подпускать к вертолету! – процедил Самсоныч. – Проводи до каноэ.
Повернулся и двинулся в сторону тента, где его уже ждал с какой-то бумажкой в руке радист Леха.
– С Ана-Хиу передали, Сергей Самсонович. Геологическая экспедиция радировала, что найдены скудные залежи полиметаллов и железной руды.
Досадливо вздохнув, Самсоныч вернул бумагу радисту. Да на хрен они ему, эти полиметаллы! В данный момент его интересовал только жемчуг. Желательно черный.
Опустился в шезлонг, взял со стола газету. И о чем же там еще пишут, кроме «Атлантиды»? «ЭХО ВЗРЫВА. ЧТО ХРАНИЛОСЬ НА СКЛАДАХ БРАТЬЕВ АСЛАНОВЫХ?» Эт-то еще что за чертовщина?
В изумлении Сергей Самсонович прочел престранную статью. Склад Аслановых взлетел на воздух, повреждены соседние здания. По предварительным прикидкам, в складских помещениях хранилось около сотни килограммов взрывчатых веществ. Оба совладельца задержаны по подозрению в подготовке теракта. Странно, очень странно… Сергей Самсонович хорошо знал старшего Асланова и готов был голову дать на отсечение, что братьев подставили. Кто? Да наверняка те, кому позарез был нужен чеченский след!
Однако нет худа без добра. У «Торгового дома Челканова» стало в итоге одним конкурентом меньше. И конкурентом, надо сказать, серьезным…
Вспомнив про Игорька, Сергей Самсонович впал в тоску. Ох не потянет Игорек, ох не справится! Мужик, конечно, хитрый, отчаянный, но тут ведь одной хитрости мало. Сметка нужна.
Каноэ с Тупарой на борту уже миновало проход в бурунах. Влад шел обратно.
– Газеты собери и сожги, – буркнул Сергей Самсонович. – А с Игорьком ты, значит, сегодня так и не встретился?
– Не было его, – сказал Влад, сгребая газеты в охапку. – Костик сказал: куда-то по делам увеялся… Они сейчас в новый офис переезжают.
– Ну а с виду так… Как там вообще?
– Да вроде все путем… Костик говорит: круто «капуста» пошла.
Сергей Самсонович сдвинул брови и с недоумением взглянул сначала в морскую даль, потом – на Влада.
– Какая «капуста»? – раздраженно осведомился он. – Ему еще до «капусты» – как до Китая пешком! Пускай сперва на ноги поднимется!
– Так а я чего? Это Костик…
– Тоже мне – эксперта нашел! Костика! Да, теперь вся надежда на Тупару. Раскрутит он мальчонку насчет жемчуга – значит, есть надежда. А не раскрутит – тогда и «Торговый дом – Челканова» не выручит.
Непьющих было двое: лингвист Алан и астроном Стае. Пьющих – тоже двое: Андрей и картограф Марек. Дело происходило на Герреро все в той же кокосовой рощице близ многострадального святилища.
– Разбавленный предпочитаете или как? – великосветски осведомился рослый курчавый Марек.
– Давай неразбавленный, – сказал Андрей. Марек размазал по выпуклой щеке присосавшегося москита и с сожалением прицокнул языком:
– Надо же досада какая! А я уже разбавил…
– Давай разбавленный, – безразлично сказал Андрей.
Широкоплечий красавец Алан спилил ножом верхушку молодого кокосового ореха, передал его астроному и принялся вскрывать второй.
– Ну а все-таки… – молвил он, обращаясь к Андрею. – С чего вдруг такая откровенность?
– Я же сказал: выпить хочу!
– То есть все, что ты нам сейчас сообщил, стоит ровно двести граммов разведенного спирта?
– Да! – буркнул Андрей, принимая кружку из волосатых ручищ Марека.
– Ваше здоровьичко! – Картограф учтиво приподнял свою кружку. Чокаться, однако, не стал.
Вопреки кавказскому происхождению, разбойничьей внешности и леденящим душу замыслам, лингвист Алан был интеллигент до мозга костей. Он подождал, пока пьющие закусят, и лишь после этого продолжил дознание:
– Откуда тебе стало известно насчет заложника?
– Случайно подслушал.
– И стукнул Игорьку, – как бы про себя отметил Алан.
– Хотел стукнуть, – согласился Андрей.
– Но остановила совесть, – все так же тихонько молвил Алан.
– Нет, – сказал Андрей. – Не остановила… Воистину говорить правду было легко и приятно. Давно уже Андрей не чувствовал себя так хорошо. Чего терять-то? В худшем случае – убьют. В лучшем – нальют еще.
– А что тогда остановило?
– Ничего. Игорек слушать не захотел.
– По-моему, он провокатор, ребята, – заметил Марек.
Астроном молчал, серые глаза за стеклами очков испуганно постреливали.
– В чем смысл провокации? – осведомился Алан. – Я имею в виду – данной провокации.
– Втереться к нам и стучать потом Сом Сомычу!
Спирт прошел по жилочкам, ударил в голову.
– Не, ребят, – осклабившись, сказал Андрей. – Вот на это даже не рассчитывайте… Втираться я к вам не намерен. Выпили – и разбежались.
– То есть дело наше – безнадежное?
– Я же говорю, провокатор, – сказал Марек. – Запугать хочет. Или цену набивает.
Лингвист Алан его как бы не услышал. Он ждал, что ответит Андрей. А тот не спеша закусывал. Ему уже было хорошо.
– Ну, прорвались вы на ту сторону, – прожевав, лениво молвил он. – С боем. Или там, я не знаю, с заложником. И куда потом? В правоохранительные органы?.. Ребя-ата! Там же Россия! Россия, а не Полинезия! Ну вот представьте на секунду: о лазейке пронюхало государство. И что оно делает? Причем немедленно… Оно эту лазейку за-се-кре-чи-ва-ет… Наглухо! И нас вместе с ней. Это в лучшем случае, учтите! А то по уличной катастрофе на рыло – и все дела.
– А если шум поднять? – с надеждой спросил астроном.
– Любая психушка к вашим услугам, – глумливо заверил его Андрей. – Не, влипли вы, ребята, влипли! Да и я тоже… Нас же никто контракт подписывать не заставлял! Есть такая штука – осознанная необходимость называется…
Алан внимательно разглядывал собеседника. Судя по веему, наружность Андрея его малость озадачивала. Этакий простачок: выпуклый иконный лобик, дурашливо отвешенная нижняя губа, голубенькие горестно округленные глазки. Вдобавок не будем забывать, что он был правой рукой Игорька.
Может, и впрямь провокатор?
– Черт тебя знает! – искренне сказал он наконец. – То ли ты шибко умный, то ли кого-то шибко умного наслушался.
Андрей обиделся и молча ткнул кружку Мареку. Тот так же молча ее наполнил. Выпить, однако, было не суждено – ожило, захрипело переговорное устройство:
– Сувенир, ответьте Герреро.
Андрей дотянулся до рации, поднес к губам.
– Слушает Сувенир, – нагло ответил он. Сидящие переглянулись. Говорил Сергей Самсонович.
– Костик не появлялся?
– Сейчас пойду взгляну…
– А ты где?
– Да я на другом конце острова…
– А ну-ка бегом к лазейке! – взорвался грозный Сехеи Масона. – И чтобы на шаг от нее не отходил!
– Виноват! – Андрей бесстыдно подмигнул собутыльникам. – Бегу! – Выключил рацию и с сожалением отдал полную кружку Мареку. – Рад бы, но на службе не употребляю!.. Так что еще сто грамм – за вами! Как-нибудь в другой раз… – Поднялся, сгреб амуницию и неровной трусцой устремился по тропке к противоположному берегу, где оставил моторку.
Уже направив лодку к Сувениру, Андрей сообразил, что в общем-то зря спешит… Мог ведь, ничем не рискуя и даже не греша против истины, доложить, что никакого Костика в глаза не видел!
Разболтавшиеся без начальства и работы (Тупара уплыл на Акулий Остров, Анатареа тоже неизвестно где), пятеро молодых мускулистых жрецов обсели плоскую отдельно уложенную плиту. Столпившаяся вокруг стража с копьями бдительно следила за тем, как один из игроков сноровисто переворачивает ракушки.
– Анатареа!
Обернулись, вскочили, склонились – каждый в меру своего социального статуса. Но выбравшийся из лодки Андрей даже голову в их сторону не повернул. Пробежал прямиком к лазейке – и сгинул с глаз. Жрецы-грузчики выждали для приличия пару минут, потом переглянулись и сели доигрывать.
В подвале давно уже заливался звоночек. Ах ты, черт! Надо же как не вовремя!
– Слушаю!
– Спишь, что ли?!
– Открываю! – поспешно сказал Андрей, одной рукой перекидывая рубильник, другой – срывая с ремня рацию. – Сувенир вызывает Герре-ро? Сергей Самсонович!
Герреро молчал. Должно быть, Самсоныч отлучился, оставив, по обыкновению, рацию на столике под тентом из маскировочной сети.

Предыдущая страница 12 Следующая страница


13 Евгений Лукин

Перехлестнутая швеллерами противопожарная перегородка уже шла вверх, открывая сначала высокие шнурованные ботинки и лежащий рядом с ними на бетонном полу черный продолговатый мешок, затем – облаченную в камуфляж мощную фигуру Костика и наконец – рыло во гневе. Рискуя проломить череп, охранник с неожиданным для его комплекции проворством поднырнул под нижнюю кромку поднимающегося железного занавеса и ринулся к напарнику. Вырвал из рук рацию, выключил.
– Ты чего? – вконец оробел тот. Секунду Андрею казалось, что Костик его сейчас прикончит. Слава богу, обошлось.
– Не шуми, – с многозначительностью, от которой даже озноб пробрал, посоветовал охранник.
Андрей моргал.
– Так я же… Самсонычу…
– И ему не надо… Спросит – скажешь: не было меня… Понял?
Ну это вообще что-то неслыханное! Чтобы Костик, преданный Самсонычу как собака, – и вдруг таился от своего хозяина? В голове не укладывалось…
– Пойдем поможешь.
Оба двинулись к черному продолговатому мешку. И чем ближе они к нему подходили, тем меньше нравились Андрею очертания этого мешка. Вернее, даже не самого мешка, а его содержимого. Снабженный замком-молнией, как спальник, он, казалось, таил в себе… Нет. Не может быть.
– Что там? – Вопрос прозвучал почти испуганно.
Костик молча нагнулся, сдвинул замок, развел щель пошире. Из мешка Андрею заискивающе улыбнулся свеженький прилично одетый покойник лет тридцати. Меж бровями усопшего запеклась аккуратная дырочка. На светлом лацкане тускло блеснул депутатский значок… В ушах возник предобморочный звон – и подвал поплыл, теряя очертания… Жмуриков Андрей за последнее время насмотрелся достаточно, но это ж все были туземцы!
Он переждал нахлынувшую слабость и повернулся к охраннику:
– А он… кто?
Костик непонимающе уставился на Андрея, затем неторопливо запаковал груз.
– Еще, что ли, один остров хочешь назвать? – ворчливо спросил он. – Ну, не всем же такая честь, как тому бомжу!
Нашел чем шутить! Андрей облизнул губы. Самое страшное – мешок был стандартный. Чувствовалось, что таких мешков где-то изготовляют очень-очень много.
– Это… Игорек его?..
Охранник насупился.
– Игорь Юрьич! – недовольно молвил он. То ли ответил, то ли одернул. – Значит, так… Ночью погрузишь в моторку – и за риф… Слышь! Только не с той стороны, где прибой. С подветренной, понял?
Ночь выпала черная, без луны. Гладкий, как расплавленный битум, океан мерцал отраженным звездным светом, а кое-где и сам по себе (фосфоресцирующий планктон, очевидно). Сбросив жуткую ношу в кипящую пеной расселину, Андрей, оступаясь на неровной скользкой поверхности рифа, вернулся к моторке. Кто же он теперь? Второй по счету труп притопил… Эх, раз, еще раз… Все дело в количестве раз. Скажем, один раз – это еще христопродавец. А если много? Христоторговец?
Отец, слышь, валяет, а я хороню… Отцепил якорь-кошку, перебрался в лодку, посидел, уронив плечи. Над Герреро шевелились световые щупальца прожекторов. Один луч лениво прошелся по периметру атолла, однако место, выбранное Андреем, заслоняли сразу несколько островков. Тем не менее тьма слегка рассеялась, и Андрею показалось на миг, что с той стороны метрах в ста от рифа маячит высокопалубный боевой катамаран. Всмотрелся, но луч прожектора уже пробежал дальше – и снова стало темно. Да, видимо, показалось… Хотел запустить мотор – как вдруг ожила рация.
– Андрей! – негромко позвала она голосом Алана.
– Да? – нутром почуяв неладное, так же тихо отозвался он.
– Выпить хочешь?
–Да.
– Тогда давай… – И рация умолкла. Почему-то он уже знал, что переспрашивать не стоит. Ни о том, где состоится внезапная ночная выпивка, ни о поводе к ней. Эфир-то, он для всех – общий.
Запустил мотор и в полной темноте направил лодку в обход Сувенира к Герреро. Каверзные места маршрута (мели, глыбы) он давно уже знал назубок. Для ориентировки достаточно было грохота бурунов слева… Несколько раз его окатывало волнами ослепительного света, но тревоги на вышках одинокая моторка не вызвала. Прожектористы – свои ребята, зря закладывать не станут. Тем более что интимный разговор Андрея с Аланом они наверняка услышали. Кто плывет, зачем плывет – замнем для ясности.
Сойдя на песок базового острова, Андрей вогнал поглубже якорек и ощупью двинулся по тропинке к развалинам святилища. Выяснилось, кстати, что ночью москиты достают здесь еще сильнее, чем днем.
Алан и Марек ждали его возле самой воронки. Андрей чуть было сослепу не налетел на широкую грудь осетина.
– Тише ты! Не так темпераментно, – шепнул Алан. – Идем…
Втроем они отошли в дальний конец развороченной взрывами каменной платформы. Фонариков не включали.
– Не буду скрывать, Марек был против этого разговора, – полушепотом сообщил Алан.
– Я и сейчас против, – хмуро уточнил Марек.
– Тем не менее, – продолжал Алан, – по всем раскладкам выходит, что ты не подсадной.
– Спасибо! – тихонько огрызнулся Андрей.
– Помолчи. Времени на пикировку у нас просто нет… Суть предложения такова: сегодня ночью мы рвем когти. Решай.
– Идите вы к черту! – устало сказал Андрей. – Даже если я вас проведу на ту сторону – дальше что? Грузовой люк заперт снаружи, на малом – кодовый замок. Кода я не знаю. Если взрывать – вся округа сбежится, ментов вызовут… Вам это надо?
– Ты не понял, – терпеливо молвил Алан. – Рвать когти туда, откуда пришли, мы не собираемся. Ты же сам недавно все очень правильно изложил… Ну подумай: кто подписывает такие контракты от хорошей жизни? Дома у меня – долг и включенный счетчик… Марека тоже как-то там подставили… Возвращаться нам – смысла никакого.
– А куда же вы тогда намылились? На Ана-Тарау? Вас там в шесть секунд вычислят!..
– Ну зачем же обязательно на Ана-Тарау? Есть еще Тара-Амингу. Там, кстати, для нас уже святилище построено. Им, знаешь, тоже боги позарез нужны. Думаешь, я просто так с пленными общался?
– То есть вы это давно уже задумали?
– Я – давно. А остальные обо всем узнали полчаса назад. Даже так: трое из остальных… Ну решай, решай!
– Нет! – сказал Андрей.
– Да! – сказал Алан. – Если мы тебя не заберем, завтра Сом Сомычу станет известно о твоей болтовне. Как полагаешь, что он с тобой за это сделает?

– Сам ему скажешь? – с презрением осведомился Андрей.
– Нет. Просто в прошлый раз среди нас был стукач…
– Опять ты… – Чувствовалось, что Марек поморщился. – Что ты из себя Бурцева строишь? Тоже мне, неутомимый охотник за провокаторами!
– Мне очень жаль, Марек, – со вздохом отвечал ему Алан, – но это так… Помнишь, я рассказывал, что нашел «жучка»? А позавчера я стащил из бывшей палатки Игорька транзистор. И с помощью этой нехитрой аппаратуры прослушал все разговоры Сом Сомыча под тентом…
– Стас?!
– Тихо! – цыкнул Алан – и, помолчав: – Да. Стас…
– Задушу гада! – Марек захрипел.
– Да тихо ты, черт! Ему и так теперь башку свернут! За то, что не уследил…
Андрей молчал. Стало страшно… Вспомнились черный мешок, заискивающая мертвая улыбка и аккуратная дырочка во лбу… «Ночью погрузишь на моторку – и за риф… Только, слышь, не с той стороны, где прибой… С подветренной, понял?..»
– Горловина пристреляна, – сипло напомнил он. – На Уну – два миномета.
– Так а мы и не пойдем через горловину. Каноэ ждет нас с той стороны атолла.
Вот оно что! Стало быть, не показалось… Стало быть, в самом деле маячил в черной как смоль ночи за кромкой рифа огромный боевой катамаран.
– А на фиг я вам сдался? – в тоске спросил Андрей.
– Мне, – напомнил Алан. – Марек был против. Остальные – тоже. Жалко мне тебя, Андрей… Ты, милый мой, до первой заварухи живешь. У тебя этакая, знаешь ли, роковая печать во лбу…
О том, что жрецам на Тара-Амингу для полноты счастья был необходим кто-то из утренних (контрактников туземцы почему-то причисляли к вечерним), лингвист, разумеется, умолчал.
В черной пальмовой кроне кто-то зашуршал, заворочался, и все трое резко обернулись. Торопливо клацнул затвор. Секунду было тихо, затем тот, что сидел на пальме, с шумом сверзился по стволу. Просияла пара наглых зеленых глаз, а в следующий миг их владелец уже исчез в развалинах… Каким образом коты ухитрялись перебираться с Сувенира на Герреро, до сих пор представлялось загадкой. Не вброд же, в конце-то концов!
Заговорщики выждали еще немного. Шуршали пальмы, ныло комарье…
– Какая заваруха? – хмуро спросил Андрей. – Самсоныч же сказал: никаких авантюр, никакой пальбы.
– Как будто от него что-то зависит! – Алан усмехнулся. – Ты представь: когда каждый – даже самый тупой охранник! – поймет наконец, что никого с этого атолла живым не выпустят и никому ничего не заплатят… Представил? Так что когти отсюда надлежит рвать заранее. Пока не поздно. И не в лазейку, а как можно от лазейки подальше.
– Не заплатят? Почему не заплатят?
– А кто будет платить? Контракты мы все заключали с «Атлантидой», а «Атлантида» навернулась…
– Откуда знаешь?
– Из газет, – сухо сообщил Алан. – Владик газеты жег – ну и не отказал в любезности, дал почитать…

Глава 12

Что это именно бегство, окончательно выяснилось только к полудню, когда Самсонычу доложили о пропаже боекомплектов, сухих пайков и, самое главное, горно-вьючной установки на базе крупнокалиберного пулемета. Были немедленно подняты в воздух все три вертолетика, но, кажется, беглецы уже успели достигнуть Ана-Тарау (мысль о Тара-Амингу даже и близко ни к кому не подходила).
– «Комарики», докладывайте! – хрипел Самсоныч.
Ничего утешительного «Комарики» доложить не могли.
Побег пятерых специалистов представлялся Самсонычу чистой воды сумасшествием. Скрыться у людоедов, отрезав себе путь назад, к цивилизации?.. Воля ваша, не мог он этого понять! Сама собой напрашивалась мысль, что боеприпасы и прочее были украдены для отвода глаз: пусть-де нас поищут в океане, а мы уже давно в городе.
Однако внешний подвал обследовали со всем тщанием. Люки закрыты, никаких следов взлома. Код замка известен лишь троим: самому Самсонычу, Костику да теперь еще Игорьку.
Оставалось одно: вооружить каждый вертолетик прибором для обнаружения металла и методично прощупывать огромный остров квадрат за квадратом, не забывая при этом, что у тех, внизу, еще и крупнокалиберный пулемет… Одновременно подключить к поискам администрацию юного Итии. Ана-Тарау заселен густо, появление чужаков не может пройти незамеченным…
Но в любом случае без консультации не обойдешься.
Сергей Самсонович оглянулся.
– Влад! Дуй к Игорьку! Пусть все бросает– и сюда… Пойдем – наружу выпущу… Да! И газет купить не забудь…
Город тонул в тополином пуху. Ветер гонял полупрозрачные хлопья по тротуарам, норовя скатать из них шары наподобие снежных, перебирал зеленые плети ив и шевелил на милицейских стендах серые портреты Сергея Самсоновича, вывешенные рядом с изображениями угрюмых чеченских боевиков.
Новый офис Игорька, как выяснилось, располагался в самом центре города, почти бок о бок с мэрией.
Оказавшись в гулкой приемной, Влад с удивлением и испугом осознал, что нечто подобное с ним уже однажды происходило… Разве что приемная была, помнится, несколько иных очертаний. Так же как в прошлый раз, сидел рядом с ним неразговорчивый Костик, а уж когда отворилась дверь и в помещение ступил все тот же седеющий красавец в штатском – Влада едва не накрыло состояние, называемое французами «дежа-вю».
– Освободился… – изронил вошедший (чуть приветливее, нежели в прежней жизни).
Влад встал со стула и торопливо прошел в кабинет. Глазам его предстала колоритная жанровая сценка. Распустивши узел галстука, Игорек расслабленно возлежал в кресле за обширным столом и одобрительно созерцал посетителя… Илья Репин. «Отдых бизнесмена».
А галстучек-то – ой как бы не от Версаче!
– И чего?.. – вяло осведомился он вместо приветствия.
В двух словах Влад передал суть постигшей их катастрофы.
– Ты присаживайся… – С изможденной благостной улыбкой Игорек указал ему глазами на кресло. Будто уж и руку не мог поднять, болезный, – до того упахался.
Влад, однако, садиться не стал и, позабавив Игорька своей горячностью, повторил все то же, но на повышенных тонах:
– Сбежали! Понимаешь? Сбежали! Пять человек! И Андрюха с ними!
– Куда сбежали? – ласково уточнил Игорек. – Сюда?
– Нет
– Так это еще не сбежали… – Игорек потянулся. – Чего вы паникуете? Или они все-таки Самконыча прихватили?
– Н-нет…
– Зря… – посетовал Игорек. – Надо было прихватить… Короче. От меня-то чего требуется?
Влад объяснил.
– Мне бы ваши проблемы! – с досадой проворчал Игорек. – Можно подумать, мир рушится! Ну подались пятеро дуриков в дикари! И что теперь? – Он сел прямо, желтоватое лицо выразило недовольство. С гримаской отвращения подтянул узел галстука (в кои веки раз урвал минуту отдыха – так и тут кайф сломали!). – Ладно, подъеду… А ты все-таки присядь!
Это уже звучало не как приглашение, но как приказ, и Влад беспрекословно опустился в кресло.
– Раз уж сам явился… – задумчиво промолвил Игорек. – Пора нам с тобой, Владик, кое-что переоформить…
Тот насторожился, не понял. Пришлось растолковать:
– Ладно, давай в открытую. Чего вилять-то? Все это время ты был информатором у Самсоныча… Информатором хреновеньким – честно тебе скажу…
Влад закрыл глаза и начал бледнеть.
– Тихо-тихо-тихо!.. – Игорек предостерегающе вскинул ладонь. – Только без обмороков! Ну-ка возьми себя в руки!
Окрик подействовал – и Игорек тут же смягчил тон:
– Я же на тебя не в обиде, Влад! Я понимаю, что податься тебе было некуда… Так сложились обстоятельства… А теперь они сложились по-другому, и мне нужна твоя помощь.
– Опять стучать? – жалко скривив рот, спросил Влад.
– Я должен знать, что творится на Герреро, – терпеливо проговорил Игорек. – Сам прикинь: положить столько труда, столько жертв – зачем?.. Чтобы этот торгаш развалил все за неделю? Развалит!.. Почему у меня никто с острова не бежал? Почему у него бегут?.. Да, конечно, бизнес большой, а остров маленький! Тем не менее это тоже часть бизнеса! И мне надо быть в курсе, Владик… Я ж не шучу! Я точно так же обжат обстоятельствами, как и ты, – только поплотнее…
Влад через силу взглянул в его усталые желтоватые глаза – и понял: да. Не шутит…
– На своих? – беспомощно, с упреком выговорил он.
– Самсоныч тебе свой?
– Нет, но…
– А остальные меня не интересуют! – отрубил Игорек.
Освещенная изнутри большая палатка была как бы нарисована в ночи фосфоресцирующей краской. Партнеры держали совет. Конечно, офис «Торгового дома Челканова» куда больше подошел бы для встречи на столь высоком уровне, но в городе Самсонычу показываться было, во-первых, опасно, а во-вторых, как-то, знаете ли, неловко… Вызвать на помощь и прийти за помощью – разница ощутимая.
– Да черт с ними, в конце концов, – утомленно сказал Игорек. – Сами вынырнут. Чем-то ты их, конечно, спугнул.
– Чем? Ну, велел контракты переоформить… Игорек подумал, вздохнул:
– М-да… Если Андрюху взяли в качестве заложника… Вот глупость-то, прости господи!.. Вообще такое впечатление, что весь этот их побег – одна сплошная глупость! Сплошная и несусветная! Может, они просто по бабам истосковались, а мы тут головы ломаем… Хотя… – Он снова задумался.
Самсоныч ждал, оглядывая исподлобья костюм партнера. Сам он был одет, как бойскаут: рубашечка, шорты.
– Затеял это все, понятно, Алан, – произнес наконец Игорек. – Мужик умный. Лидер. Авантюрист. Вдобавок осетин. Наполовину… Ты говоришь, они и пулемет прихватили?
– Да они много чего прихватили!
– А Итии у нас еще пацаненок… Стало быть, жди смуты… Зашевелятся всякие там вождишки, попробуют отложиться… Я вот думаю: может, он в царьки метит?
Сергей Самсонович прервал созерцание галстука и уставился на самого Игорька.
– Кто? Алан?
– А почему бы и нет?.. Поддержит какого-нибудь тамошнего сепаратиста, развяжет гражданскую войну…
– Впятером? Да на них одного Толика хватит!
– Да, если речь идет о бандформировании из пяти человек. А вот если за ними будет стоять союз племен, то тут уже мало что сделаешь. Но это худший вариант. Скорее всего Ана-Тарау сдаст их нам связанными этак через недельку… Главное – чтобы несъеденными… Откуда мы знаем, может, у них боги еще и деликатесом считаются…
– Сколько за костюм заплатил? – угрюмо поинтересовался Самсоныч, думавший, как всегда, обо всем сразу.
Игорек сказал. Самсоныч посопел.
– Из паевого взноса?
– Зачем же! – Игорек даже оскорбился слегка. – Прибыль пошла…
– Большая?
Игорек возвел глаза к матерчатому своду – очевидно, прикидывая, как бы ему эту прибыль слегка приуменьшить.
– Н-ну… книг я, сам понимаешь, с собой не прихватил… А навскидку… – Он прищурился и произнес несколько сильно округленных цифр, услышав которые Самсоныч малость оторопел. Такое впечатление, что Игорек сгоряча округлил их не в ту сторону.
– Да не мог ты столько срубить!
– Почему?
– Потому что существуют законы коммерции! Которых ты, я смотрю, еще не знаешь!
– Ну вот потому и срубил… – Недовольный собою Игорек вздернул рукав и озабоченно взглянул на циферблат (Самсоныч тоже, правда, с другой целью – прикидывал стоимость часов.). – Давай-ка все это попозже перетрем… А то у меня сейчас там встреча, партнер наклюнулся…
–Кто?
– М-м… некий Мозговец…
– Мозговец?! – Сергей Самсонович пришел в ужас. – Ты с ума сошел!.. Почему со мной не советуешься?! Мозговец… Он же тебя без штанов пустит! Сглотнет – и не подавится! Это, знаешь, какая щука?
– Карась он, – обнажив в небрежной ухмылке голубоватый фарфор зубов, ответствовал Игорек. Обдернул рукав, поднялся.
– Ты все-таки не забывай, чьи деньги крутишь! – тяжело дыша, молвил Самсоныч, глядя на него снизу вверх.
– Да я не забываю… – хмуро отозвался Игорек.
– Когда начнешь базу снабжать?
– Завтра.
– В смысле?
– Завтра – в смысле завтра. Сегодня я еще только вхожу во владение стройкой, документы оформляем… Кстати, ты в курсе, что под фундаментом плывун?
– Погоди! – велел Самсоныч и тоже встал. – Послушай меня! Ты сейчас вроде как в поддатии, первый успех в голову ударил… Так вот остерегись, Игорек!.. После первого успеха как раз и сгорают! Ну, повезло тебе поначалу!.. Рвануло там что-то на складе у Аслановых, стало конкурентом меньше, вся их клиентура схлынула к тебе! Но ведь это ж случай, Игорек, он же не повторится… – Самсоныч вдруг осекся и со страхом взглянул на подельника. – Что?.. – еле слышно выговорил он, берясь за сердце. – И взрыв тоже?..
– Ну, какого черта, Самсоныч?.. – расстроенно отвечал Игорек. – Ты же мне сам велел: любой ценой держать фирму на плаву! Вот держу…
После ночного разговора почивал Самсоныч плохо, проснулся разбитым. Виделись ему небритые братья Аслановы, пришедшие с ним разбираться за подставу со взрывом… Сон был объемный, цветной и сопровождался неприятными физическими ощущениями.

Предыдущая страница 13 Следующая страница


Слепые поводыри 14

Пытаясь хотя бы отчасти восстановить душевное равновесие, бывший президент «Атлантиды» раскрыл прихваченный на остров томик Платона, где тут же наткнулся на скрупулезный подсчет, во сколько раз лучше быть царем, чем тираном, – и захлопнул со злостью. Сам давно знал наизусть, что в семьсот двадцать девять раз… Эллада, блин! Цитадель культуры!.. Крутые небось бабки отмывали, если парфеноны строили… Аристократическое государство… А тут – людоеды! Только и гляди, как бы тебя кто не слопал… Не одни, так другие…
Неужели все-таки слопали?! И Самсоныч, покряхтывая, вновь принялся перебирать в памяти недавние свои поступки… Искал ошибку.
Если верить прессе, дело «Атлантиды» вязло, разваливалось на глазах. Одного из соучредителей выпустили из-под стражи. То есть скандал можно было замять в любой момент… Да, но какой ценой! Тот штабель купюр, что громоздился в квартире Игорька памятной ночью, рассосался бы полностью. И что в итоге? Остаться на свободе с голой задницей?.. Нет, на это Самсоныч пойти не мог… Стало быть, все было рассчитано верно: подставить замов и прочую шушеру, самому же на время исчезнуть, пропасть, затаиться…
Да, но как же это он Игорька-то не раскусил?.. Доверить деньги отморозку!.. Лучше бы уж действительно с собой на остров забрал. Не сегодня-завтра Игорька вычислят и закажут. А от него сейчас все зависит, все!.. Кстати, в том числе и безопасность лазейки со стороны города…
Ладно… Допустим, выкрутится. Допустим, сойдет ему с рук и взрыв, и прочее… Черт! Да страшнее этого вообще ничего не придумаешь!.. Игорек, взошедший по трупам на высоту, недосягаемую даже для заказчика? Помыслить зябко!.. Первое, что он сделает, – даст Самсонычу пинка! В лучшем случае… А в худшем?..
Ай-яй-яй-яй-яй!.. Вот тебе и придурок из котельной… Что за народ, что за народ!..
Самсоныч очнулся… Ветер морщинил вдалеке пронзительную синь лагуны, шелестел перистыми листьями пальм, волновал над головой маскировочную сеть.
Жемчуг! Только жемчуг! Желательно черный… Господи Боже, Иисусе Христе, помоги Ты рабу Твоему Тупаре сделать все, как было сказано…
Понятно, что совпадение, но буквально через пару минут с «Комарика-3», продолжавшего без толку жечь горючее в поисках пятерки беглецов, доложили о приближении к атоллу невиданной флотилии. Скромная по численности, но поражающая пышностью эскадра вроде бы направлялась к проходу в рифах.
– Слава те Господи… – пробормотал Самсоныч, утирая со лба испарину.
Настроение стремительно улучшалось. Кажется, зря сердился он в прошлый раз на Тупару – с возложенной на него миссией жрец справился блестяще: судя по всему, на атолл собиралось пожаловать высокое посольство с юным Итии во главе…
А еще минут через пятнадцать рация сообщила голосом Костика о том, что внешний подвал загружен харчами и боеприпасами. Очень кстати. Взамен ушедшего в бега Андрея пришлось откомандировать на Сувенир Влада. Парень был сильно недоволен, даже обижен, но деваться некуда – отбыл.
На Сувенире объявили аврал. Разленившиеся за неделю жрецы стремительно растрясали завязавшийся на пупках жирок. Задача была – успеть до прибытия флотилии.
Через пару часов эскадра показалась на горизонте, Самсоныч опустил тяжелый морской бинокль… Уже не было никаких сомнений: на мачте флагманского каноэ молниевидно бился длинный ярко-желтый вымпел из птичьих перьев – нечто вроде императорского штандарта.
Пора было поторопить с разгрузкой.
Сергей Самсонович отдал бинокль Толику и, вернувшись под тент, взял оставленную на столике рацию.
– Сувенир, ответьте Герреро.
– Сувенир слушает, – злобно отозвался тяжело дышащий Влад.
И даже сам не понял, бедняга, что он сейчас такое сказал.

* * *

Похоже, что Тупара, этот прожженный интриган, и впрямь был хорошим педагогом. Во всяком случае, мальца Итии он вышколил на совесть. В отличие от гориллы Ати, царствие ему небесное, сопляк ни на секунду не забывал о том, что он – верховный вождь Ана-Тарау и всея прилежащей к нему акватории.
Не в пример прижимистому Игорьку, на представительство и подарки Самсоныч не скупился. Зная, что юному Итии ни в коем случае нельзя касаться ногой земли, он приказал раскатать по песку алую ковровую дорожку, кстати, поразившую пацана куда больше, нежели все прочие чудеса Герреро. Сама церемония встречи представлялась Самсонычу примерно так: великий вождь и вечернее божество атолла одновременно ступают на ковер, сближаются, обмениваются приветствиями. Далее – салют из ракетниц.
Однако осуществиться этому простенькому замыслу помешал все тот же вездесущий Тупара. Как оказалось, запрет на соприкосновение монаршьей стопы с землей Самсоныч понимал в корне неправильно. Дело было вовсе не в возможной утрате достоинства, а в том, что любая вещь, до которой дотронулся вождь, немедля становилась его частной собственностью. В том числе и ковровая дорожка. Как только Итии к ней прикоснется, Самсоныч, будь он хоть трижды божеством, должен с нее сойти и ждать особого приглашения.
Озадаченно огладив тяжелый, подпертый зобиком подбородок, хозяин острова повернулся к опальному астроному Стасику, временно сменившему Влада на посту переводчика:
– То есть… если он наступит на песок? Тот даже не стал переспрашивать жреца, ответил сам:
– Весь остров перейдет в его личное владение.
– Ни хрена себе! – Самсоныч тревожно окинул оком свое хозяйство: палатки, пулеметные вышки, ангары, ветряк. – За руку-то с ним хоть здороваться можно?
Выяснилось, что нельзя.
Впрочем, юному вождю в смысле церемониала тоже было чему поучиться у Сехеи Масона.
Общение через переводчика потрясло мальца настолько, что он тут же подозвал кого-то из свиты и повелел ему торжественно оглашать свои слова. С богами жить – по-божьи общаться… В остальном же все складывалось как нельзя лучше. Большеглазый болезненный мальчонка мертвой хваткой вцеплялся в каждый новый подарок и наконец предложил Самсонычу махнуться именами, после чего, не дожидаясь согласия, стал называть его Итии, а себя – Сехеи Масона.
Затем Тупара по мановению смуглой детской ручонки поднес с загадочным выражением лица бывшему президенту «Атлантиды» резную шкатулку солидных размеров, приоткрыв которую тот чуть не присвистнул. Жемчуг. Черный жемчуг! Бальзам на его истерзанную душу! Только что ж его так мало-то? А впрочем… Сергей Самсонович завороженно повертывал невиданно крупную жемчужину то так, то эдак… Да это офис! Самый крутой офис, не меньше. Сколько ж тут, в шкатулке?.. Самсоныч прикинул, перевел в национальную валюту – и перед мысленным взором его воздвигся штабель денежных пачек, едва ли не равный тому паевому взносу – из Австрии…
Кое-как совладав с собой, закрыл тяжелый ларец и, не скрывая радости, вновь явил прибывшим свой божественный лик. Итии, которого теперь звали Сехеи Масона, упоенно исследовал ножик о двенадцати лезвиях. Умная физия Тупары была по-прежнему скорбно-загадочна. Интриган вполголоса втолковывал что-то астроному Стасику.
– Чего он? – спросил Самсоныч. Астроном озадаченно поправил очки и принялся переводить. Тупара извинялся за ничтожность ответного дара, оправдываясь тем, что главные запасы черного жемчуга хранятся в святилище Араи на Ана-Тарау и вывозу не подлежат.
– И много там его?
– Три короба, – перевел Стасик. Заподозрив издевательство, Самсоныч вперил грозный взор в астронома, но тот, как всегда, был вполне серьезен. Как мог, так и перевел. Коробочка – маленькая, короб – большой.
– А размеры?
Начали разбираться с размерами, запутались окончательно. Наконец Тупара просто очертил воображаемый короб руками. При мысли о трех подобных емкостях у Самсоныча перехватило дух и стиснуло сердце – даже за таблеткой полез. А вот следующая мысль была по-настоящему страшна…
– Да вы что? – сатанея, прохрипело вечернее божество. – Кто ж его в коробах держит?.. Пропадет! Потускнеет!
Выяснилось, однако, что о свойствах жемчуга островитянам рассказывать не надо. В коробах он хранится только ночью. А днем его холят и лелеют юные жрицы, отвечающие за жизнь каждой жемчужины головой.
Ну, слава тебе, Господи!..
– А поделиться, значит, не хотят?.. У нас ведь на Сувенире тоже святилище!..
Стасик перевел. Глаза Тупары вспыхнули радостью. Именно об этом он и хотел сказать! Верховный вождь (все покосились на прикипевшего к ковровой дорожке пацаненка, пытающегося с помощью ногтей и зубов извлечь из ножичка штопор) давно уже замыслил перенести главное святилище на Сувенир. Разумеется, с передачей всей сокровищницы. Всей! До последней жемчужины… Но, к сожалению, родственники и друзья покойного Ати сильно этому противятся. Мало того, если верить людской молве, они замышляют объявить правительницей старшую вдову Эду-Таари, которого теперь, после смерти, тоже зовут как-то там по-другому… Словом, хотят окончательно отстранить ее племянника от власти.
– Спроси: помощь нужна?
Увы, нужна… (Тупара пригорюнился.) И чем скорее – тем лучше. Даже простое присутствие вечернего божества со свитой на Ана-Тарау заставит примолкнуть недругов верховного вождя. Вряд ли кто-нибудь рискнет подвергнуться божественному гневу и оспорить решение великого Сехеи Масона (видимо, речь все-таки шла о юном Итии). Разве что старший жрец со своими приспешниками, но эта свора давно уже заслуживает смерти… Когда их идолы и базальтовые столбы рухнут у всех на глазах, пораженные громом как рухнули на Герреро идолы и столбы Тара-Амингу…
Самсоныч, не дослушав, огляделся.
– Толик! Оповести всех: как только кончится пир – сразу общий сбор. Готовимся к операции…
– Сделаем, – невозмутимо отозвался видавший виды Толик.
Дня через три после побега специалистов в подвале кое-что переоборудовали. Теперь «железный занавес», разделяющий две бетонные коробки, можно было поднять и с внешней стороны – при помощи какой-то там особо хитрой дистанционки, имевшейся в двух экземплярах; у Игорька да у Костика. Неизвестно, знал ли об этом Самсоныч. Влада, например, даже предупредить не удосужились. Поэтому, когда Костик растолкал его среди ночи, новый страж святилища слегка ошалел:
– Ты откуда взялся?
– Оттуда… – сказал охранник. – На службу пора. Игорь Юрьич вызывает.
Пронырнув через лазейку, они выбрались из бетонных недр еще не размороженной стройки на божий свет, где за белесым забором их ждала «девятка» цвета «мокрый асфальт». На щите у входа крупно значилось: «ПОМОЖЕМ НАШИМ ДЕТЯМ! Строительство реабилитационного центра производится на средства…» Дальше Влад прочесть не успел. «Девятка» тронулась.
Кажется, прошлой ночью в городе погуляла буря. В мокрой листве сахарно сверкали на солнце открытые переломы тяжелых веток. Машина то и дело влетала в подобные озерам лужи, каждый раз надолго расплескивая два белых трещащих крыла.
Ждать в приемной на этот раз не пришлось, да и сам Игорек был совершенно в ином настроении: свеж, бодр, приветлив. Без пиджака, но при галстуке. Лицо разгладилось; если и отливает желтизной, то самую малость. На обширном столе ни бумаг, ни телефонов – один компьютер типа «ноутбук», и тот закрытый.
– Что-то соскучился я по тебе… – признался Игорек, обнажая безупречные зубы. – Про Андрюшку там ничего не слыхать?
– Пока ничего, – сдержанно отозвался Влад, опускаясь в предложенное кресло. – Весь Ана-Тарау обыскали – нету.
– Ну, это понятно… – Глава торгового дома покивал. – Они ж не дураки – на Ана-Тарау бежать.
– А куда? – поинтересовался Влад. Словно совета спрашивал.
– Куда-нибудь туда, где Самсоныч не достанет. – Игорек смотрел на него, чуть вздернув брови. Должно быть, и впрямь соскучился. – Кстати, о Самсоныче… Он вас там по Платону еще не выстроил?
– Нет, – вполне серьезно ответил Влад, то ли не услышав шутливой нотки, то ли не пожелав услышать. – Ему сейчас не до Платона.
Желтоватые глаза Игорька погрустнели. Бывший собутыльник вел себя с ним скованно, ни на минуту не забывая, кто здесь главный.
– Еще кто-нибудь сбежал?
– Да все разом… – Влад наконец-то скривил. свой и без того кривоватый рот. – На Герреро сейчас четыре человека – базу сторожат… Я – на Сувенире – пятый… А остальные с Самсонычем – на Ана-Тарау…
– Свят-свят-свят! – сказал Игорек. – Он что, совсем с ума стряхнулся? Ишь, озорник! Неужели Алана ловить поплыл?
– Да нет, – сказал Влад. – За жемчугом… Игорек запнулся. Лицо его дрогнуло и застыло. Примерно с таким беспомощно-растерянным выражением историк из котельной пережидал когда-то очередной приступ зубной боли.
– А ну-ка подробнее…
По мере того как Влад излагал в деталях события двух последних дней, глава «Торгового дома Челканова» становился задумчивей и задумчивей.
– Всю взрывчатку, говоришь, прихватил?.. А зачем?
– Да это его Тупара подбил. Если верховный жрец на Ана-Тарау рыпаться начнет – главное святилище рвануть.
– Вместе с жемчугом?
– Нет. Жемчуг Тупара как-то там вынести обещал…
– Ах, сукин сын! – с восхищением подивился Игорек. – И знал ведь, чем поманить! Самсоныч этот жемчуг уже во сне, наверное, видит… Да, молодец Тупара, ничего не скажешь! Быть ему первосвященником… Значит, говоришь, три короба? А жемчуг крупный?
Влад показал.
– Сам видел?
– Нет. Стае видел, астроном…
Игорек поморщился.
– Вот еще тоже балабол! – с досадой изронил он и, пошарив за спиной, извлек из кармана висящего на спинке пиджака трубку сотовика. – Автандил?.. Здравствуй, дорогой! Вот у меня к тебе какой неожиданный вопрос… Ты ведь у нас все на свете знаешь… Сколько может стоить черный жемчуг?.. Конкретно: одна жемчужина. Да, крупная. Очень крупная… Да, предлагают партию… Сколько, ты говоришь? Ах, даже так? Но это точно?.. Ну спасибо…
Дал отбой, рассеянно поиграл трубкой. В желтоватых глазах обозначилась непонятная Владу печаль. Игорек, казалось, глядел на него теперь с сожалением. Или с сочувствием…
– А знаешь что? – внезапно предложил он. – Поехали в кабак, а?.. Ты ведь, как я понимаю, никуда не торопишься. И Самсоныч в отлучке…
Влад в смятении оглядел свой небрежный наряд и исцарапанные, дочерна загорелые руки.
– Прямо так?..
– Да хоть как… – Игорек поднялся и надел пиджак. На светлом лацкане тускло, солидно блеснул депутатский значок.

Глава 13

Флагманский катамаран, название которого в один прием не выговоришь, играючи резал пологие волны. Брызнувши серебром, выпрыгнула по левому борту стайка летучих рыб, преследуемая, видать, каким-то хищником, и тут же была атакована с воздуха прожорливыми крупными чайками. Везде одно и то же…
Самсоныч вздохнул и оглянулся, хотя вполне мог этого не делать. Океан был одинаков во все стороны. Черт его знает, как туземцы находили в нем дорогу – не по памяти же! Что тут запоминать? Вода – она и есть вода.
Стоило кронам пальмовых рощиц погрузиться за горизонт, стало как-то не по себе. Не на шутку обеспокоенный, Самсоныч подозвал Тупару и, развернув выведенную на принтере карту архипелага, начал выпытывать, где они сейчас находятся.
Не уловив связи между прямоугольником непрочной узорчатой тапы и местоположением флотилии, Тупара отстранил листок и принялся своими словами объяснять, как следует добираться от Уну до Ана-Тарау. Куда плыть и когда сворачивать.
Такое впечатление, что он тут каждую волну знал по имени.
Море было спокойное, огромный катамаран выглядел надежно, и все же, если бы не жемчуг, хрен бы решился Самсоныч на это путешествие! Плыли всю ночь, наверняка по звездам. Морской болезнью глава утопшей «Атлантиды», к счастью, не страдал, но уснуть, сознавая, что ближайшая земля располагается всего в двух милях, но непосредственно под тобой, оказалось не так-то просто.
Придремал лишь под утро. На рассвете его растолкали злые отрывистые удары волн в обшивку подветренного корпуса. Океан уже вовсю сверкал под яростным солнцем тропиков. По правую руку зеленел огромный гористый остров. Тара-Амингу…
При всей своей неприязни к вооруженным столкновениям и прочим авантюрам Самсоныч был на этот раз настроен серьезно, чтобы не сказать – отчаянно. Про себя он давно уже решил, что без жемчуга на атолл не вернется. Надо взорвать храм – взорвем! Верховного жреца шлепнуть? Шлепнем!.. А если кто из родственничков покойного Ати хоть слово поперек скажет – самолично выведем в расход! И рука не дрогнет.
Волны забили в подветренный борт с удвоенной силой. Вскоре прямо по курсу протянулась еще одна полоска яркой зелени… Вне всякого сомнения, Ана-Тарау.
Можно сказать, прибыли…
Увлеченные зрелищем, Самсоныч и его до зубов вооруженная команда так и не заметили, откуда он взялся, этот странный серый дельтаплан, давно уже кружащий над эскадрой, причем на приличной высоте. Первыми его углядели туземцы, но, полагая, что птица из тапы принадлежит Сехеи Масона, именуемому Итии, шума поднимать не стали.
Летательный аппарат привлек внимание, лишь после того как стал спешно удаляться к Тара-Амингу. В бинокль отчетливо было видно, что сделан он и впрямь из тапы и бамбука.
– Ах ты, волчара! – в изумлении хрипло выдохнул Сергей Самсонович, опуская бинокль.
– Еще один… – сообщил Толик, уставив линзы в сторону зеленогорбого острова.
Действительно, примерно в километре от них точно такой же дельтаплан улепетывал в том же направлении.
Вот все и объяснилось! Мало того, что пятеро предателей (назвать их беглецами Самсоныч теперь не мог даже мысленно) переметнулись к противнику, – они еще и выдают ему военно-промышленные секреты!
– Подстрелить сможешь?
– Далековато…
Связались с Герреро, подняли один из вертолетов, но, пока он добирался до места, оба дельтаплана, естественно, успели бесследно раствориться в густой зелени Тара-Амингу.
Самсоныч выругался. И так хлопот по горло, а теперь еще и это!..

* * *

Швейцар был весь в черном, с желтой окантовкой. При виде дорогих гостей расплылся в сладкой улыбке, и у Влада отлегло от сердца. Честно говоря, он опасался, как бы его откровенно туристический облик не вызвал определенных сомнений… Какие там сомнения! Чувствовалось, что, приведи Игорь Юрьевич черта с рожками, стеклянную дверь перед обоими распахнули бы все с тем же умильным радушием.
Правда, когда, поднявшись по широкой устланной малиновым ковром лестнице, пересекали обеденный зал (квадратные столы под скатерками относительной белизны, заячьи ушки , салфеток в стеклянных стаканчиках), несколько удивленных косых взглядов пережить все-таки пришлось.
Очутившись в малом банкетном зале человек на шестьдесят, Влад растерялся окончательно.
– Садись…
– Куда?
Два длинных стола, составленных по старинке буквой "т", крахмальная хрусткая скатерть, хрустальные искры бокалов – и ни одного клиента. На стенах нежно-серое дымчатое сукно, канделябры, чеканка. Окна интимно забраны портьерами.
– Нет, ну, если некуда, давай в большой перейдем. Скажу – накроют… Влад ошалело озирался.
– Так это все… на двоих, что ли?
– Ну не на троих же! Считать умеешь?.. Расположились за поперечиной крахмальной буквы "т", прямо по центру, куда обычно сажают почетных гостей и молодоженов.
– Жаль, Андрюхи нет, – посетовал Игорек, оглядывая стол. – Зря он, ей-богу…
Откуда-то возникла дама с величавой осанкой (не иначе – метрдотель), таинственно порекомендовала черепаховый супчик. При одном лишь упоминании о черепахах лицо Влада вытянулось. Игорек поглядел на спутника – и развеселился:
– Нет-нет… На этот раз ничего океанического… Вы нам, Олимпиада Леонидовна, что-нибудь этакое, знаете… м-м…
– Грибов, – охрипнув, сказал Влад. – Грибов хочу!
В канделябрах теплились толстые витые свечи. Понятно, что не для освещения – опять же скорее для интима. С отеческой мудрой улыбкой \ Игорек смотрел, как Влад уничтожает третий по счету жюльен.
– Ты не стесняйся, – подбадривал он. – Если чего хочется, скажи прямо. Хочешь, девочки на столе поизвиваются – в чем мать родила?..
То ли всерьез говорил, то ли, по обыкновению иронизировал.
– Не хочу, – сказал Влад, отодвигая опустошенную кокотницу. – Вот на Уну девчонки извивались – это да… – Лицо его при этих словах омрачилось. Видать, вспомнил пацан зачистку, судорогу пальца на спусковом крючке, бьющийся в руках автомат, собственный звериный визг. – Слушай… А ты правда депутат?
– Правда…
– От кого?
Игорек рассмеялся и наполнил бокалы легким вином.
– Господи, какие мелочи тебя заботят!.. От Ана-Тарау!
– Нет, но… Самсоныч-то в депутаты так и не пролез…
Услышав про Сергея Самсоновича, Игорек страдальчески поморщился. Невыразимая скука заклубилась в его желтоватых глазах.
– Дурак он, прости господи, твой Самсоныч!.. Между нами, конечно… Самовлюбленный дурак! Шуму поднял на весь город, понавешал плакатов – а толку? Да разве ж так дела делаются! Ну вот, скажем, помер кто-нибудь в Думе… Или заболел. Или исчез. И на его место тихонько выбирают другого… Нет, надо было ему непременно попозировать! «Построил храм – построит всю Россию…» Строитель нашелся!.. Вообще, Влад, многое, я тебе скажу, за последнее время изменилось… Вернее, не то чтобы изменилось… Смотреться стало иначе…
С недовольным видом Влад пригубил вино и, нахохлившись, оглядел канделябры, портьеры, прочее. Затем кривоватое лицо его болезненно дернулось. Решительно отставил бокал.
– Слушай! – сдавленно сказал он. – Неужели этим вот все и кончилось?.. Что ж ты нам с Андрюхой мозги-то пудрил? Европейцы, Гонсало Герреро… Нас подначил, а сам?..
Игорек перестал улыбаться, приветливости, однако. не утратив.
– С чего ты решил, что все кончилось? – осведомился он. – Все только еще начинается, Влад.
– А то я не вижу! – с тоской промолвил тот и вдруг захлебнулся яростным шепотом: – Ты мне объясни: зачем? Зачем ты шлепнул вождя? Зачем я завалил Сувенира? Чтобы перед нами девочки на столах извивались?
– Вотте нате хрен в томате… – разочарованно произнес Игорек. – Я ему, главное, приятное сделать хотел… М-да… Ладно!.. – Верхняя губа его насмешливо вздернулась, обнажив голубоватый фарфор зубов. – Спросил – отвечу. Помнишь, ты мне когда-то сказал: «Здесь мы не можем ничего! Там мы можем все…»
– Не говорил я такого, – буркнул Влад. – Это ты меня, наверно, с Андрюхой путаешь…
– Возможно, – согласился Игорек. – Не в этом суть… Да! Там мы можем многое. И ты это знаешь сам… Но, Владик! Здесь, как выяснилось, дело обстоит точно так же. За какой-нибудь месяц я понял (ты не поверишь!), что разница между Россией и первобытной Полинезией исключительно в масштабах. Вот и все, Влад!.. Ты спрашиваешь: зачем?.. Я не знаю, может быть, это прозвучит для тебя слишком цинично, но ради практики. Пойми, Герреро – не более чем полигон. Именно там, на атолле, мы обучились всему! – Игорек залпом осушил свой бокал, встал, подошел к наглухо завешенному портьерой окну, обернулся. Желтоватые глаза просияли загадочно. – Ты представляешь, этот дурак сказал мне –однажды: «Ну, не тот в России народ…» Да тот! Тот самый!.. Лучшего материала, чем русский народ, вообще не бывает! Так, спрашивается, какой же мне смысл рулить историей там, когда с тем же успехом я могу это делать здесь?!
– Там – прошлое… – напомнил Влад.
– Да, – сказал Игорек. – Правда, неясно чье… Но дело опять же не в этом… Что ты мне, собственно, предлагаешь? Снова перебраться на Герреро и контролировать разборки между Ана-Тарау и Тара-Амингу? Да это все равно что пересесть с «хонды» на трехколесный велосипед! Видел такую рекламу?.. – Помолчал, осунулся. – Еще неделя-другая – и я фактически хозяин города! – отрывисто сообщил он. – Да мне в нем уже сейчас тесно! А ты говоришь: остров…
Вернулся за стол, наполнил бокалы.
– Прошлое… – усмехнувшись, повторил он. – Здесь тоже прошлое. По отношению к будущему. И я это будущее переделаю, попомни мои слова! Выверну всех наизнанку, сам вывернусь, но переделаю!.. Ох и взвоют они у меня там, за океаном!
– А тут? – спросил Влад.
– Да и тут тоже. Во всяком случае, поначалу…
Влад недоверчиво покосился на депутатский значок.
– Так ты что… в президенты намылился?
– Скажи еще: в верховные вожди Ана-Тарау! – осклабился Игорек. – На землю не наступи, куска в рот не положи… Они же все по рукам и по ногам связаны! Ты запомни: возможностей у президента меньше, чем у истопника в котельной. Истопник – тот по крайней мере хотя бы горячую воду вырубить может. А вот за президента решают и делают другие… Уразумел?

Предыдущая страница 14 Следующая страница


15 Евгений Лукин

Помолчали. И тут же как по волшебству у стола возникла величавая Олимпиада Леонидовна. Вряд ли она подслушивала у дверей (меньше знаешь – крепче спишь) – просто чувствовала многоопытным нутром, когда следует сгинуть, когда появиться.
– Нет, ну, конечно, можно… – со скукой говорил Игорек. – Можно, конечно, кое-что провернуть и на архипелаге… Но масштабы, масштабы!.. Там весь Ана-Тарау – с наш микрорайон. Значит, единственный выход – крутить население… Поставить туземцев в такие условия, чтобы рожали, рожали и рожали…
Влад слушал его с напряженным вниманием.
– Территория островов ограничена, – заметил он.
– Верно, – сказал Игорек. – Отсюда все и проистекает: частые битвы, людоедство, поиск новых земель… Та же, короче, осознанная необходимость… Точнее, не осознанная – скорее инстинктивная… Стало быть, необходима печь. Печь, в которой будут сгорать излишки населения. Смертность должна наступать рождаемости на пятки… Ты представляешь, во сколько раз это ускорит прогресс?
– Погоди! – прервал его Влад. – Что за печь?
Игорек покосился на него с недоумением.
– Война… – ровным голосом пояснил он. – Непрерывная война, требующая новых и новых смертников. Вот тебе, кстати, и причина повышенной рождаемости… Плюс жесточайший отбор. Свыше двадцати лет жить будут лишь те, у кого семь пядей во лбу. Гениальные оружейники, корабельщики, ученые… Сколько у тебя пядей? Шесть? Тогда – вперед, за Родину!.. А другого выхода, Влад, я не вижу. Одним просветительством там ничего не сделаешь.
– Ну а, скажем, появляются европейцы?..
– Пресс тут же снимается. Излишки населения идут уже не в печь, а в десант. На европейские побережья…
Влад подумал, скривился:
– Не решится на это Самсоныч. Стрельбы не любит…
– Еще как решится! – всхохотнул Игорек. – Пойми одну простую вещь, Влад: при наличии на атолле нашей колонии все, что я тебе сейчас рассказал, – неизбежно… Неизбежен раскол, неизбежна борьба за власть над архипелагом, неизбежно использование туземцев в качестве пушечного мяса… Идейную поддержку тоже предугадать несложно…
– Не понял…
Игорек улыбнулся.
– Угроза вторжения с материка, – пояснил он. – Независимо от того, есть она или нет ее… Скучно все это, Влад!.. Поверь, что по ею сторону лазейки дела обстоят куда любопытней…
Влад потряс головой и выпил.
– Еще вина? – спросил Игорек.
– Да нет… Пожалуй, хватит. По кофейку бы… – Игорек участливо смотрел на сотрапезника.
– Слушай, – сказал он вдруг. – А переходи ко мне…
– То есть?
– Посажу тебя на филиал, будешь работать на меня… А то скучно мне без вас с Андрюхой, поболтать не с кем… Костик, конечно, мужик надежный, но, сам понимаешь…
– Не потяну я…
– А куда ты денешься?
– И Самсоныч не отпустит…
– Да пошел он!.. – Игорек поискал взглядом метрдотеля – вернее, хотел поискать. Дама с екатерининской осанкой уже стояла выжидающе у стола, хотя секунду назад ее тут вроде бы не было. – Олимпиада Леонидовна! Кофейку бы нам…
Дама исчезла. Игорек снова повернулся к Владу.
– Ну что ты там потерял, на этом острове? Что тебя там держит вообще? Экзотика? Так она уже у тебя, наверное, в печенках сидит…
Как никогда похожий на горбуна, Влад неопределенно повел тем плечом, что повыше.
– Дай подумать, – уклончиво пробормотал он.
– Да нет времени думать, Владик! Решай прямо сейчас.
Влад огляделся еще раз. Сверкали скатерти, догорали витые свечи в канделябрах.
– Нет! – бросил он почти враждебно.
– Почему? – беспомощно спросил Игорек. Но тут внесли кофе, и пришлось приостановиться.
– Не знаю, – с неохотой вымолвил Влад, когда они вновь остались с Игорьком наедине. – Там я вроде уже при деле, понимаю хотя бы, что происходит… А тут еще неизвестно, как сложится… Не хочу! – вырвалось вдруг у него. Кривоватые губы дрогнули, обнажая неправильный прикус. – Что мне твой филиал? Ради чего же я, получается, Сувенира завалил? Ради филиала?
Игорек слушал – и скорбно, понимающе кивал.
– Скучно мне будет без тебя, – повторил он в который раз.
– Ты прямо как прощаешься, – злобно проворчал Влад.
– Черт его знает, может, и прощаюсь, – расстроенно согласился Игорек, почему-то отводя глаза. – Ох, чует мое сердце, подашься ты скоро вслед за Андрюхой…
Когда «девятка» цвета «мокрый асфальт» остановилась возле замороженной стройки, уже вечерело. Бетонные стены обрели в сумерках серо-лиловый оттенок, буквы на плакате у ворот как бы выцвели и не читались…
Сопровождаемый Костиком Влад шел через строительный двор, горько сожалея о содеянном… Ну и посадил бы его Игорек на филиал! Плохо, что ли?.. Нет, взыграла гордость, отказался! Не купишь, дескать… Эх…
Ну вот пролезет он сейчас в лазейку, а дальше что?
Приостановился, огляделся. И трудно сказать, было ли тому причиной выпитое в изрядном количестве дорогое вино, или же просто подавленное настроение, но Владу померещилось вдруг, что все это он видит в последний раз, что больше он сюда уже не вернется.
Вечер был необычно тих. Над стройкой в темно-фиолетовом небе низко летел большой ворон, и широкие крылья его при каждом взмахе рождали негромкий, отчетливый шорох: ш-шух-х… ш-шух-х… ш-шух-х…
Утром, как только взошло солнце, прямо по курсу высоко в небе возникло светло-зеленое мерцание – отсвет огромной лагуны. Стоя на шаткой, покрытой циновками палубе и держась нетвердой рукой за подрагивающую мачту, Сергей Самсонович не сводил с него потеплевших глаз. Шторм кончился. Волны уже не толпились и не ревели, но шествовали строем, как на параде – за шеренгой шеренга.
На белом коне возвращался Самсоныч, на беглом коне!
А вот вчера пришлось поволноваться… Когда заметались, стирая горизонт, первые дождевые шквалы, а вокруг катамарана взгромоздились пенные пьяные валы, он уже грешным делом решил было, что приплыли… Однако бог миловал. Рацию, правда, окатило перехлестнувшей через борт волной, что-то там перемкнуло – и связь с Гер-реро прервалась. Зато уцелело главное. Жемчуг, он и мокрый – жемчуг…
Операция по изъятию храмовой сокровищницы прошла как по маслу. Хотя, честно говоря, миролюбивый Сергей Самсонович до сих пор сомневался: а стоило ли вообще минировать объект? Однако Тупара оказался твердым орешком. В противном случае, сказал жрец, о перемещении главного святилища на Сувенир нечего даже и мечтать… Самсоныч покряхтел – и согласился.
Взрывчатку на территорию храма под чистым небом открыто и торжественно пронесли в коробках австрийской обувной фирмы. Коробки были очень красивые, темно-вишневого цвета с золотым тиснением. Что-то в них доставлялось из города на базу, не слишком одобряемое законом. Помнится, когда-то за одну такую картонку на невырезанном в ту пору Уну можно было выменять что хочешь…
Все прочее (за исключением самого подрыва) Тупара взял на себя: собрал многолюдный митинг, затеял публичную перебранку с верховным жрецом, подначил его вынести на общее обозрение три спорных короба и в нужный момент подал знак Самсонычу… Хижины в радиусе пятисот метров снесло напрочь. Подданные Ана-Тарау пали наземь. Оппозиция ужаснулась и поджала хвост. Если кто из окрестных вождей и замышлял выйти из-под руки юного Сехеи Масона (в прошлом – Итии), то теперь, конечно, передумал.
Первым побуждением Сергея Самсоновича было немедленно перебросить бесценную добычу вертолетами на Герреро, но, как выяснилось, жрец ничего не преувеличил, очерчивая размеры коробов. Три плетеные емкости и впрямь оказались на редкость громоздкими. А транспортировать храмовый жемчуг вроссыпь запрещал обычай. Тупара, во всяком случае, о таком кощунстве даже и слышать не захотел.
– Табу! – важно изрек он, гордый тем, что говорит по-русски. И спорить с ним было бесполезно.
Имелся, впрочем, еще один вариант: отправить груз морским путем, самому же воспользоваться вертолетом. Но Самсоныч уже прикипел к жемчугу душой и в отрыве от него себя не мыслил. Один из самых богатых людей планеты, он предпочел бы скорее пойти на дно вместе с тремя своими коробами.
Ночной шторм прибавил ему, конечно, седых волос, однако нет худа без добра. Честно говоря, Сергея Самсоновича не на шутку беспокоили засевшие на Тара-Амингу беглецы. Склонный к безрассудству Алан вполне мог воспользоваться тем, что базу (а стало быть, и лазейку) сейчас охраняют всего пять человек, не считая храмовой стражи… При мысли о высадке на беззащитный атолл ватаги татуированных каннибалов под предводительством лица кавказской национальности невольно пробирала дрожь. Но шторм, лишивший Сергея Самсоновича радиосвязи и возможности вести разведку с воздуха, неминуемо должен был перечеркнуть также и замыслы гордого лингвиста. Если таковые имелись…
На горизонте уже маячила бледная голубая полоска… Еще немного – и атолл Уну явится во всей своей красе…
Подобно молодожену Сергей Самсонович без своего сокровища не мог прожить и часу. В который раз не выдержав разлуки, он сошел вниз, где, заботливо укрытый брезентом, утвердился один из трех коробов, трепетной рукой откинул грубое полотно – и погрузил пальцы в черные играющие живыми бликами шарики…
«Как молодой повеса ждет свиданья…» Бог ты мой! Да на это всю Россию купить можно… Одной пригоршни хватит, чтобы прекратить процесс компании «Атлантида» и без проблем переправить жемчуг за границу. В Швейцарию. А уж там… Сам Опенгеймер со своей алмазной империей – сопляком покажется перед ним, Сергеем Самсоновичем Имярековым!..
Но это все потом. А сейчас… Высокое смуглое чело новоявленного миллиардера омрачилось тревогой.
«Торговый дом Челканова» ему больше не нужен. Даже опасен. Да и лазейка, честно говоря, – тоже… Налаживать здесь ловлю черного жемчуга – просто глупо… На кой, спрашивается, ляд понижать его цену на мировом рынке! Вполне достаточно трех коробов…
Значит, с дырой, хочешь не хочешь, придется что-то делать – не оставлять же в тылу такую мину!.. А что с ней, кстати, вообще можно сделать? Взорвать?.. Да нет, как ее взорвешь!.. Забетонировать? Хм… Забетонировать… А это, между прочим, мысль… Залить подвал к едрене фене бетоном! Нет, не выйдет – бетон через лазейку начнет выдавливаться на остров… Вот и хорошо, что начнет!.. И чем сильнее – тем лучше!.. А бетонщикам сказать: плывун под фундаментом!.. Тем более что там и впрямь плывун…
Да, но Игорек! Главная проблема сейчас – Игорек. Может, заказать его?.. Нет!.. (Самсоныч поморщился.) Начинать новую жизнь с мокрухи не стоит… Да и зря подставляться – тоже…
Вот если бы удалось заманить Игорька на базу… Самому же с тремя коробами остаться в городе… Хм… А в самом деле!.. Поменяться с ним местами (якобы на денек-другой) – и будьте здоровы, Игорь Юрьич, лазейки-то уже того… нетути… И вот нехай тогда учит своих людоедов плавить металл, объединяет острова, становится императором, пускает ко дну европейцев, искореняет христианство… В конце концов, он сам того хотел!..
В общих чертах решение было принято.
Сергей Самсонович бережно укрыл короб полотном и, кряхтя, выбрался вновь на устеленную циновками палубу. Полной грудью вдохнул звонкий, солнечный, насыщенный солью воздух. Горизонт впереди давно опушился зелеными кронами пальм. В бинокль уже можно было разглядеть Герреро. Все палатки на месте, ни одной не сорвало… Должно быть, шторм, потрепавший вчера катамараны, базу помиловал…
Красиво, ах, красиво… Даже тоска накатывает. Ну как это – взять и залить такую красоту бетоном! А с другой стороны, куда денешься? Необходимость есть необходимость. Выигрывает лишь тот, кто умеет жертвовать. Те же, что по жадности своей норовят удержать все, – всего и лишаются…
В крайнем случае потребуется – вскроем. Алмазные-то буры на что? Главное – чтобы Игорек со стороны Сувенира не вскрыл…
Неподалеку ожила, захрипела рация.
– Сергей Самсонович! Есть связь с базой. Один из самых богатых людей планеты обернулся, озабоченно сдвинул брови.
– И как там? Порядок?
– Говорят, на Сувенире что-то стряслось…
Внутреннее святилище, огороженное по кругу базальтовыми столбами, представляло теперь собой бесформенный сизоватый холм схватившегося бетона. Кое-где из общей массы выглядывал тусклый лоснящийся бок каменной колонны.
Не веря глазам, Самсоныч приблизился, тронул… Затем оглянулся очумело. Храмовая стража с благоговейным страхом взирала на чудо издали. В тени крытой пальмовыми листьями хижины прямо на песке, обессиленно уткнувшись головой в колени, сидел Влад. Услышав голоса, вскинул искаженное лицо.
– Взрывчатку!.. – выдохнул Самсоныч.
– Вся израсходована… – напомнил похожий на кузнечика Толик. С неподдельным интересом он присматривался к бетонной громаде. Жевать так и не перестал, но челюстями двигал теперь несколько медленней.
– Главное – чувствовал! – внезапно заговорил Влад. Голос его дрожал, рот кривился жалко и судорожно. – Чувствовал, что с концами ухожу… Он же мне остаться предлагал! Намекал дураку!
Самсоныч смотрел на него, как бы не разумея, о чем речь. Темные сицилийские глаза были безумны.
– Самсоныч! – Влад уже боролся с истерическим смехом. – Ты прикинь, что получается!.. Получается: я еще только к лазейке шел, а он уже машины с бетоном заказывал…
– Не сообщил почему? – страшно выпершил Самсоныч.
Влад окинул его ненавидящим взглядом.
– А связь? Связи-то не было! Как поперло из дыры – чурки наши все в роще попрятались… Я – на базу, а мне там говорят: «Иди на хрен! Нам туда нос совать по контракту не положено…»
Самсоныч отшатнулся и ударил в бетонный монолит кулаками.
– Сам! – простонал он. – Сам ему зубы вставил!
Повернулся и, пошатываясь, побрел к берегу, где уже стояли рядком три короба с неправедно добытым черным жемчугом. Три короба, за которые вполне можно было купить и Россию, и все прилежащие к ней окрестности!.. Сорвал с крайнего брезент, загреб полную горсть жемчужин и вне себя метнул их что было силы в воду.
– Ты что делаешь? – забыв про субординацию, завопил кто-то из контрактников.
Горестно сгорбившись, Сергей Самсонович смотрел, как идут на дно прозрачной лагуны черные шарики.
– Россию топлю… – сдавленно вымолвил он. В сердцах – чего не скажешь! Ладно бы еще Полинезию, а то – придумал: Россию он топит… Нет, дружок! Россия для тебя отныне и навеки – там, за звонкой толщей намертво схватившегося бетона – и не проломишься к ней теперь, не достучишься…

Волгоград–Бакалда–Волгоград. 2000 год

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Лукин - Биография

Евгений Лукин

На основную страницу

Биография

Родился в Волгограде. Окончил (вместе с женой Любовью Лукиной) историко-филологический факультет Волгоградского педагогического института. Начал писать вместе Любовью Лукиной фантастику во второй половине 70-х. Дебютная публикация - рассказ "Каникулы и фотограф" (1981). Активные участники Малеевских семинаров. Сборник Лукиных, предложенный в Волгоградское книжное издательство, вызвал в 1983 году "войну рецензентов". Закончилось все разгромной рецензией Александра Казанцева, после которой о публикации книги не могло быть и речи. Первый сборник "Когда отступают ангелы" им удалось издать только в 1990 году - к тому времени Лукины успели стать неоднократными лауреатами премии "Великое Кольцо", присуждаемой за лучшие произведения года и заработать славу одного из самых популярных отечественных фантастов. После смерти Любови Лукиной в 1996 году, Евгений Лукин пишет один.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)


Евгений Лукин

Слепые поводыри

 Читать книгу

Аннотация

Трое друзей только-то и хотели - спасти островитян-полинезийцев от грядущего захвата европейцами. Они забыли, к чему может привести одна-единственная бабочка, раздавленная на дороге прошлого.И ГРЯНУЛ ГРОМ...И история пошла по другому пути. Только - совсем не по такому, какого ожидали трое наивных спасителей...Полагаете, это Рэй Брэдбери? И ошибаетесь. Это - "Слепые поводыри" Евгения Лукина. Фантастика забавная - и щемяще-горькая. Фантастика НЕОБЫЧНАЯ. Оригинальная до предела.Это - "принцип бабочки" по-русски. Не больше - и не меньше.

Создание книги: Toshi Emoshi
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel