Евгений Лукин - Раздолбаи космоса, или Гений кувалды

1 Евгений Лукин

Глава 1

Не тот это город, и полночь не та.
Борис Пастернак

Отчаянно, в последний раз цвели над гипсовыми руинами фонтана искалеченные бульдозером акации. Каменные громады многоэтажек обложили разваленный скверик с трех сторон. С четвертой – шумела автострада.
– И ломать-то как следует не умеем… – процедили в прошелестевшей мимо черной «волге», и уже к вечеру следующего дня между шоссе и останками скверика встала высокая стена из бетонных плит.
На город двинулись сумерки, но, встреченные залпом белых ламп, шарахнулись с обочины и, перемахнув стену, залегли с той стороны. Многоэтажки стояли клетчатые от разноцветных окон, однако слабенький свет торшеров и люстр испарялся, не пролетев и половины расстояния до увечного скверика. И что уж там происходило в развалинах до ноля часов – Бог его знает.

* * *

– Стой! Стой, говорю!
По гулким ночным асфальтам зашепелявили кроссовки и загремели каблуки. Длинно полоснул милицейский свисток.
Из-за обитого угла, украшенного непристойной надписью, выскочил лопоухий стриженный наголо парень с вылупленными глазами и телефонной трубкой в руке. Не потратив ни секунды на размышления, что говорило о хорошем знании района и определенном жизненном опыте, он дунул прямиком к разломанной ограде, за которой начинался благословенный сквозной лабиринт рытвин, насыпей и полувывернутых из грунта акаций.
Следом за лопоухим на светлую пролысину под фонарем с топотом вылетел, как и следовало ожидать, коренастый сержант милиции – и тоже не с пустыми руками. В правой у него был прочно зажат резиновый инструмент, наверняка знакомый каждому – не осязательно, так визуально.
О, это были достойные противники! Короткий отрезок от угла до ограды они проскочили приблизительно с одинаковой резвостью, и поэтому оставалось только гадать, что же именно сегодня восторжествует: лопоухий порок или же коренастая ощеренная добродетель. Все должно было решиться там, на территории бывшего скверика.
Итак, перемахнув две траншеи подряд, они ворвались в мерцающую белыми гроздьями темноту, и погоня пошла по звуку. У развалин фонтана, где малолетний гипсовый дебил все еще душил в объятиях гипсового дельфиненка с отбитым хвостом, сержанту изменило чутье – сунулся не по той дорожке. Правда, нарушитель от этого выиграл не много; пронырнув сирень и получив по разгоряченному лбу тяжелой влажной кистью, он остановился в растерянности перед высокой бетонной стеной, которой здесь раньше не было.
Счет пошел на секунды. Сзади в темноте хрустели ветки и слышались приглушенные ругательства – милиционер пер напролом, и, кажется, в верном направлении. Вправо пути не было – там чернели и извивались сваленные как попало останки искореженной ограды. Слева, наполовину спрятанное в тень, металлически поблескивало какое-то округлое сооружение, возникшее, надо полагать, одновременно со стеной.
Потом кусты затрещали совсем рядом, и хулиган, решившись, метнулся влево. Там его и заклинило – выяснилось, что подлая строительная конструкция установлена почти впритирку к бетону. Обегать ее было поздно. Парень отпрыгнул и вдруг углядел, что в округлом металлическом боку зияет прямоугольная дыра. Не раздумывая, он кинулся к ней и по наклонной стальной плите вбежал на четвереньках в резервуар. Осторожно, чтобы не удариться впотьмах головой, поднялся на ноги, и тут – о ужас! страх, петля и яма! – включился свет.
Никакой это был не резервуар! Злоумышленник обнаружил, что стоит, стискивая вырванную с корнем трубку, посреди короткого коридорчика с глубокими узкими нишами по сторонам.
Остолбенеть надолго ему не позволили обстоятельства – из внешней тьмы надвинулся скрежет гравия под каблуками, и, не дожидаясь, когда в коридорчик выйдет еще и сторож этой странной вагонки, хулиган влип в одну из ниш. Сторож не выходил, и в ошалелой стриженой голове сложился план: мент ломанется в конец коридора, а он тем временем – в дверь, и – прощай, Вася!
Скрежет гравия и грозное сопение приблизились к самому входу и вдруг оборвались. Нарушитель обмер. Тихо-тихо, словно опасаясь невзначай скрипнуть глазом, покосился он на левую стенку ниши.
– Ну ни хрена себе… – выговорил наконец милиционер и задышал снова. Он стоял перед непонятным сооружением, и нежный розоватый свет из открытого люка лился ему на ботинки.
– Эй, ты внутри, что ли?
Ответа не последовало. Сержант вернул дубинку в петлю и достал фонарик. Отступив подальше, осветил сооружение целиком. Чертыхнулся.
– Выходи, хуже будет! – испуганно приказал он, но ответа опять не получил.
Бормоча что-то о безмозглых сопляках, присел и посветил под днище. Под днищем обнаружились посадочные опоры. Вид их настолько взволновал милиционера, что он вскочил с корточек и, отпрыгнув, закричал в озаренный розоватым свечением пустой коридор:
– Ты куда залез? Ты соображаешь, куда ты залез? Это же летающая тарелка, дурак!
Что-то прошуршало в кустах. Сержант обернулся, дырявя ночь фонарем. Мысль о возвращающихся к своему кораблю инопланетянах поразила его воображение. Всматриваясь, долго водил лучом по вывернутым корням и пригоркам вынутого грунта. Не рискуя еще раз приблизиться к аппарату вплотную, снова присел и осветил опоры. Опоры были ничего себе, мощные…
– Отца с матерью пожалей! Улетишь ведь к едрене фене!
Хулиган молчал. Надо было что-то предпринимать, а предпринимать ох как не хотелось… Сержант тоскливо огляделся. С трех сторон громоздились темные многоэтажки, с четвертой чернела стена, над которой рассеивался в ночи холодноватый свет придорожных фонарей. Проще всего, конечно, было бы серией коротких свистков вызвать подмогу. Но свистеть в непосредственной близости от инопланетного космического корабля милиционер не решался, тем более что в развалинах фонтана опять кто-то шуршал. Хорошо, если кошки…
– Слышь, парень, – понизив голос, позвал сержант. – Ладно, хрен с ней, с трубкой… Отпущу, только вылези… Ну что тебе, в самом деле, жить надоело?
Тебя ж потом ни одна собака не найдет! Ну давай отойду, если не веришь…
То и дело оглядываясь, он и вправду отступил шагов на пятнадцать к искореженной поваленной ограде, где и остановился в ожидании. Ничего путного из этого, разумеется, не вышло, и спустя некоторое время милиционер, сильно помрачнев, вернулся к люку.
– Ну, паразит! Сейчас ведь влезу – за уши вытащу! В последний раз тебе говорю: выходи!
С надеждой прислушался. Бесполезно. Спрятал фонарик, еще раз огляделся с тоской. Потом скроил свирепую морду и, заругавшись шепотом, полез…
Конечно, мысль о том, что мент сразу ломанется в конец коридора, была по меньшей мере наивной. Первое же углубление в стене заставило сержанта приостановиться, и далее, замедлив шаг, он двинулся зигзагом от ниши к нише. В четвертой по счету стоял бледный лопоухий мерзавец и дрожащей рукой протягивал трубку,
Не теряя ни секунды, милиционер выхватил хулигана из укрытия и, заломив преступную руку, толкнул к выходу. Тот заверещал, попытался упереться и мигом получил коленом под зад.
– Пар-разиты, сопляки! – шипел взмокший от переживаний милиционер. – Рискуй тут из-за них, понимаешь…
До черной прямоугольной дыры оставалось не более полутора метров, когда снаружи неспешно поднялась металлическая плита и наглухо запечатала вход. Сержант отшатнулся.
– Э, ребята! – Бросив задержанного, он кинулся к плите и ударил в нее кулаками. – Вы что? Мы же не отсюда! Вы что?!
Ему показалось, что пол под ногами дрогнул. В панике милиционер уперся в металл плечом, потом саданул бедром с разгону.
– Добился, паразит?! – крикнул он задержанному.
Но тот, кажется, еще не понял, что произошло. Он даже не видел, как закрылся люк, потому что в те мгновения у него хрустел плечевой сустав, а перед глазами взрывались ослепительные зеленые кляксы. Теперь он стоял и, изумленно подвывая, ощупывал без малого вывихнутое плечо.
– Ах, черт! – Чуть не плача, сержант привалился к плите лопатками. – Откройте! – Ударил каблуком. Потом еще раз.
Тем временем подвывания задержанного стихли.
– Ну я торчу… – неожиданно вымолвил лопоухий паразит, хлопая пушистыми девичьими ресницами. – Это где это мы?
В следующий миг лицо его выразило ужас: устремив на него безумные глаза, милиционер шарил по поясу между дубинкой и пистолетом, как бы выбирая, за которую рукоятку взяться.
– Да я же тебе сейчас… – бормотал милиционер. – Я тебя…
Что-то негромко чавкнуло у него за спиной. Отскочил, обернулся… И произошло чудо: на его глазах прямоугольная металлическая плита медленно отвалилась и снова стала трапом.
– Ну слава Богу!
Во мгновение ока сержант вторично скрутил взвывшего хулигана, и оба чуть ли не кувырком вылетели наружу – в апрельскую, слегка разбавленную электрическим светом ночь.
Вылетели – и остолбенели. Прямо перед ними торчала мрачная пятиэтажка хрущевского типа с погашенными окнами и черными провалами распахнутых настежь подъездов. Надо полагать, пока сержант колотился изнутри в плиту люка и хватался за кобуру, подлая тарелка успела перепорхнуть с места на место.
От растерянности милиционер ослабил хватку, и задержанный, видимо, вообразив, что судьба посылает ему шанс, резко прянул в сторону и припустил во все лопатки к ближайшему углу, за которым, как он полагал, его ждала свобода.
В свою очередь, думая, что допустил промах, сержант ринулся за ним, но беглец, вылетев на угол, внезапно издал легкий вскрик и шарахнулся обратно с таким ужасом, будто наткнулся там еще на одного милиционера.
Лишь тогда, ударенный под дых недобрым предчувствием, сержант огляделся и ощутил, как голова его непроизвольно вжимается в плечи.
Неосвещенное здание стояло в угрюмом одиночестве посреди ровной, как космодром, округлой площади радиусом этак метров в пятьсот. С трех сторон пустое пространство ограничивали мерцающие узловатые колонны, высоту и диаметр которых было даже как-то страшновато оценивать. Что делалось с четвертой стороны, сержант не видел – обзор заслоняла пятиэтажка, но, судя по вытаращенным глазам оробевшего хулигана, картина там была аналогичная.
Сержанту захотелось зажмуриться и мелко потрясти головой, но он заставил себя еще и взглянуть вверх. В первое мгновение ему почудилось, будто там, в вышине, прямо на верхушки колонн положено огромное зеркало, отразившее и сами опоры, и служившую им основанием площадь. Однако уже в следующую секунду в сознание стало помаленьку просачиваться, что отражением это быть никак не может: во-первых, там, вверху, отсутствовала летающая тарелка, во-вторых, не наблюдалось и пятиэтажки. Иными словами, высота помещения достигала…
– Вы что, сдурели?! – обеспамятев, прохрипел сержант. Он обернулся к летающей тарелке и застал ее как бы в момент завершения зевка – причмокнув, закрылся люк.

1 Следующая страница


Раздолбаи космоса, или Гений кувалды 2

Глава 2

В Хороссане есть такие двери,
Но открыть те двери я не мог.
Сергей Есенин

Ну что там? – Опустившись на одно колено, Василий заглянул под днище и включил фонарик. Луч выхватил из полумрака узорчатые грязные подошвы Ромкиных кроссовок. (Размер – сорок третий – сорок четвертый; ношеные; стоптаны равномерно; на правой, ближе к носку, – пятно мазута размером с пятикопеечную монету.)
– Не-а… – послышалось наконец из-под бронированного брюха. – Ни щелочки…
Не переворачиваясь на живот, Ромка с помощью локтей и пяток выполз на относительный простор и сел, издав при этом звук, похожий на всхлип велосипедного насоса. Наверняка опять задел макушкой броню,
– А я тебе что говорил! – сердито сказал Василий. – Какой же дурак будет люк снизу делать?
– Ну и что! – морщась и ощупывая маковку, сказал Ромка. – У автобуса же багажник – снизу…
– Багажник… – недовольно повторил Василий и поднялся с колена. Достал из кармана связку изуродованных ключей и еще раз попробовал подковырнуть плиту бортового люка.
– Не тот, – присмотревшись, сказал Ромка.
– Чего не тот?
– Люк, говорю, не тот. Мы из соседнего выходили…
Василий ругнулся вполголоса и с неохотой глянул через плечо. Четырехугольное жерло крайнего подъезда целилось в него из полумрака прямой наводкой. А когда выскакивали из тарелки, оно вроде бы целилось слегка вкось… Василий нахмурился и, склонив упрямую лобастую голову, снова уставился в броневую плиту. Может, и вправду не тот? По уму бы, конечно, надо было лючок пометить… Но кто ж, с другой стороны, знал, что у этой хреновины аж целых шесть люков!
– А в общем-то без разницы… – уныло заключил Ромка. – Тот, не тот… Все равно ведь ни один не открывается…
Вместо ответа Василий засопел, сдвинул милицейскую фуражку на затылок и попробовал ковырнуть в другом месте. Бледное и как бы дышащее свечение далеких колонн еле касалось на излете скругленного металла, а щель была не толще карандашной черты.
– Вот еще, черт, надолба! – в сердцах обругал Василий пятиэтажку, пыльной глыбой тонущую в общем сумраке. – Торчит – свет только застит!
Странное дело: типовой многоквартирный дом – единственное здесь родное и знакомое сооружение – пугал обоих больше всего. Вот уже битых полтора часа они крутились около летающей тарелки, все еще надеясь как-нибудь попасть внутрь, и ни разу ни у Ромки, ни у Василия не возникло желания хотя бы приблизиться к неосвещенной жилой коробке. Оба, не сговариваясь, делали вид, будто пятиэтажка успела намозолить им глаза до такой степени, что на нее и смотреть не хочется.
Однако, даже ограничиваясь невольными взглядами искоса, можно было заметить, что с пятиэтажкой этой явно не все в порядке. В окнах, например, ни единого отблеска, и такое ощущение, что стекол вообще не вставляли. И двери подъездов вовсе не распахнуты настежь, как это сперва показалось, а просто отсутствуют.
Ромка зябко повел плечами и поспешно перевел взгляд на шевелящуюся в полумраке широкую спину Василия. Тот все еще трудился над люком.
– А шомполом? – без особой надежды спросил Ромка.
– Пробовал уже, – отозвался сквозь зубы Василий, не оборачиваясь. – По диаметру не пролазит, здоровый больно…
Он нажал с излишней нервозностью и сломал ключ. Металлический язычок звякнул о броню и, отскочив, бесшумно упал во мрак. Василий пошарил лучом фонарика по искусственному покрытию из неизвестного материала, напоминающего с виду остекленевшую серую пемзу, но обломок, видимо, улетел под бронированное брюхо тарелки.
– Нет, ну ведь если бы я не кричал! – яростным шепотом обратился вдруг Василий к плите люка. – Ведь кричал же! Про летающую тарелку! Кричал? – Он обернулся к Ромке.
Тот вроде сидел в прежней позе: сгорбившись и сцепив руки на коленях.
– Ну, кричал… – нехотя согласился он.
– Так какого же ты?
Ромка досадливо боднул стриженой головой колени и не ответил.
Василий крякнул, сдвинул козырек на глаза и, болезненно скривившись, в который уже раз оглядел окрестности. Похоже, кроме гигантских колонн, других источников света здесь не водилось.
– Нет, – решил он наконец. – Не делом мы занимаемся. Еще, не дай Бог, повредим чего-нибудь.
– Что ж, сидеть и ждать?
– Сидеть и ждать. – Василий пригнулся и полез в скопившуюся под днищем темноту. Нащупав рубчатый лапоть посадочной опоры, сел и привалился к металлической лапе спиной. – Если прихватили по ошибке – так вернут, а если для чего другого…
Он замолчал, явно прикидывая, на кой пес они могли понадобиться инопланетянам, и, судя по раздавшемуся из темноты вздоху, ни до чего хорошего не додумался.
– М-да… – сказал он наконец. – Ну ничего, Ромк!
Вернут. Обязаны.
– Обязаны… – язвительно проговорил Ромка. – А может, у них здесь такой же бардак, как у нас!
– Ничего себе бардак! – возразил Василий. – Вон какой хренотени понастроили, а ты говоришь – бардак! Тут не бардак, тут порядок. Цивилизация…
Разговор прервался, и в огромном зале стало как будто еще темнее.
– Вообще-то, конечно, всякое бывает, – не выдержав молчания, снова заговорил Василий. – В прошлом году на металлургическом штабелировщик уснул на площадке, куда ковши отсаживают… В нетрезвом состоянии, конечно… Ну и поставили на него, не глядя, двадцатипятитонный ковш. Так розыск объявляли – пропал человек… А ковш там еще целый месяц стоял… – Произнеся это, Василий возвел глаза к угольно-черному днищу, в котором паутинчато отражались далекие заросли слабо мерцающих колонн. Летающая махина, надо полагать, тоже весила не меньше двадцати пяти тонн, да и вид имела такой, словно собирается здесь простоять как минимум месяц.
История о раздавленном штабелировщике произвела сильное впечатление. Ромка уперся ладонями в покрытие и рывком подобрал под себя голенастые ноги. Встал. Вышел, пригнувшись, на открытое пространство. Телефонная трубка торчала у него из кармана, и крысиный хвост провода волочился по стеклистому покрытию.
– Так? Да? – сдавленно спросил Ромка у запертого люка и вдруг, выхватив трубку, ударил что было силы наушником в броню. Брызнула пластмасса.
– Ты что, сдурел? – рявкнул Василий.
– Откройте! Козлы! – захлебывался Ромка, нанося удар за ударом. – На запчасти, блин, раскурочу!
Метнул в бесчувственную плиту остаток трубки и лишь после этого малость опомнился.
– Вот только одно и можешь… – злобно заворчал на него из-под тарелки Василий. – Ломать да ломать… Ты за всю жизнь хоть одну вещь своими руками сделал?
Ромка стоял понурившись. (Рост – выше ста восьмидесяти пяти; телосложение – сутулое, худощавое; уши – большие, оттопыренные… Цвет глаз и наличие-отсутствие веснушек – не разобрать, темно…)
– Может, еще сверху посмотреть? – шмыгнув носом, расстроенно проговорил он. – Там вроде наверху какая-то фигня торчала… Подергать, покрутить…
Он вытер ладони о джинсы, приподнялся на цыпочки и, взявшись за покатый край летающей тарелки, попробовал за что-нибудь уцепиться. Уцепиться было не за что.
– Подсадить, что ли? – хмуро спросил Василий и, кряхтя, выбрался из-под днища.
Он присел и принял в сложенные вместе ладони Ромкину ногу. Поднял до уровня груди, подставил погон, потом уперся широкой ладонью в тощую Ромкину задницу и затолкнул его одним движением на крышу.
– Ну что? – спросил он, отступая на шаг.
Ромка пыхтел и не отвечал – он полз на животе к центру покатого и, наверное, скользкого купола. Вскоре на фоне гигантских мерцающих колонн обозначился его согнутый в три погибели силуэт. Видно было, как он, за что-то там ухватясь, покрутил, подергал… Василий хотел отойти подальше для лучшего обзора, но тут послышался легкий треск, силуэт неловко взмахнул длинными руками, в одной из которых мелькнуло что-то непонятное, и Ромка, съехав на ту сторону, с воплем шмякнулся на пол.
Когда Василий, обежав тарелку, подоспел к нему, Ромка уже сидел и потирал, морщась, ушибленное бедро левой рукой. В правой у него было (Василий включил фонарик) что-то вроде квадратного металлического зеркальца на полуметровом стержне.
– Вот, – виновато сказал он. – Отломилось…
– Да что ж ты за человек такой! – процедил Василий. – Руки у тебя или грабли? За что ни возьмешься – все ломается! Может, она теперь летать не будет без этой хреновины?
– А там еще одна такая есть, – сказал Ромка.
Василий открыл было рот – выложить все, что он думает о своем косоруком спутнике, но тут по темному залу беззвучно прозмеился огромный огненный знак, причем один из его языков вильнул им прямо под ноги. Василий от неожиданности подскочил, а Ромку подбросило с пола.
– Берегись! – рявкнул вдруг Василий. – Уйди на хрен!
Он схватил за шиворот только что успевшего встать на четвереньки Ромку и отволок шагов на пять прочь.
Летающая тарелка оживала. По выпуклой броне уже вовсю бежали, потрескивая, фиолетовые электрические
Разряды. Округлая черная глыба неспешно всплыла над полом, потом остановилась, и мрак под днищем зашевелился – бронированная черепаха подбирала конечности и смыкала клюзы. Затем, приглушенно взвыв, крутнулась – мощно, как турбина, – и, обдав лица волной озона, ушла ввысь стремительным неуловимым броском. А вот куда делась потом – понять трудно. Такое впечатление, что испарилась на полдороге.
А по полу прозмеился еще один иероглиф – на этот раз изумрудный. Правда, теперь уже никто не подпрыгнул: хмуро переглянулись – и только.
– Может, отремонтируется – прилетит? – жалобно предположил Ромка.
Василий злобно молчал, поигрывая желваками.
– Отремонтируется… – проговорил он сквозь зубы. – Кто бы тебя, придурка, отремонтировал! Ну и куда теперь?
Оба одновременно повернулись к зияющей черными окнами пятиэтажке, причем Василий наступил на что-то и чертыхнулся.
– Да ну ее на фиг! – торопливо проговорил Ромка. – Чего там делать? И так видно, что нет никого… Василий, поигрывая желваками, изучал здание.
– Трубку подбери, – негромко приказал он.
– А?
– Трубку свою подбери, – не повышая голоса, повторил Василий и указал носком ботинка. – Чего валяется?..
– А-а… – Не сводя широко раскрытых глаз с пятиэтажки, Ромка послушно поднял с пола размочаленную телефонную трубку, и тут в одном из окон второго этажа включился свет.
Ромка охнул и выпрямился Рубиновое сияние, пролившееся из прямоугольного проема, окрасило в кремовые тона серое пористое покрытие под ногами и положило легкий розовый мазок на ствол табельного оружия, возникшего вдруг в правой руке Василия.
– Так… – невыразительным голосом, от которого у Ромки кожа поползла на затылке, проговорил Василий. – Кого-то мы разбудили…

Предыдущая страница 2 Следующая страница


3 Евгений Лукин

Глава 3

И доле мы пошли – и страх обнял меня.
Александр Пушкин

Окно погасло, провалилось черной ямой, но зато зажглось соседнее, правда, уже не рубиновым, а мертвенно-голубоватым светом. Василий и Ромка увидели в прямоугольном проеме все то же, что и прежде, голые стены и потолок без каких-либо признаков люстры или плафона. Такое ощущение, что кто-то, переходя из комнаты в комнату, дотянулся сразу до обоих выключателей и одновременно нажал их, убрав свет в одном помещении и включив в другом. Выключатели, надо понимать, работали бесшумно – в такой тишине и при отсутствии стекол щелчок просто не мог быть не услышан.
– Да что за черт! – всматриваясь, тихо сказал Василий. – Это же разные квартиры! Он что, сквозь стены ходит?
От такого предположения обоих слегка зазнобило, но оставалась еще надежда, что строение только снаружи представляет собой точную копию хрущевской пятиэтажки. Внутри оно могло быть устроено как угодно.
Однако вскоре свет перепрыгнул в следующее окно, и версия об оригинальной планировке отпала – окно это располагалось этажом выше. Кто-то шел сквозь дом, и похоже, что для него не существовало не только стен, но и перекрытий: пронизав третий этаж, снова перескочил на второй, двинулся влево, вернулся… Окна вспыхивали поочередно, каждый раз бросая на ствол пистолета новый отсвет: голубоватый, рубиновый, но чаще всего прозрачно-желтый, как от обыкновенной лампочки накаливания.
«Да нет там никого! – внезапно озарило Ромку. – Сидит себе где-нибудь перед распределительным щитом и балуется с выключателями, а мы тут с ума сходим!» Но обрадоваться своей остроумной в общем-то догадке он так и не успел: из прозрачно-желтого окна пришел звук – кто-то обо что-то споткнулся и вроде бы даже сказал: «Ух!» Далее, судя по всему, замер и, выждав с минуту, двинулся обратно, откуда пришел…
– Чего-то ищет… – обмирая, сообразил Ромка, и в этот миг свет погас вообще. Дом снова стоял пустой и темный.
– Орать-то зачем? – злым придушенным шепотом осведомился Василий.
– А я орал? – огрызнулся Ромка тоже шепотом.
Подождали, не вспыхнет ли где еще окошко. Не вспыхнуло. Пятиэтажка тонула в вечных сумерках огромного зала серой издырявленной черными проемами глыбой. Василий хотел вернуть пистолет в кобуру, но раздумал.
– А ну-ка давай еще с той стороны посмотрим, – сказал он. – Может, он как раз там сейчас и шарит… Да спрячь ты, на хрен, свою трубку! Стрелять из нее, что ли, собрался?
Ромка взглянул на свою правую руку, смутился и, запихнув изувеченную трубку микрофоном в карман джинсов, подобрал с пола отломанный от летающей тарелки металлический стержень с зеркальным бруском на конце.
Угол миновали благополучно, но, когда проходили мимо второго окна, кто-то из черного провала внятно произнес: «Бу!» – и обоих отбросило от дома шагов на пять.
Луч фонарика канул в окно, как в колодец.
– Вроде никого… – пробормотал Василий.
– Может, показалось? – с надеждой спросил Ромка.
– Обоим, что ли?.. – Василий ощупал лучом торец дома, ругнулся и убрал свет.
Одолеваемые самыми нехорошими предчувствиями, двинулись дальше. Василий с пистолетом – чуть впереди, а чуть поотстав – Ромка со стержнем. Вылитый индеец на тропе войны. Шли боком, как бы ожидая все время нападения с тыла.
– Стоп! – тихо скомандовал Василий, вглядываясь во что-то под ногами. – Это еще что за чертовщина?..
Впереди, в трех шагах, на сером покрытии лежал овальный отсвет. Из окна он никак падать не мог – иначе он был бы вытянут в другую сторону. Присев, Василий провел над светлым пятном рукой, но тени растопыренной пятерни в пятне не обозначилось.
Поглядели с тревогой друг на друга. Ромка высвободил из кармана исковерканную трубку и движением, каким обычно подбрасывают хворост в костер, кинул ее в центр овала. Обрывок телефонного провода больно хлестнул по лодыжкам – трубка исчезла, даже не долетев до покрытия. Оба отпрянули.
– Так… – сипло проговорил Василий. – Будем знать…
Внимательно глядя под ноги, они добрались до угла и вышли за дом. Ни в одной из квартир, обращенных окнами в эту сторону, света не было. Зато по серому покрытию здесь и там беспорядочно разбросаны были все те же овальные светлые пятна, как будто штук пятнадцать невидимых карманных фонариков освещали пористый, похожий на пемзу пол.
– Капканы… – еле выговорил Ромка. Василий мрачно кивнул.
С прежними предосторожностями они вернулись к подъезду.
– Одно из двух, – угрюмо подытожил Василий. – Или он, зараза такая, сейчас за нами следит, или я не знаю что… Ну не спать же он лег, в конце-то концов!
Они огляделись еще раз. До мерцающего леса колонн было очень далеко. Пятиэтажка была рядом.
– Может, до утра подождать? – жалобно сказал Ромка.
– Мы ж под крышей, – напомнил Василий. – Какое тут может быть утро?
Он помолчал, явно на что-то решаясь.
– Значит, так… – заговорил он наконец. – Возвращаемся на угол, будто идем обратно, потом резко влево – и вдоль стены к парадному…

* * *

Оказавшись под бетонным козырьком, который, впрочем, кажется, бетонным не был, Василий включил фонарик. Неровное волокнистое кольцо света медленно скользнуло по стенам короткого коридорчика, выхватило в глубине его пяток ступеней, площадку, затем вернулось и, облизав косяки, снова провалилось в глубину подъезда.
– Это не мы строили, – глухо проговорил Василий.
– Ага… – сдавленным эхом отозвался из-за плеча Ромка.
Дверей в парадном не было и, судя по отсутствию петель, не предполагалось. Но главное, конечно, не в этом… Вблизи здание поражало небывалой чистотой отделки и какой-то… наготой, что ли… Нигде ни карниза, ни выступа, порожка вот даже нет… Вдобавок возникало ощущение, что пятиэтажка эта вся выточена из единой глыбы. Да, наверное, Василий был прав: здание строили не люди.
– За улицей последи, – негромко приказал он, видимо, подразумевая другие подъезды, и осторожно перенес ногу через несуществующий порог. Стоило ему это сделать, как в глаза ударил свет и что-то с нечеловеческой силой ухватило левую руку Василия повыше локтя.
Он шарахнулся назад и вправо. Подъезд вновь провалился во тьму.
– Вот как звездану промеж фар! – прошипел Василий, в самом деле занося рукоять пистолета. – Чуть не застрелил тебя, дурак!
Ромка отпустил локоть и, кажется, хихикнул. Василий, не поверив, посветил спутнику в лицо и увидел, что оно и впрямь перекошено диковатой улыбкой.
– Так страшно ведь… – с нервным смешком объяснил Ромка.
Василий двинулся на него, выпятив челюсть.
– А трубку? – севшим от бешенства голосом проговорил он. – Трубку из автомата выдирать – не страшно было?
Ромка убито молчал, и Василий снова повернулся к подъезду. Шагнул – и помещение исправно озарилось ровным и довольно ярким светом.
– Ну ясно… – проворчал Василий. – Хоть с этим разобрались.
Он внимательно изучил голые стены, потолок и остался в недоумении: лампочки нигде видно не было, и откуда изливался свет – непонятно. Посмотрел, куда падает тень, и убедился, что не падает никуда, а расплывается из-под ног смутным пятном сразу во все стороны.
– Все спокойно? – спросил он оставшегося снаружи Ромку.
Тот, спохватившись, огляделся и ответил, что все спокойно. Василий продолжал осмотр помещения. Лестница ему, судя по выражению лица, решительно не понравилась: во-первых, без перил, во-вторых, ступеньки… Они были строго прямоугольные, без скруглений – тоже, короче, подделка.
– Слушай, – сказал Василий, и голос его гулко прозвучал в пустом подъезде, – а ведь, похоже, до нас здесь людей вообще не было…
– Почему?
Вместо ответа он обернулся и указал глазами на девственно чистые стены: нигде ни рисунка, ни надписи, ни даже копоти от прилепленной к потолку, спички…
– А из окна тогда кто пугал?
– А хрен его знает… – Василий поставил ногу на первую ступеньку – и тут же осветился следующий пролет, но зато погас свет в коридорчике. Погас и вспыхнул снова – это в подъезд вошел Ромка.
– Я там один не останусь! – решительно предупредил он.
– А я тебя одного и не оставлю! – буркнул Василий. – Тебя только одного оставь!
На площадку смотрели три дверных проема. Свет вымывал из них черноту где-то на метр, не больше. Те же идеально прямые углы, то же отсутствие петель, равно как и деревянных косяков с притолокой…
– Может, по первому этажу сначала? – затосковав, предложил Ромка. Василий подумал.
– Нет, – решил он наконец. – Свет был на втором – значит и пойдем на второй.
Они поднялись на второй этаж, где их ждали точно такие же проемы в точно таком же количестве.
– Это налево, – определил Василий и посветил фонариком в левую дверь. – А ты пока за остальными приглядывай…
В квартирах шевелился мрак, и Ромка безрадостно взглянул на свой жалкий томагавк.
– Вва! Вва! – замогильным голосом пугнули из левого проема, и Василий, не раздумывая, бросился на звук. Оцепеневший Ромка видел, как в озарившейся комнате его спутник чуть присел и сделал круговое движение, беря на прицел что ни попадя, после чего выпрямился в растерянности и опустил руку с пистолетом.
Брать на прицел и впрямь было нечего. В совершенно голом квадратном помещении (прихожая почему-то отсутствовала) одиноко раскинулось огромное двух-, чтобы не сказать трехспальное ложе. Пустое. Предмет роскоши вызывающе сиял полировкой и выложен был нежно-упругими на вид квадратами, обитыми чем-то дорогим и ласкающим глаз.
– Справа, – отрывисто предупредил Василий, не оборачиваясь. – Смотри не вляпайся…
Но Ромка уже и сам увидел: в метре от входа на полу лежало овальное пятно черт ее знает откуда падающей тени. Точно такое же, один к одному, только масть другая.
Василий тем временем приблизился к ложу и, убедившись, что спрятаться под ним невозможно, потыкал стволом в одну из квадратных подушек. Звук получился как от соприкосновения двух булыжников.
Подошел Ромка. В недоумении тронул кончиками пальцев другую подушку, потом, изумившись, провел по ней ладонью.
– Во идиоты! – выговорил он, уставив на Василия совершенно круглые глаза. Подушка была холодная и твердая, как мраморная плита.
– Ладно, – сердито сказал Василии. – Бог с ней, с кроватью. Давай логически… Деться он отсюда никуда не мог… – Василий не договорил и прислушался.
– Ля-ля-ля-ля! – завопил в отдалении истошный альт и оборвался, словно певцу заткнули рот. Пистолет в руке Василия качнулся от проема к проему.
– В голову… – шепотом подсказал Ромка.
– Чего?
– Если стрелять, то в голову… – пояснил Ромка.
– Придурок! – Василий смерил лопоухого спутника уничтожающим взглядом. – Видиков, что ли, насмотрелся?
Прислушались. На этаже было пусто и тихо.
– Ну что, пойдем дальше… – вздохнул Василий. – Не возвращаться же…
Следующая комната, наполнившаяся при первом их шаге холодным голубоватым свечением, оказалась совершенно пустой, если, конечно, не брать во внимание груды желтоватой трухи в углу да рассыпанных по полу разноцветных, похожих на выкройки лоскутов. То же окно, те же три черных дверных проема.
Кажется, этаж и впрямь был сквозным и состоял из одних только комнат: ни коридоров, ни кухонь, ни даже санузлов…
– Ну, понятно… – тихонько сказал Ромка.
– Что понятно? – машинально переспросил Василий, пробуя на ощупь ярко-алый лоскут. Лоскут был холодный и скользкий, как лягушачья кожа.
– Понятно, как это он сквозь стены ходил… Эта невинная фраза привела Василия в бешенство.
– Да? – побагровев, гаркнул он. – Понятно? Ас этажа на этаж ты прыгать умеешь? Без лестницы, а?
Отшвырнул с отвращением скользкий лоскут и, сопя, направился в угол. Ухватил щепотку желтоватой трухи, растер в пальцах, понюхал… Труха как труха. Похоже, древесная.
Ромка растерянно поскреб стриженый затылок. С этажа на этаж без лестницы… Так, может, тут и лестницы в комнатах есть?.. Осененный такой мыслью, он немедленно сунулся в один из проемов. Далее последовал приглушенный вскрик, и отшатнувшийся Ромка повернул к Василию смятое страхом лицо.
– Там… – выдохнул он, тыча во что-то стержнем. – Там…
Во мгновение ока Василий очутился рядом и чугунным плечом отпихнул Ромку назад, за спину.
Посреди залитой рубиновым светом комнаты, уткнувшись лицом в пол, лежало белое раздутое тело.

Предыдущая страница 3 Следующая страница


Раздолбаи космоса, или Гений кувалды 4

Глава 4

Хороша была Танюша, краше не было в селе…
Сергей Есенин

Ни к чему не прикасаться! – отрывисто предупредил Василий. – Встань в дверях.
Ромка испуганно шевельнулся и замер. Большего он все равно сделать бы не смог, поскольку и так стоял в дверях.
Василий потянул воздух круглыми ноздрями. Запаха вроде нет… А раздуло прилично… Или это у него бедра такие? А труп-то, получается, женский…
Василий стоял неподвижно, работали одни глаза: оценивали, прикидывали, измеряли. Значит, так… Сначала место происшествия… Справа от двери на расстоянии двух метров от левой ноги трупа обнаружено… Василий нахмурился, но так и не понял, что же, собственно, обнаружено справа от двери. Поколебавшись, он определил находку как «предмет не правильной формы» и двинулся дальше. Глаза его довольно быстро обежали комнату против часовой стрелки и, кроме теневого «капкана» под окном, ни за что больше не зацепились. Что ж, тем проще…
Итак… Женский труп, совершенно голый, лежит приблизительно в центре комнаты по диагонали. Голова трупа направлена в ближний правый от окна угол.
Зафиксировав таким образом положение объектов, Василий двинулся к телу. Чудовищный бледный зад покойницы вздымался чуть ли не на полметра над уровнем пола. Ниже колен ноги вдруг истончались самым неожиданным образом, а заканчивались и вовсе условно: на левой ноге было четыре пальца, на правой – три. Кроме того, Василий сразу обратил внимание на другую странность: несоразмерно маленькая голова трупа не имела волосяного покрова и лоснилась, как бильярдный шар.
Все эти несообразности он поначалу хотел списать на далеко зашедшее разложение, но теперь уже было ясно, что никакого разложения тут нет и в помине, что труп свеженький. Если это вообще труп.
Василий присел на корточки и принялся осматривать тонкую вывернутую ладошкой вверх руку. Весьма любопытная была рука. То, что на ней насчитывалось всего четыре пальца, как и на левой ноге, – полбеды, а вот то, что ни один из них не являлся большим… Такое ощущение, что потерпевшая сплошь состояла из особых примет.
– Может, тут радиоактивный фон повышенный? – негромко спросил Василий и сам затосковал от такого
Предположения. В свое время чудом избежав отправки в Чернобыль, он с тех пор панически боялся радиации. – Ну чего стал столбом! – прикрикнул он на оцепеневшего в дверях Ромку. – Иди – поможешь…
С отвращением на лице Ромка сделал шаг, и темнота немедленно оккупировала дверной проем.
– Давай перевернем, – сказал Василий. – Чего косоротишься? Зимой вон один мужик дома помер, полмесяца у теплой батареи пролежал – и то ничего: по частям выносили… в противогазах… – Он протянул руку к чудовищному бедру и тут же отдернул пальцы. Гладкая, без единой поры и без единого волоска кожа оказалась прохладной, но не более того. Мертвому телу полагалось быть куда холоднее.
Где-то вдали по темным комнатам явственно прошлепали босые ноги.
– Так, – сказал Василий. – Значит, между делом… Ты приглядываешь за дверью слева, я – за дверью справа. Давай-ка…
Он убрал пистолет в кобуру, оставив ее, однако, расстегнутой. Ромка, преодолев приступ дурноты, нагнулся, и вдвоем они потянули бледную тушу на себя, взявшись за плечо и за бедро. Тело перевернулось неожиданно легко, махнув гибкой, как шланг, четырехпалой рукой.
Оба поспешно встали и отступили на шаг. Перед ними лежало нечто невообразимое. Единственное, что можно было с уверенностью о нем сказать, – так это то, что оно женского пола.
Еще когда перевертывали, у Ромки екнуло сердце – он заметил, что у существа отсутствуют уши. Теперь выявилось отсутствие и всех прочих черт, как-то: носа, рта, глаз… Лицо и затылок лежащей, по сути, не отличались друг от друга ничем.
Пережив первую оторопь, они пригляделись повнимательней, в результате чего пережили поочередно вторую, третью и четвертую. Плечи у чудовищной дамы были слегка кривоваты, руки – разной длины, но зато бюст… Такого бюста Василий отродясь не видывал. Ромка – тем более.
Талия довольно тонкая, бедра… Ну, о бедрах речь уже велась… А в целом фигура производила такое впечатление, будто какой-то скульптор-дилетант довольно тщательно, хотя и препохабно, изваял бедра и бюст, а руки-ноги-голову заканчивал уже наспех и как попало.
– Слушай, да это кукла! – ошарашенно проговорил Василий.
Они посмотрели друг на друга и страдальчески наморщили лбы, явно припоминая, где они уже могли видеть эту нестерпимо знакомую композицию. Хотя чего там было вспоминать: обычная заборная живопись – все пропорции оттуда…
Создание лежало, бесстыдно раскинув ноги. Василий взглянул и содрогнулся: выставленные напоказ тайные прелести были выполнены с анатомической точностью. Чувствовалось глубокое знание предмета.
Он нагнулся и с сосредоточенным видом прощупал истончающуюся конечность, пытаясь определить, есть ли там внутри кости. Что-то вроде прощупывалось, но как-то уж больно неопределенно…
– А вдруг это она?.. – замирающим шепотом произнес над ухом Ромка, и милицейская фуражка Василия шевельнулась вместе с волосами.
– Что «она»? – ощерившись, повернулся он к Ромке. – Ходила? Пугала? Совсем уже пробки перегорели?! – Василий схватил и подбросил четырехпалую бледную руку. Рука безжизненно шлепнулась на пол. – Это же кукла, понимаешь, кукла!
Ромка зачарованно смотрел на громоздящееся у ног тело, и все время казалось, что вот сейчас оно пошевелит бледными пальцами и медленно-медленно начнет поднимать голое слепое лицо.
Василий встал и огляделся со злобой и отчаянием. Уж лучше бы это был труп…
– Надо же! – ядовито выговорил он. – Морды нет, зато… – Тут он, спохватившись, оглянулся на Ромку, но, сообразив, что все слова тому давно уже известны, назвал орган по имени. – Как нарисованная!…
Ромка смотрел на него с тоской и завистью: судя по всему, железный человек Василий был напрочь лишен воображения.
– Ладно, – словно сжалившись над впечатлительным спутником, сказал тот. – Бог с ней. В конце концов, не наше это дело… Пошли дальше.
Уже в дверях он бросил через плечо недовольный взгляд в сторону так и неосмотренного «предмета не правильной формы», даже поколебался, не вернуться ли. Не вернулся. Что-то подсказывало Василию, что впереди их ждет еще чертова уйма подобных, а точнее – ничему не подобных предметов…
И предчувствие не обмануло. Беззвучно вспыхивал свет, расплывались под ногами смутные тени, лезли в глаза какие-то уродливые то ли заготовки, то ли обломки: нечто вроде двуногой табуретки с шишковатым сиденьем, потом пригорок дурно пахнущего (если надавить) желтоватого ветхого поролона. И, наконец, койка.
Вернее, это была даже не койка, а грядушка от нее с огрызком рамы. Вся какая-то вывихнутая, словно металл долго и тщательно выгибали, уродуя с любовью каждую деталь по очереди… Однако внимательный осмотр, произведенный Василием, показал, что все не так. Во-первых, грядушка и часть рамы представляли собой как бы единую отливку. Во-вторых, никто ничего не уродовал – все говорило о том, что кровать была именно такой с момента изготовления. Прутья, например, при всем желании не могли бы идти параллельно, потому что расстояние между ними вверху и внизу было разное, как, впрочем, и длина самих прутьев.
Кроме того, создавалось впечатление, что недостающая часть койки была не отпилена и не отломана, а как бы отъедена, ну, скажем, личинкой насекомого – на эту мысль Василия натолкнули желобки и ямки, какие остаются обычно в бревнах после жучка-древоточца. Точно такая же резьба по металлу обнаружилась и на одной из уцелевших ножек. Иными словами, койку пробовали глодать и с этой стороны…
– Ни фига себе! – сказал Ромка в соседней комнате, и Василий встревоженно поднял голову. Судя по тону высказывания, ничего страшного за стеной найдено не было, но лучше бы, конечно, по комнатам не разбредаться…
– Ну что там еще? – недовольно спросил Василий.
Ромка появился в проеме, и в руках у него была… Василий моргнул и поднялся. Книга. Серый увесистый томик с золотым тиснением.
– Вот… – растерянно пояснил Ромка, – Валялась…
Василий взял книгу и тупо уставился на обложку. Лев Толстой. «Анна Каренина». Осмотрев и ощупав переплет, невольно покосился на вывихнутую койку. Та же история… Такое ощущение, что томик выпустили с чудовищным браком: крышка – пропеллером, корешок – вогнутый, даже толщина вверху и внизу – разная.
– Внутри… – почему-то шепотом подсказал Ромка.
Василий раскрыл томик на середине и вновь моргнул. Сначала показалось: что-то со зрением. Внезапная близорукость или что-нибудь еще в этом роде… Ни одной строчки прочесть было невозможно – буквы расплывались, как на промокашке, крохотными серыми пятнышками. В состоянии, близком к панике, Василий полез в начало книги. На первой странице значилось: «Глава 1. Все счастливые семьи счастливы одинаково. Все несчастные семьи несчастны по-разному. Все смешалось в доме Облонских. Стива проснулся…» Далее буквы теряли очертания, и строки шли бессмысленными полосками до конца страницы.
Василий принялся лихорадочно листать. Бумага была рыхлая и толстая, как блин, – увесистый томик состоял из каких-нибудь полусотни страниц. И на каждой – одно и то же… Лишь однажды серые пятнышки обрели очертания и сложились в ясную, вполне определенную фразу: «У Вронского была красная шея…»
– Ты что-нибудь понимаешь? – в недоумении спросил Василий – и вдруг умолк.
«Туп… туп… туп…» – негромко, но явственно отдавалось по гулким темным комнатам. Кто-то опять шел босиком – только походка на этот раз была другая: нетвердая, вроде бы даже пьяная…
Василий без стука положил книгу на пол и взялся за кобуру. Плохо, что этаж был сквозным, – шаги доносились как бы из трех проемов сразу.
Оба замерли, вслушиваясь, хотя, честно говоря, пора было уже не вслушиваться, а всматриваться.
Первым увидел Ромка. Зрачки его расплылись во весь раек, и он закричал, как подстреленный заяц.
Василий крутнулся волчком – и чуть не выронил пистолет. На его глазах из мрака, заполнявшего проем, вылепились вздутые переваливающиеся бедра, колышущиеся ядра грудей и бледный слепой отросточек головы.
Качаясь с боку на бок, в раскорячку, она с невероятными усилиями ковыляла к нему, призывно раскинув четырехпалые руки, одна из которых была явно короче другой. Истончающиеся от колен ножки вихлялись и гнулись под тяжестью чудовищного тела.
Заячий Ромкин визг пронзал перепонки. Чувствуя, что всего секунда отделяет его от безумия, Василий судорожно нажимал и нажимал на спуск, но выстрела (как и полагается в бреду) не было.
Наконец, дико заорав, он прыгнул навстречу надвигающемуся на него безликому ужасу и что было силы впечатал рукоять пистолета в крохотный голый лоб. Хилые ножки подломились, белесая туша откинулась назад и затем повалилась на спину, запоздало смыкая объятия тонких ручек.
Василий перепрыгнул через упавшую, почувствовал, как слабые пальцы пытаются ухватить его за штанину, не глядя ударил по ним рукояткой и кинулся в проем. Следом метнулся Ромка. Стремглав проскочив несколько комнат и чудом не сверзившись с лестницы без перил, они вылетели из подъезда, но не остановились, а продолжали бежать, пока не кончилось дыхание.
Первым упал Ромка, за ним – чуть поотставший Василий, Последним страшным усилием он еще заставил себя поднять голову и, лишь убедившись, что никто за ними не гонится, вновь задохнулся и лег щекой на пористое стекловидное покрытие.
Они долго лежали рядом и не могли произнести ни слова. Мерцание гигантских конструкций разливалось над ними, как северное сияние.
– Я же говорил, что это она… – всхлипнул Ромка и стукнул кулаком в пол.
Василий шевельнулся, сел. Осмотрел пистолет и, негромко ругнувшись, убрал в кобуру. С предохранителя надо снимать, когда стреляешь!
– Отец-мать живы? – угрюмо спросил он. Ромка молчал – видимо, собирался с силами.
– Живы… – глухо отозвался он наконец, – Шмотки делят..
– Это как?
– Ну… разводятся…
Василий покивал понимающе-скорбно, потом протянул широкую лапу и грубовато огладил колкое жнивье на Ромкином затылке.
– Ничего, Ром… Выкрутимся как-нибудь…
Несмотря на то что в отчаянном своем рывке они покрыли чуть ли не двести метров, путь до фосфоресцирующих громад оказался неблизким – как выяснилось, гладкий стеклистый пол скрадывал расстояние. Отупев от пережитого, они плелись молча, лишь изредка вздыхая и оглядываясь на сильно уменьшившуюся пятиэтажку. Если верить наручным часам Василия, дело шло к половине четвертого.
– Слушай, а ведь и впрямь светает… Они остановились и с неохотой запрокинули головы.
– Это колонны отсвечивают… – сердито буркнул Ромка.
От основания ближайшей опоры их отделяло уже не более пятидесяти метров. Огромная, как небоскреб или телебашня, вся изрезанная по вертикали канавами и расселинами, колонна возносилась, мерцая, к стеклистому потолку, в который и врастала на умопомрачительной для русского провинциала высоте.
И вовсе она была не круглой, как казалось издали. Если спилить ее под корень, то срез пня скорее всего имел бы форму амебы.
– Понастроили хренотени… – проворчал Василий. Ромка вздохнул и не ответил.
Они приблизились к самому подножию и вдруг, словно разом прозрев, остановились.
В бледно-золотистой отвесно взмывающей ввысь стене приблизительно на уровне человеческого роста были глубоко вырублены три огромные корявые буквы. Короткое матерное слово.
Молчание длилось не меньше минуты
– Так… – сипло выговорил наконец Василий. – Выходит, мы тут все-таки не первые…
Оба вздрогнули и посмотрели друг на друга, пораженные одной мыслью; а что же стало с тем, кто это выдолбил? Надпись осталась, а сам?

Предыдущая страница 4 Следующая страница


5 Евгений Лукин

Глава 5

Голодно, странничек, голодно,
Голодно, родименькой, голодно!
Николай Некрасов

Василия мучили кошмары. Ему снилось, что он мечется, увертываясь, по своей разгромленной комнате, а за ним, раскинув руки неравной длины, ковыляет враскачку страшная безликая кукла. С кривоватого белесого плеча медленно соскальзывает гардина, сорванная и брошенная ей в голову Василием (Зачем? Она ведь и так слепая!), а он, выиграв очередную пару секунд, рвет дверцу шкафа и выдергивает ящики, точно зная, что где-то тут должен быть его пистолет.
Вновь увернувшись, он оборачивается и цепенеет от ужаса, в углу комнаты, грозно подбоченившись, стоит жена и, сводя брови, наблюдает за безобразной сценой.
– Ах ты кобель-кобель! – скривив рот, говорит она и выходит из угла, явно не понимая, насколько это опасно.
– Куда? Назад. – в страхе кричит Василий, но жена вдруг начинает пугающе меняться, и вот уже две слепые белесые твари, раскинув руки, идут на него с двух сторон. Теперь не выкрутиться… С этой отчаянной мыслью он и проснулся.
Резко приподнявшись на локте, открыл глаза, но радость, озарившая покрытое испариной лицо, быстро сменилась растерянностью, и, испустив болезненное «о-ох…», Василий зажмурился и уронил тяжелую взъерошенную голову на грудь.
Заставив себя снова разъять веки, он увидел свою мощную пятерню, упирающуюся в светло-дымчатое слегка искрящееся покрытие На ощупь оно было упругим и прохладным, как чисто вымытый линолеум. А с виду – и не подумаешь даже – хрупкое, твердое: щелкни – зазвенит..
Василий поднял глаза, и взгляд его уткнулся в бледно-золотистую стену, как бы склеенную из вертикально набранных коротких соломинок. Стена уходила ввысь и кончаться никак не желала. Он полулежал, опираясь на локоть, в глубокой, как комната, вдавли не, являющейся началом канавы, бегущей чуть ли не до самого верха титанической колонны. Здесь же, в нише, у противоположной стены, скорчившись, спал лопоухий стриженый Ромка, причем, судя по тому, что глаза его так и катались под веками, во сне ему тоже приходилось несладко.
А вокруг… Василий изумленно сложил губы колечком, словно собираясь присвистнуть. Вокруг был день! В каких-нибудь ста метрах от их логова соломенно посверкивал такой же резной небоскреб, а покрытие напоминало гладь пруда в безветренное пасмурное утро.
Василий тяжело поднялся на ноги и вдруг почувствовал, что кобура соскальзывает с бедра. Он прихлопнул ее ладонью, но поздно – табельное оружие глухо ударилось об пол. Поспешно нагнулся и, уже подбирая, в смятении ощутил, что левая ягодица у него, кажется, голая. Схватился со шлепком… Ну точно, голая! Извернувшись, оглядел левый бок.
Такое впечатление, что, пока Василий спал, над его формой изрядно потрудился вор-рецидивист высокого класса, вооруженный импортным лезвием, – все части одежды, соприкасавшиеся с полом, исчезли бесследно. Ошарашенный, он перевел взгляд на то место, куда положил перед сном фуражку, и увидел, что от нее остались одни только металлические причиндалы: кокарда, распорка и две пуговицы. Все остальное, надо полагать, было втихаря съедено стеклистым мелкогубчатым полом.
– Закрой! На ключ закрой! Не пускай ее! – заметавшись, сбивчиво заговорил во сне Ромка, и Василий воззрился на него, раздувая ноздри. Затем лицо сержанта исказилось злобой, и он шагнул к спящему с явной целью поднять его пинком в ребра. Но, к счастью, осуществиться этому зверству было не суждено – наполовину съеденный ботинок свалился с занесенной уже ноги.
– Это ты так караулишь? – заорал Василий, потрясая огрызком ремня с кобурой. – Паразит ты лопоухий! Твоя же очередь была!
Ромка взбрыкнул, вскинулся, тоже явив нагие участки тела, и широко раскрыл совершенно безумные глаза. Попав из одного кошмара в другой, он смотрел на Василия и ничего пока не понимал.
– Я же тебе часы дал! – неистовствовал тот. – Сказал же: через час разбуди!
Ромка сморщился и, осторожно взявшись за стриженую лопоухую голову, тихонько замычал. Тут Василий почувствовал угрызения совести и, замолчав, принялся горестно изучать повреждения… Что хозяева сволочи, он заподозрил еще вчера, но чтобы так изуродовать форму! Василий чуть не плакал.
– Суки! – кривясь, говорил он. – Главное, неделю только как выдали – новенькая же форма была!
В защиту его следует сказать, что Василий вообще отличался аккуратностью: штатское носил весьма бережно, казенное – тем более. Поэтому немудрено, что вся эта история вывела его из равновесия… Правда, и Ромка, слегка опомнившись, тоже повел себя не лучшим образом.
– Разнылся! – презрительно выговорил он. – Были бы хоть штаны, а то…
Естественно, что после такой реплики Василий снова стал невменяем.
– Ах это тебе не штаны? – завелся он с пол-оборота. – Раз меньше пяти сотен – так, значит, уже не штаны тебе, да? Кроссовки за триста порвал, выбросил – ничего? Родители новые купят?.. И покупают ведь! И воруют, чтобы вас одеть! Так даже этого не цените!
Потом оба охрипли, поуспокоились и, светя голыми задницами, стали считать потери. От резиновой палки не осталось практически ничего, часы остановились на четверти пятого и заводиться больше не желали. С фонариком случилось и вовсе нечто загадочное; все его пластмассовые детали как бы растаяли, и теперь, если потрясти, он тарахтел, как погремушка. Но что самое обидное – металлическая кувалдочка, отломанная Ромкой от летающей тарелки, как лежала, так и осталась лежать целехонькая…
– Что ж все-таки с тем мужиком-то стало? – в мрачном раздумье проговорил наконец Василий, явно имея в виду автора матерной надписи.
– Зажевали! – злобно ответил Ромка.
– Кто?
– Кто-кто… Кто нас вчера по этажам гонял?
– Ну, это ты брось! – решительно сказал Василий. – У ней и рта-то нету… Чем она тебе зажует?
– Чем-чем… – ответил Ромка. Хотел срифмовать, не сумел – и расстроился окончательно. – Жрать охота, – сообщил он сварливым старушечьим голосом.
– Мне, что ли, неохота? – огрызнулся Василий, успевший за время разговора разобрать и собрать свой «Макаров». Слава Богу, хоть оружие было в порядке…
Кое-как задрапировав чресла обрывками брюк, они вышли из ниши и остановились в недоумении. Справа, неподалеку, на искристом покрытии выстроились шеренгой четыре молочно-белые глыбы.
– Вчера же только одна была… – озадаченно молвил Ромка.
У Василия напряглось лицо. Пристально оглядев окрестности, он вынул босые ноги из полусъеденных ботинок и крадучись двинулся в обход, жестом скомандовав Ромке заходить справа. Тот испуганно моргнул – и подчинился. Пока шли, его дважды омыло ознобом – почудилось, что из-за глыбы осторожно, как щупик улитки, высовывается гладкий слепой отросточек головы. Слава Богу, только почудилось…
Василий же, убедившись в отсутствии засады, казалось, был разочарован. Еще раз оглядел окрестности и, нахмурившись, занялся собственно глыбами.
(Четыре изделия не правильной формы из материала, напоминающего мрамор. Расположены параллельно стене опоры. Отстоят друг от друга приблизительно на полтора метра. Поверхность – округлая, гладкая…)
Василий внимательно их осмотрел, кое-какие ощупал, а самую маленькую, ту, что разлеглась на покрытии двухметровым кривым огурцом, попробовал даже приподнять.
– Черт знает что такое… – раздраженно подвел он наконец итог. – Ну, допустим, привезли, сгрузили… Зачем?
Округлые молочно-белые глыбы безмолвствовали. Самая большая напоминала по форме тазобедренный мосол. И как хотите, а присутствовало во всех четырех что-то неуловимо непристойное.
Василий, голодный и злой, присел на краешек так и не приподнятой глыбы и, тоскливо прищурившись, запрокинул голову. В высоте, где сходились пучком, согласно законам перспективы, гигантские опоры, кусочком пасмурного неба проглядывал светлый дымчатый потолок. Мягкий ровный свет играл, разливаясь, на бесчисленных выступах и вдавлинах золотистых громад.
– Ну а если логически! – сердито заговорил Василий. – Что она нам может сделать? Рта – нет, ручонки – слабые…
Не услышав ответа, обернулся. Ромка стоял у противоположной оконечности глыбы и смотрел на него, как на идиота.
– Так, а вдруг там, в доме, еще что-нибудь!
Василий крякнул, задумался, взялся было по привычке за козырек и выругался – негромко, но с чувством. Козырька, сами понимаете, не было.
– Ну хорошо… – нечеловеческим усилием подавив раздражение, проговорил он сквозь зубы. – Надпись была где? На опоре, так? Значит, мужик тот из пятиэтажки тоже выбрался. Если он, конечно, туда вообще заглядывал… А потом?
– С голоду помер, – злобно ответил Ромка, заметно осунувшийся и вроде бы ставший от этого еще более лопоухим.
Василий засопел.
– Да нет, – сказал он наконец, – С голоду такое не пишут. С голоду он бы чего-нибудь жалостное написал…
Веснушчатое Ромкино лицо зверски исказилось.
– Козлы! – с ненавистью выговорил он. – Завезли фиг знает куда, жрать не дают… – Не договорив,
Он взмахнул своей зеркальной кувалдочкой и в сердцах обрушил ее на округлую оконечность глыбы.
Результат был ошеломителен. Молочно-белая глыба издала звук пушечного выстрела и буквально взорвалась – разлетелась на тысячу разнокалиберных осколков. Не успевший вскочить Василий с маху повалился в них спиной, чудом не сломав себе позвоночник.
– Ты что делаешь, придурок?! – заорал он.
Ромка, выронив железяку, отлетел к стене и обмер, с ужасом глядя, как Василий, рыча, ворочается в обломках.
– Вася, не хотел! Честное слово, не хотел! Веришь, нет?..
Василий наконец поднялся, ринулся было к Ромке, но, наступив босой ногой на мелкий осколок, охнул, захромал и остановился, сдавленно матерясь.
– Вась, ну я же не знал, что она такая хрупкая! – крикнул Ромка.
– Руки тебе повырвать, недоумку! – с пеной у рта проскрежетал Василий, наклоняясь за оброненной кобурой. Сунул табельное оружие под мышку и, страшно, по-звериному сопя, принялся ощупывать многочисленные ушибы и вдавлины.
– Вася… – дрогнувшим голосом позвал Ромка.
Василий покосился раздраженно и вдруг понял, что Ромка смотрит вовсе не на него, а куда-то в сторону. Почуяв неладное, он повернул голову и тоже замер. Возле крайней глыбы, уставя на них выпуклые и круглые, как линзы полевого бинокля, глаза, стояло некое вполне человекоподобное существо ростом не выше метра. Оно было покрыто нежным серебристым мехом и слегка сутулилось, свесив слабые шестипалые лапки до розовых пролысинок на коленях.
Василий выпрямился и осторожно прочистил кашлем вконец пересохшую глотку, заставив существо встревоженно отодвинуться.
– Здравствуйте, – сказал он, и Ромка с трудом подавил истерический смешок: показалось, что Василий сейчас козырнет.
Существо (глаза – с пятак, зрачки – с трехкопеечную монету) пронзительно чирикнуло и, ухватив обеими лапками обломок покрупнее, попыталось его шевельнуть.
– Это случайно, – торопливо сказал Василий. – Товарищ просто не знал, что они у вас такие хрупкие…
Существо напряглось и поволокло обломок куда-то прочь.
– Не понял… – охрипнув, сказал Василий и оглянулся на Ромку. Тот тоже ничего не понимал.
Существо оттащило обломок метров на пять и вприпрыжку вернулось за вторым – поменьше.
– Может, пойдем поможем… – неуверенно предложил Василий, по-видимому, вообразив, что хлипкий представитель иного разума пытается убрать мусор с проезжей части. Однако действительность быстро развеяла его милицейские фантазии. Добравшись до места, существо, задрожав всем тельцем, подняло ношу на уровень выпуклых глаз и что было силенок грянуло вторым обломком по первому.
– Чего это он? – испуганно понизив голос, спросил Василий.
– Доламывает, – пояснил не менее озадаченный Ромка.
С четвертого удара нижний обломок распался надвое, и, видя, что существо успокоиться на этом не собирается, Ромка решительно выступил вперед.
– Эу! – окликнул он. – Оу! Ты! Козел! Жрать хотим, понимаешь?
В ответ существо заверещало, замахало ручонками, то ли указывая куда-то, то ли кого-то подзывая. Путники оглянулись, но никого пока не увидели.
– Вась, давай смоемся! – взволнованно предложил Ромка. – Вдруг это опять она!
– Стой где стоишь! – отрывисто приказал Василий, и туг из-за ближайшей опоры проворно выкатилось нечто, не имеющее аналогов в мировой практике.
Черное, лоснящееся, слегка напоминающее огромную мокрицу, оно то ли ползло, то ли как-то там перетекало по гладкому дымчатому полу. Заурчав, наехало на первую груду обломков и, оставив за собой чистое пространство, направилось к главной россыпи.
– А, так это мусорка… – с облегчением сказал Ромка.
– Похоже… – проворчал Василий.
Устройство играючи расправлялось с завалами. Вовсе не черное, как показалось вначале, а скорее густо-чернильного цвета, оно было как бы облито жидким стеклом, под которым, если всмотреться, вскоре начинали мерещиться проскакивающие искорки и сложные металлические детали.
Внезапно Ромка сорвался с места и кинулся наперерез.
– Стой! – рявкнул Василий, но тот уже выхватил из-под слепой округлой морды механизма свою зеркальную кувалдочку.
– Чуть не зажевала… – объяснил он, возвратясь. Глаза у него от страха и восторга были совершенно круглые.
– Ш-шалопай! – сказал как шаркнул по наждаку Василий.
Устройство тем временем слизнуло последние молочно-белые осколки, съело сброшенную Василием обувь и, укатившись в нишу, вплотную занялось Ром-киными кроссовками. Затем выставило наружу слепое глянцевое рыло, замерло, как бы принюхиваясь, и вдруг двинулось полным ходом к оголодавшим путникам.
– Э! Э! – сказал Василий, на всякий случай расстегивая кобуру. Но тут он обратил внимание, что стоят они уже втроем. Третьим был мохнатый ино-планетянчик. Собственно, он даже не стоял, а суетился, забегая то справа, то слева, но все равно у Василия сразу отлегло от сердца.
Устройство осадило в метре от них. Затем последовала легкая вспышка, как будто стеклянный корпус наполнился на миг молочным туманом, и «мусорка» деловито поползла (потекла? покатила?) прочь.
Путники ошалело глянули под ноги. На полу лежали, лоснясь, каплевидные пластиковые капсулы граммов по сто пятьдесят каждая. Две оранжевые, одна фиолетовая, остальные салатные.
Василий и Ромка вопросительно уставились на пушистого аборигена. Тот ухватил одну из капсул и, почему-то отбежав, с урчанием впился в нее мелкими зубками.
Переглянулись с сумасшедшей надеждой и быстро подобрали по капсуле. Надкусили, Содержимое напоминало густой бульон – пряный и несколько сладковатый.
– Спасибо… – растерянно сказал Василий. И, видя, что абориген непонимающе таращит глазищи, на всякий случай перевел:
– Данке…
Когда-то в школе Василий учил немецкий.

Предыдущая страница 5 Следующая страница


Раздолбаи космоса, или Гений кувалды 6

Глава 6

«Куда ты завел нас?» – лях старый вскричал.
Кондратий Рылеев

Поскольку единственный пригодный для сидения валун был уничтожен, устроились прямо на полу, под самой большой и самой устойчивой глыбой – той, что напоминала тазобедренный мосол.
– А ведь так, глядишь, и выкрутимся… – задумчиво говорил Василий, выжимая капсулу досуха. – Другие нас за эту каменюку знаешь бы как взгрели! А они – ничего… Пожрать вот дали…
– Ничего! – язвительно фыркнул Ромка. – А вчера?
– Ну, вчера… – уверенно начал Василий, но уверенности его хватило как раз на два слова. Он смял в кулаке пустую оболочку и тяжко задумался.
– Ладно, – буркнул он наконец. – Пожрем – у хозяина спросим…
– Да он куда-то делся… – сказал Ромка.
Тут, как бы в ответ на его слова, поблизости раздалось гневное чириканье, и из-за глыбы вылетел давешний знакомец с сильно похудевшей капсулой в левой лапке. Нежная серебристая шерстка стояла на нем дыбом, и он возбужденно указывал на что-то, располагающееся неподалеку от Ромки.
Тот взглянул и, вздрогнув, отпрянул. На расстоянии вытянутой руки к полу припало еще одно точно такое же лупоглазое и пушистое существо. На глазах у Ромки оно испуганно отдернуло шестипалую розовую лапку, с помощью которой явно собиралось приделать ножки отложенной про запас капсуле.
– Брысь! – заорал Ромка, и мохнатый серебристый жулик мгновенно юркнул за глыбу.
– Вась, – растерянно сказал Ромка. – Он у нас жратву стащить хотел…
Привскочивший Василий стоял теперь на коленях (в левой руке – кобура с пистолетом, в правой – початая капсула) и, приоткрыв рот, смотрел на закругление глыбы. Затем перевел взгляд на первого аборигена. Тот пронзительно верещал вслед воришке что-то обидное и вообще ликовал.
– А этот его вроде как заложил… – ошарашенно пояснил Ромка.
Так ничего и не сказав, Василий снова привалился спиной к глыбе и машинально поднес капсулу ко рту. Лицо у него было мрачное, глаза – напряженные, размышляющие.
– Нет, – проговорил он наконец. – Это не хозяева…
– А кто? – жадно спросил Ромка.
– А я откуда знаю! Зверьки какие-нибудь… Ну, вроде как у нас кошки…
– А хозяева?
– Слушай, отвяжись! – вспылил Василий. – Хозяев ему!… Ты вон лучше консерву эту поближе положи, а то в самом деле уведут.
Ромка отдал капсулу Василию, и некоторое время оба сидели с лицами одинаково недоуменными и встревоженными, видимо, пытаясь представить, как выглядят хозяева.
– А вдруг они все уже вымерли? – упавшим голосом предположил Ромка.
Василий посмотрел на него с удивлением.
– Как же вымерли? – возразил он. – Мусорки-то ездят…
– Мало ли что… – сдавленно сказал Ромка и, встав, подобрал свою кувалдочку, чем сильно напугал лупоглазого доносчика, с писком шарахнувшегося от греха подальше.
– Да нужен ты мне… – горестно пробормотал Ромка и, волоча ноги, пошел к причудливо изогнутой стене. Остановился, ссутулился. Стена состояла из множества крохотных вертикальных стерженьков соломенного цвета. Машинально подковырнул одну из таких соломинок и убедился, что ломаются они на удивление легко.
– Вася, какое сегодня число? – шмыгнув носом, спросил он.
– Ты что там опять делаешь? – всполошился тот. – А ну отойди от стены!
– Так я же не матом, – сказал Ромка. – Число только и фамилии.
Тяжело ступая, Василий подошел к Ромке и уставился в стену, из которой было уже выковырнуто стерженьков десять.
– А чего? – с вызовом сказал Ромка. – Хоть память останется!
Василий крякнул и нахмурился.
– Ладно, – сказал он после тяжелейшей внутренней борьбы. – Только ты это… Фамилий не надо. Василий, Роман… ну и число. И все.
Закончив надпись, отступили на шаг и с минуту молчали.
– Ну что? – вздохнув, сказал Василий. – Я так думаю, что днем нам бояться нечего… Пойдем-ка, Ромк, на площадь… Давай только порядок наведем сначала…
Он присел на корточки и принялся собирать в горсть выломанные стерженьки.
– Да сами уберут! – попробовал урезонить его Ромка. – Что ты им, дворник? Василий насупился и не ответил.
– На вот, – сказал он, поднявшись, и высыпал мусор Ромке в ладонь. – Пойди запихни куда-нибудь, чтобы видно не было… И пакеты по дороге собери…
Чувствуя, что Василий от него не отвяжется, Ромка не стал спорить и, недовольный, пошел к глыбам.
– Ну и что тут собирать?
Они оглядели пустое покрытие. Брошенные под глыбой скомканные оболочки от капсул куда-то исчезли, не иначе – растворенные и усвоенные стеклистым полом,
– Н-ну, понятно… – озадаченно вымолвил Василий. – А я думаю: что это у них везде чистота такая?..
Ромка презрительно скривил рот и, не скрываясь, сыпанул стерженьки на пол.

* * *

Странное дело: когда вчера ночью плутали в поисках ночлега меж фосфоресцирующих небоскребов, молочно-белые валуны встречались куда реже и все больше поодиночке. Теперь же, в какой проулок ни сверни – везде нежно сияли целые россыпи причудливых округлых разнокалиберных глыб.
– Да что они здесь, как грибы растут? – не выдержал наконец Василий, обогнув очередную опору.
Сказано было метко. Скопление действительно напоминало выводок гигантских шампиньонов.
– Интересно, они все такие хрупкие? – пробормотал Ромка, озабоченно оглядывая ближайший экземпляр.
– Ты у меня дождешься! – пригрозил Василий. – Нет, ну что за народ такой! Стоит куда прилететь – так либо сломает что-нибудь, либо похабщину на стенке вырежет…
– Как будто они знают, где похабщина, где нет! – возразил Ромка, надо полагать, имея в виду хозяев.
– А то не видно, что ли? – сказал Василий. – Ты вон лучше под ноги смотри: тут тоже капканов полно…
Действительно, под одной из глыб разлегся, подстерегая, зловещий овал неизвестно откуда падающей тени. Ромка прицелился и плюнул. Плевок с легким треском исчез на лету.
– Работает, – с невинной физиономией сообщил Ромка нахмурившемуся Василию.
Они обогнули уже опор десять, а площадь впереди все не показывалась и не показывалась. И это было тем более обидно, что вчера они пытались запомнить дорогу именно по глыбам, не предполагая, естественно, что наутро этих глыб будет кругом – как собак нерезаных… Но в конце концов просвет между опорами все же замаячил, правда, не впереди, как ожидалось, а справа…
– По краю, короче, плутали… – с облегчением подытожил Василий.
Они повернули вправо и вскоре вышли на блистающую, как ледяное озеро, площадь.
– Э! – сказал вдруг Ромка. – А где же?.. Пятиэтажки на площади не было. Василий в считанные секунды постарел лицом лет на десять.
– Чего я и боялся, – угрюмо проговорил он.
– Куда они ее дели? – поражение спросил Ромка,
– Никуда не дели, – буркнул Василий. – Площадь не та. Другая… Ну, вышли, вышли мы не туда, понимаешь?
Ромка огляделся.
– Как же не туда? – возразил он. – Были мы здесь вчера! И надпись – вот она…
Что правда, то правда: на выпуклой стене ближайшей опоры похабно растопырилось глубоко вырубленное матерное слово. Озадаченный Василий подошел и внимательнейшим образом изучил его.
– И надпись тоже другая, – сообщил он. – У той "У" прямая была, а у этой, видишь, с загогулиной…
Осмотрел покрытие и, не обнаружив на нем и следа от выломанных стерженьков, вынужден был прийти к мысли об относительной давности преступного деяния.
– Руки пообломать! – проворчал он, глядя исподлобья на обезображенную стену.
Ромка за спиной тихонько охнул, и Василий обернулся, встревоженный. Его лопоухий стриженый спутник стоял, запрокинув голову, и, зачарованно глядя ввысь, беззвучно шевелил губами.
Василий взглянул – и обмер. С невероятно удаленного льдистого потолка, обращенная теперь к странникам крышей, свешивалась искомая пятиэтажка. Верх и низ в сознании Василия поменялись местами, и ему показалось вдруг, что он летит стремглав с чудовищной высоты. Присел, словно желая ухватиться за гладкий пол, и довольно долго не решался выпрямиться.
А тут еще к Ромке вернулся дар речи!
– Вась! – дрогнувшим голосом позвал он. – Слушай, Вась! А ведь это мы на потолок вышли…

* * *

Всякое бывало в жизни Василия, но такого… Мало того что опрокинутое в зените здание само по себе являло весьма жутковатую картину – нужно было еще хорошо знать Василия, его простые, ясные взгляды на жизнь и неистребимую любовь к порядку, чтобы оценить в полной мере всю глубину его потрясения. Василий был смят, испуган, растерян…
Ромка же, напротив, восхитился увиденным безобразием до такой степени, что вообще перестал чего-либо бояться.
– Не, по потолку я еще ни разу не ходил! – нервно смеясь, говорил он. – Пацанам рассказать – заторчат!
Они сидели, прислонясь спинами к испохабленной ругательством бледно-золотистой стене, и, подняв лица, с содроганием смотрели на прилипшую к потолку громаду пятиэтажки.
– Почему она не падает? – хрипло спросил Василий.
– Мы же не падаем! – пояснил Ромка, и Василия тут же омыло изнутри жутким чувством падения, даже за стену взялся на всякий случай. – Почему в Америке никто вниз не падает?..
Василий переждал неприятное чувство и отнял ладонь от стены.
– Не в Америке, а в Австралии, – сердито поправил он, – В Америке-то чего падать? Америка-то – она сбоку, а не снизу…
Ромка, не слушая, пялился на пятиэтажку.
– Не, тут интересно! – раскатав рот от уха до уха, повторял он. – Бал-де-ож!
На медном лице Василия набухли скулы. Поведение спутника раздражало его, пожалуй, не меньше, чем перевернутый вверх тормашками мир.
– Мы вот тут сидим, – веско молвил он, – а туда, может быть, сейчас тарелка прилетит…
– Ну и флаг ей в руки! – беззаботно отозвался Ромка.
– Дел, что ли, дома нету? – злобно спросил Василий.
– А какие дела?
Василий отнял взгляд от опрокинутого в вышине здания и с неприязнью посмотрел на стриженого Ромку.
– Ты ж дома не ночевал! Родители, поди, с ума сходят!
– Ага! Сходят! – сказал Ромка. – Им сейчас – хоть ночуй, хоть нет…
Василий вспомнил о семейном положении задержанного и крякнул.
– Ну все равно… Тебе вон, наверное, в армию идти! Ромка заморгал и вдруг во все глаза уставился на Василия.
– Идти, – упавшим голосом подтвердил он. – В мае.
– В этом?
– В следующем…
Василий скривился и чуть не сплюнул.
– Защитнички…
Его мрачный взгляд упал на крадущегося по краю площади пушистого лупоглазого зверька и несколько смягчился.
– Эй, Чита! – позвал Василий. – Иди сюда! Иди, не бойся! – Он чмокнул и призывно похлопал по коленке.
Существо уставилось на Василия, как рыба-телескоп, и, издав сердитую трель, поспешно скрылось за соломенно-поблескивающей опорой.
– А чо? Ништяк! – в озарении промолвил вдруг Ромка. – Спать можно на полу, пожрать – дадут…
– Бредишь, что ли? – недовольно спросил Василий. Ромка смотрел на него, приоткрыв рот.
– Пока призыв – здесь пере кантоваться! – выпалил он. – А через полгода армия профессиональной станет!
Василий сначала оторопел, потом потемнел лицом и, упершись ладонью в пол, повернулся всем корпусом к Ромке.
– Ах ты паразит! – выговорил он. – Да я тебя под конвоем на призывной пункт приведу, понял?
Ромка надулся и демонстративно принялся изучать пятиэтажку. Зардевшиеся уши торчали как-то по-особенному обиженно.
– И чего вы все так армии боитесь? – подивился Василий. – Она ж из вас людей делает! Вот посмотри на меня… Ведь таким же, как ты, был обормотом! А отслужил – человеком стал…
– Ментом ты стал, а не человеком! – не подумав о последствиях, буркнул Ромка.
Последовала страшная предынфарктная пауза.
– Как ты сказал? – сдавленно переспросил Василий, и Ромку, внезапно оказавшегося на ногах, отнесло шагов на десять в сторону. – А ну повтори!
– А чего, нет, что ли? – нагло ответил Ромка, отступая еще шага на три. Действительно, терять ему уже было нечего.
– Н-ну! – Василий сделал резкое движение, как бы собираясь вскочить, и Ромка что было сил дернул к дальнему выступу опоры. Метнулся за угол и с легким вскриком скрылся из глаз.
– Пар-разит! – прорычал Василий, вновь опускаясь на пол и приваливаясь лопатками к стене. – Ну вот вернись только!
С темным от недобрых замыслов лицом он сидел, изредка взглядывая, не высунется ли из-за бледно-золотистого скругления опоры лопоухая стриженая голова. Голова что-то все не показывалась, и Василий ощутил беспокойство. Неужели и вправду сбежал, придурок? А потом скажет: заблудился…
– Да нужен ты мне больно! – громко и сердито сказал Василий. – Еще не гонялся я за тобой, за паразитом!
Повторялась история с летающей тарелкой. Ромка наверняка затаился в какой-нибудь нише и молчал из вредности. Василий ругнулся, встал и зашлепал босиком к бледно-золотистому выступу.
– Ну чего дурака валяешь? – Василий не договорил и отшатнулся. Сразу за поворотом на светлом искрящемся покрытии разлеглись, подстерегая, два овальных пятна неизвестно откуда падающей тени.

Предыдущая страница 6 Следующая страница


7 Евгений Лукин

Глава 7

Где стол был яств, там гроб стоит.
Гаврила Державин

Василий попятился. Из дырявой пазухи у него выпала и с чмокающим звуком ударилась об пол последняя непочатая капсула – та, что передал ему Ромка. Подпрыгнула и, заковыляв по дуге, откатилась метра на два. Василий проводил ее бессмысленным взглядом и снова уставился на растекшиеся у самых ног зловещие тени.
Обернулся, пытаясь восстановить события. Крепкое смуглое лицо его отдавало теперь малярийной желтизной. Вон она, надпись… Ромка бежал по прямой… Здесь он свернул, вскрикнул – и… Может, как-нибудь все-таки проскочил между стеной и первым капканом? Да нет, как тут проскочишь: просвет сантиметров в двадцать, не шире… А ведь он-то – бежал. Бежал сломя голову!
– Да что же это? – еле слышно, словно боясь собственного голоса, выдохнул Василий.
Вокруг величественно посверкивали бледно-золотистые громады, поигрывал стеклянными искорками гладкий дымчатый пол, а за спиной свешивалась со льдистого потолка сволочная пятиэтажка.
– Рома! – что было сил закричал Василий. – Рома, ты где?!
И тут только обратил внимание, что здесь совершенно нет эха. По идее, звук должен был отразиться от верхней тверди, загулять, перекликаясь, между колоннами. Ничего подобного. Звук глохнул, как упакованный в вату.
Василий рывком расстегнул кобуру, дослал патрон и вскинул пистолет над головой, явно собираясь палить до тех пор, пока хоть кто-нибудь не прибежит на выстрелы. Но «Макаров» отозвался звонким металлическим щелчком. Осечка. Василий передернул затвор, выбрасывая бракованный патрон, и нажал на спуск повторно. Опять осечка. Ругаясь одними губами, выбросил другой. И – третья осечка подряд!
Василий уставился на пистолет, потом – на выброшенные патроны. Не веря своим глазам, нагнулся, подобрал. Патроны были тусклые, зеленоватые, словно пролежали в земле лет двадцать.
Краем глаза он уловил легкое движение неподалеку и обернулся. Там, вздыбив от ужаса серебристую шерстку, обмер еще один лупоглазый зверек, пораженный, видать, порывистыми движениями огромного существа и производимыми им металлическими щелчками.
Несколько секунд они смотрели друг на друга. Затем лупоглазый коротко прыгнул вперед, ухватил оброненную капсулу и снова обмер, явно прикидывая расстояние до ближайшего овала. В каком-то странном остолбенении Василий смотрел, как пушистый жулик шажок за шажком продвигается к смертельной тени. Вот до нее осталось всего полметра, зверек приостановился и дерзко воззрился на человека. Задорное чириканье – и, метнувшись прямо в центр овала, лупоглазый исчез вместе с украденной капсулой.
Медленно-медленно, как бы боясь спугнуть затеплившуюся надежду, Василий вытер лоб кулаком, в котором были судорожно зажаты черт знает с чего позеленевшие, нестреляющие патроны, и на негнущихся ногах подошел к округлому пятну.
Сразу после удачного воровства жизнь самоубийством не кончают – это Василий знал точно. И уж, во всяком случае, не с таким радостным видом…
Выставив кулак как можно дальше, он ослабил хватку и в ту же секунду почувствовал, что рука опустела. Патроны исчезли…
Тупо уставился на ладонь, словно пытаясь прочесть по ней свою дальнейшую судьбу. Патронов не было…
Вновь покрывшись холодным потом, Василий шваркнул зачем-то оземь пустую кобуру с обрывком ремня и, обложив сдавленным матом теневой овал, шагнул в самую его середину.

* * *

Все-таки, наверное, следовало при этом закрыть глаза – тогда бы он вообще ничего не почувствовал. Но, согласитесь, когда во мгновение ока одна местность сменяется другой, пусть даже и очень похожей, не утратить равновесия – дело сложное.
Василий взмахнул руками, изогнулся, будто и впрямь на льду, но все же не удержался и с маху сел на пол.
Площади с пятиэтажкой на потолке (равно как и на полу) нигде видно не было. Он сидел на пятачке между тремя опорами, неподалеку от целой толпы молочно-белых глыб, в сторону которых улепетывал во все лопатки пушистый похититель последней капсулы, по-видимому, вообразивший, что за ним погоня.
С застывшей улыбкой идиота Василий скреб ногтями щетину на левой щеке и, судя по всему, мало что пока понимал.
– Ну ясно… – бормотал он. – Жив, значит, паразит… Ясно…
Потом встрепенулся и с испуганным лицом принялся хлопать ладонями по полу в поисках утраченного боезапаса. Оба патрона лежали рядом – тусклые, зеленоватые. Василий загнал их в обойму, обойму – в рукоять, хотел отправить пистолет в кобуру, но кобура с обрывком ремня осталась где-то там, на краю площади, рядом с теневым капканом, который и не капкан вовсе, а, оказывается, вон что…
Погоревав о кобуре (хорошая была кобура, почти новая), Василий сунул пистолет за пазуху и поднялся с пола. Но тут слуха его коснулся отдаленный гулкий звук, очень похожий на выстрел, причем из оружия куда более серьезного, чем тот же «Макаров». Василий насторожился и вдруг понял – это был треск лопающейся глыбы. «Выстрел» вскоре повторился, и лицо Василия просветлело: Ромка! Кому ж еще?!
«Уши оборву!» – радостно подумал он и пошел на звук.
За очередной золотистой громадой открылась группа из пяти некрупных молочно-белых глыб. От одной из них была уже отколота примерно четверть, а над тем, что осталось, трудился человек с ломиком.
Но это был не Ромка!
Интеллигентный вроде старичок, розовый, седенький, закутанный в белоснежную простыню, тщательно примериваясь перед каждым ударом, наносил глыбе повреждение за повреждением.
У Василия отяжелели брови. Все говорило о том, что перед ним – автор вырубленной на опорах похабщины. Озадачивали, правда, возраст и внешность. Приятный такой старичок, только вот одет не по-людски… На тех, что исписывают стены, решительно не похож. Хотя, с другой стороны, на субъектов, ломающих все из хулиганских побуждений, старичок тоже похож не был – но вот ломает же! И как-то странно опять же ломает – такое впечатление, что безо всякого удовольствия…
Так и не уразумев толком, что происходит, Василий приблизился к престарелому нарушителю.
– Послушайте! – сердито сказал он. – Чем это вы занимаетесь?
Тот опустил ломик, обернулся – и в старчески-прозрачных глазах его мелькнул испуг.
– О Господи! – вымолвил он, глядя на незнакомого человека, одетого в обрывки милицейской формы.
(Рост – сто шестьдесят пять – сто семьдесят; телосложение – худощавое; волосы – прямые, седые; глаза – голубые, круглые; лоб – высокий, узкий; уши – малые, прижатые; нос – прямой… Усы, бородка… Ломик держит в левой руке. Возможно, левша…)
Сноровисто разъяв морщинистое розовое личико на составные словесного портрета, Василий на минуту потерял его из виду в целом и был несколько озадачен, обнаружив, что старичок смотрит на него уже не с испугом, а скорее с мягкой укоризной.
– Ну вот… – произнес старичок, сопроводив слова грустной обаятельной улыбкой. – Опять со мной никто разговаривать не будет… Давно прибыли?
И Василий усомнился; а точно ли он квалифицировал увиденное как хулиганство и вандализм? Больно уж раскованно и любезно повел себя старичок. Чуть ли не с хозяйским радушием…
– Вчера, – поколебавшись, сказал Василий. – С товарищем… А кто это с вами не будет разговаривать?
– О, найдутся! – вскричал старичок. – Можете в этом далее не сомневаться! А вы, я смотрю, из милиции?
– Из милиции. – Василий насупился, приняв, насколько это позволяли обрывки формы, суровый официальный вид. – Так что вы тут делаете?
Старичок озадаченно поглядел на ломик, на полуразваленную глыбу…
– Ломаю, молодой человек, ломаю… – со вздохом сообщил он.
– Зачем?
Старичок улыбнулся в ответ ласково и ободряюще.
– Знаете что, – решительно сказал он. – Вы ведь сейчас потребуете объяснений, причем подробных… А подробно объяснять на пустой желудок – это, знаете ли… Словом, давайте начистоту: с булыжником этим я, конечно, погорячился. Сложный оказался камушек, непростой… – И старичок с досадой звякнул ломиком по неровному стеклисто-мутному сколу, – А вы, я смотрю, мужчина крепкий… Причем учтите: кроме меня, вам здесь никто разъяснений не даст, а мне терять нечего – мне теперь из-за вас так и так бойкот объявят… Короче, чисто деловое предложение: вы сейчас берете этот ломик и доламываете то, что я начал. Дальше вместе пообедаем, ну и заодно попробуем развеять какие-то ваши недоумения… Соглашайтесь! Предложение, мне кажется, самое для вас выгодное.
– У меня товарищ потерялся!
– Найдется! Здесь, знаете ли, при всем желании не пропадешь. Прошу…
– Да, но… – нерешительно начал Василий, принимая из рук бойкого старичка орудие разрушения.
– Не бойтесь, она хрупкая, – не правильно истолковав его колебания, подбодрил тот.
– Да знаю, что хрупкая… Старичок изумился.
– Знаете? И откуда же, позвольте спросить?
– Да тут такое дело… – нехотя объяснил Василий. – У товарища железяка была… От летающей тарелки отломал…
– От летающей тарелки? – с каким-то даже негодованием переспросил старичок. – Это же невозможно!
– Ну вот возможно, оказывается… Взял он эту железяку, шарахнул с дура ума по такой вот каменюке – та вдребезги…
На розовом лице старичка обозначилось выражение крайнего недоверия.
– Стукните! – внезапно приказал он, указывая пальцем на глыбу. – Стукните-стукните! Я посмотрю, как это у вас получится с первого раза! Ничего себе шуточки! – возмущенно продолжал он. – Ударил разок – и вдребезги! Я второй год здесь живу – о таком даже и не слышал!
– Сколько? – ошеломленно перебил Василий. – Сколько вы здесь живете?
– Нет, вы стукните! Стукните! – закричал старичок.
Голова у Василия шла кругом. Он стиснул зубы и нанес сильный колющий удар. Кривой несподручный ломик с хрустом воткнулся на десяток сантиметров, брызнули мелкие осколки.
– Вот! – ликующе объявил старичок. – И так вы будете ее тыкать до самого вечера!
– Так я же ничего не говорю! – огрызнулся Василий, с трудом выдергивая ломик. – Это товарищ ее с первого раза разнес, а я – то что?
– Ну, значит, ваш товарищ – феномен, чудо ходячее!
– Да уж… – буркнул Василий. – Что верно – то верно…
Он размахнулся и нанес еще один удар с тем же результатом. Раскачал ломик, вынул и далее, убавив силу, принялся долбить упорно и мерно. Старичок тем временем, хмурясь, ходил вокруг глыбы, ощупывал ее, осматривал, чуть ли не обнюхивал.
– Где же она, подлая, прячется?.. – бормотал он. – Должна же быть напряженка… О! По-моему, где-то здесь. Послушайте, э… – Он обернулся к Василию, и на лице его отразилось некоторое смятение. – Ради Бога, извините, – сказал он. – И сам не представился, и вашего имени не спросил. Как вас зовут?
– Василий, – сказал Василий.
– Очень приятно! А меня – Платон Сократович.
– Что?!
Старичок горько улыбнулся.
– Я понимаю, – сказал он. – Поэтому не обижусь, если вы будете называть меня просто дедком. Или дедом. Я уже к этому привык… Будьте любезны, Василий, стукните вот сюда! Есть у меня подозрение, что тут-то она и прячется…
Василий обогнул глыбу и ударил в указанное место что было сил. Безрезультатно. Он повторил удар – и глыба, крякнув, распалась натрое.
– Великолепно! – вскричал дедок. – Теперь каждый обломок пополам – и поздравляю вас с обедом! А вот, кстати, и он…
Василий обернулся. По центру улицы, как он давно уже мысленно называл пространство между опорами, прямиком к ним катилась «мусорка» – черно-фиолетовая, глянцевая, похожая на гигантскую мокрицу.

Предыдущая страница 7 Следующая страница


Раздолбаи космоса, или Гений кувалды 8

Глава 8

Трах-тарарах-тах-тах-тах-тах!
Александр Блок

Следует сказать, что, изучая место Ромкиного исчезновения, Василий восстановил события совершенно правильно. Так оно все и было: добежав до скругления опоры, Ромка метнулся за угол и как раз угодил в первое пятно. Именно в первое, а не во второе, куда потом вослед за пушистым жуликом шагнул очертя голову сам Василий.
Ромка успел только зажмуриться и издать короткий вопль Ноги от ужаса подвихнулись, тело же продолжало стремиться вперед, так что в итоге Ромка с маху грянулся об пол. Застучала, кувыркаясь по покрытию, оброненная в полете кувалда – и все стихло…
Секунды четыре Ромка лежал обмирая, потом вдруг сообразил, что жив, и, широко раскрыв глаза, вскинул голову. Увиденное его озадачило. Он находился в довольно обширном помещении, по которому беззвучно и неспешно перекатывались цветные волны неяркого приглушенного света.
Источник их располагался неподалеку. Там возносилась органно целая батарея вертикальных светящихся труб самого разного диаметра. Одни просто тлели, а другие пульсировали, бросая на пол и стены цветные блики, причем каждая в своем ритме.
Ромка сел, растерянно потирая ушибленные локти и коленки. Посмотрел, высоко ли уходят эти самые трубы, и выяснил, что потолка в помещении нет вообще, но пространство вверху густо заплетено какой-то мерцающей паутиной, в которую и ныряют светоносные стволы, уходя, надо полагать, куда-то в бесконечность. Сквозь паутинчатый туман можно было, впрочем, различить, как они там, в высоте, изгибаются, раздваиваются, некоторые даже делают петлю и идут обратно…
– Балдеж… – благоговейно прошептал Ромка и нашарил кувалду.
Зачарованно глядя, он приблизился к источнику беззвучной светомузыки. Трубы были как из стекла. От одних веяло теплом, иные поросли светло-серой шерсткой инея… Особенно впечатляла одна колонна – массивная, сотрясаемая изнутри биением синеватого мутного сумрака, но до нее было не достать… Ромка повернул инструмент стержнем вперед и осторожно потыкал ту, что поближе, тлеющую вишневым Оболочка ее оказалась довольно упругой, причем на месте тычка возникало темное пятно, исчезающее секунд через пять.
Некоторое время он развлекался, покрывая трубу леопардовым узором, потом спохватился и встревоженно оглядел помещение. Оно было не квадратным и даже не круглым, а вообще фиг знает каким. Стены его, насколько об этом можно было судить при таком освещении, имели знакомый соломенный оттенок и были кое-где оплетены черными и серыми кабелями.
«Так это я что, внутри, что ли?» – блеснула догадка, и Ромка огляделся еще раз. Да-да, и размеры помещения, и отсутствие потолка, и материал, из которого оно было выстроено, – все говорило о том, что Ромку действительно занесло в одну из золотистых титанических опор.
Внезапно веснушчатая Ромкина физия озарилась совершенно разбойничьей улыбкой – он представил, как там, снаружи, дурак Василий бегает вокруг опоры, ищет, аукает, суется в каждую нишу.
«Так тебе и надо!» – злорадно подумал Ромка и, не в силах более сдерживаться, подошел к стене, где нацарапал рукояткой кувалды; «Вася козел», – после чего почувствовал себя вполне отомщенным.
– А вот фиг тебе! – сказал он, обращаясь к надписи. – На призывной пункт под конвоем…
И, поигрывая кувалдочкой, двинулся в обход помещения.
Вскоре его внимание привлек толстый черный кабель, разлегшийся на пути этакой анакондой, причем не касаясь пола. Ромка пригнулся, ожидая увидеть под ним какие-нибудь подпорки, но подпорок не было – кабель просто парил в воздухе.
Подивившись такому факту, Ромка перешагнул через кабель и, непонятно обо что споткнувшись, порхнул на ту сторону. Весьма заинтригованный, протянул руку к черной глянцевой шкуре, и пальцы встретили мягкое, но решительное сопротивление.
Выяснив ощупью, что кабель заключен в некую упругую невидимую оболочку, Ромка немедленно уселся на нее и попрыгал, как на стуле. Затем влез с ногами и, выпрямившись, попробовал пройтись над извилистым смоляным бревном по воздуху. Задача оказалась непростой: упругое округлое нечто так и норовило вывернуться из-под босых подошв, и Ромка лишь чудом ни разу не расквасил носа.
Поднимаясь после очередного падения, он вдруг заметил нечто настолько необычное, что так и замер – прямо на четвереньках.
Часть стены была задернута занавеской! Обыкновенной земной раздергаечкой размером с простыню…
Встал, отряхнул зачем-то ладони и, подобрав кувалду, подошел поближе. Сложенный вдвое кусок материи был перекинут через слабо натянутый шнур, в котором Ромка быстро опознал обрывок тонкого кабеля. По белоснежной ткани порхали цветные блики.
С неприятным предчувствием Ромка чуть отвернул занавеску и обнаружил за ней округлую полость, этакое гнездышко, озаренное зыбким и каким-то рассыпчатым сиянием тоненького световода, который, видать, раньше вился себе спокойно по стене, пока кто-то не открепил его и не заправил петлей в эту самую полость. На дне полости было устроено что-то вроде ложа, аккуратно застеленного все той же белоснежной материей.
Опора была обитаема! Сделав это умопомрачительное открытие, Ромка почувствовал себя неважно. Следовало либо немедленно найти отсюда выход, либо уничтожить побыстрому следы своего пребывания… Ромка наморщил лоб и с некоторым удивлением понял, что, кроме надписи «Вася козел», он, собственно, ничего еще не успел натворить…
С легким сердцем он перепрыгнул через кабель, учтя на этот раз невидимую оболочку, и, вернувшись к надписи, прикинул, что проще: заскоблить ее или же задолбить? Второй вариант показался ему более интересным. Ромка взмахнул кувалдой – и стена продырявилась насквозь.
Поморгав сколько положено, он ударил из любопытства еще раз. Потом еще. Надписи уже не было. Вместо нее в стене зияла солидная дыра, заглянув в которую, он убедился, что ведет она в большую округлую полость, подобную той, с занавеской… Ромка расширил пробоину и шагнул в получившуюся нишу.
Естественно, что на достигнутом он не остановился, поскольку привычки такой не имел. Двумя ударами он пробил заднюю стенку полости, открыв за ней еще одну – такую же, только поменьше…
Ситуация становилась все интереснее и интереснее. Получалось, что стены опоры внутри как бы пузырчатые и, прорубаясь из пузыря в пузырь, запросто можно выбраться на улицу!
Ромка замахал разрушительным инструментом, обваливая очередную перемычку. Третья полость оказалась еще меньше, и это Ромку встревожило. Если так пойдет и дальше, то в четвертой полости ему уже придется скорчиться, как шахтеру с кайлом…
Опасение его сбылось полностью, но поразило Ромку другое: сунувшись в крохотную четвертую полость, он вдруг обнаружил, что с другой стороны в ней зияет очень похожий пролом! Такое впечатление, что кто-то с улицы пробивался навстречу, но, дойдя до середины, отчаялся и бросил это дело…
Мало что понимая, Ромка пролез на четвереньках на ту сторону и, пройдя анфиладу из трех соединенных проломами пузырей, вообще перестал что-либо понимать. Короче, он снова оказался внутри опоры! Так же змеился над полом толстый смоляной кабель, так же ритмично вспыхивала «светомузыка» и танцевали блики на все той же занавеске…
Ромка озадаченно почесал затрещавшую под ногтями макушку, повернулся и снова полез в пролом. Первая полость, вторая, третья… Через четвертую на четвереньках… Пятая, шестая, седьмая… Вылез. Постоял, ошалело озираясь. Кабель, «светомузыка», занавеска… Мерцающая паутина вместо потолка и ныряющие в нее стеклянные, наполненные светом трубы…
– Во козлы! – распялив рот восторженной улыбкой, выговорил Ромка и в третий раз скрылся в своей норе. Добрался до центрального пузыря и сел там поразмыслить – тем более что сидеть в нем было весьма удобно – полусидишь-полулежишь. Как в скорлупе. Справа и слева просеивался порциями сквозь вереницу проломов мягкий изменчивый полусвет, а весь балдеж заключался в том, что это, выходит, был один и тот же полусвет…
– А-а… Почуяли, что горелым запахло? – раздался вдруг сразу с двух сторон исполненный правоты ликующий женский голос. Сердчишко бултыхнулось испуганно. От теток с голосами, звенящими правотой (а тем более – ликующей), добра не жди – это Ромка понял еще в раннем детстве, постиг многострадальными оттопыренными ушами. Однако он никак не предполагал, что торжествующая добродетель ухитрится настигнуть его даже здесь.
– Это что же? Взятка, чтоб молчала? – с презрением продолжал голос. – Кладовку выдолбили – надо же! Дешево цените, голубчики! Мне кладовкой рот не заткнешь!
Льющийся справа и слева полусвет внезапно иссяк (видимо, хозяйка подступила к пролому вплотную), зашуршали, заскрипели обломки, надвинулось удовлетворенное бормотание: «Правда-то, видать, глаза колет…» – и Ромка с ужасом сообразил, что страшная в своей принципиальности тетка лезет к нему сразу с двух сторон.
Представив, как одна и та же рука тянется к нему и справа, и слева, он заметался, не зная, куда кинуться. Кинулся влево. Столкновение произошло во второй (она же седьмая, если считать с той стороны) полости, где бегущий на четвереньках Ромка вписался стриженой головой в крепкий налитой живот хозяйки. Изумленный негодующий вскрик; цепкая злая рука попыталась ухватить за волосы и, соскользнув, поймала ухо. Ромка врезал по руке ребром ладони. Последовала короткая борьба, в результате которой тетка, наподдав коленом, вышибла незваного гостя наружу.
Они вылетели в медленно перекатывающиеся волны приглушенного света, и Ромка теперь мог убедиться воочию, что портрет хозяйки он на слух и на ощупь составил правильно. Невысокая, крепко сбитая, а рот такой, что и вправду кладовкой не заткнешь. Одета в простынку с прорезью для головы и подпоясана обрывком световода. Единственное, что поразило Ромку: волосы у тетки были чуть длинней его собственных. Прическа первого месяца службы.
Остолбенение длилось не более секунды. Неизвестно, кого ожидала увидеть перед собой стриженная под новобранца хозяйка опоры, но только глаза ее просияли вдруг такой радостью, что сердце у Ромки бултыхнулось вторично. Не к добру, ох не к добру занесло его в чужое жилище!
– Чего?! – обиженно заорал он на тетку. Та отступила на шаг и в праведном изумлении оглядела наглеца с головы до ног и обратно.
– А ты не пугай, – неспешно, с удовольствием выговорила она. – Не из пугливых. Кирпичом по голове пугали – и то не забоялась! Нет, вы полюбуйтесь на него! – возвысила голос тетка, и Ромка обеспокоенно завертел головой, высматривая, к кому это она там обращается. – День как прибыл, а уже что творит! Стенку разворотил – вы подумайте!
– Я отсюда выйти хотел! – возмущенно завопил Ромка. – Не разберется – и сразу за ухо!
– А разберусь… – пообещала тетка и бесстрашно подступила к Ромке вплотную. Тот невольно попятился. – Ты думаешь, здесь тебе как дома? – зловеще, с присвистом спросила она. – Церемониться с тобой будут? Нет, миленький, ты у меня эту стенку надолго запомнишь, она тебе еще по ночам сниться будет, стенка эта!
И, не тратя более слов, тетка ухватила деморализованного разрушителя за локтевой сустав и поволокла куда-то в сторону световодов. Сломив беспорядочное сопротивление, выпихнула вперед, и Ромка наконец понял, что его заталкивают в мутный световой овал, притаившийся на полу среди танцующих радужных бликов.
– И родители не отмажут! – Эта жуткая фраза была последним, что он услышал внутри опоры. Напутственный толчок в спину; в глазах вспыхнуло, крутнулось – и Ромка снова очутился на светлом льдистом покрытии у подножия огромной золотистой башни. Удерживая равновесие, взмахнул руками, одна из которых по-прежнему была отягощена зеркальной кувалдочкой. Он даже успел подумать, что хозяйка-то, похоже, и впрямь бесстрашная. Вот тюкнул бы он ее с перепугу по бестолковке… Но тут, прерывая мысль, что-то мягко и властно отодвинуло его в сторону; на том месте, где он только что стоял, возникла все та же тетка и, пока Ромка ошалело искал глазами прилипшую к потолку пятиэтажку, вновь ухватила его за локоть.
– Не убежишь, не надейся!
Пятиэтажки нигде не было. Их выбросило в каком-то совершенно другом месте. Следует сказать, что, несмотря на предупреждение, Ромка собирался именно вырвать локоть и пуститься наутек, когда из-за скругления дальней опоры одна за другой хищно вывернулись черно-лиловые глянцевые «мусорки» и устремились к ним, как две торпеды.
Тетка немедленно отпустила Ромкин мосол.
– Да стенку мне развалил! – чуть ли не оправдываясь, объяснила она слепым продолговато-округлым тушам, круто осадившим в каком-нибудь метре от них.
На гладких кожухах шевелились блики, обе твари как бы принюхивались, причем с видом весьма подозрительным. Чем-то они в этот миг напомнили Ромке сторожевых псов и еще (черт его знает почему!) – Василия. Потом откуда-то подкатила еще одна, поменьше, и тоже озабоченно повела рылом.
– И начал первый – руку вот чуть не сломал. – орала тетка. Ромка ошалело поглядывал на окружившие их механизмы. Нет, не Василия… Точнее – не совсем Василия. Ментовский патрульный микроавтобус, только сильно уменьшенный – вот что они ему напомнили!
– Ну чего стал? Иди! – На этот раз тетка не решилась сопроводить приказ толчком. Плохо дело… Ромка двинулся в указанном направлении, и чернильные лоснящиеся «ментовки» покатили следом. Кажется, влип.
– Побеги-побеги… – приговаривала тетка. – Они тебе побегут! Они тебе так побегут, что света не взвидишь!
Надо было немедленно на что-то решаться. Либо тут же, не сходя с места, слезно во всем покаяться, либо вдруг опрокинуть тетку на одну из машин – и давай Бог ноги… Только ведь догонят, собаки, вон они какие шустрые…
Конвоируемый угрюмыми «ментовками», Ромка обогнул скругление опоры, и глазам его предстали две непомерно огромные глыбы. Таких здоровых он здесь еще не видел.
Тем временем местность, словно разбуженная выкриками потерпевшей, начала волшебно оживать.
– Леха! – лениво заорали поблизости (Ромка вздрогнул). – Цирк пропустишь! Клавка за правду воюет!
Послышалось ответное восклицание, и вскоре из-за выдающегося ребром бледно-золотистого выступа вышли двое. Один – постарше и потрезвее – в кольчужно мерцающем короткоштанном полу комбинезоне с широкими оплечными лямками. При ближайшем рассмотрении оказалось, что комбинезон этот не то сплетен, не то связан из мягких, как веревочки, проводков. Лицо у обладателя кольчужно мерцающей спецовки было мудрое и морщинистое.
Второй – помоложе и крепко на взводе – щеголял в чем-то вроде длинного пончо из серого целлофана, подпоясанного по обширному животу куском толстого разлохмаченного на концах световода.
– А Клавка-то, – заметил он, тараща радостные мутные глаза на проходящих мимо, – обрастать начинает…
– Ничего, – успокоил тот, что в спецовке. – Сунется опять куда-нибудь не спросясь – по новой облезет.
Оба, посмеиваясь, пристроились в арьергарде, однако вплотную приблизиться не решились, что тоже не ускользнуло от внимания Ромки, вообще чуткого в минуты опасности.
– Эй, малый, что натворил? – окликнул тот, что постарше.
– Стенку мне сломал! – последовал торжествующий ответ, прежде чем Ромка успел раскрыть рот.
– Ну так и чего? – сказал второй. – Кладовка будет.
Стриженая Клавка обернулась и воинственно уперла кулаки в бока. Процессия остановилась. Зрители – тоже.
– А я просила? – Голос Клавки стал несколько визглив. – Я когда-нибудь кого-нибудь о чем-нибудь просила? Унижалась я когда-нибудь перед кем-нибудь?
Каждое «нибудь» падало подобно удару молотка, с каждым разом все более приобретая какой-то неуловимо матерный призвук.
«Ментовки» терпеливо ждали конца разговора. Потом одна из них двинулась к зрителям и сильно обоих встревожила, чтобы не сказать всполошила. Тот, что в пончо, кинулся к ближайшей глыбе, прыгнул на нее животом и, отбрыкивая воздух толстыми босыми пятками, вполз на покатую верхушку. Владелец спецовки, не торопясь, но и не мешкая, отступил с оглядкой к стене, поближе к теневому овалу. Затеплившаяся было у Ромки надежда, что эти симпатичные подвыпившие дядечки ему помогут, рухнула. Они явно и сами побаивались глянцевых тварей.
– Да трезвый я, трезвый, начальник, – глумливо обратился с глыбы присевший на корточки толстяк, в то время как «мусорка» закладывала ленивый акулий вираж вокруг камушка. – Чего принюхиваешься?
– Ни стыда, ни совести! – сказала как печать оттиснула стриженая Клавка. – Тьфу!
И двинулась к дальней молочно-белой громадине.
– Ломай! – приказала она.
– А? – тупо отозвался Ромка.
– Ломай-ломай! Нанес ущерб – так возмещай теперь! А ты как думал? Церемониться с тобой будут?
Ромка все еще не верил своим алым оттопыренным ушам.
– Как это – ломай?
– А как хочешь!
Происходящее сильно напоминало провокацию. Ромка оглянулся и вздрогнул. В нескольких шагах от него стояла неизвестно откуда взявшаяся девушка с надменным скучающим лицом. Сверкающий, как фольга, балахончик, хитрого плетения поясок… Одна из «ментовок» сунулась было незнакомке под ноги, но та отогнала ее ленивым движением руки.
– Ну ты, Клавка, зверь, – покручивая головой, заметил мудрый и морщинистый, по-прежнему держась на безопасном расстоянии. – Как он тебе ее сломает? Она уж тут неделю стоит, никто за нее не берется! Ты совесть-то хоть имей…
– Совесть?.. – вскинулась Клавка, и тут словно ручку громкости увернули. Некая соблазнительная выпуклость на молочно-белой глыбе приковала внимание Ромки. То есть настолько соблазнительная, что так бы по ней и тюкнул. Зеркальная кувалдочка в руке сразу отяжелела, и Ромка, не в силах отвести глаз от заветного бугорка, сглотнул. Где-то далеко-далеко, на пределе слышимости, продолжали ругаться насчет совести.
– …меня, что ли, мучит?
– А нет ее у тебя – вот и не мучит!
– Так тебя ж, сама говоришь, тоже не мучит. Значит, и у тебя нету…
Толстяк слезал с глыбы. «Ментовки» откровенно скучали: две кружили неподалеку, что-то вынюхивая, третья и вовсе куда-то уехала.
– …и к хозяевам не подлизываюсь! Не то что некоторые!
– Эх ты! Сказанула – к хозяевам! К ним, пожалуй, подлижешься!
Наконец, не устояв перед соблазном, Ромка размахнулся и ударил. Несильно, но точно и хлестко, как на бильярде. Глыба загудела, задрожала. Все умолкли и обернулись удивленно.
Гуденье, угасая, как бы обежало глыбу изнутри, потом словно споткнулось обо что-то – и такое впечатление, что неподалеку ударила молния. Сухой, двукратный взрывающий перепонки треск. Ромка еле успел отскочить. Добрая треть глыбы, съехав, тяжко грянулась об пол и, устрашающе рявкнув, разлетелась вдребезги.
– Н-ни хрена с-се… – начал было потрясение толстяк, берясь за ушибленное дальнобойным обломком колено.
Ромка не слушал. Из наклонного мутно-стеклистого скола, как желток из разломленного крутого яйца, выглядывала, круглясь, еще более соблазнительная выпуклость. Ромка шагнул, занес кувалдочку – и зрители шарахнулись. Это его отрезвило маленько – запросто ведь могло побить обломками!
Ударил и отскочил. И пошла цепная реакция. Глыба стонала, лопаясь, трещина порождала трещину, грохот стоял такой, словно рвались ящики с динамитом.
Наконец канонада смолкла, и малость оглохший Ромка попятился, глядя на дело рук своих. Поле боя и впрямь выглядело устрашающе. Как после артобстрела. Испуганно взглянул на зрителей. Мудрый морщинистый владелец комбинезона с уважением цокал языком. Лицо Клавки обрюзгло от горя. Злобно таращился толстяк. Девушка смотрела изумленно и восторженно. Откуда-то набежала целая стайка глазастых пушистых зверьков и тоже уставилась на груды обломков.
Все, похоже, ждали заключительного аккорда.
Осторожно ступая среди острых разнокалиберных осколков, Ромка приблизился к пирамидальной кривой кочерыжке, оставшейся от огромной глыбы, и расколотил ее тремя ударами.
– Вот… – как бы оправдываясь, сказал он всем сразу.
Толстяк прокашлялся.
– Да, может, она только с виду такая была… – сказал он, то с ненавистью глядя на Ромку, то с надеждой – на девушку. – Посмотрим еще, что кормушки решат…
Под кормушками он, надо полагать, имел в виду «мусорки».
А те уже вовсю подъедали обломки. Зрители, изнывая от нетерпения, ждали, когда они покончат с последним завалом. Покончили. Съехались рыло к рылу, и такое впечатление, что коротко посовещались. И наконец на стеклистое покрытие посыпались разноцветные капсулы. Их было очень-очень много.
– Ну, я не знаю! – плачуще проговорил толстяк в пончо. – Трудишься-трудишься, долбаешь-долбаешь…
Не договорил, махнул рукой и побрел, расстроенный, прочь.
Тот, что постарше, ухмыльнулся, потрепал ободряюще Ромку по голому плечу и двинулся следом. Площадь звенела возбужденным чириканьем. Лупоглазые подбирались к капсулам.
– Кши! – замахнулась на них стриженая Клавка. – Вот я вас!
Собрала в подол все капсулы до единой и, недовольно буркнув: «В расчете!» – заторопилась к ближайшему теневому овалу.
Сгинула. Разочарованно щебеча, стали разбредаться и пушистые зверьки.
Девушка с интересом смотрела на Ромку. Оба молчали.
– Меня зовут Лика, – сообщила она наконец. – Знаете, Рома, это было великолепно…

Предыдущая страница 8 Следующая страница


9 Евгений Лукин

Глава 9

И к мудрому старцу подъехал Олег.
Александр Пушкин

Так это что же? – вымолвил Василий, остолбенело глядя вслед удаляющемуся устройству. – Это выходит, если мы ломаем такую вот хренотень… Они нам что? Пожрать за это дают?
Безобразные россыпи обломков были убраны, и вылизанное «мусоркой» покрытие блистало, как витринное стекло.
– Должен сказать, что вы весьма сообразительны, Василий… – вполне серьезно отозвался дедок Сократыч, собирая заработанные капсулы в белоснежный подол. – Я всегда подозревал, что дремучесть нашей милиции – это… м-м… злобная легенда… Так вот, вы совершенно правы, – продолжал он, направляясь к приземистой глыбе с этаким свечным наплывом сбоку. – Именно за это и именно пожрать. Такая, знаете, работа-Старичок вытряхнул капсулы в ложбинку, весьма удобно расположенную как раз посередине наплыва, сам присел рядышком и с любопытство оглядел на остолбеневшего собеседника.
– Чья? – хрипло спросил тот.
– Чья работа? – переспросил старичок. – Вы знаете, в том числе и ваша… Смею заверить, что иным путем съестного здесь не достать. Разве что выменять у кого… Да вы присаживайтесь, Василий, присаживайтесь… В ногах правды нет… Собственно говоря, ее нигде нет, но… Прошу!
Василий сделал два нетвердых шага и опустился на краешек наплыва.
– Да, работа… – с удовольствием повторил дедок. – И, как вы уже, наверное, убедились, далеко не столь простая, как кажется поначалу… Требующая, я бы сказал, чутья, интуиции, черт побери! Я вот, честно вам признаюсь, слаб, бездарен, камушка не чувствую – так, стучу куда ни попадя… Но есть у нас, знаете, такие асы!… Хотя, конечно, то, что вы рассказывали о вашем товарище (чтобы целую глыбу – одним ударом!), это уже, простите, что-то из области фантастики… Вы, кстати, что предпочитаете? Острое? Пресное?.. Если острое, то попробуйте вот эту, сиреневую…
Говорливый старичок всучил Василию сиреневую капсулу и плотоядно оглядел оставшиеся. Приятное личико его при этом слегка осунулось, перестав отчасти соответствовать словесному портрету.
– Да они что тут, с ума посходили? – вырвалось у Василия.
– Простите, вы о ком? – рассеянно переспросил Сократыч.
– Да о хозяевах!
– M-м… Хозяева?.. – Чуть растопыренная пятерня, пошевеливая морщинистыми желто-розовыми пальчиками, коршуном кружила над горкой капсул. – Вот с хозяевами, Василий, сложно… – Коршун замер и без промаха пал на добычу – ею оказалась капсула нежно-лимонного цвета. – Что касается хозяев, то здесь мы, так сказать, ступаем на зыбкую почву предположений и гипотез… – Туг Сократыч надкусил пластик, прикрыл глаза, и далее кадычок его подобно поршню совершил несколько энергичных возвратно-поступательных движений. Оболочка опустела.
Василий тупо глядел на собеседника. Потом машинально надкусил силком навязанную капсулу и поперхнулся. По остроте это и впрямь могло соперничать с кавказской кухней.
– А что, товарищ ваш тоже из милиции? – живо поинтересовался старичок, открывая глаза и проворно протягивая руку за второй порцией.
– Да нет, – осторожно двигая опаленным специями языком, сказал Василий. – Наоборот.
– А-а… – Дедок Сократыч покивал. – Понимаю… То есть он убегал, вы за ним гнались – и… Понимаю. Опасный преступник? В розыске?
– Какой там, к черту, опасный! – сказал Василий, ища, куда положить надкушенную капсулу. – Так, хулиганье… Послушайте! – спохватился он вдруг. – А сами-то вы как сюда попали?
– Наверное, так же, как и вы… – охотно пояснил дедок Сократыч. – Проснулся однажды ни свет ни заря – старческая, знаете ли, бессонница, – выглянул в окно, а посреди двора летающее блюдце стоит… Посмотрел я на него, посмотрел… Собрал кое-какие вещички, оделся… Так вот и попал.
– Добровольно, что ли? – не поверил Василий. Дедок Сократыч поглядел на него и засмеялся.
– Тут такая тонкость, Василий… – сказал он. – Детишки мои разлюбезные меня как раз в психиатрическую клинику налаживали… Жилплощадь им моя понадобилась… Так что, согласитесь, терять мне было особенно нечего…
Ощутив некий холодок под ложечкой, Василий пристально всмотрелся в собеседника, расправляющегося вот уже с третьей капсулой. Платон Сократович… Психиатрическая клиника… Может, и впрямь не в себе старичок?..
– Ну ладно, – сказал он наконец. – А как все-таки на хозяев выйти? Старичок огорчился.
– Ну куда вы, ей-богу, торопитесь! – укоризненно проговорил он. – Вам что, домой не терпится?
– А вы как думали? – сердито ответил Василий. – У меня ведь там служба, семья…
– Дети? – с любопытством уточнил дедок.
– Да нет… Детей нету.
– А! Следовательно, нежная любящая супруга? Василий насупился.
– Да уж любящая там! – буркнул он, все еще не зная, куда пристроить надкушенную капсулу. – Я вон в высшую следственную поступать хотел – так и подготовиться не дала! Как увидит меня с книжкой – аж затрясется вся…
– Что так? – поинтересовался дедок, небрежно бросая на пол пустую оболочку.
– Говорит, выпендриваюсь. Ищи, говорит, себе образованную. И главное, как поскандалим – так выкидыш! А потом я же и виноват…
Дедок Сократыч сочувственно и скорбно кивал.
– Послушайте, Василий, – сказал он. – Только ради Бога не обижайтесь! Но если все действительно обстоит так, как вы рассказываете, то положение у вас там было похуже моего…
– Здесь, что ли, лучше?
– Господи, да конечно же! – Старичок даже руками всплеснул. – Какое может быть сравнение! Это вы просто с непривычки растерялись, а вот обживетесь, присмотритесь… Ну, вообразите, что вы попали в рай…
Василий ошалело посмотрел на старичка.
– Ни хрена себе рай! – содрогнувшись, возразил он. – А эта?.. Ну, эта! – Он поднес растопыренную пятерню к глазам и подвигал ею, как бы стирая черты лица.
Сократыч недоуменно поморгал, но вскоре лицо его прояснилось.
– А! Так вы, стало быть, и с куклой Машей познакомиться успели? – вскричал он и покивал, опечалившись. – Представьте, безобиднейшее создание! Хотя опять же с непривычки… Сильно испугались?
– Кто она? – отрывисто спросил Василий.
– Долго рассказывать… – отмахнулся старичок. – Нет-нет, вы не подумайте, я не увиливаю! Просто кукла Маша – это, знаете ли… Это такая история… Ее ведь в отрыве от всего остального не расскажешь! А рассказывать все целиком – это мы и к завтрему не кончим… Но на вашем месте, Василий, я бы подумал. Крепко подумал бы.
– Я между прочим, еще присягу принимал, – мрачно напомнил Василий. – Так что зря соблазняете.
– Да не соблазняю я! – жалобно воскликнул дедок, молитвенно складывая желтовато-розовые ладошки. – Я, как бы это выразиться, утешить вас хочу!
Василий как раз решился определить капсулу на пол, но движения не завершил. Медленно прозревая страшную истину, повернулся к собеседнику.
– Что?.. Вообще никак? – Голос его сел до шепота.
– Вы знаете… К сожалению! – подтвердил дедок и виновато пожал хрупкими старческими плечами. – Я, конечно, могу ошибаться, но, по-моему, отсюда не возвращаются.
– А пробовали хоть? – с надеждой спросил Василий.
– Хм… – Дедок Сократыч озадаченно вздернул седенькую бровь, отчего морщины на его лбу пошли волной. – А, собственно, зачем?
– То есть как?!
– О Господи, Василий! Ну вы сами подумайте: если человек сам, добровольно, без принуждения лезет в летающее блюдце, то какая же у него была жизнь?! Взять, к примеру, меня. Или вас!
– Меня брать не надо, – хмуро предупредил Василий.
– Хорошо. Не буду… Возьмем меня. Мне куда возвращаться прикажете? В клинику? В дом престарелых? Благодарю покорно!
Дедок фыркнул и умолк. Вид у него был несколько взъерошенный. Василий тоже молчал – темнея лицом и поигрывая желваками.
– Зачем же они так делают? – вырвалось вдруг у него.
– Кто?
– Да хозяева… Или вы с ними об этом не говорили?
Седенькие брови вспорхнули изумленно, и дедок, слегка отодвинувшись, уставился на собеседника.
– Василий! Голубчик! – сказал он. – Опомнитесь! Я же вам битый час уже втолковываю, что я даже и не видел здесь ни разу никаких хозяев! И никто не видел! Вам, правда, потом многие будут рассказывать, что видели, общались, но вы им не верьте! Это они таким образом цену себе набивают. Ну вот! – огорченно вскричал он вдруг. – Что ж вы еду-то зря выдавливаете! Сами ведь трудились, ломали!
Василий уставился на судорожно стиснутую надкушенную капсулу, из которой на руку и на пол обильно выдавливались тонкие маслянистые колбаски кофейного цвета.
– Так вас здесь много, что ли?
– О, целая колония! Нет-нет, не в том смысле, в каком вы подумали… Небольшой, знаете, такой социум человек в двадцать…
– Ничего себе… – пробормотал Василий, отбросив капсулу и машинально облизнув кулак. Язык опалило вновь. – А как же мы туг сутки плутали – никого не встретили…
– Видите ли… – Дедок замялся. – Дурацкая, ей-богу, традиция, но… Словом, когда прибывает очередной новичок (а случается это довольно редко), все прячутся…
– На хрена? – поражение спросил Василий.
– Полагают, что смешно, – уныло шевельнув бровью, пояснил дедок. – Хотя я лично никакого юмора туг не вижу… Но не идти же, согласитесь, против всех! И я бы спрятался, просто никто меня не удосужился предупредить…
– Стоп! – Василия озарило. – Так, выходит, это они нас пугали? Ну, в доме в этом… на потолке…
– Выходит, так, – со вздохом согласился дедок.
– А если бы я застрелил кого? – В запальчивости Василий достал из-за пазухи «Макаров».
– А что, он у вас еще стреляет? – обеспокоенно полюбопытствовал Сократыч.
Василий крякнул, нахмурился и, не отвечая, запихнул пистолет обратно. Хотел застегнуть для верности, но позеленевшая пуговица легко отделилась от лохмотьев кителя, как будто не позавчера была пришита.
– Да-да, – сочувственно подтвердил дедок. – Распадается прямо на глазах. Здешние вещи практически вечны, а вот все земное… Кстати, на пол ничего не ставьте. Что на пол упало, то пропало… И, знаете, я бы на вашем месте сменил одежду… Видите ли, к сожалению, не все относятся к милиции как должно… Есть тут у нас, например, один уголовник… Нет, не то, что ваш товарищ, а настоящий уголовник, с зоны…
– А этот-то как сюда попал?
– А убежал, – любезно объяснил дедок. – Вывели их демонтировать какой-то морально устаревший памятник, и тут, можете себе представить, опускается рядом летающее блюдце… Охрана, понятно, растерялась, а он, не будь дурак, видя такое дело, бегом к люку – и внутрь! Солдаты опомнились – давай стрелять. Блюдце, естественно, тут же закрылось – и поминай как звали… Собственно, это он так рассказывает. Как было на самом деле – сказать трудно… Кстати, вот он иногда грозится: я, мол, с зоны убежал и отсюда убегу… Колобок этакий… Но вот что-то не бежит пока.
– Да, компания… – пробормотал Василий.
– Разные люди, разные… – согласился дедок. – И знаете, о чем тоскует? Все, говорит, здесь хорошо, одно плохо – ментов нету (это он так милиционеров зовет). Попади, говорит, сюда хоть один мент – ух, говорит, что бы я с ним сделал! Вообще ужасно грубый молодой человек… Сейчас-то он еще немного присмирел – это после того, как мне все передние зубы одним ударом выбил… За что и получил так называемый щелчок, причем, заметьте, вполне заслуженно… Так что теперь уже руки не распускает – боится… Но все равно: что ни слово – то мат! Ужасно…
Ничего не понимая, Василий присмотрелся к подвижным губам бойкого старичка. Речь вроде не шепелявая, да и рот не проваленный… Заметив его взгляд, дедок рассмеялся, старательно обнажив зубы до самых десен. Зубы у него были, что называется, сахарные, без изъяна.
– А? – сияя, сказал дедок. – Неплохо, правда? Так что имейте в виду, Василий: нас здесь, знаете ли, берегут! Ценят.
– Хозяев, значит, нет, – проговорил Василий:
– А зубы, что же, сами вставились?
Старичок не услышал – был занят предпоследней капсулой.
Откуда-то приковыляли два серебристо-пушистых зверька, причем вид у обоих был какой-то пришибленный. Присели на корточки метрах в пяти от обедающих и, растерянно переговариваясь вполщебета, уставили на них алчущие бесстыжие зыркалы.
– А ну пошли, пошли отсюда! – прикрикнул на них дедок Сократыч, поспешно вскидывая веки. – У! Глазищи-то, глазищи! Спицей не выщербишь! Все равно ничею не дам! Пр-редатели!
– Почему предатели? – несколько враждебно осведомился Василий, которому очень нравились пушистые зверьки и, честно говоря, все меньше нравился обаятельный прожорливый старичок.
– А то кто же? – запальчиво проговорил тот. – Как увидели, что у меня с камушком этим ничего не получается, – туда же! Издеваться начали, чирикать… А потом и вовсе убежали.
– А кто они вообще?
– Н-ну… обычно их здесь называют мартышками, побирушками… По-разному называют… Во всяком случае, смею вас уверить, это не хозяева.
– Ну, может быть, одичавшие? – неожиданно для себя предположил Василий. Лучше бы не предполагал – аж самому жутко стало.
– Ого! – с уважением отозвался дедок и посмотрел на собеседника, прищурив глаз и склонив голову к плечу. – А вы, Василий, штучка! Мне вот потребовался месяц, чтобы до такого додуматься… Однако должен вас разочаровать: гипотеза, конечно, прелюбопытная, но… критики, к сожалению, не выдерживает. Как-нибудь потом мы все это с вами обсудим подробно, не торопясь, со вкусом… Кстати, давешняя ваша версия о невменяемости хозяев – тоже, знаете ли…
Василий шумно вздохнул и взглянул с тоской на невероятно высокий потолок, где, согласно законам перспективы, сходились чуть ли не встык золотистые титанические колонны. В следующий миг голова его вздернулась, так что крутой затылок звучно соприкоснулся с глыбой. Василий вскочил.
– Что это? Смотрите!
По потолку шел человек. Вниз головой. Крохотный, как если бы Василий глядел на него, наклонясь с какого-нибудь там двадцатого этажа.
Дедок Сократыч тоже поднял голову, но вскакивать не стал.
– Это?.. – переспросил он, прищуриваясь. – Хм… А действительно, кто бы это мог быть?.. На таком расстоянии, знаете, и не разглядишь даже… Кажется, Леша Баптист… А, нет! Леша – полнее…
– Почему он не падает?
– А почему мы не падаем? – почти дословно цитируя Ромку, спокойно возразил Сократыч. – Что вас, собственно, удивляет, Василий? Нам кажется, что он – на потолке, а ему кажется, что мы – на потолке…
– Да не может же этого быть! – Василий с отчаянием следил, как крохотный человечек там, наверху, неторопливо пересекает «улицу», направляясь к округлым белым камушкам – несомненно, все тем же глыбам.
– Я, конечно, не физик, – мягко заметил дедок, – но, полагаю, коль скоро явление существует, то, следовательно, оно возможно… – Изрекши эту глубокую мысль, он снова прищурился. – Нет, совершенно точно, это не Леша… Да и с чего бы он вылез, если все прячутся?.. Послушайте, Василий! А уж не ваш ли это товарищ?
Василий вздрогнул и вгляделся еще раз. Действительно, на такой высоте рассмотреть что-либо было трудно. Макушка – не поймешь: то ли стриженая, то ли не стриженая…
– Ромка-а! – что было сил закричал Василий. Дедок отшатнулся, но человечек наверху не отреагировал
– Какой у вас голос громкий! – позавидовал дедок, заправляя мизинец в ухо. – Только, знаете, к сожалению, звук туда не доходит. Проверяли уже…
Василий резко повернулся к нему.
– Как туда попасть? – отрывисто спросил он, указав глазами на потолок.
– Да как угодно! – сказал дедок. – Хоть пешком. Но вам, как я понимаю, хотелось бы побыстрее… Тогда скоком! Хм, а какой же скок туда выходит?.. А! Это, кажется, не доходя Клавы, возле Пузырька… Впрочем, до того скока идти далековато… – Дедок встал, озираясь. – Или знаете что? Если вы воспользуетесь вон тем, у стены, то вас выбросит… Так… Куда же вас выбросит…
Дедок запрокинул аккуратную седенькую бородку и принялся высматривать что-то на потолке.
– Вон куда вас выбросит! – победно сообщил он, указывая пальцем вверх и вправо. – Вон за той колонной!… Вы ее тогда бегом обогните и, может быть, как раз его там и перехватите! Пойдемте!
Быстрым шагом они пересекли «улицу» и подошли к одной из опор.
– Вот, – сказал дедок, останавливаясь перед теневым овалом. – Это, как бы вам объяснить…
– Да я уже им пользовался, – нетерпеливо прервал его Василий.
– Вот как? – поразился старичок. – Что ж, тем проше… А что глаза закрывать надо, знаете? Нет? О-бя-зательно закройте, а то голова закружится. Да! Спасибо вам за помощь.

* * *

– Вам спасибо, – буркнул в ответ Василий и, плотно зажмурив глаза, шагнул в теневой овал.
Голова и впрямь не закружилась, но ориентировку Василий утратил полностью. Во всяком случае, открыв глаза, он просто не понял, куда теперь нужно бежать. Взглянул вверх, надеясь увидеть крохотного Сократыча, но того что-то нигде не было. Ну правильно: старичок ведь предупреждал, что Василия выбросит «за той колонной»… За какой же это, за той", хотелось бы знать…
Озираясь, Василий двинулся к ближайшей опоре, обогнул выступ – и остановился. Навстречу ему шел человек – надо полагать, тот самый.
Если белоснежная хламида Сократыча как-то совершенно естественно и ненавязчиво вписывалась в пейзаж, то одежды идущего навстречу казались нелепыми именно в силу своей узнаваемости. Собственно, из одежд на незнакомце были одни штаны. Короткие, скособоченные, плетеные на манер корзины из толстых мягких проводов, они тем не менее гордо свидетельствовали о мужском достоинстве их носителя.
Увидев Василия, незнакомец обомлел. Он явно не верил своим глазам. Наконец губы его шевельнулись в счастливой улыбке.
– Мент… – тихо и нежно, словно боясь спугнуть удачу, выдохнул он. – Заклепать мои карие очи – мент!

Предыдущая страница 9 Следующая страница


Раздолбаи космоса, или Гений кувалды 10

Глава 10

Ахнул дерзкий – и упал!
Михаил Лермонтов

– А не досчитался я с вами, драконами, – напевно выговорил незнакомец, не сводя с Василия влюбленных глаз. Пальцы обеих рук он держал при этом несколько врастопыр, словно собирался ударить по клавишам. – Ох, не досчитался…
(Возраст – двадцать пять-тридцать; рост – от ста семидесяти пяти до ста восьмидесяти пяти; сложение – жилистое, худощавое; лоб – низкий; наличие морщин – отсутствуют; глаза – зеленые (а никакие не карие!), средней величины; уши – большие, прижатые; нос – утиный. Особые приметы…)
Василий не поверил и всмотрелся еще раз. Особых примет не было. То есть вообще ни одной.
Незнакомец, надо полагать, сомнение это уловил – и лицо его болезненно дернулось.
– В рифму, свисток, берешь? – совсем уже мяукающим голосом осведомился он. – Ты здесь на цырлах бегать будешь, понял? Бейцалы мне отлэкаешь!
Произнесено вроде все было правильно, только вот зубы доверия не внушали. Неровные (стало быть, свои, а не вставные) и слишком уж целенькие для отбывавшего срок.
– Клыки жмут? – холодно поинтересовался Василий. – Или башка на плечи давит? Наблатыкался и думаешь – автор?
Побледнев от обиды, незнакомец подался навстречу, умудрившись, впрочем, не сделать при этом вперед ни шагу.
– Ночник ты красноперый! – с угрозой выговорил он. – Выстеклю, помою, врача приглашу!
– А ну? – с интересом спросил Василий, неспешно закладывая руку за пазуху и доставая «Макаров». Незнакомец обрадовался.
– Нычь бедолагу-то, – ласково посоветовал он.
Отплевалась сестренка-Василий взвесил пистолет на ладони и задумчиво поглядел незнакомцу в низкий, без морщин, лоб.
– Чего уж там плевать-то? – сказал он. – Дам звона по кумполу – и все дела.
– За кого ж ты меня, пала, стрижешь? – процедил тот. – Да я три лысака как от хозяина! Василий сочувственно поцокал языком,
– Сидел… Вижу, сидел… Вся жопа небось в шрамах…
Лицо незнакомца свело судорогой. Он дернулся к ненавистному менту, но тут же о чем-то, видать, вспомнил, заматерился – и снова отшагнул.
– Да я – Крест! – злобно и беспомощно закричал он, ударяя себя в грудь кулаком.
– Трекало ты базарное, – тихо и внятно отвечал Василий, глядя ему прямо в глаза. – Наколка где?
Вместо ответа назвавшийся Крестом незнакомец вздрогнул и резко повернул голову, как бы предъявляя для опознания еще и профиль. Видя такое дело, скосил глаз и Василии, держа, однако, собеседника в поле зрения. Оказалось, что причиной тревоги была самая обыкновенная «мусорка», катящаяся к ним по стеклистому гладкому покрытию подобно огромной вытянутой капле ртути. При условии, конечно, что ртуть можно окрасить в густо-чернильные тона.
Крест вновь повернул к Василию теперь уже откровенно испуганное лицо.
– Ал! – выдохнул он еле слышно и начал отступать, трогая растопыренными пальцами воздух. – Шары, начальник! Разборка – потом…
– Да нет, чего уж потом? – Василий сунул пистолет за пазуху и, решительно, вразвалку приблизившись к отступающему, схватил за жилистую руку. Тот рванулся, в глазах его мелькнул ужас.
– Ты! Радостный! Я ж не пургу мету! Надзорка пасет!
Некоторое время они боролись, тяжело дыша. Крест был мужик сильный. Василий – тоже. Кроме того, очень уж разозлил его этот черт. Слышалось сдавленное:
– Бесогон! Бивень! Волк ты тряпочный!
Внезапно светлый мерцающий мир беззвучно взорвался, обдало жаркой болью, и противники разлетелись, словно шары на бильярде. Василия нечувствительно приложило о покрытие, перед глазами закривлялись ярко-зеленые амебы. Ощущение – будто хорошо дернуло током.
Приподнялся рывком, ища глазами табельное оружие. Лохмотья с сержанта как бы сдуло разрядом, и теперь он лежал на стеклисто посверкивающем полу голенький – что твой младенчик. Пистолета нигде видно не было. «Мусорка» деловито подъедала разлетевшиеся обрывки милицейской формы.
Рядом, болезненно кряхтя, ворочался Крест.
– Б-бельмондо ты н-недоделанное! – страдальчески крикнул он Василию, поднимаясь на колени. Плетеные на манер корзины штаны местами расплелись, так что теперь Кресту приходилось их придерживать, чтобы совсем не развалились. – Звонил же без булды: н-надзорка пасет!
– Что, Крест, опять щелчок заработал? – послышался спокойный насмешливый голос, и Василий оглянулся. Шагах в пяти стоял и, склонив голову к плечу, с любопытством смотрел на них морщинистый незнакомый мужикашка в кольчужно посверкивающем короткоштанном полукомбинезончике.
Подергиваясь, как контуженный, Крест повернул голову к вновь прибывшему и, злобно обложив его запинающимся матом, поковылял прочь.
Тот лишь ухмыльнулся ему вослед. Потом сочувственно оглядел Василия.
– Ну что, Вась, ожил? Пойдем колпачок налью – поправишься…

* * *

По гнутым соломенно поблескивающим стенам помещения не правильной формы (другого определения Василий так и не смог подобрать) порхали цветные блики. Морщинистый, похожий на алхимика Пузырек, обдаваемый то мертвенно-ртутным, то розовым полусветом, что-то там поправлял в своем аппарате.
– Да никакой он, по-моему, не блатной, – хмуро говорил Василий. – Так, приблатненный…
Пузырек оставил в покое змеевик, обвивавший поросшую инеем трубу, и обернулся, отогревая дыханием замерзшие кончики пальцев.
– Не, блатной-блатной, – сказал он. – Как одежка на нем расползаться начала, мы прямо ахнули. Весь как есть в татуировке. Разве что на лбу ничего не выколото…
– Гляди-ка! – подивился Василий. – А куда ж она потом делась? Слиняла, что ли?
С колпачком в руке он сидел на… Честно говоря, непонятно на чем сидел. Вроде бы прямо на воздухе, загадочным образом отвердевшем вокруг толстого кабеля, разлегшегося над полом смоляной змеей. Чресла Василий обернул белоснежной простынкой, которую ему насовсем отдал Пузырек. Запросто можно было вообразить, что пьешь водку в предбаннике какой-нибудь правительственной сауны. Со светомузыкой.
– Да не то чтобы слиняла… – Пузырек достал из висящей на растяжках плетенки что-то вроде прозрачного целлофанового рукава полуметровой длины. – Ты Машу Однорукую еще не встречал?
– Это… в хрущевке?
– Да нет. Та – кукла Маша. А это Маша Однорукая…
– Погоди, – сказал Василий. – Ты мне про куклу сначала…
Пузырек туго натянул целлофан за уголки и одним движением заварил донышко, проведя кромкой по тонкому, как нить, световоду. Получился пакет.
– Про куклу ты вон лучше Лешу Баптиста спроси… Или нет, не надо, не спрашивай. Опять смурной станет, в запой уйдет – ну его…
– Так баптисты ж не пьют!
– Ну это смотря какие баптисты… – уклончиво ответил Пузырек и заменил полный пакет пустым, не потеряв при этом ни капли драгоценной влаги. – Короче, увидишь Машу – сам все поймешь…
Он наклонился над свернувшейся на полу карликовой молочно-белой глыбой, смахивающей слегка на человеческое ухо. Извлек из выемки туго налитую целлофановую дыньку, по которой катался крупный пузырь воздуха, и, разматывая горловину, направился к Василию.
– Давай-ка еще плесну…
Василий протянул маленькую прозрачную пиалу, и Пузырек без промаха наполнил посудинку всклень. Себе тоже плеснул – на донышко.
– Где стопарики берешь? – полюбопытствовал Василий.
– Да с той стороны кабель такой, стеклянный вроде… – Рука с пиалушкой качнулась в сторону устремленной ввысь рощицы световодов. – Потом покажу… Перережешь – он срастаться начинает, ну как бы смолой оплывать… Чуть оплывет – а ты этот наплыв возьми да и подковырни. Как раз такой вот колпачок и отшелушится…
– А простынка откуда? – Василий ухватил в щепоть краешек белоснежной материи.
– А это уже, видишь, от другого кабеля обмотка. Надрезал, отмотал сколько надо – и носи на здоровье…
Василий ошарашенно взглянул вверх, где ныряли в мерцающую паутину светоносные стволы.
– Так, а вдруг они ведут куда-нибудь, кабели эти! Пузырек ухмыльнулся.
– Понятно, что ведут. Но раз начальство не против… Будь здоров, Вася!
Оба выпили. Пузырек подал гостю капсулу салатного цвета – закусить.
– Вот ты говоришь – начальство… – сказал Василий. – Ну а где оно, начальство-то? Я слышал, с хозяевами никто и не встречался даже…
– Да как… – Пузырек в затруднении почесал за ухом. – Кое-кто врет, что встречался…
– Ну а сам-то ты как считаешь? Кто они вообще?
– Хозяева? – Пузырек усмехнулся загадочно и поднял на гостя мудрые нетрезвые глаза. – А так считаю, что надзорки – это наши хозяева и есть.
– Надзорки? – Василий был поражен. – Так они же мусор убирают!
– Ну и убирают, – согласился Пузырек. – И кормят. И щелчка дают, если что не так. Чем не начальство?
Василий попытался собраться с мыслями – и не смог.
– Слушай, плесни-ка еще, – попросил он севшим голосом. – Если не жалко, конечно…
– А чего жалеть? – сказал Пузырек, охотно выполняя просьбу. – Я по первому разу завсегда бесплатно угощаю…
Глаза его вдруг затуманились, наполнились грустью.
– А вот кто бы спросил, мне-то каково пришлось… – со вздохом молвил он. – Я ведь сюда, Вася, первым попал. Никого здесь еще не было, только мартышки эти прыгали, камушки долбали… Ну вот представь: один! Ни души кругом! И сам, можно сказать, голый – трусы да майка, я ж в окно от участкового прыгал…
– А этаж? – поинтересовался Василий.
– Какой в частном секторе этаж! Первый…
– Что ж они под окном никого не поставили?
– Ну вот не догадались, значит. А тогда еще, как назло, пьяный указ вышел, загребут – не отмажешься. Сбежал, короче. Вылез из тарелки: мама родная!
Куда занесло… – Пузырек выпил, не чокаясь, и долго качал головой, – Ладно. Сообразил что к чему, тоже камушки долбать начал. Долбал-долбал… Ну не может быть, думаю, чтобы в тюбиках у них одна только жратва! Не-а, ни черта! Потом прикинул: а красные-то тюбики – сладкие, стервы! Чистый сахар! Ага, думаю, теперь бы еще дрожжец… А жил в «конуре». Один. Пустая она тогда была, гулкая…
– Пустая? – встрепенулся Василий. – А Маша? Ну, кукла эта…
– Маша – потом… – отмахнулся Пузырек. – Ты слушай… И вот сижу это я однажды, как сейчас помню, в «конуре» один-одинешенек и думаю: эх, змее-вичок бы… Представляю его себе так, знаешь, подробненько… И вдруг гляжу: мать честная, образуется! Представляешь – образуется! Прямо из воздуха!
– Кто?
– Да змеевик же! Я, понятно, испугался, решил – крыша поехала. Ну и он, как бы это тебе сказать… Недоделанный, в общем, вышел. Опомнился я. Дай, думаю, еще раз попробую… И получилось, Вась! С третьего раза – получилось! Схватил я его, расцеловал… Эх, да что говорить! – Пузырек расчувствовался и махнул рукой.
– У тебя там не перельется? – спросил Василий.
– Да нет, рано… Ты слушай… И с дрожжами выкрутился. Вон видишь, проводки такие пушистые, слева? Серым светятся… По ним обычно эти ползают… ну вроде улиток, только побольше. Налет счишают. Так вот улиток этих погнать, а налет – соскрести… Я тебе говорю: лучше всяких дрожжей! Бродит – как зверь! А с трубами я еще раньше приметил. Одни – горячие, другие – холодные. Что еще надо? И вот выгнал я, Вась, первый литр… – Голос Пузырька предательски вильнул. – Гордый хожу – как черт! Ведь куда законопатили, ты подумай! А я и здесь гоню! В школе учил небось? Человек – это что? Это звучит гордо! Погоди, вроде пакет перекосило…
Он отложил колпачок в воздух над кабелем и зашлепал к аппарату. Василий с невольным уважением оглядел многочисленные хитрые трубки и змеевики, оплетавшие светоносную рощицу на манер повилики.
– Но одному пить, – вернувшись, сокрушенно продолжал Пузырек, – не дело… Нет, не дело. Ну примешь, ну… Для себя, что ли, старался? Для людей ведь всю жизнь, понимаешь, Вась, для людей! Мартышки эти не пьют… Трудно было, чего там…
– Ну ты, я гляжу, мужик отважный… – Василий только головой покрутил. – А вдруг отраву какую-нибудь выгнал бы вместо водки?
Пузырек помолчал, сложив губы в скорбной многомудрой улыбке.
– Рисковал… – признал он чуть ли не с удовольствием. – Конечно, рисковал, чего уж говорить… Так а дома? Не рисковали, что ли?.. Помню, работал это я на центральном рынке, и собрались мы раз в бендежке у Борьки, у слесаря нашего… Была у нас на троих бутылка спирта. А покупали, конечно, с рук… Во-от… Выпили мы, значит, по первой – и стали слепнуть…
– Как? Совсем? – всполошился Василий.
– Ну, не то чтобы совсем… Спичку зажжешь, поднесешь к глазам – огонек вроде видать. Хотя и смутно…
– А как же вы до телефона-то добирались? Вслепую?
– Да телефон – что телефон? Мы так подумали-подумали… Терять вроде нечего? Нечего… Ну и добили эту бутылку на ощупь.
– А потом?
– Ну, потом… – Пузырек шевельнул в затруднении пальцами. – Потом вроде как развиднелось… Помолчали, задумчиво свесив головы.
– Да, – молвил со вздохом Василий. – Эго по-нашему… Ну а здесь-то как? Не гоняют?
– Еще как! – оживившись, вскричал Пузырек. – Ты, Вась, не обижайся, но надзорки эти вреднее вас, ментов, будут. Трех месяцев не проходит, чтобы они мне аппарат не раздолбали! Выйду из дому, прихожу – все в порошок… Даже порошка не остается! Ну я что тогда?.. Иду в «конуру», опять бак соображаю, змеевичок… И по-новой! Меня-то самого, понятно, не трогают. Тут так: руки не распускай – и не тронут…
– И конкурентов нету?
– Где? Здесь? – Пузырек презрительно скривился. – Знаешь, честно тебе, Вась, скажу: народ здесь подобрался…
Настырности в них – ну никакой! Белено долбать – долбают, и то через пень-колоду…
– А сам не долбаешь?
– Вот еще! Когда мне долбать? Да и на кой пес? Я ж с них, с лодырей, плату чем беру? Либо тюбиками, либо хреновину какую полезную где-нибудь оторвут. Камушек вон удобный притащили.
– Ну и работенка тут у вас! – не выдержал Василий. – Не ломать – так курочить…
– Ну это ты зря, – миролюбиво заметил Пузырек. – Дома таких работ тоже полно. Лесорубы, шахтеры… Или, скажем, взрывников возьми…
– Так там-то – со смыслом!
– А вдруг и здесь тоже?
– Ну не знаю, – помрачнев, сказал Василий. – Не по мне все это… «Хрущобы» на потолке, люди вверх ногами… Вот найду Ромку – и будем как-нибудь отсюда выбираться.
– Не-а! – Пузырек решительно помотал головой. – Не захочет.
– Кто? Ромка?
– А вот попомни мои слова! Я людей насквозь вижу. Сколько их тут при мне поприбывало – ни в одном не ошибся. Ромка – эт-то, знаешь, орешек. Погоди, он еще тут всем даст прикурить… Э! А пакет-то! – спохватился он. – Заварить – заварил, да так в кошелке и оставил…
Пузырек снова вернулся к аппарату, достал из висящей на растяжках плетенки тугой прозрачный бурдючок и небрежным движением метнул его в черный, зияющий посреди стены пролом. Судя по раздавшемуся из темноты смачному шлепку, таких бурдючков там уже скопилась целая груда.
– А убежать, значит, так никто и не пытался? – спросил Василий.
– Ну а как тут бежать? Дальше потолка не убежишь. Ну сам подумай, Вась! Василий подумал.
– А если скоком попробовать? Может, какой-нибудь наружу выводит?
– Так тебе домой или наружу? – спросил Пузырек, присаживаясь рядом. – Наружу у нас все Клавка рвалась… Так что насчет скоков – это ты к ней. Только не сейчас. Сейчас она на тебя в обиде…
– На меня?
– А то на кого же! – Пузырек тихонько засмеялся, покручивая головой. – Она тебе: «Вва! Вва!» – а ты за пистолет! С ней чуть родимчик не приключился. Ну, в «конуре», когда пугали вас…
– Вон оно что… – пробормотал Василий. – А зачем ей наружу надо?
– Ну как… Чтобы, значит, хозяевам про все наши безобразия доложить. А заодно и самим им чертей выписать… Все скоки, почитай, перепробовала. Ну и сунулась однажды… – Пузырек снова засмеялся. – То ли грузовой он был какой, этот скок, то ли просто испорченный, а только выскочила из него Клавка – под ноль стриженная! Брови – и те выбрило! Теперь вот обрастает…
Василий задумчиво подвигал челюстью.
– А в тарелке выбраться не пробовали? Пузырек посмотрел на него с любопытством
– Так ты что, серьезно бежать собрался? Василий хотел ответить, но не успел, потому что к Пузырьку пришли

Предыдущая страница 10 Следующая страница


11 Евгений Лукин

Глава 11

Вошел и пробка в потолок.
Александр Пушкин

Слава Богу, что колпачки в этот миг оказались пустыми, а то бы Василий зелье расплескал наверняка. Сам он уже раза три, чтобы не соврать, пользовался скоком, но пользоваться – одно, а вот наблюдать такое со стороны. Вполне естественно, что Василий вздрогнул и отшатнулся, когда неподалеку от световодов возник собственной персоной лопоухий стриженый Ромка.
На ловца и зверь бежит!
Аналогичная простынка, перекинутая через плечо и перехваченная по талии обрывком провода. В руке – бугристый, словно набитый картошкой, серый пластиковый мешок Физия у Ромки была очумелая и ликующая. Увидев Василия, он замер – но лишь на секунду.
– А, Вася – расслабленно, чуть ли не покровительственно молвил он – Ну ты как? Обживаешься?
Откуда-то вдруг взялись осанка и царственная, прах побери, небрежность в движениях.
– Ну чего притащил, чего притащил? – добродушно заворчал Пузырек. – Я ж тебе сказал: по первому разу всех пою бесплатно. Вот завтра – хренушки, а сегодня – гуляй… Правило у меня такое.
– Правило у него! – надменно отозвался Ромка. – А у меня тоже правило. На халяву не пью. Все. Точка.
– Во дает! – хмыкнул Пузырек и оглянулся на Василия. Тот сидел набычась и закременев. Под железной щетиной гуляли страшные желваки.
– Я что? Каждый день сюда прилетаю, что ли? – куражился, по всему видать, слегка уже поддавший Ромка. – Давай на все, сдачи не надо!
Пузырек взял мешок двумя руками, раскрыл и долго в него смотрел. – Ну и куда тебе столько? Ты вон уже и так хорош.
– Почему мне? – обиделся Ромка, – Всем!
– А вот это ты зря, – сказал Пузырек. – Нечего приваживать. Ты-то, может, на халяву и не пьешь. А вот лодыри наши… Вот попомни мои слова: привадишь – ломом потом не отобьешь.
– Кто приваживает? – возмутился Ромка. – Я сразу сказал: сегодня всем ставлю, завтра – фиг!
Тут он, должно быть, что-то вспомнил и захихикал.
– Во прикол! – осклабившись, сообщил он. – Леша этот ваш… Ты, говорит, так все долбаешь, потому что у тебя колотушка такая. От летающей тарелки.
Я говорю: ну на, попробуй… Он взял – тюкал-тюкал, бросил… Дай, говорю, сюда. Ка-ак дал – камушек вдребезги!
– Леша… – проворчал Пузырек. – Вот он-то главный халявщик и есть – Леша…
С запасом перешагнул парящий в воздухе кабель и скрылся в проломе.
Оставшись наедине с Василием, Ромка гонору малость поутратил. В наступившей тишине слышно было, как журчат и побулькивают трубки и емкости Пузырькова агрегата. На изогнутых стенах лениво кривлялись цветные блики.
А Василий все держал паузу. Ах, если бы не дуреха жена, какой бы из него вышел прекрасный следователь! Закати он такую паузу на допросе…
– Значит… – глуховато выговорил он и вновь надолго замолчал. – Значит, так, да?..
Ромка вздохнул с облегчением. Молчащий Василий был куда круче Василия говорящего.
– А чего? – с вызовом спросил Ромка.
– Того! – сказал Василий. – Возьму за шиворот да и запихну в тарелку. Будет тебе тогда «чего»! Ромка осклабился.
– Ага! – сказал он. – За шиворот! А надзорки? Ты вон уже Креста один раз за шиворот взял?..
Василий мысленно крякнул и насупился. Плохо дело. Ромка знал не только о его поединке с Крестом, но даже и о том, что надзорки за рукоприкладство карают в любом случае. Стало быть, угрозами тут уже ничего не добьешься. Ладно, попробуем путем убеждения…
Василий усмехнулся, как бы дивясь Ромкиной глупости.
– Один вот тоже так… – презрительно молвил он, – от армии прятался… Десять лет взаперти просидел. Ну не придурок, а? Десять лет! По суду – и то меньше выходит…
– Так то взаперти, – возразил Ромка.
– А здесь тебе что? Не взаперти, что ли?
– Х-ха! – сказал Ромка. – Ничего себе – взаперти! Этак я и в городе тоже взаперти был…
Вернулся Пузырек с двумя увесистыми бурдючками.
– На вот, – сказал он Ромке. – И гони ты их в шею… х-халявщиков!
Однако ни Василий, ни Ромка его не услышали. Оба неотрывно глядели в глаза друг другу. Пузырек хмыкнул и, переступив кабель, временно определил бурдючки в причудливую похожую на человеческое ухо карликовую глыбу.
– Сравнил – город… – процедил наконец Василий. – Из города ты хотя бы уехать мог…
– Уже уехал! – огрызнулся Ромка.
– Так… – сказал Василий. – Так… И возвращаться, значит, не собираешься?
– Да на кой мне это надо? – удивился Ромка. – Чтобы опять менты гоняли?
– Думаешь, здесь гонять не будут?
– Не-а, – окончательно обнаглев, отвечал ему Ромка. – Здесь тебя гонять будут. Чтобы руки не распускал. Получил щелчка – и гуляй, Вася!
Василий сжимал и разжимал кулаки.
– Да ты же прикинь хрен к носу! – рявкнул он, весьма изумив и позабавив Пузырька. – Может, в тебе талант какой сидит!
Ромка поморгал. Действительно, поворот был весьма неожиданный.
– Ну, – осторожно молвил он, тоже присаживаясь на кабель.
– Гну! Талант-то развивать надо! А как ты его здесь, дурак, разовьешь? Дома бы учиться поступил, работу бы нашел по специальности!
– А я ее уже здесь нашел…
– Это ломать, что ли? – страшно раздув ноздри, спросил Василий.
– А ты пробовал? – Ромка взбрыкнул и перешел в наступление. – Ты хоть один камушек здесь своими руками раздолбал? Вот раздолбай сначала, а потом говори…
Тут уже и Василия сорвало с якорей.
– Значит, государство на тебя средства тратило, – задыхаясь от злости, выговорил он. – В школе учило. А ты… Ты ж вот сейчас Родину продал!
– Йех! – сказал Пузырек, с удовольствием глядя то на Василия, то на Ромку. Любил он, по всему видать, такие сцены.
Ромка сидел, обиженно оттопырив губы.
– Кому? – спросил он наконец.
– Чего кому? – не понял Василий.
– Кому продал?
– А не важно, – сказал Василий в запальчивости. – Была бы Родина, а кому – найдется! Слушай, Пузырек, плесни, а? Достал он меня!
– Это запросто, – отозвался покладистый Пузырек и двинулся к карликовой глыбе.
– Мою вскрой, – буркнул Ромка.
– Обойдешься… – спокойно отвечал ему Пузырек. – Пойди вон лучше колпачок себе отколупни – на той стороне… Кабель там такой стеклянный… перерезанный…

* * *

– Мне ж тебя, дурака, жалко, – проникновенно втолковывал Василий. Язык у него, правда, не заплетался, но слова теперь выговаривались куда медленней обычного. – Ну ты сам оглянись, посмотри: кто здесь собрался… Старичье всякое, алкаши, вон даже с зоны один… Ровесников твоих тут нет, девчонок – тоже…
– Ну, насчет девчонок ты, Вась, не прав… – с ухмылкой заметил Пузырек. – Он тут уже одну присушить успел…
Василий запнулся и взглянул на невольно приосанившегося Ромку.
– Правда, что ли?
Ответом было победоносное молчание.
– А лет ей сколько? – недоверчиво обратился Василий к Пузырьку.
– Не знаю, документы не проверял… С виду – двадцать два… Двадцать три…
– Двадцать! – Ромка немедленно ощетинился.
– Ну да… – Пузырек глубокомысленно покивал, – В прошлом году – двадцать, в позапрошлом – двадцать.
– Даже если двадцать – все равно старовата… – задумчиво молвил Василий, прекрасно сознавая, подлец, какое жало он запускает в нежное Ромкино сердчишко. – Дома ровесниц полно…
Ромка вдруг сильно побледнел. У него даже тихонько застучали зубы – как у кота, когда тот подкрадывается к воробью.
– Для кого полно? – вскрикнул он, сорвавшись при этом на фальцет. – Для меня, что ли? Ровесницы… Ровесницам двадцатипятилетних подавай – чтобы бицепсы у него, прикид, машина своя, ствол под мышкой!
– Что ж они, только на рэкетню бросаются? – усомнился Василий. – Не все ж такие…
– Все! А если не такие – то уродины! – Глаза у пьяненького Ромки были светлые, раскосые и очень несчастные.
– Нет, ты погоди, – возмутившись, прервал его Василий. – А которые чуть помладше?
– Да то же самое! А если совсем соплячки – так им это еще не интересно…
– Вот так, Вась, – мудро подытожил Пузырек, сжамкав морщинистое личико в кулачок. – Мы-то считаем молодежь припеваючи живет, а у них, видишь, чего…
Василий призадумался. Кажется, Ромка и впрямь уже отрезанный ломоть. Здесь он кум королю, а дома… Ах, как неладно все складывается! Загнал пацана в тарелку, завез Бог знает куда – и бросил… Родители запросто в суд подать могут. Если, конечно, повезет вернуться…
– Н-ну… к двадцати пяти будут и у тебя бицепсы, – без особой уверенности в голосе обнадежил Василий. – Машина, прикид…
– Ствол под мышкой… – ворчливо добавил Пузырек.
Ромка злобно фыркнул.
– Скажи еще – к тридцати! А я сейчас жить хочу! Сейчас, понял?..
Что-то шевельнулось возле световодов, и все повернули головы – посмотреть, кто там еще пришел.
– А-а! Дорогая гостьюшка заявилась! – возликовал напевно Пузырек. – Никак доругиваться пожаловала?
Стриженая Клавка насупилась и твердым шагом подошла к честной компании. Спесиво отвернула нос.
– Ну, в общем, – сердито сказала она, так ни на кого и не взглянув, – я – то думала, там только одна стенка снаружи сломана, а там, оказывается, еще две внутренние.
– И чего? – с интересом спросил Пузырек.
– Пусть полностью ущерб возмещает! А то – ишь, деловой! Одну стенку оплатил, а другие две?
– Облезешь! – внятно выговорил Ромка. Вознегодовав, Клавка раздула грудную клетку.
– Ты поговори, поговори так со мной! – закричала она, углядев в сказанном намек на свою прическу. – Да я тебе в матери гожусь!
– Во блин! – подивился Ромка. – Еще одна в матери лезет! Сама сказала: в расчете. Все слышали. Вот Пузырек слышал… Ну и все!
– Так откуда же я знала, что внутри еще две стенки сломаны?!
– А меня это не колебает, – вконец распоясавшись, заявил Ромка. – Смотреть надо лучше!
На несколько мгновений стриженная под ноль правдоискательница утратила дар речи. Привыкши терроризировать своей наглостью население маленькой мирной колонии, она, должно быть, не допускала и мысли, что в один прекрасный день летающая тарелка может доставить сюда еще большего наглеца.
Наконец, опомнившись, Клавка раскрыла рот, но накинулась почему-то не на Ромку, а на Пузырька с Василием.
– Мужчины, называется! – орала она. – Вместо того чтобы осадить, одернуть! Милиция, называется! На его глазах малолеток спаивают, а он сидит смотрит! Сколько он тебе налил, что ты сидишь смотришь?
– Я не при исполнении, – угрюмо огрызнулся Василий.
– Да вы всегда не при исполнении! Вы при исполнении, только когда человек ночью из гостей идет, никого не трогает… Вот тогда вы при исполнении! Пистолетом он здесь еще махать будет, людей пугать!
– Я им по долгу службы махал, – буркнул Василий, не желая ссориться. Чем черт не шутит, вдруг Клавке и впрямь со временем посчастливится найти скок, ведущий куда-нибудь наружу!
– Ишь, заюлил, заюлил! По долгу службы! Ты ж не при исполнении!
– А у него тогда дежурство еще не кончилось, – пояснил Пузырек. – Так что, Клавка, учти: он ведь имел право и огонь открыть…
Клавка смерила самогонщика уничтожающим взглядом и снова повернулась к Ромке.
– Пошли! – скомандовала она.
– Ага, – отозвался тот. – Шнурки только поглажу от ботинок – и пойду.
– Да разговаривать еще с тобой! – процедила Клавка и, решительно подступив к Ромке, протянула руку.
Тот испуганно округлил глаза.
– Надзорка пасет, – шепнул он одними губами, и Клав*ка тут же отпрыгнула.
Пузырек и Ромка покатились со смеху. Даже Василий – и тот скривил рот в улыбке, хоть и было ему совсем не до шуток.
Правдоискательница Клавка стояла бледная от бешенства.
Ромка поднялся не спеша и, все еще посмеиваясь, направился к карликовой глыбе. С удовольствием взвесил поочередно на ладони оба своих бурдючка.
– Ты мне еще за это ответишь, – клокоча от гнева, пообещала Клавка.
– Да пошла ты – знаешь куда? – лениво отозвался Ромка и, приблизившись вразвалочку к светлому овалу скока, как-то совершенно обыденно сгинул с глаз.
– Куда я пошла? – Клавка подхватилась и кинулась вслед. – Нет, ты скажи: куда я пошла?..
Тоже сгинула. Внутри опоры сразу стало тихо. Чуть слышно журчали и побулькивали трубки и емкости.
– И ведь скажет, – удрученно заметил Пузырек. – Вот так, Вась. Я в людях не ошибаюсь…
– Вот дура-то, прости Господи… – проворчал Василий.
– Ну не скажи, – мудро заметил Пузырек. – Дура не дура, а выгоду свою знает… Что угодно иной раз отдашь, лишь бы отвязалась.
Василий вздохнул. Пить больше не хотелось.
– Такие вот дела… – безрадостно молвил он. – Значит, придется одному… А жалко… На пару бы оно веселее было, как считаешь?
Последние два слова прозвучали просительно, с надеждой.
– Вась, – ласково отвечал проницательный Пузырек. – Если ты еще и меня решил агитировать – брось, Вася… Мне и здесь хорошо. Живу – не скучаю. А заскучаю – надзорки развеселят…
Василий смутился.
– Да не агитирую я… Просто подумал: ну не может же быть, чтобы у вас тут никто домой не хотел…
Пузырек с сочувствием глянул на него искоса, потом поскреб за ухом и возвел глаза к мерцающей паутине, в которой терялись устремленные ввысь наполненные светом трубы. Озадачился. Огорчать Василия ему не хотелось, а порадовать, судя по всему, было нечем.
Впрочем, разговор все равно пришлось прервать, поскольку в неспешно перекатывающихся волнах приглушенного света бесшумно возник хмурый сосредоточенный Крест. Плетеные на манер корзины штаны были приведены в порядок, проводки нигде не торчали. В упор не видя Василия, он подошел к обложенному недавно матом хозяину опоры и начал, как ни странно, с извинений.
– Слышь, Пузырек, бля-сука., – Заикание у него почти прошло, но лицо еще подергивалось. Хотя, помнится, нервная рябь пробегала по правой щеке Креста и раньше – до того как он получил щелчка от надзорки. – Ты уж на меня, бля-сука, не серчай. Погорячился, с-сука-бля…
– Да бывает, чего там… – с понимающей усмешкой отвечал ему Пузырек. – Ты это… Может, колпачок примешы? Ради твоей контузии даром налью…
Крест, не ломаясь, принял колпачок, после чего исподлобья взглянул на Василия.
– Слышь, начальник… Дело есть…

* * *

Их вынесло наружу неподалеку от площади с пятиэтажкой. И то ли Василию показалось, то ли в самом деле небо (оно же и пол, оно же и потолок) слегка потемнело, набухло сиреневым. Такое впечатление, что день клонился к вечеру.
– Ну? – сказал Василий.
Но Крест заговорил не сразу – долго хмурился, досадливо дергал щекой.
– Шелестят, коцы вяжешь? – спросил он наконец, вновь перейдя на родную речь.
Василий поиграл желваками и кивнул. Потом вдруг что-то, видать, сообразил и недоверчиво воззрился на собеседника
– А ты что? Никак приковаться мылишься? Последовавшее в ответ молчание было недовольным, но, вне всякого сомнения, утвердительным.

Предыдущая страница 11 Следующая страница


Раздолбаи космоса, или Гений кувалды 12

Глава 12

Вы такая эстетная, вы такая изящная…
Игорь Северянин

День и впрямь вечерел. Нежные лиловые тона разливались по нижней и по верхней тверди, гигантские золотистые опоры побледнели и словно бы задышали. Глыба, на которой расположилась честная компания, в просторечии именовалась завалинкой. От компании, впрочем, осталось всего три человека. Остальные, должно быть, решили, что ушедший за добавкой Ромка упал где-нибудь у Пузырька, и, отчаявшись ждать, разбрелись кто куда. И колпачки побросали.
– А? Завалинка! – ликующе восклицал Леша Баптист, тараща глаза и хлопая тяжкой пятерней по гладкой молочно-белой поверхности. – Как на заказ, а? И прямо перед домом, главное!
Он, видно, очень гордился этой своей собственностью и неустанно внушал Ромке, что завалинка глыба неприкосновенная, что он, Леша, сам, собственноручно, в одиночку, с помощью лома и какой-то матери прикантовал ее к своей стене вплотную.
– Да с чего ты вообще взял, что это твой дом? – сказала Лика, покачивая ладной ножкой. – Можно подумать, на нем написано, что он твой!
Вообще, как заметил Ромка, позы она принимала сплошь рискованные, но изящные, словно ежесекундно ожидала щелчка фотоаппарата.
– Привет, а чей же? – оскорбился Леша. – Вон же вход. – Он ткнул растопыренной пятерней в сторону теневого овала. – Первый раз видишь, что ли?
Сверкающий и как бы скроенный из фольги балахончик Лики тоже просиял под вечер лиловыми и бледно-золотистыми тонами. Рядом с неопрятным толстым Лешей Баптистом девушка казалась Ромке особенно красивой. Пренебрежительно повела бровью.
– Да что вход! А выход? Выход-то чуть ли не на площади…
Выяснилось, что даже не известно, кто внутри какой опоры обитает. Действительно, снаружи все титанические резные колонны были весьма похожи друг на друга, а попав внутрь, местоположения тем более не определишь – по причине отсутствия окон. Но вот насчет самой завалинки Леша был прав: удобная глыба – как на заказ. Длинная, извилистая, вся в замечательных вдавлинах, словно предназначенных Для сидения. Мечта болтунов и лентяев.
– А чего вы в пятиэтажке не живете? – спросил Ромка, услышав про площадь. – Боитесь?
Как ни странно, но триумфатор вел себя несколько скованно. Посиделки затягивались. Ясно было, что Леша Баптист, пока все не выпьет, с завалинки не – снимется. И все призрачнее становилась надежда, что Лика не прочь уединиться с молодым человеком, блистательно развалившим в ее честь несколько непомерно огромных глыб. Ромка заметно приуныл. Каждый раз, стоило ему украдкой взглянуть на Лику, накатывало острое чувство собственной неполноценности. С девушками столь высокого класса Ромка дела никогда не имел и просто не знал, как себя с ними надлежит вести. Спиртное ударило в голову, но уверенности не прибавило.
Про пятиэтажку Ромка помянул так, к случаю, однако брошенный невзначай вопрос произвел неожиданно сильное впечатление. Леша вдруг надулся, нахохлился, а губы Лики изогнулись в двусмысленной и, кажется, язвительной улыбке.
– Так… это… – хмурясь и покряхтывая, ответил Леша, с излишней торопливостью нашаривая вскрытый бурдючок. – Чего, спрашивается, в тесноте-то жить? А так у каждого вроде как свой дом…
Сосредоточенно сопя, он разлил водку по колпачкам.
– Ну… с приездом, в общем.
Лика пить отказалась. Видя такое дело, отказался и Ромка. Леша с ухмылкой оглядел обоих поверх поднятого в тосте колпачка.
– Жива-ая… – мечтательно промычал он, уставив на Лику мутные охальные глаза. – Теплая…
А вот это Ромке совсем не понравилось. В стриженой лопоухой голове немедленно закопошились нехорошие подозрения.
Леша Баптист взглянул на изменившееся лицо юного собутыльника – и развеселился окончательно.
– Нет, но как вы, говорят, с ментом из «конуры» драли! – Леша хлопнул себя свободной рукой по коленке и разразился похожим на кашель смехом. Полупрозрачная пиалушка загуляла, запрыгала вместе с ладонью. – Я, пока слушал, чуть не помер… Да ты не обижайся! – Леша подался к выпрямившемуся было Ромке и похлопал по плечу. – Традиция, Ром, ничего не попишешь. Обычай… Думаешь, меня, что ли, не пугали, когда прилетел? Еще как! Веришь, в окно выскочил – с третьего этажа!
– И чего? – несколько ошалев, спросил Ромка.
– А ничего. Окна – это ведь те же скоки. В какое ни выпрыгни – бац! – и опять стоишь у первого подъезда… Но я – то ведь, когда прыгал, еще не знал!
– Ни фига себе! – подивился Ромка. – Мы хоть по лестнице… – Он снова вспомнил жуткую куклу Машу и невольно покрутил головой. – Да-а… от такой и в окошко прыгнешь…
Леша Баптист, успевший к тому времени поднести колпачок к оттопырившимся губам, вздрогнул, расплескав около трети содержимого пиалушки, и уставился на Ромку. Несколько секунд ел его глазами, потом насупился, крякнул и с самым мрачным видом вылил остатки зелья в рот.
– Когда Леша выпрыгивал из окна, – хрустальным голоском пояснила Лика, – куклы Маши еще в природе не было.
При этих словах у Леши водка остановилась в горле. Страшным движением кадыка загнав ее в пищевод, он воззрился теперь на Лику. Та, ничуть не смутившись, ответила ему безмятежным взглядом ясных серых глаз.
Ромка моргал, силясь понять суть происходящего. Пока было ясно лишь то, что Лика нарочно дразнит Лешу Баптиста и что это каким-то образом связано с безликой куклой Машей, которая, оказывается, завелась в пятиэтажке совсем недавно… В отличие от тупого мента Василия Ромка впитывал сведения с жадностью губки и в новую жизнь вписывался прямо-таки стремительно. Хотел выспросить о кукле поподробнее – и не успел. В каком-нибудь десятке метров от завалинки прямо из воздуха один за другим возникли два пушистых зверька. Завидев людей, замерли.
– Во блин! – изумился Ромка. – Так они что, тоже так умеют?
– Чего тут уметь-то? – сердито буркнул Леша. – Скок он и есть скок. Штука нехитрая…
– А вдруг они тоже… Ну… разумные?
Леша осклабился и тряхнул головой. Бодает, дескать. Потом развязал бурдючок и снова наполнил свою посудинку. Что-то, видать, затеял. Встал и осторожно двинулся к попятившимся лупоглазым побирушкам.
Поставил колпачок на пол, отступил. Зверьки, возликовав, кинулись к добыче, но вовремя учуяли сивушные масла и шарахнулись, вздыбив пушистую седую шерстку. Воздух взорвался гневным чириканьем. Леша Баптист, весьма довольный собой, назидательно воздел толстый указательный палец и оглянулся на Ромку.
– Во, – сказал он. – Понял? И сразу все ясно. А ты: разумные, разумные!
С этими словами Леша снова приблизился к пиалушке, поднял ее и торжественно осушил.
– А они кто? – спросил Ромка, указав глазами на возмущенных зверьков.
Леша закусывал – высасывал сиреневую капсулу и, стало быть, ответить не мог. Ответила Лика:
– А это, Рома, такие существа, – весьма мелодично вымолвила она, – что вот если станешь вроде Лешеньки, то с кем-нибудь из них обязательно поменяешься душами. Будешь в шерсти ходить и тюбики выпрашивать.
Леша Баптист чуть не проглотил капсулу. Вскочил и швырнул полупустую оболочку об пол.
– Ты знаешь что? – плаксиво закричал он. – Ты много-то на себя не бери! Ишь! Лучше всех она! Девочку, понимаешь, из себя строит! Ремешок этот кто тебе сплел?!
Беседа на глазах перерастала в ссору. Хмель – словно отшибло. Как здесь надлежит поступать в подобных случаях, Ромка не знал и поэтому растерянно оглянулся на Лику. Серые глаза девушки нежно сияли. Чуть ли не с любовью смотрела она на Лешу Баптиста.
– Рома, – все так же мелодично проговорила Лика и встала. – У тебя молоток твой рядом?
– Тут, – растерянно отозвался Ромка, нашаривая инструмент.
– А вот посмей только! – заорал Леша, стискивая кулаки. – Лика, стерва! Я тебе за мою завалинку не знаю что сделаю!
Ромка понял уже что к чему, тревога сгинула, и он вновь почувствовал себя пьяным и бесшабашным.
– За стерву ответишь, – сообщил он, поднимаясь и поигрывая зеркальной своей кувалдочкой. Лешу мигом прошиб цыганский пот.
– Ром! Ром, ты чего? Ты… Не надо, Ром! Ну прошу тебя…
Ромка попятился. У Леши, здорового мужика, тряслись губы, глаза жалобно выкатывались, мощные ручищи лапали мутный целлофан на выпуклой груди. Зрелище жалкое и, честно говоря, страшноватое.
«Ну я крутой, в натуре…» – выпрыгнула мысль.
– Ром, ну вот этими вот руками! – Чуть не плача, Леша растопырил пятерни и потряс. – Веришь? От самого угла ломом кантовал…
– Извинись, – надменно обронил Ромка. Леша весь скривился, как после хорошей стопки, покряхтел, потоптался и наконец повернулся к Лике.
– Ли-ик, – начал он. – Ну сорвалось, ну… Ну не буду больше…
При этом он смотрел ей не в глаза, а исключительно на хитрого плетения поясок. Уловив направление взгляда, Лика прищурилась и взялась за пряжку, словно собираясь сорвать поясок к лешему. Однако вовремя сообразила, что сверкающий ее балахончик весьма откровенно при этом распахнется, – и передумала.
Бог его знает, как бы дальше сложилась судьба завалинки, но тут на том самом месте, где недавно выпали прямо из воздуха два пушистых зверька, возникла веселая круглолицая баба лет сорока. Тоже в простынке,
– А вот и Маша Однорукая! – шумно возрадовался Леша в надежде, что драгоценная глыба теперь, может быть, и уцелеет. – Давай к нам, Маш!
Лика, весьма недовольная таким поворотом событий, вновь опустилась на завалинку, приняв одну из своих изящных и рискованных поз.
Ромка в недоумении оглядел пришелицу. До двух он вообще-то считать умел…
– А-а… – догадался он наконец. – Однорукая – это фамилия?
Лика досадливо повела бровью и промолчала.
– Да нет! – вскричал Леша. – Однорукая – это однорукая… Маш, а, Маш! Глянь, какого к нам орла занесло! Все на раз крушит! Сам видел!
Веселая круглолицая Маша уперла кулаки в бедра и в изумлении оглядела Ромку.
– Я-то думала, там амбал какой, – сказала она. – Чего ж ты такой жижгольто? Не кормили, что ли, дома?
А стриженый чего? Дезертир, наверно? Ну давай знакомиться… Что ты Ромка, я уж знаю. А я – теть-Маша. Штаны плету – только так!
– Из материала заказчика, – назидательно примолвил Леша, разливая водку в два колпачка,
– А то как же! – подхватила Маша, плюхаясь на завалинку рядом с Лешей. – Стану я тебе сама кабели раздирать! Тащи провода, ставь водку – такие штаны сплету! Шабашка-люкс, а не штаны! – Не глядя, махнула колпачок и подставила снова. – А я, ты понимаешь, – продолжала она, обращаясь ко всем сразу, – иду от Пузырька веселая, песенки пою. Глядь! А навстречу надзорка. Я – назад. А там еще одна. Я – к скоку, а первая мне уж дорогу пересекла… И-эх, плакали мои тюбики!
Маша Однорукая махнула второй колпачок подряд и потянулась к закуске. Закусив, погрозила Ромке пальцем.
– Только ты смотри, я с тебя много возьму, не то что вон с него, с охломона! Такую ему, дураку, спецовку сплела – загляденье! А он ее у Пузырька оставил, ничего себе?.. Так что запомни: от меня так просто не отделаешься. Мне тут про тебя такого понарассказали! Щелкнет, говорят, ногтем по камушку – тот вдребезги!
– Живая… Теплая… – С мечтательной и в то же время диковатой улыбкой Леша качнулся и сграбастал Машу за плечи.
– Отстань! Баптист! – Она локтем сбросила его руку.
Лика наблюдала за происходящим, досадливо поигрывая какой-то безделушкой на шнурочке. Особо неприязненные взгляды она бросала на толстую и как бы лепную Машину косу цвета спелой пшеницы. У самой Лики, следует признать, волосы были весьма заурядные: не русые, не каштановые – так, не поймешь. Темненькие, в общем…
– А баптисты – это кто? – удалось наконец вставить словцо и Ромке.
– А это которые баб тискают! – Маша Однорукая расхохоталась.
Леша ухмыльнулся, приосанился.
– Ты вот, Ром, еще молодой, – объяснил он. – Ты еще жизни не видел. Так ты запомни: все зло в этой жизни – от баб. Думаешь, от кого я сюда сбежал-то, а? Не от них, что ли?
– От алиментов ты сбежал, черт пузатый! – бросила Маша, уже сама разливая водку по колпачкам. Лика встала.
– Ладно. Пейте, гуляйте… – холодно молвила она. – Рома, тебе в какую сторону? Или ты остаешься?
– Я… – растерянно сказал он и тоже встал. Сердчишко колотилось немилосердно. – Нет, я… Да все равно, в какую!

* * *

– Бесподобно! – язвительно изгибая губы, говорила Лика. – Просто бесподобно! И они еще смеют в чем-то обвинять хозяев!
Ромка озадаченно хмыкнул. О хозяевах за весь вечер не было сказано ни единого слова. Видимо, Лика имела в виду какие-то другие, более давние разговоры.
Минуя одинокие причудливые валуны, они шли вдвоем меж бледных громад по слегка искрящемуся и заметно потемневшему покрытию. Овальные пятна скоков были на нем уже едва различимы. Потом вдруг скоки просветлели – надо полагать, наступил вечер. Ромке это очень напомнило город – тот момент, когда включаются фонари. Основания опор, казалось, были изваяны из мерцающего льда. Если – не приглядываться, вполне можно было вообразить, что идешь по ночным асфальтам, мимо пустых стеклянных аптек и магазинов, наполненных неярким холодноватым светом.
– Попасть сюда! – с чувством продолжала Лика. – Это же шанс – я не знаю… Даже не из миллиона. Из миллиарда… И ни-че-го при этом не понять!
Нигде ни души. Прокатила одинокая надзорка. Оглянувшись, Ромка увидел, что за ними увязались три пушистых человекоподобных зверька. Двигались они совершенно бесшумно, их не то кошачьи, не то совиные глаза таинственно тлели в сумерках. Ромке даже немного стало не по себе.
– А эти? – спросил он. – Они что, в самом деле раньше людьми были? Лика оглянулась.
– Не знаю, – сказала она. – Вполне возможно… Честно говоря, я просто об этом не спрашивала.
– У кого?
– У хозяев, конечно…
Ромка остановился и во все глаза уставился на спутницу. Лика взглянула на него и тихо засмеялась.
– Все поймешь со временем, – ласково пообещала она – Мне почему-то кажется, что поймешь… Хотя извини, но тебя ведь просто загнали в летающую тарелку. Попал ты сюда, согласись, совершенно случайно…
– А другие?
– Другие? – Лика пренебрежительно повела бровью. – Они хотели лучшей жизни. Всего-навсего…
– А ты? – Ромка опешил.
Лика слегка опустила голову, пряча улыбку.
– Я? Не-ет… Лучшую жизнь я могла бы себе устроить и дома. К тому времени я уже начала выставляться…
– Чего делать? – ужаснулся Ромка. Лика рассмеялась.
– Выставлять работы, – пояснила она. – Керамику, акварели… А сюда меня погнал духовный голод, Рома. Я подумала: ну, пробьюсь, ну, повесят меня в нашей галерее напротив Коровина… И это все? Этого мне будет достаточно для счастья?
Ромка затосковал. Речь шла о вещах люто непонятных. Однако следующая фраза заставила его встрепенуться вновь.
– И когда я вышла на хозяев, – ровным голосом закончила Лика, – я не колебалась ни минуты…
– Слушай, а как они? – жадно спросил Ромка. – Ну… из себя вообще…
– Хозяева?.. – Лика задумалась, бросила на него оценивающий взгляд. – Как бы тебе объяснить… Сияние. Понимаешь? Ласковое, звучащее сияние…
– Да? – несколько упавшим голосом переспросил Ромка. Он бы предпочел, чтобы у хозяев были руки и ноги. – А ты что, прямо вот так их и видела? Как меня?
– Конечно, нет… Просто я много медитировала, пыталась выйти в астрал. А вышла на хозяев…
– А-а… – разочарованно протянул Ромка. – Я думал, глазами…
– Это невозможно, – сказала Лика. – Я имею в виду: невозможно, пока мы еще здесь. Пока не отрешились от наших земных слабостей.
– Где – здесь?
Вместо ответа она плавно повела рукой, указывая на дышащие прохладным полусветом скальные стены.
– А-а… потом куда? Ну, когда это… отрешимся…
– Туда… – И Лика запрокинула мечтательное лицо к темнеющему в зените клочку тверди. – Наружу…
– Чего? – не поверил Ромка.
Наружу… Куда еще – наружу? Честно говоря, ему пока что и внутри нравилось.
Тут впереди за льдисто мерцающим углом раздался пушечный выстрел лопающейся глыбы, и мимо Лики и Ромки бесшумным галопцем промчались на звук три лупоглазых зверька, павших для скорости на четвереньки.
– Ну вот и пришли, – молвила Лика, глядя на тусклый овал света под ногами. – Зайдешь?

* * *

Жилище Лики скорее напоминало Клавкину «квартиру», нежели лабораторию Пузырька. Только вот занавесочек на стенах было куда больше – там, за ними, должно быть, скрывались кем-то выдолбленные спальни или кладовки. А в остальном – все то же самое: соломенно поблескивающие стены с набухшими венами кабелей, корабельная рощица световодов, заплетенный мерцающей паутиной невероятно высокий потолок и медленно перекатывающиеся радужные волны приглушенного света.
Ах да! Еще гамак, натянутый между двумя прогнувшимися навстречу друг другу светоносными стволами, в который Лика немедленно усадила Ромку. Сама даже и не присела – порывисто повернулась к гостю, застыв на секунду в лихой элегантной позе. Как на подиуме.
– Да возьми того же Лешу! – потребовала она с яростной улыбкой. – Ну вот зачем он здесь? Иногда я просто отказываюсь понимать хозяев… Вывезти сюда этакое сокровище! Свежий кавалер! – Последние два слова Лика выговорила особенно ядовито. – «Живая! Теплая!» Видеть его уже не могу! И главное – сколько гонору! Что он тебе сказал про пятиэтажку? Что там жить тесно? Вранье! Не тесно ему, а стыдно…
– Почему стыдно? – ошарашенно переспросил Ромка. Вцепившись в лежащую на коленях кувалдочку, он сидел в провисшем почти до пола гамаке – и слушал, жадно ловя оттопыренными ушами каждое слово.
Лика вздохнула и слегка изменила позу.
– Попробую объяснить, – сказала она. – Понимаешь, Рома, хозяева не могли, да, наверное, и не хотели продумывать для них (Для того же Леши, скажем!)… каждую мелочь. Они просто выстроили им «конуру». Находясь там, человек волен представить себе любую нужную ему вещь. Понимаешь? Любую! И эта вещь возникает.
Ромка откинулся спиной на плетенку гамака и долго хлопал пушистыми девичьими ресницами.
– И плейер? – недоверчиво спросил он. Лика улыбнулась – устало и снисходительно
– Пожалуйста, – сказала она, пожав плечами. – Если ты, конечно, знаешь, как плейер устроен. Но в том-то и беда, что никто не знает, Рома! Никто ничего не знает. Никто за всю свою жизнь не сделал ни единой вещи от начала до конца… Ну вот как он ее сможет представить?..
Ромка был потрясен. С предельной ясностью вспомнились ему сквозные этажи, бегущий по спине холодок, черные провалы дверей, вывихнутый огрызок койки, серый увесистый томик с золотым тиснением по вогнутому корешку… Лев Толстой. «Анна Каренина»… «У Вронского была красная шея…» А потом из мрака, заполнявшего проем, вылепились вздутые переваливающиеся бедра, колышущиеся ядра грудей и бледный слепой отросточек головы…
– А… а кукла Маша?
– Так вот я к тому и веду, – недовольно сказала Лика. – Когда этот, прости Господи, дурак запутался окончательно со всеми своими женами и удрал сюда, мы его честно предупреждали: не надо! Все равно не получится… Куда там! И слышать ничего не хотел! – Голос Лики исполнился горечи. – Вы, говорит, сами все дураки, а я буду год здесь сидеть, но такую бабу себе воображу – усохнете все. Вот, вообразил…
– Н-ни фи-га себе!… – только и смог с содроганием вымолвить Ромка.
– И вот представь, что этот вот… человек, – сказала она как выплюнула, – еще и пытается за мной ухаживать! Ну как же! Первый парень на деревне! Поэтому он тебя сразу и возненавидел…
– Меня? – не поверил Ромка.
– А чего бы ты хотел? Ты молод, талантлив, хорош собой…
Ромка только моргать успевал.
– …и Леша, естественно, сразу почувствовал, что рядом с тобой ему как-то нечего делать! Рома, ты не поверишь, но он мне просто проходу не давал! Подарки эти его… – И, взвинтив себя окончательно, Лика одним рывком сорвала с талии хитрого плетения поясок, швырнула об пол. Серебряный балахончик распахнулся по бокам весьма откровенно и соблазнительно. Как Ромка и предполагал, под балахончиком у Лики ничего не было.
– Прошу тебя, выбрось! – потребовала она с искаженным лицом, гадливо тыча в поясок пальцем. – За порог его!
Вконец растерянный и смущенный, Ромка выпутался из гамака, подобрал предмет туалета и, приблизившись к смутному световому овалу, выполнил просьбу.
– Как будто я виновата в том, что красивая… – надломленным голосом сказала вдруг Лика. Вынула из прически что-то вроде гребня и, тряхнув головой, рассыпала волосы по плечам. – А я ведь красивая, Рома, я это знаю… Мужики за мной еще дома увивались… Только зачем мне все это? Комплименты, подарки…
В развевающемся балахончике она стремительно прошла к одной из кладовок и наискось сдернула с натянутого кабеля входную простыню.
– За порог! Все за порог! – неистовствовала Лика, швыряя на пол вещь за вещью. – И это! И это!
Снова сорвалась с места, подошла почти вплотную к Ромке и вдруг остановилась, обессилев.
– Иди сюда, – попросила она тихо и устало. – Иди ко мне…
Ромка, затрепетав, нагнулся, положил кувалдочку на пол и шагнул к Лике. Обнял. Руки сами собой нырнули в боковые разрезы балахончика.
– Выключи свет… – шепнула Лика… – Ромка не понял.
– О Боже… – выдохнула она раздраженно. Освободилась от объятий и, подобрав кувалдочку, ударила с маху по одному из световодов. Тонкая сияющая струна лопнула с жалобным вскриком, и все погрузилось в полумрак, слабо подсвеченный расплывающимися по полу алыми и сиреневыми бликами.

Предыдущая страница 12 Следующая страница


13 Евгений Лукин

Глава 13

Он в черепе сотней губернии ворона.
Владимир Маяковский

Василий разъял веки и обнаружил, что его опять выбросило не туда – на самый край площади-потолка. Досадливо хмыкнув, провел пятерней по сухим, распушившимся от чистоты волосам. Короткая стрижка отозвалась легким потрескиванием. Все-таки интересная штука эти самые скоки! Воспользуешься разок – и умываться не надо. Хотя, с другой стороны, чем тут умоешься? Разве что водкой – у Пузырька.
Василий прикинул, куда идти, и пересек гладкую, словно слюдяную площадь по краешку. Справа звучала бодрая утренняя канонада – народ расправлялся с глыбами. Жрать хотелось всем. Кстати, Василию – тоже. Вчера он, переступив через принципы, выломал в необитаемой опоре увесистую железяку неизвестного назначения и раздробил с ее помощью пару глыб.
Василий свернул в ближайший проулок и огляделся. Свидетелей нигде не наблюдалось. А вот камушков было полно, но все какие-то крупноватые. Облюбовав молочно-белый валун поменьше, обошел его со всех сторон, прикидывая, откуда бить.
– Сухари в дорогу запасаешь? – ехидно спросили сзади.
Василий вздрогнул и обернулся. Перед ним стоял Ромка с целым мотком свежеоторванного кабеля через плечо – на манер шинели в скатке. Из-за угла он незаметно подойти не мог – стало быть, – прибыл скоком.
Поздоровались.
– Чего это ты зеленый такой? – недружелюбно осведомился Василий. – Синяки вон под глазами… Заездила, что ли?
Ромка надменно выпятил губу.
– Ага! – сказал он. – Меня заездишь Я сам кого хочешь… заездю.
– Ну-ну, – Василий усмехнулся. – А кабель зачем?
Ромка оживился, снял моток через голову и водрузил на валун.
– А это я для Маши Однорукой, – радостно сообщил он. – Штаны хочу. Как у Пузырька, только покороче. Такие тетка отпадные штаны плетет.
– Как же она без руки-то управляется? – усомнился Василий.
– Да две у нее руки. А Однорукая – это кликуха…
– Ах во-он оно что… – Василий покивал, соображая. – Ну да, – проговорил он с несколько оторопелым видом. – И у Сократыча тоже новые зубы выросли…
Замолчал и озабоченно потрогал языком дырку на месте выпавшей недавно пломбы. Может, в самом деле подождать сначала, пока зубы исправятся, а потом уже и в побег? С дантистами у Василия отношения с детства были весьма натянутые.
– Ладно, посмотрим, – проворчал он наконец. – Кстати, Сократыч тебе сегодня не попадался?
– Кто?
– Ну, дедок. Старенький, в простынке ходит…
– А! Румяный такой, с бородкой? Он сейчас возле Ликиного скока ломает. Ну, прикол! – Ромка ухмыльнулся от уха до уха. – Там камушек – одним щелбаном разбить можно, а он упирается, долбит… А чего ты от него хотел?
Василий нахмурился.
– Да вот насчет тарелок хочу спросить, – сказал он чуть ли не с досадой. – Когда прилетают и вообще…
– А пошли вместе! – встрепенулся Ромка. – Прямо сейчас! Тут недалеко…
– Я вообще-то пожрать собирался, – буркнул Василий.
– Да раздолбаем что-нибудь прямо там… Пойдем!
Василий подумал и согласился. Нравится Ромке ломать – вот пусть сам и ломает. Не лежала у Василия душа к этому занятию.
– Погоди! – спохватился он, сделав уже несколько шагов. – А кабель? Кабель-то забери, а то уведет кто-нибудь.
– А ну его на фиг! – отмахнулся легкомысленный Ромка. – Уведут – еще оторву. Тут кабелей этих…

* * *

Хрупкий седенький дедок Сократыч в тягостном раздумье стоял возле скока на девственно чистом покрытии и озадаченно вертел в руках две капсулы – одну салатную, другую – алую. Кривой несподручный ломик был прислонен к золотистой стене опоры.
– Странно, странно… – несколько замороженным голосом приветствовал дедок Василия и Ромку. Раньше за такой камушек полагалось три тюбика… И как это прикажете понимать? Нам что же, ставки понизили?
– А почему именно три? – поинтересовался Василий.
– Знаете, – сердито отвечал дедок Сократыч. – Вы, Василий, здесь с мое поживите – и тоже будете различать с первого взгляда: этот камушек – на семь тюбиков, тот, скажем, – на четыре.. – Дедок замолчал и снова принялся горестно разглядывать капсулы. – Однако должен вам сказать, – вздохнул он, – что все это мне сильно не нравится.
– А раньше так бывало уже? Дедок Сократыч вскинул на Василия голубенькие прозрачные глаза – и прищурился, припоминая:
– Вы знаете, по-моему… н-нет, – медленно, с сомнением проговорил он. – Сколько здесь живу, всегда такой камушек стоил тюбика три-четыре…
– Гляди-ка, выходит, и здесь цены растут, – подивился Василий. Взглянул на Ромку – и тут его внезапно осенило. – Вот! – уверенно сказал Василий, тыча в Ромку пальцем. – Вот его благодарите. Приехал – и пошел все крушить! Конечно, вам тут же ставки и понизили…
Вздев седые бровки, Сократыч ошеломленно взглянул на Ромку, потом вновь уставился на Василия.
– Великолепно! – выговорил он, звучно чокнув обе капсулы друг о друга. – Василий, я в вас не ошибся! Просто блестяще! Стало быть, можно считать доказанным, что хозяева либо используют потогонную систему Тэйлора (в чем я сильно сомневаюсь), либо просто не понимают, что возможности у каждого человека разные… – Тут дедок Сократыч снова взглянул на капсулы – увял, погрустнел. – Да… – молвил он со вздохом. – Все-таки талант – это в какой-то степени дискриминация…
– Да ладно тебе, дед, – недовольно бросил Ромка. – Давай так: я сейчас пару глыб разбомблю, а ты нам кое-что за это расскажешь… Идет?

* * *

Если бы Ромку занесло в жилище Сократыча случайно, он бы решил, что опора необитаема. Было, например, совершенно непонятно, на чем дедок спит, на чем ест. Толстый, как бревно, смоляной кабель лежал, изгибаясь подковой, в десятке сантиметров над полом. Внутри этой подковы и расселись все трое, бросив посередине набитый капсулами пластиковый мешок. Обычно на пол старались ничего не класть, поскольку мелкогубчатое покрытие подъедало все подряд, но в данном случае можно было поспорить, что дедок окажется проворнее.
– Раньше у меня здесь камушек был, – со сдержанной грустью сообщил Сократыч. – На манер столика. Теперь таких маленьких уже не встретишь. Изящный, знаете, в форме уха…
Василию тут же вспомнился очень похожий камушек в лаборатории Пузырька.
– Сократыч, а ты пьешь?
– Господь с вами, Василий. Капли в рот не беру. Так… Значит, променял на тюбики… Василий вздохнул.
– Ну-с… – сказал дедок, бодро потирая ладошки. – Так что вы хотели выяснить, молодые люди?
Не дожидаясь вопроса, выбрал капсулу, надкусил – и присосался. Кадычок заработал, как поршень.
– Да насчет тарелок, – сказал Ромка.
– Отлично! – воскликнул Сократыч, швыряя шкурку от капсулы на пол. – Блюдца – эт-то что-то удивительное! О блюдцах можно говорить хоть всю ночь. Только не рассчитывайте на истину в последней инстанции. Я тоже, знаете ли, не Господь Бог… Так что именно вас интересует?
– Когда они обычно прилетают? – Спросил Василий.
Перед тем как ответить, Сократыч успел расправиться еще с одной капсулой. Оголодал, видать, старичок.
– Ночью, – сказал он, чуть ли не с вызовом уставив на Василия аккуратную седенькую бородку. – Только ночью. Случая еще не было, чтобы блюдце опустилось днем. Почему – не спрашивайте. Объяснить не берусь.
– А может, хозяева как раз днем спят, а ночью шуруют? Как кошки, – предположил Ромка, вспомнив почему-то тлеющие в сумерках глаза пушистых человекоподобных зверьков.
Раздумав надкусить очередной тюбик, Сократыч пристально взглянул на юношу.
– Простите, Рома, а с чего вы вообще взяли, что блюдца – это дело рук хозяев? – осведомился он. – Рук, щупалец, псевдоподий…
– Ну ни фига себе! – поразился Ромка. – Как это – с чего?
Сократыч улыбнулся, кивнул благосклонно и занялся капсулой.
– Так вот, молодой человек, – сказал он, отшвырнув очередную оболочку. – По моему разумению (а вы возражайте, если я не прав!), летающие блюдца никакого отношения к цивилизации хозяев не имеют. Это совершенно иная технология. Вспомните: в блюдцах есть люки!
– А люки-то тут при чем? – не выдержал Василий.
– А при том, что хозяева, как вы уже, наверное, заметили, ничего не знают ни о дверях, ни об окнах. Видели вы здесь хоть одну дверь? Или окно?
– Видели, – сказал Ромка. – В «конуре».
– Вот именно! – Сократыч поднял хрупкий сухой палец, и все озадаченно на этот палец посмотрели. – Хозяева даже не смогли скопировать как следует обычную хрущевку! Идея дыры в стене должна казаться им нелепостью. А уж идея закрывающейся дыры – так просто выше их разумения.
– А как же они так обходятся – без дверей? – недоуменно спросил Василий.
– А вот так… – Сократыч плавным жестом обвел помещение, по которому лениво перекатывались радужные волны света, и, воспользовавшись общим замешательством, расправился с еще одним тюбиком.
– Это первое, – любезно сообщил он, утирая усы. – Второе, Материалы. Я, конечно, не химик и не могу точно определить, из чего сделаны стены или, скажем, кабели. Но это явно не металл. Хозяева вообще крайне редко используют металлы. А летающее блюдце – цельнометаллическое.
И дедок Сократыч победно оглядел собеседников.
– Ничего не понимаю, – чистосердечно признался Василий.
– Да чего же тут не понять? – удивился Сократыч. – Блюдца – это одна цивилизация, а хозяева – совсем другая. Ну, представьте себе, скажем, что вы на английском воздушном лайнере прибыли во Францию…
Представить себе этого Василий не мог, но в целом мысль уловил.
– Так это что же? – мрачно промолвил он и задумчиво поскреб ногтями трехдневную щетину на широком волевом подбородке. – Выходит, хозяева наняли этих… которые на тарелках… чтобы они нас сюда забрасывали?
– Совершенно не обязательно, – бодро возразил заморивший червячка дедок Сократыч. – Во-первых, это еще нужно выяснить, кто кого нанимал и вообще есть ли у них понятие найма. Ну, это разговор долгий… А во-вторых, с чего вы решили, что вас кто-то сюда специально забрасывал? По-моему, никто никого насильно в люк не запихивал – сами залезли.
– А что же они тогда с Земли вывозят? – сильно помрачнев, с подозрением спросил Василий.
– Да все что угодно! Кстати; вывозят или завозят? Тоже бы неплохо уточнить… А людей они могут прихватывать чисто случайно. Ну вот, скажем, зачерпнули вы ведром воду – а там еще и лягушка…
– Слушай, дед, я от тебя торчу! – решительно врубился в разговор Ромка. – А чего ж они тогда «конуру» построили? Каждую ночь камушки подкидывают, жрать дают!
Дедок Сократыч так и расплылся от удовольствия. Оба вопроса, надо полагать, были ему на руку, а к бесцеремонному обращению он уже привык давно.
– Если хозяева достаточно гуманны, то что, скажите, им с нами еще оставалось делать? Вот, допустим, вы, Рома, обнаружили, что к вам домой пробрался бездомный щенок… Ведь вполне возможно, что вы построите ему конуру, накормите…
– Ага, щенок! – перебил Ромка. – А если щенок везде гадит и мебель грызет?
– В самую точку! – в полном восторге вскричал Сократыч. – Добавьте еще, что он отказывается спать в конуре и перебирается жить… Ну, скажем, в тумбочку с чистым бельем!
– Ну и выгнать обратно на улицу!
– Здравая мысль, – одобрил дедок. – И все же хозяева нас обратно не гонят. Следовательно… – Он замолчал, выжидательно глядя с младенчески счастливой улыбкой то на Василия, то на Ромку.
– Ну? – не выдержал Василий. – Что следовательно-то?
– Следовательно, хозяевам выгодно, чтобы щенок грыз мебель и спал в бельевой тумбочке, – ясно выговорил Сократыч.
– Дед, по-моему, у тебя глюки, – искренне сказал Ромка.
Но дедок Сократыч его не услышал. У него было лицо человека, внезапно вспомнившего про невыключенный утюг.
– Ай-ай-ай-ай-ай… – потрясение выговорил он наконец и поднял на собеседников слегка округлившиеся глаза. – Странно, как это мне раньше в голову не пришло… Вот, послушайте. Кто виноват, что мы оказались здесь? Владельцы летающих блюдец, не правда ли?.. – Сократыч честно сделал паузу и, не услышав возражений, продолжал:
– А кому мы наносим урон? Хозяевам, так ведь? Иными словами, с нашей стороны будет вполне резонно предположить, что хозяева имеют право требовать с виновников (то есть с владельцев летающих блюдец) компенсации за наносимый нами ущерб И если размер компенсации значительнее, чем размер ущерба, то, стало быть, хозяевам выгодно, чтобы мы ломали как можно больше!… Я, конечно, не экономист, но, кажется, гипотеза вылепляется прелюбопытнейшая.
Весьма довольный собой, Сократыч потянулся за следующей капсулой.
– Так эти… на тарелках… – ошарашенно проговорил Ромка. – Они что, совсем глупенькие, что ли? Прилетели бы разок, посмотрели…
– Возможно, им дешевле заплатить штраф, чем добиваться справедливости, – тонко заметил Сократыч. – Такое и у нас, согласитесь, случается. Причем сплошь и рядом – вот Василий не даст соврать…
Василий мотнул отяжелевшей головой, словно стряхивая наваждение.
– Сократыч! – проскрежетал он. – Я ж тебя о чем спросил? Я тебя спросил, когда прилетают тарелки. И все! А ты мне тут плетешь про хозяев… и про этих…
– Да, действительно. – Дедок смутился. – Вы здесь уже сколько? Три дня? Ну вот, стало быть, еще денька через три можно уже садиться в засаду… Желательно где-нибудь возле «конуры». Хотя, честно предупреждаю, зря вы все это затеяли, Василий.
– Ну это мы еще посмотрим, – буркнул тот. – Значит, через три дня в ночь… А тарелки каждый раз кого-нибудь привозят?
– Не-ет, – сказал дедок. – Если бы каждый раз – тут бы уже повернуться было негде. Чаще всего – сядет, постоит и улетит снова.
– Люк открывает?
– Если привезла новичка – обязательно!
– И сразу закрывается?
– Да.
– Понятно… А сами открыть не пробовали?
– Открыть – нет. Но разломать – пытались.
– И чего? – с интересом вмешался Ромка.
– Да ничего. По-моему, Рома, вы единственный, кому удалось оторвать от летающего блюдца хотя бы одну деталь.
Ромка остался весьма доволен услышанным. Минута прошла в молчании.
– Та-ак… – С угрюмой решимостью Василий снова поскреб щетину. – Ну, спасибо тебе, Сократыч… Что-то я тебя еще хотел спросить… Да! Не знаешь, чем тут бреются?
– А световодом, – любезно объяснил дедок. – Вон тем – тоненьким, сереньким, с краешку… Сейчас покажу.
Все трое встали и приблизились к стройным, улетающим ввысь стволам, неспешно расплескивающим радужные волны. Серенький световод был тонок, как струна, и не сразу различим.
– Вот, – сказал дедок Сократыч. – Не бойтесь, кожу не прорезает, а щетину снимает идеально. Единственная трудность заключается в том, что все приходится делать наоборот: так сказать, не бритвой по лицу, а лицом по бритве… Ну, ничего. Со временем привыкнете.

* * *

Лика медитировала. Сложив ноги кренделем и выпрямив спину, она парила над черным бревном кабеля и, омываемая волнами приглушенного полусвета, отрешенно глядела на пульсирующие светоносные стволы. Выглядело все это, следует признать, весьма эффектно. Хотя Ромке теперь и самому ничего не стоило влезть на кабель и заплестись в «полулотос».
Несколько секунд Лика пребывала в неподвижности, потом медленно повернула голову и с величественным недоумением взглянула на пришельца. Запросто можно было подумать, что узнала она его не сразу.
– Ну и как там у них? – полюбопытствовал Ромка. Лика вздохнула, уперлась ладонями в воздух и расплела ноги. Села по-человечески, улыбнулась.
– У кого?
– Ну… у хозяев там… Снаружи.
Лика помолчала, загадочно на него глядя.
– Все будет хорошо, Рома. Я спрашивала о тебе, и они сказали, что все будет хорошо…
В этот раз на Лике была коротенькая белая туника, охваченная поверху еще более короткой безрукавочкой, плетеной на манер рыболовной сети, но только с кисточками, узлами и прочим выпендрежем. По белоснежным складкам порхали цветные блики. Ромка ухмыльнулся.
– Слушай, – сказал он. – Вот ты говоришь: хозяева там – сияние… А на фиг им тогда летающие тарелки? Раз сияние…
– Тарелки – это не для них, – кротко пояснила Лика. – Это для нас. Сами они, конечно, прекрасно обходятся и без тарелок.
– Ага… – озадаченно пробормотал Ромка. Похоже, у Лики, как и у Сократыча, на все был готов ответ. – Слушай, – сказал он, – а ты сама в «конуре» что-нибудь измыслить пробовала?
Лика выпрямилась и недоуменно свела брови.
– Что значит – пробовала? Прости, Рома, но это даже как-то… обидно. Одну мою работу ты вроде бы и сам видел… Не то чтобы я придавала этому большое значение, но иногда, знаешь, хочется поразмяться, вспомнить прежние навыки… Я, видишь ли, работала художником-декоратором в драматическом театре…
– А! – догадался он наконец. – Это та кровать, что ли? Поня-атно… Декорация! А я никак не врублюсь: чего такая жесткая! А картинки уже не рисуешь?
Лика встала с оскорбленным видом, но вгляделась в простодушную Ромкину физию – и успокоилась.
– Нет, ты просто прелесть, – промолвила она, снисходительно улыбнувшись. – «Рисовать картинки» – надо же! Хотя, с другой стороны, ты прав – картинки я уже не рисую. Хозяева подарили мне иные возможности, о каких я раньше и мечтать не смела… Теперь я работаю мысленно, Рома. О своих беспомощных акварельках мне сейчас и вспомнить стыдно…
Ромка озадаченно почесал слегка опушившийся затылок. Живописью и всякой там прочей скульптурой он никогда не интересовался. Вообще в смысле искусства кругозор лопоухого хулигана был ограничен стенами дискотек.
– А дедок говорит, что хозяева тарелки на стороне нанимают, – сообщил он, чтобы хоть как-то поддержать беседу.
– Господи, – сказала Лика, в изумлении глядя на Ромку. – И ты общался с этим ненормальным?
– Ну а чего? – сказал тот. – Дедок прикольный…
– Боже мой, «прикольный»! – С притворным ужасом Лика возвела глаза к мерцающей в высоте радужной паутине. – И какую же, интересно, гадость он придумал про хозяев на этот раз?
Ромка передал, как умел, последнюю версию Сократыча.
– Ну а чего, не так, что ли? – с вызовом заключил он. – Вот ты говоришь: хозяева там… хотят, чтобы мы умнели там, добрели… становились там… – Ромка запнулся, стесняясь красивых речений.
– Возвышеннее, благороднее, – пришла на помощь Лика.
– Ага… А ломать зачем? Для физ-зарядки?
Лика опустила голову и с загадочной усмешкой медленно и грациозно прошла к гамаку. Покачнула его одним пальчиком, обернулась и снова вскинула серые свои глаза на Ромку.
– Как ни странно, и для физ-зарядки тоже, – многозначительно изронила она. – Хозяева все продумали. Но главное, конечно, не в этом. Понимаешь, Рома, ломая камушки, мы упражняем интуицию. Вот этот-твой Платон Сократыч пытается постичь хозяев с помощью логики. Бесполезно… Он истощит свой мозг, но выше собственного разумения так и не поднимется. А вот ты с твоим чутьем постигнешь непременно. Разбивать такие глыбы одним ударом… Да это он у тебя должен учиться, а не ты у него…
Ромка чуть не ежился от удовольствия. Слышать такое было крайне лестно.
– А когда ты с ним успел познакомиться? – поинтересовалась Лика.
– Да с Васькой зашли – поговорить…
– Ну и компания! – ужаснулась Лика. – Справа – псих, слева – мент… Видела твоего Ваську всего один раз. Одноклеточное существо в чистом виде! Впрочем, не берусь судить… – язвительно добавила она. – Может быть, когда один человек гонится за другим с дубинкой, между ними возникает некая духовная связь… То есть, как я понимаю, все это время ты вел с ними философские беседы, а до Маши так и не добрался?
– Не-а… – беззаботно признался Ромка.
– Ну и зря. Я согласна, что одежда – не главное в этой жизни, но раз уж нам приходится ее носить, то пусть она хотя бы будет красивой. – Лика приостановилась и озабоченно оглядела Ромку с ног до головы. – Видишь ли, в таких вот простынках у нас здесь ходят одни только алкоголики вроде Леши да еще этот твой Сократыч, А тебе нужна хорошая мелкая плетенка. Да и мне тоже…

Предыдущая страница 13 Следующая страница


Раздолбаи космоса, или Гений кувалды 14

Глава 14

Мужик и, ахнуть не успел…
Иван Крылов

Бледное трепетное свечение далеких колонн расплывалось по огромному залу, вымывая из полумрака серую глыбу гулкого нежилого здания. Крест предложил было подняться на пятый этаж для лучшего обзора, но войти в дом Василий отказался наотрез. С куклой Машей (будь она хоть трижды безвредна) ему после того раза встречаться как-то, знаете, не хотелось.
Пару набитых капсулами пластиковых мешков и железяку неизвестного назначения сообщники пристроили на козырек парадного – на всякий случай подальше от стеклистого губчатого пола. В угрюмом молчании оба сидели на корточках рядом с черным провалом подъезда, изредка перебрасываясь скупыми емкими фразами. Голоса в сумерках звучали гулко и отстранение.
– Почем бегал? – поинтересовался Василий родом занятий, втайне надеясь, что воровская специальность Креста хоть как-то связана со взломом. Хорошо бы, если с сейфами…
Тот осклабился.
– Шопена слушал…
То есть крал на похоронах… Врет, решил Василий.
– Да ладно те веревки-то плести, – недовольно сказал он. – Можно подумать, внакладку торчишь!
Крест прикинул и, видимо, решил, что Василий прав. Раз уж они вместе идут на дело, то по мелочам темнить не стоит.
– Первый раз по баранке тянул, – признался он со вздохом.
Хулиганство? Ну, это вообще не специальность…
– А последний?
– А! – Крест презрительно скривил рот. – Мудрили-мудрили, за какой хрен колобка повесить…
Дернул щекой и умолк.
Василий помрачнел. Не приподнимаясь с корточек, перенес вес с ноги на ногу и, утвердив локоть на колене, задумчиво подпер кулаком гладкий, выскобленный о световод подбородок.
Стало быть, на профессиональные навыки Креста надежды плохи… А если верить Сократычу, то летающая тарелка открывает люк, только чтобы выпустить новичка, и сразу же закрывается. То есть надо будет ловить момент… Затолкнуть обратно в люк спускающегося по трапу придурка и успеть заскочить самим…
Да, но ведь новички прибывают далеко не каждый раз. Плохо…
Ладно, возьмем самый неприятный вариант: тарелка прилетает и не открывается… Ждать следующей? Василий вновь повернул голову к сообщнику.
– А ну как шлюмкатемная наклюнется? – озабоченно спросил он. Крест подумал.
– Отначим как-нибудь…
Как-нибудь… Как-нибудь Василий уже и сам пробовал однажды подковырнуть плиту броневого люка. С помощью ключей и шомпола… Сердито скосил глаз на козырек подъезда. На козырьке смутно угадывались в полумраке очертания двух туго набитых пластиковых мешков да тускло отсвечивала железяка неизвестного назначения. Единственный инструмент взлома…
А что, если попросить Ромку?.. Да нет, не выйдет. Во-первых, он не откроет, а сломает. А во-вторых: просто не согласится. Заподозрит, что нарочно хотят заманить к тарелке, а там скрутить и силком засунуть в люк. И правильно, между прочим, заподозрит…
Тут Василию показалось, что покрытие вдали шевельнулось, вспучилось округло… Опять-таки не вставая с корточек, выпрямил спину и всмотрелся в сумрак. Да уж не тарелка ли?
– Надзорка. – разочарованно сообщил он наконец и вновь ссутулился. Крест злобно цыкнул зубом.
– Дубачат, как волки, – расстроенно буркнул он. – Чувырлы гладкие… И Клавка-наседка стучит почем зря! На зоне бы с ней по-быстрому разобрались…
– Стучит? – не поверив, переспросил Василий. – Кому?
– Кому-кому! Хозяину! По-свойски тебе говорю: кладет всех по-черному!
– А ты сам-то хоть раз хозяев видел? – Василий был настолько ошарашен, что перешел на относительно литературный язык.
Крест повернулся и с каким-то даже сожалением оглядел сообщника.
– Начальник… – надменно процедил он. – Я с администрацией не сотрудничаю. У меня вот здесь… – Крест потыкал себя пальцем в предплечье. –…тигра была наколота. Там сукой не был и здесь не буду, понял?
По темному покрытию сумрачного зала беззвучно прозмеился огромный огненный иероглиф, и оба вскочили. Переглянулись.
– Шлюмка? – хрипло спросил Крест.
Василий пожал плечами, досадуя, что забыл выяснить у Сократыча значение этих струящихся знаков. В прошлый раз, помнится, алый иероглиф скользнул по полу, когда тарелка уже собиралась улетать…
Сообщники стояли, напряженно озираясь, минуты три. Вроде нигде ничего… На всякий случай обошли тонущую в сумерках пятиэтажку, стараясь не ступить невзначай в светлое пятно скока. А на потолке?
Не сговариваясь, запрокинули головы. Тоже пусто… В подавленном настроении вернулись к подъезду.
– Облом, – вынес приговор Крест и шагнул в. осветившееся парадное.
– Ты куда? – Он обернулся.
– Там же Маша! – напомнил Василий.
– Ну…
Оба непонимающе смотрели друг на друга. Потом в голове Василия забрезжила догадка – настолько жуткая, что он даже попятился.
– Ты… к ней, что ли?..
– А лучше за свайку держаться? – огрызнулся Крест и, повернувшись, с какой-то особой щегольской вихлецой пошел вверх по лестнице. Подъезд провалился во тьму.
– А если шлюмка нарисуется? – крикнул вдогонку Василий, но ответа не получил. Отступил на несколько шагов, оторопело глядя, как по очереди, не, спешно вспыхивают и гаснут окна второго этажа – то бледно-синеватые, то малиновые, то прозрачно-желтые… Потом начали вспыхивать и гаснуть окна третьего.
Мысль об интимной близости с куклой Машей казалась Василию отвратительной и противоестественной. Он вспомнил надвигающийся на него безликий ужас и простертые объятия бледных четырехпалых ручек. Бр-р…
Перевел взгляд на черное прямоугольное жерло подъезда – и, вздрогнув, отступил еще на шаг. Из непроглядного мрака на него смотрели два круглых желто-зеленых, глаза. Это еще что такое? Воображение мигом дорисовало змеиную голову и туловище, и Василий мысленно себя проклял. Во-первых, за то, что не остановил дурака-сообщника, а во-вторых, за то, что запихнул железяку неизвестного назначения на козырек подъезда. В руках, в руках ее надо было держать! Не выпуская!
Бочком-бочком, опасаясь повернуться спиной к гипнотически мерцающим глазам, Василий добрался до угла дома и, обливаясь потом, двинулся, крадучись, вдоль стены к подъезду, готовый ежесекундно отскочить назад. До железяки оставалось четыре… три… два метра… Василий прыгнул, правой ухватил железяку, а левой что было сил оттолкнулся от края козырька. Отбежал, пятясь, шагов на десять… Никаких глаз в гулком черном жерле подъезда уже не наблюдалось.
Перевел дыхание, взвесил на ладони увесистую железяку и, подойдя к парадному, переступил порог.
Вспыхнул свет, расплылись смутные тени. На первой ступеньке коротенькой лесенки, присев и распушась взрывообразно, в ужасе смотрел на Василия лупоглазый человекоподобный зверек. Отскочил на следующую площадку – и снова замер.
– Ффух… – выдохнул Василий и расслабился. – Телескоп ты! – с упреком сказал он зверьку. – Нельзя же так пугать!
– Гать? – чирикающим голоском переспросил тот. Василий моргнул.
– Ну ни хрена себе… – озадаченно пробормотал он и вдруг насторожился.
Такое впечатление, что где-то снаружи разговаривали. Поспешно вышел из подъезда и вскинул глаза к одинокому озаренному прозрачно-желтым светом окошку на третьем этаже. Там, надо полагать, уже вовсю упивались сладострастием.
Василий выругался – и тут же вновь насторожил ухо. Нет, в самом деле, где-то поблизости разговаривали… Точнее – говорили. Взволнованный сбивчивый голос, кажется, принадлежал мужчине и вроде бы доносился из-за угла.
– …обо всем человечестве… – удалось разобрать Василию. – …да и кого еще, скажите… если бы я верил в Бога… мы запутались, мы разрушили…
Может, это там дедок с ума сходит? Кроме него, здесь, пожалуй, никто таких слов и в заводе не держит.
Василий заглянул за угол. Никого. Или это он на той стороне речи толкает?..
Василий обошел здание с торца и выглянул на ту сторону. По серому пористому покрытию разбросаны были овальные светлые пятна скоков. А неподалеку от противоположного угла, раскинув мощные посадочные опоры, стояла летающая тарелка. Из открытого люка лился нежный розовый свет.
– Крест! – заорал Василий. – Слазь с мохнатки! Шлюмка нарисовалась!
Не тратя ни секунды, метнулся назад, к подъезду. Чуть не наступив на шарахнувшегося с писком Телескопа, следившего, видать, за Василием из-за угла, подскочил к козырьку парадного и сорвал один из пластиковых мешков. Из отверстых темных проемов слышался приглушенный грохот – это с третьего этажа кувырком по лестнице спускался Крест.
«Не успеем!» – в отчаянии подумал Василий.
Снова выбежал на ту сторону и увидел, что космический аппарат стоит, по-прежнему разинув сияющую розовую пасть как раз ему навстречу. Рывок Василия был мощен. Как он умудрился не влететь по дороге в какой-нибудь скок, которых там было разбросано в изобилии, для него так и осталось загадкой. Подбегая, метнул в люк мешок, потом – железяку, и наконец прыгнул сам. Отбив колени и локти, упал на броневую плиту и судорожно заполз внутрь. Тут на голову ему шлепнулся еще один пластиковый мешок, по озаренному розоватым свечением коридорчику запрыгали капсулы, и в тарелку, поддерживая плетеные на манер корзины штаны, забрался Крест.
Обессиленно привалясь спинами к стенке, оба с одинаково шальными улыбками долго отдыхивались и ждали, когда закроется люк.
Люк все не закрывался, и Василий, заподозрив неладное, подполз поближе к выходу – посмотреть, в чем дело.
– Вот это ни хрена себе… – пораженно вымолвил он, поднимаясь на колени.
В сужающуюся щель между корпусом и основанием аппарели была воткнута мужская туфля. Не веря глазам, Василий высвободил ее и осмотрел.
(Сорок первый размер, с правой ноги, ношеная, нечищеная, сильно стоптанная, коричневатого цвета, чье производство – неясно…) Каким же хладнокровием должен был обладать человек, если перед тем, как покинуть летающую тарелку, он сообразил заклинить люк туфлей!

* * *

Когда серая броневая плита с державной неспешностью опустилась перед Никитой Кляповым, открывая путь в иной мир, он почему-то первым делом сорвал с лица очки. Мысль о том, что представители высшего разума вместо глаз увидят эти уродливые толстые линзы, ужаснула его. Коридорчик сразу утратил очертания, люк слегка размыло, а наклонная броневая плита, ведущая к иной жизни, словно бы распушилась по краям.
В результате Никита едва не ступил мимо трапа, заклинил в непонятно откуда взявшейся щели правую туфлю и лишь чудом достиг земли, не причинив себе при этом серьезных увечий. Холодноватое жемчужное мерцание обняло его и наполнило трепетом. Возникло ощущение, что он стоит на дне огромного замершего в ожидании амфитеатра. «Свершилось», – внятно произнес кто-то в гулкой голове Никиты Кляпова.
– Я не могу поздравить вас с удачным выбором, – услышал он свой взволнованный, надтреснутый голос. – Хотя понимаю, что выбора как такового не было. Вы просто взяли на борт первого встречного… Поэтому, прошу вас, не судите обо мне… то есть по мне… обо всем человечестве. Я… – От волнения перехватило горло, и Никита вынужден был на секунду приостановиться. – Я ждал вас… Вы не поверите, но я ждал вас всю жизнь. Да и кого еще, скажите, мне оставалось ждать? Если бы я верил в Бога… Но в Бога я, к сожалению, не верю… Хорошо, что вы явились хотя бы теперь. Вы почти опоздали… Мы запутались, мы разрушили все, что могли…
Тут Никита Кляпов уяснил наконец, что говорит в пустоту. Ощутил спиной некий холодок – и оглянулся. Сзади смутно темнело угрюмое прямоугольное строение, чем-то неуловимо знакомое и почему-то внушающее неясный страх. Никита протер очки и дрогнувшей рукой поднес линзы к глазам.
Строение подобралось и обратилось в хрущевскую пятиэтажку самого мерзкого вида.
– О Боже… – выдохнул Никита Кляпов.
Не отнимая пальцев от оправы, приблизился к стене, потрогал с опаской и тут же отдернул пальцы. Стремительно обернулся. Увидел мерцающие заросли гигантских опор и с благоговейным ужасом возвел глаза к потолку. Потом вновь недоверчиво воззрился на монолит пятиэтажки. Казалось, еще секунда – и Никита Кляпов сойдет с ума.
Наконец он двинулся вдоль стены и, дойдя до конца, заглянул за угол с таким видом, словно надеялся что строение окажется плоским, как будто вырезанным из бумаги. Увы, нет…
Никита со страхом оглядел мощный торец дома. Затем лицо его прояснилось – и тут же осунулось.
– Да, – произнес он с болью. – Вы правы. Я понимаю, что вы хотите сказать. Именно так мы и живем… Ничего лучшего мы и не заслужили…
И тут в полной тишине раздался зловещий и какой-то совершенно нечеловеческий голос. Было в нем нечто демоническое.
– Крест! – неистово потребовал он.
Никита вздрогнул и неуверенно перекрестился. Голос выкрикнул еще что-то, но уже на не известном Кляпову языке. Из-за противоположного угла бесшумно выскочил вдруг бесформенный, лохматый комок мрака, жутко просиял парой круглых совиных глаз – и сгинул в вечных сумерках огромного зала. Никита остолбенел.
«Лимб… – подумалось ему. – Круг скорби…»
Он двинулся дальше мимо черных зияющих провалов окон первого этажа и, обойдя угол, из-за которого только что выскочило странное существо (возможно даже, чья-то неприкаянная душа), достиг стороны фасада. Фасад также произвел на Никиту самое удручающее впечатление.
– Я должен туда войти? – сдавленно спросил он. – Хорошо… Вы хотите предъявить мне мое собственное убожество? Я согласен… Но прошу вас понять одно: как бы вы строго нас ни судили, мой собственный суд – куда беспощаднее…
Ответа он не получил. Что ж, молчание – знак согласия… Никита сделал шаг к черной дыре подъезда, и в этот миг зажглось одно из окон четвертого этажа.

* * *

– Все испортишь! – прошипела Лика. – Свет убери…
– Как я тебе его уберу? – шепотом огрызнулся Ромка.
– Прикажи, чтобы погас… Да не вслух! – простонала она тихонько. – Про себя!
Ромка попробовал – и комната бесшумно канула во тьму. Обозначились жемчужный прямоугольник окна и светлый овал на полу.
– Ну-ка, что он там делает? – Где-то рядом зашуршала туника, и на фоне прямоугольника появился темный силуэт Лики. – Подойди поближе… Только голову наружу не высовывай, а то выкинет у первого подъезда – как раз и столкнетесь… Ага… Стоит, сюда смотрит… Умора – очкарик! И почему-то в одном башмаке!
Ромка подобрался к проему и, стараясь не приближать лица к воображаемому стеклу, вытянул шею, скосил глаза. Действительно, вновь прибывший стоял, запрокинув голову, и смотрел на внезапно вспыхнувшее и столь же внезапно погасшее окно. На секунду линзы мощных очков поймали отблеск дальних колонн и просветлели, сделав новичка похожим на лупоглазых побирушек. Да он и так на них смахивал – маленький, косолапый, сутулый… Вид – несчастный, брюки сидят мешком, рубашка выбилась…
Сзади и слева раздался приглушенный удар, и голос Маши Однорукой негромко, но с чувством произнес:
– Вот мать иху ети! Набросали шоболов прямо в дверях… Хоть бы одна зараза за собой уничтожила… Наделали уродства, а убирать кто будет?.. Кто это там у окошка? Пузырек, ты, что ли?
– Не-а, – отозвался Ромка. – Это мы с Ликой…
– А-а… – И Маша Однорукая тоже прошлепала к светлеющему в темноте окну. – Где он там? – шепнула она, бесцеремонно раздвигая Лику и Ромку. – Эх, какой мозглявенький… Тоже, что ль, не кормили?.. А где мент? Менту сказали?
– Да он там с Крестом тарелку караулит. В побег решили идти…
– Вот делать людям нечего! – подивилась Маша. – Ну, Клавку я предупредила, а дедка пускай Пузырек предупреждает…
– А Лешу? – встревожился Ромка.
Маша хихикнула.
– Да Леша-то, он в «конуру» и носа не кажет… Не знал, что ли?
– Тихо! – шикнула на них Лика. – К подъезду идет. Куклу надо найти. В прошлый раз она на третьем этаже была… Этот скок куда? На третий?
– Нет, это наружу… А на третий – через две комнаты.
– А вы его пока по второму поводите. – Лика предвкушающе пожала Ромке локоть и выскользнула в дверь, тоже налетев на что-то по дороге.

* * *

Никита Кляпов шел сквозь второй этаж, и душа его корчилась, как на угольях. Споткнувшись об очередной ни на что не похожий предмет, он надолго столбенел, с ужасом вглядываясь в уродливые, но вполне узнаваемые формы.
– Да, – с отчаянием говорил он. – Я понимаю… Это злая карикатура… Но вы правы… Мы живем в уродливых домах и делаем уродливые вещи… Мы забыли, что такое красота…
А вокруг, умножая его муки, мерещились, роились глумливые бестелесные шепотки:
– Что он сказал?
– Карикатура…
– Злая…
– Ой, держите меня!
Ему все время казалось, что из черных дверных проемов слышатся смешки и сдавленные постанывания, а однажды почудился даже мужской голос. Тихо, но довольно отчетливо голос произнес с удивлением
– Ну, такого дурака здесь еще не было…
Кляпов выпрямился и сорвал очки. Комната дрогнула, утратила очертания.
– Да! – чуть ли не с вызовом хрипло сказал он в черное расплывшееся кляксой пятно проема. – И это унижение предстоит еще всей Земле – узнать, насколько ничтожен наш убогий самодовольный разум… Но мы упорны, мы готовы учиться мыслить по-новому…
Несколько секунд в проеме было тихо и гулко, а потом темнота взвизгнула и расхохоталась в лицо Кляпову. Хохот, впрочем, тут же оборвался.
Никита бросился к дверному проему, нацепив на ходу очки, чтобы не вписаться ненароком в косяк. Вспыхнул свет, поплыли смутные тени. Комната была пуста. В углу криво торчало какое-то металлическое сооружение, напоминающее огрызок койки. А рядом на полу лежала книга. Увесистый серый томик с золотым тиснением.
Никита приблизился и почему-то присел перед книгой на корточки. Как перед костерком. Взял в руки, прочел название, удивился, раскрыл с трепетом. Ошеломленно полистал, затем снял очки и принялся лихорадочно их протирать. Надел снова. Медленно пролистал всю книгу от начала до конца и поднял застывшее лицо.
– Возможно… – процедил он, а в глазах у самого плавилось страдание. – Я вполне допускаю, что даже творения лучших наших умов для вас – не более чем набор серых пятнышек… что лишь некоторые, самые гениальные строки достойны пощады…
Кто-то нежно тронул его за плечо, и Никита оглянулся.
Перед ним стояла кукла Маша.
… Ах, если бы он тогда потерял сознание! Но Никите Кляпову было отказано даже в этом. Дальше предобморочной слабости дело не пошло. Он так и не смог отбиться от нежных четырехпалых ручек белесого безликого страшилища. С плотно зажмуренными глазами, извиваясь в тщетных попытках отползти, он чувствовал, как эти ручки лезут к нему под рубашку и довольно сноровисто управляются с пуговицами брюк.
– Не надо… – рыдал он. – Только не это… Я не хочу…
И, видит Бог, это была чистая правда. Ничего подобного Кляпов не хотел. Но тут, к ужасу Никиты, мужское его начало предательски встрепенулось в ласковых пальчиках и повело себя вполне самостоятельно.
– Нет… – стонал Никита. – Не сметь!
В гробу оно видело его приказы. Внезапно Кляпову вспомнилось, что в момент прощания с жизнью нечто подобное бывает и с висельниками. Он разжал на секунду веки, увидел движение мощного, как дирижабль, бедра, дернулся из последних сил, но был оседлан. Дальше уже пошла агония.
– Да… Да… – всхлипывал он. – Я… понимаю… Я готов… пройти… и через это…
А вокруг ржали, взвизгивали и ухали черные дверные проемы.

* * *

– Да что за базар-вокзал? – в недоумении спросил Крест, берясь обеими руками за края люка и осторожно выглядывая из тарелки.
– С новеньким знакомятся, – процедил Василий. Он сидел на корточках в одной из неглубоких ниш и выкладывал капсулы из лопнувшего пластикового мешка. – Ты мне лучше скажи, почему скрипота молчит!
Под скрипотой имелся в виду люк летающей тарелки, так, кстати, до сих пор и не закрывшийся.

Предыдущая страница 14 Следующая страница


15 Евгений Лукин

Глава 15

Отверзлись вещие зеницы…
Александр Пушкин

Каким образом Никите Кляпову удалось выбраться из дьявольского здания, он не помнил. Кажется, пытался выброситься в окно, а дальше… А дальше в памяти зияла дыра. Во всяком случае, опомнился Никита, лишь оказавшись снаружи. Пятиэтажка сияла огнями. Яркие цветные пятна окон, проплавившие сумрак, представились ему на секунду отверстыми топками адских печей. В одних топках пламя еле тлело вишнево-розовым, в других полыхало желтым, а кое-где окрашено было в бледно-фиолетовые денатуратные тона. Там, должно быть, использовался пропан… Судя по взвизгам и выкрикам, в доме продолжали бесноваться и ликовать.
Боже, что это было?..
Униженный, уничтоженный, разбитый, Никита Кляпов стоял возле первого подъезда, поддерживая треснувшие по шву брюки с оторванными в борьбе пуговицами. Очки, надо полагать, тоже остались в той страшной комнате. С немым укором в беспомощных-близоруких глазах Кляпов повернулся к огромному холодноватому мерцанию на горизонте.
Внезапно вспомнилось устройство мира по Данте: в центре – ад, а вокруг – сферы света… В данном случае адом, несомненно, была пятиэтажка…
«Туда…» – Эта мысль возникла даже не в голове – она толкнулась в груди. И Никита, спотыкаясь, побрел на свет.
Он отошел от дома шагов на двадцать, когда бледное зыбкое мерцание впереди как-то странно передернулось и вроде бы чуть отступило. Кляпов замер оторопело, потом догадался оглянуться – и чуть не уронил штаны. Пятиэтажка сзади – исчезла. Сначала Никита решил, что она погасила окна и растворилась в общем сумраке. Но нет, ее просто не было. Кляпов, конечно, страдал близорукостью, но не до такой же степени, чтобы не различить в двадцати шагах серую прямоугольную громаду.
«Вот оно что… – догадался он наконец – Проверяют… Хотят знать, как мы реагируем на…»
А собственно, на что?
Никита припомнил весь этот постыдный кошмар, приключившийся с ним в исчезнувшей теперь за ненадобностью пятиэтажке, и вынужден был признать, что смысл испытания ему по-прежнему непонятен…
Он огляделся, соображая, в какую сторону лучше; направиться. Ориентиров не было. Жемчужное мерцающее сияние омывало его со всех сторон. Наконец решился – и просто побрел вперед. Брел довольно долго – пока не заподозрил, что ходит по кругу.

* * *

– Граждане террористы! Наша летающая тарелка приземлилась на территории Турции. Просьба – не отстегивать ремней и не покидать своих мест до полной остановки винтов…
Василия подбросило с пола. В открытый люк, смешиваясь с побледневшим розоватым заревом внутри коридорчика, лился ясный утренний свет. Потом в летающую тарелку заглянула ухмыляющаяся лопоухая физия Ромки, оснащенная очками с чудовищно сильными линзами.
– Все дурака валяешь? – недружелюбно спросил Василий. – Очки-то откуда?
Сзади, зевая и потягиваясь, заворочался Крест. Оба заснули только под утро – все ждали, когда закроется люк.
– Новенький потерял, – радостно сообщил Ромка, снял очки и комично моргнул всем лицом. – Ни фига не видно… Я тащусь…
Присев на корточки, Василий с угрюмой сосредоточенностью изучал основание аппарели. Чертыхнулся.
– Слушай, сходи узнай у Сократыча: что за хренотень? Он же говорил, тарелки только ночью прилетают…
– Ну так она ночью и прилетела, – напомнил Ромка.
– Да прилетела-то прилетела. – с досадой сказал Василий. – Я думал, они здесь днем вообще не показываются, а вот, видишь, стоит… Дура железная!
– Днем стоит, ночью летает, – мигом все объяснил Ромка. – Ладно, узнаю…
Василий сел по-турецки, подтянул поближе пластиковый мешок и принялся завтракать.
– Что там новичок? – поинтересовался он, выбрасывая в люк шкурку от капсулы.
– Эх, не было вас вчера! – сказал Ромка. – Такой цирк был…
Он присел на краешек трапа и взахлеб принялся рассказывать о том, что происходило в «конуре» этой ночью. Василий хмыкал и хмурился. Из ниши выбрался Крест и, подсев поближе, тоже стал слушать. Судя по всему, история его весьма заинтересовала. Когда речь дошла до куклы Маши, оскалился злорадно, но смолчал.
– А теперь он где? – спросил Василий, выслушав все до конца.
Ромка засмеялся.
– А его на потолок выбросило. Он когда из «конуры» удирал – в скок вляпался… Где-то там ходит… – Ромка запрокинул голову и принялся высматривать на потолке новичка. – Нет… – сообщил он наконец с сожалением. – Уже уполз куда-то…
– Ты очки-то ему верни, – посоветовал Василий. – Раз он такой слеподырый…
– Да они все равно скоро развалятся, – успокоил Ромка.

* * *

Очки… Очки в жизни Никиты Кляпова играли роль весьма значительную. С их помощью (а точнее – с помощью их отсутствия) он, как это ни странно, довольно успешно убегал от многочисленных неприятностей.
Сколько Никита себя помнил, душа его хотела покоя и гармонии, а реальность подходила к нему вразвалочку и с безобразной ухмылкой бросала в глаза грязную растопыренную пятерню. Ну, не в прямом, конечно, смысле пятерню… Матерное слово на стене подъезда, экскременты в лифте или, скажем, общее собрание коллектива… И вот когда становилось совсем уже невмоготу, Никита снимал очки. И оплывали буквы очередного лозунга над дверью, а холеное лицо начальницы разъезжалось в широкий смутный блин с шевелящимся алым пятном рта. Но что самое отрадное – недобрые людские голоса со временем тоже утрачивали четкость и мало-помалу разбредались в бессмысленное ласковое бормотание…
Было в этом что-то от наркомании.
… Проснувшись посреди площади, похожей на ледяное озеро, он долго не мог понять, что из вчерашних кошмаров ему приснилось, а что нет.
… Заброшенный пустырь, поросший пыльными жилистыми сорняками, куда разведенного и обиженного судьей Никиту занесло под вечер… Вздыхающая под ногами, пухлая известка, обломок беленой стены с вырванным окошком и корявой надписью «На слом»… И наконец, спасительное благословенное безумие – серебристая летающая тарелка с открытым люком… Все это было.
Да, но потом… Гулкая пятиэтажка, населенная вещами-монстрами, глумливыми голосами… и четырехпалое безликое чудище, попросту изнасиловавшее Никиту…
Он приподнялся, озираясь.
Пятиэтажки на площади не было… Со всех сторон соломенно посверкивали причудливые, как сталактиты, колоссальные опоры. А может быть, и небоскребы… Господи, сделай так, чтобы вчерашний ужас оказался просто дурным сном! Ну что Тебе стоит так сделать! Никита схватился за ширинку – хотел удостовериться, что пуговицы на брюках целы, но от брюк (как, кстати, и от рубашки) к утру мало что осталось… Да, но очки-то – на нем! Никита схватился рукой за край оправы и надолго застыл с видом человека, только что обнаружившего, что у него в виске – шурупчик. Очков не было…
Он медленно поднялся на ноги и, все еще не веря, огляделся. Каждая канавка, каждый выступ на отдаленных сверкающих громадах были ясно различимы.
… Никита Кляпов смеялся, нежно трогал кончиками пальцев веки прозревших глаз, смотрел направо, налево… Потом блистающий мир снова вдруг утратил четкие очертания, дрогнул, поплыл. Никита пришел было в ужас, но тут же сообразил, что плачет…
Внезапно ему пришло в голову, что проверка продолжается. Вчера проверяли на отрицательные эмоции, а сегодня вот проверяют на положительные…
Никита смахнул нечаянные слезы и нагнулся, подбирая с пола обрывки одежды. Непослушными руками смастерил что-то вроде набедренной повязки.
– Спасибо… – растроганно сказал он. – Я знал… Я знал, что вы…
Но тут у него снова перехватило горло. Виновато улыбнувшись, он подтянул повязку потуже и двинулся к ближайшим опорам, не догадавшись даже взглянуть в зенит, где присосалась к потолку фундаментом проклятая пятиэтажка.
… Первые увиденные Кляповым глыбы привели в его тихий восторг.
– Потрясающе… – шептал он, с трепетом оглаживая гладкий с ложбинкой валун. – Боже, как прекрасно…
Тут Никита запнулся.
– Нет, я понимаю, – торопливо добавил он, вскидывая голову. – Вот это… – Кляпов простер руку к ближайшему резному небоскребу, похожему на гигантскую оплывшую свечу. – Это грандиозно, это впечатляет. Но это… – Он снова огладил с нежностью молочно-белую гладкую поверхность. – Как хотите, а это гениально.
Никита еще раз обласкал камушек и выпрямился. Далее улыбка медленно начала сползать с лица Никиты Кляпова. Напротив на соломенно поблескиваюшей стене опоры похабно растопырилось глубоко вырубленное матерное слово.
Рука Никиты взметнулась привычным жестом к лицу, чтобы сорвать очки, – и замерла на полдороге. Срывать было нечего.

* * *

– Сократыч! – еще издали заорал Ромка. – Слушай! Я тоже гипотезу придумал!
Дедок Сократыч опустил ломик и с живым интересом взглянул на юношу. Затем голубенькие прозрачные глаза вспыхнули хитрецой, и, придав своему изжелта-розовому личику озабоченное выражение, Сократыч вновь повернулся к полураздолбанному валуну довольно скромных размеров.
– Я с удовольствием вас выслушаю, Рома, – деликатно ответил он. – Но, если можно, чуть позже… Сейчас я, как видите, занят…
– Дай сюда! – потребовал Ромка, выдирая ломик из желто-розовых старческих лапок. Что было сил шандарахнул глыбу по маковке, и та с грохотом осела пригорком ослепительно белых обломков.
Дедок только руками развел.
– Как это у вас так получается, Рома? – сказал он с неподдельным восхищением.
– Да что там – получается! – В запальчивости Ромка швырнул ломик на груду осколков. – Ты слушай сюда гипотезу! Значит, так… Хозяева! Тарелку! Угнали!
И замер в ожидании оценки.
Сократыч моргнул.
– Хм… – озадаченно проговорил он. – Угнали… У кого, простите?
– Как?.. – растерялся Ромка. – Ну, у тех, которые…
– Да-да-да-да-да-да-да… – закивал Сократыч. – Понимаю… Угнали. Утех. Что ж, любопытно, любопытно… Н-но! К сожалению, есть одно «но». Наши хозяева не производят впечатления, как бы это выразиться, активного начала. Посмотрите, здесь все статично, ничего не движется… Правда, что ни ночь возникают камушки, но вот именно что возникают! «Надзорки», согласен, ездят, но опять-таки как-то странно… Скорее перетекают, чем ездят… Я, собственно, к чему? Если на то пошло, скорее уж владельцы летающих блюдец могли что-нибудь подтибрить у наших хозяев, но никак не наоборот… Боже! Ломик!
И Сократыч кинулся выручать свой инструмент, до которого уже добиралась подъедающая осколки надзорка.
– Тоже сокровище! – сказал Ромка. – Хочешь, я тебе вот такенную железяку выломаю? Как у Васьки!
– Спасибо, Рома, но, боюсь, она для меня будет тяжеловата, – отозвался Сократыч, бережно обтирая ломик краем хламиды. – Но версия ваша, должен признать, любопытна, любопытна… Кстати! Как там Василий?
Ромка хлопнул себя по лбу.
– Да Я ж чего сюда шел-то! Васька сейчас в тарелке сидит – спрашивает, чего она не улетает…
Сократыч запрокинул личико и, округлив глаза, широко раскинул руки ладошками вверх.
– Ну откуда же я могу знать, Рома! Не улетает… Вообще, конечно, странно, что не улетает. Надо будет сходить посмотреть… А то, что я давеча вам с Василием говорил, – забудьте. Гипотеза критики не выдержала. Люки-то в блюдцах, вспомните, открываются только в двух случаях! На Земле – чтобы принять человека на борт, а здесь – чтобы выпустить. Стало быть, владельцы блюдец прекрасно отдают себе отчет, кого и куда они доставляют… И потом вы сами рассказывали, что, когда вы залезли в блюдце, улетело оно не сразу. Оно предпочло выждать, когда за вами последует Василий. Следовательно…
– Ну вот они! – обрывая журчание Сократыча, раздался совсем рядом сердитый и в то же время радостный женский голос. – Я ж помню, что где-то здесь обронила…
Собеседники вскинули глаза и увидели стриженую Клавку. С лицом весьма решительным она смотрела на Ромку с Сократычем, а в руках у нее круглились две только что поднятые с пола капсулы.
– Позвольте, позвольте… – обомлев, пробормотал дедок.
– Шла, говорю, и обронила! – с вызовом и чуть ли не с угрозой повторила Клавка. – Главное, помнила ведь, что где-то здесь…
К Ромке наконец вернулся дар речи.
– Клавк, ну ты… Вконец, что ли, оборзела? – запинаясь, спросил он. – Это ж дедка тюбики!
– Кого? – Воинственно сдвинув подрастающую щетинку бровей, Клавка подступила к нему почти вплотную. – Ну ни стыда, ни совести! Чего ты тут мне плетешь-то? Какой дедок! Да тут полчаса назад твоим дедком и не пахло!
– Да он только что камушек задолбил!
– А кто видел?
– Я видел!
– А еще кто?
– Рома… – печально позвал дедок. – Это бесполезно… Я ее знаю…
– Да погоди ты! – отмахнулся тот, вперяя в Клавку пронзительный уличный взгляд. – Крутая, что ли? А ну отдай дедку тюбики! Резко отдай!
– А отними, – предложила Клавка, бесстрашно глядя на Ромку снизу вверх. – Она вон быстро тебе отнимет. Не зарадуешься.
Действительно, вокруг уже закладывала ленивые акульи виражи почуявшая склоку надзорка.
На всякий случай Ромка отшагнул от стриженой правдоискательницы подальше и вдруг злорадно ухмыльнулся.
– Клавк, – позвал он. – Ну я ж сейчас из вредности пойду и вот ему… – Ромка кивнул на унылого Сократыча, –…жратвы запасу – на всю неделю. Ты ж от зависти сбесишься…
Клавка набрала полную грудь воздуха.
– Вот это вы можете! – злобно грянула она. – Слабой женщине запас на неделю сделать – это вам и в башку не влетит! А здоровому мужику…
Ромка взвизгнул и в корчах опустился на покрытие. Повалился на спину и забил ногами в приступе безудержного хохота. Мысль о том, что Сократыч – здоровый мужик, потрясла его и умилила. Поэтому большую часть гневной Клавкиной тирады Ромка прослушал. Когда способность воспринимать окружающий мир частично к нему вернулась, Клавка уже чесала в хвост и в гриву самих хозяев.
– …нарочно дармоедов всяких привозят! Не подойдет ведь к глыбище к какой-нибудь – ищет чего полегче, а глыбу пускай женщины ломают! Что? Не правда? Да еще и огрызается, наглец: я, мол, первый нашел! Нашел – так женщине уступи, раз ты мужчина! Теперь еще этого привезли, очкастого! Тоже небось такой же… И, главное, моду взяли: чуть новичок заявится – тащат к Пузырьку, поят бесплатно! Мне небось, когда прилетела, рюмки никто не налил!
– Во! Точно! – Ромка вскочил. – Слушай, Сократыч, да пускай она подавится тюбиками этими! Пошли к Пузырьку. Он уже, наверно, новенького к себе заволок. Там такой новенький прикольный! Вроде тебя…

* * *

Завидев Сократыча и Ромку, Пузырек не на шутку обрадовался.
– Ну хоть вы ему растолкуйте, – весело взмолился он, тыча только что запаянным пакетом в нахохлившегося Никиту Кляпова. – Ну не верит, и все тут!
– Во что не верит? – деловито спросил Сократыч, с любопытством оглядывая взъерошенного несчастного новичка. Повеяло дурдомом. Дедок говорил с интонациями врача, а кутающийся в простынку Никита вполне мог сойти за пациента. Общее впечатление нарушали только танцующие цветные блики, превращавшие всех в арлекинов.
– Да ни во что не верит! – Пузырек ухмыльнулся и метнул пакет в черный пролом посреди стены. Послышался приятный увесистый шлепок. – Не может, говорит, такого быть…
– Это нельзя ломать! – раздался исполненный боли голос Никиты Кляпова. – Я не могу, я не буду это ломать!
– А жрать что будешь? – с интересом спросил Пузырек.
– Не вижу связи…
Ромка слушал и радостно скалился.
– Ром… – повернулся к нему Пузырек. – Будь другом… Там вон на стенке ломик висит. Сходи ты с ним, покажи что к чему… Связи он, понимаешь, не видит!
– А запросто! – с готовностью откликнулся Ромка. Взял в указанном месте ломик и, прихватив по дороге большую плетенную из обрывков световода авоську, двинулся к скоку. Оглянулся на новичка. – Ну чего сидишь? Пошли…
– Я не желаю на это смотреть! – испуганно предупредил тот и встал. Весь дрожа, громко возмущаясь и заявляя, что никуда не пойдет, он тем не менее как миленький приблизился к Ромке и был мягко направлен в скок.
– Видал чудо в перьях? – ворчливо спросил Пузырек Сократыча, когда они остались вдвоем. – Таких, говорят, не рожают, а высиживают… – Плоско – стопо прошлепал к маленькой глыбе, похожей на человеческое ухо, достал туго налитую целлофановую дыньку. – А мы, пока они там разбираются… Да! Ты ж не пьешь… Ну тогда закуси хотя бы… Не бойся, не в долг. Я ведь Ромку-то знаю – он сейчас что-нибудь тюбиков на двадцать раздолбает, не меньше. Видал, какую авоську выбрал? Самую здоровую…
И, конечно же, Пузырек оказался прав. Когда минут через пять Ромка возник в помещении снова, авоська трещала и чуть не лопалась, а одну капсулу даже пришлось нести в руке – не поместилась.
На новичка было жалко смотреть. Хватаясь то за висок, то за переносицу (все очки по привычке искал, бедолага), он с несчастным видом присел на парящий в воздухе кабель, сразу напомнив больного воробья, примостившегося на телефонном проводе. Безропотно принял из рук хозяина опоры полный колпачок и капсулу на закуску. Выпив, долго сидел, уронив голову. Потом вскинул страдальческие наслезенные глаза.
– Ну хоть вы… – проскулил он, с надеждой глядя на Сократыча. – Вы, как мне кажется, единственный здесь интеллигентный человек… Объясните наконец, что все это значит!
Насытившийся и даже слегка опьяневший от еды Сократыч хмыкнул и задорно огляделся. Слова новичка сильно ему польстили.
– Только имейте в виду, – сразу же предупредил он. – Как и всякий интеллигентный человек, я привык сомневаться в справедливости собственных суждений. Вот вы… э… Простите, а как вас зовут? Никита? Очень приятно. А я – Платон Сократович… Так, стало быть, вы спросили, Никита: что все это значит? Хорошо. Я познакомлю вас с последней моей версией, которая мне самому представляется пока непротиворечивой… Во-первых, скажите: вы здесь уже успели повстречаться с побирушками?
– С кем? – беспомощно переспросил Никита. Ему объяснили.
– Д-да… – сказал он. – Что-то похожее выскочило из-за угла… Глаза – как у совы…
– Вот-вот-вот. Итак… Я, конечно, не историк, но, насколько мне помнится, кошку в Европу завезли из Египта крестоносцы.
Все ошалели, но продолжали слушать.
– Европа, если помните, – разливался Сократыч, – в ту пору боролась с крысами. С мышами проблема была решена. Против мышей использовалась ласка – кстати, очень милый зверек. В ту пору она была ручной. И вдруг в Европу хлынули полчища крыс. А крысам ласка – не противник. Как прикажете выходить из такого положения?.. И вот из Египта была завезена кошка, показавшая крысам, почем фунт лиха… А что же ласка? А ласка – одичала. Вернулась всем видом в дикое состояние и с тех пор не приручается…
– Вы что, издеваетесь? – истерически выкрикнул Никита. – Какие крестоносцы? Какие крысы? Историю ласок я знаю и без вас! И я не вижу, какая связь… – Он замолчал, всхлипнул и зашарил по воздуху над кабелем в поисках колпачка. Пузырек с понимающим видом тут же размотал горловину туго налитой прозрачной дыньки.
– Вот как? – удивился Сократыч. – Что ж, тем проще… Тогда я сразу излагаю версию. Суть ее в следующем: предположим, что мир хозяев раньше был наводнен камушками весьма небольших размеров. Чтобы их сломать, не требовалось ни особой мускульной силы, ни навыков. И вот, борясь с этим бедствием, хозяева выписали с какой-то не известном нам планеты побирушек. И зверьки до поры до времени успешно справлялись с возложенной на них миссией. Но что-то изменилось. Глыбы почему-то (только, ради Бога, не спрашивайте, почему!) стали укрупняться, и бедные зверьки с ними уже ничего не могли поделать. И тогда хозяева (а точнее – их агенты, владельцы летающих блюдец) стали искать им замену – приматов с более крепким телосложением… И они нашли нас. Людей. И вот мы при деле. А что же наши мохнатые и лупоглазые предшественники? – Дедок сделал паузу и, сияя, оглядел оторопевших слушателей. – А их постигла судьба ласки. Не в силах с нами соперничать, они одичали и поневоле освоили паразитический образ жизни. Коротко говоря, стали побирушками.
– Эх ты! Перелилось! – Пузырек подхватился и кинулся к своему аппарату. Чертыхаясь и отряхивая с пальцев сорока, а то и более градусные капли, заменил полный пакет пустым.
– Вот за что я дедка люблю, – сварливо заметил он, заваривая кромку и швыряя бурдючок в пролом. – Говорит-говорит – ну ни хрена не поймешь. А потом вдруг как сказанет – хоть стой, хоть падай!…
Никита Кляпов к тому времени уже крепко окосел. Пить он, как и предполагалось, не умел совершенно.
– В-вы х-хотите сказать… – заикаясь от злобы, начал он, проедая Сократыча глазами, – что нас вывозят сюда с Земли с единственной целью – ломать?
Дедок пожал по-птичьи хрупкими плечами.
– Назовите мне другую цель… Я вот пока таковой не вижу.
– Нет, правда, дед! – недовольно вмешался Ромка. – Чего-то ты… гонишь… С Земли-то зачем везти? Сами бы и сломали…
– Стало быть, не могут, – многозначительно изронил дедок Сократыч.
– Кто? Хозяева? Ну ты, дед, даешь! Ты посмотри, чего они тут понастроили… Да им такую фигню сломать – раз плюнуть!
– Технически – да, – согласился дедок. – спорю. А как насчет моральных запретов?
– Чего? – сказал Ромка.
Никита Кляпов медленно поднял голову и тревожно уставил на Сократыча пьяненькие глаза – и так-то близко посаженные, а теперь и вовсе съехавшиеся чуть ли не вплотную.
Дедок глубокомысленно пожевал губами.
– Попробую пояснить, – сказал он. – Предположим, вам, Рома, или вам, Никита, подарили вазу. Она вам не нравится, но выбросить вы ее не можете, потому что это подарок. Тогда вы ставите ее на краешек стола и берете в дом кошку с определенной репутацией… Кошка в ваше отсутствие вспрыгивает на стол и сбрасывает вазу на пол. И вы ни в чем не виноваты. Остается лишь смести осколки в совок…
Никита поднялся, пошатываясь. Глаза его остекленели окончательно.
– Крысы. – хрипло проговорил он. – Крыса бежала… хвостиком махнула…
– Да нет, не крысы, – ласково поправил его Сократыч. – Если следовать моему сравнению, то мы именно кошки. А крысы – это скорее уничтожаемые нами камушки…
Кляпов не слышал.
– Крысы… – повторил он и сделал шаг. В результате этого опрометчивого поступка Никита чуть было не вписался в Пузырьковы змеевики, оплетшие на манер повилики рощицу светоносных стволов.
Заложив второй не менее рискованный вираж, он почти полностью выправил крен и очутился прямо перед светлым овальным пятном, притаившимся на полу среди порхающих бликов.
– Эй! – ошеломленно окликнул его Пузырек. – Ты чего?
– Я… им сейчас… скажу… – Изрекши страшную эту угрозу, невменяемый Никита Кляпов качнулся вперед – и пропал с глаз долой.
– Куда? – завопил Пузырек, бросаясь следом. – На надзорку нарвешься, дурак!
… Когда все трое оказались снаружи, взору их предстала жуткая картина: Никита Кляпов стоял, пошатываясь, и потрясал кулаками вдогонку удаляющейся чернильно-глянцевой надзорке.
– Стой! Стой, сволочь!
Надзорка остановилась, крутнулась на месте – и потекла обратно. Никита навис над ней, занеся сразу оба кулака.
– Так мы, значит, вам крысы? – прорыдал он. – Крысы мы вам?..
Размахнулся посильнее, явно собираясь обрушить кулаки на покатый лоснящийся кожух, потом вдруг отпрянул и начал медленно-медленно пятиться. Только что, мгновение назад, Никита лыка не вязал. Теперь же, уронив разжавшиеся кулаки, он отступал перед надзоркой – совершенно трезвый. Такое впечатление, что похожий на огромную мокрицу механизм за долю секунды просто изъял из крови Кляпо-ва весь алкоголь до последней молекулы.
Столь сильный испуг, наверное, испытывают лишь проснувшиеся внезапно лунатики…
– Эх ты! – с горьким упреком бросил ему Пузырек, когда надзорка уехала. – Вот и пои вас после этого… Думаешь, легко ее гнать-то?

Предыдущая страница 15 Следующая страница


Раздолбаи космоса, или Гений кувалды 16

Глава 16

Если ты хочешь
Знать,
Как тяжело
Убежать,
– Я знаю один
Рассказ.
Сергей Есенин

Летающая тарелка, оживляя собою пейзаж, торчала по-прежнему возле пятиэтажки. Время от времени обитатели маленькой колонии выходили на край льдисто мерцающей площади, смотрели на серый коробок «конуры», на крохотное растопырившее лапки стальное блюдце и, ухмыльнувшись, снова исчезали в соломенно посверкивающем лабиринте. Каждого так и подмывало сходить позубоскалить над незадачливыми беглецами, но, к счастью для себя, оба сидельца успели заработать репутацию невменяемых. Крест вон однажды дедку все зубы выбил одним ударом… Выбил, допустим, совершенно справедливо (соображать надо, что говоришь), да и щелчок за это от надзорки получил неслыханно крепкий – неделю потом заикался… И все же связываться с бывшим уголовником никому не хотелось. А мент – тот и вовсе отчаянный. Додумался! Драку с Крестом учинил!
Отдав Маше Однорукой свежеоторванный моток кабеля на две плетенки и раздолбав в задаток пару глыб (хотя Лика и предупреждала, что, разжившись задатком, Маша по обыкновению уходит в запой), Ромка решил прошвырнуться по окрестностям. Скептически поглядывая на товарищей по работе, бездарно корпящих над простенькими камушками, он шел и прикидывал, не наведаться ли ему в «конуру» и не попробовать ли самому смеха ради что-нибудь намыслить. Куклы Маши он теперь не боялся. Пугало другое, измыслишь вдруг тоже вроде Леши Баптиста что-нибудь этакое – позора ведь потом не оберешься!… Как это ни забавно, но Ромка уже всерьез начинал заботиться о собственной репутации…
Внезапно где-то поблизости грянул мат-перемат, и из-за скругления опоры навстречу Ромке выскочил от кого-то улепетывающий Никита Кляпов. Следом показался легкий на помине Леша Баптист. Был он разъярен и багроволиц. Слава Богу, сообразил остановиться и, только благодаря этому избежав неминуемого щелчка от мигом подлетевшей надзорки, потряс издали железом.
– Ты мне больше не попадайся, понял? – взревел он вдогонку. – Увидишь, что иду, – в переулок сворачивай!
Задохнувшийся от ужаса Никита Кляпов затормозил в двух шагах от изумленного Ромки. Ткнул себя двоеперстием промеж близко посаженных безумных глаз, потом уставился на собственные пальцы и с омерзением встряхнул всей кистью.
– Он что, сумасшедший? – крикнул Никита, оглядываясь.
Леша Баптист еще раз погрозил железякой, плюнул в сторону надзорки, обдернул на бедрах мутный целлофан – и скрылся.
– Я, главное, подошел… вежливо обратился… – сбивчиво принялся объяснять взволнованный Никита. – Задал совершенно невинный вопрос – а он…
– А насчет чего? – жадно спросил Ромка.
– Я хотел узнать относительно… Ну, словом… – Никита замялся. – Насчет этой… в доме…
– Куклы Маши, что ли? – Ромка заржал. Никита Кляпов смотрел на него с подозрением.
– А вы что-нибудь о ней знаете? Ромка утвердительно гоготнул в ответ. Отсмеялся и напустил на себя важность.
– Значит, так… – начал он, с удовольствием изображая старожила. – Хозяева для нас построили «конуру». Ну и вот…
– Простите, – перебил Никита. – А почему вы их называете хозяевами?
– Ну а как еще? – удивился Ромка. – Конечно, хозяева.
– Простите, – снова сказал Никита. – Но мне кажется, в этом есть что-то унизительное. Конура… Хозяева… Как будто мы домашние животные!
– Ты деда меньше слушай! – обиделся Ромка. – Он тебе такого наплетет!… Мы – гости, они – хозяева. Чего тут этого… унизительного?
– С гостями так не обращаются… – сдавленно возразил Никита Кляпов. – Но вы начали говорить о доме.
– Ага, – сказал Ромка. – Ну вот… Построили «конуру». И там так: что представишь – то и появляется. Плейер запросто намыслить можно. Если, конечно, знаешь, что у него там внутри… Платы там всякие…
Тут Ромка заметил, что Никита смотрит на него со страхом, и умолк.
– Вы… хотите сказать… – чуть ли не пятясь, вымолвил Никита, – что это не они, а мы сами?.. Ромка не понял.
– Эти вещи, – пояснил Никита. – Вся эта кунсткамера… То есть они предоставили нам все для творчества, а мы…
Он плотно зажмурился и с тихим стоном замотал головой.
– Ну! – радостно вскричал Ромка. В отличие от Никиты он не видел в ситуации ничего трагического. – Никто ж не знает, как что устроено. Вот и налепили горбылей!
Никита Кляпов медленно разъял бьющиеся веки и затравленно взглянул на Ромку.
– А вы? – с горечью молвил он. – Вы тоже к этому приложили руку?
– Не-а, – беззаботно ответил Ромка. – Чего мне там делать? У меня и так все есть.
– Но хоть кто-нибудь… хоть один человек… справился?
– Приплыли! – с достоинством сказал Ромка. – А самогонный аппарат у Пузырька – откуда? Намыслил только так!
Никита Кляпов затосковал, ссутулился, свесил руки чуть не до колен и даже больше прежнего стал похож на маленьких лупоглазых побирушек.
– А уничтожить это уродство… не пробовали?
– Дедок пробовал, – гордый своей осведомленностью сказал Ромка. – У него койка железная не вышла, ну и он давай ее это… уничтожать. Поддается, но медленно, трудно… Даже, говорит, измыслить ее было – и то легче. Ну он и плюнул.
– А кукла? Кажется, вы так ее назвали?.. Для начала Ромка огляделся – нет ли поблизости Леши.
– Только тихо… – предупредил он, понизив голос. – Значит, Леша Баптист… Кляпов вздрогнул.
– Почему баптист?
– Баб тискает, – пояснил Ромка. – Он, короче, дома с ними позапутался, ну там с женами со всякими… И, значит, – сюда…
Кляпов испуганно вскинул слабую руку.
– Я понял, – мертвым голосом сообщил он. – Пигмалион и Галатея…
– Чего-чего? – поразился Ромка, но Никита его не услышал. С изжеванным переживаниями лицом он тоскливо смотрел на свои босые косолапенькие ступни.
– Скажите, – выдавил он наконец, – а в этой, как вы говорите, «конуре»… что-нибудь съестное намыслить можно?
– Пожрать, что ли? Так давай я тебе сейчас во-он тот камушек долбану! Мне это – как два пальца!
Никита боролся с собой. По худому горлу его медленно прокатился кадык.
– Нет, – сказал он наконец. – На это я не пойду…
Ромку разбирало любопытство.
– Слушай, – сказал он. – А чего ты их долбать боишься?
– Да вы взгляните! – с неожиданной страстью в голосе взмолился Кляпов. – Ну хотя бы вон на тот, с прогибом!
Ромка взглянул. Камушек как камушек. С прогибом.
– И чего? – спросил он, снова поворачиваясь к Никите Кляпову.
– Да это же произведение искусства! Внезапно глаза Кляпова, устремленные в сторону глыбы, стали такими беспомощными, словно их опять поразила близорукость. Ромка обернулся. Сияя серебряным своим балахончиком, к ним стремительной легкой походкой приближалась Лика.
– Поздравляю! – язвительно сказала она Ромке.
– С чем? – не понял тот. – Задаток Маше дал?
– Ну…
– С этим и поздравляю. Сидит у Пузырька. Если через три дня начнет плести – слава Богу. Большой хоть задаток?
– Н-ну… – Ромка в замешательстве показал ладонью высоту пригорка отваленных Маше капсул. – Вот столько…
– Ты бесподобен, – процедила Лика и, одарив обоих ослепительной улыбкой, пошла прочь.
Ромка хмыкнул и поскреб ногтями намечающийся ежик.
– Она… здесь живет? – услышал он совершенно идиотский вопрос Кляпова.
– Ну а где же еще?
– А из того, что я видел в доме… она тоже что-нибудь… измыслила?
– Кровать трехспальную видел? Ну вот это она.
– Я почему-то так и думал, – с облегчением проговорил Никита Кляпов. – Единственный предмет, на который приятно взглянуть. Только… – Он встревожился вновь. – Почему-то холодная, почти ледяная. И очень твердая.
– Так это ж не настоящая кровать, – с готовностью объяснил Ромка. – Просто декорация такая. Лика раньше художником в театре работала. Ну а это, значит, из какого-то спектакля кровать… Она ее так, не для спанья измыслила, а чтобы формы, говорит, не потерять…
– Понимаю… – Никита кивал, все еще глядя вслед Лике. – Это я вполне понимаю… Внезапно он осекся.
– Послушайте… – Голос его упал до шепота. – А когда… когда вы следили за мной в этом доме… она там тоже была?
– Все были, – сказал Ромка. – И она тоже. Бледный с прозеленью Никита закрыл глаза и долго их не открывал. Ромка даже встревожился.
– Э! – опасливо позвал он. – Ты чего? Никитз Кляпов заставил себя поднять веки.
– Как отсюда выбраться? – сипло спросил он.
– Куда?
– Обратно… Я не могу здесь больше…
Ромка ухмыльнулся, взял Никиту за локоть и подвел к проему между опорами, выводящему на площадь с пятиэтажкой. Из-за угла здания выглядывал округлый блестящий бок и крохотный лапоток посадочной опоры.
– Вон там, – сказал Ромка, указывая пальцем, – летающая тарелка стоит. А в ней два придурка – никак улететь не могут. Иди, третьим будешь… Да не бойся. Кукла Маша, говорят, наружу вообще не выходит.

* * *

– Ужасно. Ужасно… – бормотал Никита Кляпов, ковыляя по кварцево посверкивающей пустыне. – Видела… Все видела…
И хохотала вместе со всеми? Нет. Не может быть…
Торцовая стена пятиэтажки была уже совсем близко. Никита взял левее – так, чтобы между ним и домом оказалась летающая тарелка. Подобравшись клюку, остановился, прислушался. Внутри два мужских голоса вели неторопливый, навевающий жуть разговор.
– …борзота без понятий, – угрюмо излагал один. – За такой базар, я не знаю, нос по уши отрубить, а попробуй! Раковые шейки, мать иху! Щелчка отпустили – дня три буксовал. Кликуху свою еле вспомнил…
– Да… – со вздохом соглашался другой. – Вантажа тут нету. И хвостом бить – бесплатно… Первый помолчал сердито и заговорил снова:
– Нашли рогомета – камень долбать! Да я тяжелее стакана отродясь ничего в руках не держал! Если бы не пацаны, хрен бы я в шлюмку полез! Язушок пригнали. Так, мол, и так, без разборки не выпрыгнешь – отрихтуем на штыке…
– Здравствуйте, – робко сказал Никита Кляпов, ступая на трап.
Двое мужчин совершенно уголовной наружности повернули к нему головы. Никита содрогнулся. Особенно жуток был тот, справа – коренастый, с беспощадным рельефно вылепленным лицом. Убийца, да и только!
– Я, собственно… – молвил Никита Кляпов, продвигаясь еще на шажок по аппарели. – Я хотел узнать… нельзя ли мне с вами… Словом, мне очень нужно назад, на Землю!
– Ушел отсюда! – тихо и страшно выговорил второй уголовник, не сводя с Никиты волчьих желто-зеленых глаз. – Резко ушел!
– Что за дела, Крест? – Голос коренастого угрожающе рухнул на низы. – Хочет – пусть летит!
Не отвечая, тот, кого назвали Крестом, легко поднялся с корточек. Был он жилист, долговяз, а из одежды на себе имел только длинные и кривые шорты веревочного плетения. Стремительно шагнул к выходу – и Никита невольно отступил, сойдя при этом с трапа. Рука по старой памяти дернулась было к очкам и замерла на полдороге.
– Ты даже не петух, – с невыносимым презрением процедил Крест. – Ты – хуже петуха. Тебя кукла Маша опустила.
– Эх ты! – поразился коренастый. – А сам-то? Кто к ней вчера на третий этаж бегал? Не ты, что ли?
– Сравнил! – Крест оскалился. – То я – ее, а то она – его! – Он снова уничтожающе оглядел Никиту. – На парашу бы тебя посадить… Была бы только параша!
– Ты тут свои лагерные замашки брось! – громыхнул коренастый и тоже встал. На этом было что-то среднее между индийскими вздутыми штанами до колен и набедренной повязкой – белоснежное, складчатое, схваченное где попало многочисленными узлами. – Залезай, никого не слушай.
Последняя фраза была обращена к Никите Кляпову. Тот снова поставил босую ступню на краешек трапа, но в этот миг Крест спрыгнул из люка на покрытие.
– В чем дело? – проскрежетал коренастый. Крест отступил на шаг и посмотрел на него с вызовом.
– С петухами в побег не иду. Понял?

* * *

Размерами глыба наводила оторопь. Слегка приплюснутый деформированный куб со скругленными углами и гранями достигал чуть ли не двух метров в высоту. Обнаружила его, конечно, правдоискательница Клавка.
– Ну это твою не мать? – бушевала она, тыча в глыбу растопыренной пятерней. – Вконец обнаглели! Ни стыда ни совести! Они что, хотят, чтобы мы все здесь с голоду передохли?
Леша Баптист с лицом оторопелым и озабоченным обхаживал и ощупывал это новоотгруженное хозяевами чудо.
– Может, Ромку позвать? – неуверенно предложил он.
– Ну да, Ромку! – тут же вскинулась Клавка. – А тюбики кому? Тоже Ромке? Или этой цаце его?.. А если так и дальше дело пойдет?
Пьяненькая и веселая Маша Однорукая сидела на глыбе поменьше и болтала ногами.
– А чего? – задорно сказала она. – Вот, помню, год назад… Тебя еще, Клавка, не было… Мы ж тут субботник устроили. Легкие камушки-то все раздолбали, а трудные остались… Так мы их, значит, коллективом…
– А как потом тюбики делили? – с подозрением спросила Клавка.
– А поровну!
Клавка замолчала, что-то, видать, напряженно подсчитывая в уме. Седенький розовый Сократыч печально оглядывал глыбу издали.
– Что, собственно, подтверждает мою последнюю версию… – изрек он наконец, обводя всех младенчески невинным взором. – Не знаю почему, но камушки становятся все крупнее и крупнее. Я уже начинаю опасаться, как бы нас не постигла судьба побирушек…
– Дедок, ты субботник помнишь? – перебила его Маша. – Во повкалывали, а?
Но тут из проулка послышалось шлепанье бегущих ног, и все невольно обернулись на звук. Из-за скругления опоры вылетел Ромка – с таким видом, будто за ним надзорки гнались. Остановился. Одичало оглядел собравшихся.
– Сидите? – крикнул он звонко и зловеще, хотя из присутствующих сидела одна только Маша. – А тарелка-то улетела!
Последовала немая сцена. Известие ошеломило всех. Предполагалось, что выбраться отсюда просто невозможно. Правда, Крест не однажды хвастался, что убежит, но на то он и Крест… Зашевелились, переглянулись ошарашенно… Клавка опомнилась первой.
– Двумя дармоедами меньше! – брякнула она напрямик.
– Тремя, – поправил Ромка. – С ними еще новенький увязался.
Леша Баптист с весьма таинственным, чтобы не сказать злодейским выражением лица, крадучись, канул в противоположный проулок. Не иначе – делиться новостью пошел.
– Простите, Рома… – послышался взволнованный голосок дедка Сократыча. – Но это точно? Вы не ошибаетесь?
– Ну, сам пойди посмотри! – запальчиво предложил тот. – Выхожу на площадь, а тарелки – нету!
– Неужели домой попадут? – вымолвила трезвеющая на глазах Маша Однорукая.
– Совершенно не обязательно, – мягко заметил дедок. – Попасть они могут теперь куда угодно… Кто вообще утверждал, что Земля и этот наш мирок – единственные остановки маршрута?..
Он уже хотел было развить эту глубокую мысль, как вдруг осекся и округлил прозрачные голубенькие глаза.
Из-за того же угла, откуда недавно вылетел взбудораженный Ромка, вышли, устало доругиваясь на ходу, мрачный Василий и не менее мрачный Крест.
– С петухами он в побег не идет! – цедил Василий. – А с ментами, значит, идет. У, трекало! Вторая немая сцена была куда короче первой.
– С приехалом вас! – радостно завопила Маша Однорукая. – Путешественнички вы наши!
– Что случилось, Василий? – кинулся навстречу жадный до сведений дедок.
Василий насупился и матерно пошевелил губами.
– Да вышли на минуту из тарелки, – расстроенно объяснил он. – А она, сволочь такая, тут же закрылась – и с концами… Пойти к Пузырьку напиться, что ли? Зла не хватает…
– Пузырек в долг не наливает, – чуть ли не торжественно объявила Маша Однорукая. Василий с ненавистью огляделся.
– Черт, железяка в тарелке осталась… Слушай, Сократыч, дай свою на минуту!

* * *

Дождавшись, когда компания, подобрав все капсулы, покинет пустой пятачок (даже колоссальная кубических очертаний глыба – и та не избежала общей участи), Крест повернулся и обогнул опору. Там, понуро прислонясь к золотистой, словно набранной из коротких соломинок стенке, ждал своей участи Никита Кляпов.
– Ты! – Крест наставил указательный палец Никите в грудь. – Ты понял, пидор противный, что это мы из-за тебя не улетели?
– Я не хотел… – беспомощно начал Никита, чувствуя уже, что договорить не дадут.
– Ты понял, сколько ты теперь мне должен? – нависал над ним Крест.
– Сколько? – испуганно выдохнул Кляпов.
– Сделаешь сегодня двадцать тюбиков. Не сделаешь – включаю счетчик. – Крест страшно подался вперед. – Да? Да? Нет? Да? Нет? Да?
– Да… – шепнул Кляпов и, обмякнув, закрыл глаза.

Предыдущая страница 16 Следующая страница


17 Евгений Лукин

Глава 17

Труд этот. Ваня, был страшно громаден…
Николай Некрасов

Василия разбудило робкое прикосновение к плечу. Первое, что он увидел, открыв глаза, были стеклянные корешки оборванных световодов, свисаюшие из бледно-золотистой пористой стены, и по корешкам этим ритмично, как в танце, бегали радужные отражения вспышек. Сами стены, понятно, не отражали ничего… Пузырек на днях из штанов вылезал – доказывал, что стены эти вроде бы впитывают свет. И запросто: чем их ни освещай – они все равно светло-соломенные…
Робкое прикосновение повторилось. Василий скосил глаза. Шестипалая опушенная серебристой шерстью лапка деликатно, но настойчиво подталкивала его в плечо.
– Никак жрать захотел? – потянувшись, через зевок осведомился Василий.
– Зать! Зать! – взволнованным чирикающим голосом подтвердил Телескоп. Нагнулся и с трудом приподнял за один конец кривоватый металлический штырь. Не удержал – и уронил с глухим стуком.
– Ничо, бывает, – утешил его Василий и сел в упругой невидимой выемке.
Глянцевитый черный кабель толщиной с мужскую голень выходил из овальной дыры в полу возле самой стены; поднявшись на полметра, скруглялся подобно нефтяной струе и далее тек в десяти сантиметрах над покрытием к центру помещения. Что-то он все-таки содержал в себе весьма ценное, потому что дотронуться до него никому еще не удавалось – некая сила встречала руку и отталкивала. Но если сложить его вот так, кольцом, то эта самая сила образовывала ложбинку, в которой было очень удобно спать…
Итак, Василий сел и с удовольствием стал разглядывать фартук, свисавший со стены тяжелыми чугунными складками. А что? Очень даже солидно смотрится… Четыре световода оборвали, пока выкроили… Кстати, как там с трубой? Василий оглянулся.
– Н-ни хрена себе! – вырвалось у него в следующий миг.
В центре округлого помещения, как и положено, произрастала целая рощица световодов. Главный из них – колонна полуметрового диаметра – замедленными толчками бесконечно гнал то ли вверх, то ли вниз тяжелые сгустки сиреневой мглы. Так вот, у подножия этой колонны, рядом с освежеванным участком кольцевой трубы, по которому, наращивая на него новую кожицу ползали ремонтные улитки, к полу припал крупный пригорок нежного серебристого меха. Он заметно подрагивал и пялился на Василия без малого двумя десятками круглых, как пятаки, глаз.
Василий, несколько ошарашенный, повернулся к Телескопу.
– Ты их что, по всему потолку собирал?
– Зать! – чуть не подпрыгивая от нетерпения, повторил Телескоп.
Василий почесал в затылке.
– Ну ты даешь… Что я вам, универсам, что ли?
Он сбросил босые ноги на прохладное покрытие и, поднявшись, строго посмотрел в многочисленные глаза.
– Сачков буду гнать в шею, – предупредил он. – Такой у меня закон, ясно?
Несмотря на то что произнесено это было самым суровым тоном, пушистый бугорок облегченно защебетал и распался на восемь точных подобий Телескопа – таких же хрупких и невероятно лупоглазых… Но до Телескопа им, конечно, далеко, с тайной гордостью отметил про себя Василий. Чистый, ухоженный – сразу видно, что домашний…
– Фартук тащи, – распорядился он.
В смятении Телескоп схватился за металлический штырь, но тут же бросил и растерянно уставился на Василия.
– Фартук! – сводя брови, повторил тот. – Что мы вчера с тобой весь день мастрячили? Телескоп просветлел и кинулся к стене.
– Ат! Ат! – в восторге вскрикивал он, барахтаясь в рухнувшем на него фартуке.
Перед тем как надеть обновку, Василий полюбовался ею еще раз. Чтобы добыть на нее материал, они вчера ошкурили полтора метра большого кольца – Ромка присоветовал… Оказывается, если оборвать тонкий, как спица, световод тускло-серого цвета (рвать надо у самого пола, иначе до трубы не дотянешься), то он еще минут пять будет работать. Саму трубу не прорезает, а обшивку насквозь. Главное, только себе что-нибудь не отхватить впопыхах…
Василий завязал тесемки фартука за спиной и, приосанившись, оглядел бригаду.
– Ломометр! – негромко приказал он.
Пятеро Телескоповых родственников, отпихивая друг друга, ринулись к металлическому штырю подлиннее. Помещение наполнилось сердитым чириканьем.
– Кувалдометр!
Остальные с писком набросились на штырь покороче, немедленно пришибли кому-то палец (пострадавший пронзительно заверещал) и гурьбой поволокли инструмент туда, где на сером пористом полу угадывалось, если присмотреться, светлое пятно скока.
– Ну, с Богом!

* * *

Их выбросило дальше, чем обычно, – чуть ли не на середину улицы.
– Эх, мать! – восхищенно молвите Прям разлив на Волге…
Такого красивого утра он еще здесь не видел. Бледно-золотистые громады возносились со всех сторон к влажно-сиреневому с жемчужными наплывами небу. И такое же небо сияло под ногами – словно рухнувший недавно ливень затопил улицы, и вода стояла теперь, отражая подвижную жемчужно-сиреневую высь. В лицо веяло дождевой свежестью. Темные, едва, приметные кляксы скоков лежали, как незатопленные участки асфальта…
Одно время Василий гадал, сами ли хозяева выбирают, какому сегодня быть утру, но потом заметил, что здесь вообще нет ничего одинакового: ни световодов, ни колонн – ничего. И утро здесь тоже каждый раз хоть чуть-чуть, но другое…
Перед домом (хотя поди докажи, что опора, возле которой тебя каждый раз выбрасывает, и есть твой дом!) делать сегодня было практически нечего. За ночь возникли всего две курбастенькие глыбы, с которыми бы и дедок справился. Вот пускай и справляется – дедку тоже лопать надо… А нам даже и неловко как-то с такой ерундой связываться…
Слегка вразвалочку Василий двинулся по блистающему покрытию, и взволнованный щебет за спиной напоминал ему утреннюю перекличку птиц, которых, здесь, честно говоря, очень не хватало.
Из общего гвалта звонкими щелчками выделялось, яростное «тьок! тьок!». Василий усмехнулся. Он знал, что означает этот возглас. Так в произношении Телескопа звучало русское слово «сачок».
– Телескоп! – сказал Василий, оборачиваясь. – Ты что тут из себя прораба корчишь? Тебя еще, по-моему, никто не назначал…
Телескоп притих, но все-таки продолжал идти с пустыми руками и вид имел начальственный. «В следующий раз дам ему фартук нести», – решил Василий.
Обогнув украшенный непристойным словом выступ, они свернули в узкий проход между башнями. Здесь тоже ничего из ряда вон выходящего не наблюдалось. На червеобразной глыбе, именуемой завалинкой, сидел и таращил бессмысленные мутные глаза Леша Баптист.
– Привет передовикам! – старательно выговорил он. – Спозаранку – на долбанку?
На Леше, как всегда, было что-то вроде пончо из толстого мутного целлофана, подпоясанного по низу живота обрывком мягкого световода.
– А ты, я смотрю, успел уже? – поздоровавшись, хмуро сказал Василий. – Тоже небось спозаранку?
Честно говоря, ему было неловко, что Телескоп и его орава видят кого-то из людей расхлюстанного и в нетрезвом виде.
– А фартук-то, фартук! – пропустив укоризненную фразу мимо мясистых малиновых ушей, восхитился Леша. – Ну ты прям Рабочий, тебе б еще Колхозницу! С серпом…
– Конечно! – сердито сказал Василий. – Если все время у Пузырька торчать да завалинку просиживать… На тебе хоть штаны-то есть?
– Штаны? – искренне удивился Леша. – Да это ж в самую чащу лезть – за кабелем! Какой-нибудь не тот световод перервешь – так и штанов не потребуется… А чо? Мужики не возражают, бабы – тем более…
Василий плюнул и, не желая с ним больше ни о чем толковать, зашагал прочь. Мимо Леши с писком и щебетом промаршировала лупоглазая команда Телескопа.
– Э! – ошеломленно позвал Леша. – Погодь! Василий обернулся.
– Слышь! А мартышки твои – они как? Тоже разного пола? Не проверял, нет?
Василий плюнул вторично и свернул за выдающийся мыском уступ. Следом за ним уползла и вся процессия. Лом они волокли, как муравьи гусеницу. Со стороны казалось, что кривоватый металлический штырь отчаянно отбивается.
Скрылись… Леша приуныл и оглядел в тоске пустую улицу. Сломать что-нибудь да снова сходить к Пузырьку? Это ведь вставать, переться за железяками… Может, в долг нальет?
Леша горестно подпер кулаком небритую щеку, отчего правый его глаз принял несколько монгольские очертания, а левый вытаращился еще сильнее. Половина верхней губы заворотилась в тоскливом оскале.
Приняв такой страхолюдный образ, Леша Баптист надолго оцепенел, пока наконец вытаращенный глаз его не уловил какое-то движение неподалеку. Тогда
Леша сделал над собой усилие и навел уехавшее в сторону око на резкость. Плывущая цветными пятнами улица подобралась, стала рельефной, и в нескольких шагах от Леши прояснился высокий юноша с красивым исполненным меланхолии лицом. Обильные светло-русые волосы свободно падали на большие оттопыренные уши, скрывая их почти полностью. Из одежды на юноше были одни лишь короткие облегающие штаны типа балетного трико – темно-серые, без единого шва, с приглушенным узором, напоминающим плетенку змеиного брюха.
– Во! И этот с обновкой! – подивился Леша. – Прям как сговорились…
– А кто еще? – равнодушно осведомился юноша.
– Да этот твой! Вася-мент! Такой, понимаешь, фартук себе оторвал! Не иначе трубу раскурочил. Мент-мент, а додумался.
Юноша хмыкнул и величественно отвесил нижнюю губу.
– Кто додумался? – с ленивым презрением переспросил он. – Это я ему насчет трубы посоветовал…
– Да ты что? – не на шутку обрадовался Леша Баптист. – Вот и я думаю: ну не может быть, чтоб он сам… Тупой он, Васька-то! Не иначе, думаю, Ромка подсказал… Парнишка-то сообразительный, все на лету хватает…
Несмотря на то что произнесено это было самым искренним и чуть ли не подобострастным тоном, русоволосый Ромка нахмурился и подозрительно покосился на неопрятного Лешу Баптиста.
– Так ты его видел, что ли?
– Да вот как тебя! – тараща глаза, заверил Леша. – Идет в фартуке, через губу не переплюнет… Мартышек этих набрал целый взвод, ломограф ему тащат… Ну мент же, ясно: лишь бы кем покомандовать! Патеха… – неожиданно приуныв, закончил Леша Баптист и снова пригорюнился.
– А ты вот молодой, талантливый, – с упреком сказал он вдруг. – Видишь же, сидит человек, мается… Нет чтобы сломать что-нибудь, ну хоть эту хренотень… Я б тогда к Пузырьку сходил поправился…
– Ты ж у него только что был, – сказал Ромка.
– Мало ли что… – уклончиво молвил Леша. – Ты молодой, ты этого не поймешь… Недобрал, понимаешь?
– Недоперепил, – сказал Ромка.
– Ой, ну Ромка! – подобострастно восхитился Леша и закашлял, засмеялся. – Ну скажет же!… Слушай, тебе ж вот этот камушек… – Леша указал на ближайшую глыбу, имеющую вид узла со спрятанными хвостиками, – …сломать – раз плюнуть! Тюк – и все дела! А? – Леша с надеждой уставился на бесчувственного Ромку.
Тот, кажется, даже и не слушал.
– А куда они пошли, не заметил? – рассеянно спросил он.
– Кто?
– Да Вася со своими…
Леша Баптист жалостливо скривился и долго смотрел на Ромку, укоризненно качая головой.
– Вот ты с ним дружишь, – назидательно проговорил он. – Фартуки кроить помогаешь… Лучше бы за Ликой за своей приглядывал. Смотри! Пока ты с ментом трубы на стороне курочишь, она тебе такой фартук скроит.
– А вот интересно, – проговорил вдруг Ромка, как бы не услышав последних слов Леши Баптиста. – На четыре тюбика твоя завалинка потянет?
– Э! Э! – встревожился тот. – Ты это… Ты так не шути! Ты… Но штаны у тебя, конечно, блеск! – поспешно сменил он тему. – Из чего ж ты их сделал, не пойму…
Ромка досадливо шевельнул высокой бровью.
– У малого кольца, знаешь, такая рогулька есть, в чехле, – небрежно объяснил он. – Так это чехол… – Он озабоченно провел ладонями по бедрам. – Только вот ужимаются сразу, как снимешь, – сокрушенно сообщил он. – Приходится на ночь их снова на эту рогульку натягивать…
– Так они ж к ней снова прирастут! – усомнился Леша,
– Не прирастут, – успокоил Ромка. – Кабель-то я отрезал…
– Ловко… – Леша в восхищении покрутил головой. – А Вася – он вон туда пошел, вон за тот угол… Ты ему покажись. Обязательно. Штаны-то, а? Ни у кого таких нет!
– Да он уж вчера их видел… – равнодушно сказал Ромка и поволок ноги в указанном направлении.
Леша Баптист дождался, когда он скроется, и с облегчением перевел дух.
– Ишь – пробормотал он, ревниво оглаживая насиженную глыбу. – Завалинку ему… Я тебе дам завалинку.

* * *

– Дьот? Дьот? (Пойдет?) – с трепетом допытывался разведчик.
– Дьот, – сказал Василий. – Как раз то самое, что надо. Считай, что тюбик ты себе уже заработал.
Открытая разведчиком глыба напоминала выбеленный дождями череп доисторического чудовища с мощным наростом на затылке. Василий, хмурясь, обошел ее кругом, оглаживая выступы, как это делал непревзойденный Ромка, когда собирался ломать на спор такое, к чему никто и подступиться не решался
– Так… – проговорил наконец Василий, останавливаясь. – Выступ-то мы, конечно, сколем… А дальше?
Он обошел глыбу еще раз и, поколебавшись, скомандовал:
– Кувалдометр!
Телескоп пронзительно перевел, хотя никакого перевода не требовалось – слово было знакомо каждому. Возбужденно чирикая и немилосердно мешая друг другу, лупоглазые помощники подтащили тот штырь, что покороче да поувесистей, и, подчиняясь властному мановению руки Василия, отбежали на безопасное расстояние, стали полукольцом.
– Никого с той стороны не осталось? – строго осведомился Василий. – Па-берегись!
Он откачнулся и, хакнув, как при рубке дров, ударил снизу. Глыба треснула – ровно выстрелила, и выступ, распавшись надвое, тяжко упал на покрытие. Лупоглазые кинулись на обломки и поволокли их в сторону. У кого-то в шестипалой лапке оказался осколок помельче, которым он немедленно начал молотить по одному из кусков. Ничего хорошего, правда, из этого не вышло – после второго удара хрупкое рубило рассыпалось в мелкую крошку.
Василий стоял перед выпуклым сколом и озадаченно чесал в затылке. Ясно было, что в эту точку бить можно до вечера – толку не будет. Цвет скола был белесоватый без никаких тебе радужных переливов (первый признак того, что чуть глубже располагается так называемая напряженка). Василий покружил около глыбы, трогая и обстукивая выступы, но так и не понял, где же она, зараза, может прятаться. Звук везде был глухой, поверхность – матовая, белесая.
Ну что ж! Если не знаешь, откуда начинать, долби сверху. Первое правило, когда имеешь дело с такими вот громадами… Василий прислонил кувалдометр к глыбе и полез наверх. Наверху тоже ничего глаз не радовало – череп и череп.
– Ломограф!
Приняв длинный заостренный штырь, Василий примерился и ударил. Похожий на матовое стекло материал кололся чуть лучше бетона.
«А, ладно! – решил Василий. – Не раскусим – так продолбим! В армии стены вон вручную сносили – и то ничего…»
Хакая, он вгонял лом в неподатливый утес, в фартук били осколки. Притихшие лупоглазы сидели внизу на корточках и встревоженно следили за единоборством Василия с глыбой.
«Конечно! – стискивая зубы, думал он – Любой из вас так: не поддается – значит и черт с ней… Дедок говорит – одичали… Конечно, одичаешь, если упорства нету… А мы вот не так! Мы по-другому! Не поддается – а мы все равно долбим! И будем долбить, пока не поддастся!»
Из-за скругленного угла бледно-золотистой опоры, высматривая, видать, глыбу полегче, вышел розовый седенький дедок Сократыч. Остановился и, чуть запрокинув голову, с восхищением стал наблюдать за титаном в фартуке.
– Доброе утро, Василий, – вежливо проговорил он. – Знаете, я, конечно, не скульптор, но будь я скульптором, то лучшей бы модели не пожелал. Вам в Петергофе место, право слово.
Василий ударил еще раз и остановился передохнуть,
– Здорово, Сократыч, – сказал он. – Там у меня возле дома два камушка – как раз для тебя. Тюбика по два, по три, не труднее. Только ты, слышь, не тяни, а то лодыри наши проснутся – ты ж их знаешь: что полегче – себе, а другие – хоть задавись…
Сократыч растроганно округлил голубенькие глазки.
– Спасибо, Василий, – сказал он. – Тогда я прямо сейчас и пойду, вы уж извините… Хотел бы составить компанию, но, как говорится…
– Так а зачем идти? – не понял Василий. – Скоком до «конуры», а оттуда уже куда угодно…
– Нет, знаете, я лучше так… – с вежливой улыбкой отвечал старичок. – Незачем ноги баловать. А то ведь не ровен час вовсе атрофируются…
Дедок ушел, и Василий продолжил долбеж, потихоньку уже сатанея. Стекловидная масса кололась с трудом, цвет по-прежнему имела матово-молочный, признаков напряженной зоны не было и в помине. День тем временем терял жемчужные тона, сирень выцвела, приобрела обычный серо-голубой оттенок.
– Привет, Вась, – раздалось совсем рядом.
Василий снова сделал остановку и посмотрел. Это был Ромка – с разочарованно отвешенной губой и приподнятыми бровями. Как всегда.
– Трудишься? – спросил он.
– Как видишь, – сердито отвечал Василий. – А ты чего же?
– А! – Ромка вяло махнул рукой. – Все на свете не раздолбаешь…
Василий оперся на лом.
– Не пойму я тебя, – сказал он со всей прямотой. – Такой тебе Бог талант дал! Камушки, можно сказать, насквозь видишь! Да будь у меня хоть половина твоего таланта, я бы… – И в избытке чувств
Василий глубоко и отвесно вонзил лом в выщербленную вершину.
Склонив голову набок, Ромка без интереса разглядывал глыбу.
– А чего сверху бьешь? – спросил он наконец.
– А откуда бить?
– Вон туда тюкни, – посоветовал Ромка, указывая на неприметную вмятину в боку ущербного молочно-белого утеса.
Василий наклонился, посмотрел – и чуть не плюнул. Ну конечно! Она самая и есть. Напряженка. Он-то, как всегда, бугорки высматривал – напряженка обычно бугорками выпирает… А тут как раз вдавлина…
– Ладно, – буркнул он почти враждебно. – Каждый долбит, как ему сподручней. Ты – сбоку, а я вот – сверху…
– Как знаешь, – изронил Ромка и присел у стены на корточки.
Вот такого поворота Василий, честно говоря, не ожидал. Он-то думал, что Ромка пожмет плечами и пойдет своей дорогой, а он, Василий, дождавшись, пока тот скроется из виду, слезет с камушка и без свидетелей воспользуется мудрым советом. Теперь же оставалось одно – долбить дальше.
Василий стиснул зубы и вырвал глубоко вонзенный лом. С неприязнью покосившись на зловредного Ромку, размел ногой осколки – и сам себе не поверил. Под босой подошвой ласково круглилась заветная выпуклость. Напряженка. Вылезла, родимая…
Он выпрямился и победно развернул плечи. О такой возможности утереть нос самому Ромке можно было только мечтать. Василий выдержал паузу – и ударил.
Лучше бы он, конечно, вместо того чтобы паузы держать, подумал вот над чем: сам-то он теперь как спрыгивать будет? Но когда глыба грянула и стала рваться прямо у него под ногами, думать о чем-либо было уже поздно. Память сохранила лишь первую секунду катастрофы. Сначала Василий провалился на метр вместе с середкой глыбы, а слева возник медленно и неодолимо кренящийся скол. Чисто инстинктивно Василий уперся в него кончиком лома и, надо полагать, угодил в еще одну напряженку, потому что скол как по волшебству покрылся сетью белых трещин и, страшно рявкнув в лицо, разлетелся вдребезги…
Просев в коленях, временно оглохший, закостеневший, с ломом в руках Василий оползал по склону двугорбого холма обломков. Вокруг, рассыпавшись кольцом, оцепенела лупоглазая команда Телескопа. Шерстка на зверьках стояла дыбом. Вскочивший с корточек Ромка беззвучно разевал рот и выразительно стучал себя по голове костяшками пальцев.
Василий прислушивался к ощущениям. Вроде цел… Морщась, поджал ногу и вынул впившийся в пятку мелкий осколок. Осторожно ступая, сошел на покрытие.
– Вот так вот… – сам себя не слыша, сказал он Ромке. – Мы, видишь, тоже не лыком шиты…

Предыдущая страница 17 Следующая страница


Раздолбаи космоса, или Гений кувалды 18

Глава 18

И ответил мне меняла кратко…
Сергей Есенин

Слух помаленьку возвращался. Словно из ушей вату вынимали – клок за клоком. Василий сидел на покрытии и озабоченно изучал уже запекшуюся дырку в пятке.
– Обувку бы придумать какую-никакую… – проворчал он.
– Ага! – сказал Ромка. – Латы тебе придумать. Как у рыцаря.
С тем и отбыл. Василий недовольно посмотрел ему вслед и поднялся с пола. Две надзорки, тихонько подвывая, въедались в оползающий холм обломков. Команда Телескопа яростно выясняла, кто из них заработал тюбик, а кто нет. Сердитые щелчки и трели так и сыпались. Мелькали розовые ладошки. Казалось, что кому-нибудь вот-вот выпишут затрещину.
– Что за шум, а драки нету? – строго осведомился Василий и вдруг осознал, что драк между пушистыми побирушками и впрямь никогда не бывает. А ведь ссорятся постоянно… То ли не принято у них, то ли надзорок боятся… Неужто им тоже щелчка дают как людям?
Василий погрузил пятерню в нагрудный карман фартука (деталь, вызывающая особую гордость) и извлек авоську, сплетенную Машей Однорукой всего за десять капсул. В то время как уничтоженная глыба, насколько мог судить Василий, тянула тюбиков на двадцать с лишним.
– Телескоп. Ну-ка займись! – Не глядя, кинул авоську в сторону чирикающей толпы, а сам подошел поближе к съехавшимся лоб в лоб надзоркам и весь обратился в зрение. Чернильные, как бы облитые жидким стеклом корпуса механических тварей на секунду просветлели – и Василий озадаченно ругнулся. Так ему опять и не удалось подсмотреть, откуда же у них все-таки вылетают эти самые капсулы…
Как и предполагалось, каждая надзорка сыпанула на искристое покрытие не менее десятка тюбиков. Поразило другое: все тюбики были ярко-алого цвета. Возбужденный щебет оборвался. Приторный сироп, заключавшийся в алых капсулах, лупоглазые побирушки терпеть не могли.
Телескоп, развернувший авоську и уже пританцовывающий в радостном предвкушении, отпрыгнул и вздыбил серебристую ухоженную шерстку.
– Дьец! – щелкнул он.
– Телескоп! – Василий обернулся, грозно сведя брови. – Еще раз услышу – хвост надеру!
Что такое хвост, Телескоп не знал, и поэтому слово наводило на него прямо-таки мистический ужас. Притих и принялся собирать капсулы в плетешок под разочарованное чириканье соплеменников.
– Ну чего приуныли! – прикрикнул на них Василий – Бывает… Редко, но бывает. Сейчас выменяем у кого-нибудь… Да у того же Пузырька!
Бригада приободрилась. Телескоп уже волок битком набитую авоську.
– Значит, так, – распорядился Василий, беря ее за петли и с удовольствием взвешивая на руке. – Инструмент доставить домой… Телескоп, отвечаешь! Хоть одну железяку потеряете – никто ничего не получит. И ждать меня там. Все. Свободны.
Наверное, с педагогической точки зрения это было неверно. Власть тут же ударила Телескопу в пушистую головенку, и он, забыв о недавней выволочке, разразился пронзительной тирадой, в которой чередовались и «тьок», и «дьец» и чего-чего только не чередовалось. Бригада засвиристела и кинулась к железякам.
Василий вздохнул, покачал головой и, подхватив увесистую авоську, бодро зашагал в сторону скока, выводящего в лабораторию Пузырька. Прикидывая на ходу нынешний курс обмена, он обогнул основание Клавкиной опоры, потом услышал непрывычно мягкие хрусткие удары, вскинул глаза – и остановился. Клавка крушила стену. Метра три соломенно посверкивающей вогнутой поверхности было уже изрыто. Справа от поврежденного участка одиноко красовалась глубоко выдолбленная буква "А". На покрытии вдоль фронта работ лежала гряда бледно-золотистой трухи.
С пеной у рта Клавка повернулась к Василию.
– А? – закричала она, вне себя тыча ломиком в еще незадолбленную букву.
"А", – чуть было не согласился Василий.
– Он думает, никто не догадается! – гневно грянула Клавка. На крепких ее щеках пылал румянец, отросшие за пару месяцев темные волосы растрепались. – Думает, все дураки! А то неясно, чьих это рук дело! Ну ладно! Я ему такое выдолблю! Прямо над завалинкой!
Тут взгляд оскорбленной стеновладелицы упал на распертый алыми капсулами плетешок – и лицо ее просветлело.
– Ка-кое безобразие… – напевно, с наслаждением выговорила Клавка, опуская ломик и зачарованно глядя на свисающую до пола авоську. Подошла поближе и вскинула глаза, напомнившие Василию две пистолетные пули. Со свинцовыми скругленными головками. – Ведь это же надо! – горестно и проникновенно продолжала Клавка. – Трудился-трудился человек, а ему за все про все… По-вашему, это правильно?
От обращения на «вы» Василий несколько ошалел. Все-таки что ни говори, а Клавка была весьма непредсказуемой особой.
– Завезли людей людей черт знает куда – так обеспечьте! – Голос Клавки вновь налился силой, загремел. – Хозяева называется! Таких хозяев…
Внезапно Василию пришло в голову, что Клавка ведет себя подобно не слишком опытному осведомителю: поливает хозяев почем зря, к месту и не к месту, словно надеется, что какой-нибудь дурачок начнет ей поддакивать…
«По-свойски тебе говорю, – вспомнилась вдруг давняя зловещая фраза Креста, – кладет всех по-черному…»
Не то чтобы сам Василий шибко верил в эту ерунду, но по вошедшей в привычку осторожности тему он все-таки решил сменить.
– А ведь раньше-то, наверно, так ни разу не было – чтобы одним цветом выдавали… – заметил он. – Надо бы дедка спросить.
Услышав про Сократыча, Клавка мигом забыла и про хозяев, и про оскверненную стену.
– Да много он, ваш дедок, знает! – фыркнула она. – Дедок! Ему вон Крест однажды так дал, дедку вашему!
– А за что, кстати? – полюбопытствовал Василий. Клавка вдруг смутилась.
– Ну… Вы же знаете, Василий… – в затруднении заговорила она, поводя от застенчивости плечами. – Дедка, его же хлебом не корми – дай только какую дурь придумать… И вот он – представляете? – дошел до того, что сказал Кресту… прямо в лицо… будто камушки – это хозяйские… ну… экскременты, – чуть ли не с жеманством выговорила она.
– Эх, ни хрена себе! – поражение выдохнул Василий.
– Ну вот… – интимно зашептала Клавка. – А у них же там, в зоне, это позор… Там же за такие слова и убить могут…
– Вот это дедок загнул! – Василий вдруг поперхнулся и заржал в голос. – Это ж какие должны быть хозяева!

* * *

– Да вы что, сговорились сегодня все? – подивился Пузырек, комкая в ухмылке мудрое морщинистое лицо. – Этак вы мне сырья на неделю вперед натаскаете – чем расплачиваться буду?
– Это ты о чем? – с подозрением осведомился Василий, опуская на пол плетушок с капсулами.
– У вас там что, одними красненькими сегодня зарплату выдали? – Пузырек глядел на авоську и озадаченно чесал в затылке. – Ты уж третий за сегодня…
В змеевиках уютно журчало и побулькивало, перепархивающие по стенам цветные блики время от времени проваливались стайками в черный пролом кладовки, обозначая на миг груду полупрозрачных бурдючков.
– А кто еще? – спросил Василий.
– Да сначала дедок три тюбика менять принес, потом Маша… – Пузырек присел на корточки перед расползшейся по полу авоськой. – Чего-то много у тебя… Камушка три раздолбал?
– Да нет, один, – не без тайной гордости сказал, Василий. – А раньше так было? Чтобы только красненькими?
– …пятнадцать, двадцать… двадцать три. – Пузырек разложил капсулы пятериками, поднял голову и с уважением посмотрел на Василия. – Ну ты прям, как Ромка, долбать начинаешь… Чего ты спросил-то? Раньше?.. Да нет, раньше я что-то такого и не помню даже… Ну, бывало, половину серенькими выдаст… Но чтобы все одним цветом… Тебе какими менять-то?
– Да любыми, только лиловых не надо, ну их! Серенькими давай, можно желтеньких пару.
– Ну и правильно, – одобрил Пузырек. – Лиловые-то теперь – один к двум. Не знал?
– Было ж два к трем…
– Ну, было… – Пузырек недоуменно подвигал бровями, от чего кожа у него на голове тоже заездила вместе с волосами. – А теперь, веришь, почти совсем их не выдают. В чем дело – не знаю…
Пузырек собрал капсулы в пластиковый мешок и поковылял за световоды, где у него располагалась еще одна кладовка.
– Может, дедка спросить? – сказал ему в спину Василий.
Но тот уже скрылся за рощицей пульсирующих светом колонн.
– Спроси… – ворчливо и насмешливо донеслось оттуда. – Дедок, он все знает…
Минуты через полторы Пузырек вернулся и вытряхнул на пол из того же мешка груду салатных капсул и две нежно-лимонные.
– Вот, – сказал он, раскладывая их по порядку. – Семнадцать сереньких, две желтенькие (один к двум) и два тюбика за услуги…
– Это уж как водится, – вздохнул Василий, собирая капсулы в авоську. – А с других тоже за услуги берешь?
– Ну а как же… – уклончиво отозвался Пузырек. – С Маши вот взял…
– А с дедка? Пузырек ухмыльнулся.
– С дедка возьмешь… Еще и сам добавишь, на него глядючи… Ты это… Сделку обмыть не хочешь? За счет заведения, понятно, – добавил он на всякий случай.
Василий было заколебался, но вспомнил расхлюстанного Лешу на завалинке и решительно мотнул головой.
– Спасибо. С утра не пью.
– Это правильно… – с уважением откликнулся Пузырек. – Я вон смотрю, у тебя и фартук новый… Сам делал?
– Сам… Ну и Ромка советом помог. Пузырек чуть нагнулся, пристально разглядывая крепления лямок.
– А как карман прилепил? Шкурку-то, я вижу, с кольца ободрал…
– Пойдем покажу. – Василий увлек Пузырька к оплетенной змеевиком рощице световодов.
– Вот этот, серый, тоненький… – с увлечением принялся объяснять он. – Ты им еще бреешься. Ну вот… Рвать надо здесь. – Василий присел на корточки и ткнул в основание тускло-серой струны. – Сначала будет резать, а потом, не знаю, энергия, что ли, в нем кончается,. Словом, не режет уже, а плавит. Просто момент ловить надо…
– Ага… – Пузырек покивал. – И ведь сообразили же, черти этакие! Ромка, наверно, докумекал? Как он там? Что-то давно не заглядывал…
Василий поднялся и сердито огладил чугунные складки фартука.
– Да ну его! – нехотя, с досадой проговорил он. – Смурной какой-то, ходит – баклуши бьет… С Ликой у него вроде все в порядке… Не пойму я эту молодежь! – признался в сердцах Василий. – Ну вот сам скажи, Пузырек: ну какого ему еще рожна надо? Все ведь есть!
Пузырек поскреб за ухом и лукаво прищурился в ответ.
– А помнишь, что сам поначалу говорил? Василий крякнул и, надвинув брови еще ниже, решительно одернул фартук.
– Да это когда было-то? Просто не пригляделся поначалу…
– А теперь, значит, пригляделся? Василий сердито посмотрел на Пузырька – и вдруг усмехнулся.
– Ладно… – проворчал он, доставая из авоськи три салатные капсулы. – Уговорил. Давай по колпачку – чтоб носился дольше…
Оба присели над парящим в воздухе кабелем, и Пузырек размотал горловину заветной туго налитой дыньки. Выпив, Василий долго молчал, хмурился, крутил задумчиво в пальцах пустой колпачок. Потом вдруг шумно хлопнул себя левой рукой по облитому фартуком колену и взглянул на Пузырька в упор.
– Ну, давай попросту, – прямо предложил он. – Чего крутить-то? Знаешь, что меня здесь купило? Порядок.
Пузырек хмыкнул.
– Ну вот, порядок… А дом на потолке? Ответом были стальной прищур и ослепительная усмешка.
– Пузырек! Ты меня моими же словами не доставай… Здесь – порядок! Не бардак, как у нас, а именно порядок. Ну, давай считать… Заработал – получи. А не хочешь камушки долбать – сиди голодный. Скажешь, нет?
– Ну так вот я же не ломаю, – напомнил Пузырек.
– Да ладно тебе! Ты тоже пашешь. Может быть, даже больше других. Да если рабочему человеку не выпить после смены – это ж с ума сойдешь… Дальше! Надзорки. Что? Скажешь, плохо службу знают? Ну-ка, тронь кого пальцем – тут же щелчка тебе! Так?
– Так, – кивнул Пузырек.
– Лечение! – напористо продолжал Василий. – Ты хоть одного больного здесь видел? Маше Однорукой вон дома кисть трамваем по пьянке оттяпало. Так у нее здесь новая отросла! У дедка – зубы, как у молодого! Ты подумай! Где так еще о людях заботятся?
– А про Лику чего молчишь?
– А что Лика? – не понял Василий.
– Да морда у ней вся в прыщах была, когда она сюда прилетела… Так не поверишь – за день сошли. А теперь, видал, королевой ходит. Кожа – зеркало…
– Ну вот… Стало быть, еще и Лика… Так?
– Так-то оно так, – не унимался Пузырек. Любил он, любил такие разговоры. – Ну ты же сам говорил, Вась: мол, ломать – это не работа…
– Ты погоди. – Василий предостерегающе поднял тяжелую ладонь. – Что значит – не работа? Ты вообще знаешь, зачем мы эти камушки долбаем?
Пузырек моргнул.
– Не-ет, – с интересом глядя на Василия, сказал он. – Не знаю. А зачем?
– Вот и я не знаю! Но они-то… – Василий запрокинул голову и взглянул на заплетенный мерцающей паутиной невероятно высокий потолок. – Они-то – знают! Вот, допустим, работал ты на заводе, точил какую-то деталь. Тебе объяснял кто-нибудь, куда она идет, деталь эта? Да черта с два! Но раз они нас сюда выписали, раз они о нас так заботятся – то, значит, нужны мы им! А? Ну ты сам подумай, Пузырек…
Жмурясь от удовольствия, Пузырек покрутил головой и снова наполнил колпачки.
– Хорошо говоришь… – сказал он. – Ну а как же насчет баб? Баб-то здесь раз-два – и обчелся!
– Еще прибудут, – уверенно отвечал Василий. Насупился, покряхтел. – И знаешь… – добавил он другим голосом. – Честно тебе скажу: вот если бы Маша Однорукая пила поменьше – не глядя бы к ней перебрался…
– Да ты и так от нее не вылазишь, – заметил Пузырек. – Ну, давай по второй, что ли?
Выпили. Василий чинно поставил колпачок в воздух над кабелем, поднялся и достал из авоськи еще одну капсулу.
– На вот, для ровного счета. А я, ты уж не обижайся, пойду. Мне там еще со зверушками своими рассчитаться надо…

* * *

Рассчитавшись со зверушками, Василий отправился искать дедка Сократыча и нашел его сидящим на маленькой изящно изогнутой глыбе. Судя по всему, в таком положении Сократыч пребывал уже давно.
– Вот вас-то мне и нужно, Василий, – обрадовался он. – Скажите, как у вас дома обстоят дела с мебелью?
– С какой еще мебелью? – не понял тот. Сократыч поднялся и, умильно просияв щечками, указал на глыбу.
– Верите ли, сижу на ней чуть ли не полдня. Все жду, кому предложить. Ломать, сами понимаете, жалко. Ну, сколько в ней? Ну, от силы пара тюбиков… Да вы ее переверните, переверните, Василий! Я бы и сам перевернул, да сил не хватает.
Василий, поднатужась, опрокинул глыбу выпуклой стороной вниз. В этом положении она напомнила ему подставленную в ожидании подачки пустую горсточку.
– А? – ликующе вскричал Сократыч. – Обратите внимание, она еще и качается! Причем не вправо-влево, а вперед-назад… Да вы сядьте, сядьте!
Василий сел и покачался. Действительно, было очень удобно.
– По-моему, такая роскошь стоит куда больше двух тюбиков, – заметил Сократыч.
– А как я его домой заволоку? – спросил Василий.
– Тоже продумал! Полдня сидел и прикидывал. Сначала вы заталкиваете ваше кресло вот в этот скок…
Василий озадаченно посмотрел на теневой овал, разлегшийся на светлом покрытии метрах в пяти от них.
– Ну и закину его на потолок…
– Правильно! – с улыбкой согласился Сократыч. – А там буквально в двух шагах еще один скок. И вы оказываетесь возле «конуры». А уж оттуда, сами понимаете, в любом направлении…
– Ага… – сказал Василий, соображая. – И сколько ты за него хочешь?
При появлении кресла Телескоп пришел в восторг, и Василию это решительно не понравилось.
Вздыбив шерстку и раздув ноздри чуть ли не до размеров глаз, зверек кинулся к камушку и принялся с трепетом обхаживать его и ощупывать. Столь соразмерных себе глыб он, надо полагать, давно уже не встречал. Наслушав ладошками напряженку, издал победную трель и запрыгал к стене, где висели на крюках ломограф и кувалдометр.
– Телескоп! – остановил его Василий. – А по хвосту?
Телескоп притих и уставился.
– Значит, так, – веско промолвил Василий. – Камушек этот – не трогать. Даже если захочешь жрать…
– Зать… – еле слышно повторил Телескоп.
– …к камушку не прикасаться! Сьок? (Усек?)
– Сьок! – растерянно отозвался Телескоп.
– Ну вот… – смягчившись, продолжал Василий. – И вообще вести себя прилично. У нас сегодня гость.
– Гость! – совсем по-человечески чирикнул Телескоп, вытулив на Сократыча выпуклые глазищи.
– Все-таки, согласитесь, Василий, – задумчиво заметил тот, в свою очередь разглядывая Телескопа с таким вниманием, словно видел подобное существо впервые, – что гипотеза моя насчет ласок и кошек, кажется, весьма близка к истине… Кстати, мне показалось, или вы меня в самом деле зачем-то искали?
– Да как… – сказал Василий. – Ты, Сократыч, садись… Я чего хотел-то? На обед тебя хотел пригласить. Ну и выспросить кое-что…
Дедок Сократыч, уже откачнувшийся в кресле, растроганно округлил глаза.
– Знаете, Василий, – сказал он, уютно колеблясь вместе с камушком. – По-моему, только вы (да еще, наверное, Рома) единственные здесь люди, считающие, что за информацию надо платить… Так что вы хотели?
Василий снял с Натянутого между световодами шнура авоську с тюбиками и присел над свернутым в кольцо кабелем.
– Да я насчет сегодняшнего… Как думаешь: с чего бы это нам с утра одними красненькими платили? Дедок оживился.
– Думал, – сказал он. – Сам думал. Только… Василий! Не ждите от меня готовых ответов. Давайте порассуждаем вместе… Можно, конечно, предположить, что причиной всему – сами хозяева. Но это скучно. Это все равно что сказать: «Так было угодно Богу…» Никакой информации эта фраза, согласитесь, не несет… Благодарю вас. – Дедок приподнялся и принял из рук Василия гонорар за кресло. – Гораздо интереснее полюбопытствовать: а что еще из ряда вон выходящего случилось у нас за последние сутки? Все ведь, как правило, взаимосвязано, Василий…
– Из ряда вон выходящего?
– Ну да, – подтвердил дедок, наклонив глыбу-качалку вперед, чтобы оказаться поближе к разложенной Василием закуске. – Чего-нибудь этакого, знаете, небывалого…
Василий подумал.
– Н-ну, не знаю. Фартук вот вчера смастерил, а так… Не знаю.
– Фартук? – переспросил Сократыч и огляделся. – Вот этот? – уточнил он, устремив взор на свисающие со стены складки чугунного литья. – Точно, точно, вы же в нем глыбу ломали… И как же вы его смастерили? Из чего?
Василий объяснил.
– Ну вот видите! – победно вскричал дедок. – Я же говорю: все в этой жизни взаимосвязано! Вы наносите кольцевой трубе неслыханные доселе разрушения. В информационной сети хозяев немедленно возникают помехи. И как результат – надзорки начинают выдавать одни алые тюбики. По-моему, картина совершенно ясна…
Василий ошалело оглянулся на кольцевую трубу. По ней по-прежнему ползали похожие на улиток комочки слизи. Поблескивала стеариновыми наплывали тонкая свеженарощенная кожица.
– И надолго это, как думаешь? – спросил он, невольно понизив голос.
– Насколько мне известно, – задумчиво откликнулся дедок, – Леше Баптисту надзорка (это уже ближе к полудню) выдала три алых и два оранжевых тюбика. Надо полагать, по мере продвижения ремонта трубы эффект будет проявляться все слабее и слабее… Скажите, Василий, а кроме вас, еще кто-нибудь знает, как смастерить такой фартук?
– Ромка знает… Пузырьку еще сказал.. А в чем
Дело?
– Так… – Дедок Сократыч уныло воздел седые бровки. – Просто хотелось бы знать, что нас там ждет в будущем…

Предыдущая страница 18 Следующая страница


19 Евгений Лукин

Глава 19

Дано мне тело. Что мне делать
С ним?
Осип Мандельштам

Ты что мне тут принес? – страшно осведомился Крест. – Это что?
Никита Кляпов облизнул губы и безнадежно посмотрел на пяток алых капсул.
– Так выдали… – выдавил он.
– По барабану мне, чем тебе выдали, понял? – Крест прищурился. – Иди меняй.
– Я пробовал, – уныло сказал Никита. – Никто не хочет. Говорят: сегодня всем так платили…
Крест осклабился, и Никита почувствовал, как опять накатывает эта отвратительная трусливая слабость, за которую он ненавидел себя всю жизнь. Волчья улыбка Креста, как всегда, лишила его последних сил. Сопротивляться было бессмысленно.
– Ну ты, бродяга… – задушевно сказал Крест. – Фуфло толкаешь? Тебе что, кранты заделать с фифуром?
Никита вскинул голову.
– А по-человечески можно?
Но это уже была даже и не агония. Никита огрызнулся устало, почти равнодушно. Видно было, что ему давно на все глубоко наплевать. В том числе и на собственное достоинство.
– Как? – Словно недослышав, Крест приставил ладонь к уху. – По че-ло-ве-чески? Ну ты козел… За человека себя стрижешь?
Он поднялся с воздуха над кабелем и с омерзительной ленивой вихлецой приблизился к положенной на пол дани. Босой ногой указал на капсулы.
– Все. С вещами на парашу! Свободен.
Никита затравленно посмотрел на эту ненавистную ногу, издевательски шевельнувшую пальцами, и нагнулся за неумело связанной сеткой. В следующий миг Крест сделал резкое короткое движение, и Никита дернулся, заслоняясь алыми тюбиками…
Как бы удивленный его испугом, Крест медленно отряхивал край короткой плетеной штанины. Кляпов стиснул зубы, повернулся к светлому пятну скока и, не зажмуриваясь, шагнул из колышащегося цветного сумрака в латунно посверкивающий день. Голова тут же закружилась, Никиту понесло, как пьяного, и он чуть было не налетел на поджидавшую его снаружи надзорку.
– Тебе-то от меня что надо? – с болью бросил он в глянцевое чернильное рыло каплеобразного чудища. – Что ты за мной по пятам ходишь?
Тут ему пришло в голову, что это совсем другая надзорка – та, первая, проводила его до входа, а эта ждет на выходе. Никита горестно присмотрелся. Размеры – те же, а в остальном все надзорки одинаковы…
Пожал плечами, ссутулился – и побрел, сам еще не решив, куда идти. Надзорка потекла следом.
– Ну, в чем дело? – уже с надрывом спросил он, оборачиваясь. – Щелчка мне давать не за что – жизни я ничьей не угрожаю. Вы бы вон лучше Крестом занялись… Блюстители!
На глянцевом рыле змеились блики. Казалось, что надзорка тревожно принюхивается.
Никита Кляпов с тоской запрокинул голову и посмотрел в серо-голубой зенит, стиснутый со всех сторон верхушками бледно-золотистых опор.
«Хорошо бы упасть оттуда… – внезапно подумалось ему. – Или туда… И не больно, наверное, – сразу в пыль разобьешься…»
А еще говорят: монтажники, если срываются с высоты, живыми до земли не долетают. Разрыв сердца на полдороге. Еще проще…
Движением, каким обычно поднимают за шиворот нашкодившую кошку, Никита поднял и встряхнул сетку с пятью алыми капсулами. Менять… Да для него было подвигом даже в долг попросить до зарплаты, а уж менять… Да и у кого? Пузырек, надо думать, до сих пор на Кляпова сердит за то, что зря поил… Уж лучше еще один камушек разбить – время прошло; может быть, они уже не только красненькими выдают…
Сопровождаемый бдительной надзоркой (прямо воронье какое-то!), Никита Кляпов свернул в проулок, где маячили две довольно сложные глыбы. Одна была больше, другая – изящнее.
«Да пошло оно все…» – цинично подумал Никита и, решительно подойдя к той, что изящнее, обнаружил вдруг, что левая рука у него давно уже ничем не отягощена. Он где-то оставил свой ломик!
Неужели у Креста? Никиту бросило в жар… Нет, слава Богу, не у Креста. Точно, точно… Он положил его на соседний камушек, когда собирал с пола капсулы… Ах, как плохо! Стащат, как пить дать, стащат…
Никита сорвался – и побежал к скоку. Надзорка рванула следом.

* * *

Подоспел он почти вовремя. Возле глыбы цепенел от радости пушистый лупоглазый зверек с ломиком в лапках. Судя по всему, он уже вволю налюбовался находкой и явно собирался сгинуть с нею в неизвестном направлении. Никита пал на него коршуном. Ломик в свое время достался ему в жестокой борьбе с самим собой и с некой узловатой железякой у основания главного световода.
Похититель был необычайно крупным – чуть ли не по грудь маленькому Никите. Застигнутый врасплох, он взметнул седую нежную шерстку и отпрыгнул к стене, причем весьма неудачно. Латунно посверкивающая опора примерно с середины расседалась глубокой отвесно ниспадающей канавой, достигавшей внизу размеров рва. В эту-то глубокую вдавлину и отскочил лупоглазый, сразу отрезав себе все пути к бегству.
– Отдай! – задыхаясь, проговорил Никита и сделал шаг вперед.
Раздув зрачки во весь глаз, похититель истерически чирикнул, наежинился – и такое впечатление, что изготовился к бою. Никита струхнул. Невольно вспомнились байки о том, как ведет себя кошка, если загнать ее в угол…
«Ну его к черту…» – неуверенно подумал Никита Кляпов, но тут взгляд его снова упал на ломик. Отступить и открыть дорогу – означало потерять инструмент.
Лицо Никиты исказилось совершенно зверски, а пальцы сами собой медленно подобрались в кулаки.
– Дай сюда, козел! – срывающимся голосом потребовал Кляпов, глядя с безумием в выпуклые, как линзы полевого бинокля, глаза. – Кранты заделаю…
Трудно сказать, что именно поразило пушистого жулика – смысл слов или же интонация, с которой они были произнесены. Но так или иначе, а супостат затрепетал, бросил ломик и, вжимаясь горбиком в стену, начал потихоньку выбираться из вдавлины.
В свою очередь, сторонясь противника, Никита подступил к ломику и на всякий случай сначала поставил на него ногу. Лупоглазый тем временем, достигнув края вдавлины, подпрыгнул и, так вереща, словно с него черти лыко драли, пустился наутек. Кляпов с облегчением поднял инструмент и оглянулся, ища глазами брошенную во время поединка сетку с капсулами.
Возле глыбы с самым угрюмым видом маячила надзорка.
«Запросто мог щелчка получить…» – растерянно подумал Кляпов.
– А что мне еще оставалось делать? – бросил он. – Идти новый ломик выкорчевывать? Так там одни только тупые остались…
Надзорка не шевельнулась – как присосалась к покрытию.
Кляпов подобрал сетку и, подойдя поближе, определил ее вместе с ломиком на глыбу.
– Сволочи вы все-таки… – уныло сказал он надзорке. – Ну вот, смотри… – Он огладил молочно-белый выступ. – Скульпторы о таком изгибе и не мечтали! Того же Генри Мура возьми… Да у нас бы… Ну, не у нас, конечно, – на Западе… На пьедестал бы поставили! В каком-нибудь, я не знаю, Люксембургском саду… А я это должен ломать. Почему? Зачем это вам?
– Добрый день, Никита! Вы что это, с надзоркой разговариваете?
Кляпов подскочил и обернулся. Перед ним, изумленно улыбаясь, стояла Лика – стройная, яснолицая. Бедра ее были до колен влиты в темно-серые брючки – без единого шва, с приглушенным змеиным узором. Кольчужно мерцала плетеная короткая безрукавочка.
– Д-добрый день… – в панике пряча глаза, пробормотал Никита. – Нет, я… Так, с самим собой… Д-досада, знаете, взяла… – Он отважился взглянуть на Лику. Та улыбалась.
– И что же вас так раздосадовало?
Положение у Никиты было довольно дурацкое. Не признаваться же в самом деле, что вел с надзоркой душеспасительные беседы, да еще и с искусствоведческим уклоном… К счастью, блуждающий взгляд его вовремя коснулся глыбы, где лежали отбитый у врага ломик и сетка с пятью капсулами.
– Да вот… выдали одними красненькими, – нашел он наконец оправдание. – Теперь менять надо… Лика засмеялась,
– Боже, какие все-таки мужчины одинаковые! Можно подумать, вы вообще не различаете оттенков. Алые называете красненькими, салатные – серенькими…
«Вы, мужчины…» Кляпов был потрясен. Она причисляла его к мужчинам. То есть ставила на одну доску с Крестом, Василием, Ромкой… И даже не в этом суть! Она видела в нем человека. И с Никитой немедленно приключился приступ высокого, чреватого откровениями идиотизма.
– Лика! – взмолился он, чуть не схватив ее при этом за руку. – Я слышал, вы и сами художница.
Значит, вы должны чувствовать это особенно тонко… Ну скажите; как такое вообще можно ломать?
Улыбка Лики несколько застыла, стала холодной и настороженной.
– Никита, – с легкой укоризной молвила Лика. – Это хозяева. Что вас удивляет? У них прекрасно все. Даже то, что идет на слом…
– Но зачем?!
Лицо Лики слегка затуманилось.
– Доверьтесь хозяевам, – многозначительно изронила она.
– Довериться… – глухо повторил Никита. – Я уже однажды им доверился. Когда влез в летающую тарелку…
Лика закусила губу и взглянула поверх головы собеседника, словно высматривая что-то вдали. Разговор становился все неприятнее и неприятнее…
– Знаете, Никита, – прямо сказала она, окинув его откровенно недружелюбным взглядом. – Вас, по-моему, просто обуяла гордыня. Я понимаю, вам здесь приходится трудно. Но поверьте, что во всех ваших бедах виноваты вы сами. Поймите: хозяева каждому воздают по заслугам…
Никита задохнулся и чуть отпрянул, заставив Лику удивленно округлить глаза. Сейчас он почти ненавидел ее – красивую, холеную, благополучную.
– И чем же я заслужил, позвольте узнать, – сам содрогнувшись при звуках собственного пронзительно-скрипучего голоса, начал он, – чтобы со мной обращались, как… как с этими… Как вы их называете? Побирушками!
– А не надо ставить себя с ними на один уровень, – отрезала она и, обогнув Кляпова, надзорку и глыбу, пошла, не оглядываясь, прочь.
"Видела! – наотмашь полоснула догадка. – Видела, как я тут воевал из-за ломика с этим… лупоглазым…
– Значит, побирушка… – медленно проговорил Никита, глядя вслед Лике. – Ладно…
Он ссутулился и снова повернулся к молочно-белому валуну. Долго стоял, бессмысленно глядя на авоську и ломик.
– Да не буду я ничего менять… – безразлично сказал он горстке алых, как выяснилось, тюбиков.
Взял ломик и направился к стене опоры. Размахнулся как можно выше и нанес сильный колющий удар. Золотистая, словно набранная из латунных стерженьков стена оказалась куда менее прочной, чем те же глыбы. Ломик вошел в нее чуть ли не до половины.
«Вот и отлично… – с отвращением подумал Кляпов. – И забивать ничем не надо будет… А петлю можно из кабеля…»

* * *

– Свет посильнее сделай, – попросила Лика. – А то не видно ничего…
Маша Однорукая взяла железяку, отдаленно похожую на мощную кочергу без ручки, и выборочно перебила несколько световодов. В результате ритмичное биение стеклистых труб пошло на убыль, а две из них (не толще женского мизинца) вспыхнули, как раскаленные добела стальные прутья. Опору наполнил тихий шепелявый свист.
– На примерку – становись! – Маша была слегка под мухой – иными словами, в самом что ни на есть рабочем состоянии.
Пористые стены соломенных оттенков были сплошь увешаны кольцами, косицами и пучками Бог знает где вырванных с корнем кабелей и световодов. Иные из них отдавали фиолетовым, иные – вишневым, но в основном преобладали неопределенные серовато-мутные тона. На полу воздвиглась торчком полутораметровая глыба фаллических очертаний. Слегка уплощенная голова ее имела определенное сходство с женским торсом и была облачена в незавершенную разлохмаченную понизу плетенку.
– Пока только правый, – объявила Маша, извлекая из корзинки, висящей на растяжках меж двух светоносных стволов, что-то вроде гетры с подошвой. – Ну-ка, прикинь!
Однако Лика, взяв загадочный предмет туалета, примерять его не торопилась. Сначала она поднесла изделие к одному из раскаленных добела световодов, осмотрела, ощупала до последнего проводка, потом недоверчиво взглянула на Машу.
– А? – ликовала та. – Что б вы тут без меня все делали? Нет, ты глянь! Ты на подошву глянь!
– Она же плетеная была… – в недоумении выговорила Лика.
– Ну! – вскричала Маша. – То-то и оно, что плетеная! А теперь?
Теперь подошва была литая, цельная, вся в мелких бугорках. Околдованная зрелищем, Лика приблизилась к толстому смоляному кабелю и, присев на отвердевший вокруг лоснящегося ствола воздух, осторожно продела ладную ножку в плотное кольчужное голенище. Натянула почти до колена. Обувь была, мягко выражаясь, оригинальна, и все же это была именно обувь. Пальцы ноги – открыты, ступня – охвачена тугим плетением. Ближе к подошве проводки, словно расплавленные, каким-то образом сливались в плотную чернозернистую ткань.
Лика встала, топнула, призадумалась.
– А не растянется? – усомнилась она.
– Попробуй! – широко улыбаясь, предложила Маша. – Знаешь, как это делается? Во! – И мастерица торжествующе ткнула пальцем в глубоко взрезанный участок кольцевой трубы, где так и кишели слизняки, наращивающие на страшную рану новую кожицу. – Перво-наперво – что? Обдираешь до самого до железа. Ну и тут же наползают эти… сопливые… и давай трубу по новой обмазывать. Тогда берешь подошву вязаную – и туда! С одной стороны проклеят – переверни. И так раза четыре… Потом накладываешь проводки – и опять туда, к ним… А сплетешь – опять то же самое. Они тогда еще и вязку прихватят. А там, где проклеено, уже не тянется проверяла… И пол такую подошву не проедает! А? – Мастерица подбоченилась. – Так бы сама себя в лоб и чмокнула – жаль, губы коротки! Кто еще, кроме Маши, додумается? Ну, Ромка твой… Штаны вон, вижу, сделал… Ничего штаны… Так ведь Ромка-то – лентяй! Все мужики лентяи… Ладно. Снимай давай, если по ноге.
– А левый скоро готов будет? Маша прикинула.
– Дня через четыре… Я пока еще с подошвой вожусь.
– Вот если бы еще каблук… – мечтательно вздохнула Лика, берясь за голенище.
– Каблук! – хохотнула Маша. – Ишь ты чего захотела… Каблук ей! – Хмыкнула, задумалась. – А что ж ты думаешь? Вот выпью – и с каблуком что-нибудь соображу! Будешь тогда на каблуках ходить…
– Никиту сейчас видела, – обронила Лика, бережно освобождая ступню. – Смешной какой-то… Как ни встретишь – все ломает, ломает… Копит, что ли?
– Леша говорит, он Кресту сильно задолжал, – объяснила Маша. – Вот, расплачивается…
– Кресту? Не представляю…
– Задолжал-задолжал. А Крест возьми и счетчик включи.
– Господи! – с притворным ужасом сказала Лика, возвращая Маше Однорукой ее изделие. – Да послал бы он этого Креста куда подальше!
– Ну вот такой совестливый, значит.
– А по-моему, просто дурак!
– Ну так если совестливый… – резонно заметила Маша, снова бросая изделие в корзинку на растяжках.
Тихий глуховатый свист помаленьку смолкал. Концы порванных световодов уже нащупали друг друга и слились, образуя на месте стыка этакую рюмочную талию. Света в помещении стало меньше, стеклистые трубы помаленьку усиливали биение.
– А еще кто-нибудь обувь заказывал? – спросила вдруг Лика.
– Люська с потолка… Но не такую, на ремешках, попроще…
– Типа сандалий? Слушай… Тогда и мне тоже. Чтобы нос не задирала, –
Маша ухмыльнулась.
– Не расплатишься…
– Расплачусь. – Лика задорно вскинула подбородок. – Мой-то – на что?

* * *

Ломик все-таки пришлось забивать на манер гвоздя. Стена колонны оказалась на изумление рыхлой. Вдобавок внутри ее, как выяснилось, сплошь и рядом имелись пустоты, в одну из которых ломик чуть было не улетел с концами.
Волей-неволей Никита посетил нежилую опору и, вернувшись с еще одной железякой, вновь приступил к делу. Встал на цыпочки и старательными точными ударами принялся загонять ломик в стену. Вскоре поймал себя на том, что боится промазать и угодить
По пальцам, злобно ощерился, грянул с маху – и долго тряс ушибленной кистью, С угрюмой усмешкой подумав, что без техники безопасности даже здесь не обойдешься, снова перешел на частое точное постукивание.
Место он выбрал на этот раз правильное, без каких бы то ни было пустот. Ломик плотно вошел в стену на три четверти, металлическое жало высовывалось наружу с небольшим уклоном вверх. То что надо. Никита нагнулся, чтобы положить железяку, – и опять увидел надзорку. Продолговато-округлая чернильно-глянцевая тварь застыла в паре метров от Кляпова, явно наблюдая за происходящим.
– Похоронная команда? – отрывисто спросил Никита. – Не надоело еще?
Выпрямился, взялся неушибленной рукой за торчащий конец ломика и повис, поджав ноги. Заскрипело, застреляло стерженьками, но железо сидело в стене крепко. Однако не успел Никита этому порадоваться, как раздался рыхлый хруст, металлический хвостик резко пошел вниз, и в следующий миг на покрытие грянулись ломик, килограмма полтора желтоватой трухи и сам Никита Кляпов. В опоре зияла глубокая рытвина.
«Как же они стоят вообще? – ошеломленно подумал Никита, невольно возводя глаза к потолку, в который на неимоверной высоте врастали золотистые колоссы. – Такая масса…»
Опять накатила тоска. Время шло, решимость убывала. Будь оно все проклято! Будь он проклят, весь этот дурацкий мир с его хрупкими стенами и гениально изваянными глыбами… с Крестом, с Ликой… с затаившимися неизвестно где хозяевами… Как просто дома: выбрал гвоздь потолще, вогнал в притолоку – и никаких тебе проблем…
Безобразное предчувствие охватило Никиту Кляпова: он потратит весь день на поиск верного способа, а когда наконец найдет, то будет поздно. Вернется жалость к себе любимому, страх перед смертью – и прочее, и прочее…
Он снова поднял глаза к глубокой, как от снаряда, выбоине. Стало быть, на улице не стоит и пробовать… Обидно. Хорошее было бы зрелище…
Никита машинально отряхнул подпоясанную световодом простынку, поднялся с пола и, прихватив на всякий случай обе железяки, поплелся к скоку, ведущему в одну из необитаемых опор. Ноги на покрытие ставил бережно, словно боялся расплескать отчаяние до срока…
… Внутри опоры тоже ничего глаз не радовало. Вот только разве что кабели, оплетшие стену… Никита подковырнул один из них ломиком, протиснул пятерню и, ухватясь, потянул. С хрустом отделившись от стенки, кабель провис до пола. Вдобавок оказалось, что растягивается он немилосердно…
Анекдот! Повеситься не на чем…
– Ну почему?.. Почему я еще должен… – Задыхаясь от весьма кстати нахлынувшей злости, Никита подошел к рощице световодов, влез на кольцевую трубу и пощупал стеклистые стволы. Одни обжигали холодом, другие – жаром, а те, что имели вполне приемлемую температуру, оказались удивительно скользкими. Даже если обмотать кабелем – все равно растянется и съедет…
Никита неумело выругался и в угрюмом раздумье присел на кольцевую трубу. Натянуть веревку между световодами, а к ней уже крепить петлю?.. Это на какой же высоте ее надо натягивать? Взобраться, как по канату? Так ведь скользкое все, будто нарочно намылили…
«Да что я, собственно, дурака валяю! – осенило его внезапно. – Вон же „бритва“! Ромка ею трубы режет!»
Вскочив, Никита обошел рощицу светоносных стволов и, взявшись за тускло-серую струну у самого основания, дернул. Та лопнула с коротким вскриком, и с таким же вскриком что-то оборвалось внутри самого Никиты. Обмер, выждал, когда отхлынет позорная мерзкая слабость, и, судорожно сглотнув, вызвал в памяти ненавистное лицо Креста, Плохо… Отчаяние и впрямь шло на убыль.
Да и черт с ним, с отчаянием! Обойдемся как-нибудь и без отчаяния. Тупенько так, обыденно… Чик – и все…
Никита присел и провел кончиком световода па чугунной шкуре кольцевой трубы. Оболочка расселась, как от удара бритвой.
«Ну вот, видишь, как славно…»
С жестокой усмешкой Никита Кляпов выпрямился и напоследок оглядел колышущиеся полотнища полусвета и соломенно поблескивающие стены в серых ветвящихся жилах. Потом ему в голову пришло, что у него в любом случае останутся в запасе несколько минут, чтобы вдоволь всем этим налюбоваться…
Осмотрел запястье, несколько раз сжал кулак, но вены так и не проступили… Или, может быть, сразу по горлу? Нет… По горлу почему-то страшно…
Никита отвернул лицо – и полоснул. Боли он не почувствовал – разрез, надо полагать, был не толще микрона. Пошевелил кистью, надеясь, что боль все-таки возникнет. Наконец решился взглянуть. Нигде ни царапины. Не веря, полоснул еще раз… Да что же это? Неужели сломалось?.. Нагнувшись, дважды чиркнул по кольцевой трубе. Чугунного цвета шкура расселась, расползлась крестообразно…
Сомнений быть не могло: оборванный световод резал трубы – и только.
«Болтуны… – с омерзением подумал Никита Кляпов. – „Осторожно! Палец отхватишь!“ Болтуны…»
Никита отшвырнул «бритву» и огляделся, стиснув кулаки. В окно пятиэтажки он уже прыгал. Когда выдирался из объятий… При мысли о кукле Маше Кляпова передернуло от омерзения.
Минутку, минутку… А если надеть на голову пластиковый пакет и обмотать шею световодом? Взять световод подлиннее – и мотать, мотать, пока хватит дыхания… А размотать он уже потом не успеет… Даже когда струсит – в последний момент… Решено.

* * *

Волоча за собой пятиметровый шнур, Кляпов вышел на перекресток между четырех опор. Следом катила осточертевшая надзорка.
«Хорошо, что мешок непрозрачный… – испуганно мыслил Никита. – Или плохо? Не знаю…»
Ему очень не нравилось, что он уже боится.
«Неужели не смогу?»
Хотя бы попробовать…
Бросив ломик на покрытие, он надел на голову мешок, выдохнул и сделал первый виток по горлу. В следующий миг его подбросило, обдало жаркой болью, перед глазами закривлялись ярко-зеленые амебы – и Никита судорожным движением сорвал с лица липкий от пота пластик. Первое, что он увидел, было глянцевое чернильное рыло надзорки.
Лишь несколько секунд спустя до Никиты Кляпова дошло, что ему просто-напросто дали щелчка.
– Ты что? – заорал он на припавшую к покрытию тварь. – Сволочь ты поганая, ты что себе позволяешь? Я кого-нибудь трогал? Я чьей-нибудь жизни угрожал?
Тут он запнулся, сообразив, в чем дело.
– А-а… – протянул Никита и жутко при этом оскалился. – Значит, и себя тоже нельзя?..
Он медленно нагнулся и подобрал с пола ломик.
– Ах ты мразь… – выдохнул он, занося железо. Надзорка не двинулась с места и терпеливо снесла удар, а вот Кляпов руку себе так отсушил, что чуть не выронил ломик. Секунды три стоял, уставив безумные глаза на угрюмо неподвижную тварь, потом вдруг обессилел и побрел к стене. Присел, положив железку на колени, и вдруг истерически захихикал. Все правильно… По-другому с ним и быть не могло… Одному Богу известно, сколько времени он просидел так под этой стеной, скорчившись и уткнув лицо в колени. Потом его вдруг оглушило пронзительное злорадное чириканье, и Никита нехотя поднял голову. Перед ним, встопорщив шерстку, бесновался давешний лупоглазый знакомец, чуть было не похитивший утром его инструмент. А вскоре в поле зрения попал и Василий, с самым грозным видом направлявшийся прямиком к Никите.
– Ну? – спросил он, поворотясь к лупоглазому.
– От! От! – Зверек подпрыгивал и тыкал розовым пальчиком в кончик ломика.
Василий вгляделся, и в течение нескольких секунд его широкое смуглое лицо выражало только оторопь и ничего, кроме оторопи.
– Телескоп! – выговорил он наконец. – Это же не наш ломограф! Это чужой! Зой! Сьок?
– Зой… – растерянно чирикнул Телескоп, не сводя выпуклых глазищ с ломика. Сложное это понятие, должно быть, никак не укладывалось в его пушистой головенке.

Предыдущая страница 19 Следующая страница


Раздолбаи космоса, или Гений кувалды 20

Глава 20

Что нужно отроку в тиши?
Велимир Хлебников

Днем гулкие светлые комнаты «конуры» теряли таинственность, и сквозное здание становилось похоже внутри на обычную городскую незавершенку: линолеум настелен, стены и потолки побелены, осталось навесить двери, вставить стекла – и сдавай под ключ. Сведенные гримасами предметы, разбросанные где попало, тоже, как это ни странно, не нарушали общей картины, поскольку решительно в нее не вписывались. Ночью – другое дело…
В одной из комнат второго этажа, примостясь на краешке твердой вечномерзлотной кровати, сидел задумчивый Ромка. Трехспальное ложе сияло полировкой, ласкало глаз нежными тонами квадратных подушек и немилосердно леденило задницу. Ромка не раз уже спрашивал Лику, как это ее угораздило сотворить декорацию-холодильник, но та вечно начинала плести в ответ что-то возвышенное и непонятное. Сама, короче, не знала…
– А вот фиг вам! – еле слышно выдохнул Ромка.
Закусил губу и снова сосредоточился.
Через некоторое время в том углу, куда был направлен напряженный взгляд Ромки, прямо из воздуха отвесно полилась тоненькая серая струйка. Достигнув пола, она, однако, не растекалась лужицей, а оседала покатым холмиком.
Наконец Ромка расслабился, и струйка оборвалась. Поглядел исподлобья на окутанный белесым облачком бугорок и досадливо дернул краешком рта. Черт его знает, что такое… То ли гипс, то ли алебастр. Когда оно вот так первый раз посыпалось из воздуха, было даже забавно… Однако Ромка-то сейчас пытался намыслить сигарету! Одну-единственную, с белым (чтобы не отвлекаться на цвета) фильтром… Начал-то он, конечно, с пачки «Мальборо», но раз за разом все упрощал и упрощал задачу. Бесполезно. Из воздуха сыпался один только серый строительный порошок.
– Дьец… – расстроенно пробормотал Ромка.
По этажу давно уже разносились нетвердые и словно пьяные шаги босых ног. Потом дверной проем напротив заполнили бледные телеса куклы Маши. Раскинув объятия, безликое создание враскачку двинулось к Ромке на широко расставленных истончающихся книзу ногах. Надо думать, в понимании Леши Баптиста идеальная женщина должна была пробуждаться от сна как можно реже. Во всяком случае, кукла Маша большую часть времени лежала пластом, но если уж просыпалась… Мужчину чуяла – за семь комнат. Проверяли…
– Да ну тебя… – Ромка встал, отводя слабую четырехпалую ручку. На голом лбу Маши четко была оттиснута вдавлина от рукоятки пистолета. И Ромка вдруг пожалел, что не боится больше этой куклы. Испугаться бы, кинуться снова наутек, упасть с бьющимся сердцем на покрытие… Жить было скучно.
Он подошел к оконному проему и угрюмо взглянул на опоры, издали напоминавшие золотистые облачные башни, громоздящиеся чуть ли не до самого зенита. Сзади снова зашлепали босые ноги. Ромка разозлился, приготовился стряхнуть с плеч нежные пальчики, но кукла Маша у него за спиной так и не возникла. Обернувшись, он увидел, что комната пуста.
Не иначе, где-нибудь поблизости объявился более притягательный мужчина. Ромка снова взглянул в оконный проем и заметил, что возле угла «конуры» кто-то стоит. Подался чуть вперед, чтобы разглядеть получше, и его немедленно выбросило у первого парадного – как раз за округлым плечом Леши Баптиста.
Уловив движение, Леша стремительно обернулся. Чудо чудное – на этот раз он был трезв как стеклышко. Естественным путем так быстро очухаться нельзя – стало быть, нарвался на надзорку… Увидев Ромку, почему-то испугался, глаза забегали.
– Куда это ты? – полюбопытствовал Ромка.
– Мимо шел… – выдавил Леша и в самом деле направился к ближнему углу «конуры». Скрылся.
Ромка недоуменно посмотрел ему вслед и снова повернулся лицом к пятиэтажке. Постоял, подумал… Попробовать, что ли, еще раз? Он вошел в подъезд, миновал первую площадку – и остановился. Навстречу ему по лестнице спускалась Лика.
– Так я и знала, что ты здесь, – сообщила она, тоже останавливаясь. Губы ее сложились в насмешливую улыбку. – Цемент на втором этаже – надо полагать, твоя работа?
– Может, я бетонировать что-нибудь собираюсь! – недружелюбно отозвался он.
– Да, конечно. – Она кивнула. – Бетонировать. Можно еще ручное рубило вытесать. Пли каменный топор… Когда же ты поймешь, Рома? «Конура» – это пройденный этап. Это просто наглядное доказательство, что человек – сам, без помощи хозяев – не может ни-че-го. Даже если ему предоставить все возможности…
Ромка бочком присел на ступеньку и снизу вверх взглянул искоса на Лику.
– Но я тебя уже довольно хорошо знаю, – продолжала она, нисходя по ступеням, – и ни в чем переубеждать не собираюсь. Такой уж ты человек, что, пока сам не набьешь себе шишек, ни во что не поверишь. Горку цемента ты уже измыслил. Действуй дальше…
Ромка подвинулся, и Лика присела на ту же ступеньку. Положила руку на его облитое змеиной кожей колено.
– Рома, что с тобой? – участливо спросила она, заглядывая ему в глаза. – Ты как-то странно себя ведешь в последние дни… Ты чем-то недоволен?
– Да нет… – полуотвернувшись, ответил он. – Всем доволен… Скучно.
– И со мной тоже скучно?
Застигнутый врасплох Ромка издал озадаченное по-кряхтывание.
– Нет… С тобой – нет… Лика язвительно улыбнулась.
– Ну и на том спасибо… А я уж чуть было не подумала, что ты мне тут с куклой Машей изменяешь.
– Знаешь, что? – обидевшись, сказал Ромка и дернулся встать. – Сама ты… Может, ты с Лешей Баптистом мне это… изменяешь!
– Ой, какая прелесть! Первая сцена ревности! – Лика забила в ладоши. – Хотя, позволь… – Она запнулась. – Почему именно с Лешей?
– А он сейчас у подъезда кого-то ждал, – объяснил Ромка.
– Леша? У подъезда? Странно… – Кажется, Лика и впрямь была озадачена. – Да ладно, Бог с ним… Слушай, я вот зачем тебя искала, – сказала она, вновь становясь серьезной. – Мне с Машей Однорукой расплачиваться – за сапоги и за сандалии… А кладовка почти пуста…
Ромка закряхтел.
– Н-ну… – страдальчески выговорил он. – Ближе к вечеру что-нибудь раздолбаю…
Лика, изумленно отодвинувшись, глядела на него во все глаза.
– Что-то все-таки с тобой происходит… – вымолвила она наконец. – Я понимаю, медовый месяц кончился, пошла притирка… Но почему я должна напоминать тебе об элементарных вещах? Ты – мужчина, добытчик.
Ромка встал.
– В чем дело? – всполошилась Лика и тоже встала.
– Ни в чем, – буркнул Ромка. – Просто мать так всегда говорила. Отцу.

* * *

Вернувшись на второй этаж, Ромка выбрал совершенно пустую комнату и, сев в углу по-турецки, попробовал установить внутреннюю тишину. Вскоре достиг желаемого и осторожно вызвал в памяти образ сигареты «Прима». Все. Проще уже ничего не бывает.
– А вот фиг вам. – шепнул он заветное свое заклятие и уже собрался рывком напрячь воображение, когда его отвлекли какие-то посторонние звуки. Недовольно поднял голову. Нет, определенно кто-то еще шастал по второму этажу. Позориться при свидетелях Ромке не хотелось. Он поднялся на ноги и прислушался. Похоже, баловались с куклой Машей…
Ромкину хандру мгновенно как корова языком слизнула, и, распялив рот в восторженной улыбке, он двинулся на звук. Накрыть кого-нибудь в момент интимной близости с куклой Машей считалось верхом остроумия. Все равно что застращать ночью в «конуре» только что прибывшего новичка.
Беззвучными перебежками Ромка миновал три комнаты и затаился.
– Дура ты, дура… – горевал тихонько за стеной голос Леши Баптиста. – Не брыкалась бы тогда – да разве б ты такая вышла? Ожила вот, полезла раньше времени… Эх, дурочка…
Ромка почувствовал, что кожа на голове шевельнулась. Будь у него волосы чуть покороче, они бы неминуемо встали дыбом. Удалялся он оттуда на цыпочках, то и дело оглядываясь и мягко налетая на косяки. Подслушивать такое было страшновато… А это подчас куда хуже, чем просто страшно.
Пронизав этаж чуть ли не до следующего лестничного колодца, он услышал знакомое чириканье и вскинул глаза. Кажется, пятиэтажка помаленьку становилась чуть ли не самым людным местом. В проеме, выводящем на площадку, уставив по-бычьи выпуклый лоб, стоял и смотрел на Ромку недовольный и чем-то, видать, озабоченный Василий. Вообще-то с такими лицами приходят арестовывать.
Из-за косяка выглядывали клок нежной серебристой шерстки и выпуклое испуганное око. Сойдет за понятого…
– Чего там? – хмуро спросил Василий, заглядывая за узкое Ромкино плечо.
– Ничего… – ответил тот, облизывая губы. – Так…
– А чего глаза, как у Телескопа?
– А! – Ромка как можно небрежнее махнул рукой.
Докапываться до истины Василий не стал. Не до того ему было.
– Лику сейчас встретил, – хмуро объяснил он свое появление в «конуре». – Сказала, ты здесь сидишь…
После этих слов глаза у Ромки и вправду стали как у Телескопа.
– Нажаловалась? – восторженно ахнул он. – В ментовку?
– Да иди ты на хрен! – рявкнул Василий. – Нажаловаласы… Я спросил – она сказала… Ты вообще знаешь, какие у нас там дела делаются? Никита голодовку объявил!

* * *

Сгоряча раздолбали столько, что Василий вынужден был закинуть сильно растянувшуюся авоську, как мешок, через плечо. Это при том, что добрая половина тюбиков оказалась алого цвета и ее пришлось отдать Сократычу – обменяет потом…
Сопровождаемая взбудораженным Телескопом, троица спасателей стремительным шагом приближалась к тому месту, где вот уже третий час подряд голодал Никита Кляпов.
– А если не уговорим? – озабоченно спросил Ромка.
– Значит, сами слопаем! – отрубил Василий. – При нем! Живо аппетит проснется!
– Как-то неловко, знаете… – подал исполненный сомнения голос малость поотставший дедок. Ему было довольно трудно угнаться за мощным Василием и длинноногим Ромкой.
– Неловко… Неловко штаны снимать через голову! Ты имей в виду, Сократыч: на тебя сейчас вся надежда! Лучше тебя мозги ему никто не запудрит… А! Вот он, страдалец хренов.
Никита Кляпов полулежал, привалясь лопатками к стене опоры и далеко выставив босые косолапые ступни. При виде спасательной команды он не двинулся – лишь слабо шевельнул глазом.
– Голодающему Поволжью! – буркнул Василий, скидывая с плеча сетку и присаживаясь рядом. – Располагайтесь, ребята… Ну и кому ты чего хочешь доказать?
Кляпов шевельнул глазом в сторону набитой капсулами сетки.
– Зря… – изронил он и прикрыл веки.
– Ты думаешь, это мы тебе, что ли? – сказал Василий. – Хрен там! Это мы сами перекусить собрались. А заодно на тебя на дурака посмотреть… Чего ты добиваешься-то?
– Умереть хочу, – проговорил Никита Кляпов, и в горле у него что-то пискнуло.
– Так, а в чем проблема? Разгонись – и головой в глыбу!
Никита встрепенулся и открыл глаза. Даже слегка приподнялся на локте. Посмотрел с надеждой на Василил, на отдаленную россыпь молочно-белых глыб… Потом обессилел разом и снова прилег.
– Не допустят… – равнодушно вымолвил он. – Я уже задушиться пробовал – щелчка дали…
– И правильно сделали! – убежденно проговорил Василий. – Дураков учить надо. Вместо того чтобы Креста просто взять и послать – он душиться вздумал!
– Да при чем здесь Крест? – Кляпов поморщился – еле-еле, словно экономя силы.
– А кто же? – опешил Василий. Кляпов закрыл глаза и долго не отвечал.
– Я не хочу ломать… – еле слышно молвил он наконец.
– Устал, что ли?
Никита презрительно скривил рот и не ответил.
– Он говорит: это произведения искусства, – пояснил Ромка.
Василий крякнул, почесал в затылке и взглянул на Сократыча. Выручай, мол…
– Никита, – с трепетом обратился к голодающему дедок Сократыч. – Вы в самом деле полагаете, что камушки – это что-то вроде скульптур?..
Ответа не последовало, но дедок в нем и не нуждался.
– Ах, какая прелесть… – выговорил он и потер ладошки, как перед трапезой. – Иными словами, перед нами две версии. Первая: хозяева – гуманоиды, и тогда мы, стало быть, имеем дело в лице камушков с искусством абстрактным…
– Ох, гоняли когда-то за эту самую абстракцию… – ворчливо заметил Василий. – И правильно, кстати, гоняли! Вот еще дурь-то полосатая…
Дедок Сократыч резко выпрямился и повернулся к Василию. Голубенькие глаза его мистически вспыхнули.
– Вы хотите сказать, Василий, что хозяева таким образом тоже ведут борьбу с абстрактным искусством? – озадаченно спросил он. – Конфискуют скульптуры… и отправляют их сюда, к нам?
Недвижно лежащий Никита зажмурился и тихо застонал. Сократыч поглядел на него с интересом.
– Не спешите стонать, Никита, – утешил он. – Предположение, конечно, остроумное, но не более того. Какое-то оно, знаете, больно уж простенькое… человеческое больно…
Пристально взглянул на авоську с капсулами, поколебался, не взять ли одну, потом перевел взгляд на голодающего – и решил воздержаться.
– Гораздо интереснее вторая версия, – бодро сообщил он. – Хозяева – негуманоиды. В этом случае перед нами опять возникают два варианта. Либо хозяева все-таки приверженцы абстрактного искусства, либо (и этот вариант мне как-то ближе)… либо они – реалисты! То есть камушки – это изваяния, изображающие наших с вами хозяев.
– Так они же все разные! – возмутился Ромка.
– Разумеется, – согласился дедок. – И это наводит на мысль, что постоянной формы хозяева не имеют. Как, скажем, амебы.
– Так они и по размеру разные!
– Ну, Ро-ома… – укоризненно молвил Сократыч. – Вашу статую тоже можно сделать и с палец размером, и с эту вот колонну… Хотя… – Он призадумался, прищурив глаз и закусив губу. – Знаете! А вполне возможно, что они ваяют самих себя именно в натуральную величину. То есть маленький камушек – это как бы портрет ребенка…
Никита скрипнул зубами. Сократыч испуганно замер.
– Слу-шай-те… – потрясение выдохнул он. – Так, может быть, еще проще?.. И это, кстати, не противоречит тому факту, что раньше камушки были помельче… Не монументализм, а просто акселерация!
– Дед! – приглушенно взвыл Василий.
– Сейчас объясню, – заторопился Сократыч. – Суть предположения такова: камушки – это не копии хозяев. Это оригиналы.
Он сделал паузу. Все, включая Никиту, смотрели на него, жалобно приоткрыв рты.
– Боже мой! – искренне огорчился дедок, видя такое непонимание. – Да все же просто! Камушки – это мумии усопших хозяев. Как бы окаменелости!
Ромка взвизгнул и захохотал, ударяя себя ладонью по худому узловатому колену. Никита вскочил.
– Да что же это такое?! – плачуще выкрикнул он. – Дайте спокойно умереть с голоду…
Смех оборвался. Никита упер подбородок в грудь и, немилосердно косолапя, устремился вдоль стены. Простынка на спине и на заднице Кляпова была почти уже насквозь проедена жадным мелкогубчатым покрытием. Дошел до угла – и канул.
Несколько секунд никто не мог выговорить ни слова.
– Слушай, дед! – повернулся наконец Василий к Сократычу. – Ну ты хоть соображай, что говоришь! Видишь же – интеллигент. Так с ним помягче надо, побережнее… А ты! Я не знаю… Меня и то замутило, когда ты про покойников начал! Ты из нас-то могильных червей – не надо, не делай… Обидно, знаешь…
Он засопел и хмуро глянул на золотистый выступ, за которым скрылся Никита.
– Догнать? – предложил Ромка.
– Да ладно… – буркнул Василий. – Все равно он сейчас ничего слушать не будет… Сколько он уже голодает? Часа три? Вот пусть пару деньков помается, а там посмотрим…
– Н-да… – печально молвил Сократыч. – Конечно, Василий, вы правы… И, главное, убежал-то зря! Ни к черту ведь версия-то! – Хрупкая старческая ладошка взмыла в направлении гряды довольно мелких глыб. – Не может же у них быть, в самом деле, такой детской смертности…
Бочком подобрался взъерошенный Телескоп, о котором в пылу разговора забыли напрочь, и первым делом стянул из сетки тюбик. Все это время он ошивался поблизости, сердито чирикая и выжидая, когда наконец Никита уйдет. Вот дождался…
– И вообще, – расстроенно сказал Василий. – Даже если статуи… Чего их ломать, спрашивается?
– Бракованные, – предположил Ромка.
– Хм… – задумчиво молвил Сократыч, как бы машинально извлекая капсулу из авоськи. – Вы полагаете? А ведь вполне вероятно. Помните, когда-то в продажу поступали бракованные стаканы из напряженного стекла? Чуть дотронешься – стакан вдребезги… Так что, знаете, Рома… Весьма, весьма возможно, что так называемая напряженка в камушках – это тот же брак… И, обратите внимание, как сразу увязываются все концы с концами! Брак – стало быть, надо уничтожить. Произведение искусства – стало быть, уничтожать нельзя. Единственный выход: пригласить существо без моральных запретов, и оно мигом все расколотит, даже не задумываясь… Хотя… При их технологическом уровне – и такой процент брака?..
Сократыч с задумчивым видом отбросил оболочку. Василий вздохнул и тоже взял капсулу. Ромка подтянул сетку поближе и долго ворошил тюбики пальцем, выбирая нечто особенное.
Из-за противоположной опоры, воинственно размахивая пластиковым мешком, вылетела растрепанная деловитая Клавка. В мешке погромыхивало что-то железное. Поравнявшись с закусывающими, правдоискательница вдруг остолбенела и уставилась на них в злобном изумлении.
– Совсем обнаглели! Ну ни стыда, ни совести!
Плюнула и пошла дальше.
Трое переглянулись недоуменно и наконец сообразили поднять глаза на стену. Там, приблизительно на высоте человеческого роста, красовалась нервной рукой выбитая надпись: «Это – голодовка!»
– Слушай, уйдем отсюда на фиг! – взвился Ромка. – Позориться еще…
Они подхватили пожитки и перешли на другую сторону, где теснились некрупные глыбы. Одну из них, приземистую и плоскую, использовали вместо скамьи.
– Слышь, дед, – сказал Ромка, ухмыльнувшись. – Вот тебе еще одна гипотеза. Колонны видишь? Ну вот, это и есть хозяева!
Сильного впечатления Ромкина шутка на Сократыча не произвела.
– Как ни странно, Рома, – ответил он, смакуя глоток за глотком содержимое нежно-лимонной капсулы, – когда-то я вполне серьезно рассматривал такую возможность…
– Да ладно вам чепуху-то молоть, – нахмурился Василий. – Мы ж в них живем, в колоннах!
– А вот это возражение как раз неубедительно, – заметил дедок. – В человеке тоже много чего живет. Аскариды, цепни…
Василий поперхнулся.
– Знаешь, Сократыч! – сказал он, прокашлявшись. – Я смотрю, у тебя прямо страсть какая-то людей унижать. То с кошками сравнишь, то…
– Василий, – ласково улыбнулся в ответ дедок Сократыч. – Успокойтесь. Эта гипотеза тоже критики не выдержала. Хотя было время, когда она казалась мне довольно убедительной…
– Чего ж в ней убедительного? – не понял Ромка. – Мы ж им то кабель оторвем, то трубу ошкурим…
– То есть причиняем вред? – уточнил дедок. – Ну а разве человек подчас не вредит своему здоровью? Причем делает это со вкусом, с удовольствием! Курит, пьет…
Ромка засмеялся.
– Это мы, значит, отрываем им кабель, а они кайф ловят?
– Айф! – тихонько чивикнул из-за камня Телескоп, не иначе, чтобы лучше запомнить новое слово.
– Н-ну… Примерно так. Однако, повторяю, от этой версии я уже давно отказался.
– Теоретики… – проворчал Василий. – Дом как дом. Дверь есть? Есть. Значит, дом…
– Под дверью, я так понимаю, Василий, вы имели в виду скок?
– А то что же!
– Так вот, возможно, вы этого еще не знаете, но у Маши Однорукой дома целых два скока. Да-да, два входа и два выхода! И напрашивается мысль: если есть колонна с двумя скоками, то где-то найдется колонна вообще без скока… Колонна, попасть в которую невозможно никоим образом. Мне вот, например, кажется, что скоки возникают как побочный эффект работы этих… – Сократыч широким жестом обвел золотистые побледневшие под вечер громады, – …ну, скажем, кабелей.
– Ни хрена себе кабели! – возразил Василий. – В кабелях разве живут?
– Позвольте-позвольте! – в свою очередь возразил Сократыч. – Возьмем трубы или, скажем, открытую электропроводку. Там зачастую селятся… Да те же тараканы!
Василий гневно раздул ноздри. Мало ему кошек и аскарид – теперь еще и тараканы, которых он всю жизнь терпеть не мог!
Но, к сожалению, Сократыч не видел в этот миг лица собеседника. Похоже, дедка опять осенило.
– Вот ведь странно… – задумчиво молвил он. – Раньше я как-то над этим никогда не задумывался. Ведь летающие блюдца до сих пор не завезли сюда ни одного иностранца. Обратите внимание – одни русские…
Василий встал. Лицо его было страшно,
– Знаешь, дед! – проскрежетал он со всей прямотой. – Мне иногда тоже хочется тебе одним ударом все зубы выбить!
Повернулся и пошел. Растерянно щебечущий Телескоп пустился следом.
– Ну вот… – уныло молвил поникший дедок Сократыч. – И не дослушал, главное… Я ведь к чему вел-то? Что мирков таких, наверное, несколько, и хозяева, видимо, подбирают для каждого людей одной национальности… Для простоты общения…
Ромка веселился от души.
– Да ну его! – сказал он. – Давай, дед, гони дальше. С тобой хоть не соскучишься… – С печальной улыбкой дедок Сократыч слез с глыбы.
– Нет, знаете, Рома… – удрученно молвил он. – Вы уж не обижайтесь, но я лучше пойду. Все-таки что ни говорите, а замолчать вовремя – это великое искусство…

Предыдущая страница 20 Следующая страница


21 Евгений Лукин

Глава 21

Голодали, как гидальго.
Марина Цветаева

Дождавшись ночи, Никита Кляпов вновь перебрался под выбитую им надпись. Проулки наполнил прозрачный сумрак. Мерцало гладкое серое покрытие, похожее на небывало чистый и ровный асфальт. Колоссальные, как айсберги, опоры были, казалось, слабо подсвечены изнутри. Несколько раз округлыми сгустками мрака к Никите подкатывались надзорки и, изучив босые косолапые ступни, отъезжали. Надо понимать, криминала в голодовке не было…
Желудок помаленьку сокращался Ощущение – болезненное, но, постоянно недоедая, Кляпов привык к вечному чувству легкого голода, как, наверное, привыкают к ломоте в суставах. Только вот лежать без движения обернулось для Никиты удивительно трудным занятием. Руки откровенно и бесстыдно тосковали по ломику. Так и подмывало встать да разбить пару глыб. «Привык… – с горечью мыслил Никита. – Интересно, у отставных палачей – то же самое? Дремлет небось в кресле, а сам тоскует; заняться бы делом, намылить веревку…»
Спать не хотелось. Да оно и к лучшему. Сны Никиту в последнее время одолевали дурные. Лучше уж полежать, подумать…
Улицу стремительно и бесшумно пересекла наискосок косматая пыльно-серая тень. Приостановилась, просияла парой совиных глаз и попятилась, прижимая к груди что-то блеснувшее металлом. Веки Никиты были полуприкрыты, и зверек, должно быть, счел его спящим. Любопытство одолело, и лупоглазый стал подбираться поближе к прилегшему у стены человеку. Никита слегка приподнял голову. Зверек замер. Сокровище, прижимаемое к пушистой шерстке, имело вид толстого хромированного крюка сантиметров пятнадцать длиной.
– Зой? – печально осведомился Никита, глядя на железку.
Телескоп воровато оглянулся и пододвинулся почти вплотную.
– Зой! – тихонько свистнул он по секрету.
– Такой симпатичный… – устало упрекнул его Кляпов. – А воруешь…
Телескоп взъерошил шерстку и толкнул Никиту в лодыжку кончиками розовых пальчиков.
– Сьо зой! – сообщил он, возбужденно указывая куда-то краденой деталью. – Сли!
– Не понимаю… – сказал Никита, закрывая глаза. Телескоп не унимался.
– Зой! Сьо зой! Сли! Зьом!
– В сообщники, что ли, зовешь? – Никита безнадежно усмехнулся. – Нет, Телескоп, ты уж как-нибудь без меня…
Тот уставил на него недоуменные зыркалы.
– Тьок! – осуждающе чирикнул он – и канул в прозрачных сумерках.
Было очень тихо. Таинственно мерцали айсберги опор. Потом где-то неподалеку раздался хруст удара, и Никита снова приподнял голову. Кто-то что-то ломал. Даже ночью. Представилось вдруг, что это оголодавший без ежедневного приношения Крест вышел тайком разбить пару глыб – и злорадная улыбка коснулась пересохших уст Никиты Кляпова. Крест был теперь над ним не властен. Над ним никто уже был не властен. Даже хозяева…
Однако следует сказать, что удары были какие-то необычные. Не слышалось, к примеру, выстрелов лопающейся глыбы, металл звякал о металл, а в промежутках раздавались знакомый рыхлый хруст и шорох, словно от оползающего по склону песка. Долбили стену… Странно. Никита приподнялся на локте и повернул голову. Причем где-то совсем рядом долбили – видимо, неподалеку от завалинки Леши Баптиста… Пойти взглянуть? Никита подумал и вновь опустился на покрытие. «Меня это не должно волновать, – надменно напомнил он себе. – Меня уже ничего не должно волновать…»
Хрустящие удары слышались довольно долго, потом смолкли. Никита задремывал и тут же, вздрогнув, просыпался. Стоило закрыть глаза – начинались прежние ночные кошмары… Где-то он читал или слышал историю о том, как старую прачку спросили, что ей снится. И та со вздохом ответила: «Стираю…» Прачка во сне стирала. Никита – ломал.
Наконец он вздохнул, сел и, упершись ладонями в покрытие, перенес крестец ближе к стенке. Привалился спиной и недовольно оглядел окрестности. Располагавшиеся слева от него пять колонн и впрямь складывались в некое подобие улицы, и в конце ее Кляпов уловил некое движение. Всмотрелся. Там, вяло переставляя ноги, брела понурая и долговязая человеческая фигурка, причем направлялась она именно в сторону Никиты.
«Ночная жизнь… – подумалось ему. – Вот уж не предполагал, что здесь по ночам так людно…»
Фигурка тем временем приблизилась, и Никита узнал Ромку. Молодой человек брел, недоуменно озираясь, словно, попав за полночь в незнакомый район, высматривал телефон-автомат. Потом безрадостный взгляд его упал на Кляпова. Ромка остановился, подумал. Потом подошел и сел рядом. Подтянул колени к груди и обхватил их длинными, как плети, руками.
Оба долго молчали. Наконец Ромка хмуро спросил:
– Ты это… До смерти решил голодать или как? Никита не ответил. Ромка вздохнул.
– Мне, что ли, тоже с тобой голодовку объявить? – Шлвил он с тоской в голосе.
Кляпов удивленно повернул к нему голову.
– А вам-то с чего? – неприязненно осведомился он.
Ромка уныло боднул колени.
– Скучно… – сказал он. – И не спится ни фига!
– Странно, – заметил Никита. – Уж, казалось бы, вам-то!
Ромка отнял лоб от колена и с вялым интересом посмотрел на Никиту Кляпова.
– А чего это ты ко мне на «вы»? Давай на «ты»…
– А я со всем этим миром на «вы», – объяснил Никита. – Я не хочу с ним близких отношений…
– А-а… – Ромка уважительно взглянул на собеседника, хотя вряд ли что понял из его последних слов. – А на дедка не обижайся. Он сам потом жалел, что насчет мумий загнул… Он вообще-то ничего дедок, хороший…
Произнесено все это было довольно уныло и сопровождалось еще одним удрученным вздохом.
– Был сегодня в «конуре», – продолжал Ромка. – Сигарету хотел измыслить – ни фига! Так, цемент какой-то сыплется…, И чего я в эту тарелку влез?
Он было задумался, как вдруг унылая физиономия его оживилась и стала совершенно разбойничьей.
– Во! – сказал он. – Точно! Пойду сейчас в незаселенку…
– Простите, куда? – не понял Кляпов.
– Ну где не живет никто… Оборву пару этих… световодов… Крест-накрест – и перемкну на фиг!
– Зачем? – пораженно спросил Никита. Ромка поднялся, недобро ухмыляясь.
– А так! – бесшабашно отвечал он. – Для интереса. Может, опять какой прикол получится.

* * *

Утро началось со скандала и скандалом продолжилось. Грозный рев Леши Баптиста ворвался во сны так неожиданно, что Никита Кляпов, по правде сказать, испугался. Несколько секунд он со страхом глядел на склонившееся над ним искаженное чугунно-сизое лицо Леши, но вдруг вспомнил, что бояться ему теперь, собственно, нечего, – и снова закрыл глаза.
– Твоя работа? – неистово гремело над ним. – Твоя работа, я тебя спрашиваю? Нет, ты глаза не закрывай! Ты ответь!
Никита лежал в темноте и развлекал себя тем, что жмурился то плотно, то слабо, отчего под веками возникало причудливое пятно, становясь то пронзительно-синим, то тускло-багровым.
– Чего разорался? – произнес из пятнистой темноты недовольный голос Василия.
– Над завалинкой – видел? Видел, что выдолбили?
– Нет… А чего там?
– Ну пойди посмотри!
– Так а он тут при чем?
– А чего он тут лежит!
Кто-то издал негромкое рычание. Наверное, Василий.
– Ты читать умеешь? – тихо проскрежетал его голос, и Никита представил себе упрямо склоненный лоб Василия и суровый взгляд из-под сведенных бровей.
– Ну? – озадаченно отозвался голос Леши Баптиста.
Дальше, наверное, Василий увлек его в сторонку, и расслышать, что они там говорят, стало весьма трудно.
– …голодовку объявил. Станет он тебе стены похабить!
– Как голодовку? – оторопело переспрашивал Леша. – Я думал, хохма… Так он серьезно, что ли?..
Голоса удалились, и Никита снова открыл глаза. Утро имело странный изумрудный оттенок, а верхушки опор отдавали рыжиной. Невольно вспомнился ночной разговор с разочарованным Ромкой. Что-то он там собирался перемкнуть… Может, и впрямь перемкнул?
Где-то за углом вновь стали рваться страшные матерные заряды. Потом добавился женский визг. Потом началась исступленная разноголосица. «Интересно, – подумал Никита. – Что ему там такое выдолбили? Хотя нет… Ничего интересного…»
Очень хотелось пить. Вспомнилось вдруг, что голодовка бывает двух видов: сухая (когда даже воду нельзя) и… И какая-то еще. Когда можно.
Воды в этом мире не водилось. Зато водились иссиня-черные капсулы с содержимым, слегка напоминающим сильно разбавленный лимонный сок. Никита спохватился и запретил себе даже думать об этом…
За углом тем временем стало потише. Слышалось только злобное ворчание, тупые удары и рыхлый хруст. Леша Баптист задалбливал оскорбительную надпись.
Начинался трудовой день. Звякало железо, трещали и лопались глыбы. До Никиты Кляпова никому не было дела…
Потом появился Крест. Настроен он был, надо полагать, весьма агрессивно, поскольку рядом, как по волшебству, возникли сразу две чуткие надзорки. Крест взглянул на них с волчьей усмешкой и перевел взгляд на Никиту. Тот равнодушно смотрел в зеленовато-желтые уголовные глаза и втихомолку радовался своему спокойствию.
– Мочалки жуешь? – зловеще осведомился Крест. – К-козел…
Повернулся и пошел в ту сторону, где вновь шумно заваривалась какая-то новая склока. Орали, как на митинге.

* * *

Сборище и впрямь напоминало митинг. Такого стечения народа на одном пятачке здесь еще не бывало. Пузырек – и тот выполз из своего логова, прицепив, надо полагать, к заветному крантику рукав подлиннее. Кое-кого Василий и Ромка не то чтобы видели здесь впервые… Видеть-то, конечно, видели, но по именам так до сих пор и не знали. Того, скажем, мужичка неопределенных лет. Или вон ту мосластую девицу с пугающе безумным взглядом. Кетати, вела она себя потише других. Просто, наверное, знала, что у нее маленькие глаза, – вот и старалась раскрывать их как можно шире.
Люська с потолка, крепенькая, как кегля, сидела подбочась на краешке одной из глыб. Муж ее, хмурый молодой человек в спецовке-самоплетке, стоял рядом.
– Да никогда такого не было! – кричала Люська, ударяя пяткой в глыбу. – Наглость! Самая настоящая наглость! Вчера с утра – одними красненькими, сегодня – одними лиловыми!
– Позвольте-позвольте… Мне сейчас и серенький тюбик выдали, – с довольным видом сообщил Сократыч.
– А остальные?
– Ну, остальные… Остальные, конечно, лиловые. Да там всего-то, собственно, было три тюбика…
– Хозяева хреновы! – рявкнул Леша, выкатывая глаза.
– Лешка! За хозяев – пасть порву! – весело предупредила пьяненькая уже с утра Маша Однорукая. Подошел Крест и молча стал в отдалении.
– Да ладно вам бухтеть-то, – скривясь, проворчал безымянный мужичок неопределенных лет. – Чего, спрашивается, без толку глотку рвать? Хозяин – барин. Что хотят – то воротят!
Вновь грянула яростная разноголосица. Оробевшие мохнатые зверьки пялили на толпу глаза из-за ребер и выступов необычно рыжеватых колонн.
– А вот нечего на хозяев сваливать! – перекричала всех растрепанная Клавка, влезая на громоздкую, как постамент, глыбу. Сцена окончательно обрела черты митинга. – Нашли крайних! Тут не хозяева – тут другие виноваты!
– Это кто же?
– А вот! – Разящий перст неистовой Клавки вонзился в воздух. Все ошарашенно оглянулись. Вне всякого сомнения, палец был наставлен на Машу Однорукую. – Тюбики – лопатой гребет, с утра до ночи не просыхает!
– Да на твои, что ли, пью? – опомнившись, взвилась та на дыбки.
Ромка, обнявшись с одним из камушков, тихо изнемогал от смеха.
– Сколько из-за нее одних кабелей пооборвали? – надсаживалась Клавка. – Так ей все мало – она теперь еще с сапогами затеялась! Всю трубу изрезала! Что? Не так? Только бы хапать, хапать! А эти! – Клавка развернулась и продолжала, тыча пальцем то в Люську, то в Лику. – До сих пор босиком ходили – ничего с ними не делалось! А теперь они уже, видите ли, не могут! Ножки боятся бить! Белые! А что из-за ихних сапог кабели рвут и трубы обдирают, это им – тьфу! У, бесстыжие!
Ответом был яростный женский вопль в несколько глоток. Как будто кто-то нечаянно облокотился на клавиши органа.
– А свет? – визжала вскочившая Люська. – Свет!
– Что свет?
– Что же теперь, и свет не выключать?
– Выключать! – грянула Клавка. – Но совесть-то иметь надо? Ну одну трубку перебила, ну другую… Но ведь не десять же кряду! Сегодня кольцо ободрали, завтра совсем перережут! Вот вы что тогда получите вместо тюбиков! Вот! – И Клавка выбросила в воздух два полновесных кукиша.
Толпа примолкла. Мысль правдоискательницы многим показалась резонной. Василий невольно покосился на Сократыча, вспомнив, что тот совсем недавно говорил примерно то же самое. Дедок слушал, изумленно отшатнувшись.
– Или вот еще гусь! Фартука ему захотелось! Василий взглянул и увидел, что палец Клавки наставлен теперь на него. Прямой наводкой.
– Ишь! Лучше всех он, понимаешь! Все, значит, без фартуков обходятся, а ему фартук подавай! Сколотил, понимаешь, банду из побирушек! Ночью на грабеж их посылает…
Выступы и вдавлины ближайших опор взорвались возмущенным щебетом. Последние слова Клавки были приняты зверьками близко к сердцу.
– Ты ври, да не завирайся! – побагровев, рявкнул Василий. – Какая банда? При чем тут тюбики?
Но поборница справедливости и сама почувствовала, что ее малость занесло. Действительно, лупоглазые пушистые побирушки по хрупкости своей серьезных повреждений нанести не могли. И Клавка развернула стволы на следующую цель.
– А этот… Чего за камушком прячешься? Рогульку – ошкурил, а провод – отрезал! Штаны ему! Без штанов он уже не может! А вдруг нам тюбики как раз через эту рогульку и выписывают?..
Тихо подвывая, Ромка оползал по глыбе.
– Бли-ин… – привизгивал он. – Я тащусь…
Лика, видя столь несолидное поведение любимого человека, попыталась приморозить Ромку взглядом, но безуспешно.
– Ну вот видите, Василий, – печально молвил Сократыч, оборачиваясь. – Еше одна моя версия благополучно скончалась… – Это почему? – не понял тот.
Дедок вздохнул, шевельнул бровями.
– Да примета, знаете, такая. Если то же самое пришло в голову и Клавдии, стало быть, гипотеза скорее всего неверна. Тут что-то иное…
А неутомимая Клавдия тем временем взялась аж за самого Пузырька.
– …трубы змеевиками своими погаными обмотал! Да как же они после этого работать будут, трубы-то? А? Что скажешь?
– Что скажу? – лучась мудрой морщинистой улыбкой, отвечал Пузырек. – Ладный у тебя броневичок, Клавка. Вы уж его – не надо, не долбайте… Пригодится еще…
– И ответить нечего! – ликующе объявила Клавка и, воспылав очами, повернулась к Леше Баптисту. – А похабень всякую на стенах писать – это как? Да может, ты нарушил что-нибудь в стене, ты ж ее чуть не на полметра прорубаешь… И, главное, ведь не пойдет, не напишет у Креста на доме – побоится! А на стенке у слабой, беззащитной женщины…
– Ах ты, курва! – внезапно прозревая, взревел Леша. – Так это, значит, ты над завалинкой отметилась?..
Тут поднялся такой хохот и крик, что ничего уже больше разобрать было невозможно. Ромка отлепился от глыбы и, заливаясь, двинулся враскачку к одной из вновь зазолотившихся опор. На полдороге сломился в пояснице и, мотая головой, пошел на четвереньках. Бледная Лика с застывшим лицом беспомощно смотрела ему вслед.
… Добравшись до Никиты Кляпова, Ромка лег на покрытие животом и попытался отдышаться, все еще постанывая время от времени.
– Рома… – слабым голосом умирающего позвал его Никита. – Скажите… Ведь это, наверное, все из-за вас, да? Вы ведь, наверное, в самом деле что-то там перемкнули?..
Ромка уперся в покрытие ладонями и поднял физиономию, сведенную от долгого смеха судорогой.
– Ага… – сипло выговорил он. – Скажи, прикол?

* * *

На следующее утро Никита Кляпов проснулся от голода. Это чувство уже никак не напоминало легкую ломоту в костях, к которой можно притерпеться. Скорее оно было сравнимо с мигренью. Или с больным зубом.
Никита попробовал взять себя в руки – и не смог. Тогда он замычал и, накрепко зажмурившись, зашарил растопыренными пятернями по покрытию. Правая внезапно нащупала ласково округлый предмет, и Никита в ужасе открыл глаза. В ладони у него была капсула нежно-лимонного оттенка.
Он отбросил ее, как отбросил бы тарантула.
– Да вы что же, издеваетесь? – взвизгнул Кляпов – и осекся.
Рядом с ним никого не было. Только горстка лимонных капсул и чернильно-глянцевая надзорка.
Сотрясаемый крупной дрожью, Никита сел.
– Это ты? – не веря, спросил он припавшую к полу угрюмую тварь.
Надзорка молчала. По гладкому рылу змеились блики.
Вот такого удара он не ждал… Эта продолговато-округлая сволочь просто-напросто каким-то образом усилила в нем чувство голода.
– Подло… – хрипло сказал Никита. – Просто подло… Ты что же, думаешь, я поддамся?..
И тут голод обрушился с такой силой, что Никита даже обомлел. Он боялся теперь пошевелиться, зная, что в этом случае пальцы первым делом ухватят капсулу. Может быть, тихо перевалиться на бок – так, чтобы рука оказалась прижатой к полу, и ткнуть коленом?.. Тюбики тогда откатятся… и не будет такого соблазна…
Краем правого глаза он уловил движение и разрешил голове (только голове!) повернуться. Чуть-чуть. На долю градуса.
Там, хищно озираясь, пробиралась проулками вышедшая на утреннюю охоту Клавка.
– Клава… – еле слышно позвал он, осторожно размыкая пересохшие губы. – Клава, пожалуйста…
То ли Клавка услышала, то ли почуяла добычу, но только она резко свернула и направилась прямиком к изнемогающему Никите. Увидев капсулы, застыла, как пойнтер в стойке.
– Клава… – взмолился Кляпов. – Ради Бога… Возьмите это…
Клавка не верила своим ушам. Так не бывает.
– А это чье? – с сильнейшим подозрением спросила она.
– Мое… – стонал Никита. – Заберите, заберите, заберите…
И хватательный рефлекс победил. Клавка решительно шагнула к горстке капсул, но тут надзорка легко развернулась и перекрыла ей путь. Клавка попробовала обойти округлую лоснящуюся тушу, но та с той же ловкостью повторила маневр.
– Кши! – закричала Клавка. – Вот я тебя…
Однако уверенности в ее голосе не слышалось.
Не решаясь пробиваться напролом, Клавка попыталась зайти справа, слева – и везде натыкалась на угрюмое округлое рыло.
– Так ты издеваться? – накинулась она тогда на бедного Никиту. – Ты что туг разлегся? Людей дразнить?
Отойдя уже шагов на пять, Клавка остановилась в сомнении. Затем вернулась и еще раз попробовала завладеть тюбиками. И опять получила отпор. Влепила Никите по первое число, кем-кем его только не назвав, и ушла насовсем.
Никита сидел и всхлипывал, плотно зажав руки под мышками и не доверяя уже ни левой, ни правой. Наконец, не отпуская хватки, поднялся на колени, потом на ноги. Соскользнула на пол распавшаяся опояска. За спиной мотались, шурша, недоеденные покрытием белоснежные клочья простынки. Никита покачнулся и хотел было сделать первый шаг, когда надзорка проделала с ним то же, что и с Клавкой. Только Клавку она не подпускала к капсулам, а Никите не давала от них отойти…
«Сейчас даст щелчка», – испуганно подумал он, отступая и снова опускаясь на пол.
По щекам текли слезы. Плача, он высосал одну за другой все капсулы (их оказалось четыре) и, чувствуя прежний голод, поднялся, пошатываясь, на ноги.
Его сломали. Его просто сломали. Как завязавший алкоголик, расколовшийся на первую стопку, Никита уже не мог остановиться. Доковыляв до своего скока, он выкорчевал в рощице световодов новый ломик и, оказавшись снаружи, накинулся на первую подвернувшуюся глыбу. Мастерить себе одеяние взамен изъеденного полом не стал, просто обмотал обрывками бедра и перетянул по талии куском наспех отхваченного провода.
Он ненавидел, он презирал себя, но что сделано – то сделано. Теперь не переиграть. На вторую попытку его просто не хватит…
Уже развалив глыбу на треть, Никита вдруг понял, что за ним наблюдают, и поднял голову.
В каком-нибудь десятке метров, прислонясь жилистым плечом к стене опоры, стоял Крест. Некоторое время он с любопытством глядел на Кляпова. Потом поманил пальцем.
Никита отложил железо, зачем-то отряхнул руки и, сгорбившись, побрел к ненавистному кровопийце.

Предыдущая страница 21 Следующая страница


Раздолбаи космоса, или Гений кувалды 22

Глава 22

Иной имел мою Аглаю…
Александр Пушкин

Сколько ты ему должен? – гремел Василий. – Ты голову-то не морочь! Ты скажи, сколько ты ему должен?
Выяснилось, что Никита и сам толком не знает. Много, короче…
Василий исторг вздох, похожий на рык, и взглянул на Ромку. Тот озадаченно улыбался и чесал в затылке.
Дело происходило возле Клавкиного броневичка, хотя, по правде сказать, глыба размерами и формой напоминала скорее постамент Медного Всадника, несколько осаженный назад и вправо, – пошире, погрузнее, покривоватее. Все прочие камушки раздолбали, а этот вот оставили. И вряд ли причиной тому был мудрый совет Пузырька. Просто никому не хотелось связываться с этакой глыбиной. Чтобы развалить ее, требовались либо гений Ромки, либо упрямство и мощь Василия.
Василий поиграл желваками и снова повернулся к Кляпову.
– Ну и как ты с ним собираешься расплачиваться? Он же тебя не выпустит!
– Мне все равно… – сдавленно отозвался Никита.
Василий выругался, а потом еще раз – теперь уже из-за Телескопа, старательно прочирикавшего только что услышанный оборот.
– А ну брысь отсюда! – гаркнул он. Выждал, пока Телескоп уберется подальше, насупился и, недовольно поведя носом, спросил:
– Слушай… А он тебя это… Только честно! Не опустил случаем?
– Куда? – устало спросил Никита.
Василий и Ромка ошарашенно переглянулись. Чтобы такой взрослый дядя – и не знал общепринятых слов? Василий крякнул и попросту, без выкрутас объяснил Кляпову, о чем идет речь. Тут на лице Никиты отразился столь неподдельный ужас, что Василий даже вздохнул облегченно. Стало быть, уберегся…
– Ну сам смотри, – проникновенно сказал он, беря Никиту за край простынки. – Пугнуть мы его не можем. Потому что надзорки! То есть от нас помощи не жди… – Стиснул простынку в кулаке и тут же бросил, резко раскинув пальцы веером. – Вот убей – не пойму, чего ты его так боишься! Да ничего он тебе не сделает! Тебе что, совесть мешает? Так по совести ты ему вообще ни тюбика не должен… Не улетел он… И не улетит. Кто ему там будет прислуживать? Таких дураков дома больше не осталось – ты последний был…
– Чего ты его на фиг не пошлешь? – с любопытством спросил Никиту Ромка.
– Я пробовал… – безнадежно вздохнул тот.
– Интеллигент ты хренов! – вспылил Василий. – Как ты пробовал? «Ах, простите…» «Ах, спасибо…» Да за «спасибо» на зоне знаешь что делают? Ну так, короче! Я тебе сейчас скажу, как послать… Наизусть выучишь, понял? И чтобы слово в слово! Телескоп! – рявкнул он, оборачиваясь. – Я т-тебе дам подслушивать! Хвост надеру!
Услышав про хвост, Телескоп сжался в пушистый комок и вновь отступил, сердито посвечивая глазищами.
– Та-ак… – молвил Василий, сосредоточиваясь. – Значит, скажешь ему…
И медленно, слово за словом выговорил такое, что даже Ромка хмыкнул и поглядел с уважением, Никита оторопело моргал.
– Повтори, – потребовал Василий.
Никита, запинаясь, повторил. Василий заставил затвердить фразу назубок и результатом остался доволен.
– Когда будешь посылать, смотри в глаза, понял? И понаглее, понаглее, не дрожи!
Никита Кляпов печально поблагодарил за науку и косолапо побрел дальше – искать подходящий камушек. Василий и Ромка глядели в его сутулую спину, пока она не затерялась среди опор.
– Черт его знает… – проворчал Василий. – В пробирке его выращивали, что ли?
– Не пошлет… – с сожалением молвил Ромка, присаживаясь на приступочек глыбы. – Вот ведь клоун, блин…
– Есть клоуны и покруче, – хмуро и многозначительно изронил Василий.
Ромка медленно повернул голову.
– Не понял, – надменно молвил он.
– Чего не понял-то? – проворчал Василий и, кряхтя, присел рядом. – Давно я с тобой поговорить хотел…
После этих слов Ромкина физиономия вновь стала утомленной и разочарованной. Василий сидел, упрямо склонив лобастую голову, и с преувеличенным вниманием разглядывал сломанный ноготь большого пальца.
– Может, к Пузырьку пойдем? – сердито спросил он.
Ромка поморщился.
– Да чего там, у Пузырька, делать? Водку жрать?
– Оно иногда и невредно, – буркнул Василий. – Чтобы дурь из головы выбить…
– Это из чьей же?
– Да из твоей! – Василий хмуро покосился на Ромку. – Мы ж с тобой вроде как бы уже и не чужие, а, Ром? Я вон тебя в тарелку загнал, потом назад тащил… пока сам не поумнел. По «конуре» опять же вместе шастали, от куклы Маши драли… Думаешь, мне легко теперь смотреть, как ты тут без дела шлендаешь?
– Не смотри… – безразлично посоветовал Ромка.
Справа подобрался Телескоп и присел на корточки, стреляя круглыми бойкими зыркалами то на Василия, то на Ромку.
– Ром! – Василий повернулся к собеседнику всем корпусом. – Ну что за сдвиг такой? Камушков не ломаешь, слоняешься… Водку вон уже даже не пьешь…
– Курить хочу, – сказал Ромка. Василий моргнул.
– А ты разве дома курил? Ромка вяло пожал одним плечом.
– Так… Баловался…
– Ну ты даешь! – только и смог сказать Василий. – Баловался… Я вон всерьез дымил – и то бросил, А знаешь как?.. Помолчи, Телескоп… Врач знакомый в морг привел и показывает: два трупа, причем оба молодые еще, лет по тридцать каждому… Вот, говорит, смотри. Берет долото, рубит одному грудную клетку, там легкие – чистые, розовенькие! Ну, ясно, некурящий… А потом – другому. Так ты не поверишь – хлопья какие-то черные вместо легких… И я – все. В тот же день и завязал…
– А им не все равно было? – спросил вдруг Ромка.
– Кому?
– Трупам…
– Да ну тебя на хрен! – с досадой сказал Василий. – Распустил ты себя просто, вот что! Сачок ты! Самый настоящий сачок!.
– Тьок! Тьок! – возрадовался Телескоп, услышав знакомое слово.
– Тнись! – цыкнул на него Ромка. Телескоп прижух и опасливо передвинулся поближе к Василию.
– Чего ж ты с ним так грубо-то? – упрекнул тот. – Дурак ты – и уши холодные, вот что я тебе скажу! Сам счастья своего не понимаешь! Ну вот подумай: кто ты был дома? Да никто. Так, шпана подворотная. А здесь? Специалист, золотые руки… Да хозяева, может быть, таких, как ты, нарочно ищут… Какого тебе еще рожна надо? От армии открутился, девка тебе досталась – позавидуешь…
– Армия… – недовольно сказал Ромка. – Да что армия? Армия – два года, и на дембель. А тут всю жизнь…
– А «деды» тебя хоть раз метелили? – наливаясь кровью, рявкнул Василий. – Ты что ж, думаешь, в армии служба – мед? Слушай… – осенило его вдруг. – Может, у тебя с Ликой нелады?
– Строит из себя больно много… – нехотя отозвался Ромка. – Такое гонит! И с хозяевами она знакома, и мыслями она с ними обменивается… Всю жизнь на мозги капали, а тут она еще! Того нельзя, этого нельзя…
– Чего нельзя-то? – не понял Василий.
Вместо ответа Ромка ухмыльнулся ехидно и вроде бы даже повеселел.
– А правда, пошли к Пузырьку! – предложил он, изменчивый как ветер. – Чего ступеньку просиживать!

* * *

Обдаваемый неторопливым прибоем разноцветных световых волн, Пузырек стоял в классической позе погорельца над пепелищем и скреб в затылке. Змеевики, ранее оплетавшие рощицу стеклистых труб на манер повилики, исчезли. В черных провалах кладовок уже не играли ласковые блики на грудах полупрозрачных бурдючков. О былом великолепии напоминала лишь свернувшаяся на полу карликовая глыба в виде человеческого уха. На некоторых трубах, правда, остались спиральные вдавлины, но чувствовалось, что скоро и они распрямятся.
– Да-а… – озадаченно тянул Пузырек. – Это хорошо еще, я вчера догадался кое-что в незаселенку перетащить… Ну вот как это они так делают? Снаружи, что ли?
Кроме него, в помещении находились расстроенный Леша Баптист и злобно усмехающийся Крест.
– Давно? – профессионально озираясь, спросил Василий.
– Да только что! – сказал Пузырек. Особого расстройства на его мудром морщинистом лице, впрочем, не наблюдалось. Он, видимо, привык уже к таким налетам надзорок и относился к ним как к чему-то неизбежному. – На десять минут вышел спросить у Маши, как она подошвы заливает. А вернулся…
– Епишкин пистолет! – сокрушенно молвил Леша Баптист. – Теперь, наверно, цены поднимешь?
– А как же! – ухмыльнулся Пузырек. – Мне, считай, все по-новой начинать…
Василий тем временем осмотрел помещение и, естественно, не найдя никаких следов, вновь присоединился к остальным.
– Чисто работают, – с уважением признал он. – Не иначе, дали снаружи щелчка – и все в пыль.
– Пыль… – недовольно повторил Пузырек. – Ну покажи мне эту пыль, раз ты такой умный! Пыль… Да они и пыли-то не оставляют!
– Зуб даю, Клавка навела, – с недоброй улыбкой изронил Крест.
Оживленно потирая изжелта-розовые ладошки, возник дедок Сократыч.
– Так-так-так… – радостно озираясь, проговорил он. – Что ж, могу себя поздравить! Сроки погрома, согласитесь, я в прошлый раз назвал почти правильно… А что в кладовках?
– Пусто… – проворчал Пузырек.
– Великолепно! – бодро воскликнул дедок. – Стало быть, можно считать доказанным, что причина погромов не в усталости труб, а в самом факте самогоноварения. Иначе, согласитесь, надзоркам было бы достаточно уничтожить только аппарат… И в этом случае возникает всего лишь один вопрос: почему они не сделали этого раньше?
Крест брезгливо скривил рот и двинулся к скоку. Проходя мимо Сократыча, приостановился и окинул сияющего дедка недобрым взглядом.
– Голова – Бетховена, – процедил он, – а в голове …
Сказал в рифму, что именно, – и канул с глаз.
– Ну ладно… – вздохнул Пузырек. – Чего зря время терять? Пойду в «конуру», новый змеевичок соображу. А бак – уж завтра…
– Давай я с тобой! – встрепенулся Ромка. – Хоть посмотреть, как это у тебя получается!
– Пошли, – с мудрой усмешкой согласился покладистый Пузырек. – Только уговор – сидеть тихо. С этим делом так: чуть отвлекся – начинай все по-новой… Тут, брат, терпение нужно. Это тебе не камушки долбать…
Оба сгинули, и Сократыч с Василием остались вдвоем в голой опустевшей опоре, по которой так привольно теперь было разливаться радужным волнам приглушенного света,
– А вы что же, Василий? – полюбопытствовал дедок. – Посмотреть не хотите? Между прочим, довольно впечатляющее зрелище – прямо из воздуха, представьте, образуется змеевик… Кстати, я никогда не встречал вас возле «конуры». Неужели вы так ни разу и не попытались сами что-нибудь измыслить?
– Да как… – с неохотой отозвался Василий. – Пытался, конечно…
– И что?
– А ничего. Вытаращусь, как дурак, и все без толку. У Ромки хоть цемент какой-то из воздуха сыплется…
Тут Василий наконец сообразил, что от душеспасительной беседы Ромка со свойственной ему ловкостью просто-напросто улизнул. «Вот ведь паразит лопоухий…» – по старой памяти с досадой подумал Василий.
Откланялся и, не зажмуриваясь, шагнул в скок. Просто не было теперь нужды зажмуриваться – устройство давно уже стало привычным, и голова при переходе не кружилась.
Телескоп терпеливо ждал на корточках неподалеку от выхода. Ему часто случалось сопровождать Василия к Пузырьку (хотя внутрь его, конечно, ни разу не приглашали), и поэтому расположение скоков он знал назубок.
– Ну что, Телескоп? – сказал Василий, – Домой?
– Мой! – с готовностью пискнул зверек.
… Василий шел и думал о Ромке. Что ж у него там, интересно, вышло с Ликой? «Этого нельзя, того нельзя…» Что может женщина запретить мужчине? Пить, допустим… Но ведь Ромка почти не пьет. Что еще? Гулять. В смысле – по бабам. Тоже не слишком правдоподобно. Кроме Лики, все остальные для Ромки вроде староваты… Василий с неохотой вспомнил свою собственную семейную жизнь и заполошный вопль жены: «Иди ищи себе образованную!» Нет, кажется, это из другой оперы… У Лики и у самой образование. Чего, кстати, нельзя сказать о Ромке…
А что, если в самом деле взять и потолковать обо всем об этом с Ликой? Как ни крути, а Ромку-то ведь спасать надо… Пропадает парень на глазах… Как-нибудь повлиять с двух сторон – может, и выправится…
Все более утверждаясь в этой благой мысли, Василий свернул в нужный проулок и уже у самого скока опять столкнулся с печальным Никитой Кляповым.
– Ну что? Видел Креста?
– Видел…
– Сказал?
– Нет…
– Почему?
Никита устало прикрыл глаза (раньше он в таких случаях снимал очки).
– Странно… – молвил он с жалкой улыбкой. – Дома я мечтал, что у нас в стране объявят когда-нибудь свободу слова… Мне как-то в голову не приходило, что свобода эта приходит не извне, а скорее изнутри…
Василий поймал себя на том, что мелко потряс головой.
– Ты о чем?
Никита медленно поднял веки.
– Понимаете, даже если отменить внешние, административные запреты (как это сделано здесь), все равно остаются запреты внутренние. Застенчивость, нерешительность. Да элементарная вежливость, наконец!
Василий продолжал оторопело глядеть на Никиту Кляпова.
– Так ты… чего хочешь-то?
– Боюсь, что уже ничего, – удрученно ответил тот. – Просто с некоторых пор я заподозрил, что дело и раньше заключалось не в общественном устройстве, а во мне самом…
Телескоп издал жалобный щебет. Он тоже ничего не понял. Никита Кляпов вздохнул и, с ласковой рассеянностью взглянув на зверька, двинулся дальше. Василий ошалело посмотрел ему вслед, выругался изумленно и ступил в скок…
Уютный колышущийся сумрак родного жилья ласково обнял зверька и его хозяина.
– Гость! – пронзительно чирикнул Телескоп. Василий обернулся – и замер. В глыбе-качалке, овеваемая легкими цветными волнами, сидела Лика.

* * *

– Вы уж простите, Василий, что ворвалась к вам без спросу, – взволнованно заговорила она, вставая. Серые глаза ее были тревожны. – Но ждать возле вашего скока я тоже не могла. Сразу поползли бы сплетни… В общем, сами понимаете…
– Что-нибудь случилось?
– Н-нет… Пока еще нет… Василий расслабился.
– Ага… – озадаченно молвил он, берясь за подбородок тем же задумчивым жестом, каким раньше брался за козырек. – Да вы садитесь, Лика, садитесь… – спохватился он вдруг. – Будьте как дома.
При этих словах он как бы невзначай окинул взглядом свое жилье и, в общем, остался им вполне доволен. Сегодняшним утром к глыбе-качалке добавился еще и столик – плоский сверху и снизу камушек полуметровой высоты, выторгованный за семь сереньких тюбиков у прижимистой Клавки. Стена тоже выглядела внушительно. Инструмент (четыре предмета) покоился на хромированных крюках, выломанных в самом центре светоносной рощицы, куда еще не всякий сунется. Тускло лоснились тяжелые чугунные складки фартука.
Солидно, солидно…
– Телескоп, – барственно распорядился Василий. – Света добавь…
И пока тот бежал вприпрыжку к стене за своей железячкой, а потом обратно – к рощице стеклистых труб, Василий подошел к молочно-белому причудливому столику-глыбе и сел напротив гостьи – на кабель. Вскрикнул перерубленный белый световод, зато три-четыре ему подобных вспыхнули поярче, сразу прояснив подвижный цветной полумрак.
– Дьец? – вопросительно чирикнул Телескоп, готовый к дальнейшим действиям.
Василий закашлялся. «Хвост тебе надрать!» – смущенно подумал он.
– Нет, одного хватит, – сказал он, искренне надеясь, что это Телескопово словцо Лика слышит впервые. – Ломограф свой повесь на место, а сам давай поухаживай за гостьей. Графинчик – в баре, колпачки и закуска – тоже…
Лика ошеломленно следила за тем, как польщенный высоким доверием Телескоп скачет к простынке, за которой, надо полагать, скрывалась ниша, именуемая баром. Вот он появился оттуда с подно-сиком, на котором действительно стояло что-то вроде графина, наполненное на две трети рубиновой жидкостью, пара колпачков и несколько капсул – лимонных и пурпурных. Осторожно переставляя кривые опушенные серебристым мехом ножки с розовыми пролысинками на коленях, лупоглазый мажордом опустил подносик на стол и отпрыгнул, гордый собою.
– Зать! – немедленно потребовал он.
– Конечно, – сказал Василий. – Заслужил. Держи…
Лика перевела широко распахнутые глаза с пушистого слуги на осанистого хозяина. Зрачки ее дышали.
– Так вот вы их зачем… – с огромным уважением выговорила она. – А наши-то дураки смеялись… – Лика тряхнула волосами. – И какое, главное, облегчение в хозяйстве…
– Да я над этим поначалу даже и не думал, – признался Василий. – Просто, гляжу, симпатичные зверушки…
И он протянул мощную свою пятерню к графинчику.
– Боже, какая прелесть! – сказала Лика, глядя теперь на прозрачный сосудец. – Как вы это сделали?
– Да как колпачки, только чуть сложнее, – охотно объяснил Василий, разливая рубиновый напиток. – Обрезаешь световод, а шкурку чуть задираешь. Ну и смолы сразу набегает много" здоровая такая капля набухает… И как только сверху затвердела – чик ее по горлышку! А внутри-то смола – она ж еще мягкая… Ну вот, потихоньку ее оттуда и вытягиваешь вместе с сердцевиной… Получается такая вот колба. И пробка точно так же делается, только капля должна быть меньше… Ладно. За встречу!
Оба выпили. Василий протянул гостье пурпурную капсулу, но та с интересом разглядывала только что осушенный колпачок.
– Что это? – спросила она, кивнув на графинчик, но, видимо, уже имея в виду сам напиток.
– Да это-то просто… – Василий махнул рукой. – На литр водки – один черненький тюбик и половину красненького. А вы так разве не смешиваете?
– Смешиваю… Просто в другой пропорции… – Лика поставила колпачок на стол, и лицо ее снова омрачилось.
Кажется, пора было завязывать с любезностями и переходить к делу.
– Так что случилось-то, Лика? Или там случится, вы говорите…
– Я пришла посоветоваться… – сказала она. – Насчет Ромы.
Василий кивнул. Именно этого он и ожидал.
– Вы – старше, опытнее, – надломленным голосом продолжала Лика. – Я знаю, вы еще дома пытались как-то воздействовать на него, направить…
– Н-ну… в какой-то степени… – осторожно согласился Василий.
– Я в отчаянии, – сказала Лика. – Это совершенно неуправляемый человек. Вы даже представить себе не можете, сколько я вынесла за последние дни… Я знаю, с талантливыми людьми жить сложно, но не настолько же! Все мои слова для него – пустой звук. Он отбился от рук окончательно… Мне неловко в этом признаваться, но, когда я расплачивалась с Машей за обувь, не хватило трех тюбиков… Мне пришлось сломать камушек самой… Как будто в доме нет мужчины!
– Ну, это уже совсем никуда не годится… – мрачнея, проговорил Василий и вновь наполнил колпачки. Возложить обязанность виночерпия на Телескопа так и не удалось – он и графин-то соглашался тащить только в закупоренном виде. Спиртного лупоглазые на дух не переносили.
– А как начинал! Как начинал! – с тоской говорила Лика. – Все ведь были просто потрясены… И я, кстати, тоже… Ну как же! Талант! Гений! И что теперь с этим гением стало? Раньше только и слышалось: Рома, Ромка… А теперь все говорят: Вася…
– Да ладно тебе… – смущенно пробормотал Василий, как-то незаметно для самого себя переходя на «ты».
Нервно чокнулись. Лика залпом опрокинула свой колпачок, судорожно вздохнула, разрумянилась.
– Боже мой… – сказала она, горько смеясь. – Ну вот что нам с ним, с дураком, делать?
– Да пацан еще… Может, образумится… – без особой надежды в голосе проговорил Василий.
Лика молчала. Болезненная складочка обозначилась между бровями.
– По дому опять же затосковал… – добавил Василий. – Бывает… Я сам вон поначалу… Хотя… Странно! Мне казалось, он вроде в последние дни повеселел как-то…
– Повеселел? – Серые глаза Лики гневно сверкнули. – А почему – знаешь?
– Н-нет… А почему?
Лика раздула изящные ноздри и отважно наполнила колпачки.
– Представляешь?.. Приходит позавчера и хвастается. Перемкнул накрест какие-то световоды в не-заселенке…
– Зачем? – пораженно спросил Василий.
– А так! От скуки! И посыпались из надзорок одни алые тюбики… Я ему говорю; «Рома! Не надо так больше делать. Это же самое настоящее вредительство! Не дай Бог, узнают, чьи это шутки, нам же обоим бойкот объявят…» Надулся. Ничего не ответил. А на следующий день посыпались одни лиловые…
– Ах, паразит! – изумленно выдохнул Василий. – Так это, значит, его работа?
– Весь день где-то мотался, заявился только под вечер, – слегка уже задыхаясь, продолжала Лика. – Я говорю: «Все, дорогой! Кончилось мое терпение. Выбирай: или я, или эти твои проказы…» И вот с тех пор его еще не видела… Где бродит?..
– Да с Пузырьком он, в «конуре»… – чувствуя себя крайне неловко, сказал Василий. – Змеевик соображают…
– Кто? Он?
– Ну, не он, конечно, – поправился Василий. – Пузырек соображает, а Ромка – так, посмотреть пошел…
Перерубленный Телескопом световод вовсю уже сращивал концы. Свет убывал. Вновь наплывал, колыхаясь, цветной лирический полумрак.
– Слушай… А может, он просто хулиган? – безнадежно спросила Лика.
– А то кто же! – Василий недобро усмехнулся, помолчал, потом кашлянул осторожно. – Ну так мне что? Потолковать с ним или как?
– Да нет, наверное… – чуть помедлив, печально отвечала она. – Я ведь к тебе, оказывается, просто выговориться шла…
Встала, огляделась напоследок – и вдруг поникла.
– Хорошо у тебя… Пойду…
В мужественном сердце Василия какая-то мышца сократилась щемяще. Вскочил, подошел к Лике; пытаясь заглянуть в глаза, схватил за плечи.
– Ну, Лик… Уладится, ну… Что ты?
Она всхлипнула и уткнулась лицом в его широкую грудь.
Так они стояли довольно долго, пока не поняли, что этак чувству взаимопонимания недолго и перерасти в несколько иное, куда более сильное чувство. Оба уже готовы были смущенно отстраниться, как вдруг рядом истерически зачирикал Телескоп:
– Ок! Ок!
– Ты что, сдурел? – рявкнул Василий, оборачиваясь. – Черти тебя надирают! Вот же он, скок…
Василий осекся. По искристому покрытию танцевали цветные блики, но смутного светового овала нигде не было. Скок исчез. Да, но… Как же теперь наружу-то выбраться?..
Несколько секунд Василий и Лика испуганно озирались. Телескоп, в ужасе вздыбив ухоженную шерстку, дрожал всем тельцем.
– Он… – хрипловато выговорила Лика. – Опять что-нибудь перемкнул…
– Кто? Ромка?.. Лика не услышала.
– Да пошел ты к черту! – бешено выкрикнула она, запрокинув искаженное лицо к мерцающей вверху радужной паутине. – Со своим талантом! Со своим… – Стремительно повернулась к Василию и, всхлипнув, обвила руками его могучую шею.
… И дальше Василию как-то стало все равно: выберутся они потом наружу или не выберутся.

Предыдущая страница 22 Следующая страница


23 Евгений Лукин

Глава 23

И проклял Демон побежденный
Мечты безумные свои…
Михаил Лермонтов

Пожалуй, Никита Кляпов был единственным человеком, не затронутым паникой, когда исчезли скоки. Исчезновения этого он просто не заметил, поскольку, связавшись с совершенно безнадежной глыбой, провозился с ней до наступления ночи. Обколов ее со всех сторон и так и не подобрав ключика, Никита рассвирепел. Дело в том, что с момента прекращения голодовки ему постоянно хотелось есть. Причем зверски. Сам процесс ломки уже не доставлял Кляпову таких мучений, как прежде, – напротив, он вызывал в нем теперь чувство извращенного циничного удовлетворения.
«Да, крыса! – в такт ударам мыслил Никита, как бы нанося их в исступлении самому себе. – Хотели крысу?.. Получите крысу! Завершенность? Соразмерность? Вот вам завершенность! Вот вам соразмерность! В мелкие дребезги.»
До мелких дребезг, впрочем, было еще далековато. Глыба упрямилась. Создавалось впечатление, что никакой напряженки в ней нет вообще, а если и есть, то затаилась где-нибудь в середине. День померк, нахлынули серые сумерки, а взаимное истязание все продолжалось. Глыба постепенно съеживалась в исклеванный колобок и наконец взорвалась, когда там уже, казалось, и взрываться-то было нечему.
Никита бросил ломик и, чувствуя полное душевное опустошение, присел у соседнего камушка. Все выданные надзоркой шесть тюбиков (почему так мало?) он прямо на месте слопал чуть ли не с оболочкой. Крест сказал: завтра рассчитываться… Да провались он, этот Крест…
С такими вот отчаянными мыслями Никита Кляпов, учтя на этот раз свой прежний опыт ночевок на голом полу, влез на комодоподобную глыбу с удобной продольной ложбинкой наверху и устроился в этой ложбинке на ночлег. Идти к себе не было сил. Да и что там делать?

* * *

Одной из жизненных трагедий Никиты Кляпова был сладкий утренний сон. Дома он из-за этого вечно опаздывал на работу, а здесь упускал самые выгодные камушки, поскольку хозяева отгружали их перед самым рассветом. И, если верить тому же дедку, момент появления новых камушков подстеречь никому еще не удавалось…
Короче, разбудило его тревожное чириканье побирушек. Никита поднял голову и несколько оторопел. Утро было как утро. Но в десятке метров он увидел пару совершенно прелестных глыбок с выпяченными чуть ли не наружу напряженками. А день, между прочим, давно уже занялся. Как это они убереглись, такие простенькие, от хищного взора той же Клавки?.. К счастью, Никита за последнее время довольно крепко усвоил первый принцип бытия: не зевать! Поэтому он не стал задаваться пустыми вопросами и, нашарив ломик, соскользнул со своей глыбы.
Оба камушка Кляпов буквально расплескал, потратив на каждый ударов десять, не больше.
«Почин есть», – мысленно отметил он, собирая в прикрепленную к поясу сетку сначала два, а потом еще три тюбика.
Впрочем, пока обогнул опору, сетка, можно сказать, опустела. Никита отбросил оболочку предпоследней капсулы – и замер вновь. Открывшийся перед ним проулок нежно сиял россыпью некрупных белых глыб. Пиршество для ломика – да и только!
И лишь когда набитая капсулами сетка огрузла, растянулась и стала поскрипывать на ходу узелками, Никиту наконец посетила мысль: а что это ему до сих пор никто не попался навстречу?
Откуда-то набежала стайка взъерошенных и непривычно притихших побирушек. Отяжелевший, благодушный от сытости Никита хотел даже бросить им пару тюбиков, но понял вдруг, что зверьки окружили его полукольцом вовсе не ради подачки.
– Де? – взволнованно чирикнул один из них (Не Телескоп. Телескоп – крупнее). – Ок!
– Что где? – не понял Кляпов.
– Ок! – Лупоглазый взволнованно тыкал розовым пальчиком в покрытие.
Никита огляделся. Овалов неизвестно откуда падающей тени на мерцающем стеклистом покрытии нигде не наблюдалось.
– Н-не знаю… – проговорил Никита, ощутив внезапный озноб.
Стало быть, никто не вышел поутру разбивать глыбы, потому что… Потому что не смог. Потому что исчезли скоки… Никита в ужасе обвел взглядом бледно-золотистые громады опор, ставшие вдруг в его понимании склепами. Ромка, Василий, Крест, Пузырек, Лика… все они были заперты там, внутри… Может быть, сейчас они колотятся о стены, пытаясь…
«Да ладно тебе чушь молоть! – мысленно прикрикнул на себя Никита Кляпов. – Колотятся! Да эти стенки пинками прошибить можно…»
Однако же не прошиб до сих пор никто…
«Это Ромка! – осенило Никиту. – Опять что-нибудь натворил с кабелями…»
Ну, если так, то ничего страшного. Исправят, что он там разворотил, – и опять все придет в порядок…
Авдруг – не Ромка? Вдруг – сами хозяева? Этакий вариант Ноева ковчега, а? Грешников – к ногтю, а праведника…
Никиту вновь обдало ознобом.
С обществом у него были давние счеты, но жить одному? Здесь?
Не зная, на что решиться, он двинулся к ближайшей опоре и, возможно, минут через пять, взвинтив себя окончательно, принялся бы крушить стену, пытаясь проломиться к кому-нибудь из узников.
Но тут он увидел скок. Теневое пятно лежало аккуратным овалом у самой стены, словно никуда и не исчезало. А секунду спустя из проулка неподалеку прянул и заметался по пятачку истошный нечленораздельный вопль. Как выяснилось впоследствии, это вопила от радости вырвавшаяся наружу Клавка.

* * *

Прав, трижды прав был мудрый Пузырек: без Клавкиного броневичка жизнь теперь стала просто немыслима. Вот уже второй раз кипели страсти вокруг глыбы, слегка похожей на постамент Медного Всадника. Кто первым произнес имя Ромки – неизвестно. Такое впечатление, что все заподозрили его одновременно. Хотя, если вдуматься, Лика с Василием о его проказах уже знали, знал и Никита, но они вроде никому Ромку не продавали… Разве что обмолвились невзначай…
– Что? Не правда? – надрывалась Клавка. – Я вас когда еще предупреждала – кто-нибудь меня послушал? Ну, правильно, не вашу ведь стенку развалили – Клавкину! А я уже тогда видела, что это за чудо к нам пожаловало! И все молчали! Слова никто не сказал! Маше от него – навар, Пузырьку – навар! Леше колпачок нальешь – он тебе лезгинку станцует! А эта бесстыжая! У всех на глазах к себе его уволокла! Что? Не так?
– Закрой пасть! – гаркнул Василий. – Чего ты тут без разбору поливаешь-то?
– А ты вообще прижухни! – вскинулась Клавка. – Кто его в тарелку загнал? Я, что ли?
– Во! – молвил Пузырек с видом тонкого ценителя. – Заплющила языком. Лоском всех кладет…
– Дозвольте слово молвить… – давно уже блеял и дребезжал дедок Сократыч.
– Нет, пусть она выйдет! – не унималась Клавка. – Пусть она скажет!
Бледная Лика раздвинула стоящих и стремительно шагнула к броневичку. Обернулась. Все примолкли.
– Я сама обо всем узнала позавчера, – несколько надтреснутым и все же твердым голосом начала она. – И сказала. Или – или. Или я, или продолжай в том же духе. Ночью он отключил скоки. Сегодня утром я его встретила. И сказала. Что больше его знать не желаю. – Лика с вызовом оглядела собравшихся. – Еще вопросы будут?
Толпа ошарашенно молчала. Лика прошла на место и присела на камушек рядом с Василием. Тот ободряюще пожал ей руку.
– Дозвольте слово молвить…
– Тихо! – рявкнул Леша Баптист. – Дайте сказать! Тут вон дедок рвется!
Седенький румяный Сократыч тоже на броневичок не полез – стал у подножия и с ласковым любопытством оглядел собравшихся.
– А какие вы, собственно, собираетесь принять меры к нашему… м-м… нарушителю спокойствия?
– Да бойкот объявить – и все дела! – напрямик брякнул кто-то.
– Очень мило… – Сократыч благосклонно покивал. – И как, по-вашему, он на это отреагирует?
– Да пусть как хочет, так и реагирует!
– Например, отключит скоки на несколько дней кряду? – предположил Сократыч. Собрание так и оцепенело.
– Спасибо, у меня все, – кротко молвил дедок, отходя в сторонку.
– Да что ж это такое? – страдальчески взвыла с вершины броневичка опомнившаяся первой Клавка. – Из-за одного поганца…
Все разом загомонили. Потом рядом с Клавкой на выдающемся вперед уступе глыбы появилась кольчужно мерцающая спецовка Пузырька. С извечной своей мудрой улыбочкой морщинистый умелец простер руки, словно нашаривая дорогу в темноте, и вскоре добился относительной тишины. Уж больно странно было видеть аполитичного Пузырька, собравшегося толкать речь.
– Значит, чего? – сказал он. – Мне ж ведь тоже работать надо. Сами же скулить начнете, если гнать перестану… Меры, да? А какие тут меры? Дедок-то прав: обидится – хуже будет… Значит, что я предлагаю… А перетерпеть недельку!
Толпа помедлила мгновение, а затем взорвалась, как глыба, если тюкнуть ее в самую что ни на есть напряженку. Мудрый Пузырек подождал, пока вопли спадут, и снова принял позу слепца, наслушивающего руками дорогу.
– Причем – как? – невозмутимо продолжал он, – А как обычно. «Здравствуй, Рома… Как дела?..» Будто ничего и не было… Вы мне поверьте! Я в людях не ошибаюсь. И в Ромке тоже… Вот Вася не даст соврать… А? Вась? Что я тебе тогда говорил?..
– Идет! – приглушенно и отрывисто предупредил безымянный мужичок, выглянувший на всякий случай за ребро опоры и тут же отшатнувшийся назад.
Толпа с голодным урчанием повернулась к выступу, из-за которого вот-вот должен был показаться виновник смуты.
– Цыть! – страшным шепотом одернул всех Пузырек. – Кто на него разок покосится – ни колпачка потом не налью! Клавка, закрой рот! Чтобы слова от тебя никто не слышал!
Из-за угла ленивой, расслабленной походкой выволокся Ромка. Остановился. Чуть выдвинул вперед голенастую ногу, сложил руки на груди и с откровенным ехидством оглядел собравшихся. На устах его играла демонская улыбка. Что Василий и Лика сидят рядышком на одной глыбе, он как бы и не заметил.
– А-а, Рома? – умильно сощурился Пузырек. – Ну хоть ты им скажи. Ну куда это годится, что все
Стены матом исписаны? У Клавки вон кто-то словечко вырубил, а вчера вот у Леши над самой завалинкой…
– Главное, у кого! У слабой, беззащитной женщины! – весьма натурально заголосила Клавка. Дура-дура, а подыграла в самую точку.
Леша сообразил огрызнуться – и пошло-поехало. Скандал заваривался – пальчики оближешь! Слишком уж свежи были раны, связанные с наскальными надписями.
На веснушчатой физиономии Ромки проступило смятение. Он даже вроде обмяк малость: выдвинутую вперед ногу подобрал и руки расплел. Нет, не такой он ждал встречи.
– А у меня! У меня! – визжала вскочившая Люська. – Все равно ведь узнаю, кто этим занимается!
Ромка попятился. Демонская улыбка сгинула. В отверстых глазах хулигана стыли теперь обида и растерянность.

* * *

– А вот фиг вам! – злорадно выговорил Ромка, протискиваясь среди пульсирующих стеклистых труб, дышащих на него то жаром, то холодом. В правой он чуть на отлете держал провисший конец тонкого тускло-серого световода-бритвы. Было теперь в Ромке что-то от зубного врача со шнуром бормашины в руке.
Жертвами его на этот раз стали две трубы, каждая толщиной примерно с запястье. Одна пульсировала алым, другая – изумрудным. Перерезав обе на уровне собственной талии (чтобы удобнее потом было работать), Ромка отбросил за ненадобностью тускло-серый световод и, должно быть, подражая ковбою, вскинул оба гибких стеклистых шланга срезами вперед.
Два луча (а точнее – два потока вспышек) прорезали цветной колышащийся полумрак, и на соломенно отсверкивающей стене возникли два стремительно мигающих пятна – алое и изумрудное.
– Ду-ду-ду-ду-ду-ду-ду! – кровожадно протарахтел Ромка.
Затем состыковал верхний конец алого световода с нижним концом изумрудного и начал бинтовать стык. Ту же операцию он проделал и с другой парой концов. Выбрался из чащи, перешагнул лоснящееся, как чугун, большое кольцо и, сняв с плеча белоснежные ленты шириной с ладонь, озабоченно пересчитал. Маловато. Надо бы еще подрезать…
Выбросился наружу и огляделся, прикидывая, какой еще скок может вести в незаселенку. Кажется, там, за углом…
Скок действительно оказался за углом, но, попав в очередную необитаемую опору, Ромка сразу увидел, что никакая она не очередная. Здесь он уже был. Перемкнутые и перебинтованные световоды словно побывали под дождем. Крупными каплями вспыхивали на них комочки слизи – ремонтные улитки поспешно проедали Ромкину обмотку, чтобы дать световодам возможность разомкнуться и срастись правильно.
– А вот фиг вам! – сказал Ромка, подходя и смахивая слизняков на покрытие. – Кши! А то Клавку позову.

* * *

Выбравшись поздним утром из последней поврежденной им незаселенки, где он и заночевал, свернув кольцом смоляной парящий над полом кабель, Ромка не на шутку струхнул. Покрытие под ногами полыхало алым, колонны яростно тлели, как золотые уголья в топке. По полу и потолку время от времени пробегали голубые сполохи. Казалось, мир был объят пламенем.
«Вот это я даю!» – возникла наконец трепетная, запинающаяся мысль.
Малость опомнившись, Ромка осторожно коснулся раскаленной с виду стены и убедился, что она по-прежнему прохладна. Босые подошвы тоже никакого жара не ощущали. Удостоверившись в безобидности изменений, Ромка немедленно исполнился обычной своей гордыни и двинулся проулком, любуясь золотыми отсветами на розовых глыбах.
За скруглением опоры стояли сильно озадаченные Леша Баптист, Маша Однорукая и дедок Сократыч. Руки их и лица при таком освещении казались окровавленными. Каждый вертел в пальцах хрустальные полупрозрачные пирамидки размером с грецкий орех, а дедок – так даже пробовал острие кристалла на зуб.
– Нет, как хотите, а съедобным это быть не может, – подвел он итог. – Во всяком случае, для людей… Хм… Надо бы предложить побирушкам… Хотя нет, вряд ли. Наверняка откажутся…
– Привет, – сказал Ромка, подходя. – Дай-ка посмотреть…
– Чего хватаешь! – Леша ревниво отдернул пирамидку. – Иди вон камушек долбани – они тебе тоже таких отвалят…
– Вместо тюбиков, что ли?
– Ну!
– Только, Рома… – встревожился дедок. – Вы уж побольше какой-нибудь, потруднее камушек возьмите! А которые полегче мы уж сами после полудня разобьем, когда все починят… Экзотика экзотикой, но есть-то, знаете, хочется…
Ромка хмуро на него покосился и ничего не сказал. Трудиться чуть ли не полночи, перемкнуть чертову уйму световодов – и никакого впечатления! «Когда починят…» Конечно, починят – куда денутся!
Маша Однорукая крутила кристалл так и эдак. Пирамидка вся изнутри переливалась, от граней отскакивали фиолетовые искры. Красивая штучка…
– Световодом дырку проколоть… – сосредоточенно бормотала Маша. – А не выйдет – так просто оплести, и пускай болтается…
Леша озадаченно хмыкал и почесывал мясистое ухо.
– А знаете, кстати, что все это доказывает? – увлеченно журчал дедок. – Это доказывает, что для ломки камушков хозяева используют не только людей. Ведь вполне логично предположить, что где-то рядом располагается мирок, подобный нашему, и что трудятся там существа, для глаза которых эта жуткая цветовая гамма вполне привычна. И, стало быть, сейчас они точно так же удивляются нашим капсулам, как мы удивляемся их кристаллам… Позвольте, Маша, вы куда? Что вы собираетесь делать?
Маша Однорукая с ломом наперевес весьма решительно направлялась к россыпи глыб, выбирая камушек полегче. Обернулась.
– Так ведь и вправду вот-вот починят! – взбудораженно крикнула она. – Когда нам еще эти штуки выдавать будут? А я из них такое смастрячу – закачаетесь!

* * *

И даже насчет недельки оказался прав мудрый Пузырек. Кошмар действительно длился дней шесть-семь. Потом Ромка то ли устал, то ли просто спекся, убитый равнодушием бесчувственной толпы. Во всяком случае, на седьмой день дедок Сократыч застал его понуро сидящим на волнистом приступочке Клавкиного броневичка. Вид у хулигана был самый унылый. Никаких отклонений от нормы в окружающем мире с утра не замечалось.
Сократыч осмотрелся и, не обнаружив поблизости лишних глаз и ушей, подошел и сел рядышком.
– Рома! – зашептал он. – Между нами говоря, я ведь прекрасно знаю, что последние события – это ваших рук дело. Не бойтесь, я никому не скажу, но и вы меня тоже не выдавайте, ладно?
– А я и не боюсь. – безразлично отозвался Ромка. – Было б кого бояться!
– Вот какая у меня к вам просьба, Рома, – продолжал дедок, по-прежнему стараясь говорить потише. – Между нами: какие именно световоды вы перемыкали? Ну, скажем, в тот раз, когда опоры стали черными, а камушки возникли только к вечеру…
– А я помню, что ли? – вяло ответил Ромка. – Там этих световодов – как собак нерезаных… Дедок опечалился.
– Жаль, жаль… Но, может быть, в следующий раз…
– А ну его на фиг, – сказал Ромка, – Надоело… – Сократыч посмотрел на него с любопытством.
– А чего вы, собственно, хотели всем этим добиться, Рома?
– Достать хотел… – сквозь зубы ответил тот.
– Э-э… Простите, что вторгаюсь… Лику?
– Всех!
– Вот как? – Дедок неопределенно пошевелил седыми бровками, гоняя по лбу морщины. – Всех… Только не подумайте, что я вас осуждаю! – всполошился он. – Хотя, должен признаться, жить при ваших… м-м… экспериментах стало, с одной стороны, труднее – в смысле пропитания, а с другой – интереснее… Достать всех… Хм… Сложную, сложную задачу вы себе поставили, Рома… Ну, судите сами: каждый прекрасно сознает, что унять вас невозможно. Стало быть, выход один – приспособиться. Рано или поздно хозяева исправят нанесенные вами повреждения, и все опять войдет в прежнее русло.
– Да, может, я не вас доставал! – буркнул Ромка.
– Оч-чень интересно! А кого же, позвольте узнать?
– Хозяев!
Дедок слегка отстранился и оглядел Ромку с некоторым изумлением.
– Боже мой! А вы, оказывается, еще и богоборец, Рома… Только боюсь, что хозяев достать будет и вовсе трудненько. Вас вывезли сюда зачем? Ломать, не так ли? То есть, иными словами, повреждая световоды, вы нисколько этим хозяев не удивите. Они должны были предвидеть, что неминуемо найдется активная личность, которая не ограничится одними глыбами и начнет крушить все подряд. И такой вариант наверняка ими предусмотрен… Вы же сами видите, как быстро они залечивают даже, казалось бы, самые страшные раны…
– Значит, говоришь, без пользы? – Ромка засопел.
С сокрушенным видом дедок Сократыч развел ладошки.
– Не вижу возможности, Рома, не вижу возможности! Вот если бы вы вместо того, чтобы ломать камушки, создавали их – это еще, пожалуй, хозяев и озадачило бы… А то бы, глядишь, и оскорбило. А так…
Ромка нехотя повернулся и враждебно оглядел волнистый покатый склон глыбы, на оконечности которой они сидели. Создать такое хулигану было явно не под силу… Отвернулся, ссутулился.
– Так, стало быть, световоды вы не запомнили… – задумчиво продолжал Сократыч. – Жаль, жаль… Но, знаете, даже если не вникать в детали, картина все равно складывается интереснейшая. Я и сам давно уже подозревал, что мы находимся как бы внутри некоего компьютера…
Ромка приподнял голову и посмотрел на дедка с недоумением.
– Ты чего, дед? Ты хоть раз в жизни компьютер видел? Это же телек с кнопками!
– Это все частности, Рома. Я имею в виду, что наш мирок – это малая деталь некоего вычислительного устройства…
– Такое здоровое? – усомнился Ромка. Дедок Сократыч покачал головой.
– Как сказать, Рома, как сказать… Все зависит от размеров самих хозяев. Допустим, что окружающий нас мир для них – не более чем микросхема или как там это называется?.. Я, знаете ли, не кибернетик… Допустим, что глыбы возникают самопроизвольно и каким-то образом вредят работе всего устройства… Скажем, вносят помехи…
– А я сам? – взъершился Ромка, окончательно вовлекаясь в разговор. – Не вношу, что ли?
– Стало быть, причиняемый вами вред, – невозмутимо отвечал дедок, – сущие пустяки по сравнению с тем вредом, которые причиняют эти симпатичные камушки… А представляете, каких трудов в этом случае хозяевам стоило построить ту же «конуру»? Это даже не блоху подковать! Это…
– Дед, а, дед? – внезапно повеселев, перебил Ромка – Вот ты всю дорогу говоришь: я не физик, я не химик… А ты кем вообще работал?
– В библиотеке, Рома, – с ласковой улыбкой отвечал ему дедок. – Всю жизнь в библиотеке…
– А-а… – с уважением протянул Ромка. – А кем? Сократыч замялся.
– Н-ну… Словом, в библиотеке.
– Гардеробщиком, что ли? – ляпнул Ромка, раскатавши рот до ушей.
Сократыч обомлел и уставился на него чуть ли не с ужасом.
Неужто и впрямь – гардеробщиком?

Предыдущая страница 23 Следующая страница


Раздолбаи космоса, или Гений кувалды 24

Глава 24

Безумству храбрых поем мы песню
Максим Горький

Славный выдался денек. Впрочем, все на свете, чего ни коснулась рука этого хулигана, неминуемо оказывалось славным. Сандалии, например. Взять подошву – не плоская, как у Люськи с потолка, а утолщающаяся к пятке. Маша Однорукая, чтобы сотворить этакое чудо, чуть ли не всю кольцевую трубу изрезала. Шутки шутками, а пятка-то – трехслойная.
С удовольствием ставя на покрытие ладные ножки в новых сандалиях, Лика шла на примерку. Обогнув опору, вовремя остановилась и предостерегающе ухватила Телескопа за пушистое плечико. В каких-нибудь десяти-пятнадцати шагах на приступочке Клавкиного броневичка сидели и беседовали дедок Сократыч и Ромка. А вот этой встречи – не надо!
Хулиган, едва не сломавший всю ее жизнь, был возмутительно весел. Чего нельзя было сказать о Сократыче.
– Гардеробщиком? – донеслось до Лики с восторженным привизгиванием произнесенное слово, и ее даже передернуло от омерзения. Какой все-таки негодяй! Другой бы на его месте в ногах валялся, прощения просил…
– Обойдем-ка сторонкой… – сказала она недоуменно уставившемуся Телескопу.
Они взяли на две опоры левее и прошли по краю площади с пятиэтажкой. Льдистое покрытие отливало привычными глазу слюдяными тонами. Серой коробкой из-под обуви маячила вдали «конура». Свернув в проулок между складчатых бледно-золотистых громад, Лика вновь обрела хорошее настроение и, когда им попался навстречу смешной косолапый Никита Кляпов, остановилась и заговорила первой.
– Добрый день, Никита, – приветливо сказала она. – Ну что? Кончился террор?
Он вскинул вечно опущенную голову и уставился сначала на нее, потом – на важного Телескопа, прижимающего к груди какой-то сверток. Снова повернулся к хозяйке и, понятное дело, залюбовался. Лика была хороша. Сандалии с перекрещивающимися на щиколотках плетеными ремешками, серебряный балахончик, на шее – проводок, хитро оплетающий три хрустальные, стреляющие искрами пирамидки.
– Добрый день, Лика… Вы имеете в виду…
– Да вот то, что творилось… Кажется, унялся наш скандалист.
Лицо Никиты стало вдруг по-детски беззащитным, близко посаженные глаза поехали куда-то в сторону.
– Я слышал, у вас с ним… размолвка… Лика рассмеялась. Что ни говори, а забавный человечек был этот Кляпов.
– Вы мягко выражаетесь, Никита. Ушла я от него. Понимаете? Ушла.
– Что вы говорите… – пробормотал он и пригорюнился окончательно.
– Да бросьте вы, Никита. Трагедии в этом уже никакой нет. Кончилась трагедия.
Он растерянно оглаживал переносицу, снова, наверное, затосковав по очкам, которые можно было в любой момент снять и протереть, собираясь с мыслями.
– Вот и от меня тоже… – грустно сообщил он ни с того ни с сего. – Ушла…
Заждавшийся Телескоп присел на корточки и сердито чирикнул что-то непонятное. Не иначе – на родном наречии.
– Вы были женаты? – поражение спросила Лика, тшетно пытаясь представить себе женщину, согласившуюся выйти замуж за Никиту Кляпова.
– Да… – вздохнул он, зачем-то осматривая кончик своего ломика. – Сказала, что я гублю не только себя, но и всю семью… Понимаете, у меня были неприятности… Как бы это выразиться?.. Политического характера…
– У вас?!
Диссидентов Лика представляла как-то, знаете, по-другому.
– Да, – смущенно улыбаясь, признался Никита. – Хотя сам я – ни сном ни духом… Просто работал в обществе книголюбов, заведовал, как ни странно, клубами… И вот организовали там один такой клуб… Честно сказать, я так до сих пор и не понял, что они, собственно, натворили, но шум был большой. Председателя общества выгнали из партии, меня, естественно, уволили – ну и жена… испугалась, короче…
– Йест! – пронзительно предупредил Телескоп.
Оба обернулись. Действительно, в трех шагах от них стоял жилистый сухощавый Крест и с ленивой усмешкой оглядывал Никиту.
– Начальнице! – издевательски-вежливо осклабился он, отпуская полупоклон в сторону Лики, после чего вновь повернулся к Кляпову. – Ты! Трекало! Слазь с метлы! Там у тебя широкий фронт работ.
И Лика увидела, как Никита (пусть смешной, но все же культурный, интеллигентный человек) на глазах увядает, опадает… Вот он поглядел на нее виновато, ссутулился – и побрел прочь. Лика растерянно смотрела ему вслед. Как-то так вышло, что из ее жизненного опыта напрочь выпала знакомая многим девушкам ситуация; любезничаешь, скажем, с молоденьким солдатиком – и тут подходит старший по званию.
– Никита!
Он остановился.
– Что вы ему позволяете! Как же так можно? Перегнул палку Крест, ох перегнул… Не учел, что Никита – из тех людей, вытирать об которых ноги можно до бесконечности. Если наедине. Но при свидетелях-то зачем?..
Секунду сутулая спина под белой складчатой простынкой была неподвижна. Потом вдруг судорожно передернулась, и Никита Кляпов медленно повернулся к Кресту. Вперив в уголовника совершенно безумный взор, он отцепил от пояса авоську с тремя капсулами и шваркнул оземь. Стискивая ломик, шагнул вперед, и губы его шевелились, словно Никита затверживал на память какую-то стихотворную строфу
– Ты! Ерш опомоенный! – пронзительным, срывающимся на фальцет голосом выкрикнул он, глядя Кресту в глаза – Гуливаном? Горлохватом набушмачился? Осину – не гну! Устриг?
Оцепенела не только Лика – оцепенел и Крест. Повторялась история с Валаамовой ослицей. Во всяком случае, Никита Кляпов, внезапно заговоривший по-свойски, представлял собой не меньшее чудо.
Но Никита, увы, непредумышленно повторил при этом ошибку самого Креста. Такие слова следовало произносить с глазу на глаз, но уж никак не в присутствии Лики.
Опомнясь, Крест с искаженным лицом шагнул навстречу и вырвал ломик из рук Никиты. Из-за дальней опоры немедленно вылетела зловещая торпеда надзорки. И тут в игру вмешалось еще одно действующее лицо.
– Йоц Йоц! – Взъерошив от восторга седую шерстку, Телескоп запрыгал вокруг Креста, одной лапкой прижимая к груди пакет, а другой (чтобы уточнить, кого именно здесь зовут ершом) тыча в онемевшего от злобы уголовника
По гроб жизни должен быть Никита Кляпов благодарен Телескопу за безумный этот поступок. Ломик свистнул и с хрустом опустился на непрочный череп зверька. Вместо того чтобы опуститься на столь же непрочный череп самого Никиты.
Запоздало треснул неслыханной силы разряд. Никиту отшвырнуло. Крест подпрыгнул, выронил ломик и упал, как бы сразу прилипнув всем телом к стеклистому покрытию. Даже попятившаяся Лика, которую от места щелчка отделяло несколько шагов, – и га ощутила, как волосы ее шевельнулись и затрещали.
Надзорка ткнулась хищным чернильным рылом в голову лежащего и замерла, словно овчарка, готовая кинуться снова при малейшем движении. Никита подскочил к бессильно разбросавшему лапки Телескопу, стал на колени, дотронулся со страхом. Хрустальные глазищи остановились, обессмыслились. Зверек уже не дышал. Забрызганный алыми каплями полуразвернувшийся пакет лежал рядом.
«А кровь – как у нас, красная…» – с интересом подумал кто-то за Никиту Кляпова.
Туг он услышал полувскрик-полувсхлип – и обернулся. Лика, округлив глаза и зажав рот пальцами обеих рук, отступала к стене. Никита перевел взгляд на лежащего рядом Креста – и сам чуть не заорал, настолько это было жутко. Надзорка, растягиваясь и изгибаясь, налезала на бесчувственное тело, надеваясь на него, как резиновая перчатка на руку. Наружу теперь торчали только большие ступни, повернутые пальцами друг к другу. На глазах Никиты змеящаяся бликами тварь обволокла Креста целиком, потом сократилась, словно разом переварив, – и неспешно потекла прочь.

* * *

Вид, пусть не принадлежащего человеку, но все же мертвого тела потряс всех настолько, что даже у словоохотливого Сократыча отнялся язык. Люди стояли вокруг Телескопа в боязливом оторопелом молчании, нарушаемом лишь всхлипами Лики.
– Васька знает? – тихо, почти шепотом спросил кто-то.
– Побежали за ним… – так же негромко ответили ему.
Потом толпу раздвинуло, и к распростертому тельцу шагнул Василий. Все взглянули ему в лицо и тут же отвели глаза. Смотреть сейчас на Василия было страшновато. Несколько секунд он неподвижно стоял над Телескопом, потом медленно присел на корточки и заметно дрогнувшей рукой огладил нежную серебристую шерстку. В гулкой остолбенелой тишине пронзительный щебет побирушек казался особенно громким. Зверьки уже знали о случившемся.
– Кто? – глухо спросил Василий.
– Крест, – виновато сказал Никита.
– Где?
К Василию приблизился Пузырек.
– Вась… – гримасничая от сочувствия, начал он. – Ну ведь не человека же, ну… Не надо, Вась, не связывайся ты… Хватит, пошутил уже разок с надзорками.
– Где? – повторил Василий, поднимаясь. Смуглое лицо его отяжелело, стало угрюмым и беспощадным.
– Да нет его! Нет! – истерически вскрикнула бледная заплаканная Лика. – Нигде его уже нет! Никита! Скажи ему!
Все, включая Василия, повернулись к Кляпову.
Тот беспомощно скривился, разомкнул было спекшиеся губы, но объяснить ничего не успел. Толпа раздалась, пропуская непривычно бесцеремонную надзорку. А дальше на глазах у всех произошло то же самое, чему Лика и Никита были свидетелями каких-нибудь десять минут назад. Тварь растеклась глянцевым чернильным пригорком, обволокла пушистый трупик и, сократившись до прежних размеров, устремилась сквозь шарахнувшуюся толпу.
– Вот… – бормотал Кляпов, тыча пальцем вслед надзорке. – Вот так она и его тоже… Сначала щелчка – насмерть. А потом – вот так…
Кто-то испуганно присвистнул. Кто-то принялся с одичалым видом озираться, словно увидев этот мир впервые.
– Интересно, интересно… – проскрипел несколько замороженный тенорок Сократыча. – А хозяева-то далеко не столь безобидны, как нам думалось раньше…
Однако закончить мысль ему не дали.
– Ну, падлы! – взмыл над толпой звонкий, захлебывающийся от злости голос Ромки. – Ну, я вам сделаю! Хозяева, да? А вот фиг вам, хозяевам!

* * *

Проулки были загромождены вчерашними глыбами. Второй день мужское население маленькой колонии справляло тризну по двум первым покойникам и все никак не могло остановиться. Женщины, правда, уже опомнились и вышли на промысел, но что они могли сделать нежными своими руками с камушками чуть ли не в рост человека!
Новый самогонный аппарат Пузырька выдавал литр за литром, и все же пригорок полупрозрачных бурдючков в заветной кладовке неуклонно таял. Дошло до смешного – стало не хватать сырья, и алые капсулы тут же подскочили в цене.
Правдоискательница Клавка, словно по пояс в облаке, стояла посреди особенно плотного нагромождения камушков и ругательски ругала всех подряд.
– Ну, я вас спрашиваю, есть у них вообще голова на плечах, у хозяев этих? – гремела она на весь проулок, хотя внимал ей один лишь дедок Сократыч, к которому Клавка, кстати, отродясь на «вы» не обращалась.
– Вы знаете, Клава, не уверен, – воспользовавшись паузой, честно ответил он. – Я даже не уверен, есть ли у них плечи…
Но та его даже и не услышала. Должно быть, перед мысленным ее взором теснилась целая толпа слушателей.
– Это что же? – с искренним возмущением продолжала она. – Это и не замахнись на них теперь, на побирушек? Они у тебя из-под носа тюбики воровать будут, мартышки лупоглазые, а ты на них смотри? Да как это вообще можно – с людьми их равнять!
– Стало быть, можно… – развел руками Сократыч, но тут неподалеку от него из воздуха выпал и глухо стукнул о покрытие солидных размеров лом. Затем на том же самом месте, тряся головой, возник муж Люськи с потолка. Нагнулся за инструментом и, словно получив легкого пинка под зад, опустился на четвереньки, а следом уже сыпались с матом и гиканьем остальные: Леша Баптист, Пузырек, Ромка и мужичок средних лет, которого, оказывается, звали просто Коля.
– Дед! – заорал он, – Чего жмешься? Аида с нами! Помянем рабов Божьих Креста и Телескопа!
Охотничья ватага, размахивая железом, окружила мощную глыбу, очертаниями напоминающую сильно стилизованного фарфорового слоника.
– Ти-ха! – надрывался Ромка. – Сладили, блин! Десять рыл на один камушек! А-атайди! Долбайте тот вон… полегче..
В проулке загрохотала канонада. Среди молочно-белых глыб мелькнула округлая лоснящаяся спина надзорки. Клавка плюнула и ушла – при таком шуме и громе обличать пьянчужек было все равно бесполезно. Хитрый Сократыч – тот остался и, примкнув к троице, обложившей указанную Ромкой глыбу, врубился в камушек с четвертой стороны.

* * *

Новый агрегат Пузырька был куда сложнее и производительнее, чем тот, уничтоженный вредными надзорками Вообще глянцевые твари, сами того не подозревая, своими налетами весьма способствовали прогрессу. С каждым разом искусство Пузырька неизменно взмывало на новую ступень. Измыслить столь деликатную деталь, как, скажем, крантик, было теперь для умельца – плевое дело! Трубчатое детище человеческого разума исправно журчало, побулькивало и благоухало брагой. Гуляли по полу и стенам разъеденные нечеткими тенями цветные блики.
Василий, угрюмый, как глыба с упрятанной внутрь напряженкой, проминал собою воздух над толстым смоляным кабелем. Неподвижно и бессмысленно глядя на пульсирующую рощицу стеклистых труб, он время от времени размыкал крупные губы и, словно бык на выгоне, тянул с отчаянием на одной ноте:
– М-матушка, м-матушка… что во поле… пы-ыль-но…
Потом надолго умолкал и вдруг заводил снова с прежней тупостью, но на полтона ниже:
– Д-дитятко.. м-милое.. кони разгуля-ались… Рядом сидел и плакал пьяненький Никита.
– Из-за меня… – вскрикивал он, неумело тыча кулачишком в грудную клетку. – Он же… должен был… меня! А не его!
– Д-дитятко… м-милое, – Василий забирал все ниже.
– Ну почему? Почему? – захлебывался Никита Я – же сам! Сам хотел… Я… пойду! Я скажу им…
– Сядь… – тяжко выдохнул вдруг Василий, но Никита и сам уже, не устояв на ногах, вильнул всем телом и вновь опустился на отвердевший вокруг кабеля воздух.
В этот миг возле аппарата возник Пузырек с двумя полными сетками, а за ним повалила скопом вся компания. Каждый вновь прибывший раздвигал собой уже имеющуюся толпу, заставляя остальных наступать друг другу на ноги и хвататься за что попало. Запорхали матерки.
– Нет, ну я – то при чем? – обиженно восклицал мужичок по имени Коля, на удивление трезвый. – Я, главное, к камушку, а там уже Леша! Я – вокруг, а там еще одна…
– Д-дитятко… – Василий замолчал и непонимающе уставился на собутыльников. Углядев вежливо-скорбное личико и седенькую бородку Сократыча, скривился, замотал тяжелой головой.
– Сократыч… – жалобно пробасил он. – Телескоп-то, а?
– Вась… – то ли с сочувствием, то ли с досадой повернулся к нему Пузырек. Умелые морщинистые руки продолжали работать вслепую, открепляя один из баков. – Ну что ты, ей-богу… Воскресить – не воскресишь, так? Хозяева за тебя с Крестом, прости мою душу грешную, рассчитались. А то бы еще и по тебе сейчас поминки справляли! Тут вон людей уже насмерть бьют, а ты… Собаку у тебя, что ли, никогда грузовиком не переезжало? Ну, погоревал… Ну и будет…
– Сократыч… – упрямо гнул свое Василий, видно, пропустив увещевания Пузырька мимо ушей. – Иди, Сократыч, помяни… Не пьешь – так закуси хотя бы…
– Вот вам и хозяева! – злобно приговаривал Леша Баптист. – Во делают! Добренькие, блин! Зубки чинят, ручки чинят… А мужика за зверушку шлепнуть – это как?
Василий медленно, чуть ли не со скрипом, повернул шею.
– Кто… зверушка?..
– Не Телескоп, не Телескоп! – торопливо заверил Леша, примирительно выставив вперед мясистые ладони.
– А ведь с точки зрения хозяев, – задумчиво начал Сократыч, принимая из рук Василия капсулу, – мы с ними, получается, вполне равноправны… Так что версия моя, увы, подтверждается. Побирушки – наши предшественники, и не дай нам Бог дожить до того дня, когда мы окажемся в их положении. Под Богом я, естественно, подразумеваю хозяев… Хотя… Как это ни печально, никуда не денемся – доживем.
– Ну, понес, понес… – недовольно сказал Леша. – Вечно ты, дед, мозги запудришь…
– Понес, говорите? – Сократыч прищурился. – Однако здоровье они нам всем подарили, согласитесь, отменное. Обе недавние смерти – насильственные и с болезнями никак не связаны. Далее! Как вы думаете, сколько лет побирушкам?
– Ты заткнешься, или мне тебя заткнуть? – рявкнул Леша.
– Я тебя сейчас сам заткну! – полоснул в ответ высокий отчаянный голос, и бледный от выпитого Ромка, пошатываясь, подошел к Сократычу. Положил длинную узкую руку на старческое плечико и с вызовом взглянул на Лешу. – Говори, дед…
Все-таки авторитет Ромки, несмотря на все его недавние проказы, был еще очень высок. Леша поворчал и умолк… Вытирая ладони о спецовку, подошел послушать и Пузырек.
– Не удивлюсь, если побирушкам по несколько сотен лет, – объявил Сократыч. – А то и больше. Судите сами, детенышей их здесь никто никогда не видел. Собственно, это и понятно. Сюда прибывают лишь взрослые, так сказать, долбежеспособные особи… И дальше каждая из них просто перестает стареть. Правда, как вам известно, детей здесь тоже ни у кого быть не может…
– М-матушка… М-матушка… – снова замычал Василий.
– Да помолчи ж ты, Вася! – взмолился Ромка и снова повернул к Сократычу бледное и какое-то перекошенное лицо. – У кого не может? У нас или у побирушек?
– Ни у них, ни у нас.
– Откуда знаешь? Почему это не может?
– А пробовали, Рома, пробовали… Не беременеют здесь женщины. А почему?.. Спросите хозяев.
– Не-на-ви-жу хозь… зяев… – простонал Никита.
Ромка вскинулся и, вздернув верхнюю губу, оскалил зубы. Всем даже слегка не по себе стало – до того он сразу сделался похож на покойного Креста.
– Ты! – с презрением выговорил он в несчастные пьяненькие глаза Никиты. – Ты ненавидишь? Сидишь вот и ненавидишь, да? Так ненавидишь, что пальцем пошевелить боишься?..
Василий медленно поднял осоловевшее лицо, недоумевая, что это за шум подняли у него над головой.
– Рома, Рома… – испуганно проговорил дедок Сократыч и, встав, молитвенно сложил ладошки. Розовое личико его было тревожно. – Послушайте меня… Я не знаю, что вы на этот раз затеваете против хозяев, но я уже, честное слово, начинаю за вас бояться… Вы ведь действительно талантливый мальчик, Рома! А хозяева, как выяснилось, еще и убивают…

* * *

Увидев Лику с двумя тяжеленными сетками, Маша Однорукая повалилась на спину (она сидела на свернутом петлей кабеле) и в голос захохотала. Лика опустила сетки на пол и жалко улыбнулась.
– Тут не смеяться, – сказала она с упреком. – Тут плакать надо.
А Маша все никак не могла остановиться.
– Вот это загудели мужики! – рыдала и взвизгивала она. – Вот это загудели…
Наконец отсмеялась и села, утирая слезы. Лика печально смотрела на подругу.
– Люська с потолка как раз перед тобой приходила, – отдыхиваясь и разминая ладонями сведенные щеки, сообщила Маша. – Ой, не могу… Аж к сердцу подкатило… Тоже тюбиков приволокла: спрячь, говорит, пока мой все не пропил… А у тебя чего-то мало… Или ты в два рейса?
Маша задержала дыхание, потом глубоко вздохнула и успокоилась окончательно.
– Вот так, Лика! – с ехидцей заметила она. – Увела у меня мужика? Крутись теперь…
– Да не запойный он, – беспомощно сказала Лика. – Просто Телескопа очень любил… Знаешь, какая умница был Телескоп? Все подаст, все отнесет… А Вася… Ему ж, чтоб захмелеть, цистерну надо выпить, и то мало будет…
– А придет, в долг попросит? – сурово спросила Маша. – Тут ко мне уже трое подгребались – просили…
– Не давай! – взмолилась Лика. – Придумай что-нибудь… Скажи: нету, мол…
Она села рядом с Машей и бессильно уронила руки на колени.
– Что делать, что делать? – в тоске забормотала она. – Как с ума все посходили.
– Сойдешь тут, – помрачнев, процедила сквозь зубы Маша. – Крест, царство ему небесное, не сахар был, а все одно жалко… Да и потом, знаешь… Сегодня – Креста, а завтра?.. Вот то-то и оно… Ну, ты давай-давай, не рассиживайся, тащи остальное! Может, помочь тебе?
– Да нет, – сказала Лика, поднимаясь. – Все-то подчистую из кладовок выгребать не стоит. Неловко…
– Ну как знаешь… – Маша помолчала, подумала и вдруг, оживившись, щелкнула пальцами. – А ты вот что. Посмотри побирушек. Там, по-моему, один бегает – ну вылитый Телескоп! Болтает – вовсю… Так вот ты с Васькой-то начни о Телескопе, а потом возьми да и вверни: бегает, мол, похожий… А?
Лика приподняла бровь, затем лицо ее просветлело.
– Спасибо, Маша, – растроганно сказала она. – Правда ведь: клин клином вышибают… Спасибо!
Шагнула в скок и, оказавшись снаружи огляделась. Побирушки… Как же это ей самой в голову не пришло? Пусть даже и не слишком будет похож – дело-то не в этом! В Василии дело. Лика решительным шагом направилась было к дому, но вскоре остановилась. Василий – у Пузырька. Может быть, прямо туда? Посидеть с ними, даже немного выпить… Пожалеть о Телескопе, всплакнуть, а потом как бы невзначай… Да, но там же еще и этот! Ромка…
Огибая многочисленные глыбы, Лика в раздумье двинулась в сторону, противоположную дому. Подходя к скоку Пузырька, она еще издали приметила, что неподалеку от теневого овала переминается пушистый лупоглазый зверек.
«Ой, как хорошо! – радостно подумалось ей. – Даже и врать не придется…»
Лика хотела ускорить шаг, но потом решила не пугать побирушку. Лучше подойти помедленней… Маша была права, зверек чем-то и впрямь напоминал Телескопа: почти такой же крупный, седая шерстка отливает голубоватой волной.. Если он еще окажется таким же говорливым… Но тут лупоглазый повернул к ней розовую, как у Сократыча, мордашку и, подскочив, вздыбил шерсть. Эх, все-таки испугала…
– Лик! – вскрикнул зверек, бросаясь ей навстречу. Лика отшатнулась.
– Бож-же… – не веря, выговорила она. – Телескоп?!
Розовые пальчики вцепились в край балахончика и яростно куда-то потащили. В круглых выпуклых глазищах зверька был ужас.
– Йоц! Йоц!
Лика наконец догадалась оглянуться – и пронзительно завизжала.
… Голый, худой, с широко раскрытыми незрячими глазами, за ней по пятам, нелепо припадая на обе ноги, шел покойный Крест.

Предыдущая страница 24 Следующая страница


25 Евгений Лукин

Глава 25

Все отнял у меня казнящий Бог…
Федор Тютчев

Такого никто даже и не помнил. Мужики, потратившие на выпивку не один десяток тюбиков, топтались, озираясь в поисках надзорки – с тем чтобы молниеносно протрезветь. Сельские жители в таких случаях окунают голову в ведро с холодной водой. А то и в прорубь.
И надзорки себя ждать не заставили. Вскоре вся компания была трезва, как нашатырь,
– Ну все, все… – прерывисто приговаривал Василий, одной рукой прижимая к груди вздрагивающую Лику, а другой оглаживая шерстку на маковке воскресшего Телескопа. – Сейчас разберемся.
Глаза у него, однако, были совершенно очумелые.
– Ну, ожил, ну… – ошарашенно объяснял всем мужичок по имени Коля. – Дома вон реанимация… на том свете достанут! А уж здесь…
– Но это точно Телескоп? – вот уже во второй раз с подозрением спрашивал Пузырек.
– А то кто же! – отвечал ему счастливый Василий.
Лика ударила его кулачками в грудь и яростно передернула плечами, сбрасывая тяжелую нежную руку.
– Вы что? – закричала она, оборачиваясь то к одному, то к другому. – Не понимаете, что ли, ничего? Там Крест ходит… Совсем никакой! Смотреть страшно!
– Так! – решительно сказал Василий, принимая командование. – Пошли разбираться… Какой там дурак с ломографом приперся? Леха! Совсем уже пробки перегорели? Брось железо, я сказал! Хватит нам тут покойников…
И ватага перебежками, как какая-нибудь диверсионная группа, потекла от камушка к камушку в направлении той опоры, за углом которой, по словам Лики, скрылся невменяемый Крест
– Тихо! Вот он!
Головы канули за глыбы, словно погрузились в хлопья мыльной пены. Потом осторожно выглянули вновь.
Точно – голый… И, кажется, сам того не замечает… А в остальном… Да нет, конечно, Лика все со страху перепутала… Невменяемый… Какой же он невменяемый? Просто растерянный.
– Всем оставаться на местах, – процедил Василий и, поднявшись в рост, направился прямиком к Кресту. Тот стоял к нему спиной и с напряженным вниманием разглядывал самый обыкновенный камушек.
– Крест!
Он обернулся, но как-то странно. Обычно, когда окликнешь, люди оборачиваются быстрее и с большим интересом. Василий взглянул в желтовато-зеленые глаза Креста – и поразился, увидев в них, как это ни чудовищно, робость.
– Т-ты… к-куда… идешь?
Первые два слова Крест протолкнул с трудом, причем после каждого смолкал чуть ли не в страхе. Зато последнее выпалил радостно, с явным облегчением.
– Как… к-куда? – От неожиданности Василий и сам заговорил, слегка заикаясь. – Ты… где парился?
– Что?.. – беспомощно переспросил Крест.
– Н-ну… парился где?
– Как?..
Василий заморгал. Из-за камушков, осмелев, один за другим стали подтягиваться любопытные.
– А? Чего он?
– Чего-чего… – недовольно сказал Василий. – Щелчком контузило, вот чего! Кликуху – забыл, жаргон – не понимает…
– А мат? – с интересом спросил дедок Сократыч.
– Что – мат?
– Мат понимает?
Василий задумался на секунду, затем снова повернулся к Кресту и самым дружеским тоном осведомился насчет погоды. Из четырех произнесенных им слов приличным было лишь одно – «денек». Пара предлогов – не в счет…
Крест заискивающе улыбнулся. В желтовато-зеленых глазах тлело отчаяние.
– Я… сюда… пришел! – Все невольно поежились.
– А вы уверены, что это именно контузия, Василий? – задумчиво спросил дедок.
– А что же еще? Не рассчитали заряд – ну и… – На розовом личике Сократыча обозначилось вежливое сомнение.
– Видите ли… – промолвил он. – Я как-то не представляю себе надзорку, не рассчитавшую заряд. Рома! Вы ведь, как я понимаю, не проводили больше своих… м-м… опытов?
– А ну их на фиг! – буркнул Ромка.
– Ну вот, видите! – сказал дедок, снова обращаясь к Василию. – С чего бы тогда надзорке так ошибиться? Да она, мне кажется, и в любом случае не ошиблась бы. Уж больно, согласитесь, дело серьезное. Тут ведь даже не о количестве тюбиков речь! Речь-то – о жизни человеческой! О рассудке!
– Ну, не тяни, не тяни! – вмешался Леша. – Чего ты там надумал-то?
– Да не то чтобы надумал… С точки зрения хозяев, Крест – безусловно, преступник. Не подвернись ему тогда Телескоп, он бы раздробил ломиком голову Никите… А в какой-то, по-моему, стране одно время преступников подвергали лоботомии…
– Чему-чему?
– А это, видите ли, такая операция на мозге, после которой убийца теряет агрессивность, но, с другой стороны, как бы… тупеет… Я, конечно, не психиатр… – Тут взгляд Сократыча упал на Ромку, и дедок жестоко поперхнулся. Озабоченно потрогал себя двумя пальцами за кадычок, покрутил головой и закончил сдавленно:
– Словом… Во всяком случае, мне так кажется… Картина похожая… похожая…
– Я… – с натугой произнес Крест и замолчал. На низком жалобно наморщенном лбу мерцали крупные капли пота.

* * *

Потом толпа как-то на удивление быстро стала разваливаться. Ушел насупленный Ромка. Василий полетел к ненаглядному своему Телескопу. Пузырек испугался, что у него там, наверное, уже перелилось. Муж Люськи с потолка схватился за голову при мысли, что ему еще отмазываться перед благоверной за этот запой, и побежал долбать глыбы. Остальные просто испарились, не утруждая воображения, и на пятачке остались только Крест да ошеломленный Никита Кляпов.
Все складывалось для Никиты как нельзя удачнее. Крест – жив, а значит, и совесть – чиста. А с другой стороны, ни о каком долге теперь и речи быть не может… Кончен бал, господа! Хозяева расплатились с Крестом за все долги Никиты Кляпова.
Оба растерянно смотрели друг на друга.
– Ну что, Крест? – негромко спросил наконец Никита. – Достукался?
Хотел – злорадно, но вышло – с сочувствием. Крест скривился от умственного напряжения – и не ответил.
– Ты хотя бы простынку, что ли, нацепил, – расстроенно посоветовал ему Кляпов. – Голый же. А тут женщины ходят…
– Я… – внезапно заговорил Крест и вновь запнулся, – куда… пойду?
Секунду Кляпов смотрел в желтовато-зеленые испуганные глаза, потом вдруг зажмурился до боли и замычал, мотая головой.
– Да что же это? – пожаловался он неизвестно кому. – Ну неужели нельзя было как-нибудь по-другому?
Он стиснул зубы и лишь после этого смог открыть глаза. Видимо, состояние Никиты требовало болезненного напряжения хотя бы какой-нибудь одной мышцы.
– Сядь! – бросил он. – Вот сюда, на камушек. И сиди жди меня. А я сейчас…
Никита не без тайной гордости, что командует самим Крестом, усадил его на маленькую глыбу и кинулся к виднеющемуся вдали скоку, ведущему в одну из незаселенок. Шагнув в теневое пятно и очутившись в колышущемся цветном полумраке опоры, Никита нашел световод-бритву и оборвал под корешок. Затем выбрал тлеющую без биения бледно-фиолетовую трубу толщиной с мужское бедро и опоясал ее двумя глубокими кольцевыми разрезами, отстоящими друг от друга приблизительно на метр. Потом отвесно чиркнул по трубе, соединяя засечки. Первые слои, естественно, оказались попорчены, но уже на шестом витке простынка пошла разматываться целенькая, без единой царапины.
«А вообще, конечно, поступили все по-свински, – с горечью мыслил Никита, отсекая кусок метра в три длиной. – Убедились, что жив-здоров, – и разбежались. А что он даже одеться не сообразит – это их уже и не волнует».
Кончиком световода-бритвы он вырезал посередине белоснежного полотна отверстие для головы. А чем подпоясать?.. А, сойдет и этот! И Никита отмахнул полтора метра толстого шнура, полыхавшего до сей операции пронзительной синевой.
Выход из незаселенки выводил чуть ли не на потолок, и Кляпову пришлось воспользоваться еще парой промежуточных скоков, прежде чем он выбежал на пятачок, где должен был его ждать Крест.
Слава Богу, тот еще был на месте, хотя уже поднялся с камушка и стоял, недоуменно вертя головой. А вокруг кривлялись, щебетали и злобствовали мохнатые побирушки.
– Йоц! Йоц!
Даже появление Никиты не слишком-то их смутило.
– И не стыдно? – укоризненно сказал он им. – Раньше-то, чай, не больно дразнили… Главное, вы-то здесь при чем? Это нам с Телескопом досталось!
Никита заставил Креста сесть, надел на него простынку, снова поднял на ноги и крепко подпоясал.
– Вот, – удовлетворенно отметил он. – Теперь хотя бы прилично…
– Йоц! – азартно чирикнули сзади. – Зать!
Кляпов оглянулся. Вконец обнаглевший лупоглаз пританцовывал в каких-нибудь двух шагах и издевательски крутил капсулой салатного цвета.
– А ну, кши отсюда! – прикрикнул Никита и топнул ногой. – Ты у меня сейчас дождешься!
– Зать! – неожиданно сказал Крест, протягивая руку к капсуле.

* * *

Прошло дня три. Жизнь помаленьку налаживалась, и только вот Ромка совсем куда-то запропал. Василия уже начинала легонько покусывать совесть. Опросив чуть ли не каждого встречного и выяснив наконец, что Ромка опять засел в «конуре», Василий оставил Телескопа с Ликой и отправился к пятиэтажке.
Ромку он нашел на четвертом этаже в позе медитирующего йога. Уперев руки в широко расставленные мосластые колени и сурово сведя брови, хулиган пялился в угол, где из воздуха тонкой струйкой лился серый мягкий порошок. Правда, лился он на этот раз не на пол, а в аккуратно расправленный пластиковый мешок. Несколько таких мешков, полных до верху, стояли рядком вдоль стены, а неподалеку от правого Ромкиного колена лежала стопка порожних пакетов. Комната была припудрена серой пылью, на полу подсыхали грязевые разводы, в углу валялись разноцветные оболочки от капсул и что-то до омерзения похожее на коровью лепешку.
– Ром, – позвал Василий. – Поговорить бы надо…
– Да пошел ты на фиг, – процедил в ответ хулиган. – Лике привет передавай… Василий покряхтел.
– Ром, – снова начал он. – Да я тебя понимаю… Ну… так уж вышло, Ром… Прости, но… сам ты во всем виноват.
Ромка не ответил и продолжал исступленно таращиться в угол.
– Да ну тебя на хрен! – рявкнул Василий, становясь между мешком и Ромкой. Тонкая серая струйка оборвалась. Ромка потянулся, хрустнув суставами, и со скукой поглядел на Василия.
– Ну чего? – спросил он. – Два дня вместе гудели – молчал. А теперь поговорить ему… Чего надо?
– Из-за Лики бесишься? – хмуро осведомился Василий.
В ответ Ромка скорчил рожу – похлеще Пузырька.
– Да на фиг она мне сдалась, Лика твоя! Я лучше вон, если что, к кукле Маше на второй этаж сбегаю – та хоть мозги не пудрит…
От такого бесстыдства Василий на несколько секунд утратил дар речи.
– Да-а… – протянул он на низах. – Докати-ился…
Поиграл желваками и, насупившись, повернулся к мешку. Ухватил щепоть порошка, растер в пальцах и с неодобрением оглянулся на Ромку.
– Ну и какой же это, на хрен, цемент?
– Да никакой… – нехотя согласился тот. – Попробовал из черного тюбика развести: он засохнет – и снова рассыпается… А из красненького развел – вроде ничего, схватывается. Вон, в углу…
Оттискивая в тонкой серой пыли следы босых ног, Василий направился в угол. Оторвал от пола засохшую лепешку, разломил с натугой, осмотрел оба скола. Вроде и впрямь схватилось…
– Нет, ну а что ты с ним делать-то будешь?
– Не скажу! – Ромка злорадно осклабился. Василий метнул оба обломка на пол.
– Дурью маешься! – бросил он с досадой. – Тут только в «конуре» строить и позволено! Ну вот выйди наружу, попробуй… Ты сверху – бетонировать, а пол снизу – подъедать!
– А вот фиг там! – с затаенным торжеством сказал Ромка. – Все рассчитано…
– Рассчитано у него… Главное – зачем?!
– Допросились…
– Кто?
Ромка ответил не сразу. На губах его блуждала шалая улыбочка, не предвещавшая ничего хорошего.
– Думаешь, они одного Креста опустили? – спросил он вдруг. – Они нас всех опустили…
– Ты соображай, что говоришь! – наливаясь кровью, громыхнул Василий. – За такой базар – знаешь…
Но Ромку его громыхания давно уже не впечатляли.
– А вот фиг им… – с нежностью молвил он. Потом, как бы иллюстрируя свою мысль, сложил кукиш и невольно им залюбовался.
– Раскидался фигами! – буркнул Василий. – Что ни слово – то «фиг», «фиг»…
– А у тебя что ни слово – то «хрен»! – огрызнулся Ромка – и вдруг замер. Ошеломленно взглянул на Василия. Хмыкнул. Задумался. Еще раз внимательно оглядел кукиш.
– Нет, – решительно сказал он наконец. – Все-таки «фиг» – лучше! Красивее!

* * *

Процессию возглавлял Никита Кляпов. Он шел и озабоченно высматривал подходящую глыбу. За ним следовал безучастный Крест с двумя ломиками. Полы его простынки Никите пришлось укоротить до колен, а то поначалу Крест то и дело в них путался с непривычки. И наконец замыкали шествие три пушистых лупоглазых зверька. Время от времени кто-нибудь из них отважно подбегал и, дернув за край простынки, отскакивал с преувеличенным ужасом.
– Йоц! Йоц!
Крест недоуменно оглядывался, а Никите было не до того – он высматривал глыбу.
Поодаль стояли и наблюдали печальную эту картину две женщины.
– Говорила же, обнаглеют! – зловеще молвила Клавка, с ненавистью глядя на лупоглазых. – Ну ты посмотри, чего делают! А все хозяева ваши разлюбезные… И главное – за какую-то зверушку безмозглую! – Он же теперь – чисто дитя малое… Корми его, пои… Одевай…
Маша Однорукая вздохнула.
– Изувечили мужика… – обронила она, печально глядя вослед процессии. – Все равно что яйца отрубить…
Клавка вдруг всполошилась и, опасливо оглядевшись, понизила голос:
– Ты вот говоришь: отрубить… А мне Люська с потолка знаешь чего сказала? Ум-то у Креста отшибло, а остальное-то все… работает… Так Никитка… представляешь?.. Когда Крест, ну… беспокоиться начинает… Он его к кукле этой водит Лешкиной, в «конуру»… А может, и придумала Люська – с нее станется! За что покупала – за то продаю…
– Лучше бы он его ко мне водил! – осклабившись, ляпнула Маша и, оставив Клавку в состоянии столбняка, пошла к ближайшему скоку.
Кляпов тем временем, приглядев тройку крепеньких камушков средней величины, приказал Кресту остановиться и принялся ощупывать их и оглаживать,
– Крест! – позвал он наконец. Тот не отреагировал, и Никита, ворча, направился к бестолковому питомцу.
– Тебя! Зовут! Крест! – отчеканил он, тыча пальцем в костистую грудь.
– Зовут… – с трудом выговорил Крест. – Меня…
– Ну? Зовут! А как зовут-то? Ну! Ответом была жалкая улыбка.
– Боюсь, что вы зря теряете время, Никита… – послышался сзади исполненный сочувствия голос дедка Сократыча. – Добрый день!
Кляпов обернулся.
– Добрый день, Платон Сократович! – неприветливо отозвался он, – Пришли поделиться новой версией?..
– Угадали! – Дедок так и просиял. То ли он не услышал горькой иронии в голосе Никиты, то ли сделал вид, что не слышит. – Вы знаете, думал всю ночь… Так вот… Все, что я говорил о лоботомии, – забудьте. Это я сгоряча… Скажите, Никита, а слово «крест» имеет какое-либо значение в уголовном жаргоне?
– Н-наверное… Это Василия спросить надо.
– Верно, верно. Спрошу обязательно. Так вот, Никита, мне пришло в голову, что хозяева обезвредили нашего с вами знакомого весьма просто. Они каким-то образом изъяли из его сознания все бранные и жаргонные слова. Так неудивительно, что он то и дело запинается! Фразу-то теперь склеить – нечем…
– Сволочи они, ваши хозяева, – безразлично ответил Кляпов.
– Ах, Никита… – с улыбкой упрекнул его дедок. – А еще интеллигентный человек! Любить и ненавидеть – штука нехитрая. На это особого ума не требуется. Понять – вот это куда сложнее…
– Да что за чушь! – с некоторым запозданием взорвался Никита. – Вы хотите сказать, что хозяева предварительно изучили русский мат и лагерный жаргон?
– Зачем? – изумился дедок. – Зачем это им изучать, когда у них рядом мы? Да-да, мы с вами! Достаточно спроецировать нашу с вами неприязнь на Креста – и все! Понимаете? Изъять из его сознания то, что не нравится нам! Мат, жаргон, агрессивность…
– Я не знаю лагерного жаргона, – хмуро напомнил Кляпов. – Да и вы тоже.
– Зато знает Василий! – возразил дедок. – И потом, Никита… Мне вас просто жалко. Вы третий день повторяете, как попугай: Крест, Крест… И никак не поймете, что слово это в его сознании просто-напросто заблокировано. Услышать-то он его услышит, а вот воспринять…
Какое-то время Никита стоял, повесив голову. Думал. Потом хмыкнул неуверенно и покосился на равнодушное лицо Креста.
– Йоц! – сказал он, снова уперев палец в костистую грудь. – Ты – Йоц! Сьок?
– Сьок, – отозвался Крест. – Йоц… Зать!
Дедок Сократыч попятился от них в благоговейном ужасе, не иначе, опять осененный какой-нибудь новой идеей.
– Никита… – вымолвил он. – И давно вы общаетесь с ним на этом… м-м… пиджин-рашене?

* * *

Беззвучно порхали цветные блики. Удобно откинувшись в глыбе-качалке, Лика наслаждалась покоем. Все уладилось… Василий безболезненно вышел из запоя, Телескоп – вернулся… На пушистой черепушке – ни шрамика, и такой же забавный, смышленый… Соседи, правда, ворчат, что хозяева из-за него Креста дураком сделали… Ничего. Поворчат да перестанут… Да и поделом Кресту, если уж быть совсем честной… Когда все окончательно утрясется, надо будет придумать Телескопу простенькое самостоятельное поручение и послать его с ним, ну, скажем, к Маше Однорукой… Вдруг справится!
Теплый пушистый зверек, тихонько чирикая, прильнул к колену хозяйки, и Лика рассеянно пропускала сквозь пальцы мягкую нежную шерстку.
За этим занятием ее и застал не в настроении вернувшийся Василий. Телескоп радостно заверещал и сразу кинулся за графинчиком.
– Этот твой… – мрачно сообщил Василий, садясь на недавно добытую глыбу, напоминающую одновременно и кресло, и оплывший свечной огарок. – Опять какую-то пакость затевает…
Лика вздернула подбородок.
– Могу я просить тебя не называть его больше моим? – мелодично осведомилась она. Василий смущенно крякнул.
– Да, конечно… – сказал он. – Прости…
Помолчал, похлопал ладонью по молочно-белому изгибу, служащему подлокотником. Единственным, к сожалению…
– Прихожу к нему в «конуру», – расстроенно начал он. – Сидит, цемент свой из воздуха в мешки сыплет… Слушай, он, по-моему, ненормальный!
– Тебе видней, – уклончиво заметила Лика.
– Нет, правда! – уже распаляясь, продолжал Василий. – Сложит фигу – и давай разглядывать. Будто ему ни разу таких штук в жизни не показывали! Хозяевам грозит… Испугались его больно хозяева.
Тут уже и Лика встревожилась. Села в глыбе-качалке попрямее. Закусив губу, посмотрела исподлобья.
– А что именно затевает… Не узнал?
– Да в том-то и дело! – с досадой сказал Василий. – Цемент… Ну что можно натворить с помощью цемента? Световоды забетонировать? Да ну, ерунда какая-то… Да и не цемент это вовсе! Схватывается только на сиропе этом, из красненьких тюбиков… Спасибо за службу, Телескоп!
– Ты не слишком увлекаешься? – спросила Лика, с неприязнью глядя на полный графинчик.
– Да ладно тебе… Мне это – как слону дробина! Просто нервы успокоить. Достал он меня… Твое здоровье!
Лика кивнула со вздохом и откинулась, закачалась вместе с глыбой. Василий выцедил стопку и задумался вновь.
– Что еще?.. – угрюмо размышлял он вслух. – Развести раствор пожиже и бултыхнуть в него надзорку?..
Глыба-качалка остановилась.
– Слушай, я боюсь! – тихонько сказала Лика.
– А? – взглянул он на нее из-под тяжелой насупленной брови. – Да нет… Тоже ерунда. В чем разводить-то? Пол везде ровный… Ям нету… Ну-ка давай логически! В опорах – улитки, снаружи – надзорки. Да еще пол снизу будет разъедать… То есть строить он может только в «конуре»… Ну, допустим, замурует проемы в какой-нибудь комнате… Так там все равно скоки… И окна… Нет, не понимаю…
– А если на камушке? – спросила Лика. Василий усмехнулся.
– Много ты чего на камушке выстроишь! Разве что сами камушки пустить вместо кирпичей… Но их же ведь не свернешь! Это какую силу иметь надо?..
Лика резко выпрямилась, покачнув глыбу.
– Я в самом деле боюсь! – Она повысила голос. – Это очень серьезно, Вася! Ты вспомни, что было в прошлый раз… Ад кромешный! А ведь он тогда не грозил, он просто развлекался… А теперь, ты говоришь, грозит… Да еще и хозяевам!
– Да плевать на него хозяевам, – буркнул Василий.
– Хозяевам – да! А нам?.. Боже мой! – В голосе Лики зазвенело отчаяние. – Только-только все стало налаживаться – и опять он!

Предыдущая страница 25 Следующая страница


Раздолбаи космоса, или Гений кувалды 26

Глава 26

Я памятник воздвиг огромный и чудесный…
Константин Батюшков

Минуло еще несколько дней. Мрачные пророчества Лики сбываться не спешили. Ромка вел себя по-прежнему странно – и не более того. Время от времени он, правда, что-нибудь да отчебучивал, приводя обитателей колонии в изрядное недоумение, однако поступки его теперь можно было скорее назвать чудачествами, нежели озорством.
Так, однажды утром он вдруг вооружился заветной своей кувалдочкой и вышел крушить самые что ни на есть исполинские глыбы. Каждая – тюбиков на двадцать с лишним, не меньше. Кое-кто даже высказал робкое предположение: слава Богу, взялся, мол, за ум…
Ничуть не бывало! Покончив с трудами праведными, Ромка двинул прямиком к Пузырьку и, даже отказавшись принять традиционный колпачок, обменял всю добычу на алые капсулы с тягучим приторным сиропом. По неслыханному, кстати, курсу – три к одному. Пузырек был изумлен, обрадован и встревожен. Редко кому удавалось сбить его с толку, а Ромке вот удалось. Спрошенный о том, на кой ему пес столько красненьких, хулиган промямлил что-то невнятное, но клятвенно заверил, что Пузырьку он – не конкурент. Как будто и так не было ясно! Какая ж, к черту, конкуренция – без змеевика-то…
Кое-что прояснилось после того, как наиболее любопытные наведались в «конуру» и посмотрели, чем он там занимается. Вне всякого сомнения, Ромка прилежно осваивал не то бетонные, не то глинобитные работы. Удивлялись, пожимали плечами, крутили пальцем у виска… Слава Богу, хватило хоть ума не дразнить! Последствия были бы непредставимы…

* * *

– Ну вот, как я и думал, Никита… – с печальной улыбкой молвил дедок Сократыч. – Слово «крест» бытует в уголовном жаргоне. И, согласно Василию, означает оно всего-навсего – нож. Которым режут…
– Что-то вы какой-то грустный сегодня, Платон Сократович, – заметил Кляпов. Дедок вздохнул.
– Есть причины, Никита, есть причины… Каковыми, если, конечно, хотите, могу поделиться…
– Тогда подождите минутку… – Кляпов повернулся к переминающемуся рядом Кресту. – Йоц! Сли!
И, не оглядываясь, двинулся к средних размеров камушку, закрученному спиралью, как домик улитки. Крест, затрепетав, устремился следом.
– От! – сказал Никита, указывая на нужный выступ. – Сьок?
– Зать! – немедленно выпалил Крест.
– Зать тебе… – недовольно отозвался Никита. – Вот раздолбишь – тогда и будет тебе «зать»…
Проследив за первыми ударами, он кивнул и вернулся к Сократычу. Исполненные скорби прозрачные глаза дедка были устремлены мимо Кляпова.
– Собственно, это даже и не версия, Никита… – проговорил Сократыч, по-прежнему не сводя горестного взгляда с Креста, неловко заносящего ломик. – Так, подозрение… Но уж больно, знаете, неприятное… Просто меня поразило, с какой легкостью ваш друг утратил родную речь и перешел на пресловутый пиджин-рашен… Все эти «от», «ели», «тьок». Скажите, а как у него сейчас складываются отношения с побирушками?
– Да вроде помирились, – нехотя отвечал Никита. – Дразнить стали поменьше…
– Нет, я о другом… Общается он с ними?
– Да больше, чем с нами!
– Вот-вот-вот-вот-вот… – Розовое чело Сократыча затуманилось вновь. – Помните, я излагал версию, что с нашим приходом побирушки остались не у дел и выродились? Так вот в версии этой меня смущал всего один момент: как можно выродиться без смены поколений?.. А сегодня ночью пришла такая страшненькая, знаете, мысль… Что, если хозяева, не нуждаясь больше в услугах побирушек, поступили с ними так же, как с Крестом? А? Бац, знаете, – и все проблемы решены… А мы вот с вами смеемся над их ужимками и даже и не подозреваем, что в будущем нас ждет то же самое… Простите, а что я сказал веселого, Никита?
Зажмурясь и ухватив переносицу двумя пальцами, Никита Кляпов сотрясался от беззвучного злобного смеха.
– Извините, – сказал он и встряхнул головой. – Просто мне подумалось, что все мои проблемы тогда действительно будут решены… Отупеть и на все наплевать – да я чуть ли не мечтаю об этом!
– Ну да, ну да… – деревянно поддакнул Сократыч, нервно оглаживая бородку. – Блаженны нищие духом… А мне как прикажете быть в таком случае? Зать? Сплошное «зать»? Нет уж, увольте… Если у меня и есть что-либо дорогое в этой жизни – так это мой разум! Запомните это, Никита!
Удары по глыбе внезапно прекратились, и оба услышали, как с глухим стуком упал на покрытие ломик. Обернулись. Крест стоял, обмерев, и с ужасом провожал глазами прокатившую мимо надзорку. Никита бросился к нему.
– Ну, все, все… – испуганно приговаривал он, похлопывая и поглаживая Креста по судорожно вздрагивающим мышцам. – Дьец… Уехала…
Кое-как успокоив питомца и снова вручив ему ломик, Никита решительным шагом подошел к дедку.
– Опровергнуть? – прямо спросил он.
– Что ж, попробуйте. – Сократыч посмотрел на него с любопытством.
Никита оглянулся на Креста.
– Видели, как он испугался? А побирушки надзорок не боятся…
– Н-ну… Возможно, прошло много времени… Забыли, осмелели…
– Хорошо, – сказал Никита. – А с чего вы вообще решили, что они глупее нас с вами? Вы хоть одну фразу на их языке прощебетать можете? А они на нашем чирикают вовсю… Ладно. Взять того же Креста. Да я перед ним хуже всякого побирушки унижался… И что же из этого следует? Что он был умней меня?
С каждым словом личико Сократыча прояснялось все больше и больше.
– Никита… – растроганно сказал он наконец, пожимая Кляпову локоть. – Спасибо… Не то чтобы вы меня убедили, но…
Но в этот момент ломик Креста угодил в напряженку, и глыба, издав звук пушечного выстрела, как бы провалилась сама в себя и осела грудой крупного белого щебня. Никита извинился и кинулся к питомцу (с минуты на минуту должна была показаться надзорка).
Повеселевший дедок двинулся было своей дорогой, но, не пройдя и десятка шагов, столкнулся с озабоченным Ромкой. Руки и нос хулигана были обильно припудрены серым порошком. Да и пузо – тоже…
– Дед! – Ромка обрадовался. – Тебя-то мне и надо! Ты ж у нас все знаешь!
Чувствовал, стервец, где у Сократыча слабая струнка.
– Ну, во-первых, не все, – отвечал ему польщенный дедок. – А во-вторых, не уверен, что знаю. Что вас интересует, Рома?
– Вот, например, памятник, – сказал Ромка, и воздел серые по локоть руки, давая понять, насколько этот памятник громаден. – Он – как? Пустой внутри или весь из бетона?
Седенькие бровки взмыли изумленно.
– Вы собираетесь возводить памятник, Рома? И кому же, позвольте спросить?
– Да нет, – отмахнулся тот. – Поспорили просто… Ну так как?
– Н-ну… Смотря какой памятник… Помельче – те, конечно, монолитные… А вот колоссы всякие… Их, по-моему, собирают из блоков… Укладывают, знаете, такие бетонные кольца – одно на другое…
– Ага… – несколько ошарашенно молвил Ромка, оглаживая ладонями невидимый круг. – Ну, понятно… Кольцами, значит…

* * *

Дышащие бледным свечением ребристые айсберги опор отяжелели, налились желтизной, покрытие блеснуло, как пруд в безветренное пасмурное утро. Мир просыпался. Светлые пятна скоков стали темными, по верхней и нижней тверди побежали едва уловимые рваные тени, похожие на клочья облаков.
В проулках белели в ожидании людей невесть когда возникшие новые камушки. Рассвет ласково омыл знакомую глыбу, слегка похожую на постамент Медного Всадника, и одинокую человеческую фигуру на ее выдающемся вперед уступе.
Расправив грудь, Ромка оглядел окрестности, потом обернулся. Два мешка, сетка с алыми капсулами и всякий мелкий инструмент удобно угнездились в седловине замечательной глыбы. Клавкин броневичок был просто обречен на роль пьедестала.
– А вот фиг вам! – еле слышно шепнул Ромка, запрокинув вдохновенное лицо к невероятно высокому потолку.
Затем перетащил один мешок из седловины на слегка выпуклую маковку глыбы и вытряхнул в самой середке, окутавшись при этом по грудь облаком тонкой серой пыли. Подождал, пока пыль осядет, и выволок наверх сетку с капсулами. Присев на корточки, сделал в дышаще-мягком сером холмике глубокую выемку, после чего выдавил туда пять алых тюбиков.
Припудрил ладони – и приступил…
Ромка действительно никогда не имел дела ни со строительством, ни с гончарным ремеслом. Все, что могло ему теперь пригодиться в работе, сводилось к детским воспоминаниям о том, как покойная баб-Варя замешивала тесто для пельменей. Очень похожими приемами он замесил тяжеленный колобок чудовищных размеров и принялся раскатывать его сначала в бревно, а потом в длинную толстую кишку. Вскоре пришлось опуститься на колени. На выпуклой площадке стало тесно. Будь Ромка более начитан, он бы неминуемо сравнил себя с Лаокооном. Наконец догадался порвать липкого удава натрое, и первое кольцо было выложено по частям. В поперечнике оно достигало полуметра, толщиной не уступало кулаку Василия, а цвет имело жирно-коричневый, словно пропитано было масляной краской.
Ромка распрямил сведенную спину и поднялся в рост – полюбоваться. Балдеож…
– Ты что ж это, поганец, делаешь?! – разорвал утреннюю тишину вопль, исполненный изумления и злобы. Ранняя пташечка Клавка вышла на промысел.
– Чего вопишь? – благодушно осведомился Ромка. Он был до того очарован первым выложенным кольцом, что даже не удосужился взглянуть на Клавку.
– Ты мой броневичок поганить? Тут люди собираются, вопросы с него решают!
Ромка присел на корточки и любовно устранил легкий извив, пока не схватилось намертво. Нет, отлично легло колечко…
– Я кому говорю?.. Ромка повернул голову.
– Клавк, – задумчиво молвил он. – Вот перемкну пару кабелей, и будешь неделю дома сидеть…
Клавка набрала полную грудь воздуха и уже открыла рот, как вдруг взглянула Ромке в глаза – и поняла, что он не шутит.
Рот медленно закрылся, воздух был относительно тихо выдохнут. Конечно, будь рядом свидетели,
Клавка еще, пожалуй, и пошумела, поерепенилась бы малость – марку поддержать. А так… Словом, когда Ромка, устранив пару-тройку огрехов, снова поднял голову, Клавки на пятачке уже не было.
Следующей, как ни странно, заявилась Лика. Что ее выгнало из дому в такую рань – сказать трудно. Обычно она в это время еще нежилась в гамаке… Остановилась, подождала, когда Ромка поднимет голову, естественно, не дождалась и в недоумении обошла глыбу кругом; приглядываясь к творящемуся на вершине.
Ромка уже заканчивал выкладывать третье кольцо.
– Доброе утро, Рома, – сказала Лика.
– Привет, – буркнул Ромка, головы по-прежнему не поднимая.
Лика, склонив голову к плечу, задумчиво и тревожно смотрела на еще не завершенную, но уже уродливую композицию.
– И что это будет? – хрустальным голоском осведомилась она.
Ромка встал и вытер руки о штаны. С третьим кольцом было покончено.
– Фиг, – ответил он не без гордости.
– Прости, не поняла…
Он снисходительно улыбнулся и сложил для наглядности известную комбинацию из трех пальцев.
– И… кому же ты его… адресуешь? – несколько оторопело спросила она.
– А вообще! – И Ромка щедрым жестом объял необъятное.
Лика, право, не знала, что и ответить.
– Между прочим, – холодно заметила она наконец. – Фига, если хочешь знать, женского рода, а не мужского.
– Это у тебя женского, – огрызнулся Ромка. – А у меня – мужского.
Лика оскорбленно вскинула плечики – и удалилась.
Потом публика повалила валом. Посмеиваясь, наблюдали, как Ромка, упрямо отклячив нижнюю губу, раскатывает очередного масляно отсвечивающего удава, рвет его натрое и выкладывает по частям следующий ярус. Задавали вопросы. Чаще всего: «Кому фиг-то?» Сначала Ромка говорил: «Хозяевам!», но потом озверел и начал отвечать: «Тебе!» Покручивая головами, отходили. Дескать, чем бы дитя ни тешилось – только бы кабели не перемыкало…
Приковылял Пузырек, поглядел скептически, почесал за ухом.
– Эх! – сказал. – Знал бы – ни за что бы менять не стал. Сколько сырья загубил – страх подумать!
Несколько раз в проходах между опорами появлялся хмурый Василий, но к глыбе так и не подошел. Переживал издали.
Словом, первый день творения никого особенно не встревожил.

* * *

Загрузив мешки и сетку с капсулами в скок, Ромка шагнул вслед за ними и невольно присвистнул. Пять надзорок на одном пятачке – не многовато ли?
Прямо целый патруль. Поволок первый мешок к пьедесталу – и сразу же наткнулся на округлое акулье рыло.
– Ну чего, чего? – прикрикнул, выпрямляясь. – Иди вон алкашей своих лови…
Такое впечатление, что надзорка колебалась. Дороги не уступила, но, когда Ромка поволок мешок в обход, препятствовать тоже не стала. Хотя (был такой момент) блики на чернильной гибкой броне метнулись зигзагами, и показалось, что тварь сейчас сманеврирует и снова окажется с ним нос к носу.
С одной стороны, все это Ромке очень не понравилось, а с другой – он вдруг ощутил прилив сил и победное злорадство. Ишь, чувырлы гладкие! Зашевелились? Почуяли?
Уклоняясь от прямых столкновений, он в несколько рейсов забросил мешки и сетку в седловину, после чего надзорки как-то сразу выпали из его поля зрения. Теперь для него существовали только покатая вершина глыбы да корявое волнисто вылепленное основание, похожее на обрубок печной трубы. Ромка щелкнул по нему ногтем и звуком остался доволен, Схватилось…
Кстати, а который фиг лепить-то? Левый или правый? Сложил два кукиша, сравнил… Правый. Наше дело правое…
Места вот только маловато… Ромка озабоченно огляделся и наконец решил переложить мешки на вершину, сетку с капсулами бросить прямо в трубу, а раствор замешивать в самой седловине. Все-таки выемка, поудобнее малость…
К полудню еще пять колец легли одно на другое, и жуткое сооружение достигло полуметра над уровнем глыбы – кривоватое, ребристое, как песок на речной отмели, однако довольно прочное. Пока. А вот дальше… Ромка снова сложил кукиш и окольцевал пальцами левой руки правое запястье. Замерил. Затем повел пальцы вверх, и хватка разорвалось. Нет, пожалуй, так сильно трубу расширять не стоит. Потом ведь еще смыкать…
– Рома… – продребезжал неподалеку встревоженный голос дедка Сократыча.
Ромка вскинул голову и очумело огляделся. Пятачок кишел надзорками. Их было штук десять, а то и больше. С высоты трех с лишним метров (Ромка поднялся в рост) они до отвращения напоминали огромных черных тараканов, бестолково суетящихся на светлом линолеуме.
Дедок Сократыч тоже боязливо озирался. Должно быть, ему потребовалось немало мужества, чтобы приблизиться к Ромкиному пьедесталу.
– Рома, послушайте меня! – взволнованно заговорил он. – Поскольку одна из моих гипотез подтверждается, увы, прямо на глазах, я обязан вас предостеречь, Рома!
– Ну, давай… – согласился тот и сел на край глыбы, свесив босые ноги с уступа. Словно дразня надзорок, пошевелил пальцами.
– Рома, я преклоняюсь перед вашим упорством и мужеством, но вы, кажется, в самом деле пересекли грань дозволенного… Посмотрите, как они беспокоятся! Такого никогда не было!
– Ну так… – самодовольно хмыкнул Ромка.
– Поймите, Рома! Вас вывезли сюда совсем для других целей. То, чем вы сейчас занимаетесь, возможно, наказуемо. А вы уже знаете, как они могут наказывать!
– Не нравится, значит, когда им фиг лепят? – Физиономия Ромки прямо-таки дышала злорадством
– Да не в этом дело, Рома! Хозяева скорее всего и понятия не имеют, что именно вы там лепите Важен сам факт… Занявшись творчеством, вы как бы присваиваете себе божественные функции… А боги, как правило, ревнивы, Рома! Прометею, например, пришлось в итоге расплачиваться собственной печенью…
– Дед! – ласково сказал Ромка. – Мне работать надо…

* * *

Добравшись до того места, где полое лепное запястье расширялось, переходя в собственно фиг, Ромка взмок и разозлился. Вот уже несколько раз, сердито сопя, он отрывал и перекладывал не правильно уложенные кольца. То и дело возникала необходимость свериться с оригиналом, а одной левой тоже не больно-то полепишь… К перечисленным неудобствам следовало добавить невозможность сойти с глыбы и осмотреть свое детище издали – на пятачке по-прежнему крутились надзорки.
Покончив с последним мешком, Ромка обнаружил, что золотистые громады вокруг побледнели и обесцветились. Начиналось время серых сумерек.
Спрыгнул с приступочки и, сделав пару-тройку шагов, обнаружил, что окружен надзорками. Сердчишко прыгнуло и заметалось…
– Ребята, ребята, – забормотал Ромка, снова отступая к глыбе. Что-то ткнулось ему под коленки. Взмахнул руками, оглянулся… Так и есть! Еще одна…
Терять было нечего, и Ромка кинулся вперед – прямо на широкие акульи рыла. Дерзко оттолкнувшись босой ногой от выпуклого панциря, перелетел на ту сторону и метнулся к светлому пятну скока.
Напоследок еще и обернулся.
– А вот фиг вам! – торжествующе сказал он сумеркам, где смутно белела глыба и ворочались округлые сгустки мрака.
Сегодня-то – фиг… А вот завтра как?

* * *

– Во, блин! – озадаченно вымолвил Ромка.
Пятиэтажка сияла огнями. Собственно, ничего чудесного в этом не было – Ромка и сам мог приказать «конуре», чтобы она осветилась целиком. Но кому, хотелось бы знать, взбрело в голову нагрянуть сюда на ночь глядя?
В озаренном изнутри проеме первого подъезда, привалясь плечом к косяку, темнела коренастая фигура Василия.
– И чего? – с интересом спросил Ромка, подойдя.
Василий тяжко вздохнул.
– Пошли, – сказал он. – Все уже собрались…
Ромка хмыкнул и, покручивая головой, поднялся вслед за ним на второй этаж, где в комнате с трех-спальным ложем и бугорком серого порошка в углу он действительно увидел знакомые лица. Отсутствовали, пожалуй, только Леша, Пузырек да еще та лупоглазая девица, имя которой Ромка так и не смог запомнить.
– Вы бы еще куклу Машу пригласили, – нагло сказал он и, пройдя в угол, сел, уперев одну руку в пол, а другую положив на вызывающе вскинутое колено.
Клавка надувалась и вращала глазами. Сократыч сидел, смущенно подняв плечики. Никита был равнодушен. Крест обеспокоенно вертел головой. Этих двоих, надо полагать, затащили сюда насильно.
– Ну давай ты, что ли, Вась? – недовольно молвил мужичок по имени Коля.
Василий засопел, нахмурился, однако противиться не стал и вышел на середину комнаты.
– Рома, ты всех достал, – рубанул он наотмашь.
Ромка повесил голову, и такое впечатление, что пригорюнился. Самые наивные даже переглянулись с надеждой: да уж не раскаивается ли? Ромка молчат довольно долго, потом вздохнул.
– Кого – всех?
– Всех! – громыхнул Василий. – Даже хозяев! Надзорки вон с ума посходили!
– А вам-то что? – не понял Ромка.
– Да как это что? Как это что? – взвилась Клавка, но на нее тут же зашикали и замахали руками. Умолкла, раздувая глаза и ноздри.
– Объясняю, – процедил Василий и вдруг тоже взорвался; – Да ты же, паразит, всех надзорок на себя стянул! Возьми того же Сократыча! Раздолбает камушек – ждет надзорку… А та, сволочь такая, хуже «скорой помощи»! Не едет и не едет… Понял теперь?
Ромка моргал.
– Совсем не едет? – с любопытством спросил он.
– Н-ну… потом-то, конечно, приезжает… – нехотя признал Василий. – Но все равно ведь ждать замучишься!
– Ага… – медленно проговорил Ромка. – Значит, все-таки приезжает…
Теперь уже и Василий раздул ноздри.
– Ты что, издеваешься?..
– А? – Ромка поднял на него замутненный взор. – Нет… я… думаю…
– Думает он! Короче, Рома! Все тебя просят… Понимаешь? Все! По-хорошему просят: Рома, завязывай!
– Послезавтра, – сказал Ромка. –
– Что послезавтра?
– Послезавтра закончу…
Посде этих слов рухнула такая тишина, что дедок Сократыч даже заерзал, жалобно покряхтывая.
– Василий… – позвал он. – А может быть, в самом деле?.. Ну что решают два дня в конце-то концов?.. Вы же знаете: он ведь не отступится…
Василий метнул на него бешеный взгляд через плечо и снова повернулся к Ромке.
– Как же я тебя раньше-то не раскусил?.. – процедил он. – Там тебе ломать запрещали – ломал! Здесь тебе строить запрещают – строишь! Тебе же все равно, что делать, лишь бы наперекор! Лишь бы закон нарушать! Что? Не так?
Ромка утомленно прикрыл глаза.
– Вась, – сказал он. – Ну тебя на фиг… Упахался я сегодня. Да и завтра денек предстоит…
– А мы, выходит, не упахались? – взревел Василий.
Ромка неспешно поднялся на ноги и, пренебрежительно отклячив нижнюю губу, оглядел Василия с головы до ног.
– Ломать – не строить…

Предыдущая страница 26 Следующая страница


27 Евгений Лукин

Глава 27

И дым Отечества нам сладок и приятен!
Александр Грибоедов

Выглянув утром из «конуры», Ромка обнаружил, что у подъезда его поджидают две угрюмые надзорки.
– Всю ночь, что ли, дежурили? – спросил он их и, не получив ответа, свернул за угол, к скокам. Чернильные глянцевые твари потекли следом. Мешки и капсулы остались на четвертом этаже, но после вчерашнего Ромка чувствовал, что для начала неплохо бы провести разведку.
С пересадкой в три скока он достиг окрестностей пятачка и осторожно выглянул из-за опоры. Кажется, Василий был прав: своим поползновением на творчество Ромка и впрямь стянул к пьедесталу чуть ли не всех надзорок. Кишмя кишели. Создавалось впечатление, что сегодня туда не прорваться. Может, выждать пару дней, пока успокоятся? Или все-таки попробовать внаглую пробежать по спинам? Ну да! А мешки? А капсулы?
Ромка для опыта выбрался на открытое место, и глянцевые твари немедля пришли в движение.
– Ну ни фига себе… – испуганно пробормотал он.
От вчерашней неуверенности надзорок и следа не осталось. Четкий хищный вираж – и бросок. Так они обычно кидаются, когда видят, что склока грозит перейти в рукопашную.
– Что за дела? – с достоинством сказал Ромка подлетевшим вплотную каплеобразным тушам. – Да я вообще мимо шел… камушек искал подходящий…
В подтверждение своих слов он отцепил от пояса и предъявил им зеркальную кувалдочку. Особого впечатления на надзорок это не произвело.
Двинулся в сторону, противоположную пьедесталу. Пропустили… И на том спасибо… С тремя конвоирами за спиной он добрался до средних размеров камушка. С ненавистью окинул глазом молочно-белые округлости – и уничтожил одним ударом. Сорвав злобу, пошел было дальше, но, оглянувшись, приостановился… За ним теперь следовала всего одна надзорка. Остальные две прилежно подъедали осколки.
– Ага… – соображая, молвил он. – Ну правильно… Васька же говорил: все равно приезжают…
Последовал еще один взмах зеркальной кувалдочки – и следующий валун лопнул с грохотом. Последняя сопровождающая надзорка немедленно забыла о Ромке и занялась обломками.

* * *

Нет, не будет больше такого дня в Клавкиной жизни! По обыкновению выйдя раньше всех на промысел, она уже приглядела пару легких камушков, когда в соседнем проулке громыхнуло – тюбиков этак на десять, если не на пятнадцать. Изумившись, Клавка двинулась прямиком на звук и была ошеломлена еще одним громовым ударом. Потом навстречу ей вылетел Ромка – с вылупленными глазами и с куваддочкой в руке.
– Клавка! – заорал он. – Хватай тюбики! Халява…
На ее глазах он подскочил к чудовищной глыбе, похожей на оплывшего снеговика, и подбил снизу, куда по-трезвому и тюкнуть-то не додумаешься. Белоснежный гигант еще только стонал и кряхтел, намереваясь оглушительно ахнуть, а Ромка уже казнил следующий камушек. В благоговейном ужасе Клавка заглянула в проулок, откуда только что выскочил обезумевший громовержец. Проулок был завален обломками. Ромка уничтожал все подряд. Как Тамерлан.
То, что он тронулся окончательно, в доказательствах не нуждалось. Да, но Клавка-то была еще в своем уме! Подхватив подол простынки, она стремглав кинулась в проулок. А навстречу ей танковым клином катились ошалелые надзорки.
Нескончаемый грохот гулял между бледно-золотистых громад, на стеклисто мерцающее покрытие оседали все новые и новые холмы, холмики и пригорки ослепительно белого щебня. Ромка крушил вдохновенно, не задумываясь. Заметив, что вокруг становится черным-черно от надзорок, кидался в скок и, очутившись в противоположном конце лабиринта среди непорушенных глыб, вновь пускал в ход сокрушительную сталь.
Вышедшие к тому времени на утреннюю охоту обитатели опор ошалело озирались. Не в пример правдоискательнице Клавке им было как-то неловко подбирать неизвестно кем заработанные тюбики, но, заслышав ликующие вопли Ромки насчет халявы, они быстро теряли застенчивость и принимались набивать капсулами сетки и пакеты. Вскоре, как этого и следовало ожидать, начались дележ и ругань. Надзорки метались как очумелые.
Ромка же, внезапно прекратив буйствовать, возник в «конуре» и торопливо перекидал в скок все стройматериалы. Потом выбросился на пятачок и остался весьма доволен зрелищем. Ни одного чернильно-глянцевого рыла возле пьедестала он не увидел.
Обливаясь потом, перенес и свалил в седловину сначала мешки, а потом две сетки алых капсул. В последний миг из-за дальней опоры вылетела наконец-то подъевшая все осколки надзорка, но Ромке было уже наплевать – и на нее, и на всю их свору.

* * *

Говорят, что самое сложное – это ваять руки. Лицо, говорят, и то проще ваять… Короче, к полудню Ромка почти отчаялся. Поперечные борозды на стыках колец получались у него чуть ли не глубже, чем вертикальные – между пальцами. Да и сами пальцы выходили разной толщины… Подмазывал, заглаживал – и наконец решил не маяться. Потом. Сейчас главное – смыкать помаленьку свод… Обидно будет, если предназначенный хозяевам фиг вдруг возьмет да и провалится сам в себя…
А как там, кстати, поживают вертухаи? Тыльной стороной ладони Ромка смахнул пот с бровей и исподлобья оглядел окрестность. Замер, затем медленно поднял голову и всмотрелся попристальней. Надзорок на пятачке собралось немного, но вели они себя довольно зловеще. Никакой суеты, никаких метаний. Четыре твари блокировали проулки, две караулили возле скоков. На выходе будут брать – не иначе…
Ромка невесело усмехнулся, замешивая очередной колобок, как вдруг в голову пришло, что отвлекающий маневр с глыбами повторить ему скорее всего не удастся и, стало быть, к пьедесталу его больше не подпустят. Значит… Не вставая с корточек, он покосился снизу вверх на свое уродливое детище… Значит, заканчивать фиг надо прямо сегодня! Ромка стиснул зубы и с удвоенной силой захлопал припудренными ладонями по липкому колобку.
Свод помаленьку смыкался. Суставы на пальцах изваяния, правда, так и не удалось обозначить, да и Бог с ними! Главное – чтобы сразу было ясно, что изображено…
– Ромк! – откуда-то издали грянул голос Василия.
Осторожно уложил последний шмат кольца и лишь тогда обернулся. В проулке виднелись встревоженные лица Пузырка, Сократыча, Лики. Ну и Василия" конечно.
– Чего надо?
– Рома, ну нельзя же так! – отчаянно крикнула Лика. – Ну что ты всех нас считаешь врагами? Давай поговорим…
– Завтра, – бросил он.
– Да никакого завтра не будет! Ты что? Не видишь? Они же тебя караулят!
Ромка выдвинул вперед ногу и бережно возложил левую длань на изваяние. Словно за плечи обнял.
– А чего ты за сто верст кричишь? Подойди – поговорим…
– Да не подойти уже! – заорал Василий. – Надзорка не пускает!
Честно говоря, при этих словах желудок у Ромки провалился куда-то в район почек. А шутки-то и впрямь кончились…
– А ты скоком попробуй! – крикнул он, стараясь не подавать виду, что и сам струхнул. – Возле «конуры» есть скок! Прямо сюда выбрасывает…
– Пробовали! Они уже и у скоков дежурят!
Ромка беспомощно огляделся. Надзорки словно вросли в покрытие черными блестящими валунами. Ждут…
– Рома! – напрягая старческий голос, закричал Сократыч. – Рома, у вас один выход! Даже скорее шанс, чем выход! Сломайте эту вашу скульптуру! Сломайте! И глыбу разбейте! Возможно, тогда они вас не тронут!
Ромка заколебался. Сломать… А может, и вправду сломать? Слепил какую-то уродину, не поймешь: то ли фиг, то ли кулак, то ли вообще Бог знает что! Кривая, приплюснутая… Чего позориться-то? Эту – сломать, а потом подучиться малость – и…
Потом?
Когда потом?
Ромка еще раз оглядел припавших к покрытию над-зорок и медленно облизнул припудренные пылью губы.
– А вот фиг вам… – проговорил он и, спрыгнув в седловину, решительно вытряхнул в выемку предпоследний мешок.

* * *

Купол большого пальца, венчающий композицию, Ромка водрузил уже в сумерках. Порошка, как он и опасался, не хватило, и поэтому вместо красивого и гордого навершия пришлось лепить какой-то коротенький, неубедительный бугорок.
Все!
Ромка звонко отряхнул руки, помедлил и сошел вниз, в обезображенную корявыми грязными разводами седловину. На приступочке приостановился. Сердчишко на мгновение зависло. Да не может быть, чтобы с ним – как с Крестом… Никого не трогал, не убивал… Подумаешь там, фиг вылепил!
– Ну, берите, давитесь! – презрительно бросил он наплывающим из серого полумрака плотным округлым теням. – Вот он я!
Сделал последний шаг – и тут же был отрезан от глыбы, причем маневр надзорка провела по-хоккейному жестко – толкнула, чуть не сбив с ног.
– Сладили, да? Все на одного? – бормотал Ромка, пятясь перед наступающими гладкими тварями. Самый страшный миг остался позади: если сразу сознания не лишили, а теперь явно куда-то ведут, подталкивают, то, стало быть, не все еще так плохо.
Его уже вытеснили в проулок. Нигде ни души. От льдистых айсбергов веяло холодноватым полусветом. Надзорки обрели четкость, по гибким панцирям гуляли блики.
Улучив момент, Ромка метнулся к светлому овалу скока – и тут же удостоился легкого щелчка. Так, наверное, в четверть силы… Подпрыгнул, шарахнулся, но на ногах устоял.
– Менты поганые! – хрипло выговорил он, оборачиваясь.
Надзорки надвинулись снова. Ромка повернулся и с независимым видом пошел куда вели. Следующий попавшийся по дороге скок он на всякий случай решил обойти сторонкой, но тут на пути его стала одна из надзорок.
– Ну чего? – с вызовом спросил Ромка. – Туда – нельзя, сюда – нельзя…
Вне всякого сомнения, его прижимали к стенке. Точнее – к светлому овалу. Ромка знал этот скок. Он выводил к «конуре» – выбрасывал в аккурат перед третьим подъездом.
– Под домашний арест? – осклабившись, осведомился Ромка. – А жратву кто мне таскать будет? Вы, что ли?
Полукольцо акульих рыл сомкнулось теснее, и Ромка, более не хорохорясь и не дразня судьбу, шагнул в скок…
Издырявленная черными оконными проемами пятиэтажка серой глыбой тонула в сумерках огромного зала. На выходе Ромку, естественно, ждали. Надзорок пять или шесть. Неестественно было другое; вместо того чтобы загнать арестанта в «конуру», они сразу же отсекли его от подъезда.
Заподозрив неладное, Ромка обернулся – и обмер.
В каком-нибудь десятке шагов, раскинув мощные посадочные опоры, стояла летающая тарелка. Из открытого люка лился нежный розовый свет, окрашивая серое, похожее на пемзу покрытие в коричневатые тона…
Неужели – домой? Да он о таком и мечтать не смел… Домой! В город, к нормальным людям, к своим ребятам… К ментам? Да пускай даже и к ментам! Они хотя бы ломать не заставляют…
Ромка хотел было кинуться к люку, но спохватился. Во-первых, хозяевам он давно уже не верил ни на грош и постоянно ждал от них очередного подвоха. А во-вторых, внутри встрепенулся и толкнул локотком в ребра неугомонный чертик противоречия.
– А чего это я туда полезу? – сердито сказал Ромка, снова поворачиваясь к надзоркам. – Может, мне и здесь хорошо?.. Подумаешь, сенсация: фиг вылепил!
Округлые глыбы мрака угрожающе шевельнулись – и Ромка попятился. Его откровенно загоняли в летательный аппарат.
– Не нравится, да?.. – злорадно бормотал он, уже ставя босую ногу на край аппарели. – А вот фиг вам! Во! Видали? Чувырлы гладкие!
Нагло крутя кукишем, он отступал вверх по трапу. Стоило ему очутиться в озаренном розоватым свечением коридорчике, как прямоугольная броневая плита поднялась и наглухо запечатала вход.
Оказавшись в одиночестве, Ромка с сатанинской усмешкой растопырил пальцы обеих рук и издевательски повилял тощим задом.
– Камушки вам долбать? – осведомился он у закрытого люка. – А вот пускай вам их Васька долбает! Он лоб здоровый!
Тут Ромке почудилось, что пол под ногами дрогнул, и физиономия хулигана внезапно стала тревожной, чтобы не сказать испуганной.
А вдруг – не домой? Дедок говорил: тарелки куда угодно могут завезти… Вдруг закинут в какую-нибудь… типа исправительной колонии?.. С них ведь станется… Хозяева…
Несколько минут прошли в жутком напряженном ожидании, а потом прямоугольная металлическая плита медленно начала вываливаться наружу. Даже не дожидаясь, когда дальняя кромка аппарели коснется грунта, Ромка уперся раскинутыми руками в края люка и с замиранием выглянул наружу.
Последовал ликующий вопль – и хулиган кинулся стремглав в открывшийся просвет. По дороге, разумеется, оступился, в результате чего достиг родной земли кувырком. Вскочил, победно вскинул кулак.
Он стоял – наяву! средь бела дня! – в центре знакомого разваленного скверика, у гипсовых руин фонтана, ныне окончательно вмятых в почву гусеницами бульдозеров.

* * *

Внезапно повеяло запахом гари. Это еще что такое? Пожар здесь, что ли, был? Ромка медленно опустил кулак и огляделся.
Стволы изувеченных акаций обуглились и теперь чернели, как бы сведенные предсмертной судорогой. Высокая бетонная стена была вся исклевана, как будто по ней садили в упор из пистолета. На одной из ее секций кто-то размашисто вывел масляной краской: «Долой…» Кого «долой», Ромка не понял, потому что дальше стена была обрушена и размолота траками. Асфальтовое полотно автострады местами как бы расплеснул ось, а на обочине горбился остов сгоревшей «волги».
Ромка поднял глаза – и вздрогнул. Такое впечатление, что развал, царивший на пустыре, за время Ромкиного отсутствия перешел в наступление и захватил весь район. Здания стояли с выбитыми сплошь стеклами, угол одной из многоэтажек был как бы неровно откушен. Из пролома тянулся тяжелый черный дым.
Откуда-то издали внятно прозвучала короткая автоматная очередь.
Ромка вновь перевел оторопелый взгляд на обрушенную и размолотую траками стену. За выщербленным шоссе припали" к земле пыльные руины частного сектора.
Гений кувалды попятился в ужасе.
Развалить целый город? Для него это было просто непредставимо.
– Ну вы и долбаете! – испуганно пробормотал Ромка, потихоньку отступая и отступая к летающей тарелке. Потом вдруг резко обернулся и чуть присел, явно собираясь кинуться к трапу.
… Но делать это надо было немного раньше. Люк уже закрылся.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Лукин - Биография

Евгений Лукин

На основную страницу

Биография

Родился в Волгограде. Окончил (вместе с женой Любовью Лукиной) историко-филологический факультет Волгоградского педагогического института. Начал писать вместе Любовью Лукиной фантастику во второй половине 70-х. Дебютная публикация - рассказ "Каникулы и фотограф" (1981). Активные участники Малеевских семинаров. Сборник Лукиных, предложенный в Волгоградское книжное издательство, вызвал в 1983 году "войну рецензентов". Закончилось все разгромной рецензией Александра Казанцева, после которой о публикации книги не могло быть и речи. Первый сборник "Когда отступают ангелы" им удалось издать только в 1990 году - к тому времени Лукины успели стать неоднократными лауреатами премии "Великое Кольцо", присуждаемой за лучшие произведения года и заработать славу одного из самых популярных отечественных фантастов. После смерти Любови Лукиной в 1996 году, Евгений Лукин пишет один.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 20)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 22)
    • Глава 23 (Страница 23)
    • Глава 24 (Страница 24)
    • Глава 25 (Страница 25)
    • Глава 26 (Страница 26)
    • Глава 27 (Страница 27)


Евгений Лукин

Раздолбаи космоса, или Гений кувалды

 Читать книгу

Аннотация

Гоп-стоп! К вам подошли из-за угла...Ну, положим, не подошли, а подлетели. Не гопники, а инопланетяне. Но факт остается фактом: мгновение - и вы похищены нахальным НЛО. И теперь вы - один из несчастных обитателей немыслимой планеты-колонии. Один из землян, похищенных незнамо для каких, однако явно гнусных целей. Жертва эксперимента. Подопытный кролик в клешнях (или лапах, или щупальцах) враждебного разума. Нравится? Ах, не нравится...Тогда извольте сражаться и выбираться. Как? Ваши проблемы!

Создание книги: Toshi Emoshi
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel