Евгений Лукин - Портрет кудесника в юности

1 Евгений Лукин

Глушилка

Игорю Шохину, колдуну и чертвертологу

А вы на земле проживёте,
Как черви слепые живут:
Ни сказок о вас не расскажут,
Ни песен о вас не споют!
Максим Горький

И тут я включаю свой аппарат! Они в страхе, в ужасе, как перепуганные овцы!
Рэй Брэдбери

— Вот такая ты падла… — ворчливо упрекнул заказчика старый колдун Ефрем Нехорошев, выслушав до конца его горестную историю. — Не любишь, значит, когда народ душой отдыхает?
Выходя из запоя, он всегда бывал грубоват в общении, но хамил настолько добродушно, что на него почти не обижались.
А тут попался такой клиент — спичку не поднеси. Дёрганый, руки бессмысленно перепархивают с места на место, острый кадык выставлен жертвенно и вызывающе, как у гугенота в канун Варфоломеевской ночи: нате, режьте!
— Я, между прочим, тоже народ! — завёлся он с полоборота. — И еще неизвестно, кого больше: таких, как я, или…
Чародей взгоготнул.
— Больше, меньше… — лениво молвил он. — Кто громче — тот и народ, понял?
Гость стиснул зубы. Скулы и впалые бледные щёки его пошли пятнами. На мгновение показалось даже, что встанет сейчас и хлопнет дверью.
Не встал. Сдержался.
— Ладно! — бросил он. — Будь по-вашему. Такая я падла… Но в принципе-то их заткнуть можно вообще?
— Да можно… — хмуро отозвался ведун, чувствуя, что не отвяжется клиент, ох, не отвяжется. А бить кудесы с похмелья Нехорошев страсть как не любил. — Всё можно… Почему ж нельзя? Наложу на тебя заклятие…
— На меня?!
— Ну не на себя же! Чик-пок — и все дела. И не будешь ты их больше слышать…
Пару секунд посетитель пребывал в оцепенении.
— Ну нет, — сказал он наконец. — Я зачем дачу покупал? Чтобы в мёртвой тишине сидеть?.. А скворцы? А лягушки?.. Опять же: здороваться надо, если сосед окликнет…
— Так я ж тебя не совсем оглушу… — поморщившись, успокоил кудесник. — Лягушек будешь слышать, скворцов… соседей… если поздороваются…
Заказчик метнул быстрый недоверчивый взгляд на колдуна и погрузился в тревожное раздумье.
— Хм… Я-то думал, вы на других заклятие наложите… — с сомнением пробормотал он. — Или уж сразу на всю территорию…
— На территорию — дорогонько станет, — заметил старый чудодей.
Помолчали, соображая. На мониторе, свесив сонную морду на пыльный, слепой, чуть ли не паутиной подёрнутый экран, распростёрся лохматый котяра, но не чёрный, как можно было бы предположить, а белый с серыми пятнами. Зверюга, видимо, линял, потому что ковёр в захламлённой комнатёнке чародея являл собой подобие плохо убранного хлопкового поля.
— Одного не понимаю, — пожаловался клиент. — Зачем они с собой динамики на природу тащат? Неужели в городе не наслушались? С соседями тоже повезло… Справа Дмитро Карабастов, слева Валерка Прокопьев, а дачные участки узенькие, ленточками нарезанные, чтобы у каждого выход к озеру был…
Хозяин комнатёнки делал вид, что слушает, даже временами кивал с сочувствием, сам же прикидывал, как бы это ему схитрить и обойтись каким-нибудь колдовством подешевле да попроще, чтобы особо мозги не напрягать. Муторно было Ефрему, маятно. А на порог заказчику тоже не укажешь — примета плохая.
— И вот как врубят они с двух сторон!.. — простонал клиент.
Кот на мониторе со скукой раззявил розовую пасть и, потянувшись, извернулся до кончика хвоста. Клиентов он видывал всяких.
— Ну хорошо, не можешь ты без грохота в ушах, — с надрывом продолжал гость. — Ну и купи себе дебильник с наушниками! Но зачем же всю округу-то глушить?..
При слове «глушить» старый чародей встрепенулся, мутные глазёнки вспыхнули. Стало быть, осенило.
— Во! — вскричал он. — Точно! Поди купи дебильник… простенький, без наворотов…
— Вы что, издеваетесь?! — Клиент всё-таки вскочил.
— Ты знай слушай! Луна сейчас в первой четверти, так? Выйдешь сегодня из дому ровно в полночь, дебильник держи за пазухой. И следи, чтобы месяц всё время был за левым плечом. Потом поплюй на четыре стороны и проводки с наушничками, слышь, пооборви… Прям под корешок, не стесняясь. Только смотри не вздумай выбросить — я из них потом на дебильнике наузы навяжу, понял?
— Что-что навяжете?
— Наузы. Узлы такие с наговором… И начнёт он у тебя работать как глушилка. Дёшево и сердито! Гектар покроет запросто, а тебе ведь больше и не надо, верно? Сколько у тебя там участок? Соток шесть?..

Высадившись из дребезжащего разболтанного автобусика на конечной остановке «Хуливы хутора», Егор Надточий обогнул селение и двинулся дубравой в направлении дачного посёлка. Кончался апрель. С корявых веток в изобилии свисали светло-зелёные червячки на взблёскивающих исчезающе-тонких шелковинках, и Егору то и дело приходилось между ними лавировать.
Он шёл, не пряча язвительной улыбки, и время от времени оглаживал глубокий карман шорт, где таился зачарованный дебильник с наузами из проводков. Проще говоря, глушилка. Постановщик помех. Нужды в нем пока не было: ни приёмника окрест, ни телевизора. Обирая сухие веточки, сердито потявкивал невидимый дятел — надо полагать, не та личинка пошла. Справа в промежутках между стволами пошевеливала серым расплавом листвы осиновая роща, слева синело небо да пучилось плотное белокочанное облако.
«Ох, попрыгаете вы у меня, господа… — предвкушал Егор, проныривая под очередным светло-зелёным червячком. — Ох и попрыгаете…»
Прямо по курсу воссияли заливные луга, и тут же, отразившись от водной глади, ясный женский голос из отдалённого динамика ликующе объявил: «А теперь в исполнении казачьего хора послушайте песню на слова поэта Гийома Аполлинера „Под мостом Мирабо тихо Сена текёть…“
Впереди заголосили, задишканили — с гиканьем, топотом и присвистом. Егор содрогнулся.
Вскоре показались первые дачи. Аудиодуэль Карабастова и Прокопьева была слышна издали. От взрывов тяжелого рока вдребезги разлетался среброголосый хор мальчиков из неблагополучных семей, а на противоположном конце посёлка кто-то оглушительно пел навзрыд «Очи чёрные», причем врал, как даже цыган не соврёт, продавая лошадь.
Пожалуй, пора… Егор достал дебильник и развернул бумажку, на которой вдохновенно всклокоченным почерком старого чародея Ефрема Нехорошева начертан был текст пускового заговора. Старательно произнёс всё до последнего словечка — и с выражением крайнего злорадства на остром, как штевень, лице утопил помеченную магическим крестиком кнопку.
Не подведи, колдун, сделай милость…
И колдун не подвёл. Уже в следующий миг все динамики в округе разразились по волшебству мерзким прерывистым воем. Будь Егор Надточий постарше лет этак на пятьдесят, он бы, конечно, узнал это беспощадное тупое взрёвывание, сквозь которое с переменным успехом пытались когда-то пробиться «Голос Америки», «Свобода» и прочие вражьи радиостанции, призванные сеять сомнения в честных и простых сердцах советских граждан.
— Ну, посмотрим, посмотрим, надолго ли вас хватит… — глумливо молвил Егор, отправляя глушилку в карман шорт.
Насмерть перепуганная жуткими звуками, от которых, казалось, вибрировал уже весь посёлок, метнулась с истошным карканьем встрёпанная ворона, но дачники — народ упрямый — всё никак не могли поверить, что это всерьёз и надолго.
Ничего-ничего. Ещё минут пять-десять — и кинутся они, родимые, в город — чинить аппаратуру. А в городе им скажут: в чём проблема-то? Всё исправно, всё работает…
За штакетником, опершись натруженными руками на бульбу штыковой лопаты, высился Дмитро Карабастов и с тяжким недоумением слушал завывания, рвущиеся из утробы стоящего перед ним на табуретке радиоприёмника.
— Здорово, сосед! — осторожно окликнул Егор.
Дмитро покосился на него из-под насупленной брови.
— Здорово, здорово… — мрачно отозвался он, после чего вновь озадаченно уставился на бесноватый приёмник. — Что хотят, то творят! Ты такое когда-нибудь слышал?
Думая лишь о том, как бы нечаянно себя не выдать, Егор Надточий приподнял плечи и испуганно затряс головой.
— Нет, не понимаю я современной музыки, — удручённо признался Дмитро. — Раньше какие песни были! Раздольные, задушевные… А это что такое? Ни слов, ни мелодии — рёв один…
Покряхтел и, безнадёжно махнув рукой, прибавил громкость.

Астральная история

Мечтал, астрал и… забыл.
Борис Завгородний

Утро последней субботы каждого месяца старый колдун Ефрем Нехорошев встречал в неизменно дурном настроении, а с обеда, по обыкновению, уходил в запой. Колдуны вообще не любят работать за спасибо, и не потому что жадные. Просто заклинания даром не действуют — хоть копеечку, а заплати. Однако с властями тоже не поспоришь: согласно закону о благотворительности, четыре часа в пользу неимущих велено отдавать безвозмездно.
— Много их там? — недружелюбно осведомился Ефрем, усаживаясь на выкаченную в середину комнаты замшелую плаху. Можно было, конечно, обойтись и простой табуреткой, но плаха производила на ходоков очень сильное впечатление. По легенде, на ней четвертовали когда-то известного баклужинского звездомола и суеплёта Рафлю, стрелявшего из пищали по чудотворному образу. — Ну-ка, глянь поди…
Тот, к кому обращались — рослый плечистый юноша с лицом, дышавшим суровой уголовной красотой, — приоткрыл дверь и выглянул в прихожую.
— Как всегда, — сухо известил он. — Битком.
Звали юношу Глеб Портнягин. Месяц назад старый чародей приметил его на проспекте, где тот продавал астральные мечи, точнее — рукоятки от них, поскольку само-то лезвие хрен увидишь и хрен ощупаешь. Вместо сертификата юный прощелыга нагло предъявил справку о досрочном освобождении, но, узнав, что перед ним сам Ефрем Нехорошев, оробел, исполнился уважения, а через пару дней пришёл проситься в ученики.
— Битком — это плохо… — вздохнул колдун. — Ну ладно, запускай по одному.
Первый ходок нисколько не походил на неимущего.
— Мне тут типа акции хотели впарить… — начал было он.
— Читать умеешь? — холодно прервал его Ефрем.
— Не понял…
— Ну, выйди прочти, что на двери написано…
Тот заморгал, но подчинился.
— «Деловых, политических и мелкобытовых вопросов не задавать…» — с запинкой доложил он, вернувшись. — А какие ж тогда задавать?
— О высоком о чём-нибудь… о вечном…
При мысли о вечном посетителя прошибла такая оторопь, что надбровья наехали на глаза, а нижняя губа отвисла самым кретиническим образом. Казалось, лицо его проваливается в глубь веков: неандерталец — питекантроп — австралопитек… Нечеловеческим усилием он заставил себя встряхнуться, вновь обретя более или менее современные черты.
— А-а… типа подумать можно?
— Это запросто… Только за дверью. Следующий!
Следующий, пожалуй, был и впрямь неимущ: дико растущая борода, сандалии на босу немыту ногу, жёваные брючата, неглаженная рубаха навыпуск. Жена ушла, с работы выгнали, пенсии не предвидится. Малый джентльменский набор.
— Будет ли разгадана тайна этрусской письменности? — с трепетом осведомился он.
— Нет.
Поражённый категоричностью ответа ходок вздернул всклокоченную бороду и недоверчиво воззрился на кудесника.
— Не было у них письменности, — вынужден был пояснить тот. — Стыдились они этого, стеснялись… Народы-то вокруг грамотные, культурные! Ну вот и писали твои этруски белиберду всякую греческими буквами: дескать, тоже, мол, не лыком шиты… Ещё вопросы есть?.. Давай следующего, Глеб…
И пока рослый ученик чародея, придерживая за плечи, выпроваживал ошарашенного любителя криптоистории, сам чародей с тоской покосился в угол, где под связками сохнущих дурманных трав таился початый ящик водки.
— Я насчёт Тунгусского метеорита… — испуганно предупредил розоволикий лысеющий блондинчик.
— Понято, — кивнул Ефрем. — Значит, так… В латиноамериканской пустыне Наска выложены из камней рисунки… причём такие огромные, что смотреть нужно с самолета… или, скажем, с орбиты…
— Простите, а при чём тут…
— Ты не перебивай, ты слушай… Рисунки эти на самом деле мишени. Тунгусский метеорит — промах. Сейчас перезаряжают… Следующий!
Тут в прихожей случилась некая суматоха, давка, толкотня — и дверь распахнулась, явив в проеме того самого посетителя, которому типа хотели акции впарить. Надумал, значит…
— В чём смысл жизни? — выпалил он с порога.
— Чьей?
— Моей!
— Отсутствует. Следующий…

В установленные законом четыре часа, конечно же, не уложились. Заветных вопросов у населения за месяц накопилось с избытком.
— Всё, что ли? — обессиленно спросил Ефрем. — Глянь, никого больше не осталось?
В распахнутую настежь форточку дышал горячим ртом баклужинский июль. Лопасти напольного вентилятора секли воздух с сабельным свистом. Мотор у вентилятора сгорел года два назад, шнур был вырван под корень, так что теперь устройство приводилось в действие зациклившимся барабашкой. Или, как ещё принято говорить, вечным двигателем первого рода.
Услышав, что ходоки закончились, старый колдун кряхтя поднялся с плахи и пересел на стоящий у стола табурет.
— Да ладно тебе! — сказал он с досадой Глебу, тут же повалившему исторический древесный обрубок с целью откатить его на место. — Водки лучше налей…
Сделав вид, что не расслышал, юноша доставил плаху в дальний угол, где снова воздвиг её на пол.
— Оглох? — Кудесник повысил голос.
— Может, не надо, а, Ефрем? — отважился ученик.
Старый колдун Ефрем Нехорошев нахохлился, засопел.
— «Не надо…», — ворчливо передразнил он. — А как иначе-то? Думаешь, легко всё ведать? Вот погоди, узнаешь с моё — тоже запьёшь…
Бормоча что-то камерное, юноша в сердцах смёл пучки нечай-травы на пол и переставил початый ящик к ногам учителя. Колдун извлёк бутылку, подбросил на ладошке, звучно её, родимую, чмокнул и со стуком поставил перед собой.
— Кто-то меня сегодня обещал в астрал взять… — тихонько напомнил Глеб.
— Оно тебе интересно? — со скукой осведомился чародей.
— А то!
— Это поначалу, — утешил колдун, протягивая руку к зелью. — Надоест еще…
Необходимо было что-то предпринять. Если свинтит первую пробку — потом уже не остановишь.
— Ефрем, — помявшись, решился Глеб. — А ведь тебя никто за язык не тянул…
Готовая сомкнуться на горлышке пятерня застыла и медленно опустилась на стол. Кудесник изумлённо обернулся к своему досрочно освобождённому ученичку, но, встретив непреклонный, исполненный правоты взгляд, расстроился и обмяк.
— Ну не падла ли ты после этого?.. — вопросил он плаксиво.
— Нет, — жёстко отвечал ему Глеб Портнягин. — Не падла. Взялся учить — учи.

Покинуть свою материальную оболочку для старого колдуна Ефрема Нехорошева было раз плюнуть. Сказывалась многолетняя практика — астральное тело выскакивало из физического, как смазанное. Зависнув над столом, оно с тоской покосилось на невскрытую бутылку водки и с нетерпеливым видом принялось поджидать Глеба, которому с непривычки приходилось туго. Накатывал страх, имели место эффекты проваливания и скручивания, а также обычный в таких случаях крупноразмашистый тремор.
Наконец колдуну это надоело, и он просто вынул ученика из тела, взявши за руку. Астральная сущность, естественно, потащила за собой эфирную и ментальную, так что пришлось их отцеплять и заталкивать обратно. Учи Ефрем Нехорошев детишек плавать, он бы просто спихивал их в бассейн.
Ошеломлённый внезапным да еще и насильственным переходом в иную реальность Глеб расплылся было серебристым облачком, но тут же волевой судорогой собрал себя воедино, после чего уставился во все астральные глаза на собственное тело, простёртое под ним на половичке.
Захламлённая комнатёнка чародея преобразилась: разбросанные как попало предметы заняли предназначенные им места, некоторые исчезли вовсе, а в лопастях вентилятора стал различим зыбкий от проворства барабашка, упоённо пытающийся поймать себя за пятку. Над исторической плахой, подъедая отрицательную энергию, красиво роились угланчики. Из-под койки угрюмо выглядывала учёная хыка, натасканная на непрошеных посетителей.
Внимание Глеба привлек затаившийся у мышиной норки лохматый полупрозрачный котяра. Удивившись, ученик чародея обернулся и обнаружил, что сам Калиостро (так звали кота) преспокойно дрыхнет на пыльном мониторе. Стало быть, охотилась только его астральная сущность, надеясь, очевидно, что душа какой-нибудь придремавшей мышки тоже рискнёт выйти на прогулку.
— Ну и как оно? — отдался в сознании Глеба звучный, отдалённо знакомый голос.
Тут только догадался он взглянуть на учителя и увидел, что за руку его держит отнюдь не старик, а почти ровесник — парень лет двадцати двух с насмешливым, ладно вылепленным лицом. Разумеется, Глеб знал, что сильные души не стареют, но одно дело знать — другое убедиться воочию.
Далее произошло нечто и вовсе странное. Две устрашающих размеров амёбы (а может, и медузы), возникшие вдруг за плечом помолодевшего Ефрема, стремительно обрели человекообразность и тоже взялись за руки. Колдун оглянулся.
— Брысь! — прицыкнул он — и призраки сгинули.
— Кто это?
— Страшки, — пренебрежительно молвил учитель. — Шлёндают тут, обезьянничают… Ну что? Пойдём прогуляемся?
Не разнимая рук, они выплыли на улицу прямо сквозь стену — и Глеб ощутил лёгкий приступ головокружения. Всё двоилось: люди, здания. Присмотревшись, он понял, в чём дело: материальный мир не совпадал с духовным. На очертания уродливой коробки кинотеатра накладывались изысканные контуры первоначального архитектурного проекта, искажённого затем строителями. Астральные тела прохожих сплошь и рядом не вписывались в физические, а те — в ментальные. Вокруг некоторых особей что-то клубилось, но не угланчики — помельче, посуетливее.
— Вирусы, — объяснил Ефрем. — В астрале их тоже полно. Ты к таким лучше не приближайся. Подцепишь болезнь…
— Какую еще болезнь? — всполошился Глеб.
— Какую-какую! Душевную! Депрессию, шизофрению… В космос выйти не желаешь?
— А можно?..
Вместо ответа Ефрем усмехнулся и скользнул ввысь, увлекая за собой оробевшего ученика.
Вопреки репутации, космос оказался скорее радужным, нежели чёрным. Виртуальные частицы, которых в вакууме, как известно, до чёртовой матери, разом вышли из небытия. Мироздание пылало и переливалось. Кроме того, оно еще и звучало — величественно, органно, — ужасом и восторгом наполняя юную душу Глеба Портнягина. Тревогу он почувствовал всего раз, когда мимо просквозил ощетинившийся ракетными и лазерными установками серый фотонный крейсер. «Бей землян — спасай Галактику!» — было выведено огромными корявыми буквами на его борту.
— А это откуда?
— Из будущего, надо полагать, — уклончиво отозвался учитель и добавил, как бы извиняясь: — Тут ещё и не такое увидишь…
По-прежнему сцепив руки, они медленно плыли немыслимым туннелем, а впереди, подобно полярному сиянию, колебалась Мембрана, отделяющая астрал от Царства Небесного.
— А давно я здесь не был… — задумчиво молвил Ефрем. — Даже что-то и в запой уходить расхотелось… А ты хитрый, Глеб! Ох, хитрый… Знал ведь, чем поманить!
Крайне лестный упрёк впечатления не произвёл — Глеб был слишком счастлив, чтобы осознать его в полной мере.
Однако всё хорошее рано или поздно кончается.
— Пожалуй, для первого раза достаточно, — определил кудесник. Крякнул, отвел глаза. — Слышь… — сказал он, явно испытывая сильнейшую неловкость. — Сейчас вернёмся — ты ящик этот куда-нибудь с глаз долой… от греха подальше…
Во мгновение ока проделав обратный путь, они проникли сквозь стену в знакомую комнатёнку, где, поражённые увиденным, оцепенело зависли под потолком.

1 Следующая страница


Портрет кудесника в юности 2

Телесная оболочка Глеба по-прежнему смирно лежала на половичке. Что же касается физического тела старого колдуна, то, опрометчиво оставленное без присмотра, оно сидело у стола на табурете — и тупо допивало водку.

Хирургия

Я ускользнул от Эскулапа
Худой, обритый — но живой…
А.С.Пушкин

Даже приобретя кое-какую оргтехнику, старый колдун Ефрем Нехорошев привычкам своим не изменил и замка во входную дверь не врезал. Трудно было представить себе отморозка, который бы рискнул ради подержанного компьютера подвергнуться нападению учёной хыки, тем более что прецеденты уже имелись.
Глеба Портнягина тварь давно признала своим, поэтому дверь в квартиру колдуна юноша открывал без боязни. На этот раз он застал хозяина жилплощади в позиции любопытного прохожего, припавшего глазом к щёлке в заборе, что выглядело несколько нелепо, ибо заборов в помещении, понятное дело, не наблюдалось. Стараясь ступать потише, Глеб прошел в кухню, где открыл дверцу холодильника и сунул внутрь пластиковый пакет с приворотным корешком, выкопанным полчаса назад у ворот городского парка.
Вернувшись в комнату, присел на табурет и стал ждать. Происходящее не составляло для него тайны: старый чародей опять провертел дырку в действительности и теперь напряжённо высматривал что-то в одном из тонких миров. Минут через пять юноша заскучал, и взгляд его перекочевал на пыльного Калиостро, дрыхнущего на пыльном мониторе. Еще через пару минут лохматый котяра задергался во сне, затрепетал и сладострастно распустил когти. Возможно, его астральной сущности посчастливилось-таки подкараулить неосторожную мышкину душу. Колдун тем временем вздохнул, выпрямился и, загладив невидимую дырку подушечкой большого пальца, сокрушённо покачал головой.
— Ефрем, — позвал Глеб. — А почему ты никогда компьютер не включаешь? Кота будить не хочешь?
Старый чародей покосился на него и не ответил.
— Может, ты и в интернет ни разу не выходил?
Колдун пожевал губами.
— Интернет… — недовольно повторил он. — Ну был я там… однажды… Баловство! Тот же астрал, только понарошку…
— А там? — Глеб кивнул в ту сторону, где несколько секунд назад, по идее, зияла дырка для подсматривания в иной мир.
Ефрем Нехорошев, пришаркивая, достиг стола и мешковато опустился на свободный табурет.
— А там всё взаправду, — задумчиво молвил он. — Настолько взаправду, что напиться впору…
— Э! Э! — всполошился Глеб. — Ты это брось! До понедельника же обещал: ни капли…
— Да помню… — безрадостно откликнулся кудесник.
Мог ли предполагать Глеб Портнягин, отбывая срок за взлом продовольственного склада, что, освободившись, станет заботливой строгой нянькой престарелого колдуна!
— Ну чего стряслось-то? — с ленивой насмешкой осведомился он. — Опять человечество на грани катастрофы?
— Считай, что уже за гранью, — сдавленно сказал чародей. — Оперировать решили…
— Кого?
— Нас, Глебушка, нас… Вырежут, к чёртовой бабушке, до последнего метастаза…
— Ты прям как про опухоль, — заметил Глеб.
— А мы и есть опухоль, — последовал угрюмый ответ. — Раковая опухоль в потрохах мироздания. Одну планету доедаем, другие на очереди. Так-то вот…
Глебу стало обидно за человечество.
— А я тогда кто? — воинственно спросил он.
— А ты раковая клеточка…
— Ага, клеточка! — возмутился Глеб. — Клеточки на месте сидят! А мы на иномарках гоняем, видики смотрим…
— На выборы ходим… — жёлчно присовокупил колдун. — В том-то, брат, вся и штука, что каждая опухоль мнит себя цивилизацией. Помню, — со скорбной гримасой продолжал он, — пришёл ко мне однажды хворый — порчу снять. Оказалось: саркома… Заглянул я к нему в опухоль, а у них там, Глеб, такая философия развилась — Канту не снилось…
— Где? — ошалело переспросил ученик.
— В саркоме! — злобно выговорил кудесник.
— У кого?
— У клеточек, ясное дело!
— И… чем всё кончилось?
— Погнал к хирургу, — нехотя отозвался Ефрем. — Что было дальше — не знаю. Наверно, оттяпал он ему и эту хренотень… со всей философией… за компанию…
Слова наставника прозвучали убедительно и зловеще. Всё же Глеб нашел в себе силы осклабиться:
— Не жалко было?
— Жалко, — опечалившись, признался колдун. — Дефиниции мне у них шибко нравились… А куда денешься? Вот и нас теперь тоже… — Стукнул кулаком по колену, гневно ухнул нутром. — И ведь говорили, говорили придуркам: кончайте размножаться — заметят… Куда там! В Европе — ещё ладно: у христиан души одноразовые, сильно не расплодишься. А на Востоке-то — реинкарнация! Вот и достукались… Куда ни глянь — НЛО так и роятся! А это ведь, Глеб, медицинские зонды: исследуют они нас, кое-кого даже вон на анализ берут… перед операцией…
И столько послышалось в его голосе отчаяния, что юноше и впрямь стало не по себе.
— Вырежут… — оторопело повторил он. — И… куда мы потом? В Царство Небесное?
— Жди! Разлетелся! — бросил в сердцах кудесник. — Всё вырежут, понял? И астрал, и Царство Небесное! Я ж сказал: до последнего метастаза!
Вот теперь, похоже, Глеб испугался всерьёз.
— Когда начнут? — еле выпершил он.
Ефрем Нехорошев уклончиво повел бровью.
— Уже инструменты готовят…
Глеб вскочил.
— Да сиди ты! — буркнул колдун. — Это по ихним меркам — уже. А по нашим… — Задумался, прикинул. — Миллениума полтора еще протянем…
Дрыхнущий на мониторе Калиостро шевельнулся, приоткрыл циничные светло-зеленые глаза и укоризненно взглянул на остолбеневшего Глеба, как бы желая сказать: «Ну а ты что, первый день с ним знаком, что ли?»

До встречи с Ефремом Глеб Портнягин неизменно предпочитал мимолётное вечному — и был, пожалуй, прав, поскольку вечное в отличие от мимолётного никуда, согласитесь, не денется.
Выяснив, что конец света отодвигается за грань разумения, он мигом воспрянул духом и двинулся в кухню — похвастаться самостоятельно добытым приворотным корешком. Однако общение с кудесником даром не проходит: приоткрыв уже дверцу холодильника, юноша помедлил, недоумённо сдвинул брови. Вырежут. Чепуха какая-то! Вот так просто возьмут и вырежут?
Он захлопнул дверцу и пошёл обратно. Старый колдун Ефрем Нехорошев по-прежнему горестно цепенел на табурете.
— А эти! — с вызовом сказал Глеб. — Ну, которые нас резать собрались… Может, они сами опухоль!
— Да наверняка… — безразлично ответил чародей.
— Так, может, их раньше, чем нас, оттяпают!
Кудесник вздохнул.
— Во-первых, вряд ли. У тех, в ком они завелись, время ещё медленней идет… А во-вторых, нам-то какая разница?
Юноша подумал и тоже сел.
— Козлы! — расстроенно сказал он. — Чуть что — сразу под нож! А лечить не пытались?
— Ещё как пытались! Чума, оспа, сифилис… теперь вот СПИД…
— А говорили, чума — это кара Божья…
Колдун раздражённо дернул бровью:
— Да там уже не разберёшь: где лечение, где самолечение… В Царстве-то Небесном тоже забеспокоились! Сначала просто промывали…
— Чем?
— Водой! Кстати, подействовало… поначалу… Потом опять рецидив. Решили прижигание попробовать — два города прижгли: Содом и Гоморру… Нет чтобы сразу! Не помогло, короче… Растёт опухоль и растёт! Христа прислали. Апостолы — те сразу поняли, к чему он клонит: лучше не жениться. Чтобы, значит, людишек зря не плодить…
— Эх… — прервал его с чувством Глеб. — Да разве можно с таким народом по-хорошему!
— По-всякому пытались, Глебушка, по-всякому… Гитлер, Сталин, Пол Пот… Тоже ведь добра хотели — человечество уменьшить, чтобы ни одна сволочь нас в микроскоп не углядела… Ничего не помогает… — Колдун пригорюнился, подпер кулаком щеку. — Живучие мы, Глебушка… — Он опустил свободную руку почти до уровня пола и меланхолически принялся оглаживать что-то плоское и незримое. Надо полагать, учёная хыка, почувствовав, что у хозяина дурное настроение, рискнула выбраться из-под кровати и теперь, неслышно поскуливая, путалась в ногах.

Глеб ворочался на узком ученическом топчанчике, ежеминутно проваливаясь то ли в сон, то ли прямиком в не вырезанный ещё астрал. Мерещились ему (а может, и не мерещились, может, действительно каким-то образом воспринимались) стальные отсветы огромных ланцетов и оглушительный, как армагеддон, шорох сдираемого с лезвий целлофана.
Понятно теперь, почему человечество одиноко во Вселенной: чуть какая цивилизация разовьется — чик! — и оттяпают, пока метастазы в космос не пустила. А выживают только маленькие, неприметные — вроде жировичков…
Внезапно ученик чародея обмер и, широко раскрыв глаза, уставился в низкий неровный потолок. Сонливости — как не бывало. Предельно простая, всё объясняющая мысль вторглась в сознание юноши: а что, если никакой дырки между мирами не было и Ефрем просто морочит ему голову, раскалывая на выпивку?
Уже в следующий миг, словно бы подтверждая его подозрение, под дверью обозначилась тусклая полоска света. Клянчить идёт… Глеб запустил руку под топчан и, нашарив конфискованный с позволения наставника ящик, на всякий случай пересчитал горлышки на ощупь. Но нет, шаркающих шагов не последовало — и Глебу стало стыдно. Конечно, измученный воздержанием Ефрем готов на многое, но шутить столь ужасными вещами он вроде бы не должен.
Значит, всё-таки правда… Не одолев нахлынувшей тоски, Глеб поднялся с топчанчика и босиком покинул свой закуток. Как он и ожидал, старый колдун Ефрем Нехорошев опять стоял, припавши глазом к невидимой дырке в невидимом заборе.
— Ну что там, Ефрем?..
Кудесник обернулся, явив взамен привычной насмешливо-страдальческой физии нечто очумелое, рассыпанное на отдельные черты и тщетно пытающееся собраться воедино.
— Слышь… — растерянно известил он. — Операцию-то… того… отменили…
— Врёшь!.. — просипел Глеб перехваченным горлом.
Механически затерев ладошкой незримую дырку, колдун хмыкнул, поскрёб в затылке.
— Так это обмыть надо… — обессилено выдохнул Глеб.
Ефрем встрепенулся, потом насупился и, взвесив предложение на внутренних весах, бесшабашно махнул рукой:
— Тащи!
Глеб метнулся в свой чуланчик и спустя секунду возник вновь, свинчивая пробку на ходу. Разлили, чокнулись, выпили.
— А точно отменили? — жадно спросил ученик.
— Да точно, точно… Инструменты на место кладут!
— Кладут! Мало ли что кладут! Может, сроки перенесли?
Колдун усмехнулся.
— Поздно уже резать, — развязно пояснил он. — Выяснилось: запущенные мы, Глебушка, неоперабельные. Так что, глядишь, внуки твои еще к звёздам слетают…

Наперекор стихиям

Человек не может выиграть у природы.
Человек не может сыграть с природой вничью.
Человек не может не проиграть природе.
Законы термодинамики в популярном изложении

С учениками старый колдун Ефрем Нехорошев не церемонился, и редко кто из них выдерживал больше месяца такой жизни: либо спивались, либо сбегали. Один лишь Глеб Портнягин обещал стать небывалым доселе исключением. Смышлёный, упрямый, чем-то он напоминал самого Ефрема: никогда нельзя было с полной уверенностью предсказать, что сей отрок отмочит в следующий момент.
Утреннюю приборку помещения Глеб начал с того, что, ухватив за шкирку астральную сущность Калиостро, натыкал её носом в астральную лужицу, происхождение которой было очевидно и сомнений не вызывало. Далее, запихнув котяру в его дрыхнущую на пыльном мониторе материальную оболочку (немедленно проснувшуюся и заоравшую), юноша привёл в порядок энергетику, размёл по углам мелкую потустороннюю живность и, возвратившись в своё физическое тело, бодро спрыгнул с топчанчика.
Вскоре поднялся и сам Ефрем. Хотя вряд ли он спал — скорее тоже шастал по тонким мирам (в противном случае его бы неминуемо разбудил оскорблённый кошачий вопль). Кудесник сел на койке, окинул прищуренным оком прибранную комнатёнку и, одобрительно хмыкнув, покрутил носом, внимая плывущим из кухни умопомрачительным ресторанным запахам. Глеб варил пшёнку.
Дело в том, что ученик чародея изобрел оригинальный способ экономить на еде: зайдя в супермаркет и убедившись в отсутствии поблизости цыганок или, скажем, каких-нибудь духовидцев, которых в Баклужино пруд пруди, он попросту изымал астральную сущность из наиболее аппетитного лангета, с тем чтобы позже вложить её в пшённую кашу. Ефрем, разумеется, догадывался, в чём суть, но предпочитал смотреть сквозь пальцы на проделки бойкого ученичка.
Впрочем, ничто не ново под луной. Вы и сами наверняка не раз удивлялись тому, что свежий, полчаса назад купленный эскалоп оказывается на вкус не лучше картона. Видимо, нехитрый этот приёмчик использовался не одним поколением кудесников, так что в патенте Глебу скорее всего отказали бы. Не случайно ведь, пытаясь однажды тем же способом обезвкусить потребляемую Ефремом водку, хитроумный ученик чародея никакой астральной сущности в ней не обнаружил. Профаны такую водку называют палёной.
Пока завтракали, Глеб бросал на Ефрема осторожные взгляды, явно что-то прикидывая. Кажется, кудесник пребывал в добром расположении духа, и этим надлежало воспользоваться. Покончив с трапезой, он удалился в комнату. Глеб последовал за ним, прихватив пакет с приворотным корешком и неразборчиво исписанный листок, смахивающий слегка на аптечный рецепт. Вообще следует заметить, что в смысле запутанности почерка врачи и колдуны вполне достойны друг друга.
— Слышь, Ефрем… — застенчиво начал Глеб. — Я тут один спелл кастанул. Вернее, не кастанул еще…
— Что-о?! — вскипел чародей, оборачиваясь. — Ты где этой гадости нахватался? Я т-те такой спелл кастану — астрала не взвидишь!
Иноязычных словес он на дух не переносил.
— Родной речи мало? — гремел Ефрем. — Чтобы я больше от тебя такого не слышал! «Марихуа-ана», — язвительно передразнил он кого-то. — Ну почему попросту не сказать: иван-да-марья?..
Здесь, конечно, старый колдун перегнул. Да, наплыв чужеземных речений — бедствие, но оно вызвано необходимостью смягчить выражения. Отсутствие иносказаний подчас смерти подобно. В том же Баклужино жулика, к примеру, могут побить штакетником, а на дилера как-то рука не поднимется, хотя это в общем-то синонимы. Опять же, слово «главарь» куда понятнее нам и роднее, чем «президент», однако никто в здравом уме, будь он хоть трижды патриот, такой замены не потребует.
Тем не менее бушевал Ефрем долго и громко. И всё это время Глеб Портнягин, терпеливо переминаясь, стоял перед ним в позе царевича Алексея с известной картины Ге.
Наконец гроза пошла на убыль.
— Так какой ты там спелл кастовать собрался? — ядовито осведомился кудесник.
Глеб шмыгнул носом и развернул бумажку.
— Тут это… пенитенциарная магия…
— Петиционная, что ли? — брюзгливо переспросил Ефрем.
— Ага, — торопливо исправился Глеб. — Петиционная…
— А корешок зачем?
— Н-ну… на всякий случай.
— Положь обратно, — буркнул старый чародей и, пока юноша выполнял приказ, углубился в тезисы. — Ну и что ты тут наворотил? — накинулся он на вернувшегося ученика. — Мало я тебе хренов за клептокинез выписал?
Глеб зарделся, потупился. Действительно, за клептокинез ему в прошлый раз влетело по первое число.
— Нет, ну я ж теперь по-честному… — возразил он обиженным баском. — Выиграет сусловский «Ливерпуль» у нашей «Албасты» — курить брошу…
Чародей с жалостью глядел на юношу.
— Заруби себе на носу, — проникновенно молвил он. — В профессиональный футбол лучше не лезть. Там уже всё схвачено. Там такие колдуны работают — не тебе чета… И второе: никогда не ставь условий. Курить он бросит! Этого, знаешь, ни одна стихия не любит…
— А если наоборот? — поспешно предложил Глеб. — Курить брошу прямо сейчас, а взамен попрошу… — Он взглянул на кислую физию учителя и, смешавшись, умолк.
— Да пойми ты… — мученически кротко принялся втолковывать кудесник. — Вот обращаешься ты к стихии. А что такое стихия? Ту же растительность возьми… У каждой травинки свой трепет, свой колотун. Слабенький, правда, но… Травинка к травинке, трепет к трепету — и, глядишь, рождается из общей дрожи — что? Правильно, единая душа. Коллективное бессознательное. Юнга читал?.. А теперь прикинь, сколько у нас травы. А деревьев! А мхов, а лишайников всяких! И этой стихии ты ставишь какие-то условия? Да она — природе ровесница! Что ей твое курево? Тьфу!..
Юноша мрачнел на глазах.
— Значит, не надо, говоришь?..
— Да почему ж не надо? — удивился Ефрем. — Надо! Я ведь тебя, упёртого, знаю: пока шишек не набьешь, не успокоишься. Решил с куревом завязать? Завязывай. Оно и для здоровья полезней… Только учти, просьбой на бумажке тут не обойдёшься. Такое положено вслух колдовать и под музыку… — Он не глядя ткнул пальцем в угол, где валялся изрядно пропылившийся туттут — местная разновидность тамтама, только чуть поглуше. — И определись, к какой стихии будешь обращаться. А то ведь у каждой свой ритм — в него ещё попади попробуй…
— И попробую! — буркнул Глеб.
— Попробуй-попробуй… Когда, говоришь, матч?
— На той неделе.
— Вот на той неделе и посмеёмся…

Понятно, что неделя выдалась шумная. Ритмические упражнения Глеба достали даже Калиостро — котяра покинул налёжанный монитор и ушел в форточку. Угрюмая хыка отступила в чёрные подкроватные глубины, где, вполне возможно, таился лаз в иное измерение. Потом начал запинаться вентилятор — барабашка то и дело сбивался с такта. Один лишь Ефрем Нехорошев, казалось, был доволен происходящим и веселился от души, глядя на серьёзного старательного ученика.
— Слышь, Глеб! — поддразнивал он. — А ты знаешь вообще, откуда слово «спорт» взялось?
— Из Англии…
— Хрен там — из Англии! От нашего слова «спортить». Был мужик — как мужик, землю пахал, а спортил и — смотришь: полоска сорняком поросла, а ему и горя мало — знай себе мячик пинает… Ну чего уставился? Барабань, барабань, не отвлекайся давай…
Старый колдун ошибался редко. То ли мяч оказался слишком круглым, то ли Глеб обратился за помощью не к той стихии, то ли в дело из вредности вмешался сам Ефрем, но столичный «Ливерпуль» продул баклужинской «Албасте» с крупным счётом.
— Ну что? — возликовал чародей, когда компьютер выдал результат матча. — Уразумел, дитятко? Природу, брат, не наколешь! Стихия, она и есть стихия: куда хочу, туда ворочу… Выслушать — выслушала, а всё назло сделала!
— Зато курить бросил! — огрызнулся Глеб, старательно избегая охального взгляда колдуна.
— А! Ну, если с этой стороны, тогда конечно… Вроде как закодировался, да? А «Ливерпуль»-то твой всё ж припух!
— Почему мой?
— Так ты ж за него просил!
Тут Глеб повернулся наконец к Ефрему, и обнаружилось, что физиономия у воспитанника, вопреки ожиданиям, самая довольная.
— Просил за «Ливер», — ухмыльнувшись, согласился он. — А ставил на «Албасту». Система…

Первый отворот

Трах-тарарах! Ты будешь знать,

Предыдущая страница 2 Следующая страница


3 Евгений Лукин

Как с девочкой чужой гулять!..
Александр Блок

От рождения Глеб Портнягин был ангельски незлобив. Однако упрямые надбровья и глубоко вырезанная переносица в сочетании с архитектурным завитком подбородка придавали ему вызывающий вид. Пришлось вырасти драчуном.
Помнится, старый колдун Ефрем Нехорошев, впервые увидев на проспекте юного проходимца, торгующего грубо вытесанными рукоятками астральных мечей, сразу подумал, что хорошо бы иметь такого на подхвате. Пусть даже в смысле магии он окажется бездарен — слабому полу нравятся надменные плечистые задиры. А женская клиентура, надо сказать, всю жизнь была зубной болью старого знахаря.
Ставши учеником чародея, Глеб Портнягин оправдал надежды полностью. Дамы в его присутствии замолкали и, какую бы глупость он ни сморозил, внимали с трепетом. Крайняя молодость кудесника не только не вызывала у них сомнений — напротив, завораживала, чему вдобавок сильно способствовала скупость мимики, усвоенная Глебом ещё в пору предварительного заключения.
— Перекрасить ауру? — со сдержанным недоумением спрашивал он. — Зачем?
— Под цвет глаз, — лепетала посетительница.
— Да она у вас и так под цвет глаз…
Из угла слышалось одобрительное покряхтыванье старого чародея. Сам бы Ефрем до такого ответа не додумался. В крайнем случае порекомендовал бы контактные линзы под цвет ауры.
Дама изумлённо распахивала глаза:
— Разве? А мне говорили…
— Кто? — всё так же равнодушно вопрошал Глеб.
— Ну… — Дама кокетливо поводила плечиком. — Один знакомый…
— Колдун?
— Не совсем… Народный целитель. Восточная стоматология.
— Фламенко, что ли? Который подзатыльниками зубы удаляет?
— Д-да…
— Ну, это и мы умеем… — со скукой ронял Глеб. — Короче, выделывается ваш знакомый. Классная аура! «Маренго». Последний писк. Чего ему не нравится?
Посетительница менялась в лице и, забыв об изначальной цели визита, переводила разговор на приворотные зелья.
Если же затруднение действительно требовало вмешательства специалиста, Ефрем Нехорошев вылезал из угла и принимался за дело сам, а ученик отступал за плечо наставника, где мог стоять часами, постигая азы ремесла.
— На душе тяжело, — слезливо жаловалась матрона лет сорока.
— А ты, матушка, когда последний раз взвешивалась? — с обычным своим грубоватым добродушием интересовался Ефрем.
— Каждое утро на весы становлюсь…
На морщинистом челе знахаря изображалась лёгкая досада.
— Да я не про тело… — ворчливо отзывался он и, не оборачиваясь, подавал знак ученику.
Вдвоём они усаживали посетительницу поудобнее, затем, погрузив в гипнотический сон, вынимали из неё справненькую стыдливо хихикающую душу и водружали на чашу безмена, собранного из астральных сущностей церковной утвари и косой перекладины могильного креста.
— Что-то не так? — с тревогой спрашивала матрона, придя в себя после процедуры.
— Избыточный вес у тебя, матушка… — сокрушённо сообщал ей старый колдун. — Ну а как ты хотела? Душа должна быть тонкой, звонкой, прозрачной. Плоский живот и всё такое… На диету пора садиться… — И, видя испуг на обширном личике, предостерегающе вскидывал морщинистую длань. — Знаю, трудно! А куда денешься? Долг подружке верни, прелюбодеяния сократи в два раза, лжесвидетельствовать прекращай… Так-то вот!
— А кроме диеты? — скулила несчастная.
— Н-ну, можно ещё с утра духовную гимнастику попробовать. Скажем, врага своего попрощать… Поначалу разиков этак семь, не больше, а то, знаешь, с не привычки и душу надсадить недолго… Да я тебе все упражнения на бумажку выпишу…
Текст, конечно, можно было бы вывести и на принтере, однако имидж требовал написания вручную. Промурыжив посетительницу ещё минут десять, Ефрем вручал ей нечто слегка напоминающее клочок пушкинского черновика, после чего вновь передавал бразды питомцу и удалялся на прямоугольный балкончик чуть просторнее посылочного ящика. На углу железных перил гнездились солнечные часы, древнее устройство, изготовленное безымянным волхвом незадолго до Крещения Руси. Врали они безбожно. Недовольно фыркнув, колдун ногтем переводил тень от стерженька на полделения и возвращался в комнату, где его ждала неизбежная разборка с Портнягиным.
— Ты меня чему учишь? — заходился Глеб, спровадивший к тому времени клиентшу. — Колдовать? Или мозги тёлкам пудрить? Так это я и раньше мог! Что ж мне, всю жизнь на подхвате торчать?
«Въедливый… — дивился про себя Ефрем. — Того и гляди по уху смажет! Может, и впрямь из него что получится…»
Тем не менее доверить воспитаннику первую женскую судьбу он рискнул лишь к началу августа.

Она вошла без стука и столь стремительно, что Глеб едва успел ухватить за шкирку учёную хыку, алчно устремившуюся из подкроватных недр к незваной гостье.
— Ефрем Нехорошев… — задыхаясь, произнесла вошедшая, — …здесь живёт?
Со стола запоздало упала вилка.
— Значит, так… — с гаденькой улыбкой изрёк старый колдун, переводя честные пуленепробиваемые глазёнки с посетительницы на ученика и обратно. — Нехорошев — это я, только женщины, матушка, того… не по моей части… Вот специалист, прошу любить и жаловать…
У Глеба стало холодно в животе, он разжал пальцы — и хыка, обиженно ворча, убралась восвояси. Нагнулся, подобрал вилку, положил на стол. Этого дня он ждал два долгих месяца.
— Нет, позвольте… — возмущённо начала гостья — и примолкла. Перед ней стоял рослый юноша с неподвижным суровым лицом и загадочно бесстрастными глазами. Это подкупало.
— А я пока пойду прогуляюсь… — тихонько промолвил Ефрем.
Гостья была сухощава, стремительна в движениях и тверда на ощупь. Во всяком случае, локоток, за который Глеб галантно её поддержал, помогая усесться в кресло, по прочности не уступал чугуну. Такое чувство, что Бог сотворил эту даму из ребра батареи парового отопления.
Закурила и принялась рассказывать, время от времени яростно выбрасывая дым из ноздрей. Она — предприниматель. Он — кобелина. Завёл кого-то на стороне. Известно даже, кого именно. Требуется отсушить, а когда приползёт обратно, она с ним, козлом, разведётся.
С задумчивым видом Глеб выслушал историю до конца, затем спросил имя, данное при крещении, и, подойдя к образу Миколы Угодника, затеплил свечу за здравие рабы Божьей Домны. Убедившись в отсутствии копоти, треска и обильных восковых слёз, задул огонёк, вернулся к столу.
— Да, — молвил он. — Дело не в вас. Дело в нём.
— Дело в ней! — сверкнула глазами раба Божья Домна, с размаху гася окурок в пододвинутой пепельнице.
— Фотографии с вами?
— Да. На дискете.
— Ну давайте посмотрим…
На устаревшем громоздком мониторе, разумеется, почивал серо-белый Калиостро, в данный момент сильно смахивавший на лохматый свалявшийся треух. Впрочем, ничего удивительного: сон его был глубок, а в спокойном состоянии астральная сущность кота, как известно, имеет форму шапки.
Прогонять зверя не стали. Включили компьютер, просмотрели фотографии. Кобелина представлял собою нечто затюканное и одутловатое. В разлучнице же Глеб без особого удивления узнал Танюху Пенскую, чьё бескорыстное мужелюбие давно уже вошло на Лысой горе в поговорку. Если эта особа хотела морально уничтожить мужчину, то бросала ему в лицо, что он-де застёгнут на все пуговицы, — и, право, не стоило пояснять, о каких пуговицах речь.
— Понятно… — процедил Глеб. — Капнула месячной крови в вино и дала ему выпить…
Это был обычный Танюхин приём, за что ей не раз влетало от потерпевших, как только о проделке становилось известно.
Обнадёжив и проводив железную леди до порога, Глеб не в силах сдержать волнения вышел на балкончик. С болезненной гримасой потирая предплечье, ушибленное невзначай о жёсткий бюст гостьи, выглянул во двор. Вскоре из дверей подъезда показалась раба Божья Домна и, с доминошным стуком выставляя каблуки на асфальт, направилась к сверкающему, как антрацит, джипу. Отбыла.
Возвратясь к монитору, Глеб ещё раз всмотрелся в одутловатые черты неправедного мужа, затем в избытке чувств погладил по башке спящего Калиостро — и ласковая ладонь была немедленно исхлёстана кошачьими ушами.

Кончалась первая неделя августа. Илья Пророк уже совершил с особым цинизмом свой антиобщественный поступок, и вода в озёрах заметно похолодела. Продравшись сквозь заросли богохульника, Глеб разулся, подсучил штанины повыше и, зайдя в пруд по колено, приступил к сбору свежих ингредиентов.
Вчерашняя попытка отвадить кобелину от Танюхи обернулась очередным пролётом. Хлопнув в ресторане «Мёртвый якорь» стопку водки с отворотным зельем (спасибо Алке Зельцер, работавшей там официанткой!), негодяй двинулся отнюдь не домой, но опять-таки к известной особе, у которой и заночевал. Одно из двух: либо сваренное Портнягиным пойло отличалось замедленным действием, либо усохший и сморщенный корешок, извлечённый из холодильника, успел утратить отталкивающие свойства. Как хотите, а слова остудного заговора («…как кошка с собакой, как хохлы с москалями…») Глеб перепутать не мог!
Неделю назад он начал с того, что попробовал вправить мозги изменщику, воздействуя на него через фотографию. Молодым людям вообще свойственно переоценивать свои возможности. Естественно, успеха попытка не возымела, поскольку требовала куда более высокой квалификации.
Ничуть не обескураженный первой неудачей Глеб решил перейти к средствам попроще и понадёжнее: нашептал на медвежье сало, которым раба Божья Домна следующей ночью тайно смазала преступный орган неверного супруга, — и вновь безрезультатно.
После такого облома акции Глеба Портнягина заметно упали. Железная леди стала поглядывать на него несколько вопросительно, а Ефрем — с откровенной ехидцей. Не иначе ждал, что вот-вот запаникует ученичок, кинется к наставнику за советом, а то и за помощью. Ну, жди-жди…
Портнягин выбрался на осклизлый отлогий берег и призадумался. В отличие от артистов цирка, повторяющих на публике один и тот же трюк, пока не получится, он исповедовал прямо противоположный принцип: в случае провала немедленно пробовать что-либо другое. Беда, однако, заключалась в том, что колдовской его арсенал был пока ещё крайне скуден. Хотя… Если не удалось отворожить кобелину от Танюхи, почему бы не попытаться приворожить его к Божьей рабе Домне? Тоже ведь вариант…
Портнягин бросил пластиковый пакет с водяной растительностью под вербу и, наскоро вытерев ступни, принялся обуваться.

— Ну и как оно? — полюбопытствовал старый колдун Ефрем Нехорошев, завидев в дверном проёме озабоченную физию Глеба.
— Всё по плану, — заверил ученик, выхватывая из шкафчика крохотный пузырёк тёмного стекла и вновь устремляясь к выходу.
Подопечного своего он обнаружил за столиком летнего кафе, где тот собирался побаловаться пивком. Задуманное было выполнено дерзко и молниеносно: на пару секунд отведя жертве глаза, Глеб мимоходом выплеснул содержимое склянки в высокий пластиковый стакан. Подопытный мотнул плешью, стряхивая внезапную одурь, и, проморгавшись, поднёс одноразовую посудину к губам. Глоток… второй… третий… Затем поперхнулся, вскочил и ринулся к стойке — выяснять, что за отраву ему налили.
Пока скандалист препирался с барменом, возле столика возник местный алкаш с землистым, раскромсанным морщинами рылом и, не кочевряжась, проглотил остаток осквернённого пива.
Дальнейшее достойно удивления. Судя по всему, зелье на кобелину, как и в прошлый раз, ни малейшего воздействия не оказало. Зато причастившийся пойла бомж спустя полчаса уже шастал вокруг особняка железной леди, хрипло исполняя некое подобие серенады, и даже начертал на воротах пронзённое сердце, за что был нещадно травлен бультерьером.
Что предположить? Или раба Божья Домна достала супруга до такой степени, что его теперь не проймёшь ничем, или кобелина умнее, чем кажется, и заранее принял меры. Скажем, опоясался лыком по голому телу. Ещё, говорят, против колдовских штучек хорошо помогают крапива, плакун и радиоактивная трава чернобыльник. Но лыко надёжнее.
Самое печальное, что в запасе у Портнягина оставалось одно-единственное чародейство, вдобавок не имеющее прямого отношения к вопросам любви и верности, а именно — заклясть порог.
Глеб поймал такси и велел ехать на Лысую гору.

Фонари во дворе, как водится, не горели. Бледная, в синяках луна бессмысленно пялилась на плотные кусты по обе стороны Танюхиного подъезда и на исковерканные конструкции, бывшие когда-то детской игровой площадкой.
Конечно, Глебу Портнягину без крайней нужды не стоило бы появляться после захода солнца в этом районе, однако в том-то и дело, что нужда давно уже стала крайней. Бог с ней с гордостью — на кону стояла карьера колдуна в целом.
Три ступеньки плоского порожка Глеб постарался заклясть как положено. Ловушка представляла собой род энергетического капкана: ступившему в неё грозил мгновенный пробой позитива на землю — и, как следствие, необоримый страх. Разум отказывался вообразить придурка, который, вляпавшись однажды в подобную жуть, рискнёт это повторить!
Время от времени из лунного полумрака к подъезду устремлялась серая тень — и обязательно вздрагивала, коснувшись подошвой первой ступени. Капкан был именной, настроенный на конкретного человека, и тем не менее отрицаловкой от него шибало крепко. Недаром же подвыпившие подростки перекочевали сегодня всей тусовкой в противоположный конец двора!
К половине двенадцатого показался конкретный человек. Шёл, подлец, и, насколько можно было судить, улыбался. Не дойдя до подъезда пяти шагов, внезапно прикипел к асфальту, и на одутловатых чертах обозначилась тревога. Почуял, значит. Поколебавшись с минуту, опасливо подобрался поближе. Занёс ногу — и снова опустил. Неужто догадается обойти?
Есть! Наступил! Приглушённый вопль — и гуляку отбросило от крыльца. Сейчас побежит… Нет. Вернулся и… Глеб глазам своим не поверил: с обезумевшим лицом, подскуливая от ужаса, кобелина тем не менее одолевал уже третью ступеньку. То ли Танюхины чары оказались сильнее, то ли впрямь лыком опоясался…
Одолел. И тогда из непроглядной черноты подъезда навстречу ему шагнул огромный Портнягин. Он был страшен.
— Падла!.. — широко, по-львиному разевая пасть, неистово исторг он. — Да я ж тебя сейчас… в гроб! в рог! в Святую Троицу!.. Ещё раз встречу у Танюхиного дома…
Ах, как удирал кобелина! Как он, пакостник, улепётывал! Несмотря на многочисленные синяки, кривая луна светила достаточно ярко, давая Глебу полную возможность насладиться отрадным зрелищем.
— Ноги вырву!.. — кровожадно досылал он вослед. — Спички вставлю!.. Глаз натяну!..
Выдохся. Умолк. И в тот же самый миг мягкие женские руки обняли его сзади за шею. Портнягин похолодел.
— Глебушка… — услышал он хрипловатый вкрадчивый голос Танюхи Пенской. — Глупенький… Ревнивый… Да у меня же с ним ничего и не было…
Глеб вырвался — и побежал.

Двадцать пятая

Когда цензор одну половину фразы вымарывал, а в остальную половину, в видах округления, вставлял: «О ты, пространством бесконечный!» — даже и в то время я понимал. Отсеку, бывало, одно слово, другое от себя прибавлю — и понимаю.
М.Е.Салтыков-Щедрин

Астральные течения существуют повсюду. В сельской местности и на газонах их направление легко проследить по протоптанным в траве стёжкам. Зрелище народного гулянья, отснятое на видеокамеру с вертолёта, позволяет запечатлеть процесс в движении. В городах астральные потоки обычно устремляются параллельно электрическим проводам, иногда лишь перекидываясь с одной стороны улицы на другую и побуждая пешехода перейти проезжую часть в неположенном месте. Сотрудники милиции прекрасно знают расположение таких аномалий и пасут нарушителей именно там.
Человек, спешащий по делам, подобен океанскому лайнеру — с тупым упорством следует он заданным курсом, почти не подвергаясь боковому сносу, разве что притрёт его разок в толкучке к стене дома или, напротив, выжмет на ту же проезжую часть. А вот человек, вышедший на прогулку, скорее уподобляется дрейфующему айсбергу — плывёт себе, влекомый незримыми струями, пока в него не впишется сдуру какой-нибудь спешащий по делам «Титаник».
Астраловорот, издавна сложившийся вокруг памятника жертвам инквизиции, обычно подхватывал гуляющего и, помотав его по площади, либо утыкал физией в стеклянную дверь кафе «Старый барабашка», либо проносил мимо — прямиком в ворота сквера, где течение утрачивало силу и прогуливающемуся ничего больше не оставалось, как, малость поколебавшись, плавно осесть на одну из садовых скамеек.
Примерно в такой ситуации оказалась юная женщина с несчастным личиком, приостановившаяся посреди промытого ночным дождём сквера. Асфальт был влажен, листва дышала свежестью, но лавки, судя по тому, что везде уже кто-нибудь да сидел, успели просохнуть. Залётный ветерок (физический, не астральный) тронул мелкие прозрачные лужицы — и по лбу молодой особы тоже пробежала лёгкая рябь морщинок.
Затем бровки пришелицы слегка вздёрнулись — очевидно, узнала в одном из отдыхающих своего знакомого. На ближней к ней скамье сидел, откинувшись, рослый молодой человек — то ли сильно призадумавшийся, то ли хвативший какой-то дряни: глаза у юноши были студенистые, незрячие, хотя ушных затычек с проводками, обычно сопутствующих такому состоянию, не наблюдалось.
— Глеб? — неуверенно окликнула молодая особа.
Несколько мгновений сидящий продолжал пребывать в неподвижности, затем глаза его разом утратили стеклянный блеск, осмыслились, навелись на резкость.
— А! Олька! — обрадовался он. — Присаживайся. Будь как дома.
— С тобой всё в порядке?
— Не обращай внимания, — успокоил юноша. — Так… Чуток потренировался в астрал выходить…
— Ах да, — припоминая, медленно проговорила она. — Ты же, говорят, теперь ученик колдуна… — Подумала и опустилась на скамью рядом с тем, кого звали Глебом.
— И не просто колдуна, — многозначительно добавил тот. — А самого Ефрема Нехорошева.
— Серьёзно? — Она задумалась на секунду. — Надо было мне сразу к вам обратиться…
— Случилось что-нибудь?
Ответила Ольга не сразу. По лбу её, вновь совпав с порывом ветерка, пробежала тревожная рябь морщинок.
— Игорька моего отсушили, — призналась она. — Охладел, на сторону смотрит…
Лицо её собеседника стало суровым. Любовь у Игорька с Олей длилась с восьмого класса, и посягнувший на их союз посягал тем самым на школьные воспоминания Глеба.
— А к кому обращалась?
Ольга назвала фамилию специалиста. Фамилия была, конечно же, известна ученику чародея. Не столь громкая, как у Ефрема Нехорошева, но всё равно владелец её заслуживал уважения: профессионал, не шушера какая-нибудь с проспекта.
— И что сказал?
Пожала плечиком:
— Сказал, что никакой отсушки не было. Всё, видно, само собой вышло…
— Так не бывает, — убеждённо возразил Глеб. — Под порогом смотрели? — Не дожидаясь ответа, достал из нагрудного кармана крохотный пластиковый пакетик с необычайно длинной иголкой внутри и предъявил его бывшей однокласснице. — Тоже до развода дело доходило, — сообщил он. — А позавчера видишь что у них в тряпке нашёл?
Ольга безрадостно осмотрела пакетик с иглой, оказавшейся, впрочем, двумя иглами, примотанными одна к другой посредством ниточки.
— Нет, — сказала она. — Под порогом у нас всё чисто…
— Почтовый ящик проверяла?
— Н-нет… А разве?..
— Это в прошлом веке в основном под порог подкидывали! — сумрачно поведал Глеб. — Сейчас больше в ящики суют. Халявные календарики, газеты, предвыборные плакатики всякие, пепел, шприцы — и всё, учти, заговорённое… На прошлой неделе одному с Божемойки бумажку подложили. В виде бланка с печатью. Так пацан под суд загремел… Компьютер есть?
— А как же!
— Имей в виду: через спам тоже порча лезет… Ты, как какую рекламку по электронной почте получишь, сразу смотри: удваиваются в первых строчках буквы или не удваиваются. Если удваиваются — убивай, не читая…
— Молодые люди! — вмешался в их беседу чей-то, неестественно жизнерадостный голос. — Вы уже определились, за кого будете голосовать?
Взглянули. Перед скамьёй, лучась щербатой улыбкой, переминался мужичок бомжеватого вида с кипой, ярких глянцевых листовок политического характера, от которых так и разило негативной энергетикой. Ученик чародея нахмурился и, создав большую шарообразную мыслеформу: «Ползи отсюда! Видишь, разговариваем?», послал ее бестактному разносчику порчи.
— Понял, — озадаченно произнёс тот и, обратив улыбку к следующей скамейке, двинулся охмурять другую жертву.
— А сама что думаешь? — продолжал допытываться Глеб.
— Вот, — сказала несчастная Оля, извлекая из сумочки книгу с вооружённым мужчиной на обложке. — Ты же знаешь, он всегда про шпионов читать любил. Как подарили ему на день рождения этот шестнадцатитомник, так всё у нас и разладилось…
— Кто подарил?
— Машка! Почему я и заподозрила…
Глеб осторожно принял в руки полиграфическое изделие, оглядел корешок, обрез, прочёл имя автора, заголовок. Роман Романов. «Приказано долго жить».
— Колдун смотрел?
— Смотрел… Говорит, книга — как книга.
Глеб и сам уже видел, что книга — как книга. Не в пример листовкам, отрицательной энергетики маловато.
— Он её даже как-то там по вьетнамскому гороскопу проверял… — робко добавила Оля.
Ученик чародея презрительно скривил рот.
— Вьетнамцы! — выговорил он. — Кота от кролика отличить не могут, а туда же, гороскопы составляют… — Взвесил книгу в руке, задумчиво двинул бровью. — Ты мне её не дашь — Ефрему показать?
— Господи! Да конечно же!
— А если я её… это… распотрошу немножко?
— Да хоть совсем сожги! Лишь бы толк был…

Вернувшись с прогулки, старый колдун Ефрем Нехорошев застал ученика за несколько необычным занятием: склонясь над освобождённым от всего лишнего столом, Глеб Портнягин завершал ликвидацию книги Романа Романова «Приказано долго жить» как единого целого. В данный момент он водил магнитом над разъятым на слои корешком, пытаясь обнаружить заговорённую иголку.
Пользуясь таким случаем, серо-белый кот Калиостро оккупировал монитор, где, расположившись со всеми удобствами, приводил себя в порядок: астральная его сущность сосредоточенно выкусывала флюиды — физическая слепо копировала движения астральной.
— Смежную специальность осваиваешь? — осведомился со смешком колдун. — В переплётчики податься решил?
Кот вскинул голову, но, сообразив, что обращаются не к нему, фыркнул и вернулся к прерванному занятию.
— Да вот, — с досадой бросил Глеб, откладывая магнит, — второй час бьюсь — нигде ничего…
Заинтересовавшись, старый чародей приблизился к столу, взял двойной книжный листок, повертел, хмыкнул.
— Ну правильно. Нигде ничего… А что должно быть?
— Подружку встретил, — хмуро пояснил Глеб. — Мужа у неё через эту книжку отворожили. Получил шестнадцать томов в подарок — ну и…

Предыдущая страница 3 Следующая страница


Портрет кудесника в юности 4

— А-а… — Колдун поднёс лист поближе, всмотрелся попристальней. Изучал долго. — Подружку Олей зовут? — внезапно спросил он.
— Да…
— А разлучницу — Машей?
— Откуда знаешь?
Сухие старческие губы сложились в довольную полуулыбку.
— Прямого колдовства здесь нету… — известил Ефрем. — А без чёрных технологий не обошлось. На, прочти…
— Где?
— Всю страницу. С начала до конца.
Глеб пробежал глазами текст. Нормальный триллер. Пять выстрелов. Два трупа.
— И что?
— Ещё раз читай! — осерчал колдун. — Только внимательней, слышь?
Глеб прочёл ещё раз. Пять выстрелов. Два трупа.
— Да что ж вы за народ такой? — начал уже закипать Ефрем. — Давай тогда вслух!
Глеб пожал плечами и стал читать вслух. Если старый колдун выходил из себя, лучше ему было не перечить. На мониторе занервничал серо-белый Калиостро, очень не любивший, когда люди начинают говорить чужими голосами.
— «Услышав шорох, — заунывно оглашал ученик чародея, — Сникерс молниеносно повернулся на триста шестьдесят градусов и вскинул оружие…»
Осёкся. Заморгал.
— Ну! — нетерпеливо прикрикнул Ефрем.
— «Брось свою Ольку, — не веря, с запинкой прочёл Глеб. — Уйди к Маше…» Что это?
— Двадцать пятая строка… — угрюмо сообщил кудесник. — Страшная штука. Вроде двадцать пятого кадра, только хуже, опаснее. В некоторых странах даже закон против неё приняли. В электронном виде эту пакость ещё как-то, говорят, вылавливают, а уж в бумажном — и пробовать бесполезно… Сколько, говоришь, ему томов подарили?
— Шестнадцать…
— Все шестнадцать — в огонь!
— Погоди! — опомнился Глеб. — А сам-то ты как её углядел? Эту двадцать пятую строку!
Старый чародей хмыкнул, приосанился.
— Думаешь, колдовство? — самодовольно переспросил он. — Экстрасенсорика всякая?.. Нет, Глебушка, нет. Просто в мои времена принято было всё подряд читать. Это теперь книжки не жуя глотают, да ещё и на курсы скорочтения записываются, а мы-то по старинке — каждую строчку, каждое слово. Так-то вот…
— Каждое слово?! — Портнягин ужаснулся. — Как в школе на уроке?
— Во-во…
— Замучишься же!
— Ну вот тем не менее… — Кудесник усмехнулся снисходительно и снова стал серьёзен. — Это что! Рассказывали мне: дескать, когда-то давным-давно при советской власти люди между строк читать умели!
— Как это? — обомлел Глеб.
— Сам не знаю, Глебушка, сам не знаю… Не иначе в ментальные слои проникать могли. Физически слова в строчке нет, а ментально — присутствует. Такие, говорят, чудеса творили! Положат перед человеком чистую страницу — так он, представляешь, сам всё за автора возьмёт и домыслит…

Духоборец

Мудрость — убежище философа от ума.
Фридрих Ницше

Портнягина выручило исключительно то, что его астральное тело не стало дожидаться физического. Попробуй ученик чародея вскочить с топчанчика, так сказать, в полной экипировке, никакая бы реакция не спасла. Ну сами прикиньте: пока мозг отдаст команду, пока она добежит по нервам до мышц, пока те соблаговолят сократиться… Вообще главное неудобство нашего земного бытия заключается именно в том, что сначала приходится думать, а уж потом действовать. В астрале же, как известно, данные процессы происходят одновременно, а то и вовсе в обратной последовательности. Тем не менее в первые секунды схватки Глебу мало бы кто позавидовал. Лишь по наитию он ухитрился перехватить в кромешной черноте руку (если это, конечно, была рука), вооружённую скальпелем (если это, конечно, был скальпель), и нанести удар коленом по предполагаемым астральным гениталиям. Разумеется, Портнягин знал, что половые признаки в астрале свидетельствуют только о косности нашего восприятия, но, как было сказано выше, время в тонких мирах слишком дорого, чтобы тратить его на мыслительную деятельность. В следующий миг Глеб уже катился в обнимку с нападающим по тесному чуланчику, пытаясь как можно крепче приложить гада затылком об эфирную оболочку пола. Если это, конечно, был затылок.
На ощупь ночной визитёр оказался невелик, но чертовски силён и такое ощущение, что четверорук, вроде барабашки. Удержать его Глебу не удалось — вырвался, отморозок! Оказавшись на ногах, Портнягин, не глядя, выстрелил растопыренную пятерню к тумбочке, где лежала раритетная, сделанная лагерным умельцем финка с наборной рукоятью, — и шансы уравнялись. По легенде, ножичком этим ещё в советские времена успели отправить на тот свет человек шесть, так что его астральные свойства нисколько не уступали физическим.
Далее юный чародей сообразил наконец включить духовное зрение, однако, прежде чем ему удалось разглядеть противника, тот шарахнулся прочь — и сгинул.
Сквозь узкое бойницеподобное окно в торцовой стенке чуланчика точился жидкий лунный свет. Лежащие на тумбочке наручные часы показывали пятнадцать минут второго. На топчанчике тихо посапывало физическое тело Глеба Портнягина. На секунду учеником чародея овладело праведное желание поднять себя пинком в рёбра: спишь, козёл? А тут вон что делается! Не целясь, он кинул грешную душу финки туда, где лежала её материальная оболочка, заранее уверенный в том, что родственные сущности найдут друг друга.
Затем в тесноте чуланчика возник парнишка лет двадцати двух с ладно вылепленным насмешливым лицом — в данный момент, правда, несколько встревоженным.
— Где ж ты гулял? — с упреком сказал ему Глеб. — Меня тут чуть скальпелем не пописали…
Не отвечая, паренёк (именно так выглядело неветшающее астральное тело старого колдуна Ефрема Нехорошева) зорко оглядел помещеньице — и, нагнувшись, поднял оброненный ночным гостем эфирный дубликат медицинского скальпеля.
— Где гулял, говоришь? — рассеянно переспросил он, сосредоточив внимание на кромке лезвия. — Далеко. Отсюда не видать… Ну, что не видать, полбеды, — сварливо прибавил он, — а вот что туда шнура не хватает…
В виду имелся энергетический «шнур», соединяющий тонкое тело с физическим, но Глеба сейчас больше занимало его собственное приключение.
— Хорошо ещё финка под руку подвернулась… — обиженно бросил он.
— Это ты правильно, — машинально одобрил Ефрем, продолжая изучать лезвие. — Ножа духи опасаются. Ножа, сабли, заточки… Да и живые души тоже. Покажут иному бритву в переулке — из него и душа вон… с перепугу…
— Душа — ладно! — сердито сказал Глеб. — А этот-то чего испугался? Материального тела нет: порежешь — тут же срастётся…
— Срастётся, — кивнул Ефрем, опуская скальпель. — Только всё равно ведь больно, когда режут… И когда протыкают — не слаще… — Оборвал фразу, озадаченно крутнул головой. — Давай-ка оденемся да поговорим, — скорее приказал, нежели предложил он. — Дело серьёзное…
Глеб тихонько ругнулся, подплыл к своему спящему без задних ног молодому организму, но, видимо, сказалась общая взбудораженность — «нырком» войти в тело не удалось. Раздосадованный, он применил тогда методику «влезания в рукава» — и тоже тщетно. Наконец невидимые руки наставника взяли его сзади за поясницу и довольно бесцеремонно подправили коленом.
Когда Портнягин, напялив на хорошо развитую физическую оболочку тренировочные брюки и тенниску, появился в комнатёнке учителя, тот уже варил кофе на лабораторной спиртовке, употреблявшейся обычно для приготовления небольших доз выворотного зелья.
— А чего пустой? — спросил он. — Бутылку неси.
— Ты ж в завязке, — напомнил Глеб.
— Я-то в завязке, — равнодушно откликнулся наставник, колдуя над джезвой. Измождённое морщинистое лицо его выглядело сумрачней обычного. Подобно многим достигшим преклонных лет, Ефрем Нехорошев являл собою разительный контраст с собственным астральным телом. — А вот тебе сейчас надо бы стакашку принять…
— За слабонервного держишь?
— Нервы тут ни при чём, — назидательно изрёк старый колдун, снимая с огня готовый убежать кофе и бросая в него пару крохотных заговорённых кристалликов, отчего возбухшая шапкой коричневая пена съёжилась и спешно уползла обратно, в горловину джезвы. — А мозги оглушить не вредно…
Хода его мысли Портнягин не уловил.
Подсели к столу. Глеб ждал, что старый колдун примется выспрашивать о ночной драке, но тот молчал и лишь как-то странно поглядывал на питомца. За окном под единственным во дворе исправным фонарём подобно рождественскому снегу кружились мохнатые мотыльки да пара неприкаянных душ с соседнего кладбища.
— Ну и чего он на меня прыгнул? — не выдержал наконец ученик чародея. — Со скальпелем, главное…
— А ты побольше умничай, — невпопад, как показалось Глебу, ответил учитель, поднося выщербленный край чашки к сероватым сухим губам и по-прежнему не сводя заинтригованно прищуренных глаз с воспитанника. Как и все колдуны, Ефрем Нехорошев в разговоре любил заезжать околицей, ответ из него приходилось вытаскивать клещами, поэтому Портнягин счёл за лучшее промолчать.
Решение оказалось правильным. Произведя пару осторожных глотков, кудесник отставил чашку.
— А не помнишь, — промолвил он без видимой связи с чем бы то ни было, — на сколько процентов человек свои мозги грузит?
— Н-ну… одни говорят, на полпроцента, другие — на пятнадцать… По-разному говорят.
— А дети — на сколько?
Про детей Глеб не знал ничего.
— А дети все гениальны, — объявил колдун. — До пяти, до шести лет гениальны, а в школу пойдут — тупеют… Почему так?
— Ты ещё спроси, почему в армии тупеют! — буркнул Глеб.
Кудесник воззрился вновь.
— Ишь ты! — сказал он. — Верно подметил… Так вот послушай, Глебушка: годам к пяти прилетает к человеку мелкая потусторонняя погань — и чик его скальпелем по мозгам! В астрале, конечно, не здесь… И всю гениальность — как корова языком слизнула!
— Скальпелем? — встрепенулся Глеб. — Так это я…
— С ней, с ней, — покивал Ефрем. — С этой самой поганью…
— А не поздновато она спохватилась? — съязвил Портнягин.
— Может, и поздновато… «Розу мира» читал?
— Читал.
— Демона великодержавной государственности помнишь?
— М-м… Да. Помню.
— Ну так вот это мелкая его разновидность…
— Мелкая… — Глеб поиграл желваками. — Опустить бы его, мелкого… чисто духовно…
Колдун крякнул, насупился.
— Ты горячку-то не пори, — сурово одёрнул он. — Привык там у себя на зоне! Он же не совсем нас идиотами делает. Так, слегка, чтобы жить было можно…
— Лохами, что ли?
— Слышь! — осерчал колдун. — Да коли на то пошло, одни только лохи и задумываются. Остальные — прикидывают.
Портнягин прикинул. В чём-то наставник был прав. Взять хотя бы роденовского «Мыслителя». Если отбросить восторги искусствоведов и взглянуть на это изваяние спроста, то первым чувством неизбежно будет сожаление: эк тебя скрючило, болезного! Собственно, оно и понятно: от хорошей жизни человек в подобное состояние не впадёт.
— Но разум-то нам зачем-то дан…
— Разум, — ядовито повторил Ефрем. — Вот именно что разум! Скажем, распоп — кто такой? Поп, которого из церкви попёрли. А разгильдяй? Купец, которого из гильдии выгнали. А разум?.. — Глеб молчал, и пришлось кудеснику завершить мысль самому: — А разум, Глебушка, это ум, который из ума выжил. Философия всякая…
— Всё равно, — упрямо сказал Портнягин. — Раз мозги повреждены — значит хрен чего в жизни добьёшься!
— Наоборот, — с загадочным видом изронил колдун. Поднялся, кряхтя, и двинулся к стеллажу, где выстроились напоказ всевозможные «Рафли», «Аристотелевы врата», «Астроумие», «Острология», Блаватская, Парацельс и прочая эзотерика. Вытащил какой-то стержень и с натугой сдвинул в сторону весь внешний ряд полок, за которым, к удивлению Глеба, обнаружилась тайная — и неплохая! — библиотечка русской и зарубежной классики. — Вот, — глуховато произнёс кудесник, разнимая на нужной закладке томик Салтыкова-Щедрина. — «Как ни загадочным кажется успех ограниченных людей, — зачитал он, — тем не менее это факт, против реальности которого не поспоришь». — Томик отправился на место, а взамен в сухой руке чернокнижника возник тёмно-красный кирпич, на обложке которого блеснуло золотом: «Монтень». И тоже весь в закладках. — Та-ак… — молвил Ефрем, находя нужную страницу. — «Посмотрите, кто в наших городах наиболее могуществен и лучше всего делает свое дело, — и вы найдёте, что обычно это бывают наименее способные люди». — Ничего не прибавив, вернул всё в исходное положение и снова подсел к столу.
— Ладно, — процедил Портнягин. — Твоя правда. Одни придурки наверх выбираются… А демону-то это зачем?
— Эх, ничего себе! — сказал колдун. — Если все гениями вырастут, на ком государство держаться будет? А?.. Навернись оно — демону тоже несладко придётся. Он же патриотическими чувствами питается!
Порнягин пришибленно молчал.
— Нет, бывают, понятно, и у него промашки, — поспешил добавить колдун. — Скажем, летит эта погань и видит, что дитё — того… умственно отсталое. Чего попусту скальпелем махать? Ну и летит себе дальше… А Ребёныш-то целеньким остался! Глядишь, под старость Эйнштейном станет. Или Державиным. Сколько их таких, что в детстве тупыми считались! — Ефрем снова поднёс остывший кофе к губам — и снова отставил. — Или того хлеще! Возьмёт и полноценного зевнёт. Ну тут, конечно, скандал: парню уже за двадцать, а он всё ещё гений! Хотя с этими разговор короткий: долго им жить не дают… Или под дуэль подведут, или так из астрала жахнут, что психом навеки сделают…
— Погоди-погоди… — ошеломленно прервал Портнягин. — Ты к чему это клонишь?
Колдун понимающе взглянул на ученика и ухмыльнулся.
— Не-ет, Глебушка, нет… Об этом даже и не думай. Будь уверен, скальпелем тебя чикнули вовремя… — Согнал ухмылку, помрачнел. — Но, оказывается, не до конца, — сказал он, как узлом завязал.
— А тебя? — ревниво спросил Глеб.
— А вот меня как раз прозевали вчистую.
— А как же ты живой до сих пор? Да и не псих вроде… когда трезвый…
Колдун самодовольно крякнул, потянулся за чашкой.
— Вот ты меня всё за пьянку коришь, — упрекнул он, разглядывая кофейную гущу, — а ведь только ею и спасся. Как ни прилетят — я в умате! Или с похмелья… Ну и летят себе дальше.

Нечто смутное, прозрачно-белёсое припало снаружи к пыльному чёрному стеклу, тихонько заскребло, заскулило.
— За скальпелем вернулся, — обеспокоенно известил Ефрем. — Ну-ка быстро в чуланчик! И чтобы полный стакан — до дна и залпом!
— Не хочу.
Колдун отшатнулся в изумлении и широко раскрыл страшные византийские глаза.
— Глеб! — сдавленно прикрикнул он, треснув по столу узкой резной ладошкой. — Не вводи в грех! Станешь придурком — выгоню на хрен!..
— Сказал — не буду.
— У, навязался ты на мою голову! — Бурля от гнева, кудесник схватил щепотью что-то невидимое и торопливо заковылял к форточке. Должно быть, хотел таким образом отвести опасность от ученика. Проникни астральная погань в дом и цапни эфирный дубликат скальпеля прямо со стола, вряд ли бы устояла она перед соблазном чикнуть мимоходом Портнягина по мозгам. — На, держи! — крикнул колдун и выбросил незримый инструмент в пыльную августовскую ночь.
Глеб с любопытством следил за происходящим.
— Слышь, — поддел он, когда Ефрем, тяжело дыша, опустился на табурет. — Сам-то чего ж не боишься к нему подходить? Ты ж сейчас — как стёклышко… и голова работает — дай Бог каждому…
— Мало ли что как стёклышко! — огрызнулся тот. — У меня одних остаточных эманации на четверых хватит… А вот ты, Глеб, попомни моё слово, доиграешься! Героя он передо мной корчить будет! Девка я тебе, что ли?..
Однако Портнягин что-то уже прикидывал, поэтому отповедь цели не достигла.
— А этот демонёнок… — внезапно спросил Глеб. — Как его там?..
— Великодержавной государственности, — с недовольным видом напомнил колдун.
— Ага… Значит, чикнул он меня в детстве, но не до конца… Теперь, значит, решил ошибку исправить. А чего ж до сих пор клювом щёлкал?
— Времена были другие, — со вздохом объяснил колдун. — А нынче-то, глянь, Суслово по швам трещит, вот-вот на районы развалится. Почуяли демонята, что последние их деньки приходят, всполошились. Я ведь почему за тебя волнуюсь: не дай Бог полоснёт наотмашь, не примериваясь… — Ефрем помолчал и добавил уныло: — Начал народ умнеть — считай, конец державе. Это, брат, давно известно… Либо варвары придут и завоюют (они ж тупые, варвары-то!), либо сами от великого ума революцию учиним…
— А с чего он вдруг умнеть начал?
— Народ-то?.. Да они же и прошляпили — с кем ты сейчас в чуланчике барахтался… Возьми, к примеру, Советский Союз. При Сталине, говорят, чуть задумался — к стенке тебя! А демонята видят, что и без них прекрасно обходятся, — ну и разбаловались. Какой, думают, смысл?.. И вдруг — бабах! Указ! Мыслить разрешили! А мозги-то у народа не обезврежены! И пошло государство вразнос. Если бы не зарубежные шампуни — и Россия бы вместе с Союзом тогда же накрылась, в девяносто первом…
— При чём тут шампуни? — ошалело спросил Портнягин.
— А это, Глебушка, кто-то, видать, в верхах сообразил: из-за границы моющие средства ввозить. Свои-то тогда в дефиците были. А наш человек как устроен? Перестал в затылке скрести — значит и задумываться перестал…

Зыбкая тень заслонила на секунду тусклую лампочку на кривоватом шнуре — и старый колдун, оборвав фразу, вскочил на ноги с нестарческой резвостью. Стукнул об пол опрокинутый табурет.
— Вернулся! — В голосе Ефрема звучал неподдельный страх. Руки чародея судорожно шарили по столу в поисках хоть какого-то острого предмета, которых так боятся духи и демоны. — Говорил я тебе? Бегом за водкой! Бегом! А я его пока… Портнягин не пошевелился.
— Бегом, я сказал!.. — надрывался кудесник. Внезапно замолчал, огляделся недоверчиво. — Улетел, что ли?..
Никаких теней в комнате больше не сквозило.
— Я ж сам видел, как он скальпелем замахнулся… — ошарашенно пробормотал Ефрем. Резко повернулся к Портнягину, с опаской всмотрелся в глаза. — Э! Ты как?..
— Нормально, — довольно бодро откликнулся тот. — Да всё в порядке, Ефрем. Ты ж меня предупредил…
— О чём?
— Н-ну… Что дурачком надо прикинуться.
Безнадёжно скривив рот, кудесник глядел на ученика с откровенным сожалением.
— Морду, что ль, дурацкую скроить? Этим ты его, мил человек, не наколешь. Он в мысли смотрит!
— Так и я про мысли, а не про морду…
Ефрем запнулся.
— Н-ну, если на время… — с сомнением промычал он. — Но ты ж не знаешь, когда к тебе в следующий раз прилетят!
— Почему на время? Вообще.
Колдун остолбенел.
— Вообще?! Да это всё равно, что дураком стать!
— Ну не скажи, — с достоинством возразил Глеб Портнягин. — Дурак — он и есть дурак. А тут думаешь для виду — по-дурацки, а делаешь-то всё по уму…

Понарошку

Что на того сердиться, кто нас не боится?
В.И.Даль

— Ну? И что ты тут в моё отсутствие понатворил?
Каждый раз, выходя из очередного запоя, старый колдун Ефрем Нехорошев начинал новую жизнь непременно с этой страдальчески-насмешливой фразы.
— Да много чего… — с недовольным видом отозвался Глеб Портнягин, подавая учителю рассол, тайно и без особой надежды заговорённый им на внушение не приязни к спиртному. — Отсушки-присушки, порчи всякие… У тётеньки одной молоток для отбивных со стола упал…
— И что?
— За отмазкой прибежала… Решила: силовые структуры придут…
— А серьёзное что-нибудь было?
— Было, — доложил Глеб. — Сейчас принесу…

Предыдущая страница 4 Следующая страница


5 Евгений Лукин

Он прошёл в свой чуланчик и, взяв с тумбочки ученическую тетрадку, открыл на странице, заложенной листиком слепынь-травы. В памяти компьютера эти данные держать не стоило — базу могли взломать. Пробормотал заклятие, от которого написанное делается видимым, и пробежал глазами кудрявые строчки. Даже залюбовался слегка. Почерк колдуна должен быть либо корявым, либо вычурным, но ни в коем случае не каллирафическим — клиенты уважать перестанут.
Жалко — итога подбить не успел. А с другой стороны, кто ж знал, что Ефрем опомнится так скоро!
Глеб смежил веки и вроде бы погрузился в раздумье. На самом деле вышел на минуту в астрал, где быстренько всё подсчитал в уме. Принадлежа к поколению, не заставшему ужасов зубрёжки и педагогической муштры, он не помнил, сколько будет семью восемь. Но это в нашей обычной реальности. Иное дело — тонкоматериальные слои. Будь ты последний двоечник, вычислить там квадратуру круга — раз плюнуть! Единственная сложность: вернувшись в земную оболочку, ты не сможешь восстановить ход собственных рассуждений. Поэтому не надо подтрунивать над фанатами тонких миров, не стоит дразнить их астралопитеками и менталозаврами, как это иногда случается. Да, в общении с нами они подчас туповаты и лишены чувства юмора. Зато они умны в астрале.
Возвратясь в физическое тело, Портнягин вписал в тетрадку итоговую цифру и направился к учителю.
— Вот, — сказал он, ткнув пальцем в нужную строчку.
Конечно, можно было бы, не прибегая к записям, растолковать всё на словах, но лишний раз содрогать воздух именами — плохая примета. Рискуешь спугнуть Удачу.
Старый колдун Ефрем Нехорошев вчитался, насупился.
— Это какого ты Эгрегора Жругровича колдовать собираешься? — грозно спросил он, выгибая бровь. — Владельца «Валгаллы»?
— Да… — ответил Глеб, неприятно удивлённый тем что наставник произнёс заветное имя-отчество вслух.
Кудесник достал клетчатый платок и со скрежетом высморкался.
— Задаток взял? — скрипуче осведомился он.
— Взял.
— Верки, — сказал колдун, пряча платок.
Секунды три Глеб пребывал в остолбенении.
— Почему? — спросил он наконец, упрямо склонив лоб.
— Атеист… — вяло выговорил Ефрем. На большее его не хватило.
— Какая разница? — возмутился Глеб. — Атеист он там, не атеист… Всё равно ж астральное тело есть! И энергетический кокон!
Пришлось колдуну собраться с силами.
— Это ты просто не связывался ещё с атеистами, — морщась, пояснил он. — У них у всех такой кокон, что никаким заклятием не прошибёшь — ни во что не верят! И у шибко грамотных — тоже… Ты Забылина почитай на досуге. Знаешь, что пишет? «Порча не действует на образованных людей…» Так-то вот… — Передохнул, продолжил: — Помню, гипнотизировал это я по молодости лет одну корректоршу… И чувствую: что-то не то… Вроде всё правильно делаю, пассы у неё перед глазами произвожу… «Не бойся, — говорю, — мы играемся… играемся…» Так и не загипнотизировал… Оказывается, по ихним дурацким правилам такого слова вообще не бывает! «Играем» — есть, а «играемся» — нет. Как её такую загипнотизируешь? Вот то-то и оно! Умные больно…
Обиделся — и умолк.
Действительно, колдуны не всемогущи. К примеру, избавиться от орфографических ошибок им практически не удаётся никогда. Наличие рядом твердолобого скептика зачастую напрочь лишает их магической силы. Известно, что вера с горчичное зерно способна сдвинуть гору. К сожалению, справедливо и другое: неверие столь же скромных размеров способно приковать гору к месту. Хотя, может, оно и к лучшему. Если все уверуют и начнут горами двигать — это что будет?
— Погоди! — внезапно сообразил Портнягин. — Какой же он, к чёрту, атеист? В церковь ходит, свечки ставит, через левое плечо плюёт! На Лигу Колдунов не давно что-то там пожертвовал…
— Притворяется…
— Зачем? Так бы прямо и сказал: атеист!
— Ага! — съязвил колдун. — Тогда уж сразу — антихрист. С такой репутацией, слышь, у него весь бизнес прахом пойдёт! У атеистов, чтоб ты знал, даже киллеры в последнее время заказов не принимают… Да я и сам случайно выяснил, что он неверующий… — Взял со стола банку с заговорённым рассолом, приложился. — Хреново заговариваешь… — ворчливо заметил он, отправляя ёмкость на место. — Ну и что ты там сделать подрядился?
— А, ерунда! — сказал Глеб. — Напротив «Валгаллы» нищий стоит, а этот Эгрегор Жругрович, как в офис направляется, каждый раз ему подаёт. Короче, морок надо завтра навести небольшой. Чтоб подал не из правого кармана, а из левого…
— Ничего себе ерунда! А что у него в левом кармане?
— Не знаю, — честно сказал Глеб. — Расписка, наверно, какая-нибудь…

Осень только подбиралась к Баклужино. Дни стояли тёплые, пыльная листва ещё и не думала редеть. Свернув с Соловьиной на Обережную, Глеб достиг проспекта и приостановился в раздумье.
Аванс отдавать не хотелось.
Дело было не в жадности — упрямство заело.
Между тем время близилось к перерыву, а офис «Валгаллы» располагался неподалёку — в каких-нибудь двух кварталах. Вскоре Глеб очутился у ступеней парадного входа, где имел возможность лицезреть владельца фирмы, отбывающего на обед. Прислонив своё физическое тело плечом к фонарному столбу, юноша вышел в астрал и как бы невзначай ощупал энергетическую оболочку бизнесмена. Да. Правильно предупреждал учитель. Сейф, а не кокон.
Чёрт его знает, кто он был по национальности, этот Эгрегор Жругрович! Остряки утверждали: великожмот. Морда, во всяком случае, откровенно кочевничья: широкие медные скулы, припухшие полуприкрытые веки, над вывернутой чуток верхней губой — щетинка усов.
Странно, что фамилию он при этом носил исконно баклужинскую — Двоеглазов. Согласно историческим исследованиям, именно здесь, в среднем течении речки Ворожейки, обитало когда-то скифское племя аримаспов, о которых Геродот сообщает, будто в детстве они выкалывали себе левый глаз, дабы сподручнее было целиться из лука. Отступникам давали презрительные клички и за людей не считали. Отсюда и фамилия.
Ещё об Эгрегоре Жругровиче поговаривали, что в молодости он занимался поставками план-травы, но вовремя сообразил бросить это опасное дело и переключиться на фармацевтику.
Угнетённый увиденным и ощупанным, Портнягин повернулся и побрёл восвояси, причём не по проспекту, а дворами. Кажется, задаток придётся всё-таки вернуть. То, что не заколдуешь такого, — полбеды. Главная беда в том, что хрен такого чем запугаешь…
— Пошли! — потребовал внезапно звонкий голосок, цепкая ручонка ухватила Глеба за указательный палец.
От неожиданности ученик чародея попробовал упечься, но девчушка лет четырёх уже тащила его к песочнице, над деревянным порожком которой торчали три чумазые встревоженные физии. До игровой площадки оставалось шагов десять, когда все трое, похватав совочки, лопатки и ведёрки, опрометью кинулись кто куда…
— Чего это они? — не понял Глеб.
— Я сказала, ты им уши надерёшь! — победно сообщило бойкое дитя, пальца по-прежнему не выпуская.
— Нормально… — только и смог пробормотать Глеб. — А играть ты теперь с кем будешь?
— С тобой!
Портнягин внимательно посмотрел на девочку. Совершенно точно, он видел её впервые. Такие дети не забываются. Энергетика у неё была уникальная. Столь возбуждённого и взбаламученного биополя ученику чародея встречать ещё не доводилось.
— А во что?
— Полетели! — завопила она в ответ, вскидывая ручонки.
— Куда?
— Вон туда! На крышу!
Глеб улыбнулся:
— Я не умею…
— А ты понарошку!
Понарошку?.. На Портнягина пало озарение. Возможно, толчком был совет, сию минуту прозвеневший из детских уст, но скорее всего приключилась индукция, взвихрившая энергетику самого Глеба. В любом случае, он уже догадывался, что ему следует предпринять.
— Как тебя зовут, девочка? — поражённо спросил он.
— Ника!
— А кто твои папа с мамой?
— Невыразиновы!
— А живёшь ты где?
— У тебя на башке! — чеканной рифмой ответило удивительное создание.

Кабинет Эгрегора Жругровича, вопреки ожиданиям, был невелик, но обставлен со вкусом.
— Вы ко мне, наверное, от Лиги Колдунов, — медлительно заговорил владелец «Валгаллы», приглашающе шевельнув пальцами в сторону кресла.
Портнягин сел.
— Нет, — сказал он. — От себя лично.
Широкоскулое медное лицо пребывало в состоянии всё той же неподвижной задумчивости. Возможно, именно с такими лицами золотоордынские ханы принимали когда-то удельных князей. Ну надо же! Настоящий живой атеист! Ничего не боится: ни порчи, ни сглаза, ни грома небесного. Портнягин глядел и не знал: завидовать этой державной невозмутимости или же всё-таки не стоит. Неуязвимость — она ведь тоже наверняка имеет свои неудобства. Допустим, живи Ахилл в наши дни, аппендикс ему бы пришлось удалять через пятку.
— Говорите.
— Колдовать вас будут. Завтра утром, возле офиса.
Известие было воспринято с видимым равнодушием.
— Чего хотят?
— Хотят, чтобы вы подали милостыню не из правого, а из левого кармана.
— А кто колдует?
— Я.
Принимая факт, Эгрегор Жругрович наклонил широкий лоб.
— Колдуй, — как-то очень естественно перейдя на «ты», милостиво разрешил он.
Глеб Портнягин позволил себе горько усмехнуться.
— Эгрегор Жругрович, — сказал он. — Ну вы же знаете, что заколдовать я вас не смогу. И никто не сможет. Выражение неподвижного лица не изменилось, но глаза стали заметно внимательнее. Момент для заветного, заранее обдуманного вранья — назрел, и упустить его было бы непростительно.
— Эгрегор Жругрович! Дело-то ведь не в том, что там у вас должно завестись в левом кармане. Кстати, нищий не в курсе, он тут вообще ни при чём… Вас на другом ловят. Все колдовские операции заверят нотариально, а сам процесс отснимут на видеокамеру. Им важно доказать, что вы не верите в колдовство, понимаете? А там, глядишь, под шумок и в безбожии обвинят… — Портнягин сделал изрядную паузу, однако владелец «Валгаллы» ею не воспользовался. Пришлось продолжить, изо всех сил стараясь не сбиться на заискивающий тон: — Я вот думаю: если вы завтра понарошку сделаете вид, что заколдованы…
Глеб не договорил и умолк. Пауза тянулась и тянулась. Эгрегор Жругрович взвешивал предложение.
— Хорошо, — сказал он наконец. — Подам из левого… Заказчиков, конечно, не назовёшь?
— Не назову, — с облегчением подтвердил Глеб.
— И не надо, — после краткого раздумья постановил Эгрегор Жругрович. — Аванс от них получил?
— Получил.
— Какими купюрами?
— Разными, — несколько удивившись, ответил Глеб.
— Самая мелкая какая?
— Десять баксов.
— Давай сюда.
— Эгрегор Жругрович, — укоризненно молвил Глеб доставая бумажник и находя нужную купюру. — Если вы хотите через эту десятку навести на них порчу, могли бы и меня попросить. На стороне-то зачем заказывать?
Жёсткая щетинка усов над несколько вывернутой верхней губой едва заметно шевельнулась.
— Да что заказывать? — сказал владелец «Валгаллы». — Сам наведу. Порча — дело нехитрое.
От неожиданности Портнягин поперхнулся.
— Как же вы её наведёте, — малость опомнившись, выговорил он, — если в колдовство не верите?
— Верю, не верю… — последовал эпически неспешный ответ. — Какая разница! Главное, чтоб они верили.

Гонка за черепахой

Зачем, глупец, хочешь ты распутать узел, который, даже запутанный, доставляет нам столько хлопот?
Аристипп

— Присаживайтесь, — предложил Глеб. Слово «садитесь» его отучили употреблять ещё в местах не столь отдалённых. Клиент колебался.
— Простите, — рискнул он, — а вы в самом деле Ефрем Нехорошев? Мне казалось, он старше…
— Нет, — нахмурившись, прервал его Глеб. — Ефрем Нехорошев сейчас на прогулке, будет через полчаса. А я — его ученик. Портнягин моя фамилия. Глеб Портнягин.
— Так, может, я тоже через полчаса…
— Как хотите. Но за полчаса могут ещё люди подойти…
Клиент колебался. Похоже, был он из тех субъектов, которым проще удавиться, нежели самостоятельно принять самое пустяковое решение. Плохо. Нерешительность в мелочах обычно отзывается исступлённой непреклонностью в так называемых серьёзных вопросах. А с иными вопросами к колдунам, как известно, не ходят. Только с серьёзными.
— Если отсушить кого, — наудачу закинул крючок ученик чародея, — это бы я и без него смог…
— Отсушить? — Посетитель тревожно задумался. — Да, пожалуй… Только, видите ли…
— Присаживайтесь, — повторил Глеб.
Клиент с оглядкой опустился в кресло. На первый взгляд, ничего особенного: средних лет, среднего роста, среднего класса… А присмотришься: горестный изгиб рта, судорожно собранные брови. Волокна ауры вместо того, чтобы стоять, как положено, дыбом, образуя лучистый ореол, всклокочены, запутляканы. Трудный случай.
— Так кого надо отсушить?
— Понимаете… Речь не о человеке. Речь о проблеме.
— Что за проблема?
— Апория Зенона.
— М-м… Напомните.
Посетитель взглянул на невежду едва ли не с брезгливостью.
— По-моему, об этом даже в школьных учебниках написано… — холодно заметил он. Однако, видя что выражение лица Глеба осталось отрешённо-задумчивым, сообразил и устыдился: — Ах, вон вы о чём! Я, конечно, имею в виду самую известную его апорию… «Ахиллес и черепаха».
— А вы всё-таки своими словами.
— Хорошо, — отрывисто согласился гость. — Ахиллес, самый быстроногий из людей, гонится за черепахой. Очень быстро достигает той точки, где черепаха была, когда он за ней побежал. Но за это время черепаха успевает уползти вперёд на какое-то расстояние. Он пробегает и его. Однако черепаха опять успевает чуть-чуть уползти вперёд. И так до бесконечности. В итоге выходит, что Ахиллес никогда не догонит черепаху.
Портнягин понимающе кивал. Примерно год назад рецидивист Озимый, прозванный так за то, что в силу неведомых фатальных обстоятельств сажали его исключительно осенью, выспорил у Глеба в камере пять ирисок с помощью именно этого прикола. Вот, значит, как это называется… Апория Зенона.
— А разгадка? — не удержавшись, полюбопытствовал ученик колдуна.
— Никакой! — с отвращением отозвался клиент. — В том-то и дело, что задача составлена логически безупречно. Ахиллес действительно никогда не догонит черепаху.
— Ага, — помедлив, несколько озадаченно промолвил Глеб. — Ну, давайте я её вам из головы вышибу — и все дела. Заклинание есть такое, специальное, чтоб забыть…
— И остальные три апории? — ядовито осведомился гость. — И всю логику в придачу?
— Нет, ну всю логику-то…
— Всю! Всю! — закричал клиент, придя в сильнейшее беспокойство. — До последнего силлогизма! — Отчаялся, уронил плечи. — Можно я с самого начала?.. — обессиленно попросил он.
— Давай… — ошалело разрешил Глеб, перейдя от растерянности на «ты».
— С детства меня это бесило, — признайся посетитель. — Ну как это — черепаху он догнать не может! Подрос я, в книжки полез. А там чёрным по белому: «Апории Зенона ярко иллюстрируют противоречивость движения…» Какую, к чёрту, противоречивость? Невозможность движения они иллюстрируют! Невозможность! Ладно. Стал глубже копать… И что оказалось? Якобы весь фокус в том, что расстояние может делиться до бесконечности, а время — нет…
— Ну как это? — усомнился Глеб. — А на минуты, на секунды…
— Прошлое и будущее — да! — запальчиво возразил гость. — Но они существуют только в нашей памяти и в нашем воображении. А настоящее — это квант времени! Как его делить, если он квант?
— Кофе сварить? — с сочувствием глядя на клиента, спросил Портнягин.
— Бог с ним, с кофе! Подростком уже был… Хорошо, думаю, раз за столько тысяч лет никто эту белиберду опровергнуть не сумел — значит сам опровергну. Представил себе прямую линию, по которой они бегут, Ахиллес с черепахой… Прямая состоит из бесконечного числа точек. Так?
— Н-ну… допустим.
— Начал мысленно приставлять точку к точке, что бы прямую линию построить… — Гость умолк. Кажется, у него сел голос.
— Ну! — подбодрил Глеб.
— Ничего не вышло…
— Как не вышло? Почему?
Гость молчал. Глаза его были скорбны.
— Точка не имеет диаметра, — меланхолически пояснил он наконец. — Сколько их одну к другой ни прилаживай — всё равно получится точка. А линии не получится…
— Нет, ну, имеет, наверное… — попытался утешить Глеб. — Маленький просто…
Посетитель резко вздохнул, взял себя в руки.
— Нет, — решительно сказал он. — Если есть диаметр, то это уже не точка. Это шар… На плоскости — круг.
Портнягин подумал и зажёг спиртовку.
— Я всё-таки кофе сварю, — решил он. — Ты говори, говори.
Гость не услышал. На сардонически искривлённых устах его наметилось какое-то подобие простой человеческой улыбки.
— И вот представьте себе пацана, — задумчиво начал он, — самостоятельно открывшего, что расстояний не бывает. А раз так, то и пространства нет. Помню, ходил я одурелый по городу и сознавал, что город-то мне скорее всего мерещится. Ох, жутко… А тут ещё мысль о собственной гениальности — ба-бах! — по неокрепшей детской черепушке. Протяжённость опроверг, вы подумайте! Зенона переплюнул… — Клиент вздохнул. — А пару лет спустя попал мне в руки томик Пьера Бейля (семнадцатый, между прочим, век). И вот читаю: «Даже наименее проницательный ум при небольшом усилии может с очевидностью уразуметь, что…» Дальше моё доказательство и ещё два доказательства в довесок… Вот тебе и гений! Вот тебе и переплюнул! — Гость невесело посмеялся, покрутил головой. — Ну я что? Поступил, как все: махнул рукой и стал жить дальше. Но злобу на Зенона всё же затаил, затаил… Анекдот про него придумал, даже в газете напечатал: «Однажды Зенон Элеат пытался догнать черепаху, не смог — и долго потом оправдывался». Не опроверг — так хоть позубоскалю… Спасибо, — машинально поблагодарил он, принимая чашечку кофе и заметно мрачнея. — А теперь вдруг опять накрыло… на старости лет…
— Н-ну… мало ли всяких приколов… — осторожно сказал Глеб. — Зачем же так расстраиваться?
Клиент обжёг губы и, расплескав кофе, отставил чашку.
— Да не прикол это! Не прикол! Знаете, какие умы об эту задачку расшибались? Договорились уже до того, что тело может находиться одновременно в двух местах, — и всё равно не опровергли! Лев Толстой в «Войне и мире»…
— В «Войне и мире»?
— В «Войне и мире»!.. Целую страничку потратил на этот, как он образно выразился, «софизм»! Тоже не сладил — пригрозил, правда, что в будущем учёные разберутся. Бесконечно малые величины освоят — и тут же разберутся! Каких ему ещё бесконечно малых величин? Что может быть меньше воображаемой точки? Из всех возражений одно только возражение Диогена чего-то стоит! Помните? «Движенья нет, сказал мудрец брадатый. Другой смолчал и стал пред ним ходить…»
— Н-ну… правильно, в общем…

Предыдущая страница 5 Следующая страница


Портрет кудесника в юности 6

— Правильно-то — правильно… — Клиент малость подостыл. Кофе — тоже. — А что этим Диоген доказал? Только то, что логика и здравый смысл противоречат друг другу! Что мышление противоречит практике! Так это было и без него ясно…

Вернувшийся с прогулки старый колдун Ефрем Нехорошев нарочито медленно раздевался в прихожей и, посмеиваясь, слушал доносящиеся из комнаты вопли гостя и увещевания Глеба.
Разделся. Вошёл, потирая сухие морщинистые руки.
— Чего шумишь? — окинув пронзительным оком посетителя, проворчал он. — Апории Зенона ему, вишь, не нравятся! Может, тебе ещё пифагоровы штаны под клёш перекроить?
Присмиревший при виде хозяина клиент встал, поздоровался и даже догадался представиться. Георгий Никандрович.
— Так тебе чего надо-то? — добродушно осведомился Ефрем. — Забыть или понять?
— Понять… — окончательно оробев, выдохнул тот. — Если можно…
— Вот вроде ты, Никандрыч, мужик начитанный, — упрёком молвил старый чародей. — А в Писание заглядываешь редко… Так или нет?
— Позвольте! — не понял гость. — Где Писание и где Зенон?
— Рядышком, Никандрыч, рядышком… Когда Ева с Адамом плод с древа познания съели, Бог как поступил?
— Из рая их изгнал.
— Так. А ещё?
— Проклял обоих.
— Хрен там обоих! — с обычной своей грубоватой бесцеремонностью возразил колдун. — Еву — да, покарал. Рожай, дескать, в муках. А за Адама Он землю проклял. Землю! Так и сказал: «Проклята земля за тебя». Думаешь, Он её просто неплодородной сделал? Не-ет, Никандрыч, нет! Тут всё тоньше… Ежели ты слопал плод с древа познания, проклинай тебя, не проклинай, а разумом ты уподобился Богу и никак уже этого не поправишь… И что тогда остаётся? Землю проклясть! То есть мир исказить, уразумел?.. Разум-то наш под райскую жизнь заточен, а живём хрен знает где, да ещё удивляемся, почему это в квадрате диагональ на сторону без остатка не делится!
Колдун выдержал паузу, поглядел на одинаково ошарашенные физии обоих слушателей и, кажется, остался удовлетворён увиденным.
— Во-от… — сказал он. — А когда помрёшь и, даст Бог, попадёшь в Царство Небесное, сам убедишься: ни почём твой Ахиллес в нормальных условиях черепаху не догонит. Да ему там и на ум не вспрянет за черепахами гоняться…
— А если не даст? — внезапно спросил Георгий Никандрыч.
— Кто?
— Бог.
— А-а, вон ты о чём… — сообразил Ефрем. — Если не даст, то плохо. В преисподней, говорят, даже дважды два трём с чем-то равняется…
Разгладившееся было чело вновь страдальчески наморщилось. Колдун и ученик ждали, пока окоченевший в раздумье Никандрыч подаст признаки жизни. Наконец мыслительная судорога отпустила клиента. Отмяк.
— Я бы всё же просил вас отворожить от меня… — несколько деревянным голосом начал он.
— Эва! — всхохотнул кудесник. — Апорию отворожить? Она ж не живая!
— Ну меня от неё! А то, знаете, пока помрёшь…
— Тоже непросто, — сокрушённо признался Ефрем. — Апория — не баба, сам, чай, понимаешь… — Метнул на клиента пытливый взгляд из-под косматой брови. — Никандрыч, а ты женат?
— Да. Но она, знаете, равнодушна ко всем этим проблемам…
— Не ревнует?
— К кому? К апориям?
— Так это поди пойми, кого ты там на стороне завёл: апорию или ещё кого…
— Нет. Привыкла.
Старый колдун Ефрем Нехорошев насупился, глубокомысленно выпятил губы.
— Ладно, — обнадёжил он. — Попробуем.

Осень вступала в свои права. Глеб стоял у тусклого окна и с помощью духовного зрения наблюдал, как на крыше дома напротив сбиваются в небольшую стаю мелкие перелётные барабашки…
— Ефрем, — позвал он, обернувшись. — Ты в самом деле решил Никандрыча обратно к жене приворожить?
— Слышь, — лениво отозвался учитель. — Запомни: если мужик на чём свихнулся, его уже ни отворожить, ни приворожить. Отвлечь — ещё куда ни шло…
— И как же ты его хочешь отвлечь?
— Уже, считай, отвлёк. Я на него пятнашку напустил.
— Что-что напустил?
— А это, Глебушка, такая энергетическая сущность, маленькая, губастенькая… Я в неё тюбик помады зарядил. Так что придёт наш Никандрыч домой весь в поцелуях. Недели полторы ему точно не до апорий будет… — Старый колдун Ефрем Нехорошев покосился на Глеба и лукаво ему подмигнул. — А там ещё что-нибудь придумаем…

Разочарованный странник

Люди, люди! Порождение крокодилов!
Фридрих Шиллер

Сизоватое осеннее утро застало старого колдуна Ефрема Нехорошева на отлогих берегах Ворожейки. В городах астральная обстановка в последнее время, как правило, неблагоприятна, поэтому потустороннюю живность лучше всего изучать на природе. Собственно, сам-то Ефрем в этом особой нужды не испытывал, а вот ученику его. Глебу Портнягину давно уже приспела пора ознакомиться с энергетической фауной, столь полезной в кудесническом деле.
Ночь выдалась ясная, без облачка. Время от времени с угольно-чёрного неба срывалась падучая звезда, извещая о новой потере в рядах баклужинского населения, да кувыркались в смоляной воде шаловливые лунаврики — речные стихиали лунных бликов.
В крохотной лужице посреди тропинки незримо залёг в ожидании беспечного прохожего матёрый склизень. Увлёкшись наблюдением за этой примитивной, но каверзной формой нежити, учитель и ученик не заметили, как подкрался рассвет. Восход солнца прекрасен сам по себе, а уж в астрале — тем более. Достаточно лишь перечислить мелодичные названия лобызающих друг друга светлых стихиалей… Хотя, с другой стороны, стоит ли? «Придут времена, — предвидел Даниил Андреев — когда каждый школьник старшего возраста будет знать эти имена столь же твердо, как теперь знает он названия латиноамериканских республик или провинций Китая». Пророчество сбылось: и с тем, и с другим, и с третьим нынешние учащиеся знакомы примерно одинаково.
Астральная вылазка на природу была, однако, прервана самым бесцеремонным образом: далеко-далеко, за пятнадцать километров от подёрнутых дымкой зеркальных плёсов Ворожейки, в дверь квартиры Ефрема постучали — и пришлось срочно вернуться в сидящие друг против друга на табуретах физические тела.
Стук повторился — отрывистый, нетерпеливый.
— Ишь прижало… — проницательно заметил старый колдун Ефрем Нехорошев и ожидающе посмотрел на ученика.
— Открыто! — приподнимаясь, крикнул Глеб.
В прихожей показался мешковатый крупный мужчина с исполненными ужаса глазами. С первых шагов стало заметно, что физическое тело болтается на нём, как на вешалке. Единственной астральной сущностью, выдающейся за пределы материальной оболочки вошедшего, были различимые лишь колдовским зрением рога — вернее, самые их кончики, кокетливо торчащие из густой рыжеватой шевелюры. Поначалу Портнягин встревожился, но, приглядевшись внимательней, уразумел, что состав остреньких торчушек не имеет ничего общего с негативной энергетической псевдоплотью бесов. Обычный астральный нарост, результат супружеской неверности.
— И где ж ты такой прикид оторвал?.. — ворчливо поинтересовался старый кудесник, пока Глеб направлял плохо соображавшего клиента к ветхому залоснившемуся креслу для посетителей.
С давних времён людская молва нарекла колдунов выпивохами и скаредами. Первое, может быть, и справедливо, а вот второе… Конечно, взглянув на убогую обстановку в хрущёвской однокомнатке, пятая часть которой откушена самодельным чуланчиком, на все эти облезлые шкафчики, на трещины и колупаны полировки, на выщербленные чашки с отбитыми ручками и сопоставив увиденное с платой, взимаемой за чародейство, любой клиент вправе заподозрить кудесника в крайней скупости. Ему и в голову не придёт, что упорное нежелание выбрасывать старые вещи и покупать новые может иметь совершенно иные корни: любой предмет обихода, если им пользуются изо дня в день, рано или поздно помимо эфирной оболочки обретает ещё и астральную сущность. Проще говоря, душу. Согласитесь, нужно быть последним материалистом, чтобы его теперь выбросить!
Поэтому, случись вам прийти на приём к колдуну в евроотремонтированный офис с новёхонькой мебелью, с наворотами и прибамбасами, знайте, что не колдун перед вами, а проходимец — вроде тех, что продают на проспекте рукоятки астральных мечей. Если же он начнёт вкручивать, будто, переезжая, вселил души старых предметов в новые, — пусть лучше расскажет об этом своей бабушке!

— Та-ак… — по-снайперски прищуривая левый глаз, зловеще молвил Ефрем. — Не сиделось, говоришь, в реальности… В тонкие миры потянуло… Ну и как же это тебя угораздило?
Гость попытался ответить, но не смог. Чужое тело слушалось плохо.
— Придержи-ка ему голову, Глеб… — Кудесник встал. Шаркая, приблизился к креслу — и одним ловким движением совместил бедолаге астральную челюсть с физической.
— Спасибо… — хрипло вытолкнул тот, выкатывая на старого чародея влажные безумные глаза.
И тут же расшумелся, раскричался. Судя по интонациям, голос у него изначально был визгливый, бабий, а тут, налагаясь на чужие связки, обрёл вдобавок пренеприятнейшие взрыкивающие обертоны.
— Аферисты!.. — бушевал потерпевший. — Они что, думают, им это с рук сойдёт?.. Всех пересажаю!..
Так орал, что снова челюсть выскочила.
— По делу будешь говорить или как? — со скукой осведомился старый колдун.
Клиент судорожно покивал — и акцию повторили. В помещении вновь сделалось шумно, однако теперь невнятные угрозы в адрес неизвестных аферистов стали хотя бы чередоваться с обрывками сути, ничего интересного, впрочем, не представлявшими. Очередная история астральщика-самоучки, начитавшегося книг о внетелесных путешествиях и не устоявшего перед соблазном. Дури этой Глеб за три месяца своего ученичества успел наслушаться вдоволь («…и вот, представьте, парю под потолком и думаю: „А кто это там внизу спит в постели с моей женой?“).
— Короче, — теряя терпение, проскрежетал Ефрем. — Кого сажать собрался?
— То есть как «кого»? — взвился посетитель (имени своего он, кстати, так и не назвал). — Как «кого»? «Тур-Астрал»!..
— А это что такое?
— Фирма. Коллективные экскурсии…
— Не слыхал, — сухо известил Ефрем.
— Иду по улице… — захлёбывался клиент. — Гляжу: рекламка на столбе приклеена… Ж-жулики!.. Пришёл по адресу, деньги заплатил… Действительно, экскурсия в астрал… Набралось ещё человек пять… Сели вдоль стенки…
— Раньше из них кого-нибудь видел?
— Н-нет. Все незнакомые… М-мерзавцы!.. Взялись за руки, вышли в астрал… К Альфе Центавра слетали… А на обратном пути я… как бы это… замешкался немножко… Возвращаюсь — все уже разошлись, одно тело у стенки сидит… Гляжу: не моё!.. Я говорю: «Вы что мне подсовываете?..» А она…
— Кто «она»?
— Хозяйка фирмы… Х-хамка!.. «А я, — говорит, — при чём? Берите что осталось!»
Старый колдун вскинул узкую морщинистую длань — и возмущённый посетитель заставил себя замолчать. Далось ему это непросто. Челюсти он стиснул успешно, но глазами продолжал ворочать по-прежнему.
— Глеб, — попросил чародей. — Посмотри-ка «Тур-Астрал». Что за фирма?..
Кудесник ещё не договорил, а под столом уже соткался из ничего серо-белый кот Калиостро. Скользнул к компьютеру и, вспрыгнув на монитор, сделал вид, что лежит там со вчерашнего вечера.
Портнягин подсел к клавиатуре, убрал кошачий хвост с экрана.
— Нет в Баклужино такой фирмы, — сообщил он через некоторое время.
— Или «Астрал-Тур»… — подал сдавленный голос клиент. — П-прохиндеи…
Не оказалось в Баклужино и «Астрал-Тура».
— В ментовку обращался? — спросил Ефрем.
— А что ментовка? — вновь взорвался клиент. — «Мы, — говорят, — только тела сажаем, а с душами со своими сами разбирайтесь!..» К-козлы!..
Зарождающаяся тирада была прервана разухабистой мелодийкой, изливавшейся, казалось, из чрева пострадавшего. Тот смутился, умолк, извлёк трубку сотового телефона — и, поспешно отключив, спрятал. Колдун нахмурился.
— Чей сотик?
— Н-ну… не мой, конечно… — Клиент занервничал. — Его…
— Так, может, там и документы во внутреннем кармане?..
— Н-ну… да, документы…
В комнате стало тихо.
— Слышь, мужик… — с изумлённой угрозой в голосе начал Ефрем.
— Почему вы так со мной разговариваете?!
— А как с тобой разговаривать? Ты ж не представился… Значит, аферисты?.. Тело тебе подменили, да?.. Это где ж ты видел афериста, чтоб он на память сотик с документами оставлял?
Клиент замялся.
— В документах и адрес небось указан… — неумолимо продолжал Ефрем. — Ходил туда?
— Н-нет…
— Почему?
— Видеть этого жулика не хочу! — нашёлся клиент.
— Глеб, — позвал Ефрем. — Проводи его… на хрен!
— Может, хыку задействовать? — предложил Портнягин — и тут же из-под кровати раздалось предвкушающее урчание, различимое, впрочем, лишь внутренним колдовским слухом.
— Позвольте!.. — вскинулся посетитель. — Что значит «проводи»? Что значит «на хрен»? Я пришёл к вам как к специалистам… И прошу вернуть меня в моё тело.
— Тогда давай ври по-новой. Только не так нагло.
— То есть как это «ври»? Что вы себе…
— Глеб!..
Клиент обмяк, смирился и, собравшись с силами, приступил ко второй по счёту исповеди. От первой она отличалась меньшим количеством брани, а главное, признанием в том, что чужое тело-то присвоил, оказывается, он — клиент. Разумеется, без злого умысла, по чистой рассеянности («У меня всегда головокружение после астрала!.. В конце концов, там люди были — могли подсказать!.. уже два квартала прошёл — чувствую, как-то великовато оно на мне сидит… Посмотрелся в витрину: „Мам-ма моя!..“ Я бегом назад! Все уже разошлись… И этот тоже… А она… Х-хамка!.. Как накинется на меня, как накинется! „Почему, — кричит, — я из-за вас должна выслушивать от людей…“ А я ей, выходит, не человек?! Н-наглячка!..»).
— А он, стало быть, в твоём теле ушёл? — уточнил Ефрем.
— В моём… Так ругался, говорят, так ругался…
— Ну, это уже слегка похоже на правду… — смягчился старый чародей. — Значит, что надо-то? Поменять вас местами, так? Но чтобы ты с ним при этом не встретился… Верно?
— А-а… сможете?
— Отчего ж не смочь? Есть такая штука, «шнур» называется. Связывает астральное тело с физическим. Во-от… Сейчас оба ваших «шнура» идут рядышком, сильно растянутые… А я знаю одно такое средство, чтобы они разом сократились. Тебя тогда выдернет из этого тела в твоё, а того — наоборот. Будто на резинке. Средство, правда, жёсткое, но быстрое… Как? Согласен?
— Конечно! Называйте любую цену… — А когда расплачиваться думаешь? Вопрос был с подковыркой. Допустим, вернулся он, поганец, в своё тело. И как его потом заставишь раскошелиться?
— Могу дать расписку…
— На чьё имя?
— Ну не на моё же! — с достоинством отвечал посетитель. — В конце концов, я для него, для урода, стараюсь…
— Ефрем! — не выдержав, вмешался Глеб. — Хыка не кормлена! Дай я…
— Погодь, — остановил его колдун и снова повернулся к клиенту. — Деньги вперёд. У меня, мил человек, правило такое.
Трудно сказать, была ли мефистофельская улыбка, искривившая тому уста, умышленной или же простекла из неумения владеть мышцами чужого лица.
— Без проблем, — надменно изронил он, доставая кредитную карточку.
— Деньги, я сказал, — напомнил Ефрем. — То есть купюры.
— А! Так это мы мигом… — И, поднявшись с помощью Глеба из кресла, безымянный гость неловко понёс большое непривычное тело в сторону прихожей.

— Ну как? — сварливо осведомился Ефрем, когда посетитель скрылся за дверью. — Не жалеешь ещё, что в колдуны подался?
Портнягин с удивлением посмотрел на учителя и не ответил.
— Я ведь, ты понимаешь, — доверительно молвил тот. — сразу враньё почуял. Доводилось небось в чужих ботинках с пьянки уходить? В тесные по ошибке нипочём не влезешь, а в просторные — запросто, вот так же и с телами… Тому бедолаге, с которым он обменялся, сейчас потрудней небось, чем ему… — Колдун поднялся, запахнул халат и, приблизившись к тусклому окну, выглянул во двор. — И ведь всю жизнь одно и то же, одно и то же! — посетовал он. — Идут и идут… Одному на тёщу хворь наведи, другому — чтоб начальник ногу сломал. С подвывихом. И хоть бы кто-нибудь ближнему своему добра пожелал… А этот гусь как тебе нравится?
— Зря ты на него хыку науськать не дал, — заметил Глеб.
— Тоже нельзя… — вздохнул Ефрем. — Клиента выгнать — это удачи потом не видать. А раз не выгнал — значит хоть что-то с него, а возьми. Иначе колдовство не сработает. — Усмехнулся с горечью. — Что ж он, интересно, в этом теле натворить успел, если с хозяином встречи боится?
— Думаешь, натворил?
— А то нет! Видал, как он лихо чужими денежками швыряется? Да и норов мерзкий. Все у него виноваты, один он прав. Недаром ему жена рожки-то нарастила… Э, да что толковать…
— Я вот не пойму, чего он в ментовку попёрся, — сказал Глеб. — Почему не сразу к нам?
— Да врёт скорее всего. Нигде он не был. А того мужика, чьё тело, мне, знаешь, жалко… Попал, как кур на в ощупь… Хотя тоже, наверно, хорош гусь!
Глеб неожиданно засмеялся.
— Приходит вчера одна, плачет, — поделился он. — Оказывается, подруга у неё похудела. Во беда-то! Спрашивает: как сделать, чтобы та снова толстой стала… Я говорю: «А вы на воду нашепчите. „С гуся вода, с подружки худоба…“ — Видя, что его не слушают, Портнягин заскучал и сделал шажок в направлении кухни. — Может пока он до банкомата ковыляет, я завтрак сварганю?
Кудесник не ответил.
— В астрал лезут… — продолжал тосковать он вслух. — Зачем? Опять ведь счёты друг с другом сводить… Вот ты в интернете своём смотрел: сколько народу ночами бестелесно гуляет? А в высших сферах, сам видел, почти пусто. Куда все делись? Либо за соседями шпионят, либо врагам кошмарные сны подстраивают…
— Ну лезут-то поначалу не из-за этого, — осклабившись, заметил Глеб. — У нас тут скукота: стихии, орбиты, горизонты… То ли дело в астрале! Стихиали, орбитали, горизонтали…
Зубоскальство успеха не имело. Если уж Ефрем Нехорошев впадал в мерихлюндию, то развлечь его было нелегко.
— Короче, разочаровался ты в людях, Ефрем, — без особой надежды поддел напоследок Глеб.
— Эх, если бы только в людях, Глебушка… — стонуще отозвался старый колдун. — Вселенная меня разочаровала…

Очевидно, за время пути до банкомата и обратно пожелавший остаться неизвестным клиент успел малость притереться к бренной оболочке с чужого астрального плеча — во всяком случае, в прихожую он уже не ввалился, а вплыл. Физическое тело с виду нисколько, впрочем, не уменьшилось. Значит, душа раздалась.
— Прошу, — сказал он, шлёпая на стол изрядную пачку банкнот.
Старый колдун крякнул, подтянул деньги поближе и, отсчитав несколько бумажек, оттолкнул остаток клиенту.
— Не понял, — поразился тот. — Это всё вам!
— Лишнего не беру, — пояснил Ефрем и поджал губы.
Безымянный поганец недоверчиво смотрел на чародея. Потом вдруг обиделся:
— Это мне опять вниз-вверх по лестнице?
— Зачем?

Предыдущая страница 6 Следующая страница


7 Евгений Лукин

— Н-ну… припрятать. Не ему же оставлять… лоху!..
— Только вниз! — отрубил колдун. — Вверх тебе не зачем. Ну чего глядишь? Здесь я колдовать не стану. Сам посуди: вернётся он в своё тело — и кого доставать начнёт? Тебя, что ли? Ты уже к тому времени далеко будешь… Пошли на улицу!
Втроём они спустились по лестнице, пересекли двор и остановились возле осыпанной серо-жёлтыми листьями скамейки.
— Здесь, — определил Ефрем. — Иди прячь…
Клиент скрылся в арке.
— Да-а… — протянул кудесник, присаживаясь. — А хорошо было, Глебушка, на Ворожейке. Ни тебе выхлопов, ни уродов этих… Склизень-то, а? Давненько я таких здоровых не встречал…
Они успели поговорить о склизнях и о лунавриках, когда в арке раздалось буханье неумело бегущих ног. Урод приближался.
— Готово!.. — радостно выдохнул он, плюхаясь на скамью. — Нет! Погодите… — Большими неловкими пальцами прицепил напоказ к пуговице пиджака хромированный значок, надо думать, только что отломленный от капота «мерседеса». — Теперь давайте!.. — И зажмурился, предвкушая.
Выглянув на минуту в астрал, Глеб видел, как учитель, паря над сдвоенным и перекрученным энергетическим каналом, проделал какие-то пассы, после чего пространство между ладонями колдуна неуловимо передернулось и оба «шнура» исчезли. Надо же как просто!
Несколько мгновений клиент сидел недвижно. Затем изумлённо заломил бровь, ощупал грудную клетку, рискнул приоткрыть глаза — и вдруг разразился басовитым раскатистым смехом.
Да, это уже был совсем другой человек.
— Вот это он влетел!.. — хохотал бывший клиент. — Вот это я его обул!..
— Чему смеёмся, милай? — с придурковатой деревенской лукавинкой полюбопытствовал Ефрем.
Сидящий вскочил и в избытке чувств сгрёб незнакомого старикашку за плечики.
— Не поймёшь ты меня, отец!.. — ликующе взревел он. — К нему ж сейчас. К нему туда сейчас… — Выкаченные глаза увлажнились, обессмыслились от счастья, и бывший клиент выдохнул с нежностью: — Ментовка приедет… брать…
В арке снова послышался топот. Во двор с улицы вбежали два колоссальных бритоголовых юноши с глазницами, как щели блиндажей.
— Кто?.. — страшно прохрипел один из них.
В следующий миг оба слегка отшатнулись, узрев надетый на пуговицу пиджака фирменный значок, — и медленно двинулись к ещё не отсмеявшемуся бывшему клиенту.
— Пойдём, Глебушка, — с грустью промолвил старый колдун, трогая ученика за локоть. — А то ещё в свидетели загребут… Выпить не хочешь?

Привет с того света

Неужели князь Талейран умер? Любопытно узнать, зачем ему это понадобилось.
Мнение современников

Мелкий октябрьский дождик тронул латаные-перелатаные асфальты Божемойки и уполз к южной окраине Баклужино, недавно вновь обретшей своё историческое название — Отравка. Рослый молодой человек с надменными глазами и рельефно изваянной нижней челюстью, направляющийся в ту же сторону, остановился внезапно посреди тротуара, словно бы обнаружив на пути обширную лужу значительной глубины. Никакой лужи впереди, однако, не наблюдалось, и тем не менее прохожий после краткого раздумья предпочёл обогнуть невидимое препятствие со стороны проезжей части, где тут же столкнулся с бодрым сухощавым слепцом пенсионного возраста.
— Глухой, что ли? — сердито проскрипел тот. — Не слышишь, куда идёшь?
— Прости, отец. Засмотрелся.
— Засмотрелся… — с досадой повторил слепой. — Только и дел у вас, что смотреть! Всю жизнь просмотрите…
— Да ведь осень, отец… — добродушно оправдывался виновный. — Знаешь, какая вокруг красота? Клёны — точно уголья…
Слепец презрительно фыркнул.
— А вот этого не надо! — сказал он как отрубил. — С глюками своими разбирайтесь сами!
И ушёл, околачивая палочкой бордюр тротуара.
Из-за угла вывернулась счастливая молодая мамаша, ведущая за руку отпрыска лет четырёх. Мальчонка восторженно таращил глаза и шумно палил в белый свет из воображаемого пистолета. Не замедляя ни шага, ни припрыжки, оба миновали незримую зону, только что обойдённую рослым юношей, — и личико мамаши злобно заострилось.
— Сколько раз я тебе говорила, чтобы ты себя вёл на улице прилично!.. — ни с того ни с сего визгливо запричитала она.
Послышался треск подзатыльника. Детская мордашка собралась в кулачок — и вдруг распахнулась, как чемодан. Разинув квадратный рот, обиженный отпрыск завопил на всю Божемойку.
Стоящий у бордюра юноша крякнул, покачал головой. «Стану Президентом, — подумалось ему, — заведу такую службу, чтобы флажками эти места огораживали».
На глубине нескольких метров под асфальтом струились стигийские воды забранного в трубы притока Ворожейки, именем которого и был назван весь район. Подобные стоки всегда являются накопителями различной мерзости: посюсторонней и потусторонней. Время от времени огромный медлительный пузырь отрицательной энергии всплывал оттуда сквозь грунт и, достигнув поверхности, растекался незримым пятном, куда, как видим, лучше было не ступать.
Молодой человек усмехнулся несуразной мысли относительно будущего президентства и двинулся дальше. Миновав длинное приземистое строение цвета удавленника, свернул во двор и направился к шестиэтажке из белого кирпича, на стенах которой проступали влажные пятна неуловимо географических очертаний.

При виде юноши физиономии у хозяев несколько вытянулись.
— Простите… Вы кто?
— Глеб Портнягин, — с достоинством представился пришедший. — Ученик Ефрема Нехорошева.
— А что же сам Ефрем Поликарпыч? — несколько оскорблённо поинтересовался глава семьи. — Мы вообще-то его ждали…
— Он только на дому принимает, — сказал юноша. — Ноги-то уже не те. А транспорта терпеть не может…
Хозяин и хозяйка обменялись скорбными взглядами. Она — рыхлая брюнеточка со вздёрнутыми бровками и плаксивым ротиком. Он — пепельный блондинчик насекомого телосложения, дёрганый, нервный: руки бессмысленно перепархивают с места на место, на впалых щеках то и дело загорается и гаснет чахоточный румянец.
— Ну, показывайте, что у вас… — прервал молчание Глеб.
Поколебавшись напоследок, его пригласили в зал, где под обнажённой стеной возлежал рухнувший ковёр. Сама стена была обезображена поверху тремя рядами конических ямок от вырванных крюков. Три ступени прогресса. Всё выше, выше, выше — и каждый раз оземь.
— Третий раз падает, — трагически сообщила хозяйка.
— А ещё что? — Глеб огляделся.
— По-вашему, этого мало? — вспыхнул хозяин.
— По-нашему, мало, — машинально отозвался ученик Ефрема Нехорошева и двинулся к серванту, приметив за стеклом странный предмет — дешёвенький плейер с оборванными наушниками, причём оба проводка, обмотанные вокруг пластикового корпуса, бугрились сложными узлами, явно заговорёнными, а главное, очень знакомыми по манере вязки. Кажется, Ефрема работа. — Ещё какие-то необычные явления были? — без особого интереса продолжал выспрашивать он, отодвигая стекло и беря зачарованный плейер в руки. — Ну там удары, хлопки, возгорание обоев, полёты мебели…
— Спасибо, нам и ковра достаточно!
Так и не уяснив толком назначения магической штучки, Глеб Портнягин мысленно пожал плечами и, отправив дебильник на место, вернулся к поверженному ковру. Присел на корточки, осмотрел, колупнул штукатурку. Негативная энергетика, разумеется, присутствовала, но это вполне естественно. Иначе бы и ковёр не упал.
— Кошка в доме есть?
— Нет.
— Зря. А собака?
— Что вы!
— Тараканы?
— Какие тараканы? — вспылила хозяйка. — Тараканов я сразу вывела!
— Обычно при полтергейсте домашние животные сильно беспокоятся, — задумчиво пояснил Глеб. — А тараканы сбегают. Был у нас один клиент — так он нарочно полтергейст заказывал, лишь бы от них избавиться… Скандалите часто?
— Позвольте!.. — с ледяным бешенством начал хозяин.
Глеб Портнягин утомлённо поглядел на него снизу вверх.
— Я ж не из любопытства спрашиваю, — укоризненно напомнил он, поднимаясь с корточек.
— Редко! — отрезал блондинчик. — Можно сказать вообще не скандалим!
— Тогда это скорей всего не полтергейст.
— А что же?!
— Ничего. Наверно, штукатурка рыхлая. Крюки в стенку вбивать глубже надо… Надписи какие-нибудь под ковром появлялись?
— Ой! — сказала вдруг хозяйка, берясь за выпуклые щёчки.
Ноги её подогнулись. Поддерживаемая с двух сторон, она кое-как достигла дивана, на который и была усажена.
— Была, — испуганно глядя то на мужа, то на Портнягина, выговорила она. — Была надпись. Я её замыла… Я думала, это он ещё до того, как…
— Почерк — его? — упавшим голосом осведомился муж.
— Его…
— Так, — хмурясь, сказал Портнягин. — О ком речь вообще?
Хозяин всполошился, увлёк Глеба под локоток в дальний конец комнаты.
— Понимаете, — опасливо оглядываясь на супругу, зашептал он. — Эта квартира досталась нам в наследство. От дяди. Её дяди… Вреднющий, между нами, старикашка. Своих детей не было, так он на племянницах отыгрывался. На ней в основном, на Леточке… Гадости подстраивать — о-бо-жал!
— Ну например?
— Ну например, она вокруг него увивается, не знает, как любовь свою к нему выразить, а он вместо благодарности лезет в карман и достаёт портативный детектор лжи. Давит кнопочку, на табло, естественно, загорается: «Врёт!» Леточка, понятно, в слёзы… Так вы представляете, что оказалось?.. Оказалось, никакой это не детектор! Он его сам сделал: батарейка, лампочка, кнопочка и окошко со словом «Врёт!». Но она-то этого не знала…
— Хм… — уважительно промолвил Портнягин и оглядел стену попристальнее. То, что он принял поначалу за эфирный оттиск левой передней конечности крупного барабашки, обернулось следом руки покойника. Плохо дело. Если умерший продолжает считать себя хозяином жилплощади, изгнать его из родных стен практически невозможно. Привидения в замках, бывает, веками живут. — А что за надпись?
— Э-э, Леточка…
Хозяйка по-прежнему пребывала в прострации: глаза — вовнутрь. Спустя секунду услышала, что к ней обращаются, уставилась в ужасе:
— Что? Что? Что?..
— Содержание надписи не помните? — спросил Портнягин.
Личико её мученически перекривилось.
— Да их там две было. Одна: «А что сейчас будет!», другая: «Привет с того света!» Ох, чуяло моё сердце… — застонала она, раскачиваясь. — Тогда ещё чуяло! Умирает, а глаза у самого — хитры-ые…
— Да, вы знаете… — снова подхватывая Глеба под локоток, озабоченно зашептал муж. — Как-то подозрительно он умирал… Прощения попросил. Сказал, что не раз добром вспомянем… «Добром»! — Глава семьи содрогнулся.
— Так, может, вам с ним просто не ссориться? — осторожно предложил Портнягин. — Не хочет, чтобы ковёр на этой стенке висел, — на другую повесьте…
Хозяин свернул губы в трубочку и занялся осмотром ногтей правой руки. Его супруга одарила бестактного гостя испепеляюще-изумлённым взглядом. Слёзы мгновенно просохли.
— А куда ещё вешать? — воинственно спросила она. — Не на противоположную же!

Слегка закляв стенку и пообещав доложить обо всём Ефрему Поликарпычу, Глеб Портнягин с облегчением сбежал по лестнице во двор и приостановился у подъезда.
Вперевалку пробирающийся дворами «джип» внезапно врубил динамики и разразился мерзким прерывистым воем. Глеб поморщился. Чума сезона. Стиль «Глушилка». Ни слов, ни мелодии — рёв один. Вроде бы молодой ещё, а современная музыка почему-то уже раздражать начинает…
В архитектурном смысле Божемойка представляла собой очаровательное смешение эпох: пышность сталинского ампира подчёркивалась спартанской лаконичностью хрущёвского кубизма и мирно соседствовала с буйной эклектикой новорусских особняков. С удовольствием проделав обратный путь пешком, ученик чародея взбежал на пятый этаж и, толкнув незапертую дверь квартиры Ефрема Нехорошева, сразу услышал нытьё очередного клиента.
— Ну что ж это такое? — горестно дребезжал тенорок. — Вот говорят: чтобы деньги были, надо подлецом стать… Вроде и подлец — а денег всё нет…
— Э, милый! — весело отвечал ему старый колдун. — Стать подлецом — чепуха! Тут ещё талант нужен…
— И тут? — ужаснулся клиент.
— А ты думал! Знаешь вообще, что такое талант? Откуда само слово взялось?
— Д-деньги такие были…
— «Деньги»!.. Полторы тысячи сребреников по тогдашнему курсу. Пятьдесят раз Христа продать! Сумел — значит талант. Весь бизнес на этом основан, вся политика…
Обменявшись с Ефремом приветственным кивком, Глеб прошёл на кухню, где, смешав в определённой пропорции порошок грубого и тонкого помола, сварил себе кофейку. Вызвал в памяти рухнувший ковёр, обнажённую стену с отпечатком руки в эфирном слое и сделал первый глоток. Допив, привычным движением трижды взболтнул гущу по часовой стрелке, опрокинул на блюдце, затем досчитал до семи и взглянул, что там осталось в чашке. Сбоку от бывшей ручки (вся посуда в доме Ефрема была битая, зато с безупречной энергетикой) лепилось пятно орнитологического характера. При желании в нём можно было признать ворона (несчастье в доме), голубя (чистую, честную душу — чью, интересно?), лебедя (внезапные деньги), орла (победу после трудной борьбы) и даже, извините, петуха (как ни странно, хорошие известия). Впрочем, гадание на кофейной гуще считается простеньким и не слишком достоверным. Многие сейчас предпочитают осведомляться о будущем тем же способом, но по сивушных маслам чумахлинского первача.
Вскоре в дверном проёме показался спровадивший посетителя Ефрем — в шлёпанцах, в халате и с неизменной своей страдальческой улыбочкой на старческих устах.
— Ну и как мой другалёк Егорка Надточий? — полюбопытствовал он. — Что там у него стряслось?
— А ты его давно знаешь?
— Да так… Сколдовал ему разок с похмелья, теперь сам жалею. Да и он, наверно, тоже…
Видя, что учитель в добром расположении духа, Глеб представил ему дело в юмористических тонах, особенно подробно расписав историю с липовым детектором лжи.
Вопреки ожиданиям колдун не засмеялся. Даже не улыбнулся.
— Чем же тебе это не детектор? — задумчиво изрёк он. — Детектор. Причём самый точный, на все случаи жизни… И ведь как просто, а? Лампочка, кнопочка… Дядя-то, видать, и впрямь не дурак…
Беседа была прервана сигналом мобильника.
— Говорите, — разрешил Портнягин. С нарочитым равнодушием выслушал чей-то длинный и, надо полагать, взволнованный монолог. — Четвёртый раз ковёр упал, — негромко сообщил он Ефрему. — Вместе со штукатуркой…
— Вот же настырная баба! — подивился тот.
— Хорошо, попробую уговорить, — сказал Глеб в трубку. — Очень просят, чтобы ты приехал, — пояснил он, снова обращаясь к учителю. — Сейчас машину пришлют…

Да, зрелище было не для слабонервных. Кто не знает, тот наверняка решил бы, что в квартире недавно имел место террористический акт. Тонкая известковая пыль в сочетании с запахом корвалола вызывала спазм в горле. Хозяйка рыдала на припудренном диване. Глава семьи, тоже изрядно припорошённый, стоял, словно бы отшатнувшись от всего сразу. Так, наверное, мог выглядеть аристократ, впервые схлопотавший по мордасам.
— Одним ударом всю штукатурку сорвать… — с уважением пробормотал Глеб. — Уметь надо.
— Чего там уметь-то? — ворчливо отозвался старый чародей. — Квантовый вакуум при спонтанных выбросах и не такое творит… Ага! — перебил он сам себя — и, осторожно ступая по хрустким обломкам, подобрался поближе к стене. — Тут ещё письмецо…
«Дура!!!!!!» — начертано было косметическим карандашом на обнажившемся белом кирпиче. С шестью восклицательными знаками.
— Ну это просто хамство! — расстроенно сказал глава семьи. — Ещё и Леточкин карандаш испортил…
— Та-ак… — протянул Ефрем. — Сначала, стало быть, ковёр сбрасывал, потом штукатурку… Слышь, Егорка! — повернулся он к хозяину квартиры. — Инструмент в доме есть?
— Есть, — с недоумением отозвался тот. — А-а…
— Тащи сюда зубило и молоток.
— Да, но зачем?
— Делай что велено.
Оскорблённо пожимая плечиками, Егор Надточий удалился и вскоре вернулся с молотком и зубилом.
— Ну-ка, Глебушка, — попросил старый колдун. — Ты у нас тут самый здоровый. Выбей-ка этот кирпич к едрене фене!
Хозяйка, прервав истерику, поднялась с дивана. Тоже подошла посмотреть.
С недовольным видом Портнягин принял орудия труда и, стараясь по возможности уберечь обувь, ступил на погребённый под строительным мусором ковёр. К его удивлению, молоток почти не понадобился, украшенный обидной надписью кирпич вынулся сам, стоило поддеть его сбоку зубилом. Извлечённая из тайника пластиковая упаковка была туго набита зелёными банкнотами.
— Однако, баксы… — глубокомысленно заметил Ефрем, передавая находку хозяйке.
Супружескую чету хватил столбняк.
— Ш-што это значит? — зашипев, как пробиты шланг, выдавил наконец Егор Надточий.
— То и значит. Сказал: добром вспомянете — ну и вот…
При этих словах старого чародея хозяйка побледнела, попятилась — и, судорожно прижав тугую пластиковую упаковку к груди, осела на диван.
— Боже! — в страхе выдохнула она. — Он ведь это неспроста! Значит, опять какую-то гадость готовит…

Поплутав по осенённым алыми клёнами дворам, такси выбралось на латаные-перелатаные асфальты Божемойки.
— А дядя-то, оказывается, добряк, — заметил Глеб. — Сколько там было? Штук пятьдесят?
Колдун зыркнул искоса, помолчал.
— Скорей шутник, чем добряк… — покашливая, уточнил он. — Но умён, умён, ничего не скажешь… А ты, Глеб, всё это давай на ус мотай! Главное, запомни: когда от тебя каверзы ждут, начни делать добро — свихнутся ведь с перепугу…

Седьмой кол из плетня супостата

Богаты мы, едва из колыбели,
Ошибками отцов и поздним их умом…
М.Ю.Лермонтов

Второй день подряд то накрапывало, то моросило. Физические капли бились о крышу, астральные пролетали здание насквозь чуть ли не до фундамента. Души мокли, настроение было соответственное.
— Это где ж тебе так физию русифицировали? — ворчливо полюбопытствовал старый колдун Ефрем Нехорошев, присматриваясь к переплюснутым чертам ученика. Правый глаз Глеба Портнягина был объят траурным фингалом. Левый и вовсе заволокло.
— На митинге, — мрачно ответствовал воспитанник.
— Ишь ты! — подивился колдун. — На митинге! Никак в политику потянуло?
Ведя отшельнически-запойный образ жизни, он настороженно относился к любому общественному начинанию, справедливо подозревая в нём напущенную кем-то порчу.
— Да не в политику… — с досадой отозвался Глеб. — Друган у меня… бывший… Склад с ним брали…

Предыдущая страница 7 Следующая страница


Портрет кудесника в юности 8

— Та-ак… И что?
— Ну, иду проспектом, а там митинг. Потом смотрю — вроде оратор знакомый. Пригляделся — он. Хотел я ему рыло о динамик поправить…
— Другану-то?
— Таких друганов!.. — вскипел Глеб. — Думаешь, из-за кого нас тогда на складе ментовка повязала? Полтора года по его милости отмотал!.. — Насупился, приостыл. — Ну вот всем митингом меня и…
— Суров ты, однако… — Старый знахарь, кряхтя, поднялся с табурета, изучил повреждения. — Дай-ка заговорю…
Нахмурился, зашептал. Глеб прислушивался в надежде запомнить слова заговора, но больно уж тихо и быстро бормотал Ефрем. Однажды только проступило из общей невнятицы что-то вроде: «у киски заболи, у собачки заболи…» — а дальше опять пошло неразборчиво.
Обработав последнюю травму, чародей аккуратно наложил на неё заклятие, после чего напутственно чиркнул Глеба кончиками пальцев по маковке. То ли подзатыльником ободрил, то ли астральную слякоть с души стряхнул.
— Слышь, Ефрем, — помолчав, спросил ученик. — А тебе по молодости лет с толпой махаться случалось?
Ответил колдун не сразу — присел на табурет, призадумался. Брюзгливо скомканное лицо разгладилось, подобрело. Юность Ефрема прошла на хуторке, расположенном аккурат меж двух недружественных колхозов. Корни вражды уползали в седую древность. Надо полагать, животноводы так и не смогли простить земледельцам убийства Авеля, поэтому драки молодежь обоих хозяйств по праздникам учиняла грандиозные.
— Да-а… — выдохнул наконец чародей, и воспоминание осветило его смягчившиеся черты. — Метелились почём зря! Теперь уже не то… Совсем не то… Поймали это мы, помню, одного с «Красного бугая». Там мальчонка-то — с хренову душу… — И дальше — пристанывая от уважения: — Как вертелся! Четверо за ноги за руки держали! Куртка в руках осталась — сам ушёл! Друг по дружке попали, по нему — ни разу…
— И тебе небось доставалось? — как-то больно уж неспроста продолжал допытываться Глеб.
— А то! Таких однажды плюх с двух сторон наловил — уши поплыли! И ещё, прикинь, назавтра встретить обещались…
— Ну! А ты?
— А я — что я? Околдовать решил. Пришибут ведь, думаю…
— Оберег, что ли, сделал? — с сомнением спросил Глеб.
— Скажешь тоже! — Чародей усмехнулся. — Мне ведь не просто уцелеть — мне ещё плюхи им вернуть хотелось! Я ж говорю: молодой был. Обидчивый. Сварил, короче, ататуй…
— Кого-кого?
— Зелье такое, — пояснил колдун. — Ататуй называется… А оберег — нет. Ататуй с оберегом не ладят. Тут надо либо то, либо это…
— Ну! И как же ты его варил?
Колдун озадачился, заморгал:
— Погоди, что ж я брал-то?.. А! Седьмой кол из плетня супостата…
— Ты ж говоришь, тебя толпой били…
— Нет, ну не у всех, ясное дело, колы дёргать! Только у главаря. Причем брать не абы когда, а сразу по первой звезде — и чем быстрее, тем лучше…
— Это понятно… Считать от угла или от калитки?
— Без разницы. Я от угла считал…
— А если, допустим, штакетник у него?
— Ну, значит, седьмую штакетину выломить.
— Погоди-погоди! А варить-то её как?
— Да не варить! — Колдун всхохотнул глумливо. — Из дровины этой костерок складывают, а на него уже шлем ставят…
— Опа… — тихонько выдохнул Глеб. — Что за шлем?
— Лучше всего, конечно, рыцарский — со дна Чудского озера, но таких теперь не добыть. Во-первых, заграница, во-вторых, ржавь, а в-третьих, там сразу после побоища… лёд ещё не сошел, а волхвы да колдуны всё уже повыгребли. Потому сейчас ничего и не находят — даже с металлоискателем… Ну а замена какая тут может быть? Солдатская каска. Или пожарная. Но с трагически погибшего!
— Ага… — пробормотал Глеб, явно размышляя, где достать подобную посуду. — И что туда класть?
Чародей возвёл глаза к потолку, подставив лицо незримым астральным каплям, и принялся перечислять. В рецепт входили и лапка жабы, и пепел повестки из прокуратуры, и одолень-трава, и хрен-трава, и укроп-трава… много чего входило!
— Во-от… Помешивать непременно посолонь…
— Это как?
— По часовой стрелке… Пальцем убийцы.
— Отрубленным?!
— Ну а каким же!
— Да где ж его взять?
— Н-ну… В морге попросить можно…
Глеб прикинул — и повеселел. Не надолго. На миг.
— Так это что ж потом? — содрогнувшись, спохватился он. — Самому, что ли, пить?!

Гитлеровскую каску с выразительной осколочной пробоиной в районе виска Глеб выменял на пузырек отворотного зелья у вахтёра краеведческого музея. Вопреки ожиданиям, на диво легко удалось приобрести и палец убийцы. Сотрудница морга, смешливая деваха, с которой воспитанник колдуна учился когда-то в параллельных классах, выслушав просьбу, прыснула и спросила:
— Тебе сколько?
Думал, шутит. Выяснилось — ничего подобного: не далее как вчера некий вспыльчивый пенсионер, обидевшись за что-то на паспортный стол, заявился туда с толовой шашкой. Пол-очереди уложил и себя за компанию. Так что пальцев хватало.
В итоге, как это ни странно, самым сложным и рискованным предприятием оказалось изъять седьмую от угла штакетину из забора Никодима Людского (так звали бывшего друга, а ныне заклятого врага Глеба Портнягина). Собственно, само-то изъятие тоже особого труда не составило — серая от дождей рейка держалась всего на одном гвозде. А вот убегать пришлось быстро.
Вернувшись с добычей, Глеб застал Ефрема непривычно тихим и благостным. По сморщенным устам старого колдуна бродила мечтательная улыбка: не иначе всё ещё вспоминал боевую юность.
— Да, кстати, — встрепенувшись, сказал он. — Знаешь, что я ещё тогда в варево клал? Сушёного шершня, в ступке растёртого…
Благо, стояла осень, и с дохлыми сухими шершнями в Баклужино было особенно хорошо. Зелье Глеб на всякий случай варил при лунном свете, чтобы крепче вышло. По чёрно-серому пустырю, прилегающему к кладбищенской стене, шмыгали тени, собиралась к малому костерку выродившаяся нечисть городской окраины. Помешивая варево посолонь привязанным к прутику пальцем престарелого убийцы, юный чародей угрюмо шевелил ноздрями и ещё сильнее ненавидел бывшего другана, из-за которого ему придётся потом всё это выпить. До дна и залпом.
К двум часам остуженное зелье ататуй было слито в особую склянку. Оставалось выяснить время следующего митинга — и, задержав дыхание, произвести первый глоток.
Лишь бы обратно не полезло!

Минуло два дня. На улице похолодало. Старый колдун Ефрем Нехорошев сидел на табурете и прикидывал, как бы это половчее приспособить зациклившегося барабашку в перегоревшем электрокамине, когда хлопнула дверь — и на пороге живым укором возник Глеб. Лицо его выглядело разбитым.
Учитель и ученик молча смотрели друг на друга.
— Ну? Как?
— А то не видно? — злобно процедил юноша.
Старый колдун озадаченно почмокал губами.
— Крепко досталось?
Ответа не последовало.
— Но хоть помогло чуток? — с надеждой спросил Ефрем.
— Какое там «помогло»! — взорвался Глеб. — Вообще не сработало…
Чародей опечалился, покивал.
— Вот и у меня тоже… — сокрушённо признался он. — Ох, помню, и вломили мне тогда! Еле ноги унёс…
И тихая ностальгическая улыбка вновь тронула сухие сморщенные губы старого колдуна.

Отчёт в гробу

Так, значит, за эту вот строчку,
За жалкую каплю чернил…
Александр Галич

Осенний всплеск активности в тонких мирах, как всегда, прибавил работы баклужинским колдунам и знахарям. Клиент шёл густо и самый неожиданный. Такие подчас попадались экземпляры — любо-дорого взглянуть! Некий чудило приплёлся с жалобой на фантомные головные боли и очень обиделся на Глеба Портнягина, когда тот попытался растолковать, что это всего-навсего мигрень — следствие полученного в астрале подзатыльника. Другой требовал вызвать с того света дух какого-нибудь настоящего участника Сталинградской битвы с тем, чтобы проверить утверждение академика Фоменко, будто сержант Павлов и фельдмаршал Паулюс — одно и то же лицо.
Обращались за помощью и жертвы чёрной магии. Так, видный чиновник, фамилия которого до сих пор на слуху, имел неосторожность принять взятку без молитвы, сочтя приношение мелким и не стоящим внимания, после чего ночами его повадились мучить бесы искусно подделываясь под совесть. Такого клиента старый колдун Ефрем Нехорошев, понятно, воспитаннику не доверил, однако на результат это повлияло — спустя два дня чиновник отправился пикник в осиновую рощу и там удавился. Позже выяснилось, что взятая им купюра была когда-то часть, суммы, выплаченной Баклужинскому краеведческое музею неизвестным нумизматом за серебряную тетрадрахму времён императора Тиберия. Возможно, одну из тех тридцати.
К счастью, о предсмертном визите покойного к Ефрему журналисты не пронюхали — и скандал обошёл старого кудесника стороной.
Но сильнее всех, конечно, донимали так называемые «самострельщики» — лица, пытающиеся овладеть волшебством по книжкам и без должной подготовки. Запомнился браконьер, решивший шутки ради выяснить, чем жена занималась в его отсутствие: завернул, недоумок, совиное сердце в суконный платок, приложил к левому боку спящей супруги — и услышал такое, что опрометью кинулся к колдунам, умоляя отшибить ему память, а иначе он за себя не ручается. Глеб опрометчиво исполнил просьбу вольного стрелка, после чего тот, естественно, отказался платить. И в самом деле — за что?
— Ну… не смертельно… — утешил Ефрем питомца. — Ежели всё забыл — значит снова попробует…
Так оно и вышло. На сей раз Портнягин, наученный опытом, совершенно справедливо заломил двойную цену, потребовал деньги вперёд и вместе с памятью напрочь отшиб клиенту охоту к подобным экспериментам. Словом, в конечном итоге оплошность юного чародея особых последствий не имела, хотя и стоила жизни ещё одной сове — птице, занесённой, между прочим, в национальную Красную книгу.

Внезапно среди глухой осенней ночи что-то разбудило Глеба. Юноша вскочил с узкого своего топчанчика и даже не понял сразу, в каком он сейчас теле: физическом или астральном. Спросонья такое случается довольно часто. Топчанчик был пуст, но это ещё ни о чём не говорило — физическое тело могло выйти на автопилоте в туалет. Линолеум весьма натурально холодил босые подошвы. Дверной косяк на ощупь тоже представился Портнягину вполне вещественным, что опять-таки ничего не доказывало, поскольку энергетические оболочки эфирного слоя очень точно копируют форму реальных предметов и внешне мало чем от них отличаются.
Так и не определившись, озадаченный Глеб выбрался из чуланчика. Ефрем спал. Форточка была открыта. Бело-серого пригорка на мониторе не наблюдалось — видимо, Калиостро отбыл на крышу, где по настроению мог обитать неделями, питаясь святым духом, — проще сказать, ловил голубей.
Затем внутреннего слуха коснулось еле уловимое одобрительное похрюкивание. Приблизившись на цыпочках к койке учителя, Портнягин присел и осторожно заглянул в бездонные подкроватные глубины. Так и есть! Учёная хыка с довольным урчанием уминала солидный клок чьей-то положительной энергии.
Глеб устремился в коридор и, окончательно уверив себя, что находится в астрале, попытался пройти сквозь прикрытую входную дверь, в результате чего звучно с ней соприкоснулся. Чертыхаясь и потирая ушибленный лоб, выглянул на площадку. Ночной гость сидел на верхней ступеньке и тихонько плакал. Ничего удивительного: удачная атака хыки неминуемо повергает жертву в депрессию.
— А постучать ты, конечно, не мог! — упрекнул Глеб.
Плачущий поднял лицо, вытер слёзы и, пошатнувшись, встал. Этакий стареющий ангелочек с прозрачным дымком редеющих волос над выпуклым жалко наморщенным лбом.
— Ну? — выжидающе сказал Глеб.
— Опять приходил… — перекривившись от ужаса сипло сообщил незнакомец.
— Кто?
— Начальник…
— Куда?
— Ко мне… домой…
— А! Во сне, что ли?
На потасканном ангельском личике проступило смятение.
— Да… Нет… Не знаю… Может, и во сне…
— А сам где живёт?
Выцветшие голубенькие глаза закатились припадочно, но уже в следующий миг незнакомец совладал с собой.
— Нигде… Похоронили его… позавчера…
— На каком кладбище? — подавив зевок, осведомился Портнягин.
Гость вскинул голову, уставился, не смея надеяться.
— Первое городское… У центральной аллеи…
— И чего хочет?
Ответить незнакомец не успел. Тихонько завыв, как далёкая сирена, медленно отворилась входная дверь, и на пороге обозначился старый колдун Ефрем Нехорошев. В халате и шлёпанцах.
— Чего ж ты клиента на лестнице держишь? — буркнул он. — Зови в дом, коли выспрашивать начал…

Бедолагу напоили обжигающим отваром нечай-травы и, погрузив на пяток минут в гипнотический сон, наскоро подлатали ему повреждённую хыкой энергетику. Между делом Глеб передал суть их краткой беседы на лестничной площадке.
— Вампир скорее всего, — небрежно заключил он. — А может, просто к перемене погоды…
— Ну, в какой-то степени все начальники упыри, — заметил старый колдун. — Хотя тут ошибиться — раз плюнуть! Был случай: праведника с упырём перепутали… Праведники — они ж тоже не разлагаются. Разрыли могилу, а он там лежит нетленный. Подумали, что упырь, решили ему осиновый кол забить…
— Забили? — с интересом уточнил Глеб.
— Ага! Забили! — жёлчно откликнулся Ефрем. — Только было примерились — молния с ясного неба! Осину — в уголь, людишек — наповал… Ну, давай будить, что ли?
Глеб легонько тряхнул усыплённого за плечо. Тот всхлипнул, открыл глаза, горестно замигал.
— Слышь, — дружески сказал ему Глеб. — А ты такой способ не пробовал? Встаёшь спиной к кладбищу, бросаешь через себя копейку…
— Пробовал… — безнадёжно прошевелил губами тот.
— А слова при этом какие говорил?
Клиент вздохнул, припоминая, потом произнёс с запинкой:
— Вот тебе медный грош… меня не трожь…
Портнягин снисходительно усмехнулся.
— Эх, лапоть… Это ж от простых покойников заговор! А тебе от начальства надо… Запоминай: «Не то он зав, не то он зам, не то он печки-лавочки, а что мне зам, я сам с усам, и мне чины до лампочки…» Ну и понятно, в конце: «Слово моё крепко…» Напрочь отшибает!
Ефрем нахмурился.
— Да погоди ты… торопыга! — прервал он воспитанника. — Сначала причину выясни, а там уж советуй… — Снова повернулся к гостю. — Как величать-то прикажешь?
— Власий… — торопливо представился тот. Поколебался и добавил опасливо: — Леонардович…
— Ну, давай рассказывай, Леонардыч, что у тебя с начальником вышло… Не зря ж он с того света достаёт!
Леонардыч съёжился, закусил губу, но податься было некуда.
— Вызвал, накричал… — надтреснутым покаянным голосом начал он.
— Это когда ещё живой был?
— Ну да… Где, говорит, отчёт о командировке? Дома, говорю, оставил… Марш, говорит, домой!.. Я — домой… Составил кое-как, прибегаю обратно, а его уж инфаркт хватил… — Тут у Леонардыча перемкнуло связки, и пришлось промочить горло подостывшим отваром нечай-травы. — А позавчера… хороним… Лежит в гробу, а лицо у самого строгое-строгое… Как тогда в кабинете… И сам не знаю, что на меня такое нашло… Подошёл прощаться — и отчёт ему свой… под покрывальце… Так с отчётом и зарыли…
— О-ё… — только и смог вымолвить старый колдун. Встал. Вопросительно оглядел собственное жилище и вновь вперил жуткий взор в умолкнувшего клиента. — Да ты хоть сам понимаешь, что натворил? — В голосе Ефрема звучал испуг. — Тут жена в гроб мужу фотографию свою положит — в тот же год за ним уйдёт… А это ж тебе не фотка любительская! Официальный документ!
Глеб сидел, боясь поднять глаза на замершего (если не умершего) Леонардыча, и бессмысленно перечитывал строки расстеленной на столе газеты: «В ходе вчерашней антитеррористической операции у населения было изъято около ста тысяч денежных средств в долларовом эквиваленте, отложенных на покупку оружия и взрывчатых веществ…»
— На каком он кладбище? — сурово спросил колдун.
Клиент молчал. Немота припала.
— На первом городском, — ответил за него Портнягин, по-прежнему не поднимая головы.

Ворота кладбища, разумеется, оказались закрытыми, поэтому пришлось воспользоваться проломом. На внутренней стороне стены в лунном свете угадывалась кривая надпись: «Все бабы — стервы!»
— Ишь, не лежится им! — проворчал Ефрем, косясь на корявые буквы. — Ну, веди, Леонардыч, показывай…
И они двинулись по направлению к центральной аллее: впереди вздрагивающий и озирающийся Власий, за ним колдун с бутылкой позитивно заряженной воды. Цепочку замыкал Глеб. Он нёс бутерброд с говядиной — в жертву кладбищенским лярвам.
Неспокойно было нынче на погосте. Портнягин почувствовал это ещё у стены, как только они пересекли канаву, отделяющую мир живых от мира мёртвых. То и дело слышались какие-то астральные шорохи, на запах жертвенной говядины слетались отовсюду, окружая путников, бледные огоньки. К счастью, тучи над Баклужино пару дней назад были по просьбе администрации разогнаны совместными усилиями местных кудесников, и почва успела подсохнуть.
— Вот он, — глухо произнёс Ефрем, останавливая и придерживая за плечо Власия. — Глеб! Кинь ему бутерброд… Хрен с ними, с лярвами…
Портнягин повиновался. Колдун напряжённо всматривался во что-то видимое ему одному. Схваченное лунным светом старческое лицо осунулось, заострилось. Впереди между оградок и надгробий подобно плотному столбу мошкары вились зеленоватые искорки.
— О-ё… — тихонько простонал Ефрем. — Зол, ох зол… Уходим! Не оборачиваясь…
Трое поспешили к пролому. О том, чтобы приблизиться к свежей могиле, уже и речи не шло — дай Бог ноги унести.
— Слопал, — сдавленно известил Глеб. — За нами идёт…
— Слышу… — раздражённо отозвался колдун.
Выбравшись наружу, он велел каждому очертить правой ногой полукруг, отсекая преследователя, после чего окропил края пролома заряженной водой из бутылки. Оторвались.
— Значит, так, Власий, — обессиленно молвил Ефрем. — Денег я с тебя, конечно, не возьму… но и помочь не смогу ничем…
Несчастный Власий уронил голову на грудь.
— Пока документ в гробу, отколдовывать бесполезно, — сказал Ефрем как печать приложил. — Да и опасно — не дай Бог нацепляешь себе всякого…
— А достать? — спросил Глеб.
— Как достать? Могилу разрыть? Это ж надо врачей уломать, родственников, администрацию кладбища… Денег не хватит!
— Бомжей нанять… дешевле будет… — встрепенувшись, робко предположил Власий. — И зарыть быстренько…
— Да? — повернулся к нему кудесник. — А сидеть тебе потом за это сколько?.. Глеб, сколько ему за это сидеть?
— От трёх до пяти, — мрачно проинформировал Глеб и с сомнением оглядел стареющего ангелочка. — Нет. Столько ты не высидишь…

Предыдущая страница 8 Следующая страница


9 Евгений Лукин

Власий всхлипнул. За кладбищенской стеной что-то громко ухнуло, а тьма в проломе как будто колыхнулась слегка.
— Что тут тебе посоветовать?.. — молвил, покряхтев, Ефрем. — Ну, к святым местам сходить… на Афон… Бог милостив, может, и отмолишь… А к колдунам — бесполезно. За такой случай, знаешь, ни один колдун не возьмётся. Разве что жулик какой…
— Я возьмусь, — неожиданно сказал Глеб. — Слышь, Власий! А у тебя враги на работе есть?

Люди ходят в тонкие миры, сами подчас о том не подозревая. Самопроизвольное разделение человеческих начал проще всего наблюдать в учреждениях, когда физическое тело вашего сослуживца сидит за рабочим столом, а, скажем, ментальное витает Бог знает где.
Именно в таком расщеплённом состоянии Глеб Портнягин застал искомого сотрудника: с виду занимался человек делом, строчил докладную на Власия Леонардовича — просто призадумался на минутку. И минутка эта, судя по всему, длилась уже по меньшей мере четверть часа.
«Довожу до вашего сведения, — прочёл Глеб, заглянув в лежащую перед сотрудником бумагу, — о невозможной обстановке в коллективе, сложившейся благодаря…»
Портнягин (в учреждение он, естественно, проник в астральном виде) малость поколебался, паря за правым плечом оцепеневшего поборника справедливости. Можно было, конечно, воспользоваться отсутствием хозяина и, быстренько влезши в его физическую оболочку, добавить в докладную пару фраз, которые бы направили негодующую мысль сотрудника в нужном Глебу направлении. Однако в этом случае присутствовала опасность что, придя в себя, пишущий вздрогнет и, скомкав листок, начнёт докладную заново.
Да и сама докладная… Кому она адресована? Заместителю директора? Нет, не пойдёт. Мелковато…
Стало быть, хочешь не хочешь, а работать придётся в ментальном слое.
Почему-то считается, будто наши мечты связаны в основном с будущим и настоящим. Ничего подобного! Прошлое — вот где подлинный разгул грёз! Чем иначе объяснишь то удивительное обстоятельство, что, воскрешая в памяти любой случай из собственной жизни, каждый заново ощущает свою тогдашнюю правоту и возмутительную неправоту окружающих?
Не шелохнув астралом, Глеб незаметно скользнул в воспоминания задумавшегося сослуживца Власия Леонардовича и, достигнув дня похорон, осторожно произвёл там кое-какие перестановки. Затем отыскал самого сослуживца и легонько подтолкнул его в нужном направлении — опять-таки бережно, не забывая, что ментал тоже принадлежит к тонким мирам. А где тонко, там и рвётся.
Кажется, сработало. Сидящее за столом физическое тело резко выпрямилось, очумело уставясь в противоположную стену. Скомкало докладную — и торопливо начало на чистом листе: «Считаю своим долгом довести до вашего сведения…»
«С ума сошёл? — шепнул ему из астрала Глеб. — Тебя ж тут же по почерку вычислят! Электронкой смыль!»
Осенённый сотрудник немедленно скомкал второй лист и кинулся к компьютеру.

— Нет, ты мне ответь, как ты это сделал!.. — спустя каких-нибудь три дня неистовствовал Ефрем. — Только не вздумай заливать, что ты ментовку обморочил! На ментов колдовство не действует! Их как на службу принимают, рядовому и то табельный оберег выдают… А тут — приказ самого генерала! Шутка, что ли? Целый день кладбище оцеплено было, по пропускам хоронили…
Портнягин сиял.
— Делов-то! — самодовольно выговорил он. — Ну, намекнул я одному, чтоб анонимку написал…
— Какому «одному»?!
— Да с Власием нашим работает…
— На кого анонимку?!
— Да на Власия же! Террорист, мол… Хочет взорвать первое городское кладбище… Сам видел, как он на похоронах в гроб начальника взрывное устройство подкладывал… Опасаюсь мести, потому, мол, имени своего не раскрываю… Тут же и разрыли.
— Хм… — озадаченно молвил колдун. — А Леонардыч?
— Н-ну… с Леонардычем, конечно, разбираются… Да освободят, куда денутся! Попарится недельку, не помрет… Что? Уже?
Два последних восклицания были обращены к измождённому, исполненному слезливой радости Власию Леонардычу, возникшему собственной персоной в дверном проёме.
— Уже… — расслабленным от счастья голосом подтвердил страдалец. — Отпустили… Вот! — Он извлёк из-за спины прозрачную папочку с набрякшим негативной энергетикой документом. — Вы не поверите, но даже к делу подшить побоялись… — Подобрался к столу и бережно положил папку рядом с глиняной головой неизвестного, скорее всего вымершего астрального существа из отряда людоядных. Робко, с надеждой взглянул на Портнягина. — Теперь отколдуете?
Тот поперхнулся и вопросительно посмотрел на Ефрема.
— Теперь-то чего ж не отколдовать… — хмыкнул тот. — Теперь запросто…
— Спасибо вам! — Истово прижав ладошки к груди Власий как заведённый кланялся то ученику, то наставнику. — Вы настоящий кудесник, Глеб!
Портнягину стало неловко.
— Да ладно уж там — кудесник! — пробормотал он. — Рядовой колдун… Таких у нас в Баклужино — пруд пруди.

Возмездие

Мне отмщение, и Аз воздам.

Последнее тепло, последний выдох лета. Ещё пара дней — и размокропогодится по полной программе. Ну а пока что сквер шуршит напоследок серо-жёлтыми клеёнчатыми обносками тополей. На платанах листья покоробились, высохли до звонкой коричневой хрупкости: достаточно лёгкого ветерка — обрываются на асфальт и, сбиваясь в стайки, ползают по дорожкам, будто крабы. Ничего удивительного: известно, что душа этих членистоногих имеет привычку переселяться именно в лист платана. Отсюда и повадки…
На первый взгляд кадыкастый наголо стриженный подросток в кожаной куртке второго бы взгляда не удостоился. Шёл себе вразвалочку по центральной аллее, иногда лишь косясь через неширокое плечо и производя губами призывный звук, каким обычно подзывают выведенную на прогулку собаку.
Однако ни собаки, ни какого-либо другого животного нигде не наблюдалось — и вскоре навстречу прохожему поднялся со скамейки упитанный детина, тоже стриженный и тоже в кожаной куртке. Тугая мордень его изображала живейший интерес.
— Слышь, земляк! — радостно спросил он. — Ты кому это чмокаешь?
Улыбающаяся осеннему солнышку дама в просторном бежевом плаще, давно уже расположившаяся на противоположной скамье, повернула голову, прислушалась.
— Кому-кому! — дерзко отвечал кадыкастый тинейджер. — Кому надо, тому и чмокаю!
Ответ был, мягко говоря, безрассуден. Бритоголовых и мордастых так срезать не стоит. Особенно если сам ты малоросл, субтилен и прогуливаешься в одиночестве. Но, по счастью, вопрошавший детина оказался на удивление миролюбив.
— Не, правда… — изнемогая от любопытства, продолжал дознаваться он. — Кому?
Подросток покосился на даму, тут же навострившую уши, после чего невнятно и таинственно что-то сообщил мордастому. Тот с готовностью ухмыльнулся.
— Кончай грузить! — огласил он во всеуслышание и повернулся к даме, как бы приглашая её в свидетели. — Во даёт! Барабашку он выгуливает!
— А ты что, в барабашек не веришь? — подначил подросток.
— Верить-то — верю, но… Они ж не приручаются!
— Ну, это смотря кто приручает.
Детина моргнул. Действительно, поведение тинейджера наводило на мысль, что чувствует он себя в полной безопасности — подобно человеку, за которым следует угрюмая тварь голубых кровей, прошедшая натаску у дипломированного инструктора.
— Да ладно тебе туфту гнать! — уже с меньшей уверенностью возразил мордастый — и тут же быстро спросил: — А что она у тебя умеет? Полтергейст умеет?
— Да это они все умеют. Хрен отучишь! Как критические дни у неё — с нарезки срывается, нипочём удержишь…
— Критические дни? — усомнился мордастый.
— А как же! — с достоинством ответствовал хозяин незримой нечисти. — Энергетика — она хоть и бесполая, а тоже от луны зависит. Флюиды…
— И как ты с ней тогда?
— Ну, как почувствую, что занервничала, — к соседям запускаю… — Подросток засмеялся. — Прикол! — Улыбясь, сообщил он. — У них там шкафы пляшут, вода с потолка льётся… Они бегом к колдуну. Приходит колдун, а критические дни уже кончились, нет барабашки…
— А в промежутках?
— А в промежутках — без проблем. Ножками стульев стучать любит, паркетом скрипеть. А так — тихая…
— Мухи не обидит?
— Какой мухи! Ты чего? Мухи от барабашек знаешь как разлетаются! Мухи, комары…
Дама в бежевом плаще, заворожённо хлопая ресницами, медленно поднялась со скамьи и уже сделала первый робкий шажок к разговаривающим, как вдруг мордастый детина охнул и с ошеломлённым видом схватился за мясистое ухо.
— Цыц! — вскинулся подросток, подаваясь вперёд и пытаясь ухватить нечто невидимое. — Я т-тебе! Кто разрешал?
— Эх, ничего себе… — выдохнул детина, всё ещё держась за поражённый орган. — Это она, что ли?
— А то кто же! — Подросток грозил кому-то в кроне платана, откуда то ли в связи с порывом ветерка, то ли по какой иной причине с сухим шорохом сошёл лёгкий обвал листвы. — Иди сюда! Резко иди сюда, я сказал!
— Да больно щиплется… — ошарашенно пожаловался мордастый.
— Не стыдно? — укорял тем временем хозяин своего незримого питомца, который, если верить взгляду подростка, юлил, метался туда-сюда, а временами и вовсе взмывал на двухметровую высоту. — Видишь же: стоим, разговариваем, никто никого не трогает… Ревнивые они, — сообщил он, как бы извиняясь. — Чуть заговоришься с кем — или ущипнёт, как сейчас, или шнурки начнёт развязывать…
— А если бы кто кого тронул? — замирающим голосом спросила дама, успевшая приблизиться к ним почти вплотную. Наивные голубенькие глаза её были широко распахнуты.
Собеседники обернулись.
— Ну, если бы тронул, тогда другое дело, — охотно пояснил подросток. — Скажешь «взять» — истреплет не хуже овчарки…
— Слышь, друг… — покряхтев, решился мордастый. — А она у тебя не продаётся?
— Опа! — вместо ответа ликующе выпалил тинейджер, ловко хватая нечто увёртливое и с видимым трудом подтаскивая к себе. — Будешь ещё шкодить? — грозно обратился он к отбрыкивающейся пустоте, встряхнув её при этом, судя по хватке, за шкирку. — Смотри у меня… — Разжал руку и снова повернулся к детине. — Барабашки не продаются, — спесиво изрёк он.
— Ещё как продаются! — тут же уличил его мордастый. — У меня друган на той неделе пролетел. Сотню баксов выложил, а она в тот же день сбежала…
Подросток пренебрежительно усмехнулся:
— Это он на жуликов нарвался, друган твой, — пояснил он с видом знатока. — Их сейчас таких знаешь сколько развелось! Вот возьму я, допустим, у тебя сейчас сотню баксов, скажу: бери, твоя барабашка. Так ведь она «купи-продай» не понимает! Тут же обратно и прибежит. Обмен — другое дело. Хотя, знаешь, с обменом тоже обуть могут. Ритуал неправильно проведут или совсем без ритуала впарят…
— Ты смотри! — подивился детина. — Выходит, и тут кидалы работают?
— Вовсю, — подтвердил словоохотливый подросток. — И ладно бы ещё колдуны шустрили! А то ведь ни одного заклинания не знает, а туда же…
— Позвольте, — ошеломленно перебила дама. — Но если жулики, вы говорите, не колдуны, то откуда же у них власть над барабашками?
— А где вы здесь видите барабашку? — запальчиво повернулся к ней подросток. — Пальцем покажите! Нет здесь никакой барабашки. С чего вы взяли, что она тут есть? Может, это я прикалываюсь, мозги вам пудрю… Вот так вас и обувают, — назидательно закончил он, обращаясь то ли к даме, то ли к детине.
Тот моргал.
— Не-е… — протянул он наконец, расплываясь в понимающей ухмылке и осторожно берясь двумя пальцами за мясистую мочку. — Как это нету! А кто ж меня тогда за ухо цапнул?
По скверу пробежал ветерок.
— Ой!.. — испуганно сказала дама — и поёжилась. — По-моему, она меня по шее погладила…
— Рука — тёплая пушистая? — деловито уточнил подросток. — Или голая холодная?
— Тёплая пушистая… Это к добру?
— К добру, — заверил тот. — Если тёплая пушистая, значит, нравитесь вы ей… А вообще-то барабашки чужих не любят…
Мордастый засопел, ревниво покосился на даму.
— А сам-то ты кто? — подозрительно спросил он кадыкастого собеседника. — Колдун?
Тот замялся. Видно было, что очень бы ему хотелось назваться колдуном, да порядочность не позволяет.
— Ученик, — признался он со вздохом после краткой внутренней борьбы.
— Ага… — соображая, промолвил детина. — А меняют их на что?
— Тоже на энергетику на какую-нибудь… на амулеты…
— А на чисто конкретное? На золотишко там…
— Или на золотишко, — согласился подросток. — Благородные металлы — это они понимают. А купюры… Им ведь, барабашкам, что бакс, что водочная наклейка… А зачем тебе?
Губастая мордень приняла мечтательное выражение.
— Ну вот, скажем, разборка… — начал детина и снова схватился за ухо. — Завязывай, да? — взвыл он, яростно отмахиваясь наугад, как от слепня.
Вдвоём с хозяином они кое-как отогнали шаловливую энергетику и продолжили беседу. Всё ещё потирая многострадальную мочку, мордастый полез свободной пятернёй за горловину рубашки — сгрёб и предъявил толстенную золотую цепь.
— Столько хватит?
Подросток поскучнел.
— Да дело ж не в количестве, — уклончиво проговорил он. — Тут и крупинки достаточно, лишь бы проба высокая была…
— Проба — высокая! — истово заверил мордастый.
— Да и не в пробе дело… — Подросток жалобно на морщил узкий лоб. — Ну не стану я меняться! Я её уже неделю натаскиваю…
— Другую натаскаешь! Трудно, что ли?
— А то нет? Сам же говорил: приручаются плохо…
Однако противостоять мордастому было сложно.
— Ну, край как нужна, земляк… — ныл детина. — Не нужна была бы — не просил…
— Да не пойдёт она к тебе! — нашёлся тинейджер. — раз щипаться начала — ни за что не пойдёт…
— А ритуал? — с надеждой вспомнил тот.
— И ритуал никакой не поможет. Вот к ней, — указал хозяин на даму, — пойдёт запросто! Потому что погладила… мохнатой лапой…
Дама вновь широко раскрыла глаза. На пухленьком личике её обозначилось приятное удивление. Облизнула губки, скривилась от нерешительности. Так в итоге и не устояла. Уж больно велик был соблазн.
— Только, знаете… — пролепетала она, свинчивая с мизинца тоненькое колечко. — Этого же, наверное, мало…
Хмурый подросток с досады чуть не плюнул. Хотел от одного покупателя отбиться, а в итоге нарвался на второго.
— Да я ж сказал уже: не в этом дело… — буркнул он, нехотя принимая крохотное ювелирное изделие и выискивая пробу. — На количество металла барабашки не смотрят. Они на качество смотрят.
— Слышь, земляк… — Детина уже чуть не плакал, видя, что чаемое приобретение на глазах уплывает из рук.
— Ну а что «земляк»? — огрызнулся тот. — Я ж её на тебя не науськивал, правда? Сама хозяйку выбрала…
До этого мгновения всё шло как по нотам, а вот слово «хозяйка» прозвучало явно преждевременно. Дама насторожилась.
— Позвольте, — встрепенулась она, не сводя глаз со своего колечка в чужих руках. — А если всё-таки убежит?
— Вряд ли, — успокоил подросток. — А убежит — вернём. Учитель мой — Ефрем Нехорошев, человек известный… Адрес я вам сейчас напишу… — С этими словами он подбросил колечко на ладони — и замер с полуоткрытым ртом.
Ювелирное изделие испарилось на лету. Не веря, повернулся к даме.
Дамы не было. Надо полагать, исчезла одновременно с колечком.
— Не крути башкой — шея отломится, — надменно посоветовали неподалёку.
В опасной близости от жуликов возвышался сумрачный юноша атлетического сложения. Хуже этой встречи оба обладателя кожаных курток и стриженых голов мало что могли себе представить. Перед ними стоял Глеб Портнягин, в прошлом хулиган и гроза Ворожейки, а ныне ученик старого колдуна Ефрема Нехорошева, на которого имел дерзость сослаться младший из кидал.
— Что, Капитон? — недобро поглядывая на мордастого, полюбопытствовал питомец чародея. — Пустоту на золотишко меняем?
— А-а?.. — Мордастый Капитон очумело оглянулся туда, где несколько секунд назад располагалась почти уже облапошенная дамочка в бежевом плаще.
— А это фантом называется… — любезно пояснил пришелец. — Как видишь, кое-что уже умеем.
Здесь он, конечно, малость прихвастнул. Соорудить столь достоверный призрак Глебу Портнягину при всей его одарённости было бы не под силу. Даму с колечком, разумеется, сотворил старый колдун Ефрем Нехорошев, которому тоже надоело, что вот уже который раз подряд его подставляют какие-то мазурики, продавая от имени известного кудесника липовых барабашек.
— Сначала на Тихих Омутах лохов шелушили, — задумчиво продолжал ученик чародея, — а теперь до Ворожейки добрались? Третий день вас, гадов, караулю…
Тут наконец кадыкастого бритоголового подельника осенило — и, распугивая крабовидную листву, лжевладелец лжебарабашки опрометью кинулся к выходу из сквера. Погони не последовало — мстителя интересовал только сам Капитон Недоступин, тоже личность достаточно известная. Во всяком случае, на Тихих Омутах.
— Я ж тебе за учителя, — надвигаясь на прощелыгу, с нежностью известил Глеб, — астральную пасть порву — будешь потом чуть что к травматологу бегать… Из-за таких, как ты, люди колдунам верить перестают. Материалистами становятся…
Вес у противников был приблизительно равный, но, сойдись они на ринге, ставки делались бы исключительно на плечистого рослого Глеба. Однако мордастый проходимец и не помышлял о бегстве: судорожно расстегнув кожаную куртку, извлёк грубо вытесанную деревяшку странной формы — этакий эфес без лезвия — и злорадно осклабился.
— А на астральный меч ты давно не нарывался? — с вызовом осведомился он, занося руку.
Глеб Портнягин самоубийственно шагнул вперёд — и Капитон торопливо взмахнул незримым клинком. По идее, астральный меч должен был развалить надвое тонкоматериальное тело Глеба, что в большинстве случаев ведёт к немедленной потере сознания. Но ничего подобного не произошло. Портнягин лишь усмехнулся. Возможно, он заранее предвидел подобный поворот событий и пододел что-нибудь заговорённое. В отчаянии Капитон повторил удар. В ответ неумолимая ухватистая пятерня Глеба рванула мазурика за толстую золотую цепуру — и началось торжество справедливости.

Дождавшись, пока мерзавец — сначала ползком, потом на карачках, потом заплетающимся шагом и наконец грузной прихрамывающей трусцой — покинет сквер, ученик чародея нагнулся и поднял с асфальта грубо вытесанную рукоять астрального меча.
Изделие было ему хорошо знакомо. Полгода назад, выйдя на свободу и даже не помышляя ещё о том, чтобы стать учеником Ефрема Нехорошева, он сам выстругал эту штуковину в надежде сбыть на проспекте какому-нибудь лоху. Чёрт его знает, у кого перекупил её потом мордастый Капитон!
Несколько мгновений Портнягин растроганно смотрел на деревяшку, потом улыбнулся и спрятал во внутренний карман куртки. На память.

Жупел вполнакала

Государственные дела требуют более смелой морали…
Мишель Монтень

Вторжение прогресса в повседневность старый колдун Ефрем Нехорошев, как правило, принимал с кислой миной, и вовсе не потому что сомневался в безотказности бытовой техники — скорее наоборот. Да, рассуждал он, сотовый телефон не подведёт, но ты ж потом десять раз за голову схватишься: лучше бы он подвёл, мыльница чёртова! Последнее приятное исключение имело место лет десять назад, когда Ефрем среди ночи набрал по ошибке номер взрывного устройства — и поднял на воздух пустой крытый рынок за восемь часов до намеченного террористами срока, угодив аккурат в те двадцать минут, что потребовались сторожу для похода в круглосуточный магазин.
Все прочие пережитые им звонки — как входящие, так и исходящие — никому, помнится, радости не принесли.
Из множества перебывавших у Ефрема учеников один только Глеб Портнягин обладал мужеством время от времени высказаться в защиту прогресса.
— Давай тогда в каменный век вернёмся! — задиристо предлагал Глеб. — Ни науки, ни техники… Благодать!
— Давай, — невозмутимо соглашался чародей. — Смеху будет… Ты ж, там без железяк своих пропадёшь, а я — вот он, я! Хоть в каменный век отправляй, хоть в бронзовый — выживу, Глебушка, выживу, не боись…
— Но мы-то не в каменном веке живём!
— То-то и оно… — вздыхал кудесник.
— А что ты себя с остальными равняешь? — горячился Портнягин. — Сколько вас таких? Раз, два — и обчёлся! А нормальный простой человек? Он же только с железяками этими свет увидел! Скажешь, нет?

Предыдущая страница 9 Следующая страница


Портрет кудесника в юности 10

— В том-то вся и клюква, Глебушка, — сокрушённо отвечал ему Ефрем. — Раньше затеет человек пакость какую — глядь! — а она технически невыполнима. Помечтает, помечтает — да и плюнет. А теперь — не-ет… Теперь запросто…
— А если добро затеет?
Колдун насупился, потом с сожалением покосился на ученика. Молодой, гормоны играют, видимость смысла жизни создают. Ну да какие его годы! Глядишь, поумнеет с возрастом…
— Ну ты сам прикинь, — страдальчески вздёрнув брови, попробовал вразумить он юного упрямца. — Железяки, они для чего? Жизнь ускорить… А слыхал небось: одни только злые дела быстро делаются. Добрые-то — медленно…
— Ну? — непонимающе сказал Глеб. — А теперь и они ускорятся…
— В-вот! — И чародей назидательно воздел сухой морщинистый палец. — Чуть с добрым делом поспешишь — оно тут же во зло и обернётся… Опять же от размаха многое зависит. Добро в чистом виде — всегда крохотное…
— Это почему?
— Да потому что вреда никому не приносит! Скажем накормил ты нищего. Добро? Добро… А сто нищих? Тут уже, хочешь не хочешь, придётся дармовую столовую открывать. А теперь прикинь: сколько ж народу нужно по миру пустить, чтоб на такое благое дело денег хватило…
— Нет, погоди… — сопротивлялся Портнягин. — А как же добро в мировом масштабе?
— Боже сохрани! — испуганно сказал колдун. — Как заговорят о добре в мировом масштабе — значит жди бомбёжки. Примета такая… А машинки твои, Глебушка, только и могут что ускорять да увеличивать — какое уж тут добро! Вот ты каменный век помянул. А того не ведаешь, что первый каменный топор нелегально был изготовлен. Не уследили…
Трудно было спорить с Ефремом Нехорошевым, ох трудно.
— А сам приборы мастеришь, — упорствовал настырный питомец. — Неувязка получается…
Действительно, одной из статей дохода Ефрема Нехорошева были мелкие колдовские поделки, сдаваемые на реализацию в магазинчик «Оккульттовары», что гнездился в полуподвале неподалёку от редакции «Ведуна». Да и сейчас на застеленном газеткой столе изготовились для сборки части прибора астрального видения, в готовом состоянии сильно напоминающего лорнет с закопченным стёклышком.
— Сравнил! Божий дар с яичницей! — осерчал чародей, запахивая халат. — Мы-то их, чай, с тобой не на конвейере гоним… Каждая вещичка — штучная. И хозяин для неё тоже должен быть штучный — не абы кто… — Хотел ещё что-то прибавить, но был бесцеремонно прерван сотовым телефоном, тоненько грянувшим первые такты марша «Как ныне сбирается Вещий Олег…».
Кудесник брезгливо покосился на такое маленькое и такое голосистое устройство.
— Думаешь, что хорошее скажут? — буркнул он, беря со стола трубку. — Слушаю…
Выслушал, вздохнул.
— Вот видишь, — с упрёком обратился он к Портнягину. — Два изделия вернули, изготовителя требуют. Только, слышь… Ежели что — ты уж… того… сделай милость, не звони. Сам разберись…

Частть тротуара, примыкающая к полуподвальчику, была вымощена правильными восьмиугольниками — и только ими. Впритык и без зазоров. Местные к такому диву давно привыкли, а вот иногородним оно ещё было в новинку, поэтому каждый приезжий почитал своим долгом прийти сюда и остолбенеть, тупо глядя под ноги, на произведение бригады кудесников, сотворенное лет семь назад под мудрым приглядом самого Ефрема Нехорошева.
Даже сейчас, несмотря на опадающую с небес водяную труху, отчего дальний конец улицы имени Якова Брюса казался несколько размытым, двое разнополых сусловчан (видимо, супружеская чета), присев на корточки, с ошарашенным видом водили пальцами по мокрым стыкам плитки. Обойдя сильно озадаченных столичных гостей, Глеб нырнул под козырёк и, спустившись по узкой пологой лестнице, отворил откликнувшуюся колокольчиком дверь из непрозрачного смуглого стекла.
Первое помещение — квадратное и относительно обширное — представляло собой обычный полуподвальный магазинчик с парой витражных амбразур под потолком. Тёмный прилавок под морёный дуб охватывал вошедшего с четырёх сторон. На стеллажах — эзотерическая литература, амулеты, обереги, склянки с невразумительным содержимым, курительные причиндалы, два черепа печально известного Рафли, поразившего когда-то из пищали чудотворный образ Божьей Матери Лыцкой, и прочая сувенирная дребедень. Затем взгляд посетителя неизбежно проваливался в зияющий узкий проход в тесную внутреннюю комнату, где на разновысоких столбообразных постаментах выставлены были уникальные, не имеющие аналогов изделия местных колдунов.
— А, пожаловал, бракодел? — задорно приветствовала Глеба медноволосая Рая Земнова, чья тугая причёска напоминала, как всегда, оголённую обмотку небольшого трансформатора. В следующий миг продавщица тихонько взвизгнула и еле успела прихлопнуть ладонью шевельнувшийся на затылке гребень. — Прекрати! Здоровый лоб, в тюрьме сидел, а шутки — как у…
Глеб ухмыльнулся. Телекинезом он владел уже, наверное, не хуже иного колдуна. Впрочем, механизм этого загадочного явления на диво прост для тех, кто понимает. Известно, что астральное тело крепится к физическому с помощью так называемого «шнура» и не способно перемещать грубоматериальные предметы, поскольку проходит сквозь них беспрепятственно. Существует, однако, нехитрый приёмчик, разработанный ещё Сильваном Мульдоном, когда наружу выпускается один только «шнур», разветвлённым концом которого можно орудовать, как пятернёй.
— Здравствуй, Раечка, — игриво молвил Глеб, вбирая незримое щупальце и присаживаясь бочком на прилавок. — Как жизнь молодая?
— За молодую — спасибо, — процедила продавщица, на всякий случай ощупывая тугую медную проволоку зачёса. — За жизнь — ответишь.
Перепалка носила дружеский неторопливый характер. В самом деле, что за счёты могут быть у бывших одноклассников!
— И какая падла нас опять не оценила? — деликатно полюбопытствовал Портнягин.
— Слушай, Глеб! — отвечала ему Рая Земнова. — Вы там нарочно, что ли, со своим учителем прикалываетесь? Ну не все же на свете колдуны! Сюда простые нормальные люди приходят… А вы им такое предлагаете, что даже у колдуна ум за разум зайдёт!
Портнягин крякнул. Сказанное Раей живо напомнило его собственные доводы в недавнем споре с Ефремом. Теперь, однако, приходилось принимать сторону учителя.
— Козлы… — равнодушно изронил Глеб. — Ум у них за разум заходит! Какая им разница, что это за фигня и для чего? Её сам Ефрем Нехорошев сделал. Собственноручно! Поставь на полку — и гордись… Что вернули-то?
— Вот, — сказала продавщица, извлекая из-под прилавка маленькую проволочную рамку, хитро прикрепленную к удочке для подлёдного лова. — Богоискатель портативный, два режима работы.
— Кто покупал?
— Да есть тут одна… стара барыня на вате! Достала уже всех. Купит — вернёт, купит — вернёт! Половину выставки перебрала…
— Про богоискатель что говорила?
— Говорила: глючит, на каждого человека реагирует! Крутится — как заведённый…
— Это в каком режиме?
— Во внешнем.
— Ну, давай проверим… — с утомлённым видом предложил Глеб. — Нет, мне ты его не протягивай. У меня в любом случае заработает. Сама давай…
Медноволосая Рая сдвинула шпенёк на ручке — и рамка начала мерно вращаться. Затем, звякнув колокольчиком, отворилась входная дверь — в подвальчик проникла вдрызг промокшая супружеская чета. На лицах сусловчан отчётливо читалось робкое отчаяние — загадку восьмиугольной плитки они, ясное дело, так и не разрешили. Приблизившись, опасливо уставились на вращающуюся рамку — и та немедленно закрутилась быстрее.
— Видишь? — сказала Рая.
— Всё правильно, — важно пояснил Глеб. — Бог — Он где? Он в ближнем твоём сидит, чего тут непонятно? В Писании как сказано? Спрашивают Христа: когда это мы Тебя видели, Господи? (В смысле — в упор они его раньше не видели.) А Он им: слышь! А вот у вас кто-то пить просил — вы его напоили. Так это был Я. Осужденному на зоне помогли. Так это тоже был Я… Сама смотри: пришли к тебе два клиента… — Глеб кивнул на вошедших. — В каждом из них — Бог. Рамка обороты и прибавила…
Мокрые супруги одичало взглянули друг на друга.
— Может, вам кофейку? — спохватившись, обратилась Рая к неожиданным богоносцам. Глаза у неё тоже стали несколько оторопелые. — Могу сварить…
Но те лишь поблагодарили сдавленно — и поспешили ретироваться от греха подальше. Звякнул колокольчик.
— А во внутреннем режиме? — с невольным уважением глядя на бывшего одноклассника, спросила продавщица.
— А во внутреннем эта штуковина определяет, есть Бог в тебе самом или нет. Что там твоя дама говорила? Как на неё рамка реагирует? Крутится?
— Нет, — испуганно ответила Рая. — Говорила, что заедает. Пол-оборота сделает — и назад…
— Понятно… — Портнягин помрачнел. — Ну это уже её проблемы… Что ещё вернули?
Из-под прилавка возникла треснутая, обмотанная скотчем акустическая колонка скромных размеров. Должно быть, часть какой-то допотопной аудиосистемы. Электрический провод был то ли перерезан, то ли перебит, так что обрывок его с вилкой Рая предъявила отдельно.
— Здра-авствуйте вам! — возмутился Глеб. — С этим-то как можно было не сладить? Вилкой мимо штепселя промахнулись?
— Ну такие вот, видишь, «чайники»…
Извлечённое на Божий свет устройство носило красивое название «Жупел» и могло генерировать звук определённой частоты, отпугивающий нечестных людей. Строго говоря, дело было даже не в звуке, а в том резонансе, что возникал при этом в астрале.
— Кто вернул?
— Фирма «Планида».
— А претензии?
— Сам, что ли, не догадываешься? Воткнули в розетку — и кинулся народ из фирмы врассыпную. Весь! Во главе с хозяином… — Рая прыснула. — Представляешь, снайпера вызывали! С соседней крыши через окно в провод стрелял…
— Деньги вы им вернули? — с тревогой спросил Глеб.
— Ещё чего! В повреждённом виде назад не берём. А они её у себя тоже держать боятся…
— Ну и слава Богу, — порешил Портнягин.
— Да не совсем, — сказала Рая. — Хозяин «Планиды» на вас в суд подать грозился. За нанесение ущерба деловой репутации…
— Кто ж ему виноват? — удивился Глеб. — Раз побежал — значит у самого рыльце в пушку.
— Говорит, что нет. Законов не нарушает.
— Законов! — развязно осклабился Глеб. — Машин-то не по законам жужжит, а по совести… Ладно. Колонку я забираю. Отремонтируем — вернём. А богоискатель… Да выстави его по-новой на продажу! Может, поумней покупатель найдётся…
Довольный тем, что не потревожил учителя звонком, Портнягин выбрался из подвальчика, неся под мышкой закутанную в полиэтилен колдовскую поделку. Предосторожность излишняя — дождик кончился. По улице имени Якова Брюса гулял теперь зябкий осенний ветер и, подобно провинциальному кутюрье, вдохновенно сминал все встречные лужи в оборочки, рюшечки и тому подобные плиссе.

— Только суда ещё нам не хватало! — вскинулся Ефрем Нехорошев, выслушав рассказ ученика. Как всегда в преддверии запоя, кудесник был всклокоченный, сердитый.
— Первый раз, что ли? — резонно заметил Глеб, доставая нож с наборной рукоятью — зачистить концы перебитого снайперской пулей провода. — Подумаешь, глава фирмы! Что он нам вообще может припаять?
— Клевету для начала…
— Это каким же образом? Ну, представит он справки, что ни разу ни на чём не попадался… Так у нас и на этот случай отмазка! Любая собственность — воровство, а уж бизнес — тем более…
— Вот-вот… — ворчливо отозвался Ефрем. — Он же на то и рассчитывает! Хочешь, чтоб нам для полного счастья коммунистическую пропаганду пришили? Собственность ему воровство! Прудон нашёлся… Погоди-ка! — Колдун привстал с табурета, всмотрелся. — Переключатель трогал?
— Нет.
— Ага… — глубокомысленно произнёс кудесник, вновь опускаясь на табурет. — Стало быть, когда в сеть врубали, он в правом положении находился… Вот это уже действительно отмазка.
— Какая? — поинтересовался Глеб, бинтуя срощенный шнур синей изоляционкой.
— Такая, Глебушка, что ежели переключатель смотрит вправо, то распугивание идёт на общечеловеческом уровне — в полную силу, а ежели влево, то на деловом, даже на государственном… То бишь вполнакала…
— Почему?
— Будто сам не знаешь… Мораль разная! Я ж тебе говорил сегодня: всё от размаха зависит. У человека — одна мораль, робкая; у фирмы — другая, посмелее, а у государства — третья, и вовсе отчаянная… Ну сам подумай: коли начнёт человек себя вести на манер государства — посадят ведь его, Глебушка, как пить дать посадят! А что такое фирма? Да то же государство, только маленькое… Короче, так. Бери эту штуковину и дуй в «Планиду». Скажи: ошиблись, мол, вы, господа хорошие, сопроводиловку, видать, не дочитали! Шпенёчек-то влево должен был смотреть, а не вправо… А вы сразу: в суд, клевета…
Портнягин взглянул в потемневшее окно — и чуть не заругался шёпотом. За стеклом снова крутилась водяная муть.

Вернулся Глеб мокрый и злой, но виной тому была исключительно погода. Разговор с владельцем «Планиды» прошёл неожиданно благопристойно: бизнесмен уяснил и признал свой промах, с благодарностью принял машинку, в присутствии Глеба перевёл рычажок в левое положение и, включив прибор в сеть, с удовлетворением отметил, что не ощущает ни малейшего позыва стремглав покинуть офис. Затем они обошли вдвоём все кабинеты, также не обнаружив нигде признаков паники или хотя бы беспокойства. Надо полагать, хозяин не ошибся в подборе сотрудников: все они в деловом смысле были безукоризненны и стоили друг друга.
Естественно, ни о каком заявлении в суд уже и речи не шло. Расстались по-приятельски…
А на следующее утро стало известно о бегстве кассира «Планиды» с крупной суммой казённых денег.
— Ну? — вызывающе осведомился Глеб, шлёпая на стол свежую газету. — Что делать будем?
— Ничего, — меланхолически ответил колдун.
— Ну, интересное дело, ничего! — вспылил ученик. — Теперь он нас точно притянет!
— Нехай притягивает…
— А отмазываться как? Мы ж гарантировали, что машинка жуликов распугает…
— Вот и распугала, — кивнул Ефрем. — Один уже сбежал…
— С деньгами!
— Это детали, — утешил колдун. — Главное, Глебушка, против государственной морали не погрешить. Собственность — священна, бизнес — тем более…

Кавалер Глюк

Просто вы дверь перепутали
Улицу, город и век…
Булат Окуджава

Первый выход в астрал Глеб Портнягин совершил, ещё будучи школьником, когда во время побоища на дискотеке его стукнули по затылку обрезком металлической трубы, завёрнутым во вчерашний номер газеты «Баклужинец». С точки зрения оккультиста — обычное дело. Как пишет видный авторитет в области астральных проекций Сильван Мульдон, удар по голове — самый простой и надёжный способ посетить тонкие миры, а то и поселиться в них навечно. Звездоподобные искры, обильно брызнувшие из глаз Глеба, также имели вполне эзотерический характер: в краткий миг расстыковки сущностей мы видим собственную ауру и обычно бываем ослеплены ею.
Любопытно, что, очутившись в астрале, Глеб Портнягин в отличие от большинства новичков не обратил внимания на простёртое без чувств собственное тело и сразу кинулся на обидчика, которого к тому времени тоже успели вышибить в тонкий мир единым взмахом свежевыломанной штакетины. Ухватив супостата левой рукой за астральный лацкан, Глеб нанёс размашистый удар правой, в физическом мире наверняка бы приведший к повторному нокауту.
Кстати о лацкане. Прикиды у драчунов остались прежние, но теперь они состояли из тонкой материи. Как, впрочем, и сами драчуны. Единственное различие: потемнели прикиды. Каролин Д. Ларсен в своей известнейшей книге «Мои путешествия в мире духов» объясняет такое явление просто. «От каждого астрального тела, — пишет она, — исходит сильная аура. Из этой субстанции и образуется одежда. Все тёмные оттенки свидетельствуют о невысокой стадии развития астрального существа».
А драка тем часом заваривалась всё круче, развёртываясь одновременно в двух планах. Те её участники, кого уже выбили из материальной оболочки, сгоряча продолжали гасить друг друга в астрале. Нечто похожее наблюдал когда-то незабвенный Роберт Монро, оказавшись бестелесным свидетелем некой битвы местного значения, случившейся не то в Атлантиде, не то в Лемурии. Поразительно, насколько его описание совпадает с приключившимся на дискотеке! Огромный ощеренный мент (этого-то кто вырубить сумел?) сгрёб одной ручищей за шиворот Глеба, другой — Глебова супротивника и, чувствительно тряхнув, поставил обоих вертикально.
— А ну документы! — прорычал он, обращаясь к супостату (с Глебом всё было более или менее понятно — местный).
Обомлевший чужак (великовозрастный дылда, впоследствии оказавшийся студентом консерватории по классу виолончели) безропотно полез за паспортом. Здесь опять-таки необходимо пояснить: коль скоро, по словам того же Мульдона, «скрытосознательный ум создает точную копию физической одежды из астральной материи», точно так же он неосознанно изготавливает и астральный дубликат удостоверения личности. Правда если ваш уровень развития невысок, то и документы будут под стать ауре: темноватые, нечёткие — словом подозрительные.
Именно эта проверка спасла Глеба от множества мелких неприятностей в реальном мире, дав ему возможность вовремя покинуть поле боя. Пока дылда нашаривал паспорт во внутреннем кармане, чьи-то уверенные руки взяли Портнягина за плечи и властно повернули к распластанному неподалёку безжизненному телу. Драчуна прошиб холодный астральный пот и, уяснив наконец, на котором он свете, Глеб стал тихонько подбираться к бренной своей оболочке, куда в итоге и юркнул. Превозмогая дурноту, поднялся, пнул мимоходом ещё не пришедшего в чувство противника и шатко побежал к пролому в ограде. В последний миг догадался оглянуться, но, понятно, благодетеля своего так и не увидел, поскольку тот, вне всякого сомнения, принадлежал к потусторонним существам.
К сожалению, первый внетелесный опыт не оставил заметных следов в памяти юного задиры — отвлекло насущное: выпускные экзамены, неудачный взлом продовольственного склада, последующая отсидка. И, лишь став учеником чародея, Глеб Портнягин восстановил до мельчайших подробностей ту давнюю историю, испытав при этом лёгкую досаду: мог ведь уже тогда в тонких мирах гулять! Столько времени зря потрачено…

Следует заметить, что далеко не все кудесники любят и умеют выходить в астрал. Многие из них относятся к этому занятию откровенно скептически — как к забаве, мешающей подчас повседневной колдовской практике. Бог им судья.
К счастью, Ефрем Нехорошев не принадлежал к числу подобных ретроградов, однако страсть его нового питомца к путешествиям вне тела оказалась столь велика, что помаленьку начала раздражать маститого чародея. Кликнешь — не отзывается. Присмотришься — сипит на табурете истукан истуканом, а глаза у самого стеклянные. Опять, значит, в астрале шкодит. Ещё и обижается, когда его за «шнур» дёргать станешь:
— Ну вот! Опять на самом интересном месте подсёк…
— А на соль с маком кто за тебя наговаривать будет? — напускался на гуляку старый привереда. — Я, что ли? Ишь, повадился… Чуть отвернёшься — он уже там! И охота тебе шлёндать…
— А то не охота, что ли? — огрызался Глеб, доставая из ящика три пластиковых пакетика с солью, землёй и маком. Каждый ингредиент надлежало заговорить отдельно («Ни сна, ни роздыха, ни дна, ни покрышки, ни шагу, ни полшагу…»), затем с наговором же смешать и передать вечером заказчице — на предмет подсыпки под порог злостному должнику.
Морока с этими женщинами! Даже малые дети знают, что ритуал на продажу квартиры следует совершать только при убывающей луне, а на получение денег — напротив, при растущей. Дамочка же всё это, разумеется, перепутала и теперь умоляла поспособствовать вышибанию долга из покупателя.
— Ладно бы ещё по делу, — не унимался Ефрем. — А то ведь так, ауру зря треплет…
— Зря? — взъерепенивался Глеб, с сухим треском просыпая заговорённый мак на подстеленную газетку. — Да я там столько нового узнал…
— Нет там ничего нового! — сварливо отвечал ему наставник. — Нет и быть не может… Это ж копия нашего мира! Вернее, мы — его копия. Стало быть, что в лоб что по лбу…
Портнягин тревожно задумывался. Вспоминалась давняя драка на дискотеке, проверка астральных документов… В чём-то, конечно, учитель был прав.
— Это что же выходит? — недоумевал Глеб. — Копия лучше оригинала?
— Лучше — не лучше, а суть одна…
— Мало ли что одна! Прикинь: едут два джипа. И тот — джип, и этот — джип. Этот — японской сборки, а тот — чумахлинской… Есть разница? Сам же говорил что добро в астрале — совершеннее!
— Так ведь и зло тоже…
Глеб озадаченно умолкал.
— Ежели на то пошло, — так и не услышав ответа, продолжал старый брюзга, — и тут, и там копия. Проще сказать, подделка. Левак… Знаешь, Глебушка, — доверительно сообщал он вдруг, — такое иногда у меня впечатление, будто вся наша Вселенная сработана, я не знаю… даже не на Малой Арнаутской! В той же Чумахле…
Разглагольствовал колдун долго, потом наконец догадывался приглядеться к ученику — и обнаруживалось, что глаза Портнягина давно уже стеклянны и неподвижны.
— Да тудыть твою растудыть! — серчал Ефрем, снова дёргая нерадивого заклинателя за астральный «шнур». — Свиданка там у тебя, что ли?

Старый провидец, как всегда, попал в точку: именно свиданка и именно в астрале. А началось всё неделю назад. В тот день Портнягин, оказавшись по колдовским делам на Отравке, вопреки обыкновению не пошёл пешком, не взял такси — втиснулся в городской автобус и вскоре ощутил вкрадчивое прикосновение чьих-то мягких ментальных лапок к своему защитному кокону. Известно, что энергетические вампиры преимущественно шуруют в общественном транспорте, ибо едущий люд, бдительно следя за сохранностью материальных ценностей, как правило, напрочь забывает о ценностях духовных. Приёмы вампиров довольно просты, даже примитивны: затеет, скажем, невинную на первый взгляд склоку, а сам тем временем присасывается и пьёт исподтишка ваши жизненные силы. Есть, впрочем, и такие, что предпочитают перекачивать энергию молчком.
Но в данном случае, согласно поговорке, «подкрался волк под жеребцово копыто». Портнягин прикинулся, будто ничего не замечает, хотя на самом деле давно уже засёк злоумышленника — измождённого дядечку в угольно-чёрных очках на хищно осунувшемся рыльце. Кликуха дядечки была Клоп, а проживал он где-то на Божемойке.
Мысленно ощупав кокон и убедившись в энергетической состоятельности жертвы, Клоп осторожно попробовал придать сгустку чужой жизненной силы вращательное движение против часовой стрелки в надежде раскрутить затем вытяжной вихрь вокруг пупочной чакры Глеба. С тем же успехом он мог бы попытаться слегка передвинуть цоколь памятника жертвам инквизиции. Затем, к изумлению Клопа, энергия неодолимо качнулась в направлении, противоположном его усилиям, — и перепуганный вампир поспешил бросить добычу, решив, что нарвался на собрата по ремеслу.
Будь дядечка с Божемойки более сообразительным или хотя бы менее алчным, он спрыгнул бы на первой же остановке. Вместо этого паразит принялся нащупывать новую жертву. Ею оказалась юная сероглазая брюнеточка с миловидным крепким личиком несколько азиатских очертаний. Процедура предварительного оглаживания кокона повторилась. Раздосадованный ученик чародея подумывал уже, не заключить ли гада в ментальную сферу с зеркальной внутренней поверхностью, когда из пупочной чакры незнакомки, как показалось Глебу, вылупился, вращаясь, слоистый колтун чёрной смолообразной энергии — и был с жадностью поглощён Клопом, видимо, даже не успевшим осознать, что это за гадость такую ему подсунули. Любопытно: глаза неизвестной оставались при этом бесстрастно-задумчивыми, почти мечтательными.
Пару мгновений спустя упырю стало дурно — и, давясь кашлем, незадачливый рыцарь глотательного рефлекса едва не ополз по хромированному поручню на слякотный резиновый пол. Тут же услышал от стоявшей рядом бабуси «алкаша очкастого» — и, пошатываясь, сошёл, ошалелый, на следующей остановке. Какая тут, к чёрту, охота!
Портнягин же, очарованный поступком сероглазой незнакомки, наверняка имевшей прямое отношение если не к колдовству, то к эзотерике, доехал с ней до конца маршрута. Самым удивительным было то, что раньше Глеб её нигде не встречал. Это он-то, коренной баклужинец!
— Классно ты ему негатив скормила, — с уважением негромко заметил он, покинув автобус вслед за неизвестной. — Я прям залюбовался…
Она обернулась. В серых прозрачных глазах ученик чародея увидел настороженность, а то и враждебность.
— Глеб Портнягин, — представился он без промедления, но и без излишней торопливости. — Можно просто Глеб.

Погодишка, помнится, стояла промозглая, мерзопакостная. Знакомство решили продолжить в «Старом барабашке» за чашечкой натурального кофе (к чаю колдуны и оккультисты, как правило, равнодушны). Звали сероглазую брюнеточку Варварой. Естественно, приезжая, столичная штучка — прямиком из Суслова. Сказала, что живёт неподалеку от аэропорта, заочно учится в тамошнем филиале института Монро, сейчас гостит у баклужинской родни, совмещая это приятное дело с преддипломной практикой в рамках благотворительного проекта — оказания помощи неопытным покойникам, увязшим в ближних слоях некромира.
— Смотрю: стоит у киоска — и возмущается, почему это её не обслуживают, — увлёкшись, взахлёб рассказывала Варвара. — Продавщицу кроет — почём зря! Я её за плечо тронула, вежливо так говорю: «Ну что вы шумите на весь астрал? Она же вас всё равно не видит и не слышит: она-то — живая, а вы…» Ка-ак эта тётечка на меня накинется: «Кто померла? Я померла? Сама ты…» И понесла, и понесла… по кочкам! Ну вот как им таким объяснить? А объяснишь — примут за ангела, тут же начнут льготы клянчить…
— Да уж… — ухмыльнулся Глеб. — А системы представлений? Во где цирк, скажи!
И оба засмеялись — тихонько, будто сообщники.
Дело в том, что ближайшие к нам тонкие миры содержат ряд пространств, где эфирная материя, подчиняясь восприятию новопреставленных душ, складывается в точные подобия земной жизни, детально описанные тем же Робертом Монро. Однажды Портнягина угораздило даже наткнуться на астральную группу хмурых небритых террористов, сосредоточенно закладывающих астральное взрывное устройство под астральную эстакаду. Иного способа бытия они просто не знали.
Считается, что подобные участки, именуемые обычно системами представлений или областью духовных иллюзий, контролируются тёмными силами. С утверждением этим трудно согласиться, поскольку раз на раз не приходится. На самом деле одна система контролируется тёмными силами, другая — светлыми. Поэтому, приближаясь к магически мерцающему свету, исходящему от таких мирков, неопытному покойнику или непосвящённому исследователю астрала стоит пристально всмотреться: не сквозят ли в этом сиянии чёрные искорки? Если сквозят, то лучше туда не лезть.
— А как тебе Баклужино? — поинтересовался Глеб.
— Глубинка…
— Хм… А Суслов?
— Большая деревня… — пренебрежительно сморщив носик, влепила она родному городу. — Всё там как-то, знаешь, приземлённо, обывательски… Выйдешь утром — ни одного экстрасенса в небе. Самолёты, самолёты…
— Понятно. — Глеб сочувственно покивал. — Тут либо одно, либо другое… Либо экстрасенсы, либо самолёты… Может, ещё по чашечке?
— Нет, мне пора…
— А завтра? — с надеждой спросил Портнягин.
Миловидное личико омрачилось.

Предыдущая страница 10 Следующая страница


11 Евгений Лукин

— А завтра мне карму отрабатывать…
— Слушай! — вскричал Глеб. — Варь! А в астрале?
— Точно! — Серые глаза её вспыхнули. — А где в астрале?
— Н-ну… где ты там своих жмуриков пасёшь?
— Да в Суслове, конечно, где ж ещё?
Собственно, место встречи в тонких мирах можно и не назначать — достаточно лёгкого мыслительного усилия, чтобы очутиться рядом с нужным человеком. Но обоим показалось, что так будет романтичней.

«Существуют три различные скорости передвижения призрака», — учит нас Сильван Мульдон.
На первой скорости ваше астральное тело перемещается подобно физическому: шагом, бегом, ползком. В крайнем случае медленно плывёт по воздуху.
Вторая — стремительный сквозной полёт, когда весь мир как бы выстреливается вам навстречу. Подробности пейзажа (интерьера), естественно, смазываются, прохождение сквозь грубоматериальное препятствие подобно вспышке. Чтобы врубить вторую скорость, достаточно поднять руки и сделать с детства всем известные потягушки. Чем сильнее вытягиваешься — тем быстрее летишь.
Что касается третьей, то её трудно даже назвать скоростью — это больше напоминает мгновенный прыжок из одной точки в другую, где бы та ни находилась.
И само собой разумеется, отправляясь на первое в своей жизни астральное свидание, Глеб Портнягин из трёх скоростей выбрал именно последнюю.
Возникнув возле условленного фонарного столба — того, что располагался слева от центрального входа в городской сусловский парк, он с удивлением отметил, что прибыл первым, и машинально потрогал ложбинку между шеей и затылком, как бы проверяя, на месте ли «шнур».
Если верить запискам специалистов, в девятнадцатом столетии «сия линия силы» выходила у всех поголовно из физического лба и ветвисто врастала в астральный затылок, иногда достигая диаметра серебряного доллара, иногда истончаясь в сущую паутинку.
Однако иные времена — иной астралитет. В двадцатом веке у большинства «шнур» уже соединял преимущественно пупочную область с поясницей, а нынче в тонких мирах сплошь и рядом встречаешь оригиналов у которых он крепится в районе копчика. Вряд ли это можно объяснить изменчивостью моды — скорее, причина тут в постепенном смещении центра мыслительной активности.
Некоторое время Портнягин созерцал сусловчан, лавирующих под чёрными нетопырьими зонтиками среди взрыхлённых дождём луж. Затем это ему надоело, и ученик чародея сердито огляделся. Не привык он к тому, чтобы девушки заставляли его ждать. А тут ещё некстати задёргался «шнур» — Ефрем требовал питомца к ответу. Пришлось отвлечься, быстренько запудрить наставнику мозги — и назад.
И так несколько раз.
Конечно, Глеб Портнягин в любой момент мог отдать приказ своему астральному телу очутиться рядом с Варварой и, установив таким образом местонахождение столичной штучки, явиться к ней за объяснениями в физическом виде. Если бы не мужская гордость!
«Шнур» задёргался вновь.
— Свиданка там у тебя, что ли?
— Свиданка! — буркнул Глеб, вытряхивая на газетку могильную землю из пластикового пакетика.
— А-а… — не то насмешливо, не то уважительно про тянул Ефрем. — Так бы и сказал сразу! Ладно, иди тогда. Сам заговорю…

Варвара так и не появилась. Глеб, как дурак, проторчал у входа в парк ещё часа два, изредка взмывая над фонарным столбом и пристально оглядывая проспект с высоты. Потом откуда-то взялся местный побирушка, скончавшийся несколько дней назад и упорно не желавший этого понять. Безуспешно поприставав к прохожим, он подкатился было к Портнягину, но тот прикинулся, будто тоже находится в физическом теле и не видит попрошайку в упор.
К полудню терпение лопнуло. Вернувшись в бренную оболочку, Глеб нашёл на столе кулёк с солью, землёй и маком в снаряжённом боеготовом виде, самого же Ефрема в квартире не обнаружил. А поскольку погода к прогулкам не располагала, сама собой напрашивалась мысль, что затосковавший учитель подался в направлении «Старого барабашки», где подавали не только натуральный кофе. Ругнувшись, Портнягин выскочил из дому — и вскоре был у стеклянного строения.
Наставника в кафе не оказалось, зато за одним из столиков — тем самым, вчерашним — сидела раздосадованная Варвара.
Портнягин остолбенел. Затем решительно шагнул вперёд, отставил металлический табурет и сел напротив.
— Очень мило! — с отвращением произнесла она, подняв глаза.
— Что мило? — задохнулся он. — Я тебя там жду…
— Где?
— В Суслове! Городской парк. Центральный вход. Под первым фонарём слева.
— Не было тебя там!
От такой неслыханной наглости Глеб утратил дар речи. Варвара смерила его надменными прозрачно-серыми глазами. Ситуация складывалась обоюдоострая. Он — ученик колдуна, она — студентка института Монро. Без пяти минут специалисты — и не смогли встретиться в астрале. Скандал, господа…
— А впрочем… — холодно изронила она аккурат за миг до того, как дар речи вернулся к Портнягину. — Ты где учился?
— Учусь! У Ефрема Нехорошева!
— Он кто?
— Колдун!
— Ну, ясно… — Уголок девичьего рта дрогнул в пренебрежительной улыбке. — Надо бы мне сразу сообразить… Нас ведь предупреждали в институте. Переживание внутреннего содержания как внешнего явления…
— Чего? — ошалел Глеб.
— Тебе только кажется, что ты выходишь в астрал, — свысока пояснила столичная штучка. — У колдунов, особенно из глубинки, это часто… — Усмехнулась и добила: — Кавалер Глюк…
У Портнягина потемнело в глазах.
— Это у Монро у твоего глюки! — наотмашь рубанул он. — Навыдумывал словечек… Локал-один, локал-два. М-поле… Проходимец он, твой Монро! У нас бы его давно в психушку сдали…

Вернувшись в растрёпанных чувствах домой, Глеб Портнягин, как ни странно, застал там Ефрема Нехорошева. Старый колдун был загадочно трезв и чем-то не на шутку удручён. Неужто впрямь ради моциона по дождю шлёпал?
— Ну и как оно? — угрюмо полюбопытствовал чародей, явно думая о другом.
— Дура! — коротко и ёмко ответил Портнягин.
— Надо же! — не преминул посочувствовать ядовитый старикашка. — Редкий случай…
— Слушай, Ефрем, — сказал Глеб. — Астрал — он ведь один? Или много их?
— Да Бог его знает… — расстроенно молвил колдун. — Тут с физическим-то миром хрен разберёшься…
— Случилось что-нибудь?
— Случилось, Глебушка, ох случилось… — стонуще отвечал ему старый колдун. — Не хотел тебя огорчать, да куда ж деться! Бумажка пришла из наложки. Вот кровопийцы, прости Господи! Лишь бы грабить им на род, лишь бы грабить… Чисто вампиры! Точно говорю: до революции доведут…
— А! Так это ты в наложку по дождю плюхал? — сообразил Портнягин. — Мог бы и меня послать… Что они там ещё учудили?
— Ох, не поверишь, Глебушка… Выходы в астрал решили налогом обложить. Таможенников привлекли, визовый режим вводят. Кончилась твоя жизнь вольготная! — Соболезнующе взглянул на питомца — и не поверил глазам: Глеб изнемогал от тихого нервного смеха. — Чего лыбишься-то?
— Погоди… Дай вспомнить… — отсмеявшись, сказал Портнягин. — А! Вот! Переживание внутреннего содержания как внешнего явления…
— Чего-чего? — угрожающе переспросил колдун.
— А не выходим мы в астрал! — развязно объявил Глеб. — И не выходили никогда… Кто докажет? Глюки у нас, Ефрем! Глюки! Справочку только от психиатра надо будет выправить…
Сурово сдвинутые кудлатые брови взмыли — и старый колдун вытараской уставился на ученика. Затем встал и, подойдя, потрепал по крепкому широкому плечу.
— Молодец, — растроганно молвил он. — Не ошибся я в тебе, Глеб… Хрен они с нас что получат! Значит, так… Гуляй сегодня в своём астрале — хоть до посинения. А я за справкой да в наложку…
— Мне вечером подсыпку заказчице отдать надо, — напомнил Глеб.
— Сам отдам… по дороге… — И ушёл, унося ехидную довольную улыбку на сухих старческих устах.

Но даже и в астрале не удалось Портнягину вытравить чувство некой потери, поселившееся в нём с того момента, когда, высказав этой столичной дуре всё, что о ней думает, он, выходя, чуть не разнёс вдребезги стеклянную дверь «Старого барабашки».
Без особого удовольствия побродив по ближним эфирным слоям, он предался грустным размышлениям, чего в тонких мирах, как известно, делать нельзя ни в коем случае, и вскоре обнаружил, что его занесло чёрт знает куда: не то в альтернативную реальность, не то в систему представлений, контролируемую тёмными силами. А скорее всего сволокло по временной оси в прошлое. В астрале такое случается сплошь и рядом, из чего, однако, не следует делать поспешных выводов. Да, путешествия в иные эпохи возможны, но совершенно бессмысленны, поскольку, во-первых, отправляешься в них бестелесно, во-вторых, независимо от собственной воли, а в-третьих, дважды в одну точку ещё никому попасть не удавалось.
Вокруг шла драка, да какая! Штакетник, огораживающий летнюю танцплощадку, с треском редел на глазах. Портнягин ошалело озирался. Невероятно: происходящее было ему знакомо! Мало того, он голову мог дать на отсечение, что сам когда-то участвовал в этом мочилове.
«Ну! Так у кого из нас глюки?» — злорадно подумал Глеб — и кинулся искать себя. Память не подвела. Его юная бренная оболочка лежала у пролома в ограде, а в нескольких шагах его же юная астральная сущность разбиралась с ментовкой.
Ученик чародея заворожённо разглядывал наивного, не ломавшего ещё крутых горок школяра в потемневшем прикиде. Трогательное было зрелище. Трогательное и забавное. Но вскоре созерцание пришлось прервать — великовозрастный дылда полез за паспортом. Портнягин шагнул вперёд — и, решительно взяв самого себя за плечи, повернул к простёртому неподалёку телу.

Цирк боевых действий

Не ходил бы ты, Ванёк,
Во солдаты…
Демьян Бедный

— Ну, здра-авствуйте! — возмутился Портнягин, извлёкши из почтового ящика бланк с чёрным зловещим штампом. — Они там что, совсем уже вообще?
Это был тот самый случай, когда любое волшебство наверняка окажется бессильным. Нет на свете такой магии, что могла бы противостоять магии военных комиссариатов. За два столетия, минувшие с тех пор, как известный государь ввёл на Руси всеобщую воинскую повинность, формулировки повесток отшлифовались до совершенства заклинаний, а сама процедура призыва обратилась в нечто сакральное, отчасти напоминающее ритуал жертвоприношения. Хотя, если на то пошло, армия во все времена представляла собой страшную колдовскую силу, в сравнении с которой даже печально известное вуду выглядит несколько беспомощно. Ну, подумаешь, зомбирует какой-нибудь там Барон Суббота двоих-троих, от силы — десятерых соплеменников… Что такое по нашим временам десяток зомби? Меньше взвода!
— К-козлы… — с утробной ненавистью бормотал Глеб, взбегая с повесткой на пятый этаж.
Зловещие слухи о том, что отсрочка для молодых колдунов-недоучек вот-вот перестанет действовать, гуляли по Баклужино давно и, как следовало ожидать, обернулись правдой. Подобно любому скверному событию, стряслось это очень некстати: каких-нибудь десять минут назад старый колдун Ефрем Нехорошев выпросил у неумолимого питомца недельку отпуска и уже успел принять первые сто двадцать капель. Не будучи по натуре извергом и прекрасно сознавая, что абсолютная трезвость не только вконец испортит характер чародея, но и неминуемо повредит его метаболизму, Портнягин просто вынужден был пойти на уступки.
С первой по пятую стопку Ефрем бывал глумлив и охален. С пятой по одиннадцатую цепенел в мировой скорби. С одиннадцатой уходил в астрал — и дальше принимал зелье на автопилоте. В любом из трёх состояний разговаривать с ним было одинаково трудно.
— Уроды комнатные! — бушевал Глеб, размахивая повесткой перед насмешливыми желтоватыми гляделками развязавшего колдуна. — Законы у нас есть или нет? Я срок отбывал! Куда ж они меня в армию гребут?
— Не по той статье ты его отбывал, — с мудрой подковыркой изрёк кудесник, свинчивая крышечку. — Вот ежели бы ты убивец был — тогда конечно… Этих-то какой смысл брать? Учёного учить — только портить… А то, подумаешь, склад он взломал! Ладно бы ещё удачно…
— Значит, сдаёшь ученика? — яростно напирал Глеб. — Сдавай-сдавай… На зоне я не пропал, у тебя не пропал — значит и там не пропаду! А ты-то без меня как крутиться будешь? Слышь, Ефрем… Ну, зуб даю, знаешь же средство!
— Знаю… — невозмутимо согласился рыцарь нетрезвого образа.
— Ну?
— Ровно в полночь, перекрестясь, рубишь с молитовкой указательный палец…
— Кому?
— Себе…
— Да иди ты…

Денёк был под стать грядущему призыву. Вздёрнув воротник, будущий рекрут приближался к военкомату. Задувал хлёсткий баклужинский ветер, знаменитый тем, что, куда бы вы ни пошли, он неизменно забегает спереди и норовит дать вам в морду. Однако, если бы не надобность перепрыгивать время от времени через лужи, ученик колдуна вполне мог добраться до цели с закрытыми глазами, и никакие порывы с курса бы его не сбили — слишком уж явственно ощущались жёсткие эманации, исходящие от сейфов и шкафчиков с личными делами призывников.
Навстречу попалась группа мордоворотов в камуфляже — и Портнягина передёрнуло от омерзения.
Правильно в общем-то передёрнуло, ибо нет ничего на свете циничнее целесообразности. Устраняя всё лишнее, она оставляет в итоге голую суть, при одном только взгляде на которую возникает желание удавиться.
Ведь наши предки не хуже нас с вами понимали, что попасть из ружья в яркий мундир несравненно легче, нежели в гимнастёрку цвета хаки. Но они понимали и другое: войну следует принарядить, припудрить, возвысить, ибо чем иначе будет она отличаться от простого убийства и грабежа! Сами подумайте: кто же это идёт на разбой, вызывающе звеня шпорами и колыша белым плюмажем? В таком виде можно лишь разить врага и отважно захватывать трофеи!
Красиво было, ах красиво… Так и называлось: «Театр боевых действий».
А теперь? Пришла зараза-целесообразность, напялила на вояк клоунские робы, размалевала рыла чёрно-зелёной дрянью, обула в суконные намордники — и явил солдат свою изначальную суть, то есть даже внешне перестал отличаться от бандита. Нет, если напрячь глаза, то можно, конечно, различить на пятнистых матерчатых погонах махонькие тусклые звездочки, говорящие о том, что перед нами не просто душегубство и мародёрство, как может показаться на первый взгляд, а именно защита Отечества.
«Цирк боевых действий».
С этой язвительной мыслью ученик колдуна переступил порог военкомата.

Пройдя в нужный, а точнее — совершенно не нужный ему отдел, оказавшийся тесным помещеньицем, насквозь пропитанным отрицательными эмоциями пополам с никотином, Портнягин обнаружил за деревянным барьером двоих: бегемотистого капитана (он сидел за столом и что-то писал) и поджарого клювастого подполковника. Перед барьером агонизировал хлипкий молодой человек с жалобно наморщенным лбом и сильно косящими глазами.
— Но я же ученик колдуна! — проникновенно доказывал он. — Мне учёбу заканчивать надо!
Портнягин взглянул. Расстроенная физиономия косящего рекрута показалась ему смутно знакомой. Ученик колдуна? Для вранья — слишком глупо. Видимо, правду говорит…
— Отслужишь — доучишься, — равнодушно отозвался бегемотистый капитан, с величавой неспешностью заполняя обширный бланк. — Отсрочка — только для студентов.
— Да мне учиться-то осталось всего-ничего! Какой смысл?
— Родину оборонять какой смысл? — с машинальной угрозой переспросил пишущий, по-прежнему не поднимая головы. — Тебя, шалопута, Суслов-батюшка в ряды зачистников… Тьфу ты! В ряды зачинщ… Отставить! — страшно рявкнул он, но, как выяснилось, не долговязому и даже не самому себе — просто паста в стержне то ли закончилась, то ли свернулась. — К-ку-десник… блин! Еще и ручку из-за тебя сломал…
Портнягин скромно стоял в сторонке и мотал всё это на ус.
— Ну нельзя меня призывать… — скулил хлипкий юноша.
— Это почему?
— Ну вот ручка у вас отказала… Правильно, из-за меня! Я ж у чёрного мага учусь. Биополе у меня сильно негативное! Что в него попадёт — или теряется, или ломается…
«Врёт, — решил Портнягин. — Надо же, биополе у него негативное! Нет, земляк, если скажут „смирно!“, биополе тоже никуда не денется. Команду выполнит только так! И вообще… Известно же: в армии без приказа ничего не бывает. В том числе и колдовства…»
Однако бегемотистый, похоже, думал иначе. Отложив забастовавшую ручку, он чуть откинулся — и на лице, представлявшем собой нечто обширное, складчатое, изжелта-розовое, внезапно с любопытством проклюнулись голубенькие глазки. Поджарый подполковник (до этого он стоял за плечом капитана и со скукой ворошил содержимое какой-то папки) тоже встрепенулся и с живым интересом уставился на кандидата в зачистники Отечества.
— Ну-ка, ну-ка… Подробнее!
— Ну вот, скажем, — воспрянув духом, продолжал рекрутируемый, — поступил я в вертолётные войска… Тут же начнут вертолёты падать! Вроде бы целенький, ни одной детальки ещё с него не скриминализдили — всё равно упадёт! А кому-то за это отвечать.
Двое за барьером ошеломленно переглянулись.
— А чёрный ящик? — с тревогой осведомился подполковник.
— Первым из строя выйдет! — клятвенно заверил воскресающий на глазах рекрут. — Или теряться техника начнёт. Только что на виду стояла — бац! — исчезла. Личный состав тоже с панталыку собьётся, весь спирт выпьет, для регламентных работ отпущенный…
— Слушай, да тебе цены нет… — зачарованно промолвил капитан. — Вот в вертолётные войска мы тебя, голубчика, и определим…

— Золото парень! — захлопнув папку, с искренним восхищением поделился подполковник (надо полагать, военком), когда дверь закрылась за безнадёжно ссутулившимся учеником чёрного колдуна. Как выяснилось, он ещё и прихрамывал. — Побольше бы таких…
— А дел он там не натворит? — усомнился капитан.
— Пусть попробует… — усмехнулся старший по званию. — Падать там давно уже нечему. Да и теряться тоже. Зато будет теперь на кого списывать…
— Не знаю, не знаю… — позволил себе вмешаться в их беседу Портнягин. — Я бы таких близко к вооружённым силам не подпускал. Только сословие наше колдовское позорят!
Двое за барьером недоверчиво покосились на заговорившего — и нахмурились.
— Тоже, что ли, из этих? — подозрительно проворчал капитан, принимая повестку. Рука у него была под стать лицу — такая же бесформенная, изжелто-розовая и складчатая.
— Так точно, — с достоинством отрапортовал Глеб. — Только не из чёрных, а из белых. Хочу в горячую точку.
— Ишь ты! Где ж мы тебе в Суслове горячую точку найдём?
— Н-ну… Лыцк вот-вот горячей точкой станет. А я там большую пользу могу принести…
— Опять биополе? — иронически осведомился под полковник.
— Да! Но совсем другое. Позитивное.
— Это как?
— А вот представьте, — с жаром заговорил Портнягин. — Запускают ракету. А в ней контакт расконтачился. Так вот в моём присутствии никогда такого не случится. Тут же всё замкнётся как надо, и полетит она, падла, куда следует…
— А ну как серьёзная поломка?
— Нет, если, конечно, гироскоп с неё слямзить или заряд террористам толкнуть, — с несколько виноватым видом признал Глеб, — тут уж никакое биополе не поможет… Тут дело ясное: не полетела — значит кто-то её того… С корыстными целями… А уж виновника на воске вылить мне и вовсе — раз плюнуть!
— Та-ак… — снова утопив глазёнки в изжелта-розовых складках обширной физиономии, молвил помрачневший капитан. — И какой у этого твоего биополя радиус действия? Хотя бы примерно…
— В сытом состоянии — метров пятьдесят, — бессовестно загнул ученик чародея. — В голодном, конечно, побольше, — поспешил добавить он. И, видя сомнение на их лицах, кинулся грудью на барьер. — Это что! — продолжал он взахлёб. — Оно ж и на людей тоже действует! Гражданскую совесть пробуждает…
— Какая ж у военного гражданская совесть? — вскипел капитан. — Думай что говоришь! — Опасливо оглянулся на оцепеневшего военкома. — А?..
— Да избави Бог… — хрипло выдохнул тот. — Если не врёт, конечно…
— Ну, тогда… — нахмурясь, начал капитан и умолк. Побарабанил пальцами по столу, взял ручку. — О! — озадаченно сказал он, тронув ею бланк. — Опять писать начала…
И Портнягин возблагодарил судьбу за этот маленький, но такой милый подарок.
— Вот видите… — тихо заметил он.
— Так! — решительно крякнув, постановил капитан. — Время сейчас мирное, горячих точек не намечается…
— План по призыву выполнен, — торопливо подсказал из-за плеча подполковник.
— Да… И план выполнен. Короче, в этом году мы тебя призывать не будем…
— А когда-а? — огорчился Портнягин.
— Когда время придёт.
— А когда оно придёт?
— Пошёл вон! — сорвался на визг военком. Подскочил к капитану, выхватил у него повестку и, с наслаждением изодрав в мелкие клочья, метнул их через барьер в Глеба. — Биополе у него… Вот только появись здесь ещё, кудесник хренов! Разрешили вас в армию брать на нашу голову!

Дома Портнягина ожидал сюрприз в виде совершенно трезвого Ефрема.
— Ну? — лукаво покосившись на ученика, спросил Ефрем.
— Как это ты? — не понял Глеб.
— Да так, — загадочно молвил старый чародей. — Уметь надо…

Предыдущая страница 11 Следующая страница


Портрет кудесника в юности 12

— Погоди… Ты что, прикидывался, что ли?
Очень довольный собственной проделкой кудесник предвкушающе потёр сухие старческие ладошки.
— Сразу как только повестку в ящике почуял… — радостно подтвердил он. — Ты не тяни, не тяни, рассказывай давай! А потом я расскажу…
— Что расскажешь? — всё ещё недоумевал Портнягин.
— Ну, как я сам в своё время от армии косил. А там сравним…
— Чисто дитё малое! — бросил в сердцах Портнягин.

Урок прикладной морали

Где ночью ты была, душа моя?
Мария Петровых

Посетитель был настолько благообразен, что Глеб Портнягин с порога заподозрил в нём афериста и попросил представиться.
— С вашего позволения, — печально отозвался тот, — я пока не стану называть своего имени…
Скорбное пасторское лицо, пепельные виски, гладкая речь.
Подозрения усилились. Отбывая срок за взлом продовольственного склада, Портнягин не раз сталкивался с подобными типами. Он покосился на учителя, но морщинистая физиономия старого колдуна Ефрема Нехорошева оставалась бесстрастной.
— Да имя-то — что имя? — со вздохом молвил чародей. — Имя узнать недолго. Штука нехитрая. Любой журнал возьми — там на той странице, где гороскопы, ко всем именам словесные портреты даны… Садись, рассказывай…
Гость опасливо посмотрел на колдуна и опустился в кресло.
— Главный мой капитал — это честность… — неуверенно сообщил он.
— Хорошее дело, — одобрил колдун. — Ну-ну?
— Я преподаю прикладную мораль в высшем учебном заведении, — развил свою мысль пришедший. — То есть вы понимаете: малейший неблаговидный поступок и…
— Чего-чего преподаёшь?
— Мораль, — повторил он. — Прикладную. Читаю лекции, веду практикумы. Стараюсь, естественно, что бы тезисы мои не расходились с поступками — на службе ли, дома ли… Не пью, не курю, соблазнов избегаю… Словом, упрекнуть мне себя не в чем.
— Так, — сказал колдун, с любопытством глядя на живого праведника. — А пришёл чего?
Тот замялся, подозрительно оглянулся на Глеба. Ученик чародея, утратив интерес к посетителю, смотрел в окно, любуясь печатной порошей на плоской крыше гаража. Рассыпанные по припудренному снежком рубероиду кошачьи следы выглядели сверху неправдоподобно большими — словно собаки по крыше бегали.
— Могу я рассчитывать, что всё мною сказанное останется между нами? — прямо спросил клиент.
— Во сне, что ли, нашкодил? — усмехнулся кудесник.
Тот вздрогнул.
— Как вы узнали?
— А чего тут узнавать? Пить ты себе запретил, курить запретил, взятки брать запретил… Так?
— Так! — истово подтвердил гость, глядя во все глаза на престарелого ясновидца.
— От жены гулять… — с утомлённым видом продолжал чародей. — Сплетничать, морды бить, воровать, ясен месяц… Изверг ты, прости Господи! Разве ж можно так над собой издеваться? Ты б ещё дышать себе запретил…
— Да, но… работа…
— Вот на работе бы и выпендривался! А ты ж целый день так! Связал себя по рукам и ногам, да ещё удивляться, что душа на волю просится… Что снится-то?
— Банк граблю, — сдавленно признался посетитель. Стоящий у окна Глеб Портнягин обернулся и удивленно оглядел клиента, словно бы увидев его впервые.
— Круто, круто… — с уважением молвил кудесник. — А где грабишь? В Баклужино или ещё где?
— В Баклужино… Иногда в Суслове…
— И давно это у тебя?
— Скоро год…
— Денег много берёшь?
— Н-ну… сколько в кейс поместится… Смотря какими купюрами…
— Ясно… — подытожил колдун, поворачиваясь к ученику. — Полюбуйся на него, Глеб! Вот из-за кого у нас, оказывается, инфляция-то свирепствует! Не сны это, мил человек, — насупив косматые брови, вновь обратился он к испуганно отшатнувшемуся гостю, — а самая что ни на есть астральная проекция. Дрыхнешь себе, а тонкое тело твоё тем временем по сейфам шарит. Думаешь, ты воображаемые деньги берёшь? Ты астральную сущность из национальной валюты изымаешь! Приходят клерки утром в банк — вроде все купюры на месте, ни одной не пропало. А сотни две пачек (или сколько там у тебя в кейс влезает) по твоей милости обесценились… Девальвировались на хрен! И так каждую ночь! Лучше бы ты, ей-богу, наяву проказил…
Нотация осталась незавершённой, поскольку душа клиента сначала метнулась в пятки, а затем и вовсе прянула с перепугу из бренной оболочки. В бега ударилась.
— Глеб… — недовольно позвал Ефрем.
Ученик чародея подошёл к креслу и, нащупав тонкий энергетический «шнур», связывающий физическую и астральную сущности посетителя, легонько пощекотал эту невидимую простым глазом нить, отчего та судорожно сократилась, вернув душу в тело.
— Гос-споди… — еле слышно выдохнул преподаватель прикладной морали. — Как же теперь…
— Теперь-то? — Кудесник нахмурился. Не вставая взял со стола чёрную книгу времён самиздата, раскрыл, пролистнул. — Вот… — проговорил он, найдя нужное место. — Сказано: «Следует вести себя удовлетворительно. Отлично себя вести — нехорошо и греховно». А ты что делаешь? О душе подумай, заморишь душу-то! Хлопни после работы стаканчик, покуролесь малость, в долг без отдачи возьми — душа и насытится, и не будешь ты больше по ночам банки грабить…
— Это невозможно, — обессиленно проговорил клиент.
— Ну, ничего другого предложить не могу… — развёл руками Ефрем. — Поди тогда таблетки от угрызений совести купи — по утрам принимать будешь. Их сейчас без рецепта в любой аптеке навалом: не берёт никто — незачем… Но я тебе говорю: чем химию глотать, лучше водки выпей.
— Знаете, — сказал посетитель, поднимаясь из кресла. — Я тогда, пожалуй, к врачу обращусь. Лекарство какое-нибудь пропишет, чтобы спалось крепче… без снов…
— Тоже дело, — подозрительно легко согласился кудесник. — Обратись. Глядишь, поможет…
Озадаченный внезапной покладистостью учителя Глеб проводил гостя до дверей.
— Ты что ж клиента упускаешь? — вернувшись, упрекнул он. — Сам же твердишь: примета плохая…
— Хрен его теперь упустишь, Глебушка, — покряхтывая, отвечал ему старый колдун. — Помяни мои слова: сам через недельку прибежит…

Так оно всё и вышло. Прибежал. Причём вид у преподавателя прикладной морали был на сей раз отнюдь не пасторский. В тесную захламлённую квартирку на пятом этаже хрущёвской пятиэтажки ворвался безумец с одичалыми глазами.
— Помогите! — выдохнул он, плюхаясь в кресло. — Посоветуйте, что делать…
— Рассказывай… — безнадёжно вздохнул Ефрем.
Подрагивающими руками блудный клиент принял протянутую Портнягиным щербатую чашку с успокаивающим настоем раздолбай-травы — и минуты полторы приходил в себя.
— Прописали мне снотворное… — всё ещё задыхаясь, начал он. — Очень сильное средство. Засыпаешь — как в погреб проваливаешься… Утром встаёшь свеженький, отдохнувший, с чистой совестью. Грабил во сне банк, не грабил — ничего не помнишь… И вот просыпаюсь сегодня среди ночи… Не знаю, что меня разбудило…
— Где просыпаешься? — уточнил колдун. — В постели?
— Нет! — Клиент содрогнулся. — В том-то и дело, что нет! Стою в переулке, в двух шагах от дома, одетый, с кейсом… Ну, испугался, конечно… Лунатизмом вроде никогда не страдал… Подобрался к фонарю, приоткрыл кейс, а там… деньги пачками, маска, отмычки какие-то…
Глеб Портнягин молча кинулся к столу и зашелестел газетами. Старый колдун Ефрем Нехорошев с траурным видом кивал редеющими патлами.
— А ведь упреждал я тебя, — укоризненно проговорил он наконец. — Вишь как оно обернулось-то! Вот принял ты снотворное. То есть, считай, привязал душу к телу… Заякорил вроде. Ночью душа трепыхнулась: тык-мык, а тело-то не пускает… Раз не пустило, два не пустило, а на третий раз душа взяла и превозмогла. И пошли они грабить на пару… Вот ты говоришь: лунатизм. А лунатик — он кто? Тот, у кого душа по ночам вместе с телом гуляет. Или, скажем, склеротиков возьми: выйдет в астрал, а физическое тело по рассеянности снять забудет…
— Есть! — выпрямившись, перебил Портнягин. — «Ограбление года»! Только это позавчера было, а не сегодня…
— Про сегодня ещё напишут, — успокоил Ефрем.
— Ни единой улики, — чуть ли не с завистью поглядывая на клиента, информировал Глеб. — Основная версия: гастролёр международного класса с осведомителем из банковских служащих. Сигнализацию отключил, шифры и расположение сейфов знал заранее.
— Ну не может же такого быть!.. — возрыдал преподаватель прикладной морали, прижимая пустую чашку к груди. — Какая сигнализация?.. Да я, чтобы дверной звонок починить, электрика вызываю! А шифры… Откуда бы мне их знать?
— Это-то как раз просто, — заверил Ефрем. — Ты в астральном теле столько раз этот банк брал, что всё уже наизусть выучил. У лунатиков такое сплошь и рядом. Мульдона читал? Нет? Зря… Так вот он говорит, что на один случай сомнамбулизма приходится дюжина случаев бессознательного выхода в тонкие миры… Астральное тело — оно ж вроде наводчика. Всё сперва разнюхает, а потом уже с собой физическое прихватывает… Потому такие дела обычно и не раскрываются. Только знаешь что… — озабоченно прибавил он. — Денежку после первого ограбления ты наверняка где-то припрятал… Вот прикинь где. А то супруга на схрон наткнётся — неловко получится…
— А если с повинной? — жалобно спросил бедолага. — Я же, получается, сомнамбула — какой с меня спрос?
— А другие, думаешь, нет? — буркнул старый колдун. — Кого ни спроси: никто ничего не помнит, никто ничего не знает. И всё равно сидят как миленькие… сомнамбула на сомнамбуле… Нет, самому тебе в ментовку лучше не показываться, — заключил он. — А если хочешь государству деньги вернуть…
Не то с надеждой, не то с тревогой клиент вскинул измученное бледное лицо и въелся глазами в старого колдуна.
— Знакомому подбрось, — посоветовал тот. — Из тех, что почестней…
Облачко сомнения набежало на чело преподавателя прикладной морали. Должно быть, перебирал знакомых.
— К сожалению, честнее себя я не знаю никого… — удручённо поведал он в итоге. — Но я подумаю…
Редкий случай: до порога Ефрем и Глеб провожали его вдвоём. Пошатывало клиента. Кренило. Перед самой дверью он внезапно вздрогнул, всполошился:
— Позвольте! А если я следующей ночью опять…
— Ну, это вряд ли, — заметил колдун. — Душеньку свою ты, мил человек, ублаготворил уже по самое не хочу. Чего ей теперь о грехах мечтать? Мечтают о том, чего нету…

— На что спорим, не вернёт? — подначил Глеб, когда, проводив клиента, оба вернулись в тесную захламлённую комнатёнку.
— Ни на что, — сварливо отозвался Ефрем, запахивая халат и подсаживаясь к столу. — Ты уж меня со всем-то за лоха не держи…
Тем не менее, чтобы удостовериться в своей проницательности, Глеб Портнягин с этого дня взял в привычку внимательно просматривать по утрам местную прессу, каждый раз не без злорадства отмечая отсутствие сенсационного сообщения о находке похищенных денег. Похоже, честных знакомых у преподавателя прикладной морали так и не нашлось. С другой стороны не было сообщений и о новых грабежах. Инфляция тоже шла на убыль.
Сам клиент — как в воду канул. Ни слуху ни духу, ни вестей ни костей. А тут ещё своя беда накатила: серо-белый бандит Калиостро цапнул в астрале ангела, вздумавшего пересечь тонкие миры при всех регалиях, то есть в оперении, — как тут не цапнуть? Еле отмазали котейку.
И лишь месяц спустя, когда колдун с учеником уже успели подзабыть о грабителе-сомнамбуле, он объявился вновь. На измождённом лице его была оттиснута тихая решимость.
— Рассказывай… — сказал Ефрем.
— Я много пережил за этот месяц, — глуховатым голосом известил клиент и надолго умолк.
Глеб Портнягин взглянул на учителя и, получив в ответ утвердительный кивок, двинулся к шкафчику за настоем раздолбай-травы.
— Ну-ну? — подбодрил Ефрем.
Клиент очнулся.
— Знаете, я долго думал над вашими словами, — угрюмо промолвил он. — Конечно, я мог бы отправить награбленное бандеролью в банк, я мог бы даже сдаться властям. Что мне терять? Репутацию? Я и так её потерял — в своих глазах… Поймите, оказавшись за решёткой я бы снова ощутил себя честным! Даже честнее, чем был раньше… — Запнулся, глаза наполнились предсмертной тоской. — И всё бы началось сначала… — обречённо закончил он. — Снова сны, снова ночные грабежи… Так?
— Да скорее всего, — подтвердил Ефрем, с пониманием глядя на страстотерпца.
— И я решил… Спасибо! — поблагодарил тот, принимая щербатую чашку из рук Глеба. Отхлебнул, собрался с силами. — Решил оставить деньги у себя, — сказал он, как шагнул с карниза. — Лучше уж эти два ограбления, чем каждую ночь инфляция… Да! — яростно вскричал клиент, расплёскивая настой на ковёр, покрытый следами Калиостровой шерсти. — Знаю! Всё знаю! Но был ли у меня выбор?.. — Взял себя в руки, ссутулился. — С работы я, конечно, ушёл… — Голос его снова стал глуховат, почти равнодушен. — Поскольку преподавать был уже не вправе… тем более такой предмет… С женой — развёлся…
— А это зачем?
— Понимаете… Сама мысль о том, что она помнит меня честным человеком, причиняла мне страдание. Словом, развёлся. И возник вопрос: что делать с деньгами? Прокутить? Растратить? — Клиент бесстыдно осклабился. — А что? Я вполне уже был к этому готов… К счастью, что-то удержало. Решил вложить в недвижимость — стал строить особняк. Во-первых, увлекаешься, обо всём забываешь. Во-вторых, если изобличат, будет по крайней мере что изымать… Тем более цены на жильё опять растут…
— Ты к делу, к делу! — нетерпеливо прервал колдун. — С исповедью — это не к нам, это к батюшке…
Бывший преподаватель прикладной морали залпом допил настой и вскинул глаза.
— Трудно… — признался он с хрипотцой. — Такая если б вы знали, тоска по тем временам, когда мне не в чем было себя упрекнуть… Послушайте! — взмолился несчастный. — А не могли бы вы сделать так, чтобы я обо всём этом забыл? Пусть не навсегда! Хотя бы на недельку, а?..
Колдун даже поперхнулся от неожиданности.
— Э! — одёрнул он. — Ты, это… Соображаешь, нет? Ты ж за недельку опять банк грабанёшь! Физически учти, не астрально…
Клиент замялся, опустил глаза.
— В том-то вся и штука… — выдавил он. — Особняк не достроен, а деньги уже кончаются… Не бросать же на полдороге!

Шамбала непутевая

В бабушку и в бога душу мать!
Владимир Маяковский

Произнеси Глеб Портнягин нечто подобное на улице — точно бы в ментовку сдали! Парящая посреди комнаты шарообразная мыслеформа сплюснулась, приняла неуловимо похабные очертания — и, отразив радужной оболочкой какую-то мерзкую тюремную сценку, лопнула. Рассыпалась на понятия.
Старый колдун Ефрем Нехорошев, скептически наблюдавший за происходящим, зловредно ощерился.
— Магия! — ядовито прокомментировал он. — Современная! Продвинутая!.. По старинке-то оно, чай, надёжней будет, а?
Ученик чародея озадаченно свёл упрямые брови, извлёк из компьютера лазерный диск, осмотрел. Диск этот он приобрёл сегодня утром из чистого любопытства, соблазнившись названием. «Заклинания тибетских магов. Продвинутые и дополненные».
— Думаешь, драные? — тревожно осведомился он.
— Да хоть бы и лицензионные! — отчеканил кудесник, за полгода общения с Глебом изрядно расширивший лексикон. — Те же мантры, только в профиль.
— Слушай, а почему эти мантры так на наши ругачки похожи? «Ом мане падме хум…» Как будто насморк подцепил, а в остальном всё то же самое, никакой разницы! Скажи такое на зоне — придётся ведь отвечать…
— Ещё б им не быть похожими! — проворчал колдун. — Ты хоть знаешь вообще, что такое мантра? Это ж наше слово «матерна» — всего на буковку разница!
Глеб недоверчиво хмыкнул, потом задумался.
— А ведь точно! — удивлённо промолвил он. — Мат-то, говорят, татаро-монголы на Русь завезли… Они ж поначалу где-то в районе Тибета кочевали… Это, выходит, мы мантрами ругаемся?
— Много они там чего завезли! — угрюмо огрызнулся чародей. — Скажи лучше: вывезли. Сфеодализдили внахалку, да и расталдычили по всему Востоку! А уж поперепутали, попереврали… Обидно! — Голос Ефрема исполнился горечи. — Простофили мы, Глебушка… Иной раз зла не хватает! Прикинь: нашу же шамбалу нам же теперь и втюхивают… по сходной цене… — Кудесник уничтожающе посмотрел на лазерный диск — и тот сам собой раскололся пополам: одна половинка осталась в пальцах Глеба, другая, упав на пол, чудесным образом разлетелась вдребезги.
Юноша хотел было заметить учителю, что за диск вообще-то деньги плачены, но взглянул на суровый лик чародея, передумал — и, вздохнув, пошёл за веником. Осколки смёл под койку, где тут же поднялась энергетическая возня: брезгливая учёная хыка с омерзением заталкивала мусор в мрачные подкроватные глубины. Слышно было, как обломки носителя информации, шурша, проваливаются в отвесный лаз, ведущий в иное измерение.
Колдун тем временем присел на табурет, ссутулился, — дурной знак. Поскольку приступы мировой скорби у Ефрема завершались всегда с изумительной предсказуемостью, следовало, не медля ни секунды, чем-нибудь кудесника отвлечь.
— Шамбала — это ж священная страна такая… на Тибете… — с нарочитым недоумением напомнил Глеб.
— Священная… — укоризненным эхом отозвался старый чародей. Усмехнулся, дивясь людскому простодушию. — А ты послушай, что я тебе, Глебушка, расскажу. Было на Руси волшебство тайное, неназываемое, известное лишь кудесникам. А было ещё волшебство расхожее, простонародное: ругны да матерны. Потом пришли татары. Думаешь, из-за чего они на Русь приходили? Кудеса им наши были надобны… Не выгорело, однако. Триста лет пытали — не выпытали. Настоящее-то колдовство, неназываемое, вместе с градом Китежем всё под воду ушло. Как только басурманы приблизились — так и ушло. Одни матерны нехристям достались — короче, шамбала всякая. Проще сказать, барахло… — Тут колдун обратил внимание, что ученик слушает его с откровенным недоверием, осерчал и, властно вздёрнув бровь, прикрикнул: — Да ты вникни, вникни! Словцо-то — наше, исконное! В деревнях вон до сих пор им бранятся: шамбала ты, дескать, непутёвая…
Отчитав желторотого скептика, старый чародей сердито поджал губы и собрался уже вернуться в прежнее состояние, однако не тут-то было.
— Может, и чакры тоже мы придумали? — подначил рисковый юноша.
— И чакры тоже! — буркнул кудесник, то ли не уловив ехидцы в голосе воспитанника, то ли не пожелав уловить. — Слышал такое слово — отчекрыжить? Ну вот… Энергетическое тело человека делится — то бишь чекрыжится — на семь частей. Каждая такая часть называется чакрой…
— Ага… А мантры, значит, — матерны… А ругны?
Опечалился колдун, закряхтел.
— Эх, судьба-судьбинушка… — проговорил он с тоской. — Придумаем паровоз — тут же скрадут и за границей внедрят. Придумаем велосипед — то же самое… а ругны у нас немчура слямзила. Все ругнические письмена до последней буквицы… Воряги, — пояснил он словно бы извиняясь. — Что с них спросишь!
И, как всегда, Глеб Портнягин не успел осознать мгновения, после которого разговор с наставником пошёл всерьёз.
— Погоди, — растерянно сказал он. — Это что ж получается? Мат, что ли, вправду заклинание? Не шутишь? — Поставил веник в угол и, сев напротив учителя, пытливо вгляделся в его загадочные желтоватые глаза. — Тогда у нас, куда ни плюнь, одни колдуны…
Мудро прищурясь, старый чародей сморщил губы в улыбке.
— А скажешь, нет? — кротко вопросил он. — Народ как говорит? «Не заругавшись, и двери в клеть не отомкнёшь…» А почему не отомкнёшь? Да потому что как запирал, так и отпирай. А иначе ничего не выйдет… Или наш дом возьми. Поставлен кое-как, сто лет назад, давно развалиться должен, а вот стоит же! В чём причина? То-то и оно… С матом строен, с матом латан — матом держится… И если бы только дом, Глебушка! Что, по-твоему, тысячу лет наш народ сплачивало? Вот одни говорят: вера… Но ведь веры-то — менялись. До Владимира язычество было, потом — православие, а при советской власти — и вовсе безбожие… Другие говорят — язык. Так за тысячу с лишним лет и язык успел смениться. Был древнерусский, стал просто русский… А народ всё тот же…
— Неужели мат? — тихо спросил Глеб.
Колдун помолчал, потом утвердительно смежил веки:
— Он, Глебушка, он… То самое лыко, что всех нас вместе вяжет. Империя Российская только им и держалась. Как басурман первый раз сматерится — считай, что он уже не басурман. Считай, что русский…
Глеб встал, ослабил воротник рубашки, подошёл к окну. За мутными стёклами пушил снежок и темнела стена из красного кирпича, сплошь покрытая ругническими письменами.
— Нет, не понимаю, — глухо сказал Глеб. — Как это мат — сплачивает? Наоборот! Я — обругал, ты — обиделся… Разве нет?
— Э-э, Глебушка… — пропел за спиной вкрадчивый голос колдуна. — Не всё так просто… Вот, допустим, решил ты обложить ментовку. Так, мол, я и так твою внутренних дел министерства мать! А теперь подумай: что ты такое сказал? Ты ж, по сути, признал своё родство с министерством внутренних дел… Или вот тебе исторический пример. Белая гвардия! Могла ведь сидеть в Крыму хоть по сей день. Перекоп же! Нет, вздумалось барону Врангелю от великого ума издать приказ: запрещаю, мол, под страхом трибунала господам офицерам ругаться в Бога, Царя, трон… ну и так далее… И сразу конец пришёл Белому Делу. Красным-то никто в Бебеля-Гегеля крыть не запрещал… А почему, думаешь, народ интеллигенцию не любит? Вот именно поэтому. Отрезанный ломоть…
Глеб обернулся.
— Всё равно непонятно, — упрямо сказал он. — Кругом мат-перемат, а Союз развалился, Россия развалилась, Суслово — вот-вот развалится…
Колдун презрительно дёрнул углом рта, и в голосе его вновь зазвучала горечь:
— Перемат! Куда вам до перемата! Вставляете ругачку через слово — и рады… А того и не смекаете, что ключевые слова в одиночку не работают! В настоящей матерне, чтоб ты знал, вся соль в многоэтажности, в связности, в соразмерности… Это во-первых. А во-вторых, думать надо, когда материшься. Без мысли — это знаешь, всё равно что стрелять, не целясь. Один вред и никакой пользы… Нет, конечно, мастера ещё не все повывелись — встречаются, но редко, редко… Помню ехал это я на подлёдный лов. Рыбаков — человек пятьдесят, ждём автобуса. Стали друг за другом, каждый за рюкзак переднего держится — без очереди не влезешь. И — тётка. Крутилась-крутилась — ну не влезешь и всё тут! И начала она нас костерить… «Чтоб вам эта очередь, — кричит, — на причинное место намоталась…» Я, как услышал, о рыбалке забыл — и давай Бог ноги…
— Правда, что ль, намоталась бы? — всполошился Глеб.
— Физически — нет. А астрально — запросто… — Помолчал, пожевал губами. — Сантехники тоже неплохо заклинают… Ну сам суди: труба проржавела, заменить нечем, а чинить надо. Ежели бездуховно, одним цементом — ни за что не залатаешь. А с матом — глядишь: худо-бедно продержится… денька четыре…
— А почему ты его сам в заклинаниях никогда не пользуешь? — прямо спросил юный чародей.
— С ума сошёл? — испуганно сказал Ефрем. — Этак я, пожалуй, всех клиентов распугаю… — Поднялся с табурета. — Расстроил ты меня своим лазерным диском… — признался он. Доковылял до окна, открыл форточку и сбросил в неё избыток отрицательной энергии.
За краснокирпичной стеной что-то грохнуло, во дворах взвыли собаки. Одновременно щёлкнул и выключился компьютер, а под кроватью недовольно завозилась учёная хыка. Будучи всеядной, она бы и сама не отказалась полакомиться энергетически, однако перекармливать её, право, не стоило.

Со спокойной душой отпустив наставника на прогулку (после избавления от неприятных эмоций на водку не тянет как минимум часа два), Глеб Портнягин некоторое время пребывал в задумчивости. Клиентов в комнате не наблюдалось, распугивать было некого.
Решившись, выдвинул ящик серванта, где среди мелкого колдовского барахла таился уголёк из пепелища синагоги, размашисто начертал на полу ругнические письмена, затем усилием воли создал большую шарообразную мыслеформу. Оставалось придумать и произнести нечто стройное, соразмерное — и хотя бы в полтора этажа.

Предыдущая страница 12 Следующая страница


13 Евгений Лукин

Глеб сосредоточил внимание на танцующем в воздухе энергетическом пузыре, с виду мало чем отличающемся от мыльного, — и внятно проговорил ключевое слово. Под койкой что-то панически пискнуло, но вдохновенного юношу не могло уже остановить ничто.
— …в демократическую жизнь кудесника мать!
И едва отзвенело это самое «мать», как парящая в центре комнаты мыслеформа вспыхнула, налилась синеватым электрическим светом и, приняв подобие шаровой молнии, оглушительно лопнула. Дом вздрогнул. Стены пронизал треск коротких замыканий. Запахло гарью и прелью. Судя по тому, что трубы разом прорвало от подвала до чердака, заклинание Глеба, наложившись на остаточные заклинания электриков и слесарей, лишило их ремонтную магию какой бы то ни было силы. Прав, прав был учитель: думать надо, когда материшься!
А потом с тектоническим вздохом просел потолок. Тоже, видать, единым матом держался…

Чему ухмылялся бес

…и кошмар уселся лапками на груди.
Михаил Булгаков

То ли с годами старый колдун стал мягче и уступчивей, то ли новый его ученик являл собою чудо упрямства и настырности, но с приходом Глеба Портнягина пропахшая зельями и травами квартирка на верхнем этаже дряхлой хрущёвской пятиэтажки пошла трещинами не только в прямом смысле. Переменами тянуло из всех щелей.
Персональный сайт Ефрема Нехорошева неуклонно наращивал рейтинг — к великой досаде кота Калиостро, которому теперь категорически запрещалось свешивать серо-белые лохмы на экран компьютера. Вот и теперь, получив щелчок по хвосту, котяра махнул с монитора на пол и уставил на Глеба бледно-зелёные неодобрительные глазищи.
— Мяу, — произнёс он с оскорбительной внятностью.
Следует пояснить, что друг другу кошки никогда не говорят «мяу» — ломаный кошачий употребляется ими исключительно для общения с людьми (английская пид-жин-мява использует в подобных случаях не менее издевательское словечко «мью-мью»). Единственное отступление от правила — это разминка голосовых связок перед дракой, когда коты стоят носом к носу и каждый старается уязвить соперника пообиднее. Здесь «мяу» вполне уместно: чурка ты, дескать, человекообразная — как ещё с тобой говорить?
Глеб Портнягин на оскорбление не отреагировал — и Калиостро с брезгливым выражением спины прошествовал в самый тёмный угол, где произвёл нехитрый кошачий приём, а именно: рассыпался на молекулы и собрался воедино уже за пределами комнаты.
— Во дурёха! — поделился Глеб, не отрывая глаз от монитора. — Послушай, что пишет… «Уже три года я пытаюсь самостоятельно выйти в астрал, и каждый раз меня останавливает моя девичья стыдливость. Ведь Вы говорите, что астральное тело на вид ничем не отличается от физического. Меня смущает даже не то, что я окажусь там совершенно голая, а то, что вокруг будут голые мужчины, возможно, в их числе иудеи и мусульмане. Успокойте меня: скажите, что в астрале принято хоть чем-нибудь прикрываться…»
— Слышь! — вспылил колдун, с треском захлопывая ветхую чёрную книгу времён самиздата. — Ну вот куда она лезет и зачем, семиделка шутова? К высшим тайнам приобщиться или мужские причиндалы разглядывать?
— Тут от неё ещё один вопрос, — с ухмылкой доложил Глеб.
— Давай.
— «Вы пишете, — явно развлекаясь, огласил юноша, — что Мембрана, отделяющая астрал от Царства Небесного, играет также роль Преобразователя, поскольку пребывающие там души значительно превосходят по размерам души живых людей. На входе в ЦН душа увеличивается, на выходе — сжимается…»
— Дальше… — прогудел колдун, мрачнея на глазах.
— «Однако Христос сказал, что в Царстве Небесном „ни женятся, ни выходят замуж, но пребывают, как Ангелы Божии“. Значит ли это, что, пройдя через Преобразователь, душа лишится также половых признаков?»
— Мужика ей надо, — хмуро заметил Ефрем. — Но это уже её проблемы. Значит, ответь этой дамочке так… Хотя нет, погоди! — Встал, приблизился. Сурово сдвинув брови, вперил тяжелый взгляд в монитор: — Оставь без ответа!
— Почему?
Кудесник лишь загадочно усмехнулся. Заподозрив неладное, ученик всмотрелся пристальнее — и вдруг отпрянул от экрана.
— Ах ты, падла! — изумлённо выдохнул он.
Энергетика у буковок была мужская. И не просто мужская — знакомая была энергетика…
— Умник какой-то развлекается… — проворчал Ефрем.
Лихорадочно протерев кулаком третий глаз, юноша напряг астральное зрение — и отпрянул от экрана вторично:
— Он! Зуб даю на холодец — он!
Направлявшийся к табурету чернокнижник приостановился:
— Кто?
— Никодим! Приколоться решил, урод! — Портнягина душила ярость. На молодом виске изваялся иероглиф вены.
Старый колдун Ефрем Нехорошев насупился. Несмотря на возраст и злоупотребление спиртными напитками, память у него была отменная.
— Это тот твой друган, с которым ты склад брал?
— Ну да! В православные коммуняки подался, колдунов с демократами кроет — почём зря… Давно кошмары по ночам не мучали? Сделаем!
— А кто он там у них в партии? — задумчиво спросил кудесник.
— Лидер, — с отвращением выговорил Глеб. — Авторитет…
Кудесник с кислым видом покосился на пылкого своего ученичка и покачал головой.
— Слышь… — скрипуче предупредил он. — Ты смотри только, чтобы как тогда с Президентом не вышло. Лидеров, знаешь, тоже охраняют…
Юноша вспыхнул, набычился, однако крыть было нечем. Дело в том, что недели полторы назад, возмущённый каким-то очередным указом главы государства, он по наивности решил разобраться с ним астрально. Добром это, разумеется, не кончилось: в физическое тело Глеб вернулся с безжалостно оттоптанными чакрами и подбитым третьим глазом. Секьюрити — оно и в тонких мирах секьюрити.

Учинить недругу ночной кошмар можно как минимум тремя способами. Проще всего, конечно, возбудить заклинанием подкроватную фауну, известнейшими представителями которой являются знакомые нам с детства хыки. Однако в данном случае этот способ не годился: из достоверных источников было известно, что Никодим Людской имеет обыкновение подвижнически спать на голом полу.
Возможно также науськать на спящего собственно кошмар — мохнатую голенастенькую нечисть с пузырчатыми глазками, но по нашим временам, когда явь уродливее снов, эта астральная зверушка иностранного происхождения способна скорее вызвать симпатию, нежели ужас.
Итак, оставался старый, как мир, и простой, как шпала, способ: нагрянуть во сны Никодима собственной персоной, устроив ему там весёлую жизнь.
Для начала, однако, необходимо было провести разведку.
Поднаторев за полгода в колдовском ремесле, одарённый питомец Ефрема Нехорошева мог теперь выходить в астрал из любой позиции: стоя, сидя, с похмелья, во сне, наяву — достаточно было расслабиться и, выдохнув, полностью отключить мыслительные процессы на несколько секунд. Всё, как видите, довольно просто, и тем не менее подобный трюк далеко не каждому под силу. Если верить слухам, опытные путешественники, матёрые астральные волки, способны воздерживаться от мыслей часами. Но, конечно, высший пилотаж — это когда человек перестаёт думать вообще.
Первая же ночная вылазка в тонкий мир подтвердила правоту старого чародея: сновидения Никодима Людского охранялись. Сторожей насчитывалось трое. Двоих принимать во внимание не стоило, оба — недоучки из местных: один с Лысой горы, другой с Новостройки. А вот третий… Зловещая фигура в балахоне внушала оторопь даже издали и явно представляла собой негативную энергетику с высоким потенциалом. Приблизиться к такому охраннику Глеб не рискнул.
— Бес, — с уверенностью определил старый колдун, выслушав сбивчивый рассказ вернувшегося ученика. — Интересные вышибалы у твоего другана…
— Бес? — не поверил юноша. — Как это бес?
Восклицание осталось без ответа. Лицо Глеба Портнягина постепенно принимало задумчивое и несколько злодейское выражение.
— Слушай, а сфоткать его можно? — с замиранием в голосе спросил он.
— Да почему ж нельзя! — удивился кудесник. — Сам аппарат ты туда, понятно, не пронесёшь, а вот астральную сущность аппарата — запросто. Лучше всего «мыльницу» с чёрно-белой плёнкой…
— Вспышка нужна?
— Со вспышкой не выйдет. Засветишь…
Ефрем Нехорошев с любопытством поглядывал на ученика, но тот уже замкнулся, уйдя в тайные и, судя по всему, недобрые замыслы. А приставать и выпытывать было не в обычае старого колдуна.
— Ну-ну… — Ограничившись этим осторожным высказыванием, он помолчал и добавил ворчливо: — Только, слышь, реактивы на святой воде разводи, под иконой…

Карточки получились мутноватые, любительские, но всё равно кое-что на них различить было можно. Кстати сказать, попадание в кадр потусторонних тварей — явление в фотографии весьма распространённое, просто обычно эти изображения принимают за брак при печати и проявке. Известно даже такое древнее правило: чем выше мастерство и лучше аппаратура, тем меньше астрала на снимках.
— Ну и зачем тебе оно было надо? — не без язвительности осведомился старый чародей, раскладывая фотографии на манер гадальных карт. — На добрую память?
— Это ж компромат готовый! — обиделся Глеб. — Борец против зла, а самого бесы охраняют… Он у меня из партии своей птичкой вылетит! Запечатаю в конверт — да пошлю…
Кудесник взглянул искоса на астрального папарацци и задумчиво ущипнул козлиную бородёнку.
— Хм… — глубокомысленно молвил он, снова склоняясь над снимками. — А бес-то, обрати внимание, не из шестёрок… Барон. А то и маркиз… Ох, чует моё сердце, Глебушка, грош цена твоему компромату, — с прискорбием подытожил Ефрем.
— Это как же? — ощетинился тот.
— А так… Допустим даже, доказал ты, что фотки твои не подделка. А тебе скажут: на то он и бес! Ему лишь бы праведника очернить… Ладно. Допустим, прижал ты и тут своего Никодима к стенке. Так ведь опять выкрутится: вон архиепископ новгородский Иоанн на бесе в Иерусалим летал — и ничего, святой!
С угрюмостью на челе юный ученик чародея медленно сгрёб компромат со стола.
— Да не горюй ты, — жалостливо глядя на него, ободрил Ефрем. — Дело-то всё равно тёмное. Так что ты его, слышь, не бросай. С людьми поговори, по астралу пошастай — глядишь, и выудишь что пригожее…

Пригожее Глеб выуживал в течение недели. Шастал по астралу, говорил с людьми. Беседа с тем недоучкой, что проживал на Лысой горе, поставила точку в его частном расследовании.
На улице лепил лёгкий снежок — и таял, коснувшись влажного асфальта. Окрылённый удачей Глеб не шёл — летел. Душа его пела и пританцовывала. Наконец, не устояв перед соблазном, юноша поставил физическое тело на автопилот (благо до дома Ефрема Нехорошева оставалось всего полквартала) — и прянул в астрал.
Скользнув над заснеженным парком, он очутился во чреве громоздко обставленной квартиры, где мрачная энергетическая сущность в нелепом балахоне, чем-то напоминая стоматолога за работой, сосредоточенно расшатывала третью чакру мужчине по фамилии Карабастов, возлежавшему в кресле перед орущим телевизоров. При виде свидетеля нечистый выпрямился, нахмурился и, вытерев ладони о балахон, с угрожающим видом шагнул навстречу.
— Погоняло твоё — Децибел, — раздельно произнёс Глеб. Услыхав свою кличку, бес приостановился, неприятно поражённый. — В позапрошлом воплощении ты ходил в шестёрках. Потом дослужился до барона. Есть шансы стать маркизом.
Лукавый безмолвствовал.
— Полгода назад, — неумолимо продолжал гость, — ты был внедрён в хозяина этой квартиры Дмитрия Карабастова. А осенью тебя в ходе экзорцизма расколол и перевербовал Никодим Людской. Рассказать, как было?
Бес молчал — лишь энергетика его становилась всё негативнее и негативнее.
— Полчаса тебя кропили святой водой и отчитывали «Капиталом», — безжалостно напомнил Глеб. — Полчаса! Дальше ты запричитал женским голосом и, как последняя сявка, пошёл колоться на раз. Стал предлагать Никодиму свозить его на себе к святым местам, в Ульяновск…
— Не докажешь, — угрюмо сказал бес.
— Возможно, — отозвался Глеб. — Но, пока будут разбираться, повышения тебе не видать. А с Никодимом вы сговорились так: днём ты по-прежнему сидишь в Карабастове, а ночью работаешь охранником. И все шито-крыто. Начальство твоё уверено, что ты охмуряешь Никодима — вот-вот охмуришь…
— Короче, — грубовато прервал его бес. — Чего надо?
— Ничего серьёзного. Немножко халатности на посту. Ты отвернулся — я проскочил…
— Зачем?
— Да вот хочу устроить кое-кому парочку страшных снов, — решив быть откровенным до конца, предвкушающе молвил Глеб. — Догадываешься кому?
Нечистый размышлял. Неподвижное лицо, натруженные руки, усталые глаза. Обычный работяга-бес, каких тысячи, замотавшийся в чёрной реинкарнации, чудом вылезший из шестёрок в бароны.
— А дальше? — равнодушно спросил он.
— А дальше разбежались. Я тебя не знаю, ты меня — тоже…
— Ладно, сделаем, — буркнул бес и снова двинулся к креслу.
И то ли показалось Глебу, то ли в самом деле мелькнули в сумрачных запавших глазах нечистого насмешливые искорки. Однако продолжать разговор, когда тебе уже предъявили спину, было неловко — и молодой чародей поспешил вернуться в физическое тело, преодолевавшее на автопилоте последний лестничный пролёт. Слава Богу, добралось нормально — в ментовку не загребли…

За окном было черным-черно. По стёклам мазало мокрым снегом. Нагулявшийся котяра Калиостро возлежал на выключенном мониторе подобием небольшого серо-белого сугроба. Неровно тикали стенные ходики.
— Нет, подвох он, конечно, подстроит… — размышлял вслух старый колдун Ефрем Нехорошев. — Тут ты даже не сомневайся…
— Никодиму сдаст, например, — мрачно предположил Глеб.
— Да ни в жисть! — взгоготнул кудесник. — На крупную гадость ему идти не резон. Так, по мелочи…
— Ну, это мы переживём… — успокоил Глеб.
Ходики пробили два часа ночи, приврав минут на сорок. Неделю назад, отчаявшись приспособить зациклившегося барабашку в перегоревшем электрокамине Ефрем попробовал оживить с его помощью часовой механизм — и тоже не очень успешно.
— Пора, — сказал колдун. — Друган твой уже, наверное, третий сон смотрит… Может, проводить тебя?
— Вот ещё! — оскорбился Глеб. Расслабился, убрал мысли — и без перехода очутился в астрале.
Смутно мерцали сны. Неподалёку маячил знакомый балахон.
— Вовремя, — заметил бес и огляделся. — Давай пошустрей! Пока никто не видит!
Портнягину вновь почудилось, что в глазах нечистого мелькнула насмешка, но медлить и впрямь не следовало — огласка была невыгодна обоим. И юный чародей, не раздумывая, нырнул во сны Никодима Людского.
…Толпа. Толпа до горизонта. Глеб ошалело вскинулся на цыпочки. Головы, головы, головы. Брусчатка из голов. И все смотрят в одну сторону. Лица напряжённые, ожидающие. Повернулся и он. В десятке шагов чёрно-красная трибуна, напоминающая эшафот, а на ней Никодим. Держит речь. Вернее — паузу…
— Посторонись ты… трах-тарарах! — Кто-то незнакомый бесцеремонно отпихнул Глеба и вскинул крохотный автомат с несоразмерно длинной обоймой. Полыхнуло, загрохотало. В лицо полетели горячие астральные гильзы.
Страшный людской вопль — и не менее оглушительная тишина. Никодим Людской медленно переваливался через перила. Перевалился. Глухой удар тела о мостовую. Кровь. Много крови. Убит? Нет, ползёт, приподнимает бледное искажённое лицо… Толпа куда-то делась. Их двое. Двое на всём свете. Глаза Никодима на миг проясняются. Узнал. И умоляющий, исполненный боли стон:
— Гле-еб…
В следующую секунду Портнягина вышибло из астрала. Старый колдун Ефрем Нехорошев сидел напротив и с любопытством всматривался в ошалелое лицо ученика.
— Что-то быстро ты… — заметил он.
— Слушай, Ефрем… — переведя дыхание, вымолвил Глеб. — Там уже кто-то до меня поработать успел. Кошмар какой-то…
В двух словах он изложил увиденное. Колдун удовлетворённо наклонил редеющие патлы.
— Теперь понятно, чему этот твой бес лыбился… Надо же: без подвоха околпачил! — Чародей хмыкнул, покосился из-под косматой брови на сбитого с панталыку воспитанника — и, снизойдя, пояснил: — Никакой это, Глебушка, не кошмар… Нормальные сны политика.
— Это что ж у него, каждую ночь так?!
— Ну, не каждую, наверно…
Юноша представил — и обмяк.
— Тогда зачем охрана? Да ещё и с бесами!
— Затем и охрана, что секрет. А то вдруг кто со стороны подсмотрит! Неловко же, сам понимаешь…
Дрыхнущий на мониторе Калиостро дёрнул ухом и нагло свесил бело-серый хвост на слепой экран.

Произведение искусства

Я беру глыбу мрамора и отсекаю от неё всё лишнее.
Огюст Роден

В ночь на первое ноября скверик, примыкающий к площади имени известной французской ведьмы Жанны Д'Арк, густо опушился инеем и стал немыслимо красив. Светлые стихиали поработали на совесть: каждая веточка была искусно оправлена в рыхлое серебро, а уж когда утреннее солнце, проплавив лиловую тучу, тронуло розовым светом узорчато кованые дебри, захотелось пойти и выпить. Не напиться, упаси Боже, а именно выпить. Чуть-чуть. В честь добра и красоты.
Поэтому, несмотря на относительно ранний час, в стеклянном кубике под вывеской «Старый барабашка», притулившемся у самой ограды скверика, было довольно людно. За одним из столиков местный забулдыга самозабвенно морочил голову приезжему, а тот знай отшатывался и округлял глаза, не замечая, что вокруг давно уже обмениваются ухмылками. Приезжие — они ж как дети: всерьёз полагают, будто в Баклужино живут одни колдуны.
— Менты? Они меня за квартал обходят, — взахлёб завирался пьянчужка. — Если он сюда войдет, если он дубинку подымет — ты увидишь!.. Хотя лучше тебе этого не видеть… Я сквозь себя пули пропускал. У меня электрический разряд такой…
Вовремя поперхнулся и умолк. В стеклянном кубике порхнул понимающий смешок. На пороге перед прозрачной дверью обозначились два молодых человека: один — упитанный, улыбчивый, с девичьим румянцем во всю щёку, другой — рослый, плечистый, с надменными скучающими глазами. Оба — личности, хорошо на Ворожейке известные и в отличие от зарапортовавшегося выпивохи имеющие самое прямое отношение к кудесничеству.
Поздоровавшись, юноши уединились за угловым столиком, где, подчёркнуто не обращая внимания на окружающих, вполголоса продолжили свой обычный, не сегодня начавшийся спор. Дело в том, что улыбчивый румяный Игнат Фастунов был учеником чёрного мага, а сумрачный плечистый Глеб Портнягин — белого. Один старательно затирал границу между добром и злом, другой не менее старательно её восстанавливал.
— Покажи мне такое зло, чтобы не называло себя добром! — запальчиво требовал Игнат. — Невежество — вот это действительно зло! Помнишь Левшу? Вроде и добра хотел, и руки нужным концом приделаны, а блоха-то в итоге танцевать перестала!
— Танцевать?.. — прищурился Глеб. — Я гляжу, английские спецслужбы с этой блошкой-вошкой не только Лескову, но и тебе мозги запудрили… Операция «Нимфозория»! Неужели не читал? Ну вот, а ещё нигромант! Там ведь не одна механика, там и магия была задействована. Кстати, чёрная…
Игнат крякнул, зарделся пуще прежнего и, должно быть, ругнул себя втихомолку за то, что опрометчиво помянул тульского чародея.
— Тот же компьютерный вирус, только из железа несколько свысока объяснил Глеб. — Как на металл наткнётся — начинает из него ещё одну блоху мастерить по образу и подобию. Англичане ж её нарочно царю подсунули! Он-то думал: танцует, а она сборку блох вхолостую отрабатывала… Так что, если бы Левша эту пакость вовремя не обезвредил — размножилась бы и всю оборонную промышленность сожрала…
Развить успех ученику белого мага помешал официант, поставивший на столик пару стопок, графинчик и упаковку томатного сока. В «Старом барабашке» все немедленно притихли и повернулись к молодым людям. Глеб Портнягин с точностью алхимика наполнил из графинчика стопки до половины. Упаковку вскрывать не стал. А вот далее произошло нечто такое, от чего выпивоха завистливо причмокнул, а приезжий ахнул. На глазах присутствующих уровень водки в стопках пошёл сам собой повышаться, вытесняемый снизу слоем непонятно откуда берущегося томатного сока. Затем содержимое стопки Игната Фастунова разом замутилось, став однородным и непрозрачным. (Чёрные маги в отличие от белых предпочитают взбалтывать «Кровавую Мэри», что тоже является одной из причин их давней глухой вражды.)
Тем не менее, чокнувшись, бывшие одноклассники приветливо кивнули друг другу и лишь после этого схватились вновь.
— Ладно, проехали! — бросил Игнат. — Чёрт с тобой, согласен: с Левшой пример тухлый, но сути это не меняет. Как можно отвергать столько возможностей? И, главное, почему? Якобы зло…
— Ничего себе «якобы»! — хмыкнул Глеб. — Бесы это, по-твоему, не зло? Вы же с бесами работаете…
— Да?.. — лукаво усмехнулся Игнат Фастунов. — А у кого это бес в ту пятницу на стрёме стоял, когда кое-кто (не будем указывать стволом автомата) ночной кошмар своему другану устраивал?
Портнягин побагровел. Всё-таки подсмотрели, собаки…
— Нет, ну… у меня ж с ним как бы разовый договор был…
— У всех разовый.
— Сравнил! Вы им душу продаёте…
— Это кто ж тебе такое сказал? Не продаём, а сдаём в аренду! На определённый срок, с учётом амортизации… Есть разница?
Глеб почувствовал, что теряет преимущество, и решил резко изменить направление удара:
— С бесами ладно! А с боссами? Кто типографскую краску заклинает для предвыборных листовок? Кто в этих листовках начертательную магию использует? Из-за кого пиар чёрным назвали? Исключительно из-за вас…
Теперь уже побагровел и принялся выпутываться ученик нигроманта:
— Н-ну… с политиками — тут, конечно, да… тут… — Быстро нашёлся — и ринулся в контратаку: — Вы, что ли, с ними не работаете?
— Никогда! Уж лучше с бесами…
— Ну вот, никогда… А улыбалка?
— Че-го?
Игнат снисходительно осклабился и в свою очередь с колдовской точностью разлил водку по стопкам. Процедура повторилась.
— Так что это — улыбалка?
— А это, Глеб, резинка такая заговорённая — вживляется перед выборами в рот кандидату. Они ж улыбаться ни черта не умеют: ощерится — и аж страшно становится, как будто укусить хочет. А тут скажешь заклятие — и улыбалка им изнутри губы правильно растягивает… Так вот штучку эту белый маг выдумал. Имени называть не буду, но ты уж мне поверь: белый… Белее некуда!
— Так, может, он ему как частному лицу…

Предыдущая страница 13 Следующая страница


Портрет кудесника в юности 14

— Жди! Частному! А вчера мне шепнули, что якобы этот белый джентльмен (не будем указывать стволом автомата) сейчас работает над расстекленением глаз тех же кандидатов, причём, если не врут, достиг определённых успехов. Так-то вот…
— Ну, знаешь, в семье, как говорится, не без урода… — Портнягин нахмурился. Взгляд его упал на чёрно-белый от инея памятник посреди площади. — Вот тоже… — с горечью молвил он, глядя сквозь слегка за потевшее стекло на изваяние трагически погибшей колдуньи. — Чего, спрашивается, в политику лезла? Глядишь — не сожгли бы…
Друзья со вздохом выпили за Жанну Д'Арк, светлая ей память, и вернулись к истокам спора.
— Даже на бытовом уровне! — настаивал Игнат. — Каждый наш поступок (каждый!) кому-то приносит добро, а кому-то зло… Согласен? Тем более колдовство! Скажем, пришёл к тебе клиент: неудачи достали. Но ведь его неудача — это чья-то удача, а? Я потерял — ты нашёл. Так или нет?
— Вот в том-то всё наше и отличие, — назидательно втолковывал Глеб. — Мы-то стараемся, чтоб пользы было побольше, вреда — поменьше… А вам это — по туттуту!
— Волкосытость и овцецелость! — язвительно провозгласил ученик нигроманта. — Значит, чтобы вреда поменьше, да?.. А фамилия Стратополох ничего тебе не говорит? Артём Стратополох.
— Ничего, — с искренним недоумением отозвался Глеб.
На упитанном румяном лице Игната отразилось недоверие.
— Хорошо, напомню, — сказал он. — Года три назад попросили одного колдуна (белого, что характерно, мага) порчу навести… А? А?.. У кого это глазки забегали?..
— Иди ты к лешему! — взбеленился Глеб. — Не знаю я никакого Стратополоха! Кто это?
— Литератор.
— Кто?! — не поверил Глеб.
Игнат повторил.
— А этих-то чего портить? Они сроду порченые!
— Ну вот тем не менее…
— И колдун согласился? — с сомнением спросил Глеб.
— Не просто согласился! — вскричал Игнат. — Он на Стратополоха этого за символическую, обрати внимание, плату «аркан» из астрала накинул… Бела кость!
— И? — в тревоге осведомился Глеб.
— Что «и»? Загремел мужик на год в тюрягу ни за что ни про что. А пока срок мотал, жена (тоже, заметь, не сама собой!) ушла к тому ублюдку, который порчу заказывал. Думаешь, этим кончилось? Отсидел бедолага, вышел, устроился ночным сторожем в фирму… Согнали. Теперь какие-то дровяные склады, что ли, сторожит… Уж на что я чёрный маг, а посмотришь, как этот белый и пушистый (не будем указывать стволом автомата) третий год бедолагу со свету сживает, — не по себе становится… Главное, за гроши!
— Нет, почему же не указать?.. — медленно, не разжимая челюстей, проговорил Портнягин. — Укажи…
— Да это ж учитель твой!.. Ну чего смотришь? Твой Учитель. Ефрем Нехорошев. А теперь снова сделай удивлённые глаза…
— Проверю… — с ненавистью пробурлил Глеб.
Юный нигромант догадался взглянуть на собеседника повнимательней — и понял наконец, что тот и впрямь ничего не знал про Артёма Стратополоха. Ну вот… указал стволом автомата! Хотел в неискренности уличить в результате заложил учителя ученику.

Началась оттепель — и всё испортила. Рыхлое серебро оплывало, капало, шлёпалось с развилистых веток на мокрые асфальтовые дорожки.
Мрачный питомец колдуна шёл сквозь оттаивающий скверик. Как это ни прискорбно, приходилось признать, что в нынешнем споре ученик нигроманта разделал Глеба под орех. Особой беды, конечно, в случившемся не было (сегодня ты, завтра я), да и сами споры, честно говоря, носили не более чем принципиальный характер: ничего личного, ничего насущного, поболтали — и разошлись. Каждый прекрасно отдавал себе отчёт, что при нынешнем смешении понятий разница между чёрной и белой магией весьма условна, местами неуловима — точно так же, как, скажем, разница между разведками двух государств, когда уже не поймёшь, кто на кого работает. Что-то вроде «Кровавой Мэри» в стопке Игната Фастунова.
А вот мысль о том, что некто с подачи учителя угодил на зону, не укладывалась в голове. На собственной шкуре Портнягин испытал в своё время, каково это — безвинно попасть в тюремную камеру за взлом продовольственного склада. Глеб действительно не был ни в чём виноват: не он, а его подельник имел неосторожность уронить на складе ящик с водкой и тем привлечь внимание милиции.
Игнат сказал: «аркан». Портнягину этот приёмчик был хорошо знаком: опутываешь кому-нибудь в астрале ноги верёвкой с гирями и смотришь потом, как он спотыкается на ровном месте. Относительно безобидный, чтобы не сказать, прикольный вид порчи. За исключением одной её разновидности…
Трудно судить, какие тайные соображения заставляют оккультистов стыдливо умалчивать о том, что у каждого человека, помимо астрального, ментального и некоторых других тонких тел, имеется ещё и юридическое. Невидимое простым глазом, оно, как и все вышеупомянутые тела, обитает обычно в нашей материальной оболочке, хотя способно покидать её и в течение бесконечно долгого времени существовать отдельно, оставляя следы на документах разными почерками. В деловых бумагах такое явление иногда уклончиво именуют юридическим лицом, однако даже малым детям известно, что лицо должно к чему-то крепиться.
Роль юридического тела очевидна. Постоянно перемещаясь в тонких мирах, именно оно влечёт за собой нашу бренную плоть от дома до офиса, от Лондона до мест не столь отдалённых. Являясь матрицей человеческого организма, оно, развиваясь, неустанно меняет наш облик (пластические операции, травмы при задержании и пр.). Некоторые мистики относят юридическое пространство к числу инфрафизических структур и серьёзнейшим образом предостерегают начинающих от неосторожного проникновения в эту гибельную для духа сферу.
Так вот, если «аркан» накинуть не на астральное, а именно на юридическое тело, стреноженный, будьте уверены, долго на свободе не проходит: обязательно хоть на чём-то, а попадётся. Но как Ефрем — при его-то взглядах! — мог применить этот не то чтобы запрещенный, но, во всяком случае, не принятый у белых магов приём — и против кого? Ну ладно бы ещё против достойного соперника, такого же, как он, колдуна! А то — литератор… Как-то неловко даже…
Разумеется, Портнягин читал Великого Нгуена и даже затвердил наизусть его исполненные меланхолии строки «Глядя на глубоко убеждённых людей, не устаю поражаться несоответствию их убеждений и поступков. Антисемит, почему ты не на погроме? Православный, где кротость твоя? Циник, что побудило тебя совершить подвиг?»
Глеб и сам понимал, что принципы принципами, а дело делом, и всё-таки досада на учителя была велика. Зачем Ефрем полгода морочил ему голову? Почему он, Глеб Портнягин, должен узнавать о сомнительных подвигах наставника со стороны, да ещё и от чёрного мага?
Как хотите, а всё это необходимо было проверить тщательнейшим образом.
Проверка заняла весь день — и каждый шаг Портнягина подтверждал правоту насмешливого Игната Фастунова. Единственное, в чём тот допустил неточность: дровяной склад оказался пущенным с молотка шахматным клубом. Хотя, возможно, ученик нигроманта, всегда отличавшийся странным чувством юмора, именно это и имел в виду: шахматы — они ведь тоже из дерева.
Домой Глеб вернулся затемно.

Старый колдун Ефрем Нехорошев, склонясь над столом, производил мелкий ремонт магического инвентаря. На газетке лежали крохотные детали разобранного бифуркатора, рядом дожидался своей очереди забарахливший недавно омфалоскоп.
Услышав пение немазанных дверных петель, чародей отвёл со лба, где, как известно, располагается третий глаз, заговорённую линзу на проволочной держалке и насмешливо покосился на угрюмо-задумчивую физию Глеба.
— Где был? Что делал?
Портнягин опустил глаза и потрогал зачем-то бронзовую статуэтку остервенело нахохлившегося орла, подаренную им учителю в день именин с тайным назидательным умыслом: согласно сертификату, это был тот самый орёл, что клевал когда-то печень Прометею. А чтобы намёк стал окончательно ясен, Глеб собственноручно вписал в документ имя стервятника — Алкоголь. Именинник, помнится, долго смеялся…
— Ефрем, — глухо сказал Портнягин. — За что ж ты так мужика на штыке рихтуешь?
— Кто такой? — удивился тот.
— Артём Стратополох.
— А-а… — с интонацией корабельной сирены протянул колдун. Повернулся к ученику вместе с табуретом. На узком морщинистом лице — ни тени смущения, один живой интерес. — Ну и как там мой Артёмка?
От такого цинизма Глеб несколько даже опешил.
Кудесник усмехнулся.
— Да ты садись, чего стал? — добродушно проворчал он, высвобождая всклоченную голову из проволочного обруча, на котором держалась заговорённая линза. — Любопытствуешь, значит, за что? Не за что, Глебушка, а ради чего… — Отложил обруч на газетку и, как бы увидев перед собою нечто крайне трогательное, вздёрнул неухоженные космы бровей. — Ушибленный он, Стратополох-то… С детства мечтал писателем стать. Другие дети — как дети: кто терминатором, кто олигархом… А он, вишь, писателем. Родители из него эту дурь вышибали, жена вышибала. Вроде вышибли. В бизнес подался, фирму основал… И приходит ко мне клиент: завидую, говорит, ему — не могу! Наведи на него порчу…
— За десять баксов, — сквозь зубы добавил Глеб.
— Верно, — кивнул колдун, нисколько не удивившись осведомлённости ученика. — Хотел я сначала соль на маяту наговорить — всё равно ведь ни хрена не действует, а потом дай, думаю, взгляну на этого Стратополоха. Взглянул… Снаружи розовый, свежий, а душой — сохнет. Посмотрел я, что он там тайком от жены строчит. Стиль вроде неплохой… И что-то стало мне этого Артёмку жалко. Ежели, думаю, отсечь всё, что ему мешает…
— Ну например? — перебил Глеб.
— Фирму, деньги…
— Жену?
— Её в первую очередь! Во-от… Жизни он опять же не видел. Дай, думаю, годик в камере посидит, посмотрит…
— Всего-навсего?
— А ты бы хотел, чтоб я его, как Достоевского? — огрызнулся чародей. — Сразу под расстрел да на каторгу?.. Перебьётся! Отбыл Артёмка год, снял я с него «аркан». Ну, он, понятно, тут же под амнистию попал… Сторожем поработал в одной фирме…
— Пока ты его оттуда не убрал!
— Так а что с ним было делать, если он ночами в компьютерные игры начал рубиться? Я его для чего на волю выпускал? Теперь шахматный клуб сторожит, пишет вовсю… Чем ему ещё заниматься? Денег нет, идти некуда… Пишет.
— От руки!
— Да хоть бы и от руки… Зато как! Сусловское издательство им заинтересовалось, столичное — не абы что!
— Ефрем! — Вне себя Портнягин вскочил с табурета. — Ну ты бы хоть про издательство помолчал! Из-за тебя ж он с ним договор не заключил!
Кудесник с любопытством поглядел на ученика, поразмыслил, поджал губы.
— Рано, — веско изронил он. — Сейчас они мальчонку моего испортить могут: гонорарами разбалуют, чернуху-порнуху гнать заставят. Слабохарактерный он, Артём-то… Лет через пять — тогда…
— А он за эти пять лет с голоду не помрёт?
— Ничего! Изящней будет! Зато астральное тело теперь у него — видел?
Глеб хмыкнул и призадумался. Действительно, астральное тело у сторожа шахматного клуба было — не в пример физическому — стройное, мускулистое…
— Интересно всё у тебя выходит, — язвительно заметил он. — За десять баксов сразу двоих облагодетельствовал: и жертву, и клиента?
— Троих, — с неловкой усмешкой признался Ефрем. — Иногда, знаешь, загляну к нему этак вечерком… в астральном виде… зависну над плечиком… Всё лучше и лучше пишет, собака!
Озадаченный непривычной теплотой, просквозившей в голосе наставника, Глеб растерялся, взял со стола не разобранный ещё омфалоскоп и, повертев, положил обратно.
— Ефрем! — прямо спросил он. — А ты «Кровавую Мэри» как употребляешь? Слой водки, слой сока или перемешиваешь?
Колдун смертельно обиделся и, одним движением надев проволочный обруч, сдвинул линзу на лоб.
— Делать вам нечего! — сердито буркнул он, снова склоняясь над газеткой. — В водку томатный сок лить, продукт портить… Баловство!..

Тёщина подслушка

Мысль изречённая есть ложь
Ф.И.Тютчев

Поставив в прихожей пластмассовое ведёрко, на донце которого нанесены были древние защитные знаки «херъ», «укъ» и «иже», Глеб Портнягин отворил дверь на площадку и, не переступая порога квартиры, присел на корточки. Кажется, тряпка для вытирания ног лежала в том же положении, что и вчера. Тем не менее, прежде чем прикоснуться к грубой крупноволокнистой ткани, ученик чародея внимательно осмотрел её сверху и лишь после этого, подняв за два уголка, принялся изучать с изнанки. Вроде всё чисто.
Не изменяя позы, бросил тряпку в ведро, наполненное на треть заряженной с вечера водой, и заинтересовался притаившимися у входа двумя безобидными с виду лепестками побелки. Подобно любому отбывшему срок, Портнягин мог сидеть на корточках бесконечно долго. Наконец, убедившись в безвредности чешуек, слетевших с кудряво шелушащегося потолка, юноша встал и со спокойной душой перешагнул порог.
Скажи кто-нибудь год назад, что Глеб Портнягин добровольно станет мыть лестничную площадку… Пусть не всю, конечно, площадку, а только малую часть её, примыкающую к двери учителя и наставника… Да нет, никто бы не рискнул!
Приходится, однако, мыть. Мало ли что могли за ночь подбросить, подсыпать, начертать, нашептать! Завистников и конкурентов у старого колдуна Ефрема Нехорошева в Баклужино хватает. Ох, хватает…
На первом этаже кто-то грохотал молотком по жести. Такое впечатление, что взламывали почтовый ящик. Глеб отжал тряпку и, выждав, пока бетон просохнет окончательно, зажёг церковную свечу и накапал воском три охранных символа. Сходил вылил грязную воду в унитаз, вымыл ведро, вернулся поправить тряпку и прикрыть дверь. Внизу всё грохотали. Для взлома — слишком долго. Видимо, ремонтируют.
Сходить заодно почту проверить?
С пятого по четвертый этаж панели были практически чисты — народ опасался Ефрема. Первое крупное порнограффити встретилось Глебу лишь через пару пролётов. А потом пошло-поехало. Шаловливые рисунки и надписи густо лепились вперемежку с неумело начертанными колдовскими знаками, призванными отпугивать тех, кто малюет на стенах, — и трудно даже сказать, что преобладало.
На промежуточной площадке Портнягин углядел между оконными рамами пустую бутылку, окурки, одноразовый шприц со сгустком крови внутри и разорванный пакетик от презерватива. В довершение картины кто-то ёрнически вывел маркером на подоконнике: «Вот что нас губит!»
Если бы только их! Чем ниже спускался ученик чародея, тем омерзительнее становилась энергетика. Стены дышали эманациями инфрафизических структур.
При появлении Глеба Калерия Леонтьевна опустила молоток и повернула к юноше лучезарно-кретиническое личико. Зря он ей тогда присоветовал освоить технику внутренней улыбки…
— Помочь? — спросил Портнягин, забирая у неё пассатижи. Уж больно грохот достал.
— Ой, спасибо! — зарделась она. Девочка этакая. Полтора на полтора.
— Не за что… — натужно произнёс Глеб, силой выправляя погнутую жестяную дверцу. Выправил, вернул инструмент. Жертва аутотренинга восхищённо заойкала, заахала, принялась благодарить. Портнягин особо не прислушиваясь, подошёл к своему ящику. Отомкнул. Осторожно, чтобы невзначай не потревожить предназначенный специально для разносчиков рекламы крепкий сухой стебель щелбан-травы, извлёк корреспонденцию.
— А мой-то влазень совсем остервенел! — Внутренняя улыбка не к месту придала фразе мечтательную задумчивость. — Как его Леночка терпит — ума не приложу…
Влазнем Калерия Леонтьевна именовала своего зятя Иннокентия, которого шибко не любила и всё пыталась развести с дочерью.
— Так и не отсохла? — рассеянно спросил Глеб, проглядывая адреса.
— Ой, знаете… Вроде всё делала, как вы говорили: ущербной луны дождалась, на соль нашептала… «Чёрт с чертищей сидят на пепелище…» В солонку им подсыпала, остаток по углам разбросала. Сначала вроде помогло, а потом опять помирились! Крепко, видать, присушил…
— Вряд ли, — равнодушно отозвался ученик колдуна, хорошо зная манеру соседки срывать консультацию на халяву. — Отката не было?
— Чего-чего не было?
— Отката, — повторил Глеб. — Ну, когда порчу снимают, она обычно возвращается на того, кто её навёл…
— Н-нет… Не было…
— Значит, просто не подействовало. Они у вас не атеисты оба?
— Что вы!..
— Тогда не знаю…
Калерия Леонтьевна пригорюнилась. В сочетании внутренней улыбкой выглядело это жутковато.
— Чует моё сердце, Калерия сегодня припрётся, — хмуро известил Глеб, бросая корреспонденцию на стол.
— А я тут при чём? — лукаво молвил старый колдун Ефрем Нехорошев. — Кто у нас по женскому полу спец?
— Да я так, к слову… — Портнягин взглянул в окно. Зима. Утоптанную дорогу пересекал чёрный котяра с заснеженной спиной, давний соперник серо-белого Калиостро. Он явно собирался перейти двор, но не знал как. Кругом сугробы. Остановился в растерянности. Делать нечего — побежал где положено, по прокопанной тропинке, подергивая от омерзения кончиком хвоста. — Ну, допустим, отсушу я Ленку от Кешки! — с недоумением прикинул Глеб. — А вдруг у них любовь? Оно мне надо — карму отягощать!
— Кару, а не карму, — брюзгливо поправил Ефрем. — Что ж вы все так родной язык-то не любите? Это по-ихнему возмездие — карма. А по-нашему — кара.
— Да мне что в лоб, что по лбу!
Колдун с любопытством взглянул на широкую, слегка ссутулившуюся спину ученика.
— А знаешь что? — сказал он. — Мы ей того… подслушку, а?
Спина распрямилась.
— Точно! — оборачиваясь, выговорил Глеб. Глаза его ожили, повеселели.
Как выяснилось, сердце чуяло недаром. Буквально через пару минут тихонько застонала, завыла приоткрываемая с опаской входная дверь, и голосок Калерии Леонтьевны осведомился деликатно:
— Ой, можно к вам?
— Отчего ж нельзя? — ворчливо отозвался колдун. — К нам завсегда можно…
Вошла, осветив комнатёнку внутренней улыбкой. Спящий на мониторе Калиостро встрепенулся, уставился — и нервно выстриг зубами воображаемую блоху. Затем нахмурил мурло и, подчёркнуто громко спрыгнув на пол, покинул помещение. Предпочёл пойти потолковать с чёрным супостатом во дворе.
— А мы тут про тебя, Леонтьевна, балакали… — Опередив на мгновение Глеба, наставник неожиданно взял беседу на себя. Оба, и колдун, и ученик, хорошо знали, что если Калерия откроет рот первой, то остановить её потом будет сложно. Всю жизнь перескажет. — Значит, соль на маяту ты наговаривала?
— Наговаривала…
— А землю на рассору?
— И землю…
— Иголку в косяк втыкала?
— Втыкала…
— И не берёт?
— Не берёт…
Старый колдун удручённо покачал редеющими патлами, затем вздёрнул бровь и вопросительно посмотрел на Глеба.
— Подешевле старался, чтоб в расход не вводить… — помявшись, объяснил тот. — Не подслушку же соседке предлагать! Штука дорогая. Полгода настаивалась…
— Под… чего?.. — Калерия мигом навострила уши.
— Да это, видишь, такое зелье, — вынужден был растолковать кудесник. — В чай плеснёшь или ещё куда… Во-от… И кто выпьет — тот услышит, что о нём думают. Только, ты учти, лить надо чуть-чуть, капель двадцать, а то оглушит. Действует, правда, недолго — до десяти досчитать не успеешь… И следующую порцию — только через сутки, не раньше! Средство сильное…
— Ой, а зачем это мне?..
— Да не тебе… — Колдун поморщился. — Дочери плеснёшь. Как услышит мужнины мысли, сразу на развод подаст…
— Ой, так откуда ж я знаю, какие у него мысли? А вдруг…
— Леонтьевна! — изумлённо отшатнувшись, вскричал Ефрем. — Побойся Бога! Ты нам что о своём зяте рассказывала?..
— Ой… — Калерия вконец растерялась.
— Врала, что ли?..
Внутренняя улыбка увяла.
— Ну, так прямо и скажи: врала!..
— А-а… — Внезапно Калерию накрыло озарение. — А самой сначала попробовать можно?
— Глеб! — позвал колдун. — Отмерь ей в пузырёк двадцать капель… Или даже двадцать пять. Вернее будет… — Он снова повернулся к соседке. — Выпьешь с чаем, послушаешь, что он там о твой дочке думает… Ну, а тогда уж сама решай: приходить тебе за добавкой, не приходить…
— А за пробу платят?
— Нет, — терпеливо сказал Ефрем. — За пробу не платят. Бери пузырёк и беги, пока я добрый…
— Ловко ты, — уважительно заметил Глеб, когда Калерия Леонтьевна, припрятывая на ходу бесплатную скляницу, торопливо исчезла за дверью.
Колдун самодовольно огладил реденькую бородёнку.
«Ма-ау-у…» — презрительно-зловеще взвыло под окном. Серо-белый Калиостро во всеуслышание обвинял черного недруга в умственной неполноценности.

К вечеру, как и следовало ожидать, грянула оттепель. Для настоящей баклужинской зимы сроки ещё не приспели. За открытой форточкой рушилась капель. Колдун и его ученик сидели по разные стороны стола и предавались чтению на сон грядущий.
Глеб Портнягин угрюмо вникал в потрёпанную чёрную книгу времён самиздата и понимал помаленьку каким образом завелась в учителе эта пагубная тяга к спиртному. «Кориандровая, — читал он древние наставления, — действует на человека антигуманно, то есть, укрепляя все члены, расслабляет душу…» Глеб насупился и украдкой взглянул на Ефрема. При матовом уютном свете маленькой, но яркой шаровой молнии, неподвижно зависшей над столешницей, морщинистое лицо наставника казалось благостным и умиротворённым. Старый колдун неспешно листал уникальное издание Библии, снабжённое не только перекрёстными ссылками, но ещё и смайликами, поскольку поди пойми, когда Он говорит всерьёз, а когда иронизирует.
Примерно к десяти часам, разрушив своим появлением гармонию бытия, опять ворвалась Калерия. Пришлось включить верхний свет, а шаровую молнию временно выгнать в форточку.
— Ой! — выдохнула соседка. — Беру! Сколько эта ваша подслушка стоит?
Глазёнки её продолжали выпрыгивать от восторга, даже когда ей назвали цену.
— Нормально сработало? — поинтересовался Глеб, пересчитывая купюры, вырученные за пятьдесят капель зелья.

Предыдущая страница 14 Следующая страница


15 Евгений Лукин

— Ещё как нормально! — ликовала Калерия. — Он такое о ней подумал… Такое подумал… Ну, сама завтра услышит! Всё услышит!..
— Так что подумал-то? — вмешался Ефрем.
Калерия набрала полную грудную клетку воздуха и выпалила победно:
— Подумал: «Такая же сука, как мамаша!»
— Ай-яй-яй-яй… — посочувствовал старый колдун. — Надо же!.. Только, слышь, Леонтьевна! Когда завтра зелье подольёшь, сама там с ними не торчи. На рынок, что ли, сходи… А то ведь Ленка и твои мысли услышит. Нехорошо получится…

На следующее утро, завершая дезактивацию лестничной клетки, Глеб обнаружил, что пролётом ниже стоит и ждёт окончания священнодействия дочь Калерии Леонтьевны Леночка. Её гладкое, несколько акулье личико показалось ему сегодня малость растерянным.
— Привет, — неуверенно сказала она. — А я к вам…
Когда к колдуну обращаются с просьбой или хотя бы просто с вопросом, сразу он ни за что не ответит. Похмурится, почванится по обыкновению, а потом уж, если повезёт, словцо обронит. Все прекрасно понимают, что так положено, — и никто не обижается. Говорливость (и то брюзгливую) могут позволить себе лишь корифеи уровня Ефрема Нехорошева.
Портнягин сдвинул брови и принялся тщательно расправлять тряпку у порога. Доведя её до геометрической правильности, встал, осмотрел критически и только потом искоса взглянул на Леночку.
— Заходи, — глухо велел он.
Пропустил гостью в квартиру, прикрыл дверь.
— Здравствуйте, дядя Ефрем, — оробело приветствовала гостья старого кудесника, что тоже выглядело немного странно, поскольку обычно дочь Калерии Леонтьевны робостью не отличалась.
— Здравствуй, Леночка, здравствуй… — откликнулся тот. — А мать на рынок пошла?
— На рынок… — Помолчала, решаясь. Потом вскинула глаза — и призналась испуганно: — Дядя Ефрем! Кажется, я ведьма…
— А что такое?
— Пьём сейчас чай — и вдруг слышу Кешины мысли!
— Вона как… И что ж он подумал?
Бледные щёки молодой акулки потеплели.
— Подумал: «Ах ты, моя лапушка…» — потупившись, проговорила она. — И, главное, нежно так…
Колдун и ученик переглянулись.
— Не-ет… — убеждённо сказал наконец Ефрем Нехорошев. — Это знаешь что? Это мы вчера зелье тут нечаянно разлили. А перекрытия-то хлипкие… за ночь, видать, к вам протекло… Больше не повторится… Так что живи спокойно, Леночка, никакая ты не ведьма…
— Вы его почаще проливайте! — с вызовом посоветовала она, мгновенно становясь собой.
Дерзко засмеялась — и вышла.
Глеб непонимающе смотрел на Ефрема.
— Нет, ну бутылки я перепутать никак не мог, — сказал он. — Точно говорю, из одной наливал…
— Да понятно, что из одной… — проворчал тот.
— А как же так вышло?
— Да всяко бывает… — сердито помолчав, отозвался старый чародей. — Скажем, сейчас я о тебе хорошо подумал, а минут через пять — плохо. Раз на раз не приходится… — Покряхтел и добавил задумчиво: — А может, она и впрямь вчера сука была. А сегодня лапушка…

Фантом с бакенбардами

И снова скальд чужую песню сложит
И как свою её произнесёт.
Осип Мандельштам

Редакция газеты «Ведун» втиснулась между булочной «Хлеб насущный» и магазинчиком «Оккульт-товары». Взойдя на покрытое снежной слякотью бетонное крыльцо, ученик старого колдуна Ефрема Нехорошева Глеб Портнягин обернулся и с неудовольствием оглядел необычно людную улочку. Под колокольный звон, колыша ало-золотыми хоругвями, баклужинские коммунисты-выкресты шли на митинг. Мелькнул плакат: «Страшный Суд — светлое будущее всего человечества».
Пренебрежительно скривив рот, Глеб повернулся к политическим противникам спиной и толкнул тугую стеклянную дверь.
— Здравствуйте, Глеб Кондратьевич! — разулыбалась сильно тронутая возрастом вахтёрша в мохеровой розовой кофте и вязаной шапочке (на вооружённую охрану у редакции средств не хватало). — А мы уж вас заждались…
Объявления и рекламу Ефрема Нехорошева «Ведун» публиковал бесплатно, пользуясь взамен услугами Глеба, еженедельно проверявшего состояние энергетики в кабинетах и, если надо, снимавшего порчу с сотрудников.
— Здравствуйте, — сдержанно отозвался Глеб. — Ну и что у нас сегодня сверхъестественного?
— Редактор про вас с самого утра спрашивал, — отрапортовала вахтёрша. Далее голос её упал: — И ещё знаете, лампочка…
Портнягин с неприязнью покосился на вязаную шапочку.
— Вообще-то я не электрик, — сухо напомнил он.
— Так ведь три дня уже как перегорела! — жалобно вскричала мохеровая охранница, округляя от искренности глаза. — Своими руками вывинтила, в мусорку кинула! Патрон — пустой, а она всё равно зажигается! В полночь, главное…
— А, вон оно что… — смягчился Глеб. — И где это?
— Да вот, в кладовке…
Женщина засуетилась, выбираясь из-за деревянного барьера. Вдвоём они приблизились к узкой двери, за которой обнаружился закуток, на треть заставленный невскрытыми пачками старых газет. Косо выдающийся из стены закутка белёный электрический патрон действительно был пуст.
— Позавчера ночью дежурю… — Вахтёрша перешла на боязливый шёпот. — Смотрю: свет из-под двери. Думала сначала, кто-то новую лампочку ввернул. Пошла выключить — чего зря свет жечь? Не выключается. Надела варежку, хотела вывинтить, а её не ухватишь!
— Горячая?
— Если бы! Рука насквозь проходит, верите?
— Ясно… — вздохнул Портнягин.
Вахтёрша обиделась:
— Если не верите, сами сегодня ночью придите — и…
— Почему же? Верю… — Рослый ученик чародея привстал на цыпочки и произвёл пару пассов перед пустым патроном. — Лампа-призрак, обычное дело… Сильно достаёт?
— Да нет… — смешалась вахтёрша. — Просто не по себе как-то, знаете… И счётчик денежку мотает!
— Ничего он не мотает, — сказал Портнягин, снова опускаясь на всю ступню и отряхивая ладони от чего-то невидимого. — Энергию призраки сосут из астрала, так что счётчик тут ни при чём. Вы на неё просто внимания не обращайте… Явление безобидное…
— Как же безобидное, если призрак? — Женщина поёжилась.
— А вам какая разница? — удивился Глеб. — Вы-то — человек, а не лампочка… Новую ввернуть не пробовали?
— Да я сюда теперь и подходить боюсь!
— Вот и хорошо. А то на одних лампах разоритесь. Спиральки у них чуткие, нервные, а тут призрак! С перепугу перегорать начнут.
Вахтёрша моргала.
— Так это что ж? — оскорблённо проговорила она, сообразив. — У лампочек, что ли, тоже душа есть?
— А как же! — сказал Портнягин. — Любой электроприбор состоит из физической основы и энергетической сущности. Как и мы с вами. Пока лежит на складе — мёртвая материя. Разные там пробные включения после сборки — не в счёт. Так, вспышки сознания, потом они обычно забываются… — Ученик чародея увлёкся, не замечая, что его добродушные объяснения звучат для собеседницы прямым кощунством. — А подсоединили к сети — всё: побежал ток по проводам, пошли мыслительные процессы, то есть, считай, душа народилась. Предполагают, что электрический контур каждой перегоревшей лампочки, — добавил он как бы по секрету, — витает вокруг патрона девять дней. Незримо, правда. Хотя бывает, что и проявляется. Вот как у вас…
Услышав такое, вахтёрша даже помолодела от возмущения.
— Девять дней? Да вы что, Глеб Кондратьич? Может, ещё скажете, что они потом в рай идут?!
— Н-ну, в рай не в рай… Есть там у них, короче, такой эфирный слой… Но это долго объяснять. Редактор на месте?
— На месте! — бросила женщина и, сильно раздосадованная, вернулась за свой барьер у входа.
Интересно, что бы она сказала, узнав о существовании пятимерно-пространственного Форгаранда — потустороннего обиталища великих творений архитектуры, столь впечатляюще описанного Даниилом Андреевым? Или, скажем, о загробной жизни автомобилей. Или об удивительном рае обувных шнурков, имеющем всего одно измерение. Да им в общем-то больше и не надо, шнуркам…

Помещение редакции «Ведуна» было тесным, как лабиринт, на чём, собственно, сходство и кончалось. Заблудиться в шести пенальчиках, гордо именуемых кабинетами, сами понимаете, затруднительно. Даже апартаменты редактора если и превышали размерами узкий жилой чуланчик в однокомнатке Ефрема Нехорошева, то не намного.
При виде Глеба редактор Ларион Маркелович, представительный, смолоду седовласый мужчина с красивым, но вечно испуганным лицом, встал во весь рост из-за стола и осторожно, чтобы невзначай не ушибиться о мебель, раскинул руки.
— Глеб! — шумно возликовал он. — Ну наконец-то!
— Привет, — сказал Портнягин, прикрывая за собой дверь. — Что у тебя опять стряслось?
Несмотря на солидную разницу в годах, оба вели себя друг с другом как ровесники. Так уж сложилось.
— Чаю? Кофе? Водки?
— Чаю, — вклиниваясь между столом и стулом, сказал Портнягин. — Кофе ты варить не умеешь.
— Да он растворимый!
— Тем более.
От присутствия двух крупных мужчин в помещеньице стало совсем тесно, поэтому чай Маркелыч заваривал скупыми точными движениями и всё равно пару раз угодил локтем в стекло припавшего к стене плоского шкафчика, где хранилась коллекция призовых оберегов.
— «Письмецо в конверте»? — полюбопытствовал Глеб.
— Да, — отрывисто ответил редактор. — Письмецо… — Втиснулся за стол, выдвинул, насколько это было возможно, ящик и достал прихваченные единой скрепкой два тетрадных листочка и конверт — всё лежалое, желтоватое. — Вот, ознакомься…
— «Дорогая редакция! — заранее нахмурясь, прочёл Портнягин. — Пишет Вам Ваша давняя подписчица, домохозяйка Пелагея Чиркуль…»
Ничего из ряда вон выходящего письмо не содержало. Крупными округлыми буквами подписчица извещала о том, что сочинила стихотворение, каковое прилагает отдельно с надеждой на публикацию. Если же редакция сочтёт, что затронутая тема не имеет отношения к оккультизму (предупреждала Пелагея Чиркуль), то это стихотворение только с виду бытовое, а на самом деле мистическое, поскольку под упомянутой в нём темницей надлежит разуметь нашу физическую оболочку, а под узником — астральное тело.
Судя по некоторым особенностям наклона и начертания букв, всё изложенное было оголтелым враньём. Но не более того. Ни магических знаков, ни следов заговора Глебу обнаружить не удалось.
— И что? — с недоумением спросил ученик чародея бережно принимая чашку чая на крохотном картонном поддончике.
— Теперь стишок прочти!
Портнягин освободил от скрепки второй листок.
— «Узник», — несколько озадаченно огласил он. Хмыкнул, пробежал глазами первые строчки. — По-моему, я это уже где-то читал…
— Я — тоже, — мрачно откликнулся редактор.
— Нет, это не ко мне, — решительно сказал Глеб, возвращая бумаги и скрепку. — Это к участковому. Или к психиатру.
Такое впечатление, что Леонид Маркелович был слегка шокирован портнягинской прямотой.
— Глеб! — пристыдил он. — Ты же колдун! Как ты можешь?
— А что я такого сказал?
— Ты что же, хочешь, чтобы мы вернулись во времена воинствующего материализма? — Редактор был не на шутку взволнован. — Чтобы снова невинных людей огульно обвиняли в литературном воровстве? Высмеивали всенародно, издевались, к позорному столбу ставили…
— Так если воруют…
Маркелыч поник, вздохнул судорожно.
— А вдруг нет? — спросил он с тоской. — Вдруг надиктовал он ей? Из некромира, а?.. Были же случаи: вселится в человека дух Бунина… или Ахматовой… Ты же колдун, Глеб! — беспомощно повторил он. — Стало быть, должен понимать, что временное подселение души — никакая не выдумка!
— Ну, публикуй тогда…
— Щаз! — огрызнулся редактор. — Представляю, как это будет выглядеть! «Узник». Стихотворение Пелагеи Чиркуль…
— Тогда не публикуй…
— Хорошо тебе! — жёлчно позавидовал Маркелыч. — А мне как прикажешь быть? Стоит только произнести слово «плагиат» — такое начнётся! Прикинь: редактор оккультной газеты, отрицающий возможность инкарнации…
— Маркелыч! — с ухмылкой перебил ученик чародея. — Ты кому зубы заговариваешь? Придумал — инкарнация! Тогда бы от письма знаешь какой аурой разило? А не разит… Ну я тебе говорю: никто в твою Пелагею не вселялся!
— А как докажешь? — глухо сказал осунувшийся от переживаний редактор. — Мало ли что вокруг письма ауры нет! Значит, вокруг черновика была… А черновик наверняка уже выброшен! Ищи-свищи… Мы же мистики, Глеб! — с душераздирающей проникновенностью напомнил он. — Ну не можем мы вот так… грубо, бездуховно… Не имеем права! Подписчиков растеряем! И так уже вон на ладан дышим…
Портнягин прыснул.
— Ты знаешь что? — предложил он. — Ты стишок тисни, а фамилию автора поставь настоящую…
— Тогда уж давай всего Крылова с Державиным печатать! — вспылил редактор. — Из номера в номер…
— Хитрый ты мужик, Маркелыч, — проницательно заметил Глеб, прихлёбывая чаёк. — Чего ты от меня хочешь-то?
Редактор скроил виноватую мину, что совершенно не шло к его мужественному благородно-седовласому облику.
— Пригрозил бы ты ей, а? Из астрала…
Портнягин усмехнулся.
— С этого бы и начинал, — сказал он. — Ладно. Попробую.

Старый колдун Ефрем Нехорошев сидел на табурете и кормил учёную хыку. Ну и натаскивал заодно. Создав шарообразную мыслеформу «за кандидата агитировать пришли», чародей направлял её в сторону койки, но, как только из бездонных подкроватных глубин раздавалось нетерпеливое алчное поскуливание, менял установку — и лакомый пузырь положительной энергии, игриво пританцовывая, отлетал на безопасное расстояние. Хыка сплошь и рядом оказывалась проворнее: следовал неуловимый бросок из-под кровати — и мыслеформа исчезала, не успев сманеврировать. Серо-белый кот Калиостро, равнодушный к подобным забавам, как всегда, дрых на мониторе, подложив заднюю лапу под голову. Куда он при этом девал три остальные — неясно.
Потом пришёл Глеб Портнягин. Видя, что учитель занят, мешать не стал, и, лишь когда с кормёжкой было покончено, спросил озабоченно:
— Ефрем! Дух Пушкина с того света поможешь вызвать?
Старый колдун с недоверием покосился на ученика.
— Зачем тебе?
— Да тётка одна у него «Узника» слямзила. Маркелыч пугнуть просил, а то достаёт — требует, чтоб напечатали…
— Возьми сам и пугни, — резонно заметил чародей. — Дух-то чего тревожить? Ему и так от спиритистов покоя нет.
— Сложно, что ли?
— Почему сложно? Незачем.
— Нет, ну… для достоверности…
— Учишь тебя, учишь… — заворчал колдун, сердито запахивая халат. — Ну ты сам прикинь: эта твоя тётка, что стишок слямзила, она хоть раз настоящего Пушкина видела? Нет! А увидит — так не поверит. Какой же это, скажет, Пушкин? Чистый жидёнок в бакенбардах! Она ж его только по школьному учебнику знает! Вот, стало быть, по школьному учебнику и работай…
Портнягин хмуро выслушал наставника, поразмыслил. С одной стороны, Ефрем, как всегда, был прав, с другой, предложение его показалось Глебу несколько унизительным. Колдун — и вдруг школьный учебник…
— А на будущее мой тебе совет, — сурово добавил старый чародей. — Исторических личностей — не вздумай! Мало того что он в натуральном своём виде нагрянет — ещё, не дай Бог, правду начнёт пороть! Всех клиентов пораспугаешь…
— Ну, мне тоже, знаешь, как-то неловко к ней в виде Пушкина являться… — неуверенно возразил Глеб.
— А ты фантом смастрячь, — лукаво подмигнув, подсказал ему Ефрем.

Фантом мастрячили вместе. Портнягин, напрягшись, сотворил огромную мыслеформу «А.С.Пушкин», после чего учитель и ученик принялись доводить её до совершенства. Ефрем тоже увлёкся. Сначала только подсказывал, потом не выдержал, отодвинул Глеба в сторонку и взялся за дело сам.
Пушкин вышел великий и ужасный. Метровый размах бакенбард, безумные глаза арабского скакуна. Или венецианского мавра — в пятом акте. Особенно хорошо удался дуэльный пистолет, дуло которого неистовый классик должен был, по замыслу, приставить ко лбу бессовестной Пелагеи Чиркуль.
Ночи ждать не стали, решив, что будет даже лучше если привидение предстанет перед плагиаторшей наяву.
— Сопровождать будем? — спросил, предвкушая Глеб.
Ефрем насупился.
— Сам справится… — буркнул он, устыдившись, видать, что добрых полчаса азартно мастерил вместе с учеником энергетическое пугало. Чисто дитё малое! Старый чародей вообще был подвержен резким перепадам настроения.
Портнягин приуныл. Очень уж ему хотелось посмотреть из астрала, как солнце русской поэзии будет приставлять пистолет ко лбу этой тётки, однако, зная не понаслышке вздорный и упрямый норов Ефрема, перечить не стал. Бесполезно.
Фантому дали установку — и страшный призрак исчез.
Некоторое время Портнягин стоял неподвижно, склонив ухо к плечу. В такой позе обычно прислушиваются к скандалу за стенкой. Но физически не подслушаешь, а незаметно выйти в астрал не было возможности. Наконец смирился, махнул рукой.
— Ну и ладно! — небрежно подвёл он черту. — А то ишь чего придумала… Классика обувать! «Отворите мне темницу…»
Кудесник медленно повернул к ученику изумлённое морщинистое лицо.
— Чего-чего? — с угрозой переспросил он.
Тот растерялся.
— Н-ну… «Узник»-то как начинается? «Отворите мне темницу…»
Несколько секунд Ефрем Нехорошев молча смотрел на Глеба.
— Двоечник, — с невыносимым презрением выговорил он. — Это лермонтовский «Узник» так начинается! А у Пушкина: «Сижу за решёткой в темнице сырой…»
Портнягин обомлел.
— Погоди, погоди… — забормотал он, словно бы в забытьи. — «Сижу за решё…» «Отворите мне…» Ёлкин пень! Вернуть нельзя?
— Нет, — безжалостно отрубил колдун.
— Слушай! — со страхом выдохнул Глеб. — Сообразит ведь, мымра старая! Содрала у Лермонтова, а разбираться Пушкин пришёл… Она ж теперь с Маркелыча не слезет! Ясно же — заказчик… Вот это я его подставил…

Предыдущая страница 15 Следующая страница


Портрет кудесника в юности 16

Отмахнувшись от мохеровой охранницы, у которой на этот раз что-то стряслось с электрообогревателем, Глеб Портнягин прямиком устремился к редакторской двери.
Ларион Маркелович встретил его с отрешённым лицом.
— Спасибо, Глеб, — сдавленно сказал он. — Век тебе этой услуги не забуду.
Портнягину стало совсем неловко.
— Была уже? — с сочувствием спросил он.
— Была. Только что…
— И… как?
— Спасибо, Глеб… — с интонациями ослика Иа повторил измученный редактор. — Чаю хочешь?
Портнягин вгляделся — и к изумлению своему понял, что не иронизирует Маркелыч. В самом деле искренне благодарит. Отнюдь не горечь звучала в голосе редактора, а просто крайняя усталость.
— Ты подробнее можешь? — взмолился ученик колдуна.
— Ну а что подробнее? — кротко молвил смолоду седовласый газетчик, изымая крохотный чайник из крохотной ниши. — Прибежала в слезах, в истерике… Говорит — явился к ней Пушкин… среди бела дня, с пистолетом… Письмо умоляла уничтожить… Что ещё? Каялась, божилась, что больше никогда, ни под каким предлогом…
— Почему Пушкин? — напрягшись, спросил Портнягин.
— А кого бы ты хотел?.. — рассеянно переспросил Маркелыч. — Лермонтова?.. — Внезапно выпрямился, замер с чайничком в руке, забормотал ошалело: — Погоди, погоди… «Отворите мне…»
— Ну слава Богу, — с облегчением сказал Портнягин. — Значит, и она тоже перепутала…

Горбыли судьбы

Тогда рыдающие числа
Над бедным миром пронеслись.
Велемир Хлебников

Когда в тусклом окошке, глядящем на исполосованный тучами запад, возникла свирепая тигриная морда вечернего солнца, тихонько заныла входная дверь — и Глеб Портнягин, не меняясь в лице, неуследимо быстрым движением перебросил страницы — так, чтобы томик Гоголя оказался открытым на повести «Портрет». Лучше бы, конечно, на «Страшной мести», но она в другом томе.
Слышно было, как вернувшийся с прогулки старый колдун Ефрем Нехорошев освобождается в прихожей от шубейки и отрясает снег.
Вошёл. Застав ученика с посторонним чтивом в руках, насупился, зыркнул исподлобья на разъятую стену, где за внешним рядом полок с обязательной эзотерикой таилась тщательно подобранная библиотечка русской и зарубежной классики.
— Расхлебенил… настежь… — сварливо заметил кудесник и, подойдя, запустил неприязненный глаз в книжку. Убедившись, что поглощаемое Глебом художественное произведение имеет хотя бы какое-то отношение к мистике, малость смягчился. — Лучше бы что по специальности зубрил… — всё же не устоял он перед соблазном назидания.
— Слышь, Ефрем, — устремив на учителя задумчивые честные глаза, сказал Портнягин. — А как ты сам колдовать начал?
Услышав вопрос, старый чародей замкнулся, напустил на себя спесь, но Глеб был терпелив, и терпение его вскоре вознаградилось.
— Попробуй не начни… — уклончиво молвил Ефрем. Хмыкнул, бросил на питомца лукавый взгляд искоса. — Давай-ка так… Полку верни на место, а то, не дай Бог, клиент нагрянет, а у нас тут изба-читальня! Кофейку свари, а там посидим, побалакаем…
Вот и поди пойми, кто кого наколол! Если ворчание кудесника по поводу изящной словесности было непритворным, то, очевидно, Глеб. Если же допустить, что Ефрем Нехорошев, пряча под эзотерикой классику, использовал соблазн запретного плода, чтобы повысить таким образом культурный уровень своего не слишком грамотного питомца, то хитрецом, несомненно, оказывался он сам.
Так или иначе камуфляж вскоре был восстановлен, кофе сварен, и учитель с учеником воссели на табуретах за освобождённым от всего лишнего столом, под которым немедленно затеплились два жёлтых кошачьих глаза.
— Значит, любопытствуешь, как… — неторопливо начал колдун. — В столбик, Глебушка, в столбик… Карандашиком на школьной тетрадке…
— Не понял…
— Сейчас поймёшь, — пообещал старый чародей, беря щербатую чашку за обломок ручки. — Про «Доски судьбы» слыхал? Ну вот что-то в этом роде… Короче, с предсказаний я начал, Глебушка. Верней даже, с предсказания…

Первые школьные годы вихрастый Ефремка Нехорошев был не в меру задорен и проказлив, а потом — как подменили мальчонку: необщителен стал, мрачен, учёбу забросил напрочь. Собственно, он и раньше-то в отличниках не числился, но хотя бы, получая очередную двойку, делал вид, что огорчён! А теперь… Учителя разводили руками и списывали всё на переломный возраст, однако сам Ефрем с угрюмой взрослой ясностью сознавал причину перемен. Причиной было горе. Не какая-нибудь там мальчишеская обида, а именно горе. Народное. Предстоящее.
А всё началось с обычного нудного до собачьей зевоты урока наиновейшей истории, когда рассеянный слух будущего колдуна внезапно уловил в монотонной речи учителя нечто такое, что заставило нерадивого Ефремку схватить карандаш и лихорадочно произвести в тетрадке несколько простеньких арифметических действий.
Результат поразил его настолько, что Нехорошев оцепенел. Затем вскочил.
— Григорий Петрович, можно выйти?
Прерванный на полуслове историк раздраженно повернулся к Ефрему, но, увидев в глазах мальчонки неподдельный ужас, понял, что каждая секунда на счету. Молча кивнул на дверь.
Пулей вылетев из класса, Ефрем кинулся бегом по коридору. Миновав туалет и учительскую, ворвался в библиотеку.
— Маргарита Михална! У вас гимн есть?
Пергаментная старушенция гневно воззрилась сквозь очки на дерзкого пришельца.
— Какой тебе ещё гимн?
— Наш! Российский! И оба советских тоже!

…Спустя полчаса мрачный вихрастый мальчонка медленно вышел из библиотеки, пристроил мятую тетрадку на подоконник и, горестно сопя, проверил расчеты.
Вот они:
В 1944 году советский поэт Сергей Михалков пишет слова государственного гимна на музыку Александрова, где воспевает «партию Ленина, партию Сталина». И ровно через двенадцать лет после первого исполнения сталинизм подвергается строгой критике, а самого Иосифа Виссарионовича выносят из Мавзолея.
В 1977 году тот же Сергей Михалков пишет новый вариант слов на ту же музыку, поминая добром лишь «партию Ленина» и «великий, могучий Советский Союз». Проходит четырнадцать лет (двенадцать плюс два) — и КПСС перестает существовать, а Союз распадается.
В 2001 году правопреемница Советского Союза Российская Федерация, презрев в очередной раз исторический опыт, решает восстановить чреватый сглазом гимн на музыку Александрова. Текст в новой редакции, естественно, снова принадлежит Сергею Михалкову, который, возможно, и сам не подозревает о своей зловещей способности наводить порчу в глобальных масштабах.
«Двенадцать плюс два плюс два… — испуганно бормотал мальчуган, вырисовывая цифру за цифрой, — получается шестнадцать. Две тысячи один плюс шестнадцать…»
Грядущая дата грозно глянула на него с тетрадного листа — и Ефремка оцепенел вновь. До очередного семнадцатого года оставалось всего-ничего. Можно было смело бросать учёбу.
В тот вечер он выпил впервые.

— Слушай, Ефрем, — с некоторой неловкостью проговорил Портнягин, дождавшись конца истории. — А разве Суслов независимость в семнадцатом получил?
В отличие от стариков юное поколение в большинстве своём весьма скверно запоминает дату последнего государственного переворота, особенно если переворот был именно демократический, а не тоталитарный. И причина тут даже не в том, что молодёжь не чувствует за собой вины, поскольку произросла позже — так сказать, на развалинах предыдущей державы и вживе её в глаза не видела. Просто новая власть обязательно преподаст недавний развал страны как нечто светлое и прогрессивное. Ну и кому интересно запоминать такой скушняк?
Иное дело старики, заставшие историческое событие, не покрытое ещё полипами идеологии, то есть во всей его мерзопакостной наготе. И рады бы забыть, да поди попробуй!
Поэтому нетрудно было предвидеть, что Ефрем сейчас злобно фыркнет и намылит Глебу холку за дремучее невежество. Вместо этого старый колдун недоумённо сдвинул космы бровей и поскрёб в собственном затылке.
— Да Бог его знает, — тоже вроде бы слегка смутившись, отозвался он. — Я ведь в календарь памятных дат лет десять уже не заглядывал… Да и телевизор мы с тобой, почитай, не смотрим…
— И что? — ошалело переспросил Портнягин. — За десять лет дата в календарях перепрыгнула?
Ответить кудеснику не дали: пришёл постоянный порядком надоевший клиент и, по обыкновению, заныл, запричитал с порога.
— Что ж это за времена такие настали, Ефрем Поликарпыч! — сетовал он. — Ничему верить нельзя. Уже и приметы врут…
— Часто?
— Да то и дело!
— Ну, например?
— Все до единой!
— Да ладно тебе! — урезонил Ефрем. — А скажем такая: кто себя плохо в детстве вёл, до пенсии не доживёт…
— Есть такая примета? — ужаснулся посетитель.
— Точно говорю! Кого из пенсионеров ни спроси — каждый золотым ребёнком был. А остальные, видать, повымерли. Так что ты конкретней, конкретней давай… Какие именно тебе приметы врут?
— Ну вот, например, плюёшь-плюёшь через левое плечо — и всё, видать, мимо да мимо…
— Стало быть, бес попался увёртливый, — объяснил колдун.
— Или вот позавчера, — обиженно продолжал гость, — зачесалась левая ладонь. К убыткам, значит. Я, как положено, чмок её — и под мышку…
— Та-ак… И что?
— Всё равно долг выколачивать пришли, — с убитым видом поведал клиент.
Кудесник задумался на миг.
— А вот, скажем, входишь ты в подъезд, — начал он издалека. — Тьма — кромешная. И вспоминаешь, что есть такая примета: щёлкнешь выключателем — свет зажжётся… Щёлкнул, а он, зараза, не зажигается! Почему? Очень просто — хулиганьё лампу кокнуло… А назавтра заходишь в тот же подъезд: щёлк — горит! В чём дело? Кто-то из жильцов новую лампочку ввернул…
Клиент слушал с напряжённым вниманием, кивая чуть ли не при каждом слове.
— Так вот, в астрале, мил человек, то же самое, — проникновенно и доходчиво втолковывал Ефрем. — Особенно в некромире. Столько хулиганья, прости Господи, что светлые силы лампочки вкручивать не успевают… образно говоря… Оберегом пользуешься?
— Н-нет…
— А! Тогда понятно… Ты ж против хулиганов этих всё равно что безоружный. Вот они и беспредельничают…
Тем временем свечерело окончательно, в комнатёнке заклубился полумрак, и Глеб Портнягин, подумав, включил верхнее освещение. От неожиданности посетитель вздрогнул.
— Не продадите амулетик? — жалобно спросил он.
— Какой тебе? — спросил колдун, с кряхтеньем поднимаясь с табурета.
Остановились на относительно дешёвом устройстве, представлявшем собой деревянный шлифованный кружок размером с блюдце и толщиной с большой палец. Выгравированные с обеих сторон магические знаки создавали поле, в котором проказливая негативная энергетика должна была чувствовать себя дискомфортно и вяло. Носить оберег полагалось на шейной цепи с крупными звеньями, тянувшей на добрых полкило (желательно поверх одежды, поскольку спрятанный амулет теряет защитную силу).

— Так что там с две тыщи семнадцатым? — спросил Портнягин, еле дотерпев, когда певучая дверь закроется за отягощенным цепью посетителем. — Чем кончилось? Угадал ты тогда или как?
Держался он теперь непринуждённо, чтобы не сказать раскованно. Если уж учитель дату переворота запамятовал, то с ученика-то какой спрос!
— А это как посмотреть, — загадочно отозвался старый чародей. — Долгосрочные предсказания, доложу я тебе, штука умственная, невразумительная…
— А Нострадамус? — с ехидцей осведомился Глеб, и учитель с учеником ухмыльнулись.
К Нострадамусу оба относились юмористически.
— Взять того же Даниила Андреева, — снова становясь серьёзным, продолжал колдун. — Вот слились у него на небесах Украина с Россией в один, прости Господи, затомис…
— Во что слились?
— Ну, в град небесный… Стало быть, лет через тридцать они и на земле слиться были должны. Ан всё наоборот! Как так?.. Кто наврал? На небесах промахнулись или сам он… того-этого…
— Ну? — выжидающе глядя на Ефрема, сказал Портнягин.
— А никто не наврал, — с таинственным видом объявил тот. — Правильно напророчил Даниил…
— Как же правильно, если не сбылось? — возмутился Глеб. — А-а… — сообразил он спустя малое время. — Тоже, что ли, как с приметами? Опять тёмные силы в астрале нашкодили?
— Да если бы, — вздохнул колдун. — Тут видишь, Глебушка, какое дело… Ты-то, чай, думаешь, что физический мир — один. А их — до чёртовой матери! Учитель мой говаривал: на меже, Ефремка, живём, разными глазами разные миры видим… Возьми нарочно проверь. Сперва левый глаз зажмурь, потом — правый. Сам заметишь: и оттенки малость отличаются, и чёткость… Во-от… Причём так: смежные миры, считай, одинаковые. Почти. Ну а чем дальше от нас — тем больше разницы… Глеб одурело потряс головой, не давая уму зайти за разум. Потом вдруг понял.
— Во-он ты о чём… — с облегчением протянул он. — Параллельные пространства, что ли?
Колдун насупился, но придраться было не к чему: «параллельные» — слово крепко обрусевшее, «пространства» — и вовсе исконное.
— Всё знает! — тем не менее подивился он, обращаясь к стеллажу с эзотерикой. — Только на горшок не просится… Говорю тебе: миры — они и есть миры! А уж параллельные они там, перпендикулярные — это кому как нравится.
— И попасть туда можно? — недоверчиво допытывался Глеб. — Из нашего…
— Да если не врут, мы только и делаем, что из одного в другой перескакиваем, просто замечаем редко… Живёшь-живёшь, а потом вдруг померещится, будто всё это с тобой уже было…
— Дежа-вю! — опрометчиво выпалил Портнягин.
Услышав иностранное речение, старый колдун взбеленился и немедленно выписал ученику чертей по первое число. Влетело даже предыдущим воплощениям Глеба, одно из которых, как выяснилось, принимало непосредственное участие в ослеплении Василька Теребовлецкого, а другое подглядывало из чащи за умерщвлением Ивана Сусанина.
К счастью, вспыльчивость Ефрема искупалась тем, что надолго его никогда не хватало.
— Ну и как ты это своё «дежа-вю» объяснишь? — вернувшись внезапно в прежнее ворчливо-насмешливое состояние, спросил он.
— Н-ну… пишут, что ложная память… — осторожно отозвался ученик.
— Во-во! — усмехнулся кудесник. — Именно, что ложная. Не память это, Глебушка, а самый что ни есть перескок в другой мир. В смежный, понятно, который поближе… Думаешь, почему у нас в Баклужино столько разборок? Один говорит: «Отдавай должок!» А тот ему «Какой должок?» В чём тут дело? Думаешь, склероз? Жулики, думаешь? Нет, Глебушка! Из разных миров они. В одном мире — так, а в другом-то — эдак! Тут брал он в долг, а там не брал… Или, скажем, везло тебе везло — и вдруг чёрная полоса! А это ты просто в другой мир перескочил. С виду — точь-в-точь прежний, нипочём не отличишь, а ходу тебе в нём никакого нету. Такая вот штука…
— Внешне, говоришь, один к одному? — озабоченно уточнил Портнягин, для которого вопрос удачи всегда был особенно важен.
— Нет, ежели глаз намётан, — успокоил колдун, — то, приглядясь, разницу, конечно, уловишь… Вчера, положим, все были атеисты, а сегодня до того вдруг уверовали, что даже слово «богохульство» с большой буквы пишут. Ну, тут ежу понятно: в соседний мир тебя перекинуло…
— Хм… — сказал Глеб. — А с чего это вдруг?
— Я так понимаю, Глебушка, что за грехи, — горестно отвечал ему старый чародей. — Обращал небось внимание: в детстве мир светлый, радостный, а в школу пойдёшь — уже не то. И чем дальше — тем хуже… Учитель мой знаешь как говорил? Какому ты миру соответствуешь, в тот мир и оползёшь… рано или поздно. Так что ты уж, мил человек, с пророчествами того… поосторожней…
— Почему?
— Тьфу ты! — снова озлился колдун. — Кому ж я это все тут растолковывал? Ты мозгами-то пораскинь: в разных мирах прошлое тоже, получается, разное! Тут, скажем, вышел гимн у Михалкова, а там — нет. Не получилось. Вдохновение вовремя не осенило… Или скажем, написать — написал, но не один, а в соавторстве! С каким-нибудь, я не знаю, Гарольдом Регистаном… Значит, дели порчу пополам! И смотри, что получается: рассчитал я пацаном год переворота. Правильно рассчитал. Но для того мира… А за жизнь-то за целую сколько раз согрешить случилось? Ты прикинь, в какую меня даль отнесло! Вот и Велемир Хлебников в своих «Досках судьбы» тоже на год с предсказанием революции пролетел… Такие, Глебушка, горбыли…
— Ну! — Портнягин с недоумением глядел на старого чародея. — Что ж теперь, совсем судьбу не предсказывать?
— Так ведь промахнёшься же наверняка!
— Ну и промахнусь, — невозмутимо отозвался Глеб. — А кто что докажет?.. Правильно предсказал! Но для другого мира… Да, классная отмазка! — И, подмигнув цинично пялящемуся из-под стола коту, ученик колдуна незаметно поправил заныканный под рубашкой томик Гоголя.

Порченый

…поднимали за голову, за ноги бросали на кирпичный пол… Так выковываются народные вожди.
А.Н.Толстой

На дворе выпали осадки — хлопьями, как в колбе, — и что-то разладилось по сю сторону мутного оконного стекла. Клиенты капризничали, предсказания не сбывались, отмазки не помогали, старый колдун Ефрем Нехорошев, спихнув все дела на руки ученику, никак не желал выйти из запоя, а тут ещё в один ненастный день под дверь осторожно подсунули конвертик с повесткой в суд. Некто Кондрат подал заявление, будто после беседы с воспитанником чародея у него напрочь исчезло биополе, — и требовал теперь компенсации за причинённый ему энергетический и моральный ущерб.
«Кондрат, Кондрат… — недоумевал Глеб Портнягин, разглядывая повестку. — А! Сдаётся, это тот мордастенький. Да-да-да! Помню, помню падлу! Представился троцкистом, ворот расстегнул, ледорубчик предъявил… серебряный, животворный… Что ж он просил-то? Не иначе Льва Давыдовича вызвать… Стоп! Не он это! Не Кондрат… А Кондрат — он вроде такой… такой… Нет, не помню. Ну да всё равно падла!»
Мимо, в направлении сильно початого ящика водки, сомнамбулическим шагом продефилировало бездуховное тело Ефрема Нехорошева. Дух старого кудесника, надо полагать, витал сейчас где-то в тонких мирах. И хорошо, если просто витал…
Ученик чародея проводил рассеянным взглядом физическую оболочку учителя, снова вложил бумагу в конверт и, пожав плечами, отправил всё это в ящик серванта с мелким колдовским барахлом. Сгодится. Пепел любой официальной повестки, являясь сильнейшим поглотителем положительных эмоций, незаменим при изготовлении отворотных средств.
Портнягин присел на табурет, невольно копируя обычную повадку Ефрема, и призадумался. Помощи от наставника не предвиделось, а неприятности между тем следовали подозрительно правильной чередой, становясь раз от разу серьёзнее и серьёзнее. Если уж столь вопиющей ахинее, как уголовное дело о пропаже биополя, тем не менее дали ход — значит кто-то сильно этого хотел.
Кто?
Первое подозрение, естественно, пало на лидера православных коммунистов-выкрестов Никодима Людского, которому Глеб недели две назад имел неосторожность привидеться в ночном кошмаре и, что самое печальное, был этим мерзавцем узнан. Если же вспомнить ещё и прежние их раздоры…
Не сходя с табурета, молодой чародей закрыл глаза — и минут на десять оцепенел. Потом шевельнулся, пришёл в себя, озадаченно помассировал виски подушечками пальцев. Сведения, почерпнутые им в астрале, мягко говоря, настораживали.
В это верилось с трудом, но Никодим Людской был на сей раз чист, аки голубица. Мало того, обнаружилось, что дело об исчезновении биополя возникло хоть и по явному недоразумению, однако без малейшего нажима со стороны. Потерпевший Кондрат, будучи сутяжным психопатом, затеял склоку вполне самостоятельно, судью никто не подкупал и не запугивал, а в заключение эспертизы просто вкралась ошибка.
Итак, ни следа вражеских козней — просто ряд дурацких случайностей и совпадений. Любой материалист на месте Глеба вздохнул бы с облегчением. Однако назубок затвержены были уроки старого колдуна, что нет на свете совпадений и что закономерность — это девичья фамилия случайности. Коротко говоря, неудачи последних дней наверняка имели не внешнюю, а внутреннюю причину, гнездившуюся в самом Глебе Портнягине.
Впрочем, ломать сейчас над этим голову не следовало — для начала необходимо было замять уголовное дело.

В тусклых безднах юридических пространств было зябко и неуютно, а внизу, в черном провале, подобно угольям, припорошённым сизым пеплом, мерцала страшная Мембрана, отделяющая тонкие миры от Инферно. Некие не слишком отчётливые сущности сбивались в неправдоподобные стайки, называемые свидетельскими базами, и бродили окрест, шарахаясь временами от медлительных сгустков негативной энергетики, провожавших алчными взглядами нежное юридическое тело Глеба.
Нечеловечески высокая смутная фигура в струящихся одеяниях пыльного цвета склонила к Портнягину лысый ушастый череп.
— Ну? — шепнула она с проблеском любопытства.
Тот вкратце передал суть затруднения. Фигура, не разгибаясь, прикрыла дряблые веки. Задумалась. Глеб облизнул губы.
— Я… это… — сказал он, как бы оправдываясь. — Прикинул: психиатру его показать, Кондрата?.. Так ещё и за оскорбление притянет… о защите чести и достоинства… — Юноша видел, что его не слушают, но остановиться не мог и продолжал — сбивчиво, торопливо: — А потребуешь новой экспертизы — эксперты обидятся… ещё хуже напишут…
Неподвижная личина растянула безгубый рот в змеиной улыбке, затем открыла загадочные буркалы пыльного цвета — и выпрямилась. Ушла ввысь.
— Пусть представит справку, — злорадно прошелестело оттуда, — что у него и раньше было биополе…
Подобные сгустки юридической субстанции, с древних времён величаемые ярыгами, не считаются особо опасными, и всё же лучше встречаться с ними пореже, поскольку расплачиваться за консультацию приходится жизненной энергией. Но выбора у Глеба не было. Примерно ту же сумму (в пересчёте на денежные знаки) содрал бы с него и любой баклужинский адвокат с той лишь разницей, что времени на визит к нему ушло бы гораздо больше. А юному чародею необходимо было опередить очередную неприятность хотя бы на полчаса, дабы успеть обмозговать происходящее — и, если повезёт, понять.
Стиснув зубы, он решил отбросить самолюбие и начать с самого простого.

«Сглазил кто-нибудь?..» — предположил Глеб и тут же криво усмехнулся. Его теперь, пожалуй, сглазишь! Впрочем, сглаз сглазу рознь — от иного он бы сам не отказался. Одно дело, когда твой защитный энергетический кокон пробивают отрицательными эмоциями, и совсем другое, когда положительными. Раз уж на то пошло — что есть любовь? Либо сглаз, либо приворот, да ещё и с прямым откатом. Почему, например, мужья на Руси от веку жён колошматили? Именно поэтому! Знали, что любящие супруги рано или поздно друг друга сглазят, ну и береглись как могли. А в итоге порчу на баб наводили… дурачьё!
Вспомнилось вдруг, как в златые школьные годы на уроке информатики рыжая Алка Зельцер одним томным взглядом проплавила ему солидную дыру в энергетической оболочке. Два дня сквозило — ходил лох лохом, всё никак не мог залатать. Да и не хотелось, честно говоря…
Глеб нахмурился и заставил себя встряхнуться.
Порча? Уже ближе. Чтобы избавится от сглаза, здоровому человеку достаточно влезть под душ или хлопнуть полный стакан водки. С порчей этот номер не пройдёт — порчу в большинстве случаев наводят умышленно, и её так легко не излечишь — снимать надо. Проще всего, конечно, сходить в церковь и помолиться там от души. А поскольку от души сейчас никто молиться не умеет, обращаются к специалистам. Скажем, к тому же Портнягину…
Фишка, однако, в том, что проказы подобного уровня Портнягин распознал бы с лёту. Нет, тут каверза посерьёзнее — возможно, кто-то «прицепился» и нагло сосёт из него прану. Жизненные силы, говоря по-нашему. Отсюда и неудачи. Глеб, правда, никогда не слыхал, чтобы жертвами порчи такого рода становились ученики чародеев. Сам порченый, допустим, энергетическую «пиявку» увидеть не сможет — точно так же, как любой человек не замечает своих недостатков, пока ему на них не укажут. Но ведь где ученик — там и учитель! А уж этому-то выявить порчу — как два пальца об астрал…

Предыдущая страница 16 Следующая страница


17 Евгений Лукин

Стенные ходики привирали уже на полтора часа. Глеб поморщился, покинул физическое тело и попробовал прямо сквозь циферблат вынуть увлёкшегося барабашку. Тот заверещал и за что-то там уцепился. Сопротивление не помогло. Портнягин намотал зациклившуюся энергетику на торчащий из стены железный костыль и, снова придав ей вращательное движение, остановился в задумчивости перед древним трюмо, под толстым стеклом которого как бы расплывались радужные нефтяные лужицы.
Да, закавыка… Сходить, что ли, через двор к Игнату Фастунову? Всё-таки за одной партой когда-то сидели — пусть посмотрит со стороны… Нет. Не стоит. С учениками чёрных магов в таких случаях лучше не связываться. Да и достоинства ронять не хочется…
Не вовремя сорвался с нарезки Ефрем, ох, не вовремя!

— Ну-ка… тыковку… — вяло приказал старый колдун.
Глеб послушно склонил голову. Нетвёрдыми дряблыми пальцами Ефрем потрогал воздух над тёмно-русой макушкой, затем рука его упала, а из лёгких исторглось стенание. Сердце у юноши ёкнуло, но он поспешил уверить себя, что причиной горестного стона было физическое состояние самого Ефрема.
— И что там? — с фальшивой бодростью осведомился Глеб.
Учитель молчал, бессмысленно отвесив нижнюю губу. Выражение его лица могло означать всё что угодно.
— Ой, хреново… — обессиленно выдохнул он наконец.
— Кому? — теряя терпение, спросил Глеб.
Внезапно старый колдун Ефрем Нехорошев выпрямился и широко раскрыл мгновенно прояснившиеся глаза. Похмелья — как не бывало.
— Сядь! — отрывисто повелел он.
Глеб поспешно опустился на табурет. Ефрем встал стремительно, без кряхтенья — и, присматриваясь, двинулся в обход заробевшего ученика.
— «Заземлили»? — осипшим от ужаса голосом предположил тот.
— Похоже… — глуховато отозвался колдун, ощупывая какие-то незримые впадины и выпуклости.
То есть даже не порча. «Заземляют», как правило, с помощью проклятия. Техника злодеяния примерно та же, но с одним существенным отличием: недоброжелатель замыкает жертву не на себя, а на какую-либо стихию. Чаще всего на землю. Энергия покидает тело несчастного мощным потоком, и что самое обидное — поди пойми, кому за это бить морду!
— Ну не тяни, не тяни! — взмолился Глеб. — На что замкнули?
Вопрос — далеко не праздный, хотя, какую стихию ни возьми, добычу она отпускает редко. В организм проникают её тонкие сущности, поэтому вслед за неудачами неминумо приходят болезни, как правило, смертельные и неизлечимые: от земли — онкология, от огня — гангрена, от воды — разжижение мозга, от воздуха — атипичная пневмония. Так что, строго говоря, хрен редьки не слаще.
Вместо ответа старый колдун насупился и принялся одеваться.
— Ты куда? — всполошился Глеб.
— Пойду… учителя своего проведаю… — угрюмо отозвался Ефрем, влезая в ветхую шубейку из чебурашки. — Может, что присоветует…
— Так он у тебя… Жив?
— Живёхонек…
— А чего пешком? Проще ж через астрал!
— Ты б ещё «по телефону» сказал… — ощетинился кудесник. — Дело-то, чай, не шутейное…
Сердито ткнул клюкой — и в воздухе проявилось прозрачное мерцающее подобие извилистой пульсирующей кишки, один конец которой крепился под левым соском Глеба, а другой уходил сквозь стену к какой-то из четырёх стихий. «Пиявка».
— Только, слышь… — ворчливо предупредил старый чародей. — Оборвать — даже и не пробуй… Хуже будет…

Вернулся Ефрем — ещё мрачнее, чем уходил. Выпростал плечико из шубейки, хотел выпростать другое, но взглянул на ученика — и не поверил своим скорбным глазам. Прозрачный фосфоресцирующий рукав «пиявки» был окольцован этакой орбиталью, дрожащим смутным облачком, в котором старый колдун, вникнув, угадал зыбкого от проворства барабашку, упоённо пытающегося поймать себя за пятку. Сама кишка пульсировала теперь без содроганий, вполсилы.
Шубейка из Чебурашки со вздохом осела на пол.
— Ну ты даёшь… — только и сумел вымолвить Ефрем. Отшвырнул клюку и, не разуваясь, кинулся осматривать диво. Приспособление поражало простотой: зациклившийся барабашка (он же, выражаясь научно, вечный двигатель первого рода), вращаясь, создавал поле, значительно замедляющее утечку энергии.
— Молодец… Ай, молодец… — всплёскивая руками, приговаривал старикан, однако заискивающие нотки в его голосе выдавали, что хитроумное устройство почти ничего не меняет в отчаянном положении ученика. — Вот умелец! И догадался же…
— Да ладно тебе! — прервал его восторги Глеб. — Жить захочешь — ещё не то смастрячишь… Узнали, чья работа?
Увял колдун, погрустнел.
— Много там чего узнаешь! — с досадой бросил он опускаясь на табурет. — Проклятие — это тебе не порча. Кто угодно мог… по злобе…
— Никодим — мог?
— Да почему же нет! Тем более политик… Что-что уж проклинать…
— Значит, он, — приговорил Глеб и хмуро покосился на зыбкое кольцевое облачко. — Слушай, а если ещё пару барабашек добавить?
Колдун покряхтел, виновато развёл ладони:
— Думаешь, сила назад пойдёт? Не пойдёт, Глебушка. Вытекать, понятно, будет помедленней, а назад не пойдёт, нет… — Помялся и добавил: — Опять же: уменьшишь напор — в тебя тут же тонкие сущности полезут. Сейчас-то им против течения приходится, а так…
— Что хоть за сущности-то? — нервно сжимая и разжимая кулаки, осведомился Глеб. — К какой меня вообще стихии «прицепили»?
Кудесник смущённо кашлянул.
— К народной, Глебушка…
— Какой?
— К народной, — с неловкостью, словно прощения прося, повторил колдун. — Тут, видишь ли… Вообще-то считается, что стихий у нас четыре, а на самом деле пять…
Глеб недоверчиво покосился на учителя:
— А к какому народу? К нашему?
— Да к нашему, конечно, к баклужинскому… Всё, гад, рассчитал! Остальные-то четыре стихии в городе — слабенькие, травленные… в трубы загнанные, асфальтом крытые…
Глеб не слушал. Лицо у него было отрешённое и усталое: то ли сказывалась потеря сил, то ли тонкие народные сущности уже просачивались потихоньку в его душу.

Всю ночь, не прилёгши ни на минуту, провёл старый чародей у постели ученика. К утру вокруг призрачно мерцающей кишки стараниями Ефрема закрутилось три барабашки. И всё-таки жизненная сила слабыми толчками продолжала покидать тело Глеба.
Иногда казалось, что юноша уже не дышит.
Светало, когда он наконец открыл глаза и, уставившись незряче в потолок, проговорил, как в бреду:
— Систему пора менять…
— Да куда ещё менять, Глебушка? — кривясь от жалости, отвечал ему безутешный колдун. — Ты уж под этой пока полежи. Сам знаешь: больше трёх барабашек разом закручивать не след — пространство схлопнется…
Чело больного омрачилось.
— Я не про них, — сдавленно произнёс он. — Я про Баклужино. Прогнила система…
Лицо его уже не принадлежало этому миру.
Внезапно вскинулся, нашарил одежду.
— Да куда ты? Лежи…
Но удержать порченого не удалось.
— Пошли! — приказал Глеб, лихорадочно облачаясь в джинсы и куртку. — Там митинг на площади…
Явно был не в себе человек. Впрочем, бывают моменты, когда в хвором пробуждаются собачьи инстинкты — и лучше ему в этом случае не перечить: сам себе травку найдёт…
Учитель и ученик выбрались на улицу. С небес по обыкновению сыпалось чёрт знает что. Такое чувство, будто астральная живность, обитающая в облаках, окончательно отбилась в эту зиму от рук и вместо того, чтобы, как подобает, терпеливо собирать из ледяных иголочек сложные узорчатые снежинки, валяла в морозные дни какую-то труху, а в оттепель — бесформенные хлопья.
Чутьё не обмануло Глеба: действительно, на главной площади Баклужино опять возвышалась фанерная трибуна и толпился заснеженный люд. Лаяли динамики. Общественно-политическому движению «Колдуны за демократию» грозил раскол — белые маги никак не могли ужиться с чёрными, а это означало, что на выборах скорее всего победят православные коммунисты-выкресты со своим Никодимом Людским.
Неприязнь старого колдуна Ефрема Нехорошева ко всяческим митингам была общеизвестна, поэтому появление его на площади в сопровождении ученика вызвало в народе сильнейшую оторопь, позволившую обоим беспрепятственно добраться до трибуны.
— Вы куда, молодой человек? — окликнул Портнягина один из организаторов, правый рукав которого охватывала чёрная повязка с белыми изображениями ступы и помела, но взглянул в глаза — и дорогу заступить не посмел.
По шаткой лесенке Глеб поднялся к микрофону.
Заснеженная толпа зароптала (очевидно, ждали другого оратора) — и вдруг растерянно смолкла. Даже те, кто не имел никакого отношения к чародейству, почуяли нутром незримую связь, некий энергетический канал, соединяющий их с бледным плечистым юношей, столь внезапно выросшим на трибуне.
Колдуны обеих ориентации, чёрной и белой (они стояли поближе к помосту), прекрасно видя, что происходит, соболезнующе переглядывались. С такой бедой, как у этого парнишки, в леса бежать надо, подальше от народа, а он, самоубийца, на трибуну выперся! Вон какая орава — за полчаса умертвят. Да, не везёт с учениками Ефрему Нехорошеву… Сейчас ведь говорить начнёт!
И он заговорил. Негромко, через силу. О чём? Этого потом не сумел бы вспомнить никто, даже сам Глеб. Казалось, кто-то нашёптывал ему нужные слова. Да, собственно, так оно и было: прана молодого чародея уходила в массы, а навстречу ей по многочисленным капиллярам, сливающимся затем в упругую бьющуюся жилу, поднимались тонкие субстанции народной стихии. Проще говоря, надежды и чаяния.
Толпа плотнее прихлынула к помосту, с замиранием ощущая приближение чего-то неслыханного, небывалого.
И — вот оно! Свершилось! Это почувствовал каждый, а кто не почувствовал, тому достаточно было взглянуть на очумелые физии колдунов. Невероятно: повинуясь единому порыву толпы, «пиявка» погнала прану вспять. Народная сила — добровольно! — вливалась теперь толчками в сердце молодого кудесника, а навстречу ей, в людскую гущу, двинулись надежды и чаяния самого Глеба.
Он выпрямился, с лица его исчезла болезненная бледность, голос окреп, загремел.
— Забыли? — вопрошал он, срывая и отбрасывая ненужных уже барабашек. — Забыли про массовые заморы астральной фауны при большевиках? Про борьбу с вредными суевериями — забыли? Ничего! Никодим Людской вам живо напомнит!..
Толпа заворожённо внимала. Неизвестно, скрывался ли в ней тот, кто втихомолку подстроил пакость Портнягину, однако можно представить, как бы он клял себя за то, что опрометчиво «закоротил» жертву не на ту стихию! Хотя… Был, помнится, и случай с Микулой Селяниновичем, «законтаченным» врагами на мать сыру-землю, которая не только не выпила силушку из полюбившегося ей богатыря — напротив, своей поделилась…

До дому учитель и ученик добирались молча. Портнягина переполняли чувства. Казалось, врой столб поглубже — взялся бы за него да землю перевернул. Ефрем был просто задумчив. Так и шли. Только раз, когда мерзкая погода пальнула им в лица какой-то стеклянной крошкой, Глеб поднял глаза к мутному небу.
— Не надоело? — осведомился он сквозь зубы.
Снег перестал. А вскоре пошёл снова, но уже иной — кружавчатый, правильный. Не посмел, значит, противиться воле народной. Остановившись, старый колдун поймал на ладонь снежинку и долго смотрел на неё, растроганно вздёрнув брови.
— Знаешь что, Глебушка? — молвил он с затаённой грустью. — А ведь кончилось твоё ученичество. Самому учить в пору…
2003-2004

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Лукин - Биография

Евгений Лукин

На основную страницу

Биография

Родился в Волгограде. Окончил (вместе с женой Любовью Лукиной) историко-филологический факультет Волгоградского педагогического института. Начал писать вместе Любовью Лукиной фантастику во второй половине 70-х. Дебютная публикация - рассказ "Каникулы и фотограф" (1981). Активные участники Малеевских семинаров. Сборник Лукиных, предложенный в Волгоградское книжное издательство, вызвал в 1983 году "войну рецензентов". Закончилось все разгромной рецензией Александра Казанцева, после которой о публикации книги не могло быть и речи. Первый сборник "Когда отступают ангелы" им удалось издать только в 1990 году - к тому времени Лукины успели стать неоднократными лауреатами премии "Великое Кольцо", присуждаемой за лучшие произведения года и заработать славу одного из самых популярных отечественных фантастов. После смерти Любови Лукиной в 1996 году, Евгений Лукин пишет один.


Оглавление

  • Глушилка (Страница 1)
  • Астральная история (Страница 1)
  • Хирургия (Страница 2)
  • Наперекор стихиям (Страница 2)
  • Первый отворот (Страница 2)
  • Двадцать пятая (Страница 3)
  • Духоборец (Страница 4)
  • Понарошку (Страница 4)
  • Гонка за черепахой (Страница 5)
  • Разочарованный странник (Страница 6)
  • Привет с того света (Страница 7)
  • Седьмой кол из плетня супостата (Страница 7)
  • Отчёт в гробу (Страница 8)
  • Возмездие (Страница 9)
  • Жупел вполнакала (Страница 9)
  • Кавалер Глюк (Страница 10)
  • Цирк боевых действий (Страница 11)
  • Урок прикладной морали (Страница 12)
  • Шамбала непутевая (Страница 12)
  • Чему ухмылялся бес (Страница 13)
  • Произведение искусства (Страница 13)
  • Тёщина подслушка (Страница 14)
  • Фантом с бакенбардами (Страница 15)
  • Горбыли судьбы (Страница 16)
  • Порченый (Страница 16)


Евгений Лукин

Портрет кудесника в юности

 Читать книгу

Аннотация

Для всех истинных любителей отечественной иронической фантастики Евгений Лукин - примерно то же, что Марк Твен или Михаил Зощенко - для любителей иронической прозы вообще. Потому что это - имя автора, таланту которого, безупречно яркому и оригинальному, подвластны практически ЛЮБЫЕ повороты (и навороты) в непростом сочетании фантастики и юмора - от искрометных притч до едких, почти циничных рассказов, от великолепной сказовой прозы, обыгрывающей издавна любимый российским народом канон "кухонной байки", - до безжалостного социального сарказма.Перед вами - новый сборник Евгения Лукина.Сборник произведений равно блестящих и очень по-разному СМЕШНЫХ!

Создание книги: Toshi Emoshi
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel