Евгений Лукин - Миссионеры

1 Евгений Лукин

Каравелла «Святая Дева».

Сорок cедьмой день плавания

В страхе и смятении начинаю я эту страницу, ибо корабль, встреченный нами сегодня, воистину был посланцем дьявола.
Ужасный шторм отделил от эскадры нашу каравеллу и, отнеся ее далеко к югу, стих. Мы плыли по необычно спокойному бескрайнему морю, не видя нигде ни островка, ни паруса, когда марсовый прокричал вдруг, что нас преследует какой-то корабль.
С прискорбием вспоминаю, что из уст капитана, человека достойного и набожного, вырвалось богохульство – он решил, что марсовый пьян.
Подойдя к борту, в недоумении озирал я пустынную водную равнину, но затем пелена спала с глаз моих, и я невольно помянул имя Господне. Не парусник, – скорее призрак парусника, скользил в пушечном выстреле от нас.
Сначала я заметил лишь общие его очертания, и мне показалось на миг, что он прозрачен, что сквозь него смутно просвечивают шевелящиеся морские волны. Зрение обмануло меня – это шевелились пятнистые паруса: зеленоватые, серые, голубые. Сколь непохожи были они на белые ветрила каравелл, украшающие, подобно облакам небесным, синее лоно вод!
Невиданное судно не уступало по величине нашему кораблю, но борта его были низки, и обводами оно напоминало остроносые лодки не знающих Бога островитян.
В тревоге капитан приказал зарядить бомбарды правого борта, я же вознес Господу молитву о спасении, ибо что доброго могут послать мне навстречу эти неведомые воды, эти обширные владения дьявола!
И молитва моя была услышана: вскоре я понял, что не зря шевелились призрачные паруса, – не решаясь приблизиться к нам, язычники готовились к повороту.
Но как передам, что произошло дальше! Меня высмеет любой, хоть однажды ступавший на зыбкую палубу корабля.
Я видел это собственными глазами: судно, морское судно поплыло назад, не разворачиваясь! Его заостренная корма и нос как бы поменялись местами. Моряки часто грешат небылицами, но слуге Божьему лгать не пристало: двуглавое, как и подобает посланцу дьявола, оно удалялось от нас, сливаясь с породившим его океаном.
Лишь тогда различил я, что это не одно, а два судна, непостижимо и противоестественно скрепленных между собой. И мачты их не устремлялись ввысь, но, наклоненные навстречу друг другу, перекрещивались верхушками над общей палубой. В подзорную трубу мне удалось различить в невидимой отсюда паутине такелажа крохотные фигурки нагих темнокожих матросов. Дикари? Бесы? Да, но на их пятнистой палубе грозно блестел металл, и мне почудилось даже, что я вижу обращенные в нашу сторону странные многоствольные орудия.
Несмотря на протесты испуганных офицеров и глухой ропот команды, наш капитан приказал выстрелить из пушки вслед уходящему судну. Ядро пролетело едва половину расстояния между кораблями и запрыгало по воде.
Никому не дано безнаказанно искушать судьбу, и морская даль отозвалась приглушенным грохотом, подобным реву разбуженного чудовища. Из-за почти уже неразличимого корабля-призрака встал и протянулся к небу тонкий столб черного дыма. Протяжный воющий свист, который мы услышали затем, привел нас в трепет. Но тщетно всматривались мы в небо, ища источник звука.
Господи, спаси нас и защити! Ибо по воле твоей и во имя твое вторглись мы в эти пустынные воды. Уже четыре больших и восемь малых островов узрели свет истинной веры. Дай же довести до конца начатое нами дело, полное подвигов и лишений!
Так я молился, стоя на палубе и слушая затихающий вдали протяжный вой. Робость охватывает меня при мысли о том, какие еще порождения бездны явятся нам. Ибо не зря начертано на карте, развернутой в каюте капитана: «Здесь есть драконы...»

Легкий авианосец «Тахи Тианга».

Шестьдесят первый год высадки. День двести пятый

Разведчик не дотянул до катамарана каких-нибудь пятьсот метров. Еще мгновение назад он летел, ковылял на небольшой высоте, оставляя за собой неровную дымную полосу, затем блеснула – как померещилась! – синяя на синем вспышка, брызнули, закувыркались черные обломки, и невидимая сила медленно разорвала ракетоплан надвое.
Взорвался спиртобак – больше там взрываться было нечему.
Раз, и... Запоздалый звук тупо толкнул перепонки. Что-то прошелестело над головами и с легким треском ударило в корму. Сехеи не выдержал и отвернулся. «Все, Хромой...» – бессильно подумал он, и в этот миг темные татуированные лица воинов исказились злобной радостью. Яростный вопль в сорок глоток!
Оказывается, не все еще было кончено. Из разваливающейся машины выпала черная человеческая фигурка. Летит сгруппировавшись – значит, жив. А впрочем... Жив! Фигурка раскинула руки, и над ней с неслышным отсюда хлопком раскрылось треугольное «крыло». Источник, кто же это? Анги или Хромой?
– Быстрей! – сквозь зубы приказал Сехеи.
Ити, не оборачиваясь, пронзительно выкрикнула слова команды, и стратег покосился на нее в раздражении. «Турбину запусти», – чуть было не процедил он, но вовремя сдержался. Конечно, Ити видней. Командир катамарана – она.
«Тахи тианга» («Стальная пальма»), косо раскинув пятнистые паруса, шел вполветра, глотая одну за другой гладкие – в обрывках скользкой радужной пленки – волны. Под острым штевнем малого – наветренного – корпуса шипела серая пена.
Часть хвостового оперения, подброшенная взрывом, все еще кувыркалась в воздухе. Лишь бы какой-нибудь обломок не зацепил пилота! Ему и так приходилось трудно – явно поврежденное, «крыло» заваливалось вправо, дымило и наконец вспыхнуло. В то же мгновенье пилот разжал руки и камнем полетел с десятиметровой высоты в воду. Хромой! Это мог быть только Хромой.
С наветренной стороны в десятке метров от катамарана пологую волну резал высокий кривой плавник. Плохо... Белая акула-людоед. В водах, прилегающих к Сожженным островам, их видимо-невидимо. Кажется, только они и могут здесь обитать – остальная рыба плывет брюхом кверху. Вон еще один плавник, и довольно близко к Хромому...
Ити скомандовала, опять-таки не оборачиваясь. Она вообще никогда не оборачивалась, командуя. «У Ити-Тараи третий глаз меж лопаток – спиной видит...»
Высокая светлокожая девчушка-снайпер неспешной грациозной походкой перешла на палубу малого корпуса, на ходу подготовив оружие к стрельбе. Опустив раструб ракетомета на плечо, привычно оглянулась, нет ли кого сзади...
Хромой, как всегда, вел себя очень спокойно. Левой рукой он держался за обломок посадочного поплавка, в правой руке у него был нож. За борт полетел узловатый канат, и Хромого одним рывком выхватили из подернутой пленкой воды. В последний момент он поджал ноги, и тут же из-под днища малого корпуса вывернулась брюхом вверх белая акула. Высокая светлокожая девчушка без выстрела проводила чудовище движением ствола.
Опытная, видать, девчушка. Чуть пониже ключицы – шрам, татуировка на груди перекрыта шнурком с шестью человеческими клыками. Хотя имеется на то давнее и категорическое распоряжение Старого: никаких ожерелий, никаких зубов на веревочках...
Шевельнув четырьмя огромными плавниками, «Тахи тианга» слегка изменил положение, снова зачерпнули ветер пятнистые паруса, и боевая машина двинулась, не разворачиваясь, в обратный путь – за перевалившим зенит солнцем.
Хромой, сгорбившись, сидел на покрытой циновками палубе, и над его обожженным плечом уже колдовала Ити – намазывала жирной желтоватой мазью. При этом губы ее шевелились – будто и впрямь колдовала.
– Докладывай, – сказал Сехеи.
Братья были совершенно не похожи друг на друга. Сехеи – повыше, поуже в плечах, а кожа такая светлая, что среди молодых воинов который год упорно держался слух: дескать, быть Сехеи со временем одним из Старых. Слух – глупый, как и положено слуху: Старые не татуируются – можно, казалось бы, сообразить... Хромой – тот темный, широкий в кости, одно плечо ниже другого, но это у него не врожденное, как и хромота, – он искалечился еще при штурме Тара-Амингу.
А вот выражение лица у братьев похожее – безразлично-усталое, что у того, что у другого.
– Вышли на цель со стороны Трех Атоллов, – монотонно заговорил Хромой, не поднимая головы. – Сразу же были обстреляны. После второго попадания Анги доложил, что ранен, и больше не отзывался. Прошли над заливом по солнцу. Третий флот вечерних...
Сехеи слушал глуховатый невыразительный голос брата и понимал, что разведка, как и предполагалось, ничего не дала.
Третий флот вечерних по-прежнему заякорен у Гнилых рифов. Сорок семь боевых единиц. Из них одиннадцать – последнего поколения. Ракетопланы – на катапультах, зачехлены. Количество катамаранов охраны... Наибольшая плотность огня...
Завтра утром Сехеи повторит разведку. Он будет повторять ее изо дня в день, даже если каждый раз ему придется терять при этом пилота и гидроплан. Как сегодня.
Ожоги были смазаны, и Хромой тяжело поднялся с палубы.
– Перехватчиков они вдогонку не послали, – закончил он. – Верно, думали, что лететь нам осталось метров сто... Да я и сам так думал...
И вдруг Хромой улыбнулся. Редкое зрелище – улыбающийся Хромой.
– Передай ему набор, Тараи, – устало сказал стратег.
Ровесников у братьев не было. Или почти не было. Их поколение сгорело девять лет назад в этих самых водах. Тогда это была армада, теперь от нее осталось десять катамаранов... Нет, девять. После вчерашнего инцидента в проливе – уже девять.
Ити одной рукой отвязала от пояса кожаный чехольчик с набором и подала Хромому. Тот отошел в сторонку и, не обращая внимания на завистливые взгляды подростков из огневого расчета, принялся сосредоточенно вставлять иглы в гнезда маленькой квадратной дощечки.
Море меняло ритм. Все отчетливее становились короткие злые удары справа. Это били в обшивку большого – подветренного – корпуса волны, отраженные южным побережьем Тара-Амингу. Катамаран забирал все круче к ветру. Стратега обдало густой сивушной вонью с кормы, ставшей теперь носом. Понятно... Вот почему Ити не рискнула запустить турбину. Обломок ракетоплана на излете повредил спиртопровод.
– Проверь, – попросил Хромой, протягивая набор.
Сехеи взял дощечку и прочел рисунок. Все вроде правильно. Хотя...
– Опять степень риска занизил?
– Ну не завысил же, – невозмутимо отозвался Хромой.
Сехеи переставил четыре иглы и вернул набор.
– Смотри, ожог не зататуируй...
Хромой ухмыльнулся и пошел, приволакивая ногу. Волны били в подветренный борт с нарастающей силой. Сехеи не глядя мог бы сказать, что справа, в провалах между водяными хребтами, уже маячит, чернея, Тара-Амингу, а прямо по курсу в полуденное небо встает бледное, еле уловимое мерцание, отраженное от многочисленных лагун Аату-2 – Детского острова утренних, сзади, за правым плечом, распласталось плотное неподвижное облако... Там, за линией горизонта, ощетинясь фортами и ракетными точками, залег скалистый Тиуру – форпост вечерних, откуда чудом сегодня вернулся Хромой...
Палуба вокруг стратега опустела. Сехеи стоял, склонив голову, татуированное лицо его было мрачно. «О чем думает стратег – ведомо только Старым. О чем думает Старый – неведомо никому...»
– Вот это их жгли!.. – услышал он замирающий то ли от ужаса, то ли от восторга детский голос.
Опершись на станину своего гелиографа, подросток-связист завороженно смотрел на вырастающий справа самый южный из Сожженных островов.
Тара-Амингу был страшен.
На хребте его дымилась щетина стволов, оставшихся от сгоревшей когда-то пальмовой рощи. Там, кажется, шла перестрелка. Все правильно – для Сожженных перемирия нет. Со стороны пролива стлался черный тяжелый дым. У развалин старого пирса море горело. Не иначе кто-то кого-то потопил, причем совсем недавно. То ли вечерний утреннего, то ли утренний вечернего...
– Эй!.. – окликнул тихонько связист высокую светлокожую девчушку. – Гляди-ка... Кто там воюет?
– Прежние, – таинственно понизив голос, отозвалась она.
– Я серьезно! – обиделся подросток.
– Не веришь? Тут, когда десант высаживали, целый флот вечерних сожгли! И наших тоже положили... Вот они теперь и воюют друг с другом...
– И долго они так будут?
– А до самого Пришествия. Пока не прозвучит Настоящее Имя Врага...
Сехеи усмехнулся и перестал слушать. Легенды, легенды... Кто их, интересно, придумывает? Такое впечатление, что они возникают само собой. Кроме одной, разумеется. Кроме Пророчества Старых о Великом Враге. Уж его-то авторы известны хорошо. Даже слишком... «Прозвучит Настоящее Имя Врага, и не будет отныне ни утренних, ни вечерних...» Неужели Старые так до сих пор и не поняли, что никакого Великого Врага в этом мире нет? Наш Великий Враг – это мы сами...
К мерным злобным толчкам в подветренный борт прибавились частые хлесткие шлепки – значит, показался Ана-Тарау – полоса черного пепла на горизонте. Малейшее подрагивание палубы под босыми ногами было понятно стратегу. И не только это. Он почти физически ощущал приближение войны, после которой и впрямь не будет ни утренних, ни вечерних. Количество стычек в нейтральных водах возрастало с каждым днем, и каждая из них грозила обернуться этой последней войной...
Вчера, например, в проливе между Сожженными островами сошлись в поединке трехкорпусный ракетоносец утренних и каноэ береговой охраны вечерних. Исковерканный до неопознаваемости ракетоносец сел на рифы против западной оконечности Тара-Амингу, после чего был добит ракетным залпом с острова, причем из ущелья, где вечерних (по данным разведки) быть никак не могло, а утренние (по данным штаба) не высаживались. То есть был добит неизвестно кем. Такое случалось.
Что же касается каноэ береговой охраны, то оно, потеряв мачту, и с заклиненной турбиной, было подхвачено вырывающимся из пролива течением и, каким-то образом проскочив минное заграждение, оказалось вдруг совсем рядом с Детским островом утренних. Оставалось последнее средство, и на каноэ к нему прибегли – взорвали кормовую турбину. Бледное спиртовое пламя метнулось расширяющимся кольцом от корабля и погасло. Правый корпус остался на плаву.
Но когда уже казалось, что он неминуемо должен войти в запретные для всех воды, из-за черного хребта Тара-Амингу на большой скорости вывернулся ракетоплан вечерних. Судя по всему, вел его пилот высокого класса. Издали, не побоявшись стрелять в сторону Детского острова, он единственной ракетой сжег остатки каноэ вместе с трупами и, заложив крутой вираж, ушел с набором высоты к Ледяному Клыку.
Да-да, архипелаг висит на последнем волокне веревки, и вчера это волокно чуть было не оборвалось...
Сехеи поднял голову, и взгляд его задержался на Ити. Радостно оскалясь, она стояла под скрещением тяжелых мачт – коренастая, малорослая, изукрашенная татуировкой от лодыжек до огромной пружинистой шапки мелкокурчавых волос. Как и у всех южных хеури, нос у нее будто проломлен. В разрез под нижней губой вправлен акулий зуб.
И показалось вдруг, что стратег сейчас улыбнется.
Ити. Ити, прозванная Тараи. Она сделала этот надрез и вставила в него акулий зуб десятилетней девчонкой, нарушив тем самым четыре табу родного и тогда еще дикого острова.
Говорят, миссионеры до сих пор с содроганием вспоминают этот акулий зуб. Хеури, которым прежде было как-то все равно, где пропадают и чем занимаются дети, выпотрошили Птицу Войны и осадили миссию, возглавляемую не кем-нибудь, а самим Сехеи, временно отстраненным от командования флотом за излишнюю инициативность. Чудом успев переправить Ити на Аату-2, он затем подкупил вождя и поклялся перед племенем, что девчонка, украсившая себя подобно воину и преступившая таким образом четыре табу, была за это вчера четырежды убита.
Хеури содрогнулись. Один лишь колдун – огромный, черный – дерзнул приблизиться к Сехеи и робко попросил предъявить в доказательство отрезанную голову или хотя бы левую руку Ити. Сехеи посмотрел на колдуна как на слабоумного и язвительно спросил, что может остаться от человека, если человек был вчера четырежды убит. Колдун опешил и задумался. Не исключено, что он ломает над этим голову до сих пор...
Хорошие были времена!..
Глубокая синева за бортом сменилась светлыми зеленоватыми тонами. Черные щетинистые громады Ана-Тарау и Тара-Амингу отступили за горизонт, и теперь справа плыл Аату-2, Детский остров утренних.
Сколько бы раз ни оказывался в этих водах Сехеи, он неизменно бывал поражен: в двух десятках миль отсюда догорали заросли, и в безлюдных скалистых бухточках кто-то терпеливо подстерегал противника, готовый в любой момент плеснуть по воде красным коптящим языком пламени, и вдруг на краю этого ада – безмятежный зеленый островок, невредимый, запретный...
Над близкой цепочкой атоллов парил дельтаплан – непривычно белый. Беззащитно белый. Какой-нибудь мальчишка с острова совершал свой первый дальний (аж до самых атоллов!) полет.
Боевые машины – в серо-зеленых пятнах, у них светло-голубое брюхо, они сливаются с небом, с морем, с зеленью. Поднять в воздух белый летательный аппарат – самоубийство. Везде, но только не здесь. Со дня основания Детских островов над ними не прогремело ни выстрела, ни разу в их воды не входили военные корабли – ни свои, ни чужие...
На подростков из огневого расчета было забавно смотреть – такие они вдруг стали все неприступно гордые: снисходительно поглядывали на дельтаплан, на зеленеющую цепочку атоллов, на далекую полосу пляжа, где наверняка кто-нибудь из старших ребят, собрав вокруг себя нетатуированных малышей, важно говорил, указывая на горизонт:
– А ну-ка определи!
И карапуз, подавшись к еле различимому за атоллами призраку судна, рапортовал потешным голосом:
– Поколение Ската! Легкий авианосец! Идет из нейтральных вод! Оснащен: четыре девятиствольные установки! Три ракетоплана! Две кормовые турбины экстренного хода!..
– Две?! – И мальчуган постарше тоже впивался глазами в горизонт. – Точно, две... Тогда это «Тахи тианга». – Важность его пропадала бесследно, и он добавлял, чуть не плача: – Я же их помню всех из этой группы! У них еще воспитателем была Ити-Тараи!.. К Сожженным ходили, воюют уже... А мне еще тут с вами... чуть не до Пришествия!..
Ах, как было бы славно пройти мимо Аату с обугленными мачтами, сбивая пламя с кормовых турбин, отстреливаясь из всех тридцати шести стволов от наседающих машин вечерних!.. Вот ведь как бывает: шли в нейтральных водах по самым опасным местам – и хоть бы один выстрел!.. Правда, Анги сгорел в гидроплане, но то Анги, а на самом-то судне – ни царапины, и турбину пробил своим же осколком! Добавишь к татуировке уныло-правильный завиток – вот и все заслуги...
Один из подростков, видимо, для поднятия боевого духа мурлыкал вполголоса «Стрелковый ракетомет»:

...вставь обойму,
услышь щелчок,
отведи затвор,
нажми курок -
убей вечернего!..

– А вечерние поют: «Убей утреннего», – явно желая поддразнить, обронил кто-то из абордажной команды.
Песенка оборвалась. Подросток уставился на говорящего, потом – испуганно – на Ити-Тараи.
– Прямая передача с базы! – звонко доложил связист.
– Прими, – буркнул Сехеи и, в последний раз взглянув на дельтаплан, перешел на палубу малого корпуса. Что-то не нравилось ему небо на севере. Похоже, приближался шторм...
Напряженно всматриваясь в слабые вспышки далекого гелиографа, связист вывязывал узлы. Сехеи, прищурясь, встал рядом.
База передавала обычным кодом. Что-то там случилось... Источник! Этого еще не хватало...
– Дай-ка, – хмурясь, сказал Сехеи и взял из рук связиста шнур. Так... Узлы лаконично сообщали, что за время отсутствия стратега его Правая рука отстранил от командования его Левую руку. О чем и докладывал – сухо, не вдаваясь в подробности и не называя причин.
Сехеи медленно скомкал и сжал шнур в кулаке.
– Передай! Приказываю: до моего возвращения...
Договорить ему не дали.
– Цель! – раздался отчаянно-веселый крик со скрещения Л-образной мачты.
Сехеи вскинул голову. Воины в считанные секунды разобрались по номерам. Циновки с палубы были сорваны, и она предстала в боевой наготе – вся в лишаях от концентрированного соляного раствора. Грозно развернулись ракетные установки.
– Четверть вправо от курса! – продолжал выкрикивать наблюдатель. – Идет на нас без отклонений!..
Когда Сехеи добрался до огневой площадки, там уже стоял Хромой. На боку его чуть пониже ребер и совсем рядом с ожогом красовалась свежая, еще кровоточащая татуировка – знак отличия за сегодняшнюю разведку.
– Где? – быстро спросил Сехеи. Хромой молча показал.
Одиночный гидроплан. Догоняет со стороны Тиуру. Непонятно... Почему он один?
– Второй – к старту! – До чего все-таки пронзительный голос у Ити-Тараи! Звон в ушах после ее команд!
За спиной страшно взвыли сдавленными голосами. Правая «стрела» очертила широкий полукруг и вынесла машину за борт. Поплавки гидроплана коснулись воды, и замок разжался. Затем – гулкий всплеск, и волны вокруг аппарата волшебно сгладились, заблистали маслянисто...
– Третий – к старту!
Теперь полукруг очертила левая «стрела». Сзади раздался протяжный грохот. Это стартовала «двойка». Гидроплан оторвался от воды и, волоча за собой толстый черный хвост дыма, круто полез ввысь. Затем дымная полоса оборвалась, отгоревший пороховой ускоритель отделился от машины и, кувыркаясь, полетел вниз. Грохот сменился ровным свистом. Относимое течением маслянистое пятно занялось и горело теперь красным коптящим пламенем.
Следом стартовала «тройка», и оба перехватчика ушли навстречу цели.
– Ну, посмотрим-посмотрим, как он будет выкручиваться, – оживившись, заметил Хромой.
– Не нравится мне, что он один, – сказал Сехеи. – Может, ответная разведка?
Хромой всмотрелся и неопределенно повел темным лоснящимся от мази плечом.
Цель вела себя странно. Она позволила нападающим занять выгодное для атаки положение и продолжала полет, не меняя ни скорости, ни высоты. Перехватчики зависли над ней без выстрела.
То ли глаза устали, то ли в самом деле позади чужой машины просматривалось какое-то едва уловимое мельканье... Вот оно что! За ракетопланом полоскался длинный белый вымпел. Парламентер. Лицо у Сехеи мгновенно стало сонным. Слово «парламентер» вышло из употребления девять лет назад. Точнее сказать, сам Сехеи вывел его из употребления. И вот теперь, точно забыв, который нынче год, вечерние снова цепляют белое полотнище к гидроплану... Кажется, игра становится интересной. Ладно, начнем переворачивать ракушки – посмотрим, под какой из них спрятан камушек...
– Акулья пасть! – изумленно выдохнул Хромой. – Да ведь это «рутианги»!
Сехеи мог ослышаться. Хромой мог оговориться. Наконец его просто могло подвести зрение... Да нет же, нет! Хромой никогда не ошибается! Перехватчики вели к катамарану именно «рутианги» – засекреченную «стальную чайку» вечерних.
Девять лет назад из добровольцев в парламентеры принято было выбирать наиболее мужественных и наименее талантливых пилотов. И посылать их было принято на тихоходных устаревших машинах... Но отдать противнику истребитель завтрашнего дня! Да еще накануне войны!..
– Доложи-ка еще раз, – попросил Сехеи. – Все. И как можно подробнее.
Он понимал, что смертельно обижает Хромого – доклады разведчиков такого класса не нуждаются ни в дополнениях, ни в поправках. Хромой лишь коротко взглянул на брата и тут же отвернулся, снова прищурясь на приближающуюся тройку ракетопланов.
– Вышли на цель со стороны Трех Атоллов, – завел он еще монотоннее, чем раньше. Сехеи жадно вслушивался в каждое слово.
Так... так... Сразу же были обстреляны... Не то! Второе попадание, Анги... Третий флот вечерних. Гнилые рифы... Количество единиц... Источник, все не то!..
Нет, это безнадежно. Хромой – лучший разведчик флота. Если бы в обороне противника была брешь, он бы заметил... И все же Хромой пропустил что-то очень важное. Настолько важное, что вечерним пришлось послать вдогонку «стальную чайку»...
Впрочем, есть еще одна версия, но она слишком хороша, чтобы принимать ее всерьез. Версия следующая: никакой это не парламентер – просто личной разведке Старого удалось наконец угнать из-под носа вечерних засекреченный истребитель, прицепив к нему для отвода глаз белый лоскут.
Вестнику указали направление посадки, «рутианги» пошел на снижение. Красивая машина. Красивая и странная. По центру тонкой, как лезвие, несущей плоскости хищно выдается вперед горбатый клюв кабины. Два коротких фюзеляжа с высокими килями соединены поверху еще одной плоскостью. Поплавков нет вообще. Как же он будет садиться?
Оба корпуса «рутианги» раздались вдоль, и нижние их половины медленно отвалились, превратись в поплавки. Неплохо...
Сехеи оглянулся, ища глазами Ити.
– Слушай, Тараи... Свяжись с базой. Пусть поднимут группу прикрытия. Перехватчиков пока подержи в воздухе... Есть у меня ощущение, что пока мы тут будет с ним разбираться, нас попробуют достать с Тиуру...
– Машину на борт не принимать?
– Разумеется!
Могла бы и не спрашивать. Отлично ведь знает, что впервые трюк со «взрывчатым парламентером» применил именно Сехеи. Девять лет назад он подсунул вечерним вестника в гидроплане, начиненном боеголовками авиационных ракет. И в тот самый миг, когда машину подняли «стрелой» на палубу флагмана, смертник-парламентер ударил по взрывателю...
Обезглавив таким образом первый флот вечерних и затем почти полностью его уничтожив, восемнадцатилетний Сехеи тамахи высадил крупный десант и закрепился на южном побережье цветущего острова Тара-Амингу. После чего был срочно отстранен от командования и, чудом избежав отправки «на тростник», возглавил миссию на окраине архипелага.
Сброшенный за борт балансирный челнок вскинул косой парус и направился к чужой машине, покачивающейся метрах в пятидесяти от катамарана. Видно было, как колышется под водой подобно огромной белой водоросли длинный вымпел вестника.
Даже если ракетоплан минирован – тратить на подрыв заурядного легкого авианосца засекреченный истребитель? Нелепость... Во всяком случае, это не «охота за стратегом» – откуда вечерним знать, где в данный момент находится Сехеи тамахи!
– Может, «ведут» нас, Хромой? – тихо спросил Сехеи. – Почему они не подняли за тобой погоню? Может, им как раз было нужно, чтобы ты долетел?
– Я не летел, – проворчал Хромой. – Я падал. И они это видели.
Наблюдатель, угнездившийся на скрещении мачт «Тахи тианга», через равные промежутки времени весело оповещал о том, что противника нигде не видно. Балансирный челнок уже шел обратно – с парламентером. По захваченному гидроплану ползали двое ребят Ити-Тараи. Вот один из них выбрался на крыло и подал условный знак. При первом осмотре ничего похожего на взрывное устройство не обнаружено.

1 Следующая страница


Евгений Лукин - Миссионеры

Миссионеры 2

Сехеи знал одно: это – война. Теперь уже скоро, очень скоро – может быть, через несколько дней, может быть, даже завтра... Сегодня – вряд ли, помешает надвигающийся с севера шторм. Во всяком случае, изучить и скопировать «рутианги» вечерние им не дадут.
Челнок приблизился. Все примолкли. Тяжелые вздохи волн стали громче, пятнистые паруса шумно полоскались над головами. Парламентер ухватился за один из свисающих с борта канатов – и вот он уже на палубе катамарана – воин из поколения Акулы. Красив невероятно. Редко встретишь такую роскошную ветвисто-сложную татуировку. Она была сравнима разве что с татуировкой Хромого, но у того узор нарушался многочисленными шрамами и ожогами. Вне всякого сомнения, перед стратегом стоял один из лучших пилотов противника.
Воины – те, что поближе – тоже рассматривали исподтишка татуировку пришельца, безошибочно читая все ее спирали и петли.
Вестника звали Арраи, и повоевать он успел хорошо. Разгром первого флота... четыре сбитых машины... Один авианосец... Источник! Так вот, значит, кто сжег «Мурену»! Да, это был снайперский залп – четырьмя ракетами в кормовую турбину... Испытывал новую технику... Потом снова фронт... шесть сбитых машин... Потерял истребитель над Тара-Амингу, пойдя на таран...
Сехеи покосился на брата. Хромой в совершенно ребячьем восторге изучал былые подвиги парламентера. Ведь это его, Хромого, таранили над уже сожженными Тара-Амингу четыре года назад. Надо же, какая приятная встреча!
– Я послан к Сехеи тамахи, – без выражения сообщил вестник, глядя поверх голов.
– Я слушаю тебя, – сказал Сехеи.
Парламентер, опешив, уставился на татуировку стратега, удостоверяющую, что перед вестником стоит именно тот, к кому он был послан. Нет, вестник явно не ожидал встретить здесь Сехеи. Совпадение...
Высокая светлокожая девчушка ласково улыбалась неподалеку. Палец – на спусковом крючке, так что резких движений парламентеру делать не стоит.
– Я слушаю тебя, – повторил Сехеи.
Вестник Арраи нахмурился, помолчал, сосредоточиваясь, и медленно, старательно, слог за, слогом выговорил какое-то нелепое, невообразимо громоздкое слово. Бессмысленный, почти непроизносимый набор звуков.
Хромой даже ухом не повел – его интересовала только татуировка. Подростки из огневого расчета скалились – слово показалось им смешным. Ити удивленно оглянулась на Сехеи и вдруг вся подобралась, увидев, как изменилось его лицо.
– Кто тебя послал?
– Ионги.
Ионги... Стратег группы флотов противника, базирующихся на Ледяном Клыке. Молод, назначен недавно – вот пожалуй, и все о нем данные...
– Ты знаешь, что означает его слово?
– Нет. Мне было приказано заучить его и передать тебе.
– Ничего не прибавляя?
– Да.
«Срочно связаться со Старым, – подумал Сехеи. – Срочно...»
Только что, несколько биений сердца назад, вестник вечерних Арраи произнес Настоящее Имя Врага, известное лишь Старым да стратегам.
– А ваши Старые знают, с чем тебя сюда послал Ионги?
– Да.
– И тот, и другой?
– Да.
– Лжет, как вестник!.. – вспомнил кто-то в восторге древнюю поговорку, но тут же спохватился и прикусил язык.
В небе пели двигатели гидропланов. Это подошла с базы группа прикрытия. Тиуру молчал. Нигде ни одной машины вечерних. На севере все выше и выше вздымалась облачная мгла – приближался шторм.
Сехеи подозвал связиста.
– На Руонгу передать успеем?
Мальчишка, прищурясь, оглядел рвущиеся ввысь облака.
– Успеем...
Не успели. Где-то на северо-западе, в семидесяти милях отсюда, личный связист Старого развернул рабочую плоскость своей установки под нужным углом, и луч уходящего солнца, отразившись, полетел вдоль Барьерного рифа, чтобы, ударившись в зеркало, укрепленное на безымянной скале, отпрянуть к Атоллу связи-8.
– Руонгу передает через атоллы! – Звонкий голос наблюдателя заставил их броситься к борту.
На фоне растущих облачных хребтов вспышки были хорошо различимы. Связист сорвал с пояса тонкий шнурок из кокосового волокна, пальцы его стремительно вывязывали узлы, значения которых он не понимал, – Руонгу передавал личным кодом Старого.
Единственный человек на борту «Тахи тианга», знающий этот код, стоял оцепенев. Машинально принял он из рук связиста шнур и ощупал узлы, подтверждающие, что вспышки были им прочитаны правильно.
«Источник (начало передачи). Старый – Сехеи. Парламентеру вечерних вреда не причиняй. Сразу после шторма плыви ко мне на Руонгу. Тьма (конец передачи)».
Старый ответил раньше, чем Сехеи успел задать вопрос.
– Шнур! – бросил он, не глядя протягивая руку.
«Источник. Сехеи – Старому, – сосредоточенно вывязывал он узел за узлом. – Сообщение принял. Парламентеру вреда не причиню. Сразу после шторма прибуду на Руонгу. Тьма».
– Ити! – позвал он, отдав шнур связисту. – Прими машину на борт. Возвращаемся на базу. Вестника не трогать, ясно?
Он поискал глазами вестника Арраи и нашел его рядом с Хромым под присмотром ласково улыбающейся светлокожей девчушки. Вестник Арраи, несколько утратив приличествующее парламентеру ледяное выражение лица, с явным интересом присматривался к татуировке Хромого, с которым, оказывается, не раз сходился в воздушных боях на Тара-Амингу...
Что же он затеял, этот самый Ионги тамахи? Настоящее Имя Врага разглашению не подлежит. За такие вещи отстраняют от командования и отправляют «на тростник»... А откуда мог Старый узнать о парламентере?.. И этот странный запрос четыре дня назад... И Сехеи еще раз оглядел исподлобья посланца вечерних. Совершенно безупречная татуировка! Вот только на левой щеке правильность рисунка слегка нарушена. Что-то, значит, натворил вестник Арраи – давно, еще мальчишкой на Детском острове. Причем что-то весьма серьезное... Тогда почему отсутствует линия вины? Странно... Попал под особый надзор воспитателей, а ни в чем не виноват. У кого же это еще видел Сехеи подобный рисунок на левой щеке?..
Он отвернулся и некоторое время смотрел на темнеющий горизонт, откуда плотной толпой шли навстречу ветру короткие и словно обрубленные спереди волны.
Настоящее Имя Врага... Неужели правда?..
– Европейцы, – с трудом и как бы про себя выговорил он это чудовищное по звучанию слово. – Европейцы...

Каравелла «Святая Дева».

Сорок девятый день плавания

Велико милосердие Божие – уже на второй день перед нами ангельски воссияли в морской дали паруса трех остальных каравелл, и я вознес молитву благодарности. Кем бы ни был послан встретившийся нам корабль-призрак – он не осмелится преградить путь королевской эскадре.
Пушечный выстрел огласил пустынные воды, знаменуя воссоединение флотилии. Однако на ликующие возгласы наших матросов флагманский корабль ответил хмурым молчанием. Позже спрошенный мною офицер рассказал с неохотой, что в пути они замечали не однажды некую дурно пахнущую жидкость, разлитую по волнам. Все сочли это зловещим предзнаменованием и прозвали ее «слюной дьявола». Офицер не скрывал, что более всего на свете он хотел бы повернуть назад. Мужество явно оставило этого человека.
К вечеру Господь ниспослал нам безлюдный остров с глубокой бухтой – дать отдых усталым членам и восстановить сломанную штормом мачту одной из каравелл.
Увы, адмирал внимательно выслушал наш рассказ о дьявольском судне и исполненными гордыни словами поклялся, что теперь тысяча дьяволов не заставят его отступить. Он приказал принести дорогой ларец искусной работы и, достав из него некий предмет, принятый мною поначалу за продолговатый отшлифованный прибоем камушек, предложил нам осмотреть его.
Камушек был опоясан двумя гладкими кольцами из светлого металла. И хотя металл этот не был золотом, его блеск ласкал глаза и вселял в сердце надежду. Уже четыре больших и девять малых островов узрели свет истинной веры, но ни на одном из них жители не ведали ни о золоте, ни о каком другом металле. Якоря их лодок – из камня, оружие – из твердого дерева, акульих зубов и резной кости, а вместо денег – презренные раковины.
И это тем более странно, что именно здесь, согласно древним картам, должны лежать Золотые острова, где люди, будучи искусны в обработке драгоценных металлов, не знают их подлинной цены, и золото лежит брошенное за порогами хижин.
Призвав на всякий случай имя Божие, я взял в руки странный предмет. Это был продолговатый каменный, а возможно, и глиняный сосуд, столь малый, что я не мог поместить в него даже кончик мизинного пальца. Металлические кольца были врезаны в сосудец с великим тщанием, отсутствие же на них узора выдавало скудость ума, свойственную дикарям.
Несомненно, что сосудцем пользовались не для питья. На внутренних его стенках я обнаружил следы черного, твердого, как камень, пепла. Пораженный мыслью, что в руках у меня, возможно, часть утвари, предназначенной для какого-то сатанинского обряда, я поспешно передал странный предмет алчно ожидавшему своей очереди дворянину, что отплыл с нами на каравелле «Благодать Господня», тщась уйти от возмездия за богопротивную и смертоубийственную дуэль.
Затем адмирал поведал нам, что жители острова, на песчаном берегу которого был найден сосудец, при виде его явили страх и уважение. Подвергнутые испытанию, они, не зная угодных Господу языков, все указали на юг. Там, несомненно там, за линией горизонта, лежали, по мнению адмирала, желанные Золотые острова, губернатором которых его назначил король.
В нашем присутствии он приказал прикрепить сосудец к серебряной цепочке и надел ее на шею, дабы все видели его уверенность в том, что цель близка, и воспряли духом.
Зная вспыльчивый нрав адмирала, я не дерзнул указать ему, что не пристало воину, заслужившему грозное имя Десницы Божьей, носить на груди предмет, бывший, может быть, когда-то кадильницей дьявола, и что за такой поступок он был бы в другое время примерно наказан церковью. Но в море владыка – он. А я? Что я есть? Смиренный слуга Господа, не более...

Иту, база Утренних.

Шестьдесят первый год высадки. День двести пятый

Очертаниями остров был похож на искалеченного краба. Уродливый каменный краб, выставивший из-под горбатого панциря Высокого мыса атакующую клешню Скалистой бухты. Там, отражаясь в неподвижной, как мутное зеркало, воде, среди радужных пятен сивушных масел, замер на якорях в ожидании шторма второй флот утренних. Мерзко пахло бардой и дохлой рыбой. У решеток сточных канав вздымались серые шапки зловонной пены.
Машину парламентера уже успели переправить на Высокий мыс. Транспортировали зачехленной – из соображений секретности. Из тех же соображений экипаж «Тахи тианга» не был отпущен на берег, и это было тем более обидно, что известие о захвате «стальной чайки» все равно облетело базу в полчаса...
Прекрасно сознавая, что это значит, на верфях без приказа ускорили сборку. Штрафники на тростниковых полях, напротив, замахали ножами помедленнее, многозначительно переглядываясь и надеясь с минуты на минуту услышать команду к общему построению. Наверное, даже кокосовым крабам в уцелевших от вырубки пальмовых рощах было ясно, что в самом скором времени острову гореть.
Ждали событий. Ждали, что, прибыв на Высокий мыс, Сехеи тамахи первым делом «вывяжет единицу», то есть объявит чрезвычайное положение, сосредоточив всю власть в своих руках. И пойдут взрываться, треща, в хижине со стенами из двойных циновок слепящие электрические разряды, полетят по острову из зеркала в зеркало серии вспышек – приказ за приказом.
Но время шло, а Высокий мыс молчал. Ни одного распоряжения за весь вечер. А потом начался шторм.
Первый шквал обрушился на побережье с мощью ракетного залпа. Ломая пальмы и свайные постройки, он расшибся о горбатый панцирь каменного краба и, с воем перемахнув гребень, ворвался в долину. Он оборвал канат подвесной дороги, в бухте – взбил вдоль берега пятиметровые хребты серой пены, черным смерчем крутнулся над рудником и ослабел лишь в теснине, где шелестела распадающейся серой листвой Мертвая роща. Мертвая – после аварии в спиртохранилище.
На юго-восточном склоне было относительно тихо. Сырой ветер, войдя в наполовину раскрытую стену, свободно гулял по хижине.
– Сядь, – сказал Сехеи. – Почему он отстранил тебя от командования? Что было поводом?
Предки Таини тамуори жили когда-то на сожженном ныне Ана-Тарау, владели узелковым письмом, вырезали из камня бесполезные узорчатые столбы с человеческими лицами и считали дикарями все прочие племена.
Статная, рослая, темнолицая, Таини прошла через хижину и опустилась рядом на циновку.
– Поводом был один провинившийся, – нехотя сообщила она. – Сегодня утром он заявил при всех, что не собирается выходить на свободу.
– Не понимаю, – Сехеи нахмурился.
– Я тоже не совсем понимаю его, – призналась она, помолчав. – Он сказал, что лучше остаться в живых «на тростнике», чем сгореть заживо в нейтральных водах. И еще он сказал, что это не трусость, а доблесть, поскольку он знает, на что идет. Когда мне доложили об этом, я приказала доставить его сюда, на Высокий мыс.
– Зачем?
– Его бы убили, – просто ответила Таини. – Ты же знаешь, что такое «тростник». Если провинившиеся хотя бы заподозрят, что кто-то из них нарочно работает плохо, надеясь удлинить срок, – этот кто-то немедленно исчезает, а потом его находят на решетках стока... А тут человек сам заявил, что отказывается воевать...
– Я знаю, что такое «тростник», – сквозь зубы проговорил Сехеи. – И я спрашивал не об этом. Зачем тебе понадобилось спасать его?
Таини тамуори ответила не сразу. Слышно было, как ветер треплет кроны пальмовых деревьев на гребне Высокого мыса.
– Этого никогда не случалось, тама'и. – Как и все выходцы с Ана-Тарау, Таини выговаривала слова удивительно мягко, заменяя отдельные согласные придыханием. Но теперь казалось, что ей просто не хватает сил произнести слово отчетливо и громко. – Тама'и, «тростник» всегда считался позором и для воина, и для мастера. И если нашелся человек, для которого это не наказание... Я должна была с ним поговорить.
– Поговорила?
– Нет, – с сожалением отозвалась она. – Хеанги перехватил его и отправил обратно. Теперь уже, наверное, этого человека нет в живых...
– И это все? – досадливо морщась, спросил Сехеи.
Повод и вправду был смехотворный: отстранить от командования Левую руку стратега из-за какого-то штрафника, отбывающего срок «на тростнике».
Таини медленно повернула к нему темное лицо, надменное, как маски, которые ее предки вырезали на каменных столбах.
– Как ты себе представляешь эту войну, тама'и?
Сехеи промолчал.
– Мы сожжем архипелаг, – очень тихо, почти про себя сказал она. – Мы уничтожим его... Перемирие затянулось. Мы успели накопить слишком много техники, напалма... Нам просто некуда отступать.
– Вечерним тоже, – недовольно напомнил Сехеи.
– Да, – машинально согласилась она. – Вечерним тоже...
Сквозь шум дождя и ветра послышался тяжелый тупой удар. Потом еще один удар. Потом еще. Пять тяжелых тупых ударов, следующих через равные промежутки времени. Арсенал испытывал стволы.
– Бессмыслица, – проговорила она с тоской. – Источник, какая бессмыслица!.. Утренние – на западе, вечерние – на востоке... Во всем, даже в этом...
Трудно поверить, но два года назад эта девчонка, командуя соединением легких авианосцев и получив от Сехеи приказ прервать связь вечерних с их третьим флотом, атаковала координационный центр противника на Ледяном Клыке. Строго говоря, приказ был выполнен, только вот связь вечерние утратили не с одним, а с четырьмя флотами сразу. Какой момент для возобновления войны! Но даже сам Сехеи – и тот растерялся, когда ему доложили об успехе операции. Он, собственно, предполагал потревожить их «зеркалки» на атоллах, не более. О Ледяном Клыке и речи не шло – тогда считалось, что эта цитадель вечерних неприступна... Старый, помнится, был в бешенстве – Таини при этом нарушила одно из основных табу, и Сехеи пришлось потратить немало времени и сил, чтобы уберечь свою будущую Левую руку... И что с ней стало теперь?..
Таини молчала, упоров подбородок в безупречную татуировку на груди. Потом подняла голову, и в ее темных больших глазах он увидел бесстрашие приговоренного.
– Почему мы воюем, тама'и?
– Женщина! – Сехеи впервые повысил голос.
Ее темное красивое лицо внезапно исказилось. Свирепо, дикарски блеснули зубы и белки глаз.
– Я не женщина! – огрызнулась она. – Я отстраненная от командования Левая рука стратега! И я спрашиваю тебя, тама'и: почему мы воюем?
Сехеи, не отвечая, ошеломленно глядел на ее левую щеку. Ну, конечно! Вот она – та загадочная неправильность татуировки, точь-в-точь как у вестника Арраи! Один и тот же рисунок. Попала девчонкой под особое наблюдение воспитателей, но ни в чем не виновата...
– Воевали всегда, – оправясь от удивления, сказал он.
– Нет! – бросила она. – Так, как воюем мы, никто никогда не воевал. Дикари хеури тоже воюют, но их хотя бы можно понять: разные племена, разные веры... Из-за чего воюем мы?
– И из-за чего же? – спросил Сехеи. Он уже решил терпеливо выслушать все, что она ему скажет.
Таини отцепила от пояса шнур и протянула его стратегу.
– Развяжи! – почти потребовала она. – Это узлы тридцатилетней давности. Даже тебя не было на свете, когда они были завязаны. Я скопировала их в архиве на Руонгу.
Пожав плечами, Сехеи ощупал узлы. Обрывок какой-то древней легенды. Опять легенда...
«Давным-давно, когда Старые были молоды, на атолле Та жили два друга: Ани и Татуи. И упал кокосовый орех. И они поспорили, чей он. И стали биться. И начал Татуи одолевать».
– Очень интересно, – сухо заметил Сехеи. – И что, я должен развязать этот бред до конца?
– Да!
Сехеи вздохнул.
«И пошел Ани к Старым (в битве, что ли, перерыв?) и попросил: дайте мне блестящий камень тиангу, ибо одолевает меня Татуи. Старые были добры и дали ему то, что он просил. И начал Ани одолевать».
Далее Ани и Татуи поочередно просили у Старых горящую воду, крылья из тапы и пожирающий землю пламень. И Старые были добры.
– Второй шнур утерян, – сказала она, внимательно следя за выражением его лица. – Там дальше должно идти, что Старые в конце концов разделились и стали воевать друг с другом. Одни – за Ани, другие – за Татуи.
– И что? – спросил стратег.
– А ничего, – угрюмо ответила она. – Просто эта сказочка единственное – понимаешь ты? – единственное упоминание о том, с чего все началось!.. Шестьдесят лет войны из-за кокосового ореха!.. Послушай, ведь утренние и вечерние – это не два племени, это, скорее, один народ, рассеченный надвое! Чем мы отличаемся друг от друга? Говорим на одном и том же языке, поем одни и те же песни, верим в одно и то же Пророчество!.. Сними с кораблей вымпелы – и попробуй отличи, кто перед тобой: утренний или вечерний!..
Семи невольно усмехнулся. Вымпелы с кораблей впервые сняла сама Таини. Мало того, она приказала поднять на авианосцах голубые вымпелы противника, что и позволило ей тогда прорваться к Ледяному Клыку. С тех пор каждый корабль запрашивают кодом по гелиографу: «Чей ты?»
– Ты можешь бросить меня акулам, тама'и, – с вызовом продолжала она, – но, право, будет лучше, если вопрос: «Почему мы воюем?» – стратег задаст себе раньше, чем простой воин. А мы уже опоздали, тама'и. Уже нашелся человек, который предпочел умереть, но не стрелять в вечерних.
Все это время Сехеи задумчиво изучал татуировку на ее левой щеке.
– Что-то я не совсем понимаю, – сказал он, дождавшись паузы. – Ты просто хочешь выговориться напоследок или у тебя есть конкретные соображения?
– Есть, – бросила она. – Объединить архипелаг.
Сехеи моргнул несколько раз подряд, что вообще-то было ему не свойственно.
– И ты говорила об этом с Хеанги?
– Нет, – отрывисто сказала она. – То есть да, говорила, но... Не так откровенно, как с тобой.
– Тогда я понимаю, почему он отстранил тебя от командования. – Пристальный взгляд стратега не обещал ничего хорошего. – Объединить архипелаг... Всего-навсего! И что же способно, по-твоему, его объединить?
Таини молчала, угрюмо вслушиваясь в треск пальмовых веток.
– Я, кажется, задал вопрос.
– Третья сила, – отозвалась она. – Вмешательство третьей силы, которая бы одинаково грозила и утренним, и вечерним.
На лице Сехеи проступило выражение откровенной скуки – первый признак того, что разговор пошел всерьез.
– «Прозвучит Настоящее Имя Врага, – медленно процитировал он, – и не будет отныне ни утренних, ни вечерних...» Ты веришь в Пророчество, женщина?
– Это неважно, – ответила она. – Важно то, что в него верят многие.
– Инсценировать Пришествие... – вслушиваясь в каждое слово, проговорил он. – Я правильно понял тебя? Ты предлагаешь именно это?
– Да.
– Каким образом?
Секунду Таини смотрела на него, не смея надеяться. Всего лишь секунду.
– Произнести Слово, – торопливо сказала она. – Послать к вечерним парламентера с Настоящим Именем Врага.
– Так. Допустим... Дальше.
– В Пророчестве довольно подробно описан внешний вид кораблей Врага, – подавив дрожь в голосе, продолжала она. – Построить нечто подобное труда не составит.
– Вечерние обнаружат подделку, – заметил он, устало прикрыв глаза.
– Не успеют, – возразила Таини. – Корабли помаячат на горизонте и тут же исчезнут.
Сехеи, казалось, засыпает, слушая. Допустим, о посланце вечерних и о «стальной чайке» ей могли сказать. Да, но значение слова, произнесенного вестником, известно на базе лишь одному человеку – самому Сехеи... Тем более не должна она знать ни о странном запросе Старого четыре дня назад, ни о его сегодняшнем ответе... То есть дошла до всего своим умом... А кроме того – татуировка, татуировка?.. Нет, Таини, отправить тебя сейчас «на тростник» было бы непростительной глупостью.
– Паника, перегруппировка сил... – предположил он. – И все это на глазах у вечерних, так?
– Да, – сказала она. – Но этого мало. Необходим союзник.
– Союзник? Кто?
– Те, которые не воюют, – поколебавшись, проговорила она. – Я слышала, ты каким-то образом связан с ними...
Сехеи смотрел на нее, размышляя. Те, которые не воюют... Проще говоря – миссионеры. Впрочем, у них было еще одно имя – оборотни. А как по-другому назвать человека без татуировки?.. На своих легких и фактически безоружных судах они пускались в открытый океан на поиски новых земель. Отыскав населенный остров, татуировали по местным канонам одного, а чаще – нескольких своих людей и каким-то образом внедряли в племя. А когда через пару лет у берегов острова появлялись корабли утренних (или вечерних – если с туземцами работали миссионеры противника), прием им оказывался самый радушный.
Как они при этом делили территорию – ведомо только Старым. Во всяком случае, о вооруженных стычках между двумя группами оборотней никто никогда не слышал. Отсюда еще одно их прозвище – друзья вечерних. Или друзья утренних – если оскорбление исходит из уст вечернего... Да, Таини права, это был бы хороший союзник...
– Те, которые не воюют... – как бы проверяя фразу на звук, повторил Сехеи. – Скажи, ты давно об этом думаешь? Как, это вообще пришло тебе в голову?

Предыдущая страница 2 Следующая страница


Евгений Лукин - Миссионеры

3 Евгений Лукин

Видимо, поймав наконец направление его взгляда, Таини тронула кончиками пальцев татуировку на левой щеке.
– Давно, – призналась она. – Еще девчонкой на Детском острове... Наверное, будет лучше, если я расскажу тебе все сама... Шла проверка на выживание, и меня высадили ночью без ножа на каком-то рифе. Задание обычное: продержаться десять суток... А утром я обнаружила, что, кроме меня, на риф высажен мальчишка с точно таким же заданием. Просто его высадили на день раньше. Он был с другого Детского острова, понимаешь? Мы, конечно, решили, что воспитатели хотят усложнить нам задачу. Сделали ножи из больших раковин, мы все помогли друг другу выжить... А потом за мальчишкой пришло каноэ... Ты, наверное, уже все понял, тама'и. Это было каноэ вечерних. В последнем договоре обнаружилась ошибка: получалось, что эти рифы принадлежат сразу и нам, и им. Узел перевязали. Но девять суток моим лучшим другом был враг...
– Как звали мальчишку? – спросил Сехеи.
– Какое это теперь имеет значение! – сказала она. – Мальчишку звали Арраи...
Сехеи кивнул. Честно говоря, он ожидал чего-нибудь подобного.
– И ты уверена в успехе?
– Нет, – сказала она. – Не буду тебя обманывать, нет... Просто Пришествие – это единственный шанс оттянуть войну. И если у тебя действительно есть связь с миссионерами...
Источник! До чего все-таки живучи слухи!... Сехеи досадливо качнул головой. Она думает, раз он руководил когда-то миссией, то, значит, имел дело с оборотнями. Как бы не так! Под началом у опального стратега было четверо таких же, как он, штрафников, обучавших местных ребятишек узелковому письму да рассказывавших им об авианосцах, ракетопланах и прочем, отчего у маленьких дикарей разгорались глаза. Хотя, конечно, кто-то из оборотней мог быть внедрен и в само племя... все поступки Сехеи волшебным образом становились известны Старому...
А вот чего она наверняка не знает – так это том, что в свое время Сехеи чуть было сам не стал одним из них. И тогда, и сейчас миссионеры буквально охотились за светлокожей ребятней на Детских островах – отбирали лучших. Пристрастие совершенно загадочное: куда они потом собирались внедрять этих «светленьких» – непонятно. Не к южным же хеури, в конце-то концов!.. Словом, при распределении на группы четырехлетний Сехеи приглянулся сразу и миссионерам, и военным, которым тоже всегда были позарез нужны сообразительные карапузы с замашками лидеров. Тяжба, естественно, решилась в пользу оборотней, но пока она решалась, военные в обход всех правил успели зататуировать Сехеи лицо. Склока была грандиозной, потребовалось вмешательство Старого, кто-то загремел «на тростник», но сделанного не поправишь: на лбу малыша уже красовалась татуировка класса «риф», и в оборотни он уже не годился никак...
– Это легенда, – хмуро сказал Сехеи. – С ними ни у кого нет связи. Оборотни подчиняются непосредственно Старому.
– А что, если... сам Старый?
И во второй раз за сегодняшний день Сехеи подумал, что ослышался.
– Ты в своем уме? – спросил он наконец.
– Тама'и! – умоляюще проговорила она. – Но ведь Пророчество придумано именно Старыми! Зачем, тама'и? Мы уничтожаем вечерних, вечерние уничтожают нас, и в то же время и нам, и им с детства вбивают в головы, что когда-нибудь все изменится, что не будет ни утренних, ни вечерних... Никакого Великого Врага нет, тама'и!..
– Как сказать... – задумчиво обронил он. – В том мире, откуда пришли Старые, Великий Враг был.
– Да, но в нашем-то мире его нет! А если даже есть, то слишком далеко – иначе бы с ним столкнулись те же миссионеры! И Старый понимает это не хуже нас с тобой... Поговори с ним, тама'и, скажи ему!.. Ты единственный, кого он выслушает... Объясни ему, что архипелаг доживает последние дни, что если Слово не будет произнесено сейчас...
– Оно уже произнесено, – сказал он, пристально глядя, как меняется лицо Таини. – И произнес его вестник вечерних Арраи... Да-да, скорее всего тот самый мальчишка. Теперь это один из лучших их пилотов... А чтобы ты до конца поняла, насколько все серьезно... Четыре дня назад Старый послал мне запрос, не отправлял ли я в тыл вечерним разведчика, напоминающего корабль Врага, как они описаны в Пророчестве...
Ее длинные сильные пальцы медленно соскальзывали с щеки, вновь открывая неправильность татуировки.
– Нас опередили, тама'и, – через силу, с понимающей усмешкой проговорила она.
– Да, – сказал Сехеи. – У меня тоже такое впечатление, что кто-то из вечерних пытается реализовать твой план...
– Что ты собираешься делать?
– Дождаться конца шторма, – проворчал он. – А потом мне надо лететь на Руонгу. Зачем-то я понадобился Старому... Поэтому постарайся за ночь вывязать все варианты с Настоящим Именем Врага. Все. Даже самые сумасшедшие. Утром доложишь... И еще одно... Ты не хочешь поговорить с ним?
– С кем?
– Ну, с вестником, разумеется, с кем же еще?
Она встала в смятении.
– Не знаю... Он под стражей?
– Нет, – сказал Сехеи, внимательно глядя на нее снизу вверх. – Старый приказал не причинять ему вреда. Я приставил к нему только Хромого. Вернее, он сам себя к нему приставил...
Лицо ее снова стало – как на каменных столбах Ана-Тарау.
– Я не имею права приблизиться к нему, – напомнила она. – Меня отстранили от командования. Я даже не знаю, кто я теперь...
– Ты по-прежнему моя Левая рука, – сказал он. – Свяжись с Хеанги и передай, что я отменил его распоряжение. Еще передай, что я жду его у себя. Иди.
– А что с провинившимся?
– С провинившимся? – Сехеи подумал. Честно говоря, вся эта возня со штрафником не нравилась ему с самого начала. – Да, пожалуй... Это на твое усмотрение. Иди.
Тайни тамуори вышла. Некоторое время Сехеи сидел ссутулившись и слушал, как шторм всаживает заряд за зарядом в северо-западные склоны острова. Точно так же обрушивается он сейчас на искалеченные ракетными залпами скалистые уступы Тара-Амингу и размалывает о камни обломки ракетоносца, и встает грохочущей водяной пеленой над Барьерным рифом, и ревут где-то там в ночи, перекрывая бурю, плавильные печи железного острова Ана-Тиангу, и, вцепившись якорями в дно возле Гнилых рифов, содрогаются под ударами ветра корабли вечерних, а на Ледяном Клыке просчитывает варианты девятнадцатилетний стратег противника Ионги, то ли в самом деле ища мира, то ли просто затевая очередную грандиозную провокацию... И дрейфуют на окраинах архипелага застигнутые штормом легкие суденышки миссионеров. Этим труднее всего. По слухам, даже если они будут тонуть вблизи деревни дикарей – преждевременная высадка запрещена... Что ж, будем ждать. Если друзья вечерних объявятся вдруг в ставке Сехеи и доложат о Пришествии Великого Врага, то, значит, Таини права во всем...
Сехеи взялся кончиками пальцев за правое веко, потянул... Ресница выдернулась легко, без сопротивления. Значит, права...
– Ты звал меня?
Сехеи вскинул голову. Перед ним стоял светлокожий, похожий на подростка воин с насмешливыми глазами и усталым лицом. И надо же было ему войти в тот самый момент, когда стратег подобно дикарю гадал по реснице о будущем!
– Сядь, – буркнул Сехеи. – Я отменил твое распоряжение.
Хеанги сел. Он был похож на самого Сехеи – разве что чуть пониже ростом. Сухощав, пропорционально сложен, в движениях быстр. И все же было в нем что-то ущербное, что-то наводящее на мысль о физическом изъяне. Татуировка. Классическая татуировка стратега – неправильная, перекошенная, несимметричная. Все верно: сегодня ты командуешь флотом, завтра отбываешь срок «на тростнике», послезавтра тобой затыкают прорыв, а там, глядишь, после совершенного тобой и твоими смертниками чуда снова принимаешь командование.
– Да, – сказал Хеанги. – Она мне сообщила.
– Зачем тебе надо было вмешиваться в эту историю со штрафником?
Хеанги повел уродливо зататуированным плечом.
– Дело не в штрафнике, тамахи. Просто сама она ненадежна. Ты уже знаком с ее идеями объединения архипелага?
– Да, знаком, – сказал Сехеи. – И хочу знать, что об этом думаешь ты.
– Фантазии, – коротко ответил Хеанги. – И фантазии опасные.
Сехеи был явно недоволен его ответом.
– Ты зря так относишься к фантазиям, – заметил он. – В последние годы они слишком часто оборачивались реальностью.
– Я же еще сказал: опасные, – напомнил Хеанги. – Когда она заговорила о том, как бы подсунуть вечерним вестника с Настоящим Именем Врага, я ее просто не понял. Я думал, что собирается запутать противника, заставить его перегруппировать силы, а потом нанести удар. И я ей прямо сказал, что вечерние на это не клюнут. Но когда выяснилось, что она и удара-то наносить не собирается, а хочет всего-навсего объединить архипелаг... Кстати, каким образом тебе удалось захватить «рутианги»? Я, честно говоря, даже не сразу поверил...
Хеанги откровенно менял тему, считая разговор исчерпанным. Интересно: притворяется он или в самом деле не знает?
– Это гидроплан парламентера, – сказал Сехеи.
– Что? – Хеанги был потрясен. – А... а пилот?
– И пилот под стать машине.
– Позволь, а что он...
– Настоящее Имя Врага, – не дослушав, ответил Сехеи.
Несколько мгновений Хеанги сидел неподвижно. Потом повернулся к стратегу.
– Чего же ты ждешь?
Сехеи не ответил.
– Надо начинать войну, тамахи! Ты же видишь: они пытаются выиграть время. В их обороне – дыра.
– И ты знаешь, где она?
– Она откроется после первого нашего удара!
Сехеи с силой провел ладонью по своему вечно усталому лицу, словно пытаясь стереть с него татуировку.
– Что ты предлагаешь?
– Тут нечего предлагать! Все давным-давно разработано. Во-первых, ускорить эвакуацию «оптики». Одновременно объявить амнистию «тростнику». Провинившихся с татуировкой класса «риф» и выше – передать в распоряжение флота, остальными доукомплектовать ракетные точки. Сразу, как только кончится шторм, вывести флот с базы. Чтобы в бухтах – ни кораблика. Утром поднять все гидропланы и атаковать тиуру и Ледяной Клык. А вот когда их третий флот окажется пойманным на Гнилых рифах, тогда и посмотрим, что у них там за дыра.
– А дальше? – спросил Сехеи.
Хеанги не ответил.
– Хорошо, – сказал Сехеи. – Тогда дальше я. Допустим, третий флот вечерних уничтожен. Допустим. Но они успеют поднять навстречу свои гидропланы. Это неизбежно. Посадку им, правда, уже совершить будет негде, да им и незачем ее совершать. Горючего у них вполне хватит, чтобы дотянуть до Иту. Допустим, большей частью ответный удар придется по пустому месту. В бухтах, ты говоришь, ни кораблика, флот выведен, – рассредоточен и встретит их на полдороге. Все равно как минимум треть гидропланов прорвется к острову. Чем их встречать? Ты ликвидировал «тростник», задействовал все ракетные точки. Но ведь вечерние не дураки, они не станут атаковать со стороны Высокого мыса. Они скорее всего выйдут на нас с северо-запада, сожгут спиртохранилище, сожгут верфи и ударят сюда из-за горы на бреющем. Боеприпасы они к тому времени расстреляют, но это, поверь, никакой роли не сыграет – сами ракетопланы взрываются нисколько не хуже... И, кстати, когда они будут заходить на нас с северо-запада, неминуемо накроется твой караван с «оптикой». Заметят и утопят. Так что с эвакуацией можешь не спешить... И это еще только начало.
– Я знаю, – тихо сказал Хеанги.
– Это еще только начало, – упрямо повторил Сехеи. – Потом сюда подойдет их первый флот, и под ударом окажется все. От Ана-Тиангу до Руонгу. А наш четвертый тем временем возьмет на прицел их базовые острова... И в каком порядке ты эти события ни раскладывай, результат будет один. Таини права – мы сожжем архипелаг.
– Это было ясно и без нее, – еще тише заметил Хеанги.
– Что ты предлагаешь?
– Я уже сказал.
– То, что ты сказал, я слышал. Я спрашиваю не об этом. О чем ты умолчал? Ты же все это знал не хуже меня. Так что у тебя там? Что ты придумал?
Хеанги сидел, невесело усмехаясь.
– А, ладно! – бесшабашно сказал он вдруг. – «На тростник», так «на тростник»!.. Как ты думаешь, тамахи, когда начнется вся эта заваруха, что станет с нашими Детскими островами?
– По-моему, ответ на твой вопрос был дан еще вчера, – сухо отозвался Сехеи. – Вечерние предпочли сжечь свое каноэ, но не допустили, чтобы оно приблизилось к Аату.
– А если бы его не удалось сжечь? Если бы он промахнулся? Если бы ракета ушла выше – по самому острову? Ты что, не знаешь, сколько отказов дает техника? Стоит начаться военным действиям – и наши Детские острова окажутся в самом пекле. Они тоже будут сожжены, тамахи. Случайно. Промахами. Детские острова вечерних, может быть, и уцелеют – они расположены достаточно далеко от нейтральных вод. Но наше будущее будет сожжено...
– Что ты предлагаешь? – повторил Сехеи.
– Эвакуировать Детские острова. За Барьерный риф.
– Там нет незаселенных территорий, ты же знаешь. Там еще работают миссионеры.
– Так пусть ребята сами добудут себе территорию. Их что, не учили владеть оружием?
– Ты сошел с ума! – сердито бросил Сехеи. – Воевать – детям? С дикарями? Ты что, забыл: с дикарями – только лаской. Дикари – это наш резерв.
– Табу... – язвительно выговорил Хеанги. – Опять табу... Однако сам ты не побоялся нарушить табу девять лет назад, когда высаживал десант на Сожженных. Ты не побоялся взорвать Черного Минги вместе с его флагманом... Что с тобой, стратег? Человек! Сехеи тамахи!.. Ведь ты же был для нас легендой! Даже когда тебя отстранили от командования. Даже когда ты руководил миссией. Что с тобой? Ты постарел? Тебя уже может остановить какое-то табу?
– Я чувствую, ты не договорил, – прервал его стратег.
– Я даже не знаю, как ты сейчас со мной поступишь, но кто-то должен сказать об этом первый... Да, наше настоящее обречено, мы сожжем себя, ты прав. Выиграть может только наше будущее. Поэтому, как только Детские острова будут эвакуированы, войну следует начать немедленно. И первый удар нанести не по базам вечерних – они и так обречены, а по их Детским островам... Да-да, тамахи, я в своем уме и понимаю, что я говорю. Уничтожить их будущее, сохранив наше. Это пока единственный шанс...
Сехеи сидел оцепенев.
– Я... я отстраняю тебя от командования, – сказал он.
Хеанги молчал, опустив голову.
– Я знал, что этим кончится, – проговорил он наконец.
– Я отстраняю тебя от командования! – к Сехеи вернулся голос. – Возглавишь группу кораблей «Тень» и завтра проведешь разведку у Ледяного Клыка.
Хеанги удивленно вскинул глаза.
– Вот как?.. Ты даже не отправляешь меня «на тростник»?
– Какой смысл отправлять тебя «на тростник», – буркнул Сехеи, – если не сегодня-завтра война... Но командовать флотом ты не будешь!
– Тогда позволь мне усугубить свою вину, – сказал Хеанги. – Когда-то ты не ладил со Старым. Теперь, я вижу, ты живешь с ним душа в душу! О да. Старые мудры! Они напридумывали множество всевозможных табу, связав нам руки...
– Может быть, это как раз то, что нужно, – хмуро заметил Сехеи. – Связать нам руки...
– Я вот думаю, – не услышав его, продолжал Хеанги, – а чем мы, собственно, отличаемся от хеури? От дикарей?.. Да ничем, кроме техники. У них табу, и у нас табу. У них Духи Атолла, у нас Пророчество о Враге. У них колдуны, у нас Старые...
– Человек! – Сехеи повысил голос.
– Причем странные колдуны, – возбужденно блестя глазами, говорил Хеанги. – Скажи, тамахи, ты никогда не задумывался: как удивительно все складывается! Стоит нам достичь перевеса, как тут же срабатывает какое-нибудь табу или вмешивается сам Старый, или вечерние по волшебству оказываются информированными о наших планах! Личная разведка Старых? Покажи мне хоть одного человека из этой разведки!.. Почему он отстранил тебя от командования, когда ты высадил десант на Тара-Амингу? Не потому ли, что боялся? Боялся перевеса в нашу пользу!.. Так кто же они такие, эти Старые? Кто, тамахи?..
– Человек! – Сехеи встал и выглянул из хижины. – Благодари Источник, – сказал он, снова поворачиваясь к Хеанги, – что мы говорили с тобой наедине. Если бы хоть одна живая душа услышала наш разговор, мне бы пришлось бросить тебя в Акулий залив. Без ножа. Связанным... Завтра выведешь группу «Тень» в разведку. Иди.
Хеанги, осклабясь, поднялся.
– Источник... – повторил он. – Источник Всего Сущего... Мои предки не верили в Источник. Они верили в Праматерь Акулу. Которой ты меня собрался бросить... – Он пошел было к выходу, потом вдруг остановился и резко повернул к Сехеи искаженное лицо. – Я другого боюсь, тамахи. Не Акульего залива, не «тростника»... Другого. Понимаешь, мне все время кажется, что там, в нейтральных водах, – огромное зеркало!.. Что мы и вечерние отражаемся друг в друге, понимаешь?.. И вот сейчас там, по ту сторону, кто-то подошел к Ионги тамахи точно так же, как я к тебе... Но там его не прогнали, не отстранили – там его выслушали и согласились с ним...
Голос его прервался, и бывший недавно Правой рукой стратега быстро вышел из хижины. Казалось, он прихрамывает – настолько неправильной была его татуировка...
И все равно бы у Хеанги ничего не получилось! За ночь Детские острова не эвакуируешь. Но даже если бы такое удалось, далеко бы они не уплыли. Наутро разведка вечерних донесла бы, что Аату-2 – пуст, а корабль, вышедший из зоны Детского острова, уже можно атаковать... Нет, даже от стратега сейчас не зависит почти ничего. Делай глупости, отдавай самые нелепые приказы – и все равно архипелаг будет сожжен. Рано или поздно. Если на место Сехеи придет Хеанги – чуть раньше, если Таини – чуть позже...
Сехеи поднялся и вышел из хижины в сырой, мечущийся из стороны в сторону ветер. Шторм выдохся. Внизу из ночной черноты рвались, трепетали в долине язычки спиртового пламени над керамическими перегонными кубами. Держась за канат, Сехеи спустился по крутой тропинке и, обогнув оставленную для маскировки невырубленной пальмовую рощицу, остановился. Впереди хлопало и бормотало. Сточная канава была в трех шагах. Там, дыша перегаром, медленно, как остывающая лава, ползла самотеком барда. Вниз, в бухту.
Задержав дыхание, стратег двинулся к мостику с двойными канатными перилами. Под ногами зашуршала хрупкая засохшая корка. В прыгающем полусвете забранного сеткой спиртового фонаря ему померещилось вдруг, что из отвратительной ползущей массы выпячиваются горбом человеческий загривок и низко опущенная голова. Но всмотреться уже не было времени – дыхание кончалось.
Перебравшись на ту сторону, Сехеи первым делом заглянул в ангар, где при свете стеклянных трубок разбирали «рутианги». Там ему доложили, что машина захвачена поразительная: редкой маневренности, скоростная, возможный радиус действия – практически весь архипелаг. Да что там говорить – шесть принципиально новых узлов, а наших дикарей из конструкторского «на тростник» пора гнать всей командой...
– Где Хромой? – спросил стратег.
Ему доложили, что Хромой беседует с вестником в укрытии. Пройдя коротким, продолбленным в скале коридором, Сехеи приоткрыл входную циновку и заглянул внутрь. Да, беседовали...
– Все равно глупо ты тогда сделал, глупо! – с жаром говорил вестник Арраи. – Ты же видел, что я захожу тебе в хвост! Надо было...
Слова у вестника кончились. Но заговорили руки. Правая изображала ракетоплан Хромого, левая – его собственный. А вокруг снова ревело разорванное ракетами небо над Тара-Амингу.
Хромой слушал вестника с восторгом. Его изуродованное ожогами лицо сияло.
– Так мне же только этого было и надо! – закричал он, отводя в сторону руки вестника. – Меня же и подняли с целью утащить вас подальше от транспорта! Изобразить прорыв к авианосцу, понял? И вы клюнули! А пока вы со мной возились, транспорт успел уползти в бухту, под прикрытием! Так что это еще вопрос – кто кого!.. Но таранил ты меня классно...
«Вот и сбылось Пророчество, – с усмешкой подумал Сехеи. – Прозвучало Настоящее Имя Врага, и нет отныне ни утренних, ни вечерних...»
Он вошел, и разговор оборвался. Оба пилота встали перед стратегом. Лицо у вестника снова было надменное, замкнутое.
– А что ты сам об этом думаешь? – спросил Сехеи. – Почему послали именно тебя? И на такой машине?
– Я – вестник, – сдержанно ответил Арраи.
Этим было сказано все. Жги его, прокалывай медленно бамбуком – ответ будет один: я – вестник. И не было еще случая, чтобы хоть кто-нибудь из них заговорил и открыл бы, с какой истинной целью он послан. Да им и не сообщали никогда истинной цели. И не потому, что в мужестве их сомневались, а так – на всякий случай.
– Я знаю, – мягко сказал Сехеи. – И не буду тебя больше об этом спрашивать...
Он повернулся и увидел, что у входа, придерживая циновку, стоит Таини и смотрит на парламентера.
– Я искала тебя, – сказала она, заставив себя наконец повернуться к стратегу.
Они вышли и остановились у стены ангара.
– Я запросила «тростник». Того человека найти нигде не удалось. Видимо, они уже убили его...
– На решетках смотрели?
– Рано... – помолчав, отозвалась она. – К решеткам его вынесет завтра к полудню...
Сехеи оглянулся на вход в укрытие.
– Так ты не хочешь поговорить с ним?
– Не знаю, – сказала она. – Нет.
– Почему?
– Не знаю... – Танки с тоской смотрела на проступающие сквозь циновку тени бамбуковых ребер ангара. – Я сейчас увидела его... Это он, но... Это уже совсем другой человек, тама'и. Он давно все забыл. Мы теперь просто не поймем друг друга...

Каравелла «Святая Дева».

Пятидесятый день плавания

Молясь и предаваясь благочестивым размышлениям, я прогуливался в одиночестве по песчаному, усеянному невиданными раковинами берегу, когда зрение мое было смущено следующей картиной: два солдата заметили подкравшегося к лагерю туземца, и один из них со смехом выстрелил из мушкета. Несчастный упал, и солдат с ножом в руке приблизился к нему, намереваясь зарезать раненого, как бессмысленное животное.
Я поспешил к ним и приличными случаю словами указал солдату, что он берет на душу тяжкий грех, убивая человека ради забавы. На это солдат возразил мне, что поскольку туземец не приобщен к истинной вере и не знает Бога, то, следовательно, в убийстве его не больше греха, чем в убийстве зверя.
«Домашний скот дьявола» – так выразился этот простолюдин, и я не мог не подивиться меткости его слов. Действительно, лицо несчастного было обезображено изображениями ската и акулы, которые, как известно, суть не что иное, как два воплощения врага рода человеческого.
Но мне ли, искушенному в риторике и богословии, было отступать в этом споре! Не лучше ли будет, вопросил я, дать Божьему созданию умереть не как зверю, но как человеку, узревшему свет истинной веры? И солдат, подумав, спрятал свой нож.
Сердце мое ликует при воспоминании о том, какая толпа собралась на берегу, дабы присутствовать при совершении обряда, какой радостью и благочестием светились обветренные грубые лица этих людей, как ободряли они – низкими словами, но искренне – туземца, готового воспринять свет Божий.
Адмирал был недоволен, что отплытие откладывается, но даже ему пришлось уступить единому порыву осененной благодатью толпы. Обряд был совершен, и туземца с торжеством возвели на костер, ибо теперь, перестав быть бессмысленным животным, он подлежал церковному суду за явную связь с дьяволом.
Прими его душу, Господи! Он умер как человек, пламя костра очистило его, выжгло все вольные и невольные прегрешения.
А ночью мне явился некто в белых ризах и рек: иди на юг. Там живут, не зная веры, не ведая греха, и золото лежит, брошенное за порогами хижин...

Руонгу, резиденция Старого.

Шестьдесят первый год высадки. День двести шестой

Поскрипывали канаты. Шурша серым, высохшим до хрупкости маскировочным тряпьем, плетеная кабина подвесной дороги карабкалась все выше и выше вдоль зеленого склона Руонгу. Зелень, впрочем, была с белесым налетом, а подрагивающую кабину то и дело обдавало тухлыми запахами химического завода.
Полуобернувшись, Сехеи хмуро следил через плечо, как отступает подернутая мутной пленкой бухта, с каждым метром пути становясь все красивее. То здесь, то там беспорядочно мелькали ослепительные вспышки передающих зеркал.
Руонгу лихорадило. В порту происходило и вовсе что-то непонятное. Пока запрашивали по гелиографу подтверждение вызова, у Сехеи было время понаблюдать, как спешно ведется разгрузка только что загруженного к эвакуации каравана.
Обычная предвоенная неразбериха.
Между тем листва, проползающая под ногами, стала, как и положено листве, зеленой, тошнотворные запахи остались внизу, еще метров двадцать – и терраса... Вскоре кабина остановилась, покачнувшись, и Сехеи неловко выбрался наружу.

Предыдущая страница 3 Следующая страница


Евгений Лукин - Миссионеры

Миссионеры 4

Его ждали. Хмурый паренек с легким ракетометом под мышкой отступил перед ним на шаг. В глаза не смотрит, но короткий ствол направлен прибывшему в живот. Судя по татуировке, новый пилот и телохранитель Старого... Странно, подумал Сехеи. Что могло случиться с Анги? Старый, помнится, был очень привязан к своему прежнему пилоту.
Паренек пропустил стратега вперед, и они двинулись мимо распяленной на бамбуковых шестах желто-зеленой мелкоячеистой сети, под которой уставила в небо туго набитые ракетами соты зенитная установка.
Далеко внизу за оперенными пальмами обрывом сияла жемчужная бухта Руонгу. На краю обрыва два связиста в поте лица работали с Большим Зеркалом. С тем самым зеркалом, что передало вчера неслыханный приказ – поверить парламентеру.
В целом здесь ничего не изменилось. Хижина Старого по-прежнему располагалась неподалеку от горного озерца. Она мало чем отличалась от хижины самого Сехеи – легкий разборный каркас и циновки, испятнанные с внешней стороны клочьями маскировочной зелени. У берега под естественным навесом из листвы покачивался на поплавках всегда готовый к старту двухместный ракетоплан. Поодаль в скальной стене зияла дыра – вход в пещеру-укрытие.
Они остановились перед распахнутой настежь стеной хижины.
– Ты можешь отдыхать, малыш, – раздался слабый надтреснутый голос. – Оставь нас...
Перед распахнутой настежь стеной на странной конструкции на бамбука, именуемой стулом, сидел ровесник мира. Сидел бог. В нем было пугающим все: и древнее – цвета песка – лицо, нетатуированное, как у оборотня, и то, что от горла до пят он всегда был закутан в белую тапу. Но главное, конечно, глаза. Нечеловеческие, водянисто-голубые, страшной глубины глаза.
– А ты располагайся, тамахи. Разговор будет долгий...
Те же слова, та же интонация, что и девять лет назад, когда Старый отстранил его от командования и загнал на год к южным хеури.
Сехеи опустился на циновку, и оба посмотрели вслед уходящему пилоту. Он даже со спины был хмур, этот подросток, даже ракетомет его на длинном ремне болтался так, словно готов был в любой момент огрызнуться короткой очередью. Сам по себе.
– Видел? – ни с того ни с сего ворчливо пожаловался Старый. – Оскорбили его!.. Вместо того, чтобы сжечь в первой стычке, взяли и приставили к старой развалине. Ни полетать, ни пострелять...
С личными пилотами Старому не везло. Каждый вновь назначенный молокосос на удивление быстро избавлялся от почтительного трепета, начинал капризничать, дерзить... Хотя, с другой стороны, все правильно: нельзя воину быть на побегушках. Пусть даже на побегушках у бога...
– А где Анги? – спросил Сехеи.
Уголки рта у Старого сразу опустились, морщинистое лицо застыло в скорбной маске.
– Не знаю, – брюзгливо отозвался он. – В нейтральных водах, надо полагать... Отпросился воевать, дурачок. Ему, видишь ли, уже двадцать лет, а он еще не убит! Сам понимаешь: неловко, люди коситься начинают...
Умолк с ядовитой полуулыбкой на сухих старческих губах. Сехеи ждал, но Старый, казалось, забыл о нем – остекленело смотрел куда-то поверх плеча стратега.
– Старый, – негромко позвал Сехеи. – Ты вызвал меня...
– Да, – сказал Старый. – Вызвал...
Глаза его ожили. Кроме личных пилотов, Сехеи, пожалуй, был единственным, кто мог долго и спокойно глядеть в глаза Старому. О Старых можно сплетничать, можно рассказывать шепотом страшные легенды об их происхождении, можно даже усомниться в их мудрости. Но все это – за спиной, тайком.
– Сехеи, – сказал Старый. – Так уж вышло, что мы гребем с тобой в одной лодке второй десяток лет. Ты был еще нетатуированным малышом на Детском острове, а я уже знал о тебе. А ты обо мне узнал и того раньше... Всю жизнь ты получал от меня советы, прислушивался к ним... Или не прислушивался. Чаще всего не прислушивался... Скажи, тебе никогда не приходило в голову: а кто они, собственно, такие, эти Старые? По какому, собственно, праву они решают твою судьбу?
Неужели он вызвал его сюда, на Руонгу, только для того, чтобы задать этот вопрос? Сехеи почувствовал раздражение. Иногда ему казалось, что Старый бессмертен: нужно было иметь огромный запас времени, чтобы растрачивать его с такой легкостью на пустые, ни к чему не ведущие разговоры.
– Я оставил флот, Старый, – напомнил он. – Я передал командование Таини тамуори, а она ненадежна...
Он не договорил, потому что Старый вдруг принялся хватать ртом воздух.
– Та... Таини? – жутко уставясь, выговорил он. – Какая Таини? Та, что сменила вымпелы? Ты что, не мог никого найти, кроме этой акулы?
– Нет, – сказал Сехеи. – Не мог. Что происходит, Старый? Вечерние что-то затевают. Вчера они подсунули нам...
Эти слова почему-то привели Старого в бешенство. Морщинистое лицо его затряслось.
– Когда же ты наконец поймешь! – злобно закричал он. – Нет больше ни утренних, ни вечерних! Нет! Каравеллы в водах архипелага! Четыре каравеллы!
Сехеи смотрел на него с тревогой, начиная уже опасаться, а не сошел ли Старый с ума?
– Каравеллы? – недоверчиво переспросил он. – Корабли, о которых говорится в Пророчестве?
– Да! – выкрикнул Старый. – Говорится! В Пророчестве! Или ты хочешь сказать, что тебе не посылали вчера парламентера с Настоящим Именем Врага!
– Посылали, и на «рутианги», – растерянно ответил Сехеи.
Старый дышал тяжело, с хрипом.
– Изолгались, запутались!.. – с отвращением выговорил он. – Ничему уже не верят, даже этому...
Последовала выматывающая душу пауза: Старый переводил дыхание.
– Я ведь не зря несколько дней назад послал тебе запрос, не твоих ли это рук дело... – заговорил он, отдышавшись. – Во время урагана один из авианосцев вечерних был отброшен к северу и там наткнулся на каравеллу. Капитан совершил глупость: вместо того, чтобы следовать за Врагом по пятам, известил Ледяной Клык, а сам пошел на предписанную базу. Подняли четвертый флот...
– Четвертый флот вечерних? – быстро спросил Сехеи.
– Ну естественно... – проворчал Старый. – Обшарили акваторию, но каравеллы уже и след простыл. Их обнаружили только вчера – с воздуха. Всю эскадру, четыре каравеллы... Ты даже представить не можешь, как нам помешал этот шторм. Мы ничего не успели предпринять. Каравеллы подошли к Аату-6 вечерних и первым делом дали залп по острову. Для устрашения. Сегодня, судя по всему, они высадят там десант...
Сехеи давно уже намеревался перебить Старого, но последняя фраза оглушила его.
– Десант – на Детский остров? – Прищур стратега был страшен.
– Да, – сказал Старый. – Десант на Детский остров... – Глаза его вдруг обессмыслились, речь перешла в невнятное бормотание: – Все, тамахи, все... Кончено... Завтра – Большой Круг... Табу с Атолла-27 уже снято... Так что давайте уж как-нибудь сами... Без нас...
– Старый! – Это был почти окрик. – Я срочно лечу на базу! Я должен быть вместе с флотом! Почему ты не вызвал меня сразу на Атолл-27? Почему ты вызвал меня сюда?
– Сиди! – Старый подскочил как ужаленный. – Ишь наловчились!.. Словом уже не с кем перемолвиться! Стоит только рот раскрыть – кто куда, врассыпную!.. Тот – воевать, этому – флот... Не утонет твой флот!
Замолчал, гневно взглядывая на стратега. Потом ни с того ни с сего осведомился, который нынче год.
– Шестьдесят первый, – буркнул Сехеи. – Со дня Высадки.
– Шестьдесят первый год со дня Высадки... – медленно повторил Старый. – То есть этого дня я ждал шестьдесят один год...
Стало особенно заметно, как сильно дрожат его руки. Сехеи показалось даже, что Старый просто не знает, куда их деть. Вот правая, соскользнув с колена, опустилась зачем-то на крышку небольшого металлического ящика, покрытого облупившейся по углам серо-зеленой краской. Предмет, знакомый Сехеи с детства. Один из общеизвестных атрибутов Старого – как нелепая подставка из бамбука, именуемая стулом, или как белая тапа, только и способная, что сковывать движения да прикрывать наготу. Неясно, правда, с какой целью.
– Нет, – сказал вдруг Старый. – Не так...
Он запустил руку под стул и извлек оттуда два предмета: стеклянный сосуд с делениями и полированную круглую чашку из кокосового ореха. Вызывающе и насмешливо взглянув на стратега из-под пегой брови, он медленно, будто демонстрируя, как это надлежит делать по всем правилам, вынул стеклянную пробку, налил в чашку прозрачной жидкости и, снова закупорив склянку, поставил ее на циновку.
– Будешь?
Слегка отшатнувшись, Сехеи смотрел на протянутую ему чашку. За свою долгую, почти уже тридцатилетнюю жизнь, он устал пресекать дурацкие слухи о том, что Старые пьют горючее. И в самом деле – он видел это впервые.
– Ну и правильно, – сказал Старый и выпил.
Сехеи смотрел.
Некоторое время Старый сидел, уткнув большой пористый нос в белую тапу на плече. Потом вздохнул стонуще и выпрямился.
– Мы пришли из другого мира, тамахи, – торжественно сообщил он.
– Да, – сказал Сехеи, все еще не в силах отвести взгляд от кокосовой чашки. – Я знаю.
Старый запнулся и непонимающе уставился на стратега.
– Откуда?
– Ты сам мне об этом говорил. И не однажды.
– И ты ни разу не усомнился в моих словах?
«Источник! – с неожиданной злостью подумал Сехеи. – А когда мне было сомневаться? Когда я готовил десант на Тара-Амингу? Или когда хеури собирались спалить меня заживо вместе с миссией?»
– Можешь не отвечать, – сказал Старый. – Я понял... И все же тебе придется выслушать меня до конца. Собственно, за этим я тебя и вызвал...
Над краем обрыва летели вразброс полупрозрачные расплывающиеся клочья черного дыма. «Оружейный», – машинально отметил Сехеи и вдруг вспомнил, что оружейный завод на Руонгу остановлен четыре дня назад для демонтажа и последующей эвакуации. Источник! Они снова запустили оружейный! Да-да, и тот караван, разгрузку которого он только что видел в порту... Неужели все-таки правда? Каравеллы, Великий Враг...
– Совершенно иной мир, – говорил тем временем Старый. – Представь себе город – большой, как Руонгу... Многоэтажные каменные дома с окнами из стекла... Широкие ровные дороги, которые здесь даже не с чем сравнить... А вместо океана – земля. Во все стороны. До горизонта и дальше...
Однажды Сехеи пытался уже представить то, что Старый называет городом, и ему показалось тогда бессмысленной тратой сил возводить огромные, как форт, сооружения только для того, чтобы в них жили люди...
– Представь себе... – говорил Старый. – А, Источник? Ты просто не сможешь!.. Ну хотя бы попробуй... Попробуй представить компанию молодых людей, у которых очень много свободного времени... Которые могут – просто так! – собраться, поболтать, поспорить... О чем угодно. Хотя бы об истории. И вот один из них... из нас... гуляя за городом, случайно обнаружил некое уникальное явление природы – нечто вроде лазейки, соединяющей наши миры... Но, наверное, начать нужно не с этого...
Сехеи осторожно скосил глаза на связистов. Большое Зеркало бросало очередную серию бликов в сторону Ана-Тиангу. «Всем флотам!» – удалось разобрать ему по колебанию рабочей плоскости. Там, на краю обрыва, в сжатой и ясной форме передавалось то, что с огромным количеством никому не нужных подробностей предстояло сейчас выслушать ему...
– ...начать, наверное, нужно вот с чего, – говорил Старый. – Примерно за две тысячи лет до моего рождения в том мире, откуда мы пришли, возникла вера в бога, который позволил людям убить себя, дабы примером своим научить их кротости и милосердию... Но вот что странно, тамахи: ни одна – даже самая кровожадная – религия не пролила столько крови, сколько эта – милосердная и кроткая! Именем убитого бога людей сжигали на кострах, именем его уничтожались целые цивилизации! Народы утрачивали свою историю и вырождались! Они подбирали объедки со стола европейцев... (Да-да, тамахи! Настоящее Имя Врага!)... они ходили в европейских обносках, они украшали себя блестящим мусором, выброшенным европейцами за ненадобностью!.. Можешь ты представить себя в ожерелье из стреляных гильз и с жестянкой от консервов на голове?..
«Неужели он решил пересказать мне все Пророчество? – ужаснувшись, подумал Сехеи. – Как вовремя я отстранил Хеанги от командования! Таини – та, по крайней мере!..»
– ...в каждой компании обязательно есть свой лидер, – говорил и говорил Старый. – Наш лидер собирался стать профессиональным историком. Он изучал завоевания европейцев. Изучал, ненавидя. Такой вот странный случай... Его сводило с ума, что никто и нигде не смог оказать им достойного сопротивления... И он убедил нас. Он доказал нам, что будет преступлением не воспользоваться лазейкой и упустить этот шанс – может быть, единственный шанс за всю историю человечества... Ах да, я же забыл о главном!.. Видишь ли, когда мы впервые проникли сюда и увидели атоллы, пальмовые рощи, не знающих металла островитян, – мы решили, что попали каким-то образом в наше собственное прошлое, на архипелаги Океании до прихода туда европейцев... Так вот, он убедил нас. Он умел убеждать. Он зачитывал нам старинные документы о том, что творили конкистадоры на завоеванных землях, – и хотелось драться. Насмерть. До последнего... Мы были молоды, Сехеи. Да-да, представь, Старые тоже когда-то были молоды... Что же касается меня... Меня даже и убеждать не стоило. Видишь ли, тамахи, мой прадед был миссионером... Европейским миссионером. Человеком, учившим покоренных островитян смирению, учившим их вере в убитого бога, отбирающим у них последние крохи их прошлого... Я шел сюда с мыслью об искуплении. Шел на бой с собственным прадедом...
С Пророчеством о Великом Враге Старый, надо полагать, покончил. Теперь он принялся излагать Историю Высадки. Своими словами... Еле слышный шелестящий звук отвлек внимание стратега. Рядом с зенитной установкой, с отвращением уставясь куда-то вдаль, сидел на траве личный пилот и телохранитель Старого. Вконец осатанев от безделья, он бросал бумеранг. Бросив, пребывал некоторое время в хмурой задумчивости, потом нехотя поднимал руку и, не глядя, брал вернувшийся бумеранг из воздуха...
– Может быть, ты все-таки отвлечешься от этого головореза? – в крайнем раздражении осведомился Старый. – Тем более, что я собираюсь сообщить тебе нечто действительно новое!..
Помолчал сердито. Успокоившись, заговорил снова:
– Мы скрыли от властей нашу лазейку и начали готовиться к Высадке. Геология, металлургия, медицина... Инструменты, приборы, вакцины против европейских болезней... Даже сахарный тростник. Мы, видишь ли, заранее знали, что до нефти нам здесь не добраться, и сразу делали ставку на спирт... И все это пошло прахом, Сехеи. Мы оказались не нужны островитянам.
Стратег взглянул на Старого с удивлением.
– Да, не нужны, – уже с надрывом продолжал тот. – Они радушно приняли нас, они с интересом смотрели, как мы летаем на дельтапланах, поджигаем спирт и пользуемся металлическими орудиями... но перенимать ничего не хотели – зачем? Им неплохо жилось и без этого... А наши предупреждения о том, какую опасность представляют для них европейцы, они, опоэтизировав, превратили в Пророчество о Великом Враге. Одним пророчеством больше, одним меньше... И тогда мы пошли на страшный шаг, Сехеи. Мы разделились на две группы и предложили военную помощь двум враждующим племенам... И получили достойный ответ. Наши дубины, сказали нам, – из тяжелого дерева, наконечники копий – из острого камня, наши руки сильны, а сердца отважны... Теперь даже самые древние узлы архива не откроют тебе, кто первый обратился за помощью к Старым... Никто не обращался, Сехеи. Никто. Просто мы нанесли удар сразу по обоим племенам. Дельтапланы и плохонькие зажигательные бомбы. Но этого было достаточно. Видя, что противник настолько подл, что прибег к колдовству светлокожих пришельцев, ему решили ответить тем же... Вот с чего начинался мир, тамахи, в котором ты живешь...
Старый заставил себя поднять голову и поглядеть Сехеи в глаза. Трудно сказать, какой реакции он ожидал, но стратег теперь смотрел на него с уважением и любопытством.
– Провокация, – медленно и, как показалось Старому, со вкусом проговорил он.
– Да, – сказал Старый. – Провокация. Твое ремесло... В те времена в вашем языке даже слова такого не было...
Сехеи все еще оценивал уровень этого давнего деяния Старых и, кажется, оценил высоко.
– Не знал, – с сожалением обронил он. – Но вот все остальное... Прости, Старый, ты мне это уже рассказывал...
– Когда?
– Последний раз год назад. И ты уже спрашивал, могу ли я представить себя с жестянкой на голове и в ожерелье из стреляных гильз. Нет, не могу. Металл слишком дорог. Кроме того, это была бы очень хорошая мишень для снайпера.
– Ах вот как! – сказал Старый. – Значит, ты все давно знаешь, и удивить мне тебя нечем?
Сехеи промолчал. Он уже отчаялся добраться до сути. Вместо того, чтобы говорить о Великом Враге, они говорили непонятно о чем.
– Хорошо... – зловеще пробормотал Старый. – Хорошо же... А ты ни разу не задумывался, каким образом наши военно-промышленные секреты становятся известны вечерним?
– Задумывался, – сразу насторожившись, ответил Сехеи. – И не я один.
– И к какому же выводу вы пришли?
– Да, пожалуй, что ни к какому, – пристально глядя на Старого, сказал Сехеи. – Видимо, у них, как и у нас, есть личная разведка Старых...
Древние сухие губы покривились в невеселой усмешке.
– Моя личная разведка, – язвительно выговорил Старый. – Вездесущая и неуловимая. Неуловимая по очень простой причине. По причине своего отсутствия. Не было никакой личной разведки, Сехеи. Не было и нет...
Подрагивающая морщинистая рука снова легла на крышку металлического с обшарпанной краской ящика.
– Радиопередатчик, – отрывисто произнес Старый. – Нет, до этого вы еще не дошли... Хотя скоро дойдете, раз уж добрались до электричества... Запомни, что я тебе сейчас скажу, Сехеи. Запомни и постарайся понять... С помощью этого вот прибора Старые постоянно обменивались информацией своих штабов и лабораторий...
Еще на Детском острове в группе подготовки командного состава Сехеи поражал воспитателей своей способностью схватывать все на лету. Сейчас, похоже, эта способность ему изменила. Наморщив высокий татуированный лоб, стратег непонимающе глядел на Старого. И вдруг словно что-то взорвалось со звоном в его ушах. Со страшной ясностью он снова увидел перед собой горящие склоны Тара-Амингу, когда неизвестно откуда возникший второй флот вечерних ударил навесным и в считанные секунды довел плотность огня до такой степени, что первая волна десанта была испепелена буквально на глазах, когда огромное пламя с грохотом приподняло палубу подветренного корпуса «Мурены» – от кормы к носу, когда в ревущем небе потемнело от машин противника, и принесли обожженного Хромого – принесли, хотя никто уже не верил, что Хромой выживет и на этот раз...
«Убьет, – с каким-то жалким внутренним смешком подумал Старый. – Пусть...»
– Зачем? – услышал он тихий сдавленный голос Сехеи.
– Чтобы сохранить равновесие, мальчик. – Старый хотел произнести это проникновенно – не получилось. – Ты вспомнил Тара-Амингу?.. Да, Сехеи, да! Я передал твои донесения Старым вечерних, и они навели на тебя второй флот... Но даже это не помогло! Ты был гениален при Тара-Амингу, мальчик. Ты бы просто разгромил их... А этого мы допустить не могли. Победа одной из сторон свела бы на нет все наши труды...
Стратег все еще сидел неподвижно, и лицо у него было – как в начале разговора, когда он услышал о бомбардировке европейцами Детского острова.
– Кроме того, – торопливо, словно убеждая самого себя, добавил Старый, – победа одной из сторон означала бы еще и конец архипелага... Вы бы уничтожили друг друга еще до прихода европейцев... Ты должен это понять, Сехеи! Ведь я следил за тобой, я видел: последние два года ты оттягивал войну как мог. Значит, понимал...
– Продолжай, – угрюмо сказал Сехеи.
– Будь логичен, мальчик! – с тоской проговорил Старый. – Ведь если ты простил нам сам факт Высадки, ты обязан простить нам и все остальное... Все наши последующие поступки были вынужденными. Не Старые командовали войной, Сехеи, – война командовала Старыми!.. Да, мы спровоцировали, мы искусственно вызвали к жизни страшный процесс. В нашем мире он назывался гонкой вооружений... Но остановить его мы уже не смогли... Вы оказались слишком способными учениками. Поначалу мы еще пытались направлять вас, подсказывали вам открытия, но потом... Потом мы просто перестали понимать, над чем работают в лабораториях... Что ни шаг – то неожиданность... Бумага, например. Пока мы ломали голову, как сделать ее непромокаемой, из узелкового письма Ана-Тарау развилась знаковая система такой сложности, что переучиваться пришлось уже не вам, а нам... Но первым сюрпризом, конечно, был напалм. Да, мы собирались познакомить вас и с напалмом, но... позже... А вы открыли его сами. И вот, чтобы сохранить равновесие... чтобы не утратить контроля над событиями... мы вынуждены были начать обмен информацией... Сначала технической. Только технической. Информацией, которую сами не всегда могли понять...
Старый остановился, тяжело дыша, – речь была слишком длинна для его изношенных легких. От него разило спиртом, как от развороченной взрывом турбины.
– И это еще не самое страшное, Сехеи, – сказал он. – Это еще не самое страшное...
С хищным вниманием, чуть подавшись вперед, к Старому, стратег ждал продолжения.
– Так вот... – с трудом одолевая каждое слово, заговорил Старый. – Самое страшное... Это выяснилось не сразу... Во-первых, ваш язык. Это был не полинезийский, как мы решили поначалу. Так, слегка похож по звучанию... Потом путаница с картами... Очертания островов упорно не желали соответствовать нашим картам... И таких несоответствий с каждым годом становилось все больше и больше, пока мы наконец не поняли... Мир, в который мы пришли, не имел никакого отношения к нашему прошлому! Никакого... Мы ужаснулись, тамахи! Мы хотели вернуться – и не смогли: лазейка между мирами то ли исчезла, то ли переместилась неизвестно куда...
Старый снова заставил себя поднять глаза на Сехеи. Судя по недоуменно сдвинутым бровям, последнее признание Старого не только не показалось стратегу страшным – оно даже не показалось ему существенным.
– Я вижу, ты не понимаешь, – с горечью сказал Старый. – Сехеи! Мальчик! Да ведь получается, что мы зря пустили в ход всю эту машину уничтожения! Сожгли острова, смешали народы, натравили их друг на друга... Совесть человеческая тоже имеет предел прочности. Один из нас покончил с собой. Другой стал опасен, и его пришлось убрать. Остальные... спились, – закончил он мрачно и зашарил рукой в поисках склянки.
– Не надо, Старый, – попросил Сехеи, с содроганием глядя, как едкая жидкость льется в чашку из полированного кокоса.
– Что бы ты понимал! – огрызнулся вдруг Старый. – Давай вон жуй свою жвачку! Это, по-моему, единственный способ, которым вы можете себя одурманивать...
Он выпил и закашлялся.
– Идиоты... – сипло проговорил он, вытирая слезящиеся глаза. – Архипелаг тонет в спирте, и при этом – ни одного алкоголика... Хотя, с другой стороны, – все правильно... Это все равно, если бы в моем мире начали пить бензин...
Он перевел дыхание и продолжал:
– Короче, мы нашли в себе силы довести дело до конца... У нас оставалась одна-единственная надежда: если этот мир до такой степени похож на наш, то здесь тоже может обнаружиться цивилизация, подобная европейской... Проще всего, конечно, было бы снарядить кругосветную экспедицию, но – ты не поверишь, тамахи! – каждый раз выяснялось, что война опять сожрала все средства...
Со стороны обрыва тянуло легким запахом гари, раскаленный полдень рушился на Руонгу, а Старый зябко кутался в белую тапу, как будто его бил озноб.
– Странно, тамахи... – еле слышно прозвучал его надтреснутый голос. – Я ведь должен радоваться. Каравеллы... Пусть в чужом мире, но все-таки мы их остановили. И я дожил до этого дня... Не могу радоваться. Оглядываюсь назад – и страшно, тамахи, страшно... Как же так вышло? Как же так получилось, тамахи, что, ненавидя миссионеров, мы и заметить не успели, что стали миссионерами сами! Миссионерами ракетометов...
За время этой речи лицо Старого сделалось настолько древним, что, казалось, перестало быть человеческим. Словно выплывшее из морских глубин исполненное скорби чудовище смотрело на стратега, и похожие на жабры щетинистые морщины его тряслись от горя.
– Простите ли вы нас? – с болью спросило оно.
Сехеи вздрогнул, и чудовище исчезло. Перед ним снова было искаженное страданием лицо Старого.
– Простить вас? За что?
– За то, что лекарство оказалось страшнее болезни. – Старый произнес это невнятно – устал. – Неужели ты сам не видишь, как он теперь уродлив, твой мир? Лаборатории, ракетопланы... И ожерелья из клыков врага на шее! И рецидивы каннибализма, которые вы от меня тщательно скрываете!.. Огромные потери... Еще более огромная рождаемость... Ваши женщины! Теперь это либо воины, либо машины для производства потомства, либо то и другое... Острова... Пальмовые рощи... Теперь это сточные канавы!.. Ты оттягивал войну, ты боялся сжечь архипелаг... А ты подумал: что тут осталось сжигать?.. Да ни один конкистадор не смог бы причинить вам столько зла, сколько его причинили мы...
Слезящиеся водянисто-голубые глаза слепо смотрели мимо стратега.
– Что мы наделали, мальчик, что мы наделали!..
И Сехеи подумал с сожалением, что Старый действительно очень стар.
– У вас не было иного выхода, – мягко напомнил он.
Резко выпрямившись, Старый вскинул голову.
– Был, – отрывисто бросил он. – Не приходить сюда. Не вмешиваться. Оставить все как было.
Несколько секунд они смотрели в глаза друг другу. И вдруг Сехеи улыбнулся. Понимающе, чуть ли не с нежностью. Так обычно улыбаются детям.
– Как зовут твоего нового пилота?
Старый удивился, потом насупился и сидел теперь прежний – вечно недовольный и брюзгливый.
– Анги, – буркнул он. – Точно так же, как и прежнего. Самое распространенное имя – Анги...
Они оглянулись. Личный пилот и телохранитель Старого сидел в прежней позе и с сомнением смотрел на бумеранг.
– Анги! – позвал Сехеи. – Ну-ка, подойди сюда...
Подросток сунул игрушку за ремешок рядом с обоймой и нехотя поднялся с земли. Приблизившись к хижине, исподлобья взглянул на стратега.
– Анги, – сказал Сехеи. – Хотел бы ты, чтобы на островах все было, как раньше – до Высадки Старых?
Подросток опешил.
– А как было до Высадки?
– Ну приблизительно, как сейчас у южных хеури...
Подросток изумленно уставился на стратега, на Старого – и неуверенно засмеялся.
Променять ракетомет – на резную дубину? Ракетоплан – грохот пороховых ускорителей, проваливающуюся вниз землю, стремительную круговерть воздушного боя – на копье с каменным наконечником?
Личный пилот и телохранитель Старого смеялся.

Каравелла «Святая Дева».

Пятьдесят третий день плавания

Нет, неспроста мы не встретили на острове ни отцов их, ни матерей. Дьявол был их отцом и матерью!
Дым пожарища стлался над песчаным отлогим берегом, ломаемые ядрами, трещали пальмовые деревья, но татуированные нагие бесенята исчезли, сгинули бесследно в обширных рощах. Подобно воинству отступали они – я видел, как быстро уходит, скрываясь за деревьями, их небольшой отряд, ведомый беременной дьяволицей, слишком юной, однако, для того, чтобы произвести на свет всех этих чад.
Адмирал приказал крикнуть добровольцев. Видя, что противник безоружен и мал, вызвались многие. Солдаты были веселы и шутили, что идут охотиться. Спаси их души, Господи, – мало кто вернулся из них с этой охоты.
Скорбя о том, что высадился на остров, я приблизился к двум солдатам, охраняющим лодки, и был удивлен тем, что они следят не за берегом, как подобает стражам, но вглядываются оба в морской простор. Заметив тревогу на их лицах, вгляделся и я.
О ужас! У входа в бухту, почти не различимые на фоне неба и волн, маячили три корабля-призрака, подобные встреченному нами пять дней назад.
Памятуя, что лишь молитвою были устрашены они в прошлый раз, я воззвал к Господу. И чудо свершилось вновь. Словно Божий перст провел по водной шири невидимую черту, и вдоль нее, незримой, лавировали они, не в силах преступить предел и подойти к стоящим на якорях каравеллам.

Предыдущая страница 4 Следующая страница


Евгений Лукин - Миссионеры

5 Евгений Лукин

Однако дьявол, согласно пословице, всегда нападает с тыла. И вот в нескольких шагах от меня с песка легко поднялся нагой татуированный отрок – почти юноша. Вскрикнув от неожиданности, один из стражей прицелился в него из мушкета. Отрок оскалил в усмешке белые зубы и побежал, но не прочь от солдата, а в сторону. Потом остановился, продолжая бесовски улыбаться, и бросился наземь за миг до выстрела. И тогда страшно закричал второй солдат, ибо дуло мушкета было теперь направлено в его грудь.
Прогремел выстрел, и в помятой кирасе, с окровавленным лицом, несчастный упал замертво. А татуированный отрок уже снова был на ногах. Взмахом голой руки он поверг на песок оставшегося в живых солдата – воина рослого и умелого, а из-за малого песчаного бугорка, за которым без вражьей помощи и кошке не спрятаться, поднялись еще несколько отроков и отроковиц – помладше.
Упав наземь и твердя в страхе молитву, я видел, как они пробежали мимо меня туда, где рядом с нашими лодками колыхался их белый двойной челнок. Трое из них несли... О Боже! Человек, чье бесчувственное тело несли к челну, был облачен в дорогие бархатные одежды. Лица я узреть не мог, ибо голова несомого была обернута алым плащом, но я узнал изукрашенные серебряной насечкой латы и золотую адмиральскую цепь.
На моих глазах они бросили адмирала в челнок и, распустив белые перепончатые паруса, устремились в море.
Когда с Божьей помощью я нашел в себе силы закричать, страшная весть уже разнеслась по берегу. Трепеща, узнавал я подробности злодейства. Адмирал, сопровождаемый четырьмя офицерами, пожелал осмотреть опустевшее селение, где, по слухам, нашли искусно обделанных в золото деревянных идолов. Когда же спустя малое время в селение, влекомый алчностью, проник один из матросов, он открыл в ближней к морю хижине лишь четверых оглушенных офицеров.
Осыпаемый градом мушкетных пуль, челнок устремил свой бесовский бег меж рифами, где его не могли преследовать наши глубоко сидящие судна. От борта каравеллы «Благодать Господня» отделились две лодки с гребцами и пустились в погоню, надеясь перерезать путь беглецам. Трижды вздымал ядрами воду перед самым носом верткого челнока искусный канонир «Святой Девы». Тщетно! Ничто не могло устрашить этих детей сатаны.
Крики на берегу смолкли. С замиранием следили мы за уходящими в море суденышками. Мысль о незримом пределе, за которым угадывались грозные очертания призрачных кораблей, поразила всех.
Ослепленные яростью, моряки продолжали погоню. Одна из лодок усилиями гребцов вырвалась далеко вперед и вслед за челноком пересекла роковую черту. И свершилось. Огненно-дымный след с грохотом протянулся от одного из дьявольских кораблей к лодке со смельчаками, и адским пламенем вспыхнула она. Оцепенев от ужаса, стояли мы на берегу и, казалось, слышали сквозь шум прибоя вопли горящих заживо людей. Воочию узрели мы, что ждет нас за невидимым пределом.
Грешны мы перед тобой, о Господи, но зачем столь ужасна кара твоя!

Атолл-27.

Первый год пришествия. День второй

Честно говоря, хотелось протереть глаза: в обрамленной зеленью бухточке почти борт о борт стояли на якорях каноэ береговой охраны вечерних и легкий авианосец утренних. О принадлежности этих двух боевых машин приходилось теперь догадываться по мелким признакам – вымпелы с кораблей были сняты.
На передней огневой площадке «Тахи тианга» (всего три метра отделяли ее от передней огневой площадки бывшего противника) стояла Ити-Тараи и, покусывая вывернутую нижнюю губу, внимательно слушала, что ей негромко говорит командир каноэ – тоже женщина и тоже из южных хеури. А поскольку стояли они, одинаково опершись на очень похожие заряжающие установки, то со стороны казалось, что Ити-Тараи беседует с собственным отражением. Речь, надо полагать, шла об атакованном каравеллами Аату-6.
Кормовые площадки кораблей отстояли друг от друга на несколько большем расстоянии, и простым воинам, чтобы переброситься парой фраз, приходилось уже разговаривать в полный голос.
По обеим палубам, рассеянно любуясь бухтой и небосводом, прогуливались несколько молодых людей жуткого вида – светлокожих и без татуировки. У каждого из них небрежно болтался за спиной легкий ракетомет. Странно было видеть тех, которые не воюют, вооруженными. Странно и обидно. На кораблях – согласно приказу – все стволы были разряжены, и боезапас сдан в пороховой трюм под крепкий узел.
– На Детский остров похоже, – с некоторым пренебрежением заметила девчушка-снайпер, стараясь не глядеть в сторону оборотней. Шнурка с человеческими клыками на шее у нее на этот раз не было – заставили снять.
Воины, уже слегка оглушенные наркотической жвачкой (обычно она была под запретом), окинули взглядом бухту и, подумав для важности, согласились: да, похоже. Чистая живая вода без пленки. Ни активного ила, ни серой зловонной пены вдоль берега. Даже вон рыба плавает и не дохнет... Атолл-27 был затабуирован шестнадцать лет назад – на случай переговоров в будущем. Шестнадцать лет, как и к Детским островам, к нему не смел приблизиться ни один военный корабль.
За белыми, оглушительно ворчащими бурунами чернел на горизонте крохотный горбик Тара-Амингу.
– Клык передает, – сказал кто-то из утренних.
Все обернулись, прищурясь.
– Эй, зеркальный! – окликнула девчушка-снайпер. – Перевел бы, что ли...
В ослепительном сиянии утра вспышки просматривались слабо. Связист вечерних нахмурился.
– Личный код Старых, – буркнул он. – Мне его знать не положено...
Не переставая лениво двигать татуированными подбородками, воины посмотрели на берег. Атолл-27 не имел естественных возвышений, поэтому зеркальную установку связи смонтировали на возведенной деревянной вышке, а иначе бы пришлось вырубать заслоняющую обзор пальмовую рощу, что потребовало бы гораздо большего времени. На тесной смотровой площадке, парящей над кронами, торопливо вывязывал узлы личный связист Старого. Вывязав «тьму», передал шнур напарнику и, качнув несколько раз зеркалом, послал в сторону Ледяного Клыка серию вспышек, говорящих о том, что сообщение принято. Тем временем второй связист съехал по канату на землю и заторопился к большой круглой хижине, собранной за ночь, как и вышка.
– Засуетились, – прокомментировал со вздохом механик вечерних. – Вот бы кого спросить...
– Сплавай да спроси...
Связист на берегу скрылся в хижине и не показывался минуты три. Потом выскочил снова и бегом припустил к вышке. На бегу подобрал обломок тяжелой раковины, намотал на него шнур и, прицелившись, бросил. Связист на смотровой площадке поймал обломок, сорвал шнур и повернулся к зеркалу.
– Захват скомандовали... – предположил кто-то на борту «Тахи тианга».
– Да, не повезло, – проговорил с сожалением механик. – Могли ведь попасть в группу захвата. Нет, торчи здесь...
– Гнилые рифы! – В данном случае название базы третьего флота вечерних было употреблено их юным связистом в качестве ругательства. – А как же мне тогда не повезло! Я на Аату-6 вырос! Родись на год позже, был бы сейчас там!..
Воины, не прекращая жевать, ухмыльнулись.
– Развоевался! – насмешливо сказали в абордажной команде вечерних. – Там уж вас, наверное, давно всех эвакуировали...
– А вот интересно, – задумчиво промолвила высокая светлокожая девчушка-снайпер. – Утренние в группу захвата входят?
Нижние челюсти разом остановились. Прогуливающиеся по обеим палубам оборотни рассеяно повернулись к говорящим.
– А то мы без вас не справимся! – оскорбился связист вечерних.
– Вы справитесь! Если как тогда на Ледяном Клыке...
– Язык! – не оборачиваясь, бросила Ити-Тараи, и болтовня на корме мгновенно смолкла. Нижние челюсти снова пришли в движение. Лениво переплескивалась прозрачная затабуированная вода, да подросток из огневого расчета с невинным видом мурлыкал вполголоса свой любимый «Стрелковый ракетомет»:

...вставь обойму,
услышь щелчок,
отведи затвор,
нажми курок -
убей европейца...

Не сговариваясь, все опять посмотрели на хижину.
В хижине заседал Большой Круг. Вчерашние противники в самом деле располагались на циновках широким кругом – так, чтобы можно было видеть все лица сразу. Не однажды обменявшись ударами – ракетными, десантными, прочими, – они хорошо изучили друг друга, знали друг друга по именам – и вот наконец встретились. Впервые. Стратеги, руководители лабораторий, оружейники, химики, металлурги... И двое Старых. Всего двое. Третий даже не смог прибыть – настолько был слаб.
Остров контролировался теми, которые не воюют. Проще говоря, миссионерами. От них также присутствовали два человека. Один – классический оборотень – светлокожий, нетатуированный: такими, верно, Старые были в молодости. Второй – огромный, темный, весь с головы до ног покрытый варварской, ничего не обозначающей татуировкой. Личность почти легендарная – Сехеи, во всяком случае, слышал о нем не раз. Внедренный в незапамятные времена к южным хеури, этот человек благодаря уму и невероятной физической силе довольно быстро достиг высокого положения, объединил в своем лице светскую власть с духовной и, подчинив затем еще четыре племени, за какие-нибудь десять лет цивилизовал их до уровня вступления в войну. На стороне утренних, разумеется... Увидев Сехеи среди присутствующих, он улыбнулся ему, как старому знакомому, и стратег испытал легкое потрясение, узнав в огромном черном каннибале того самого колдуна, что требовал когда-то предъявить отрезанную голову или хотя бы левую руку десятилетней Ити-Тараи.
Большой Круг начался с неожиданности. После первых слов Старого о Великом Враге один из утренних выхватил непонятно каким образом пронесенный в хижину нож и, крича об измене, кинулся к выходу. Остальные сделали попытку вскочить, но были остановлены синхронным клацаньем двух десятков затворов.
Теперь в Большом Круге, подобно выломанному зубу, зиял метр пустоты. Уже прозвучали грозные слова об отстранении от командования и отправке «на тростник», уже рослые ребята из личной охраны, забросив ракетометы за спину, снова отшагнули к стене, а Старый вечерних все никак не мог успокоиться. С виду он был покрепче и пободрей, чем Старый утренних, однако голый, как панцирь краба, череп и дряблый кожистый мешок вместо шеи делали его в гораздо большей степени похожим на какое-то древнее чудовище. Высокий голос его был резок и неприятен.
– Праматерь Акула его пожри! – пронзительно говорил он. – Как же ты их информировал, Серж! Или у тебя все стратеги такие нервные?
– Не понимаю... – бормотал Старый утренних. – Вроде исполнительный, слова никогда поперек не скажет... Странно...
– Ладно, оставим это, – бросил Старый вечерних. – Меня сейчас, честно говоря, беспокоят не столько те, что размахивают ножами и поднимают шум, сколько те, что молчат. Они до сих пор не верят в истинность происходящего и упорно ищут какой-то подвох... Я о тебе говорю, Ионги тамахи! Твоего парламентера приняли за провокатора! И не мудрено!.. Имей в виду, Ионги, в другое время я бы просто отправил тебя «на тростник»... на пару с этим слабонервным... Я требую, чтобы каждый понял всю серьезность нашего положения! Пока что утренние и вечерние – это кислород плюс водород. Это гремучий газ! И проскочи между ними сейчас малая искорка... Повторяю: перед нами страшный противник! Только совместные боевые действия, только объединение и перегруппировка сил дадут нам гарантию...
Старый утренних слушал его, опустив голову. Он не видел Алана без малого шестьдесят лет, а теперь ему было страшно смотреть, что они сделали с Аланом, эти без малого шестьдесят лет. Высокий, неприятный голос резал слух.
– ...здесь, именно здесь, на этих островах! – говорил Старый вечерних. – Впервые их цивилизация столкнется с препятствием, преодолеть которое не сможет. Помните: остановив Врага, вы защитите не только самих себя, но и, возможно, другие культуры, до которых еще не добрались эти цивилизованные варвары...
Старый утренних, не поднимая головы, обвел взглядом исподлобья татуированные лица. Они показались ему свирепыми и беспощадными. И за каждым из сидящих – флот, десятки кораблей, сотни, а то и тысячи обученных дисциплинированных убийц с оружием, равного которому нет в этом мире... Эти остановят.
Алан умолк наконец. И сейчас же один из присутствующих хлопнул ладонью по циновке. Просил слова. Это был девятнадцатилетний стратег вечерних Ионги.
– Старый обвинил меня в недоверии к происходящему, – начал он. – Оправдываться не собираюсь. Но прежде чем мы примем решение перемешать утренних с вечерними и запутаем все окончательно, я хотел бы узнать: все ли войска выведены из нейтральных вод?
Сидящие переглянулись. Войска были выведены все.
– Тогда объясните мне вот что, – продолжал Ионги. – Кто сейчас воюет на Тара-Амингу? С самого утра там идет бой, хотя все войска, вы говорите, отозваны.
– Не иначе, Прежние... – послышался ленивый голос Сонного Анги, и все, кроме Ионги и Старых, усмехнулись.
– Высадить туда десант и выяснить точно, – проворчал кто-то. – Можно подумать, ты не знаешь, что такое Сожженные острова! Потерявшиеся подразделения, без вести пропавшие подразделения, дезертировавшие подразделения... Давайте к делу!
– Тогда у меня вопрос к Старым, – подал голос руководитель химических лабораторий утренних. – Как я понял, суда у них деревянные. Вопрос конкретный: чем они пропитывают древесину, идущую на обшивку кораблей? А также паруса.
– В лучшем случае, – отозвался Старый вечерних, которого звали Аланом, – я мог бы тебе ответить, чем пропитывали древесину европейцы в моем мире. К сожалению, я не могу тебе сказать даже этого. Я просто не знаю. Скорее всего, ничем.
– Ты хочешь сказать, что их корабли горят? – опешил химик. – Что достаточно одной зажигательной ракеты – и каравелла...
Не закончив фразы, покачал головой и умолк. Сонный Анги хлопнул ладонью по циновке и заговорил, прикрыв глаза:
– Все это детали. Все это мы узнаем, когда будет захвачена первая каравелла... Что же касается трудностей с объединением... – Он приподнял тяжелое веко и покосился на метр пустоты, зияющей в Большом Круге подобно выломанному зубу. – Я полагаю, если бы Враг атаковал Детский остров утренних, они бы отнеслись к словам Старых с большим доверием... А в целом, мне кажется, взрывоопасность ситуации преувеличена... Я говорил со своими людьми. Все ждут надежного мира с утренними, чтобы иметь возможность расправиться с Великим Врагом... Но меня сейчас интересует другое. Я с удивлением слушал то, что нам тут предлагал Старый. Да, можно сжечь их флотилию, можно затем поставить барьер из авианосцев и преградить им путь отныне и навеки. Все это можно... Вот и прикинем для начала, какое пространство может контролировать один авианосец, имея постоянно в воздухе двух разведчиков.
Прикинули.
– Иными словами, – все так же, не открывая глаз, продолжал Сонный Анги, – для охраны северных границ архипелага потребуется не более сотни авианосцев. В то время как утренние и вечерние совместно могут выставить десять флотов.
– Одиннадцать, – поправил кто-то из утренних. – На Ана-Тиангу формируется еще один.
– Даже одиннадцать, – сказал Анги. – Это около тысячи укомплектованных, готовых к затяжной войне машин. Затем: залитые доверху спиртохранилища, склады, загруженные ракетами и напалмом, запущенные на полную мощность верфи, заводы, лаборатории. Наконец, пополнение, которое вот-вот придет к нам с Детских островов. Куда все это деть?
Старый утренних поднялся и, сделав слабый знак рукой продолжать без него, нетвердой походкой двинулся к выходу. Ему было душно, он почти терял сознание. Он знал, к чему ведет Сонный Анги, но он не мог, не хотел это слышать. Выходя, задел плечом столб – как слепой. Перед глазами с безжалостной ясностью в полный рост вставало грядущее: горящие лувры и эскуриалы, ракетометы против мушкетов, смуглые татуированные цивилизаторы против белых дикарей-христиан. Пружина неудержимо раскручивалась в обратном направлении, и помешать этому он был бессилен.
Впереди в сверкающей лагуне щетинились ракетными установками пятнистые боевые корабли. Справа уходила в небо свежесрубленная вышка с гелиографом на верхней площадке. Сзади была хижина. Там заседал Большой Круг.
Покачнувшись, Старый двинулся влево, к пальмовой роще. Он сделал десятка три шагов и остановился. Перед ним на белом песке сидели и беседовали два лучших друга: Арраи и Хромой.
– Ну ты же видел схему! – азартно доказывал Арраи. – У них же все орудия в горизонтальной плоскости. То есть атаковать надо...
Ладонь его взмыла и отвесно пошла к земле. Хромой следил за ней с сомнением.
– Все-таки со стороны солнца надежнее, – заметил он.
«Дети, – в страхе глядя на них, подумал Старый. – Сожгут всю Землю и даже не заметят, как сожгли...»
Увидев наконец Старого, пилоты встали. Старый отшатнулся и, неловко повернувшись, заторопился обратно – к хижине. Подходя, он еще издали услышал раздраженный голос Алана.
– ...вы не знаете, что это за противник! Вы не знаете коварства европейцев! Кортес, вступив на землю тотонаков, обещал избавить их от ига Монтесумы. Вот послушайте, как он действовал. Арестовал пятерых сборщиков дани, приставил к ним испанскую стражу, а ночью освободил двоих, обещал освободить и остальных, утверждал, будто только что узнал об их аресте! А когда утром ему донесли, что двое сборщиков сбежали, наказал стражу, заковал оставшихся троих в цепи и отправил на корабль! А на корабле расковал и осыпал милостями...
«Пугает... – с кривой усмешкой подумал Старый утренних, тяжело опускаясь на свое место. – Нет, Алан, поздно. Теперь их уже не проймешь ничем...»
– Чего он всем этим достиг? – поинтересовался кто-то. – Этот человек, о котором ты говоришь.
– Он сохранил хорошие отношения и с тотонаками, и с Монтесумой! – Кожистый зоб, выкаченные глаза – Алан был страшен. – Рассчитывая впоследствии уничтожить и Монтесуму, и тотонаков.... И так действовал не только Кортес, Писарро, Бальбоа – все!..
Он умолк, держась за горло.
– Что ж, вполне профессионально, – довольно-таки равнодушно заметил Сонный Анги. – Однако должен сказать, что Черный Минги в свое время затевал провокации и посложнее. Пока сам не подорвался на вестнике.
При этих словах Анги чуть приподнял тяжелые татуированные веки и послал исполненный уважения взгляд в сторону невозмутимого Сехеи тамахи, не проронившего пока ни слова. После инцидента при Тара-Амингу, где стратеги-противники совместными усилиями сожгли почти полностью Поколение Пальмы, они относились друг к другу с величайшим почтением.
– Теперь о чудовищах, – скучным голосом продолжал Анги. – Когда малыши на Детских островах впервые слышат сказку об огромном крабе Итиуру, они всегда задают вопрос: «А что будет, если запустить по нему тяжелую ракету?» Я вот тоже хочу задать Старому детский вопрос. Эти боевые чудовища европейцев, которыми ты нас сейчас пугал, – собаки, лошади... Если я дам по ним очередь из ракетомета – что будет?
– То же, что и с человеком, – недовольно отозвался Старый.
– Тогда стоит ли уделять им внимание? Тем более что вопрос о стратегии мы так до сих и не решили...
Ответом был негромкий шлепок по циновке. Это вступил в разговор главный металлург утренних. Из-за давней аварии в литейном правая рука его была лишена трех пальцев, скрючена и прижата к боку. По циновке он шлепнул левой.
– Анги тамахи настаивает на вторжении, – сказал он. – И Анги тамахи можно понять. Однако мне кажется нелепостью использовать военную машину только лишь потому, что мы не в силах ее остановить. Поэтому я хочу знать, что он может нам дать, этот огромный остров, на котором, как утверждают Старые, обитает Враг. Есть ли там, например, металлы?
– Да, – отрывисто сказал Старый вечерних. – Любые. Правда, не самородками, не в виде вулканических выбросов, а в виде руд... Но зато их там гораздо больше.
– Территории, пригодные под плантации тростника?
– Сколько угодно, – буркнул Старый. – Хотя там проще будет добыть нефть, чем перегонять тростник в спирт...
– Тогда, конечно, вторжение обретает смысл. Тогда я согласен с Анги тамахи. Добывать металл становится все труднее. Думаю, я не выдам никакого секрета, если скажу, что склоны Ана-Тиангу практически истощены.
– Как и склоны Ана-Хиу, – ответил любезностью на любезность кто-то из вечерних.
Теперь по циновке хлопнул бывший колдун, бывший верховный вождь южных хеури, давний знакомый Сехеи.
– У корпуса миссионеров есть несколько вопросов...
– У корпуса миссионеров вечерних или у корпуса миссионеров утренних? – проворчал Сонный Анги.
Оборотни переглянулись, потом посмотрели на Старых. Те кивнули.
– Вношу ясность, – сказал светлокожий и нетатуированный. – Миссионеры не разделяются на утренних и вечерних. Со дня основания корпуса мы работали сразу на две воюющие стороны.
По хижине прошел изумленный шепоток.
– Ах, вот даже как... – пробормотал Сонный Анги, и полные губы его тронула саркастическая улыбка. – Вообще-то можно было догадаться...
– Какова цель экспедиции европейцев? – спросил бывший колдун. – Что им нужно?
– Золото, надо полагать, – нехотя ответил Старый. На этот раз Старый утренних. – Но золота им здесь не найти, его здесь просто нет. Жемчуг – другое дело...
– То есть экспедиция за жемчугом. А зачем он им?
– Он очень ценится ими, – сказал Старый.
– Я понимаю. Но что они с ним делают?
– Нашивают на одежду, – сказал Старый. – Нижут в бусы. Оправляют в золото. Просто хранят.
– Как южные хеури?
Старый резко вскинул голову – слова ожгли его. Потом справился с собой и сказал сипло:
– Да. Как южные хеури.
– И сколько металла можно выменять на одну жемчужину?
– Не знаю, – буркнул Старый. – Много. Смотря какого...
– Тогда это еще вопрос, стоит ли с ними воевать, – заметил черный татуированный оборотень. – Мы можем разорить их простым обменом. Хотя, в общем-то, одно другому не мешает...
– Переговоры? – с сомнением спросил кто-то.
– Необязательно. Должен сказать, что я всегда считал наш контингент светлокожих миссионеров причудой Старых и не раз из-за этого с ними ссорился. Теперь я понимаю, что был неправ. Европейцы не татуируются. То есть все наши «чистенькие» – это готовый материал для внедрения. Старые, правда, предполагали использовать их как дипломатов в возможных переговорах с европейцами, но... Мне кажется, что это нереально. Короче, нам особенно важно, чтобы пленных было как можно больше. Их язык должен быть изучен в кратчайшие сроки.
«Ничего-ничего... – думал Старый. – Это еще не самое худшее из того, что ты сегодня услышишь... Конечно, они выучат язык, и внедрение будет, и развал экономики – все будет, как за Барьерным рифом... Но почему до сих пор молчит Сехеи? Какую еще дьявольскую комбинацию обдумывает этот убийца?»
В хижину вошел личный связист Старого вечерних и протянул ему шнур с узлами принятой передачи.
– С Аату-6 через Клык, – доложил он.
Старый кивнул на Сонного Анги, и связист передал шнур стратегу. Тот долго оглаживал узлы, не поднимая век, читал наощупь.
– Какие потери? – спросил кто-то, кажется, химик. – Я имею в виду – среди детей.
– Небольшие, – отозвался Анги. – Примерно как при испытаниях на выживание. Воспитатели отвели свои группы в глубь острова, эвакуационные транспорты поданы в Солнечную бухту...
– А матери?
– Матери были вывезены еще в ночь...
Тут он нащупал нечто такое, что заставило его удивленно приподнять брови.
– Опять Ахи! – сварливо сообщил он. – Ахи и его питомцы. На этот раз они угнали лодку и захватили пленного. И, судя по всему, непростого. Голыми руками, естественно...
На лицах вечерних появилось саркастическое выражение. Утренним имя Ахи не сказало ничего.
– Источник! – страдальчески вздохнул кто-то. – Целы хоть?
– Как всегда, – проворчал Анги и нахмурился. – А вот это уже хуже. За ними была погоня, и погоню эту сожгли, стоило ей выйти из территориальных вод Детского острова...
Хлопок по циновке был настолько громок, что Старый утренних вздрогнул.
– Кончится тем, – резко бросил руководитель лаборатории вечерних, – что у нас в руках не останется ни одной неповрежденной каравеллы! Чего мы ждем, Анги? Ты же сказал, что план захвата разработан!
Анги тамахи обвел глазами присутствующих. Старые отчаянно переглянулись. Что они могли сделать вдвоем против Большого Круга? Даже с их властью – ничего. Тень с океана неудержимо надвигалась на материк.
«Сехеи! – взмолился про себя Старый утренних. – Что же ты молчишь, Сехеи! Помоги мне, мальчик, один-единственный раз помоги, скажи им... Ведь ты же самый цивилизованный из них! Ты два года оттягивал войну... Значит, боялся за архипелаг! Так испугайся же за континент, Сехеи! Христом богом тебя молю!..»
Сехеи молчал.
– Хорошо, – сказал Анги, так и не услышав возражений. – Значит, захват.
Не глядя, протянул руку и снял с пояса связиста шнур. Вывязал несколько узлов и так же, не глядя, отдал.
– Срочно передать через Клык. Ступай.
И тут наконец раздался голос Сехеи.
– Погоди!
Связист остановился.
– Верни шнур.
Связист растерянно моргал. В хижине стояла удивленная тишина. Старый утренних, бледный, как тала, в которую он был закутан, неотрывно смотрел на стратега.
– В чем дело, Сехеи тамахи? – На этот раз глаза Сонного Анги были широко раскрыты.
– Одна каравелла должна вернуться на родину, – сказал Сехеи. – Целой и невредимой.
– Мы все время забываем, что Старые пришли из другого мира, – сказал Сехеи. – Очень похожего и все-таки другого. Следовательно, их европейцы могут сильно отличаться от наших. Так давайте предположим худшее. Предположим, что они не уступают нам в стойкости и не расскажут, где их дом, что бы мы с ними ни делали. Предположим также, что во время захвата им удастся уничтожить морские карты и судовой журнал... А снаряжать экспедицию, вести поиск вслепую – стоит ли?.. Поэтому проще всего будет, если одна из каравелл прорвется через наши заслоны и благополучно доберется домой. А за линией горизонта за ней по пятам двинется наш авианосец, время от времени поднимая в воздух ракетоплан, чтобы не терять каравеллу из виду. Он проводит ее до порта и вернется с точными данными.
Анги тамахи улыбался, прикрыв глаза.
– И уже известно, что это за авианосец? – осведомился он.

Предыдущая страница 5 Следующая страница


Евгений Лукин - Миссионеры

Миссионеры 6

– Известно, – сказал Сехеи. – Это легкий авианосец «Тахи тианга». Надежный корабль с надежным экипажем. Думаю, стоит придать команде двух классных пилотов: Хромого и вашего Арраи. Тем более, что они, кажется, успели подружиться.
– Те, которые не воюют, также хотели бы принять участие, – заявил бывший верховный вождь южных хеури, обменявшись взглядом со своим светлокожим коллегой.
– Не возражаю, – сказал Сехеи.
– А кто будет руководить операцией? – вкрадчиво спросил Сонный Анги. – Ты ведь уже все продумал, не так ли?
– Я бы предложил мою бывшую Правую руку.
– Почему бывшую?
– Потому что позавчера я отстранил его от командования.
– Вот так рекомендация! – Анги рассмеялся. – А за что, если не секрет?
– Парень додумался до бомбардировки Детских островов, – сухо сообщил Сехеи.
В хижине стало тихо. Все, включая Старых, смотрели на стратега.
– И такого человека, – запинаясь, проговорил химик утренних, – ты рекомендуешь...
– Да, – бросил Сехеи. – Именно такого.
Сидящие все еще никак не могли опомниться.
– Акулья пасть! – выругался кто-то вполголоса. – Выходит, мы еще должны благодарить Врага, что он удосужился вовремя до нас добраться!..
– М-да... – неопределенно промолвил Сонный Анги. – Так что мы решили с захватом?
Кто-то хлопнул по циновке, прося слова. Это опять был увечный металлург.
– Наверное, мне не стоит вмешиваться в дела военные, – растерянно начал он, – но правильно ли я вас понял? Вы собираетесь отпустить одну из каравелл? То есть позволить, чтобы они узнали о нашем существовании? А как же фактор внезапности?
Лица стратегов выразили досаду и раздражение.
– Они о нас не узнают, – мягко объяснил Сехеи. – Дело в том, что сразу же, как только покажется порт, каравелла будет уничтожена с воздуха.
Старый утренних издал какой-то странный горловой звук, но на это никто не обратил внимания, потому что над хижиной завыли и засвистели двигатели ракетоплана. Кто-то шел на посадку. Слышно было, как шлепнули о гладкую воду бухты поплавки.
Анги оглянулся на связиста, все еще стоящего у него за плечом.
– Ну-ка сходи, узнай...
Связист вернулся быстро.
– Пленного доставили, – доложил он. Глаза у него были круглые, и он восторженно улыбался.
– Сумасшествие! – взорвался один из оборотней. – Они его что же, на ракетоплане доставили? Источник! Да он же мог спятить от страха! Или просто скончаться!
– Пусть введут, – хрипло приказал Старый утренних.
И ввели дикаря. Он был жив и разума не утратил, хотя, надо полагать, был близок к этому. Его белые от ужаса глаза вряд ли что видели перед собой.
Лицо его... Все невольно оглянулись на светлокожего оборотня, пораженные сходством, затем повернулись к пленному.
Отличная мишень, как и все дикари с их любовью к ярким цветам. Накидка из алой тапы. Ноги до колен заключены в тяжелую кожу, туловище – в сверкающий панцирь, подобный панцирю краба. Глупого краба, который думает, что его не пробьет острога... Да, кажется, Старые были правы: металла на континенте много, но что с ним делать, там явно не знают...
Слева и чуть сзади от пленного стоял и ослепительно улыбался Ахи – воспитатель диверсионной группы, организатор и исполнитель похищения. В руках он держал то, что счел необходимым у дикаря отобрать: какое-то жалкое подобие ручного ракетомета (кажется, даже однозарядное) и нечто вроде плоской металлической остроги с бессмысленно сложной рукояткой.
Внезапно Старый утренних мелко закашлялся, отвернув лицо к плечу. Это длилось довольно долго, и сидящие начали уже беспокоиться, но затем поняли вдруг, что никакой это не кашель, а просто приступ нервного смеха.
Дело было в том, что кроме массивной золотой цепи, шею пленника охватывала серебряная цепочка потоньше. И на цепочке этой как раз посередине груди адмирала, словно некий орден или редкостная драгоценность, болталась стреляная керамическая ракета малого калибра.

Каравелла «Святая Дева».

Последний день плавания

Грешен я перед тобой, о Господи, ибо не было надежды в сердце моем, а было лишь отчаяние, когда падали с неба воющие драконы и шли на абордаж нагие татуированные слуги сатаны, когда гнался за нами и не мог догнать призрачный их корабль, когда в злобе своей он начал бросать вослед клочья адского пламени и горела вокруг вода!
Грешен я перед тобой, о Господи! Не верил я, малодушный и усомнившийся, что свершится чудо и невредимой пройдет каравелла сквозь геенну огненную и сквозь водную пустыню!
Прости недостойного раба твоего, что не сразу уразумел он тайный смысл ниспосланного тобой испытания. Ослепленные гордыней, ринулись мы во владения дьявола, забыв, что человек – всего лишь прах земной, не более.
Смирением и благодарностью полны наши сердца, о Господи! Тридцать дней и еще два дня шла каравелла обратным путем, и ад неотступно следовал за нами. Каждый день слышали мы в отдалении продолжительный воющий свист, леденящий душу, и мерещились на горизонте корабли-призраки, и думалось, Господи: пришел наш последний час.
Слезы застилают мой взор и мешают видеть показавшиеся в морской дымке родные берега. Даруй им покой, о Господи! Пусть мирно трудится пахарь, пусть молятся за него пастыри, пусть суд кесаря будет справедлив и мудр! И пусть никто никогда не дерзнет направить судно свое в океан, ища богатства и славы!
Вот опять этот отдаленный воющий свист! Даже здесь не покидает он нас и словно грозит вослед. Но нет, напрасно злобствует ад – вот уже глаз мой различает устремленные к небесам очертания собора, и розовеет правее дворец, и теснятся дома... Но что это? Вой как будто становится ближе, он крепнет, растет, он падает на нас со стороны солнца...
Не покинь нас, Господи

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Лукин - Биография

Евгений Лукин

На основную страницу

Биография

Родился в Волгограде. Окончил (вместе с женой Любовью Лукиной) историко-филологический факультет Волгоградского педагогического института. Начал писать вместе Любовью Лукиной фантастику во второй половине 70-х. Дебютная публикация - рассказ "Каникулы и фотограф" (1981). Активные участники Малеевских семинаров. Сборник Лукиных, предложенный в Волгоградское книжное издательство, вызвал в 1983 году "войну рецензентов". Закончилось все разгромной рецензией Александра Казанцева, после которой о публикации книги не могло быть и речи. Первый сборник "Когда отступают ангелы" им удалось издать только в 1990 году - к тому времени Лукины успели стать неоднократными лауреатами премии "Великое Кольцо", присуждаемой за лучшие произведения года и заработать славу одного из самых популярных отечественных фантастов. После смерти Любови Лукиной в 1996 году, Евгений Лукин пишет один.


Евгений Лукин - Миссионеры

Оглавление

  • Каравелла «Святая Дева». (Страница 1)
  • Легкий авианосец «Тахи Тианга». (Страница 1)
  • Каравелла «Святая Дева». (Страница 2)
  • Иту, база Утренних. (Страница 2)
  • Каравелла «Святая Дева». (Страница 3)
  • Руонгу, резиденция Старого. (Страница 3)
  • Каравелла «Святая Дева». (Страница 4)
  • Атолл-27. (Страница 5)
  • Каравелла «Святая Дева». (Страница 6)


Евгений Лукин - Миссионеры

Евгений Лукин

Миссионеры

 Читать книгу

Аннотация

Столкновение цивилизаций - европейской, доросшей лишь до каравелл и пушек, и полинезийской, оперирующей авианосными катамаранами и боевыми ракетами... И снова трагедия конкисты повторяется - но на этот раз конкистадоры не носят кирас, их обнаженные тела покрывает боевая татуировка...

Создание книги: Toshi Emoshi
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel