Евгений Лукин - Катали мы ваше солнце

1 Евгений Лукин

Тем только и дышим, что знать не знаем.
В.И. Даль

Глава 1.
Ночка Темная

Кудыка был разбужен дробным, глуховатым бряцаньем медного позвонка. Заворочался на лавке, с надеждой выпростал из-под одеяла, подбитого заячьим мехом, всклокоченную голову, но, разлепив веки, так ничего и не увидел. Черно – как в полене. «Трык-трык… – поскрипывало и постукивало неподалеку. – Трык-трык…» Приподнялся на локте, все еще ожидая, что вот-вот порозовеют, засветятся репейки слюды в широком косящатом оконце.
Не дождавшись, крякнул, помянул в сердцах шишимору и всех родичей ее, потом запустил пятерню в редкую от частых раздумий бороденку и, уставясь в невидимый потолок, стал сердито соображать, что же он все-таки напутал в хитром своем резном снарядце. Днем вещица работала исправно и бряцала вовремя, если и промахивалась, то самую малость, а вот восхода, вишь, не угадала еще ни разу. Может, и впрямь шишимора шалит?.. Однако в шишимор, по правде сказать, Кудыка не особенно-то и верил. Он, если на то пошло, и сам о прошлом годе, сговорившись с Плоскыней, подсадил шишимору княжьему боярину Блуду Чадовичу. Резали они с тем Плоскыней в тереме вислое крыльцо о двух столпах. Крылечко вышло – загляденьице, да вот прижимист оказался Блуд, недоплатил… Ну и, стало быть, с того самого дня возьми да и заведись шишимора. Скрипит, стонет – хоть из терема беги. Долго крепился Блуд, а все одно не стерпел, послал за Кудыкой да за Плоскыней, уплатил сполна. И – как корова языком слизнула, нет шишиморы… Такое вот диво.
Кудыка ухмыльнулся, припоминая давнюю эту проделку, и сел на лавке, накинув на плечи зипунишко . За ночь горенка выстыла, пробирал озноб. Либо огонь вздуть? Кудыка встал и в черной, как сажа, тьме сошел крутой двенадцатиступенной лесенкой в подклет, где потрогал чуть теплую печку и хмыкнул довольно. Печью своей Кудыка гордился. Сложенная из греческого кирпича и лишь сверху обмазанная глиной, жар она держала, почитай, всю ночь. В двух шагах от Кудыкиной подворотни по речке по Вытекле пролегал путь из варяг в греки – ну как тут не попользоваться такой оказией! Были бы только денежки. А денежки у Кудыки были. Не чурки деревянные, как у прочих берендеев, а мелкое серебро, дробная монета, у тех же греков наторгованная.
Хитер был Кудыка, ох, хитер! Другой бы на радостях изразец муравленый пустил по печке, стены бы в горенке красной кожей приодел, а он по-смирному – глиной да рогожкой. Назови кто в людях Кудыку зажиточным – на смех бы ведь подняли. Хоть и дом у него двупрясельный – горница на подклете, и дым вон из трубы, а не из окна волоком… А все смекалка Кудыкина. Иной аж прослезится, о художестве своем говоря, да кто ж ему поверит-то? А Кудыка как начнет хвастать, провираясь для виду, все от хохота с лавок валятся. Что с такого возьмешь? Потому и поборы на него падали самые легкие, и даже Кощей, под которым ходили все теплынские берегини, хранил Кудыкин двор лишь по малому оберегу . А мог бы и по большому, раза в два дороже…
Кудыка отнял заслонку, лицо нежно тронул неворошеный жар под пеплом. Стало быть, все-таки дед вставал среди ночи да подтапливал… Древорез пошевелил кочергой, обдав красноватой позолотой рубаху, и, нашарив тугой, увесистый, как кирпич, стружечный жемок, сунул в печь. Вскоре загудело густое веселое пламя, забегали по стенам теплые зайчики. На полатях тут же закряхтел и заохал старый дед Пихто Твердятич:
– Охо-хо, внуче Кудыче…
– Ты спи, дед, спи, – успокоил Кудыка. – Темно еще…
– Темно… – недовольно повторил дед. – То-то и оно, что темно. А почему темно-то?
– Рано потому что, – ответил Кудыка, отправляя в огненную пасть печи еще один плотный стружечный кирпичик.
Полати заскрипели, затрещали, всколыхнулась лежащая горбом ветхая шубейка, и в пятнистой полутьме явилось морщинистое резное личико деда. Кудыка инда залюбовался. Уж на что он сам слыл первым древорезом в слободе, а поди ж ты, выведи так-то вот каждую морщинку!
– Незаплатана ты башка! – гневно выкатывая глаза, прошамкал дед. – Рано ему! Солнышку-то давно уже встать пора!
– Ну ты солнышку-то не указывай, – ворчливо заметил Кудыка, закрывая заслонку. – Пора ему там, не пора…
Дед крякнул и примолк. Потом заворчал снова, на этот раз тревожно, испуганно:
– Раньше-то, а? Лето – долгое, зима – мягкая… Весной как пригреет – смотришь: а лед по речке по Сволочи шорохом идет вовсю… А ныне вон уже и Вытекла по затонам подмерзать стала… Эх! Прогневалось на нас ясно солнышко…
– Это за что же? – спросил Кудыка.
– А не надо было греков пущать в государствие! Время мерят, часы ладят…
Кудыка хмыкнул, засветил ночник и вышел в сени, где умылся ледяной водой из кадки, все посматривая, не зарозовеют ли слюдяные чешуйки в оконце.
– А знаешь, почему греков греками зовут? – снова заговорил дед, стоило Кудыке вернуться. – Грешные потому что!.. А ты вон с ними дружбу водишь, с ча-сов-щиками!..
Последнее слово дед выговорил презрительно, как выбранился.
– Как же это греков не пущать? – удивился Кудыка. – Ежели не пущать, так это бесторжие будет. Бесторговица…
– Да и леший с ней, с бесторговицей! – взвился дед. – Зато, глядишь, солнышко смилуется, припечет…
Кудыка не дослушал и снова поднялся в горницу. «Трык-трык… – все так же поскрипывал и постукивал резной снарядец. – Трык-трык…» Гирька на ремешке свисла уже чуть ли не до полу. Греки – греками, а и мы кое-что можем. Немудреная вроде снасть: два пупчатых колеса с колебалом да позвонок с опрокидом, а вот поди ж ты – время кажет и в позвонок бряцает на закате. Ежели бы еще и на рассвете бряцала – цены бы ей не было.
Кудыка нахмурился, остановил колебало и, намотав ремешок на валик, снова качнул. Трык-трык… А ведь дед-то прав. Ночи теперь не в пример длиннее стали. Шутка, что ли, лишних три оборота ременных на ночь накинул! Позавчера два, вчера три… Сколько ж еще набавлять-то? Ремня не хватит…
Долго бы еще размышлял Кудыка, но тут мелькнули наконец в слюдяных репейках окна дробные алые искорки. Обрадоваться, правда, не успел – понял, что не солнышко тем искоркам причиной. Кто-то бегал по улицам с огнем, да и не один. А вскоре стали слышны и отдаленные крики.
Кудыка торопливо подпоясал зипун и, на ходу влезая рукой в рукав шубейки, заторопился вниз по лесенке. Дед Пихто Твердятич, привскинувшись на полатях, тревожно склонял ухо к невнятному шуму.
– Что там, Кудыка?
– Да кто ж его знает! – так же тревожно отвечал ему тот, срывая со стены кистень-звездыш . – Не иначе, опять лихие люди доброго человека в чужой клети поймали…
Нахлобучил шапчонку, выбежал в черные сени, отнял засов. Очутившись на низком крыльце, первым делом взглянул на восток. Нет, ничего там не светилось и даже не розовело.
Серебром сияли гвоздики звезд, вколоченные во множестве в огромное черное небо. Ночь стояла такая ясная, что на шляпках покрупнее можно было различить насечку.
Узкой прокопанной в сугробах тропинкой Кудыка приблизился к воротам об одном полотне и, вынув брус, с трудом приотворил заметенную калитку. По тихой улочке, страшно сопя и громко хрустя настом, кто-то шел, направляясь к дальнему концу слободы, – темный, косолапый и с посохом. А может, и с колом…
– Плоскыня, ты, что ли? – наудачу окликнул Кудыка.
Косолапый обернулся, набычился. И впрямь Плоскыня.
– А то кто же! – всмотревшись, чьи ворота, мрачно бросил он.
– Куда это ты до свету наладился?
– Иех! – вскрикнул в сердцах Плоскыня. Сгреб с лохматой головы лохматую шапку, хотел было швырнуть под ноги, но, схваченный морозом за уши, тут же нахлобучил снова. – Ну попадись она мне только под правую руку!
– Жену, что ль, опять ищешь? – сообразил Кудыка.
– А то кого же! – гаркнул Плоскыня. – Проснулся – хвать! Нет ее!.. Ну, Докука! Я те покажу, как чужих жен с панталыку сбивать!..
– Думаешь, у него она?
– А то у кого же! – Плоскыня ухнул, ударил колом в наст и захрустел дальше.
Кудыка покачал ему вослед головой, однако личико у самого было лукавое. От самого-то от Кудыки жена давно с греками сбежала, оставив ругательное берестяное письмишко. Да перед тем еще зуб кочергой выбила… Смеялся тогда Плоскыня над Кудыкиной бедой, ох, смеялся…
Ухмыляясь, Кудыка запер уже калитку, когда снаружи снова захрустел наст, послышались зычные голоса, а потом кто-то грянул кулачищем в воротину, чуть с верейного столба не сорвал.
– Открывай!
Кудыка заробел, но не слишком. В зазорах меж досками полоскались алые отсветы, щели словно облизывались. Раз с огнем пришли – значит не от Кощея.
– А ты кто таков, – сердито спросил Кудыка, – чтоб горло драть!..
– Княжья рать, – складно рявкнули с той стороны. Кудыка вспотел на морозе и кинулся отваливать подворотню. С натужным визгом отъехало, деря наст, дощатое полотно, и во двор, высоко подняв стеклянные греческие лампы, ступили человек семь в кожухах, из-под которых виднелись кольчуги. Первым, раскидывая короткими крепкими ногами полы медвежьей шубы, шествовал дородный Блуд Чадович.
Суров был боярин: из-под горлатной шапки седоватая грива; лик, ежели сбоку смотреть, точь-в-точь как у зубра; глаза строгие, чуть навыкате.
– Так какой же это Докука? – с негодованием вопросил боярин, сунув лампу едва ли не в лоб хозяину. – Это ж Кудыка, он мне о прошлом годе шишимору в терем подсадил, лоботес!
– Кудыка я, – сдавленно подтвердил Кудыка, кланяясь. – А Докука – он, непутевый, на том конце слободы живет…
Блуд Чадович издал досадливый рык, повернулся и молча вышел. Храбры расступились, пропуская боярина, и поспешили следом. Последнего Кудыка изловчился поймать за рукав.
– Брате, а, брате…
Тот обернулся, недовольный.
– Что деется? Растолкуй! – взмолился древорез.
– Что деется, что деется… – Храбр нахмурился, потом вдруг прыснул и, кинув опасливый взгляд через плечо, подался к Кудыке. – Вишь, солнышко-то припоздало сегодня… – радостно зашептал он. – Ну, боярин, стало быть, возьми да и проснись до свету… Послал в светлицу к племяннице своей к Шалаве, значит, Непутятичне, а племянницы-то – и того… и нетути… Вот ищем теперь.
Повернулся было идти, но Кудыка не пустил.
– Да что ты мне про племянницу! Солнышко-то припоздало – почему? Может, указ какой оглашали, да я не слышал?
Храбр крякнул, взглянул боязливо на черный восток и, тут же отведя глаза, решительно освободил рукав.
– Не было никакого указа, – уклончиво буркнул он. – Да встанет когда-нибудь, куда денется!..
Кудыка смотрел ему вслед и скреб затылок. Что Плоскыня до свету проснулся – не диво, но бояре – они-то ведь чуть не до полудня спят… Ох, и впрямь неладное что-то творилось сегодня со светлым и тресветлым нашим солнышком – ну не желало вставать и все тут! Кудыка потрогал языком прогал в зубах и принялся затворять воротину. А по улочке тем временем пробежали еще две серых тени – тоже с колами и в ту же сторону.
– Эй, берендеи! – позвал Кудыка. – Далеко собрались? Не к Докуке ли?
– К нему, чтоб его пополам да в черепья! – останавливаясь, бросил один из них.
– Не спеши, – посоветовал Кудыка.
– А что такое?
– Да там и без вас народу хватает…
Берендеи уставились друг на друга, запрокинув нечесанные с вечера бороды. Кудыка прижал воротину и наложил засов. Ну, нахлещут сегодня кому-то загорбок!.. Привалил подворотню и двинулся по узкой тропинке меж сугробов к дому.
Дед Пихто Твердятич сидел перед печкой на корточках и совал в огненную утробу очередной стружечный жемок.
– Или погорельцев возьми, – сердито сказал он, не оборачиваясь. – И лезут к нам, и лезут… Попрошайничают, колдуют… И ведь что плетут: солнышко-де у них погорело!.. Не погорело оно, а просто отвернулось от них от забродыг, вот и весь сказ…
Кудыка насупился и, не отвечая, поднялся к себе. Ночник стоял на столе рядом со снарядцем. В трепетном желтоватом свете обозначались сложенные в углу чурочки и дубовый винтовой жом для стружек, задуманный и слаженный самим Кудыкой. Зарядишь в него всякого сора древесного, закрутишь – и выходит стружечный жемок плотный-плотный. Ни дать ни взять греческий кирпич, из каких печка сложена… В слободке над Кудыкой посмеивались: додумался-де, в горнице работает! Так оно ведь светлее, в горнице-то…
Кудыка еще раз взглянул на глухой переплет окна. Брюхо внятно подсказывало, что пора бы уже и позавтракать. Однако до света, не помолясь на ясно солнышко, завтракать было не принято. Вот еще незадача-то… А ежели оно (солнышко то есть) вдруг возьмет и совсем того… не взойдет?.. От такой мысли у Кудыки ерши по телу встали. Почуял хрупкость в ногах и опустился на лавку с прислоном.
Трык-трык… Уставился на гуляющее туда-сюда колебало. Да уж не часы ли он греческие сладил ненароком?.. Часы у берендеев были под запретом – все, кроме солнечных. Даром, что ли, волхвы толкуют: не людское это дело время мерить. Солнышко-то оно все видит. Обидится добросиянное и вовсе скроется… Да нет, какие часы? Подлинные часы, сказывают, из железа ладят, с цифирью…
Вдруг вскочил, сорвал с валика ремень с гирькой, разъединил пупчатые колеса, снял колебало. Медный позвонок грянулся, звякнув, на стол, покатился по кругу. Кудыка заметался по горенке, пряча резные части разобранного снарядца среди чурок и за жомом. Рассовав, остановился, тяжело дыша. Не вынес тишины и снова сбежал в подклет, к деду. Тот сидел у печки и, кутаясь в шубейку, задумчиво пучил глаза.
– Дед, а, дед… – жалобно позвал Кудыка еще с лесенки.
Старый дед Пихто Твердятич очнулся и посмотрел на внука.
– Чего тебе?
– Да вот думаю… Сидим тут на тощее сердце… Вчерашнюю кашу не разогреть ли?..
– И думать не смей! – Деда подбросило с лавки. – Совсем осерчает солнышко – будешь тогда знать!..
Кудыка помялся, поправил светец и, присев рядом с дедом, уронил плечи.
– Вот ты говоришь: погорельцы… – беспомощно начал он. – Солнышко-де от них отвернулось… А почему отвернулось-то?..
Дед долго молчал, жевал губами.
– Согрешили, стало быть, вот и отвернулось, – недовольно ответил он наконец.
– А как согрешили-то? Время мерили?
– Может, и мерили. Кто их знает…
Кудыка приуныл окончательно.
– А греки? – спросил он с надеждой. – Греки-то вон тоже, говоришь, часы ладят… Что ж оно от них-то не отвернулось, от греков?..
– Это кто ж тебе сказал, что не отвернулось? – Дед зловеще усмехнулся. – Еще как отвернулось! Солнышко-то садится – куда? В Теплынь-озеро. А греки как раз за Теплынью, на том берегу… За краем света, стало быть…
Опешил Кудыка.
– Что ж они, выходит, во тьме живут?
– Выходит, во тьме…
– А варяги?
– И варяги! – решительно отрубил дед, потом хмыкнул и задумался. – Нет, ну… – покашливая, добавил он. – Когда солнышко встает, оно немного и варягам светит… А когда садится – грекам…
Замолчал, моргая. Кудыка глядел на него во все глаза, и в голову лезло такое, от чего у доброго берендея, глядишь, последний ум отшибет.
– А как же греки сказывают, – с запинкой спросил он, – что у них солнышко жарче нашего?..
– А ты больше греков слушай! – огрызнулся Пихто Твердятич. – Они тебе много чего понарасскажут, греки-то… Просто морок такой бывает над Теплынь-озером. Сразу после заката. Так и называется – ложное солнце. Или греческое… И жара от него никакого нету, видимость одна…
– Да погоди ты, дед! – взмолился Кудыка. – Морок – ладно! Кляп с ним, с мороком… Но само-то солнышко, оно ж едино!..
– В двух ликах, – строго добавил дед, поднимая корявый палец.
– Это понятно… – торопливо поправился Кудыка. – Четное, стало быть, и нечетное… Но ведь оба лика-то – все равно светлые!.. Как же оно тогда отвернуться может? Чем оно отвернется-то?..
Дед открыл было рот, но, видно, и у него тоже в голове захлестнуло – так ничего и не ответил старый…
А что до двух солнечных ликов, то тут дело было тонкое. Всякий берендей точно знал, четное сегодня солнышко на небесах или же нечетное. Ежели, скажем, выйдешь на заре, когда раскаляется оно еще не добела, а только докрасна, и увидишь, что плавает по тресветлому этакое темное пятнышко, то, стало быть, день ныне – четный. И хотя волхвы твердили неустанно, что оба солнечных лика одинаково благосклонны к добрым берендеям и разнятся лишь затем, чтобы легче было дни отличать, – разве что дурачок какой решился бы при четном солнышке затеять новое дело: пиво там затереть или, скажем, соху новую изладить.
И, что хуже всего, вставать сегодня не желало именно нечетное, счастливое солнышко, при котором хоть резные чурки-берендейки волхвам неси, хоть обоз снаряжай за пеплом да золой к Теплынь-озеру…
– Да нет, – возмутился вдруг дед Пихто Твердятич. – Не за что ему на нас гневаться… Это, видать, сволочане нагрешили – с них станется! А мы-то теплынцы!..
– А!.. – Кудыка в ответ лишь рукой махнул. – Что совой об пень, что пнем об сову… Солнышко-то и нам, и им светит…
– Да как это ты говоришь: все едино? – вскипел дед. – Они, значит, виноваты, а мы в темноте сиди?..
Тут где-то неподалеку на заснеженной улочке свистнуло, гаркнуло, и Кудыка вскинул голову.
Либо пойти взглянуть?.. – боязливо пробормотал он, встал и затянул потуже опояску.

* * *

Свистнуло, гаркнуло, гулким эхом отдалось за черной Вытеклой. И полезла с огнем, подвывая, из подворотен и калиток на заснеженные улочки опростоумевшая от страха слободка. Въевшись глазами в черный, как сажа, восток, заголосили бабы, растерянно рявкнули на них мужики. Велик был народный вопль…
Те берендеи, что проснулись раньше всех и хватились жен, заслышав общий крик, опомнились, закрутили головами. Остановился, как в лоб поленом озадаченный, боярин Блуд Чадович, не дойдя каких-нибудь двух переплевов до ветхой Докукиной избушки. Тоже, видать, сообразил, что племянница-то в терем вернется, а вот солнышко…
Стужа стояла такая, что зубы смерзались. Вспомнилось даже присловье: «Лешие, чай, озябли, не ровен час греться придут». Присловье, понятно, шутейное: в лесу дровец куда больше, чем в слободе, – и все же Кудыке почудилось и не однажды в свете съежившихся на холоде огней, что метнулась за сугроб косматая серая тень. Лешие-то, как известно, шастают в вывороченных наизнанку шубах. Обычай у них такой…
Ужаснувшиеся берендеи сбивались в толпы, кричали наперебой и все порывались идти кого-то бить, только вот никак не могли решить, кого.
– Пустили погорельцев? – надрывался некто и сам не слишком отличавшийся от выходца из Черной Сумеречи – дыры сплошь да заплатки. – А они вон ворожат, воду в ложке замораживают, порчу наводят!.. Что? Не так?.. Мы-то солнышко Ярилом зовем! А они что Ярилом зовут? Сказать стыдно! Кляп мужской… Да как же ему, солнышку, то есть, добросиянному, не обидеться?..
– Берендеи! – не дослышав, о ком речь, бухнул кто-то, как в колокол. – Потопим всех греков в Вытекле!..
– Я те потоплю! – зычно прикрикнул подоспевший с дружиною боярин Блуд Чадович. – С греков пошлина в казну идет!..
– А им, толстопузым, мошна дороже солнышка! – прозвенел в ответ молодой дерзкий голос.
Запахло смутой. Храбры нахмурились, сдвинулись поплотнее вокруг боярина, подергали на всякий случай сабельки в ножнах – вдруг примерзли? Трепетали огоньки в скляницах греческих ламп, трещали запрещенные смоляные светочи. До смуты, однако, не дошло.
– Да чего гадать? Волхвов спросить надобно! – сообразил вдруг Кудыка.
– Вер-рна! Тащи сюда волхвов! Мы их, понимаешь, кормим-поим, а у них вон и солнышко не встает!..
– Ну ты с волхвами-то… побережней!..
– А чего их теперь беречь? Солнышка-то так и так нетути!.. Проспали солнышко!..
Заполошно взвыла какая-то баба, а за ней и все прочие.
– Тихо! – орал, продираясь сквозь толпу на дырявых локтях, Шумок, прозванный так давно и неспроста. – Ти-ха!.. Виноватых ищете? Сами виноватые!.. Солнышку от вас жертвы надо, а вы что ему жертвуете? Чурки резные?..
Толпа ухнула нутром, заворчала угрожающе.
– Ну ты полегче, насчет чурок-то!.. За чурки, знаешь…
– Берендеи! Да что ж это? Идольцев резных чурками зовет!..
– На чертоплешину давно не нарывался?
– Да погоди, может, что дельное скажет!..
Шумок полез на плотный сугроб, то и дело проваливаясь, ища места повыше и покрепче.
– Куколок-берендеек режете? – зловеще спросил он, утвердясь. – А что они означают, куколки-то? Берендейки-то!
– Берендеек и означают, – сердито ответили из толпы.
– Вот! – закричал Шумок, заслоняя звезды воздетыми над головой мохнатыми рукавицами. – Вот она, жадность-то людская! В прежние времена для солнышка берендейку выбирали, и не абы какую, а самую что ни на есть молодую, пригожую!..
– Да это когда было?
– Да когда бы ни было!.. А теперь? Что ж оно, солнышко-то, слепое? Идола деревянного от живого человека не отличит? И ладно бы хоть в рост в берендейский резали, как раньше, а то ведь совсем уже стыд потеряли – режут куколок с локоток!..
В запальчивости Шумок отрубил на правой руке размер куколки, и толпа взревела от обиды. Очень уж оскорбительным вышло у него это движение.
– Да отшелушить его на обе корки!..
– Вот из-за таких-то и солнышко вставать не хочет!..
– Боярин, чего смотришь? За виски да в тиски!..
Блуд Чадович стоял в раздумье, уперев бороду в грудь, отчего и вовсе стал похож на зубра. Ежели, конечно, сбоку смотреть.
– Ты… – начал он, бросив на Шумка из-под тяжелой боярской брови недобрый взгляд, и толпа стихла. – Ты давай не петляй. Прямо говори: куда клонишь-то?..
Шумок приосанился, огляделся. Шеенка – тонкая, сам сморчок сморчком, весь вывихнутый, изломанный. А горло, не иначе, луженое…
– Человеческой жертвы хочет солнышко! – объявил он ликующе.
Толпа оторопело моргала заиндевелыми ресницами. Ойкнул девичий голос.
– Вот тебя и принесем сейчас, – кровожадно пообещала Шумку богатырского сложения баба, и все неуверенно взгоготнули. Потом вдруг задумались, переглянулись и, приподняв смоляные светочи, пристально всмотрелись в Шумка.
– Эй! Вы что это?.. – Он попятился и тут же провалился в сугроб по пояс. – Нашли берендейку!.. Кто ж мужиков-то в жертву приносит?..
Нет, в жертву, конечно, Шумка приносить бы не стали, а вот потоптать, как водится, потоптали бы. Спасло чудо. На мохнатые снежные крыши с замороженным над трубами дымом лег внезапно нежный розовый отсвет. Шумно выдохнув по клубу пара, повернулись к востоку. Там, над обозначившейся вдруг зубчатой синеватой цепью Кудыкиных гор уже разгоралось алое зарево, а через несколько мгновений явилось, взмыло в небо долгожданное солнышко.
Все так и ахнули. А приглядевшись – охнули. По алому шару бродило, то появляясь, то исчезая, темное пятнышко. Хотите верьте, хотите нет, а только солнышко восходило четное. Второй день подряд.

1 Следующая страница


Катали мы ваше солнце 2

Глава 2.
Утро ясное

За ночь выстыли не только горенки. Неслыханный мороз сковал округу. Разве что на границе с Черной Сумеречью случалась накануне весны такая стужа. Зеркальная Вытекла опушилась туманом, лес на том берегу стоял белый, косматый. Уносящееся ввысь солнышко плясало от холода, а плавающее по нему темное пятно было отчетливым, как никогда.
Жуткая выпала ночка, да и утречко не лучше. Отродясь такого не бывало, чтобы два дня подряд оказались четными. На торг, понятно, никто не поехал: какие уж тут торги! Двинулись было всей слободкой бить погорельцев, но те еще ночью смекнули, что будут бить, и куда-то попрятались. С горя развалили им землянки да и вернулись ни с чем.
Толки шли такие, что оторопь брала и сердце зябло. Шептали, к примеру, о близком конце света, предрекали всеобщую смуту. Вспомнили, конечно, и про лежащий неподалеку в развалинах мертвый город, за грехи обитателей дотла спаленный солнышком в незапамятные еще времена и ныне населенный одними только беженцами из Черной Сумеречи.
Боярин Блуд Чадович послал за волхвами. Явился один – весь в оберегах, с медным гладким ликом на посохе. Зато у самого харя – хоть топоры на ней точи. Въедливый Шумок пристал к волхву, как пьяный к тыну: скажи да скажи, чем провинились перед солнышком. Кудесник отвечал уклончиво: разгневали, дескать, всем по мелочи – идольцев вон резных жертвуете неохотно, золу с Теплынь-озера редко вывозите…
Всколыхнулся слободской люд, загомонил:
– Да нам ее и не положено вывозить, золу-то! Она нам вообще без надобности. Это вон сволочане землю золой удобряют, с них, стало быть, и спрос!..
– Идольцев мы не жертвуем? А кто ж тогда жертвует, если не мы?..
– Ты, кудесниче, плети-плети, да оглядывайся!.. Это что ж выходит: на волка поклеп, а зайцы кобылу съели?..
Волхв понял, что оплошал, начал исправляться.
– Ну, жертвовать-то, допустим, жертвуете, – признал он с неохотой. – А стружки снимаете много. Возьмешь берендейку в руку, а в ней и весу нет…
Возроптали древорезы. Насчет стружки распря шла давняя. Дровами дом обогревать – разоришься, поэтому резать чурки старались поглубже и поискуснее. Оставшуюся в изобилии стружку отправляли под гнет, а получившимися жемками древесными топили печи. А зимы-то ведь год от году становились все студенее и студенее…
– Так оно что ж, по-твоему, солнышко-то? – жалобно закричал Кудыка. – На вес, что ли, жертву принимает? Оно, тресветлое, на красоту резьбы смотрит!..
– По счету приносим, куколка в куколку!.. – врубился в спор Плоскыня.
– Да вы-то приносите… А вот сволочане…
Ну, услышав про сволочан, народ и вовсе кадыки распустил. Не любили теплынцы сволочан. Да и те их тоже… Так уж издавна повелось, что одни промышляли хлебопашеством, а другие ремеслами и торговлей. Много обид накопилось, много…
– Все леса свои выжгли, под пашню извели… – бушевали древорезы. – Конечно, им теперь и берендейку вырезать не из чего!..
– Только и забот, что землицу сохой ковырять!..
– И цены на хлеб нарочно подымают. Ну где это видано: пять берендеек за мерку?..
Найдя виновных, приободрились, даже приосанились. Шумок, правда, не удержался, вылез опять насчет конца света и человеческой жертвы, за что огреб с ночи еще заработанную чертоплешину, да и суходушину в довесок. Не будь рядом волхва, точно бы потоптали.
Кудесник осерчал, стукнул в мерзлую землю посохом и, прекратив начавшееся уже избиение, разобъяснил, что жертвы человеческие солнышку не угодны, а вот по лишней резной берендейке в следующий раз накинуть – оно бы и неплохо. Хотел идти, но был остановлен Кудыкой.
– Кудесниче! А завтра-то какое солнышко взойдет? Четное али нечетное?
Заморгал волхв, призадумался. И такая вокруг тишина запала, что каждый поскрипышек снега в ушах отдаваться стал. Вопрос задан был нешутейный: а ну как солнышко всякий раз с пятном вставать будет? Этак век удачи не видать…
За лениво пересверкивающими сугробами парило зеркало никогда не замерзающей Вытеклы. Кудесник покашлял, насупился.
– Солнышко, оно… – без особой уверенности начал он, – к детям своим, ясное дело, милосердо… Однако и мы ему тоже не указ… Так-то вот…
Словом, рассудил – как размазал.

* * *

Со щепой за сердцем вернулся Кудыка домой. Синели снежные тени. Сияло над головой, слабо пригревая, раскалившееся добела недоброе меченое солнышко. Темное пятно на нем давно сгинуло, растворилось. К вечеру покажется снова, только будет оно тогда (пятнышко то есть) посветлее, понеприметнее.
Кудыка окинул тревожным оком свое умышленно неказистое жилище. Вчерне сделано, вбеле не отделано, а вкрасне и отделывать не будем… А то царю – плати, князю – плати, боярину Блуду Чадовичу, катись он под гору, опять плати… Берегиням, лешим… Да еще вон волхвы что-то новое затевают. Лишнюю берендейку им, понимаешь, добавь!.. Проще уж убогим прикинуться…
В раздумье поднялся Кудыка в горенку, поколебавшись, снова собрал резной снарядец, однако заводить не стал – отставил в угол. Выбрал вчера еще размеченную и надрезанную чурку, подсел к низкому верстачку у самого окна, но работа не сладилась. Резцы падали из рук, думы одолевали…
Нутром чуял Кудыка: новые времена настают. А от новых времен хорошего не жди. Что новизна – то кривизна…
Старого деда Пихто Твердятича дома не было – не иначе, на торг поковылял, с такими же, как он, дедами язык чесать. Подумал Кудыка, подумал и решил заглянуть в кружало . Можно, конечно, было просто сходить в погреб, прихватить там сулею доброго вина, капустки с ледком, рыбки вяленой… Однако пить в однова не хотелось. Тоскливо в пустом доме. Зябко.
Спустив с цепи обоих кобелей (дед-то совсем плох стал – сам уходит, а двор без охраны оставляет), Кудыка выбрался на улицу и, прислонив кол к воротам, хитрой железной клюкой запер калитку. Снизу, оттуда, где Вытекла подвильнула под самые дворы, хрустя снежком и кивая коромыслом, подходила рослая Купава, жена Плоскыни. Плескалась в дощатых бадейках парная водица.
– Здорово ли живешь, Купава?
– Да уж здорово там! – отозвалась она, спесиво вздернув нос. Свежий синяк под левым глазом Купавы сиял не хуже солнышка.
– Не убереглась, значит, вчера?
Та приостановилась и задорно подбекренилась, придерживая коромысло одной рукой.
– Всем бита, – то ли похвасталась, то ли пожаловалась она. – И об печь бита. Только печью не бита…
– Ишь ты… – Не зная, что и сказать, Кудыка поскреб в затылке, сдвинув шапку на глаза. – А не видела: там по Вытекле греки не плывут, случаем?
– Ну как это не плывут! Плывут вовсю…
– Ага… – молвил Кудыка и решил пройти к кружалу дальним путем мимо пристани. Смекалистого древореза всегда тянуло к заморским гостям. Сильно он их уважал за хитроумие и выдумку во всяческих поделках. Было чему у них поучиться. Недаром же говорят: у грека на все снасть имеется…
Верно, плыли. Приставать, правда, на этот раз не собирались. Червленый грудастый корабль с лебединой шеей шел нарыском вниз по течению, держась близ левого берега, где Вытекла была особенно глубока. Обратным, стало быть, путем: из грек в варяги. Кудыка выбрался на край пристани и оказался в трех переплевах от крутой червленой боковины судна.
– Здорово ли плавали, гости заморские?
Из слаженного на корме чердака выглянул черный вертлявый грек. Зябко кутаясь в беличью шубу, вгляделся, заулыбался.
– А, Кудика? Здорово-здорово… – прощебетал он, смешно выговаривая слова.
Гладкая пологая волна лениво доколебнулась до берега. Над водой курился парок. Корабль плыл – как в лебяжьем пуху.
– Поздненько вы сегодня, – заметил Кудыка и двинулся вниз по пристани, стараясь держаться вровень с кормой. – Тоже, небось, солнышка дожидались?
Грек закатил глаза, вскинул плечи, поцокал языком.
– И сто это у вас не поймес ницего? – посетовал он. – Днем – ноць, ноцью – день…
– А у вас так не бывает? – полюбопытствовал Кудыка.
– Не-ет, не бывает… Все по цасам? – И грек как бы в доказательство извлек из шубы серебряный предмет с цифирью и стрелками. Кудыка аж крякнул от зависти. Вот ведь делать наловчились – в руке умещается…
Хотел было спросить, как же это так получается, что солнце на всех одно, а восходит по-разному, но тут из чердака на корме ступил на палубу огромный белоглазый варяг с важным неподвижным лицом закоренелого самородного дурака. Этот был в подбитом мехом плаще поверх заиндевевших доспехов.
– Глюпый нарот, – надменно глядя на Кудыку, молвил он и отвернул ряшку.
– А кому это вы такое везете? – поспешил тот заговорить о чем-нибудь другом.
На носу прихваченная веревками громоздилась часть какой-то сложной, видать, махины Разглядеть ее поподробнее Кудыка так и не успел.
– Князю васэму, Долбосвяту, – любезно известил грек.
– Я те дам Долбосвята! – осерчал древорез. – Столпосвяту, а не Долбосвяту!..
Но тут пристань кончилась. Кудыка недовольно посмотрел на удаляющуюся высокую корму и, сердито ворча, пошел обратно.
До кружала уже было рукой подать, когда из проулка, где белыми медведями лежали огромные сугробы, навстречу Кудыке, тоже опираясь на кол, выбрался синеглазый красавец Докука. Полушубок, несмотря на мороз, как всегда, распахнут на широкой груди, русая бородка задорно приподнята.
– Гляди-ка, жив! – подивился Кудыка, мигом перестав ворчать. – А я уж думал, поймали тебя вчера… Ты не в кружало?
– В кружало, – с достоинством сказал Докука и, оглянувшись, озабоченно понизил голос: – А кто ловил-то?..
– Да все кому не лень!
Оба двинулись в одну сторону, еле умещаясь вдвоем на узко протоптанной тропке. Кудыку разбирало любопытство.
– Как же ты их обморочил-то?
– А я дома не ночевал, – беспечно ответил Докука.
– Где ж ты был?
Красавец ухмыльнулся.
– Так тебе все и скажи…
– Да-а… – с некоторой завистью протянул Кудыка. – Верно говорят: в чужую жену бес ложку меда кладет… Но, кабы не суматоха вчерашняя, ох, брат, туго бы тебе пришлось…
– Что за суматоха? – не понял Докука.
Кудыка даже остановился.
– Так ты что? Ничего еще не знаешь?
– Да я же только проснулся, – пояснил тот.
– Ну ты прямо как боярин спишь… – только и смог вымолвить Кудыка. – Чуть конец света не проспал!.. Солнышко-то! На полдня, почитай, запоздало! А поднялось – смотрим: мать честная! Опять четное!..
Докука недоверчиво запрокинул голову и прищурился. Однако днем пятен на солнышке не разглядишь.
– Ладно врать-то… – буркнул он сердито.
– Да чтоб мне печкой подавиться! – поклялся в запальчивости Кудыка. – А не веришь – давай людей спросим!..
Людей поблизости было двое. У ворот кружала стояли и орали друг на друга Плоскыня и Шумок. Глоткой Шумок был посильнее, зато в руках у Плоскыни имелся кол, которым он вот уже несколько раз на Шумка замахивался.
– Волхвы позорные! – надседался Шумок, привычно пригибаясь в ожидании дрекольного тресновения. – Посох взял, оберегов на себя навешал – вот и волхв!.. О чем ни спроси – ничего не знает! Ты ему дело, а он про козу белу!..
– Ты волхвов не замай!.. – беспомощно тараща глаза, сипел Плоскыня, успевший сорвать в неравной сваре голос. На левой щеке красовались четыре глубокие запекшиеся царапины. – Ими наше ремесло стоит! Кому мы из дерева идольцев режем?.. Кто солнышку жертвы приносит? Много мы от них зла видели? Одно добро!..
– Вот-вот! Только о своем добре и печетесь! – поддел Шумок.
Тут подошли Кудыка с Докукой.
– Добро, добро, а ноги кривы, – лениво обронил Докука, с насмешкой глядя на Шумка.
– Ноги кривы, да душа пряма! – не раздумывая, огрызнулся тот.
– Берендеи! – воззвал к спорщикам Кудыка. – Вот, понимаешь, не верит… Подтвердите, что солнышко-то наше тресветлое… того… четное опять.
– Было оно тресветлым, – сгоряча бросил Шумок.
Древорезы опешили и воззрились на смутьяна.
– А… какое ж оно, по-твоему?
Шумок зловеще ухмыльнулся.
– А сами сочтите… Нечетное – раз. Четное – два. Где ж тресветлое-то? Двусветлое получается. Волхвы вам голову морочат, а вы и верите! Эх!.. Правда-то, она, видать, прежде нас померла…
– Ну ты не больно-то умничай! – обиделся Плоскыня. – Умней тебя в прорубь летали!.. И ничего. Только булькнули…
– А хоть бы и в прорубь! – отвечал ему бесстрашный Шумок. – За правду-то!..
– Ну, до правды, брат, не докопаешься, – примирительно заметил Кудыка.
– Докопаешься, ежели мозговницей потрясти! – заорал Шумок, срывая шапку и тыча в сильно прореженные слободским людом патлы. Нахлобучил снова и вскинулся на цыпочки, став при этом Кудыке по бровь, а Плоскыне с Докукой – по плечо. – Миров у нас всего сколько?.. Три. Верхний – Правь… – Шумок воздел мохнатые рукавицы к небу. – Средний – Явь… – Тут он почему-то указал на кружало. – И нижний – Навь . – Притопнул по плотному насту. – Так?
– Ну, так… – согласились, моргая, древорезы.
– А жертвы кому приносим?
– Солнышку…
– Ну так, значит, капище-то должно быть поближе к Прави. К небушку то есть… Где-нибудь на Ярилиной горе место ему. А оно у них где? В низине!.. А видели, куда они, волхвы-то, берендейки наши в бадьях спускают? Под землю, в черную дыру бездонную! В навий мир, в преисподнюю то есть… Так кому же мы жертвы-то приносим?!

* * *

Убивали Шумка долго и сердито – в три кола. Поначалу он еще катался по растоптанному снегу, все норовил отползти. Потом устал, закрыл голову мохнатыми рукавицами и обмер, при каждом новом ударе дергаясь и ухая нутром. А там и вовсе умолк.
Убивать его стало скучно. Древорезы опустили дреколье, выругались, плюнули – и, переводя дух, снова двинулись к кружалу, злые и неудовлетворенные.
У ворот стояли и посмеивались, глядючи на них, двое недавно, видать, подошедших храбров из княжьей дружины – в кожухах поверх кольчуг.
– Чего ж не добили-то? – лениво упрекнул тот, что постарше и побровастее. – Оживет ведь…
– Дык… – беспомощно сказал Плоскыня, оглядываясь на недвижное тело. – Несподручно в шубейках-то. А скинуть не догадались… Да и кола жалко. Обломишь об него кол, об живопийцу, а потом иди лешему кланяйся, чтоб новый позволил вырубить…
– Это да… – раздумчиво молвил храбр. – Теперь не то что раньше. Раньше кол – тьфу, раньше из них, говорят, городьбу городили. А теперь – не-ет…
– Может, замерзнет еще, – с надеждой предположил Докука. И тоже оглянулся. Шумок лежал горбом вверх и признаков жизни не подавал.
Храбры запрокинули ряшки и жизнерадостно взгоготнули.
– Мы его, мил человек, – весело объяснил тот, что помоложе (курносый, рыло – дудкой), – тоже вчерась дубинным корешком обошли.
– А чего?
– Чего-чего! Допек, вот чего…
– Да нет, чего корешком-то? У вас же вон и железо при себе.
Старший насупился, посуровел.
– Железом – дело подсудное, – крякнув, глухо сказал он.
Кудыка озадаченно поморгал обмерзшими ресницами.
– А колами, выходит, неподсудное? – недоверчиво спросил он старшего.
Храбр ухмыльнулся.
– Ну, это как посмотреть… Чарку поднесешь – стало быть, неподсудное.
– Да как же не поднесем, мил человек! – радостно вскричал Плоскыня. – Поднесем! А там, глядишь, и вторую!..
Толпой они вошли в широкий двор и мимо сушила, мимо омшаника двинулись к приземистому кружалу. За ведро вина желтоглазый хозяин слупил втридорога, сославшись на то, что дешевле никак нельзя: солнышко-то вон в небесах опять четное, того и гляди, конец света настанет. Кудыка с Плоскыней, кряхтя, полезли в глубокие пазухи за идольцами, но красавец Докука с белозубой усмешкой сделал им знак не суетиться и ко всеобщему удивлению бросил на дубовый стол серебряную греческую денежку. У кого ж это он ночевал сегодня? Не иначе, у боярыни у какой. Слободские-то красавицы серебра не держали, а расчеты на торгу вели с помощью все тех же резных куколок-берендеек, иноречиво именуемых «деревянные».
Желтоглазый хозяин расставил ковши, принес ведерную ендову вина и берендейку сдачи с отбитым носком, тут же небрежно сунутую Докукой за пазуху.
Кудыка с благодарностью принял полный ковшик, по ободку которого шла надпись: «Человече! Что на мя зриши? Пей,» – и лукаво покосился на Плоскыню.
– Поучил, стало быть, Купаву?
Тот насупился по-медвежьи, брови натопырил, губы отдул.
– А то как же! – рявкнул он кровожадно. – Сбил да поволок, ажно брызги в потолок!..
Все с сомнением взглянули на его левую щеку с четырьмя глубокими царапинами, но спорить не стали.
Кроме троих древорезов да двух храбров, в кружале, можно сказать, никого и не было. Сидел лишь в дальнем конце длинного стола никем не знаемый берендей – не берендей, погорелец – не погорелец… Что-то он там про себя смекал, вздымал бровь, подмигивал хитро неизвестно кому. И чарку не глотом глотил, а смаковал, причмокивая.
Храбры и древорезы выпили по чину за здравие старенького царя-батюшки Берендея и заговорили о событиях прошлой ночи. Да и вообще о нынешних временах. Вздыхали, охали, почесывали в затылках…
– Померещилось мне, что ли, под утро… – пожаловался в недоумении Кудыка. – Будто лешие по слободке шастали…
Румяный Докука уставил на него синие очи и заморгал. Многое, многое проспал он сегодняшним утром…
– Ничего не померещилось, – буркнул храбр постарше, именем Чурило. – Еще как шастали!.. Сам видел…
– Дык… это… – опешил Плоскыня. – Они же к жилью не подходят!
– Подойдешь тут, когда такое творится! В лесу-то, чай, еще страшней было, чем в слободке…
– Да-а, дела-а…
– Обнаглели лешие! – сказал обиженно синеглазый красавец Докука. – Мало того, что сами шубу наизнанку носят, так еще и других выворачивать заставляют! В лес войдешь – переобуться изволь, с левой ноги на правую…
– А не переобуешься?
– А не переобуешься – перетемяшат поленом, отволокут в чащу да и бросят. Выбирайся потом… Это у них теперь «лесом обойти» называется. Совсем стыд утратили. Дерево вырубить – шесть берендеек им выложи…
– А не пять? – усомнился Кудыка.
– Пять? В том-то и клюква, что шесть…
Несколько мгновений Кудыка сидел неподвижно. Остолбуха нашла. Медленно повернулся к храбрам.
– А вы-то что ж, дружинушка хоробрая? – упрекнул он их с горечью. – Нет, чтобы взять да и очистить лес от погани от этой… единым махом…
Те насупились, крякнули.
– Очистишь тут, как же! – проворчал степенный Чурило. – Думаешь, боярину нашему ничего от них не перепадает? От леших-то…
Наивный Плоскыня ахнул тихонько, с ужасом глядя на храбра. Кудыка же с досады чуть не плюнул.
– А ежели князь узнает? – подмигнув, тихонько спросил Докука.
– Князь?.. – Чурило приостановился и царапнул искоса недобрым взглядом пьянчужку за дальним концом стола. – Сказал бы я тебе, да лишние бревна в стенах есть…
Примолкли, нахмурились. Потом налили по второй и выпили кстати за здравие князя теплынского Столпосвята со княгинею.
– И земля вон намедни тряслась… – вздохнул удрученно молодой курносый храбр, именем Нахалко. – С терема боярского маковка упала…
Древорезы встревожились.
– Котора маковка?
– Правая…
– А-а… – Покивали, успокоились. – Ну, это капель не на нашу плешь… За правую мы не ответчики…
В этот миг на дальнем конце стола наметилось движение. Оглянулись и увидели, что пьянчужка, упершись широко расставленными руками в дубовую столешницу, пытается встать. Бровь – заломлена, глаз – поперек.
– Кто… бревно?.. – осведомился он с угрозой. – Ты… кого тут… бревном?..
Все ждали с любопытством, что из этого выйдет, но суставы у пьянчужки подвихнулись разом, и он вновь тяжко сел на лавку, взболтнув нечесанной головой. Так ничего и не дождавшись, вернулись к разговору.
– Маковка… – усмехнулся Чурило. – Хорошо хоть терем устоял!.. Земля-то на чем держится? На трех китах… Вот один из них, стало быть, хвостом плеснул, а в загривке-то – отдается… Ну и земля, знамо дело, колеблется… Она ж как раз на загривке у него и лежит. Не шутка, чай…
Скрипнули петли входной двери, и на пороге возникло облако пара, а в нем отмерзший Шумок. Словно бы и не битый. Весь, как всегда, переплюснутый, искривленный, только что щека и шапка – в инее. Торжествующе оглядел присутствующих.
– Думали, помер? – спросил он негромко, и личико его озарилось злодейской радостью. – А я вот взял да и пришел!..
– Дверь прикрой, изверг! – гаркнул желтоглазый хозяин. – Кружало выстудишь!..
Шумок притворил дверь и, заметно приволакивая ногу, приблизился к онемевшим берендеям, сел.
– Кто убивал, тот и поит, – объявил он, без стеснения беря ковшик, что поближе.
Остальные переглянулись, поерзали, посопели и, махнув рукой, кликнули хозяина, чтобы принес еще одну посудину.
– Живуч, – скорее одобрительно, нежели осуждающе изронил Чурило. – Пополам перерви – двое вырастут…
– Это что!.. – пренебрежительно молвил Шумок, осушив полный ковшик и лихо обмахнув усишки. – Вот на Ярилин день меня, помню, всей слободкой топтали…
– Так ить… затопчем когда-нибудь… – жалостливо на него глядя, сказал Плоскыня.
– Правду не затопчешь! – гордо отозвался Шумок и разлил остатки вина по ковшикам. – Выпьем за правду, берендеи!.. Правдой свет стоит…
Все несколько одеревенели от такой здравицы. Чурило – так даже поперхнулся.
– Стоит… Рушится он, а не стоит! Девать уже некуда правды твоей!..
И опять вовремя вмешался молодой Нахалко.
– А вот еще сказывают… – таинственно понизив голос, торопливо заговорил он. – Из преисподней навьи души на белый свет вылезать начали… Мертвецы то есть…
Все вздрогнули и уставились на курносого храбра.
– Это как?
– А так. Открывается, сказывают, в земле дыра и лезет оттуда такой весь черный, чумазый и с кочергой…
– Так какие же это мертвецы? – возмутился Докука. – Если с кочергой – значит бес!.. Про хвост ничего не слыхал? Хвост-рога были?..
– Да нет, точно мертвецы! – зардевшись, горячо заспорил курносый. – Признали одного сволочане… Согрешил он когда-то против солнышка, ну и сбросили его, значит, волхвы прямиком в преисподнюю… А он, вишь, обратно вылез…
С дальнего конца стола послышался внятный смешок, и все, кроме припавшего к ковшику Шумка, опять обернулись. Пьянчужка сидел, подперев по-бабьи щеку, и глумливо разглядывал бражников.
– А в хрюкальце? – грозно спросил Плоскыня.
Пьянчужка не ответил, но внимание сосредоточил теперь на нем одном. Аж колебался, болезный, как отражение в воде, до того начекалдыкался. Плоскыня крякнул негодующе и отвернулся.
– Вот она, правда-то! – возликовал тем временем Шумок, пристукнув по столу донышком повторно осушенного ковшика. – Еще и мертвецы из-под земли лезут! По всему видать, последние времена настали…
– Да ты погоди… – остановил его рассудительный Кудыка. – Волхвы-то что говорят? Что никакого конца света не будет…
– Волхвы! – Шумок скривился. – Ты вон спросил его, какое завтра солнышко встанет – четное или нечетное… Много тебе он ответил?
– Н-нечетное… – выговорил вдруг пьянчужка, снова вскидываясь над дальним краем стола.
Берендеи примолкли и в который раз всмотрелись в незнакомца, правда, попристальнее.
– А ты почем знаешь? – нехорошо прищурился Чурило.
Другой бы мигом опомнился, уловив опасный блеск из-под мохнатых сурово сдвинутых бровей. С княжьей дружиной шутки плохи. Однако пьянчужке, видать, давно уже море было по колено. Окинув храбра охальным взглядом, он презрительно скривил рот и вдруг испроговорил такое…
– Катали мы ваше солнце!..

Предыдущая страница 2 Следующая страница


3 Евгений Лукин

Глава 3.
Грамота государева

Бить его не решились. Сообразили: не людского суда требует столь неслыханное кощунство. Ну ладно бы еще оскорбил волхва или там идола какого-нибудь резного… Но чтобы само ясное солнышко!..
Шумок, правда, кинулся со взвизгом на пьянчужку, но храбры его вовремя перехватили и кол отняли. Тем более что и кол был не его, а Кудыкин…
Солнышко стремительно падало в невидимое отсюда Теплынь-озеро, плавало по тресветлому еле заметное пятнышко, на которое так и забыли указать недоверчивому Докуке. Не до того было…
Когда выбрались из слободки, толпа возросла вчетверо, если не впятеро. Впереди два суровых храбра вели связанного пьянчужку. Моргал, стервец, крутил испуганно головой и, кажется, трезвел на глазах. Сказанные им в беспамятстве слова передавали друг другу шепотом. Бабы ахали, хватались за побледневшие щеки. Мужики изумленно бранились.
Справа горбились схваченные снегом развалины мертвого города Сволочь-на-Сволочи. Кое-где карабкался в вечереющее небо жидкий грязноватый дымок: погорельцы уже, должно быть, починили сломанные утром землянки и теперь отогревались, как могли. Поначалу при виде угрожающе галдящей толпы слобожан они вообразили, что их опять идут бить, хотели было дать деру, однако, уразумев, в чем дело, осмелели и вылезли поглазеть, хотя приблизиться вплотную так и не решились.
Толпа выла, потрясала дрекольем и призывала тресветлое солнышко пасть на плешь дерзкому пьянчужке, испепелив того до самых до пят. Горбатые сугробы справа кончились, снежок под ногами перестал скрипеть, начал всхлипывать. Капище было уже близехонько. Вскоре пошел снежный уброд, потом хлипкая грязь и наконец просто влажная земля, кое-где прикрытая молодой ярко-зеленой травкой. Теплая эта полоса тянулась через всю страну берендеев с востока на запад, слегка забирая к северу. Называлась она Ярилиной Дорогой и почиталась священной, заповедной землей. Не то что пахать – праздно ходить по ней и то разумелось тяжким грехом. Ступить на теплую землицу Ярилиной Дороги позволялось лишь приносящим жертву да ведущим кого-то на суд.
Само капище представляло из себя частокол резных идолов, за которыми возвышался остроконечный колпак крыши на двенадцати столбах. Верх был увенчан изображением солнечного лика, а под крышей зияло черное жерло выложенного замшелым камнем глубокого колодца, ведущего прямиком в преисподнюю. Над колодцем был изноровлен двуручный ворот; покачивалась на цепях тяжелая позеленевшая от старости бадья, куда грузили принесенные в жертву резные куколки-берендейки, а то и преступников, чьи злодеяния требовали столь ужасной казни.
Высокий рябой волхв (тот самый, что утром приходил в слободку), сурово сдвинув брови, вышел навстречу. Увидев связанного, вперился в него таким жутким взглядом, что слободской люд мгновенно притих. Показалось, что и рассказывать ни о чем не надо: на то он и кудесник, чтобы знать обо всем заранее.
– В чем его вина? – спросил тем не менее волхв, по-прежнему испепеляюще глядя на пьянчужку.
Храбры беспомощно оглянулись. Сабельками-то они орудовать могли славно, а вот языками… В чем вина… Легко сказать, в чем вина!.. Ну ладно бы там еще теленка увел или в чужую клеть залез… А то ведь такое вымолвил, что и повторить страшно…
– Солнышко наше хаял, златоподобное! – пришел на выручку из толпы бойкий Шумок.
При этих словах кудесника аж переплюснуло, как с похмелья. Собрал рот в жемок и грянул железной подковкой посоха о вымощенную камнем землю. Из-за сложенных высокой поленницей берендеек вышли и приблизились двое таких же, как он, волхвов – все в оберегах, только что без посохов.
– Солнышко хаял?.. – медленно выговаривая слова, переспросил кудесник, и все невольно поежились. – Стало быть, солнышку и ответишь… В бадью его!
Охнули бабы, толпа попятилась. Всего ждали, но только не этого. Да ведь не убивал же никого, не поджигал!.. Молвил по пьяной лавочке охальное словцо – и на тебе: живого человека – да в преисподнюю!..
Мрачные жилистые волхвы подступили к связанному и, подхватив под папоротки , повлекли к дыре. Тот даже и не отбивался, тоже, видать, как громом пораженный. Кинув осужденного в бадью, взялись за рукояти ворота и вынули железный клин. С ужасающим скрипом широкая низкая кадка пошла на цепях вниз, во мрак. Мелькнуло в последний раз лицо пьянчужки, искаженное диковатой восторженной улыбкой. Не иначе, умом напоследок повихнулся от ужаса… Да оно, наверное, и к лучшему.
Заголосила баба, за ней – другая. Скрипел ворот, колебались туго натянутые цепи. Потом из бездны донесся глухой стук – должно быть, бадья достигла дна преисподней.
Тут снова грянул о камень посох, и плач – будто сабелькой отмахнуло. Волхв, вскинув обе руки, повернулся к закатному солнышку и запел – трудно, простуженно:

Свет и сила
Бог Ярило.
Красное Солнце наше!
Нет тебя в мире краше.
Берендеи с трудом разомкнули рты и, тоже поворотясь в сторону Теплынь-озера, повторили хвалебную песнь. Потом снова уставились на волхва.
– А вы, – в остолбенелой тишине проговорил тот, – вольно или невольно причастные, тоже должны очиститься. Тот, кто слышал противные слова, принесет в жертву лишнюю берендейку. Тот же, кто слышал и сам потом произнес (хотя бы и шепотом) принесет две.

* * *

В слободку возращались, когда солнышко почти уже коснулось самого что ни на есть небостыка. Или горизонта , как его называют греки… Надо же было придумать такое дурацкое слово! Ну «гори» еще понятно, а вот «зонт» что такое?..
– Берендей, а, берендей!..
Кудыка обернулся на голос. Меж двух заснеженных развалин мертвого города избоченилась молоденькая чумазая погорелица в каких-то косматых лохмотьях вместо шубейки. Впрочем беженцы из Черной Сумеречи, кого ни возьми, все ходили чумазые. Оно и понятно: дров нету, снегом умываться – зябко, а грязь ведь тоже от стужи хоть немного, да спасает.
– Чего тебе?
– Расскажи, что с ним сделали-то!..
– Что-что, – недовольно сказал Кудыка. – В жертву принесли, вот что! Бросили в бадью – и к навьим душам, в преисподнюю.
Повернулся и двинулся дальше. Не то чтобы он презирал или там боялся погорельцев, как многие в слободе, – просто солнышко вот-вот должно было погрузиться в Теплынь-озеро, а добираться до дому в темноте не хотелось.
– Берендей, а, берендей!..
– Ну, чего?..
– А я ведь про него кое-что знаю.
– Про кого?
– Ну, про этого… которого в жертву…
– Да ну? – Кудыка подступил поближе. – Расскажи!..
Чумазая погорелица засмеялась, дразня белыми зубами. Вроде даже и не баба. Девка еще…
– А замуж возьмешь?
– Да иди ты к ляду! – обиделся древорез.
– Ну тогда идольца резного подари.
Кудыка тут же отшагнул назад.
– Ишь ты! Идольца ей… А вот не дам я тебе идольца! Вы их, говорят, в кострах жжете…
– Тогда не расскажу!
Кудыка покряхтел, раздираемый надвое любопытством и боязнью. С одной стороны, он готов был понять погорельцев: землянки – ветхие, топить нечем, тут, пожалуй, все, что хочешь, в костерок подкинешь… Но ведь не берендейку же! Во-первых, грех, а во-вторых, ты ее резал, старался – и на тебе! В огонь!..
– Поклянись, что не сожжешь!
– Отоймись рука и нога, коли сожгу! До завтра дотерплю, а там пойду в слободку – на хворост выменяю!..
Кудыка поколебался еще немного – и полез за пазуху.
– Ну? – сказал он, отдав берендейку.
Погорелица ухватила древореза за рукав и, подавшись губами к уху, зашептала жарко:
– Его один уж раз туда бросали…
– Кого? – Кудыка ошалело отстранился.
– Да этого… О ком говорю… Только в другом капище, у сволочан… Он там, сказывают, большого идола у волхвов на дрова скрал… Не то Перуна , не то Велеса … Ну, поймали, кинули в бадью да и вниз… Как сейчас…
Кудыку прошиб озноб.
– А вдруг это не он был?
– Он-он! Я его хорошо запомнила… Да и как не запомнишь – такая страсть!..
– Да ты погоди, погоди… – забормотал Кудыка, отдирая грязные пальцы от рукава шубейки. – А как же он из-под земли-то потом выбрался?
– Ну вот выбрался, значит… Ей-ей, не вру… А только зря ты, берендей, в жены меня брать не хочешь… Возьми, а?..
Еле отвязавшись от назойливой погорелицы, Кудыка заторопился в слободку. Был он сильно раздосадован и бранил себя на все корки. Который уже раз подводило Кудыку его неистребимое любопытство. Взял вот и отдал берендейку неизвестно за что. Ишь! В жены ее возьми, чумазую!.. Верно говорят, бабий ум – что коромысло: и косо, и криво, и на два конца… Надо же что придумала: из преисподней вылез! Хотя курносый храбр Нахалко тоже вон в кружале говорил, что вылезают… черные, с кочергами…
Пали быстрые сумерки. Уже подходя к дому, Кудыка заподозрил еще кое-что неладное и снова полез за пазуху. Так и есть! Второго идольца тоже как не бывало. Ну, погорелица!.. Одну, значит, берендейку выпросила, другую – стащила… Плюнул, Кудыка, выругался. Правильно им сегодня землянки разорили, забродыгам!..

* * *

Старый дед Пихто Твердятич не спал, ждал возвращения внука. Выслушав рассказ Кудыки, сказал: «Вона как…» – и угрюмо задумался.
– Дед, – затосковав, позвал Кудыка. – А вот, скажем, помер берендей… Покинул Явь, стало быть… Чистые души идут в Правь, к солнышку. Нечистые – в Навь, под землю… Это я понимаю. А вот те, кого волхвы заживо в бадейке в дыру эту опущают… С ними как?
– Да так же… – недовольно отвечал ему дед. – Пока дна достигнет, со страху помрет…
Кудыка вспомнил глухой негромкий удар, пришедший из черной глубины колодца, и содрогнулся.
– А потом куда?
– Как «куда»?.. – Дед заморгал. – Так в преисподней и остаются. Куда ж еще?..
Кудыка аж скривился, представив.
– И что они там?
– Что-что!.. – сварливо отозвался дед. – Мы туда берендейки опущаем… А они их, значит, солнышку относят, трудятся…
– Так они же нечистые! Души-то!..
– Ну, ясное дело, нечистые, – сердито сказал дед. – Будут тебе чистые души такую тяжесть таскать!..
Ужинали молча. Поднявшись к себе в горенку, Кудыка долго маялся, топтал тропу из угла в угол и все поглядывал на дубовый винтовой жом. Наконец не выдержал, соблазнился. Вынул собранный снарядец, намотал ремень на валик до отказа и, установив позвонок, пустил колебало. «Трык-трык… – заскрипело и застучало в горнице. – Трык-трык…» Может, оно и грех, а все веселее…
Во сне виделось Кудыке черное жерло колодца и пьянчужка, с шальной улыбкой влекущий куда-то преогромную охапку резных берендеек. «Ты того… поосторожнее… – забеспокоился во сне Кудыка. – Резьбу спортишь… Солнышку, чай, несешь!..» «Катали мы ваше солнце!» – с безобразной ухмылкой ответил ему пьянчужка и ссыпал дробно загрохотавшую охапку на каменный замшелый пол преисподней. Откуда-то взялась чумазая белозубая погорелица тоже с идольцами (один – выпрошенный, другой – украденный), и стали эти двое охально и бесстыдно разводить костер из берендеек. Тут из стены вышел рябой волхв, сдвинул брови, грянул посохом, искры из камня выбил. «Видел? – вопросил он Кудыку, грозно кивнув на пьянчужку с погорелицей. – Стало быть, тоже грешен. А ну жертвуй еще одну берендейку!..»
Сильно озадаченный сновидением, Кудыка проснулся и обнаружил, что слюда в косящатом оконце давно уже тлеет розовым. Уставился на исправно поскрипывающий снарядец. Ремень размотался едва наполовину. По всему выходило, что эта ночь была, по меньшей мере, вдвое короче обычной и втрое короче предыдущей. Вот и горница еще не выстыла, как следует… Придерживая у горла зипун, Кудыка вылетел в верхние сени, приотворил махонькую ставенку сквозного, не забранного слюдой оконца. Щеки и лоб ошпарило морозом. Над синеватой зубчаткой далеких Кудыкиных гор в розовой дымке возносилось в небо светлое и тресветлое наше солнышко. Несколько мгновений древорез вглядывался напряженно, не проползет ли по алому лику темное пятно. Нет, не проползло… Сброшенный в преисподнюю пьянчужка оказался прав. Нечетное вставало солнышко. Счастливое…

* * *

Утречко, понятно, выдалось славное. Помолясь да позавтракав, Кудыка взялся за работу. Вырезал пяток берендеек, не больше, когда стукнуло кольцо на воротах и звонким лаем залились во дворе кобели. Пришел зажиточный сволочанин из заречного села Нижние Верхи, принес заказ – дюжину чурок. Обычно селяне к древорезам не обращались и обтяпывали идольцев сами. Работа, конечно, была грубая, одно слово, топорная, ну да сойдет для мужика. Не боярин, чай… А этот вот решил щегольнуть. На вопрос Кудыки, не проще ли самому топориком помахать, мужик ответил, что дал-де зарок пожертвовать десяток идольцев, причем настоящих, не самодельных… Не иначе, украл что-нибудь при ясном солнышке, а теперь вот задабривает… Цены он, во всяком случае, знал: пять берендеек – заказчику, шестую – древорезу, а щепу и стружки – пополам.
Чтобы не было сомнений, Кудыка провел его в повалушу , где хранились готовые идольцы. Селянин, с виду робкий, а на деле хитрющий мужичонка, ахал и хлопал себя по коленям, брал то одну берендейку, то другую, чуть на зуб не пробовал.
– Стружек-то, стружек, чай, от них… – бормотал он, завороженно оглаживая глубокую красивую резьбу. – Всю зиму одними стружками топить можно…
Кудыка лишь усмехнулся про себя. Хоть и почитала его слобода чудаком, а древорез он был преискусный: добрых полчурки иной раз в стружку улетало…
– И ведь каждую складочку надо было вывести!.. – восхищенно причитал заказчик, покручивая головой. – Слышь, берендей!.. – Он оглянулся и замер, приоткрыв рот, чем-то, видать, осененный. – А ведь ежели вместо сотни махоньких одну большую стяпать… Оно ведь и легче, и стружек поболе…
– Так когда-то и делали, – снисходительно объяснил Кудыка. – Особливо кто побогаче. Всяк хотел, чтобы его идол выше других торчал… Да волхвы, вишь, запретили. Лучше, говорят, числом побольше, но чтобы каждая берендейка ровно с локоток была. Так-то вот…
Мужичок скорчил недовольную рожу, пожевал бородой.
– Волхвы… – весь скривившись, выговорил он. – Ну, ясно, волхвы… Верно говорят: сколько волхва ни корми…
Свершив рукобитие, расстались. В один захап перенеся чурки в горницу, Кудыка полюбовался ими малость и, рассудив, что резать он их может и вечером, решил сходить на торг. Денек тоже намечался славный, как и утречко.
Оделся, подпоясался, переметнул через плечо суму с десятком берендеек – и отправился. Скрипел снежок, дробилось в сугробах искорками счастливое нечетное солнышко. И берендеи попадались навстречу тоже все больше радостные, приветливые.
Над рыночной площадью стоял веселый гомон, прорезаемый лихими криками торгующих:
– Эх, с коричкой, с гвоздичкой, с лимонной корочкой , наливаем, что ли?..
– Ешь, дружки, набивай брюшки по самые ушки, будто камушки!..
– Чудеса, а не колеса, сами катятся – только повези!..
– С пылу! С жару! Кипят, шипят, чуть не говорят!.. Подь-дойди!..
Торговля шла бойко. Слышался повсюду дробный сухой стук высыпаемых и пересчитываемых берендеек. По мере того как переметные сумы слобожан освобождались от резных идольцев и наполнялись покупками, вес их заметно уменьшался. Тут и там вспыхивали жаркие споры относительно достоинства вручаемой берендейки. Понятно, что идольцы, резанные Плоскыней или, скажем, тем же Кудыкой ценились не в пример выше, нежели работа ленивого красавца Докуки, не говоря уже о самодельных топорных изделиях сволочан. Греков, случайно попавших на слободской рынок, это каждый раз сильно забавляло. У них-то у самих – что ясная денежка, что тусклая – все едино, лишь бы вес и резьба сходны были. Чудной они все-таки народ. Дед говорит: живут во тьме, за Теплынь-озером… а с чего же это они смуглые такие?..
Однако, на рынок Кудыка заглянул не столько поторговать, сколько потолковать. Да и не он один.
– В бадью болезного… – рассказывали взахлеб неподалеку, – и туды… в навьи души…
– Из-за него, стало быть, солнышко-то и гневалось… А ну как не уличили бы вовремя? Это ж страсть подумать… Совсем бы не взошло!..
– Да запросто!..
И всюду, куда ни плюнь, сияло ликующее мурло верткого Шумка.
– А? Что я вам говорил? – перекрывал рыночную разноголосицу его пронзительный, не к месту взревывающий голос. – Правда-то она рожном торчит!.. Принесли жертву – вот и солнышко смиловалось! А то придумали – чурками резными откупаться! Сегодня ты за «деревянные» народ вином поишь, а завтра их волхвам понесешь? Хороша жертва!..
Речи его, как всегда, звучали оскорбительно, но слободской люд был нынче благодушен и глядел на смутьяна с улыбкой: дескать, пусть себе… Гуляй, паучок, пока ножки не ощипали…
А солнышко-то – пригревало. Под ногами уж не слышно было привычного железного хруста, снежок шептал, чуть не всхлипывал. Того и гляди, оплавятся и потекут сугробы… Да, припоздала в этом году весна, припоздала…
– Посторонись!.. – раздалось вдруг негромко и повелительно.
Клином разрезая рыночную толпу, к мучному ряду приближались хмурые храбры из княжьей дружины. Сияли еловцы шеломов, тяжко шуршали кольчуги, позвякивали кольца байдан . Впереди шел бирюч с шестом. Добравшись до середины площади, снял шапку, вздел на шест и задробил частоговоркой указ. Не иначе, уши отморозить боялся.
– Слушайте-послушайте, государевы люди, слободские берендеи! Ведомо стало, что гневается на нас светлое и тресветлое солнышко… – Рынок притих. Бирюч передохнул, будто перед прыжком в прорубь, и продолжил с отчаяньем: – Вопросив волхвов и подумав с боярами, велит вам государь отныне берендейки жертвенные приносить полновесные, резаные не глубже, чем на ноготь!
Торопливо уронил шапку с шеста, поймал на лету, нахлобучил двумя руками, и тут толпа страшно вздохнула. Так и замер бирюч, взявшись за меховую выпушку, настигнутый мощным этим вздохом. Храбры сомкнулись кольцом, рыла сразу одеревенели – прямо хоть размечай да режь.
Люд зарычал утробно, нашатнулся со всех сторон, шаркнули, вылетая из ножен, светлые сабельки. Однако законолюбивость берендеев вошла в поговорку издавна. Одно дело промеж собой учинить кулачные, а то и дрекольные бои – это у нас запросто. Но поднять руку (и то, что она сгоряча ухватит) на княжью дружину?.. Да еще и на бирюча с царским указом?.. Нет, не поднялась рука. Разжалась. Вот крик – да. Крик поднялся.
– Что ты там блекочешь, страдник? Не мог царь-батюшка такое указать!..
– Да пьяный он, берендеи! Вы на него только гляньте!.. Морда – клюковка, глазки – луковки!..
– Грамоту, грамоту кажи! Что ты тут языком плещешь!.. Языками вон и мы городьбу городить умеем!..
– Да есть грамота, есть! – надрывался вконец испуганный бирюч. – Тут, за пазухой!.. Зябко доставать было!..
Скинул рукавицы, полез за грамотой. Берендеи вырвали у него из рук пергаменту с царской печатью, прочли по складам. Все совпало – слово в слово. Еще один вздох прокатился по рынку.
Как дождевой пузырь, вскочил над толпою Шумок.
– Обморочили волхвы царя-батюшку! – Рванув, распахнул на груди полушубок. – Дождемся ужо! Погодите! Всех нас в бадье опустят на самое донышко!..
– Обморочили!.. Обморочили!.. – подхватили истошные голоса.
– Бей волхвов! – взвыл Шумок, но был сдернут с бочки – или на чем он там стоял?..
– К боярину!.. К боярину!.. – послышались крики.
– Да что к боярину?.. Чем боярин-то пособит?.. Самому князю в ножки пасть! Один у нас теперь заступник, одна надежа!..
Толпу разболтало, что озеро в непогоду. Никак не могли решиться, в какую сторону двинуть всей громадой: волхвов ли идти бить или же князю жаловаться… Воспользовавшись общим замешательством, бирюч и храбры начали помаленьку выбираться из толчеи, когда раздался вдруг со стороны слободки конский топот и, заметав обочины снежной ископытью, на рыночную площадь ворвались четверо верховых. Ахнул люд, кинулся навстречу, ибо первым на низкорослой большеголовой лошадке ехал сам князь. Надежа и заступник.
Осанист и грозен сидел в высоком седле теплынский князь Столпосвят. Ликом смугл, брадою серебряно-черен, брови – что два бурелома. И голос – низкий, рокочущий. Совсем бы страшен был князюшка, кабы не мудрая пристальность в воловьих глазах да не задушевность гулкой неторопкой речи.
– Теплынцы!.. – воззвал он звучно, потом замолчал и надолго опустил голову, погрузившись в скорбное раздумье. По толпе пробежал изумленный шепоток. Слободской люд привык называть себя берендеями и к слову «теплынцы» прибегал лишь затем, чтобы подчеркнуть свое превосходство над сволочанами. Немедля обозначилось в разных концах рыночной площади некое суетливое, но вполне осмысленное движение. Сволочане посмекалистей, услышав первое произнесенное князем слово, принялись торопливо завязывать мешки с явным намерением поскорее дать тягу. А вовсе смекалистые даже и завязывать не стали: царап шапку – да бегом с площади.
Князюшка тем временем вскинул дремучую бровь и обвел подданных проникновенным взором. Потом заговорил снова.
– Знаю… – истово молвил он и впечатал растопыренную пальчатую рукавицу в расшитую тесьмой грудь. – Знаю о вашей беде и печалюсь вместе с вами…
Люд затаил дыхание – ждали, что скажет дальше.
– Волхвов вините?.. Да только не в одних волхвах суть… То не волхвы – то брат мой единоутробный, сволочанский князь Всеволок воду мутит… И лжет, и ползет, и бесится! Завидно, вишь, ему стало, на житье ваше привольное глядючи, вот и подбил царя-батюшку указ написать…
С голодным рыком теплынцы завертели головами, высматривая сволочан, но те уже все исчезли. Даже самые непонятливые.
– Князюшка!.. Заборонушка ты наша!.. – Те, что поближе, рванулись пасть в копыта спокойной низкорослой лошадке. – Не погуби!.. Замолви словечко!..
Князь поднял руку, и вопли стихли.
– Замолвлю… Замолвлю, теплынцы!.. Может, и смилуется царь-батюшка… А не смилуется… Ну что ж… – Тут Столпосвят выпрямился, запрокинул окладистую с проседью бороду. – Тогда суди нас ясно солнышко!..

Предыдущая страница 3 Следующая страница


Катали мы ваше солнце 4

Глава 4.
Беда беду кличет

Из умственной толчеи выглянула вдруг горестная поговорка, сложившаяся, должно быть, сама собой:
«Вот тебе, бабушка, и нечетный день!..»
Какая бабушка?.. При чем тут бабушка?.. Скорее уж дедушка, поскольку поговорка явно предназначалась для старого Пихто Твердятича, огорошить которого Кудыка собирался прямо с порога.
Да, дожили… Повилась-повилась стружечка – и кончилась. Что ж теперь будет-то? Ежели князь Столпосвят не сумеет уворковать царя-батюшку – это ложись всей слободкой да помирай!.. Ну, положим, лоботесам разным вроде Шумка с Докукой даже и указ не во вред – наобляп режут, чуть лучше сволочан. А вот подлинным-то искусникам как теперь жить? Ни тебе тепла в доме, ни привычной сытости…»
В мысленном затмении брел Кудыка слободкой, плелся – лишь бы нога ногу миновала. Не радовали его теперь ни искорки в сугробах, ни мягкий шепот снега под ногами. Переплевах в пяти от родной подворотни, обозначилось вдруг перед смутным Кудыкиным взором ярко-малиновое пятно. Очнулся – как из яичка вылупился.
Напротив ворот переминался гнедоподвласый конек, впряженный в щегольские варяжские санки, с которых навстречу Кудыке лениво поднялся тугомордый отрок в шубейке, крытой малиновым сукном. Человечек – весь с надолбу, посмотришь – страх берет. Левое ухо, выставленное напоказ из-под шапки, пронято дутой золотой серьгой, и такого же золота цепь болтается на шее.
По спине Кудыки прошел озноб, все позвоночки пересчитал. От Кощея пришли, не иначе…
– Ну ты что ж, Кудыка? – не поздоровавшись, гнусаво запел незнакомец, разводя болтающиеся чуть ли не до колен рукава. – Мы тебя бережем, хоромы вон ни разу не горели, а ты… Умаялся, чай, на нас сидя?
– Так я ж за оберег заплатил… – предчувствуя новую беду, выпершил Кудыка.
– Ась?.. – То ли недослышав, то ли не поверив, тугомордый подался к древорезу украшенным серьгой ухом. – За-пла-тил?..
– Сколько мог! – истово подтвердил тот, выголив на детину круглые честные глаза. – Человек я маленький, шкурка у меня тоненькая…
Детина сначала онемел, потом вскинул руки и отряс рукава до локтей. Показались растопыренные пальцы, унизанные лалами, яхонтами и сердоликами, причем все перстни, по обычаю берегинь, были повернуты каменьями внутрь.
– Шкурка? – зловеще переспросил рослый берегиня. – Да твоей шкуркой терема крыть – не протекут! Убогим представляешься? Заказов, плачешься, нет? А у самого в повалуше берендеек до потолка!.. – Внезапно замолчал, полюбовался перстнями и, повеселев, уронил рукава.
Охнул Кудыка, вспомнил утрешнего мужичка сволочанина – и такое сердце взяло, что сам бы себе язык перекусил.
– И сколько теперь? – спросил он в тоске.
– Сколько?.. – Берегиня прищурился. – Облупить бы тебя до мосольчиков, чтобы впредь не врал, да уж ладно, прощаем… Бери большой оберег…
– А малый куда? – пискнул Кудыка.
Берегиня разинул мохнатую пасть и сказал, куда. Древорез вздохнул, понурился, и пошли они вдвоем в повалушу.
– Ну вот… – удовлетворенно прогнусил детина, когда поленица резных куколок слегка приуменьшилась, а в руках Кудыки оказался грубо вытесанный оберег, тоже именуемый берегиней. – Приколачивай на крышу взамен малого и живи себе… Если кто обидит – дай только знать…
Древорез уныло посмотрел в удаляющуюся малиновую спину. Детину аж пошатывало от тяжести мешка. «Дай знать…» А ежели вот царь обидел, стружку снимать не дает?.. Ох, обнаглели берегини – похлеще леших… И попробуй не заплати! Брусило вон о прошлом годе послал их к ляду, так вскорости и дом сгорел у Брусилы… Наверняка сами берегини и подожгли, с них станется…

* * *

Деда он огорошил, как и собирался, прямо с порога. Оторопело выслушав внука, старый Пихто Твердятич молча сгреб бороденку в кулак и замер в трудном раздумье.
– Против гнева властей, – испроговорил он наконец, строго пуча глаза, – первое дело – тирлич да жабья костка…
– Да? – рыдающе вскричал Кудыка. – Это что ж, повешу я их себе на шею – и царь мне одному послабление даст?
Дед несколько смешался, однако приличной годам степенности не утратил.
– Н-ну… Одному-то, понятно, не даст… Значит, всей слободкой надо в мешочки зашить и на шеи повесить…
– Откуда ж мы тебе столько жаб возьмем? В конце-то зимы!..
Дед крякнул. Да, действительно… Сшибши руки у груди, Кудыка цепенел перед ним в отчаянии наподобие резного идола.
– Да и тирлич – травка редкая… – раздумчиво молвил дед, пожевав губами. – Одним волхвам в руки дается на Ярилиной Дороге… Так-то вот, внуче!.. Ни солнышку всех не угреть, ни царю на всех не угодить… Вытерпеть надобно… Покорись беде – и беда тебе покорится…
– Да ты что говоришь-то? – вскинулся Кудыка. – Куда уж дальше-то терпеть? И так вон уже хлеб до самых рук доедаем!
– Мы люди подначальны, у нас бороды мочальны… – со вздохом ответил ему поговоркой старый Пихто Твердятич, и поскреб бороденку, действительно, слегка напоминавшую старое мочало.
– Кому подначальны? – запальчиво спросил Кудыка. – Всеволок нам кто? Начальство, что ли? Владеет сволочанами своими – вот пусть и владеет! Так им и надо, сволочанам… А над нами, окромя Столпосвята, власти нет!..
– Дурак ты, Кудыка, – жалостливо глядя на внука, сказал Пихто Твердятич. – Как сам того не смыслишь? Указ-то, чай, не Всеволок писал… Да ежели царь захочет, он и князя нашего узлом свяжет да в клубок смотает…
– Дед!.. – Вне себя Кудыка подскочил к столу, грянул, не пожалев кулака, в дубовую доску. – Ты мне скажи еще раз такое про князюшку!.. Клубком смотает… Как бы самого Всеволока клубком не смотали!.. Царь… Да что он знает, царь твой? У него вон ограда выше терема…
– Ты постучи, постучи еще на деда! – осерчал тот. – Что ощерился? Аль железо увидал?.. Молод щериться-то – на зубах вон еще волоса не выросли… Не Всеволок страшен, внуче, смута страшна! Знаешь, как оно бывает? Пастухи за чубы, а волки за овец…
Подобно большинству берендеев Кудыка был человек смирный. Однако, услышав про волков и овец, мигом вспомнил он тугомордого берегиню, и такая накатила злость, что усидеть дома было просто невозможно. Ухнул, крутнулся чертом, потом ухватил кол и кинулся бегом на улицу. Кудыка еще не решил толком, кого он будет бить, и поэтому, оказавшись за калиткой, несколько растерялся. До капища было далековато, до погорельцев – тоже…
И тут на беду, свою и Кудыкину, в конце улочки показался обоз с золой. Сволочане, возвращавшиеся с Теплынь-озера, очевидно не знали еще ни о царском указе, ни о том, что случилось на рынке. Иначе бы они просто обошли слободку стороной.
Тощие головастые лошаденки уныло тащили сани, представлявшие из себя короба, поставленные на полозья.
– Бей сволочан! – радостно взвыл Кудыка и, раскручивая кол над головою, ринулся им навстречу.
Возчики удивились, заморгали, однако быстро опомнились и встретили нечаянного супротивника в кнуты. Как водится, с обозами к Теплынь-озеру сволочане отряжали самых нестоящих мужиков: пьяниц, озорников, лентяев… Поэтому драчуны они все были отменные. Кудыку сноровисто перетемяшили сзади чем-то тяжелым и уложили на снег. Белый свет из очей выкатился.
Однако уже в следующий миг, соблазненный Кудыкиным воплем, хлынул с колами из калиток и подворотен улицкий люд. И пошла стряпня, рукава стряхня…
Крепко всыпали сволочанам. Взяли болезных в сусалы да под микитки, отмочалили им бока, перемножили скулы, положили всех лоском, угостили приворотным зельем – чем ворота запирают. Санки поизломали, золу развеяли… Словом, так отвели душеньку, что и беда – не беда.
Лишенный сознания Кудыка ничего этого, понятно, не видел. Очнулся он к вечеру у себя в горнице под сердитую воркотню старого Пихто Твердятича. Голова трещала, как с похмелья, – аж зубы чуть не выскакивали. Не иначе, оглоблей огрели…
– Ча-сов-щик!.. – бранился дед, отпаивая внука каким-то взваром. – Ужо постой, помылят тебя завтра на сухую руку… Часы изладил, двороброд!.. Покажут тебе часы!..
Кудыка приподнялся на лавке, взглянул. Резного снарядца на столе как не бывало. Нигде ничего не постукивало, не поскрипывало.
– Дед, а где?..
– Где-где! – сердито отозвался тот. – Храбры забрали… Заносят тебя в горницу, а посередь стола погань эта стоит и колебалом мотает… Боярину, надо думать, понесли, а может, и прямиком волхвам…
Кудыка слабо застонал и уронил голову – как раз на желвак.

* * *

А утром нагрянули от боярина. Хитрый Кудыка хотел было представиться расслабленным, сославшись на вчерашний удар по затылку, но храбры, потолковав промеж собой вполголоса, решили, что первое средство от головы – это ободрать хворому задницу плетью. Мигом всю боль оттянет… Кудыка ужаснулся и выздоровел.
Улочка лежала горбатая, иссиня-черная от рассыпанной золы, а полозья, оглобли, короба и прочие части разломанных саней, мнится, ушли дымом из труб к ясным звездочкам еще ночью.
Охая и прихрамывая, брел Кудыка, ведомый храбрами через всю слободку – к Мизгирь-озеру, где стоял на крутом взгорке боярский терем. Прошлый год ладили они с Плоскыней в том тереме вислое крыльцо о двух столпах… Над самым что ни на есть над озером.
Озеро это располагалось на месте слияния порожистой Сволочи и теплой Вытеклы, почему замерзало зимой лишь наполовину. А изливалась из него одна лишь судоходная речка Варяжка, промывшая путь в немцы сквозь вечные снега Серой Сумеречи. По преданию когда-то давным-давно утопился в том озере от горя купец Мизгирь. Выбрали всей громадой в жертву невесту Мизгиря – и не вынес купец, кинулся с утеса… С тех пор и называется – Мизгирь-озеро.
Прослышав, что княжий боярин Блуд Чадович решил поставить на том печально славном взгорке свой высокий терем, одни предрекали боярину всяческие беды и напасти (место, мол, недоброе), другие же, напротив, одобряли выбор. Дескать, Мизгирь сам себя в жертву солнышку принес – стало быть, лучше места для хором и сыскать нельзя… Первые оказались правее: напасти ждать не заставили. Сначала шишимора в тереме завелась, потом племянница боярская Шалава Непутятична вконец от рук отбилась… Вообще-то, конечно, звали племянницу несколько иначе, но народ ведь у нас известно какой: прилепит имечко – с песком потом не отдерешь.
В зимнем охабне травяного цвета стоял боярин посередь двора, рядом с полуразобранной маковкой, что грянулась оземь с терема во время недавнего трясения земли, и грозно смотрел на приведенного пред ясны очи Кудыку. Ворот – козырем, шапка горлатная надвинута на самые бровушки.
– Что, лоботес? – зловеще спросил боярин. – Родимец тя расколи! Сперва шишимору мне подсадил, а теперь и вовсе в разбой ударился?..
– Батюшка, не погуби! – Древорез пал на колени, сунулся рылом в левый сапог. – По недомыслию! По скудоумию часы изладил!..
– Ненароком в лес пошел, невзначай топорище вырубил?.. – Блуд Чадович усмехнулся было и тут же вновь посуровел. – Ты мне тут про часы не толкуй! До часов твоих мне дела нет, с часами с твоими пусть вон волхвы разбираются… Ты лучше скажи, головогрыз, как тебя угораздило обоз разбить!
– Так ить… – растерялся Кудыка, – сволочане же… Князь-то наш Столпосвят на рынке давеча… Все, говорит, беды от них…
– Ты на князюшку-то нашего не кивай! – загремел боярин. – Голова твоя не с того конца затесанная! Вот разбил ты обоз, а о том подумал ли, что с него в теплынскую казну пошлина причиталась? По берендейке с оглобли! Шутка?.. На ком теперь недоимку править? А?
Кудыка уже догадался с тоской, на ком будет выправлена недоимка, но смолчал. Лучше бы уж кнутом ободрали – встряхнулся да пошел, а вот ежели двор разорят – не скоро подымешься…
Однако грозные слова, ожидаемые Кудыкой, так и не сорвались с боярских румяных уст. Обернулся Блуд Чадович и нахмурился озадаченно. Со стороны высокого резного крыльца, бренча байданой, бежал к ним со всех ног курносый храбр Нахалко. Кинув боярину поясной поклон, подался к милостиво склоненному уху и торопливо зашептал. Глаза у самого – так и выскакивали.
– Шорох, говоришь? – тихо, но внятно переспросил боярин и прищурился недобро. – А ну-ка вы все! За мной, в терем!..
Выпростал руки из прорезей охабня и решительно зашагал к высокому крыльцу. Травяного цвета рукава болтались за широкой спиной. Храбры и холопья, случившиеся во дворе, побросали дела и поспешили следом.
Кудыка, привскочив с колен, моргал и ошалело крутил головой. Ему-то – идти али нет? Сказано было: «Вы все…» Ну, все – так все! Древорез отряхнул мокрые коленки и припустился вдогонку.
Толпой человек в семь достигли они узорчато оперенной лесенки, ведущей из горницы на искусно измуравленный чердак, собственно, и называвшийся теремом. Наступив на первую доску, боярин обернулся, насупился и приложил перст к поджатым строго устам. Дальше пошел на загнутых носках, чтобы каблуком невзначай не скрипнуть. Затаив дыхание, все прочие последовали за ним.
Очутившись перед узкой расписанной полевыми цветами дверью, боярин приложил к створке мясистое ухо. Прислушался и что-то, видать, услышал, ибо побагровел и с маху треснул в дверь кулаком.
– Отопри!..
За дверью приключилась короткая суматоха. Вроде заметались, что-то задевая, что-то опрокидывая…
– Отопри, чтоб тебя… повело да покоробило!..
Ойкнули тоненько, прильнули к двери с той стороны.
– Не обедать ли пора, дядюшка?.. – спросил в пробой дрожащий девичий голос.
– Отопри, дверь с косяками выну!..
Шаркнули, стукнули засовы – числом не менее трех. Шумно сопя, Блуд Чадович размахнул дверью, вошел. За ним – все прочие. Еле успев отскочить, большеглазая бледная Шалава Непутятична стояла, обмерев, в одной тоненькой рубашечке без пояса и в таких же тоненьких чулочках. Кожица – белая, нежная, чуть не прозрачная. Приглядишься – увидишь, как мозжечок из косточки в косточку переливается.
– Где? – страшно спросил боярин и рванул за кольцо крышку сундука. Полетели по светелке один за другим всякие летники и сарафаны.
– А вы что уставились? – обернувшись, прикрикнул боярин на слуг и храбров. – Под кроватью смотрите, под лавками!.. Не в окошко же он выпорхнул! Значит, должон быть!..
Кинулись – кто под лавку, кто под кровать, вмиг все перетряхнули. Нигде никого. Шалава Непутятична тем временем накинула на плечики выброшенную из сундука епанчу и с любопытством принялась разглядывать каждого по очереди.
– Потерял что-нибудь, дядюшка? – сочувственно осведомилась она.
Блуд Чадович взбычился, уставил на племянницу налитые кровью глаза, но, не выдержав невинного взгляда Шалавы Непутятичны, зарычал и отвернулся. Увидел заробевшего Кудыку, рявкнул:
– А ты тут что стоишь, как надолба приворотная?.. Поди в окошко глянь!..
Древорез вжал голову в плечи и, трусцой подбежав к косящатому оконцу, раскрыл забранные цветными стеклышками створки. В светлицу вкатился клуб морозного воздуха, охнула легко одетая Шалава Непутятична. Кудыка выглянул. Красив был и ужасен вид из оконца боярского терема. Именно отсюда, вон с того выступа внизу, бросался когда-то в озеро молодой купец Мизгирь. Кудыка невольно забоялся и отвел взгляд от ниспадающей к остекленелой воде крутизны.
Посмотрел вправо, влево – и дух перехватило. На резной уступчатой полке окна, комкая у груди верхнюю одежонку, стоял над бездной в одних портках синеглазый красавец Докука. А полочка-то – шириной в ладошку…
Кудыка выдохнул, еще раз поглядел вниз и решительно прикрыл окно.
– Не-ет… – протянул он как можно более небрежно. – Никого там нету…
– Как нету? – истошно закричала Шалава Непутятична и, оттолкнув древореза, кинулась, дура, к оконцу.

* * *

– Что ж, прямо на дворе сечь будут? – упавшим голосом вопросил Кудыка.
– Озябнуть боишься? – ехидно осведомился старый седатый храбр, развивая длинный сыромятный кнут. Со свистом рассек накрест воздух и, кажется, остался доволен снастью.
– Ты солью-то его вымочил? – озабоченно спросил Блуд Чадович, угрюмо прислушиваясь к разноголосым взвизгам, доносящимся из терема. Там унимали Шалаву Непутятичну и, судя по звону затрещин и грохоту утвари, никак не могли унять.
– С вечера еще, батюшка, – бодро отвечал старый храбр. – Это уж как водится… Была бы спина, сыщется и вина.
Тут в тереме и вовсе заверещали в свин голос, и боярин беспокойно оглянулся.
– Никак до коромысла добралась?..
Храбры неловко шевельнулись, скрежетнув крупнокольчатым железом байдан. Нежная Шалава Непутятична, хотя и росла в тереме, ветром не обвеенная и дождичком не обмоченная, а коромыслом владела не хуже теплынских баб. А уж как дрались коромыслами теплынские бабы – страсть да и только! Бывало, что и конных с седла сшибали…
Продрогший до мослов синеглазый красавец Докука все никак не мог попасть красной скрюченной пятерней в рукав полушубка.
– Зря одеваешься, – хмуро сказал ему Кудыка. – Все равно сейчас раздеваться придется…
Не отвечая, красавец вдел наконец руку и нагреб на себя полушубок. Из лохматой щели вздернутого ворота смотрел теперь на Кудыку синий вытаращенный от ужаса глаз.
– С-скажи ему: п… п-прости… б-батюшка…
– А сам-то что ж? – буркнул Кудыка.
– Г-губы смерзлись…
Шум в тереме приутих, и боярин вновь повернулся к древорезам. С упреком взглянул Кудыка на счастливое нечетное солнышко, падающее в далекое Теплынь-озеро. Тресветлое уже остывало, наливалось нежно-алым, и взмолился Кудыка:
– Помилуй, добросиянное…
И ведь помиловало, вот что дивно-то! Курносый храбр Нахалко, с пониманием воздыхавший, глядючи на недавних сотрапезников, отвернулся высморкаться – да так и замер, уставясь поверх ограды. Со стороны ребристо замерзшей Сволочи приближался небольшой санный поезд. Внезапным дуновением донесло звонкие греческой выковки колокольцы.
– Никак князюшка?..
Забыв про Кудыку с Докукой, кинулись отворять главные ворота с башенками, и вскоре сильная караковая лошадка внесла на широкий боярский двор обитые кожей княжьи санки. Утративший привычную неторопливость боярин самолично отстегнул меховую полость. И вот, путаясь в просторной дорожной шубе, выбрался из саней теплынский князь Столпосвят, как всегда, скорбный какою-то высокой думой.
Постоял, склонив головушку, потом явил смуглый лик свой, обрамленный черно-серебряной брадою, и, вздернув дремучую бровь, пристально оглядел боярина и прочих, словно бы видя всех впервые. Узрел колоду, веревки, застывшего с кнутом в руке старого храбра, наконец Кудыку с Докукой и поворотился к боярину.
– За что драть мыслишь? – спросил раздумчиво.
Блуд Чадович крякнул, оглянулся на терем. Звона-грохота из хором больше не доносилось, лишь мерещились подчас тихие рыдания из светлицы.
– Да обоз, вишь, разбили с Теплынь-озера, – нехотя и соврал, и не соврал боярин. – Возчиков побили чуть не до смерти… Как теперь с них пошлину брать прикажешь?..
– Чуть… – повторил напевно князюшка и горестно покивал. – Худо… Худо, что чуть… До смерти надо было, а не чуть… – Выпрямился, полыхнул очами. – Теплынцы!.. – Зычный голос его возрос, отдался во всех уголках двора. – Был я сейчас у царя-батюшки… Плох, плох батюшка наш, совсем плох… Как понурая лошадка: куда за повод поведут, туда и идет… А только указ этот, теплынцы, он не писал!..
Все так и ахнули. Подались бородами к князюшке, выкатили зенки.
– Кто написал, спрашиваете? Отвечу… – Голос Столпосвята сошел на рокочущие низы и смолк. Двор – как вымер. Одни лошадки переминались да фыркали. Князь же, словно забыв о застывших в ожидании подданных, вновь погрузился в думу. Потом очнулся и выговорил брезгливо: – Брат мой Всеволок с боярами со своими – вот кто!
Будь вокруг больше народу, взревели бы, конечно, погромче, пояростней. И все равно лошадки шарахнулись.
– Это как же?..
– Помимо царя?..
– Да отродясь такого не бывало!..
Князь поднял руку, ожег гневным взором. Вновь замерло все во дворе.
– Так ведь царь-то… – молвил он со слезой. – Слепенький батюшка-то наш! Старенький… А Всеволок возьми да и подсунь ему грамоту на подпись!..
– Так ты бы объяснил ему, милостивец!.. – жалостно вскричал кто-то из храбров.
– Объяснял, теплынцы, объяснял… Да только царь теперь – что дите малое. Ножками топочет, чуть не плачет… Сами, говорит, разбирайтесь со своим Всеволоком, коли братья… – Князь приостановился, потом возвысил голос: – Вооружаться пора, теплынцы! Ведомо стало, что брат мой сволочан своих собирает, хочет по льду речку Сволочь перейти… А? Что, теплынцы? Постоим за Вытеклу, за Теплынь-озеро, за князя со княгинею?..
Храбры уж и рты отворили, да клич поперек глотки стал. Жуть проняла: сто лет не воевали – и на тебе!.. Да и с кем воевать-то? Со своими?.. Что теплынец, что сволочанин – все берендей..
– Сомневаетесь? – грянул Столпосвят, но опять же не грозно, а скорее понимающе. – Зря-а… Ох, зря, теплынцы!.. Думаете, не проживем без сволочан? Еще как проживем!.. Хлебушка можно и у греков прикупить, а вот как они-то без берендеек наших резных взвоют! Без золы с Теплынь-озера!.. Отвернется от них ясно солнышко, как пить дать отвернется!.. Постоим, что ли?
– Постоим, княже! – отчаянно крикнул Докука. Уж больно не хотелось ему быть высеченным.
Пусть не в един голос, но клич подхватили.
– Вот… – прочувствованно молвил князь, неспешно подойдя к Докуке и возложив длань на непоротое плечо. – А ты говоришь, боярин, драть… Не драть таких надо, а в битву слать. За князя да за отечество…

Предыдущая страница 4 Следующая страница


5 Евгений Лукин

Глава 5.
Битва на речке Сволочи

Ранним утречком нечетного дня известный своим стяжательством князь Всеволок пересек по мокрому льду порубежную речку Сволочь и опрометчиво влез со всею ратью в глубокий снежный уброд . Низкорослые лошади проваливались местами по брюхо, да и ратники тоже. Пригревало второй день – вот-вот заиграют овражки. Сзади по льду гуляла, морщась, перегоняемая ветром вода, а слева зеленела молодой травкой прямая широкая полоса чистой земли, рассекавшая снежную равнину и вонзавшаяся вдали в самый что ни на есть небостык. Ярилина Дорога.
С той ее стороны, то есть со стороны Мизгирь-озера и развалин мертвого города Сволочь-на-Сволочи, валила рать теплынского князя Столпосвята. В первых рядах ополчения шли угрюмые Кудыка с Докукой.
– Уж лучше бы выпороли тогда, – ворчал Кудыка, перекладывая на другое плечо тяжелое копье-рогатину. – Угораздило ж тебя наперед выскочить!.. При князе-то!.. Постоим-постоим… Вот и стой теперь!
– Сам-то больно хорош! – огрызался Докука. – Придумал, что сказать! «Никого там нету…» Как она еще в окошко не сиганула!..
– А что мне было говорить-то? Что ты там в одних портках стоишь, зубами клацаешь?..
Но тут и у них под ногами разверзлись хляби, и теплынская рать подобно своим супостатам с бранью забарахталась в мокром снегу. Князь Столпосвят привстал на стременах и, оглядевшись тревожно, повернулся к старенькому воеводе Полкану, еще с младых ногтей прозванному Удатым. То ли за удаль, то ли за что другое – теперь уж и не разберешь. Может, и не стоило ставить в челе войска столь дряхлого полководца, но берендеи и впрямь не воевали вот уже без малого сто лет, а Полкан – тот хотя бы что-то помнил…
– Не пора ли, воевода, на сухо выбираться?.. – И князь повел кольчужной рукавицей в сторону приветливо зеленеющей Ярилиной Дороги.
Полкан по ветхости своей на стременах приподняться не смог. Вытянул жилистую шеенку и подслеповато прищурился, сильно обеспокоив этим обоих отроков, приставленных следить, чтобы старичок с седла ненароком не грянулся.
– Нельзя туда, княже, – испуганно прошамкал воевода. – Запретная земля, заповедная…
– Запретная, говоришь?.. – Князюшка усмехнулся, с лукавой удалью покосился из-под мохнатой брови. – А кто запрещал? Волхвы?.. Много они нам, мно-ого чего поназапрещали, волхвы-то… – Приосанился, оглядел рать и пророкотал с мягкий укоризной в голосе: – Теплынцам на теплынскую землю уж и ступить не велят… А что, дружинушка хоробрая? Погуляем по травушке?
– Га-а!.. – нестройно, но одобрительно грянули в ответ храбры, уставшие уже месить мокрый снег.
И рать помаленьку-понемногу принялась выбираться на твердую землю: сперва княжья дружина, а за нею уж и ополчение. Кое-кто, понятно, заробел, но на таких прикрикнули, высмеяли их, а кого и коленом подтолкнули.
К полудню, а может быть, и ранее, оба воинства выстроились в расстоянии переклика друг против друга, дважды перегородив червлеными щитами Ярилину Дорогу. Теплынцев было значительно больше, однако рать их на три четверти состояла из воинов вроде Кудыки с Докукой, тогда как князь сволочанский Всеволок вывел во чисто поле почти одних только храбров.
– Трудно будет, – бормотал озабоченно Кудыка, приглядываясь к супротивникам. – Ишь, в кольчугах все, в зерцалах … И солнышко им в спину… Да и клич у них способнее…
– Это чем же? – не понял Докука.
– Ну, как… Мы-то будем кричать: «Теплынь! Теплынь!..» А они-то: «Сволочь! Сволочь!..» Конечно, так-то рубиться сподручнее…
Теплынский князь Столпосвят обозрел криво выстроенную рать и с досадой повернулся к Полкану.
– Что ж ты, воевода… – упрекнул вполголоса. – Попрямее их поставить не мог?..
– Ништо, княже, – беспечно отвечал ему видавший виды Полкан. – Кривы дрова, да прямо горят!..
Светлое и тресветлое наше солнышко тем временем перевалило полдень, лишив сволочан, одного из преимуществ. По обычаю, прежде чем сойтись в сече, принялись задирать друг друга, поддразнивать. Начал, понятно, Шумок.
– Лапотники!.. – надрывался он, сложив руки воронкой. – Полоротые!.. Печатки не было – непечатный пряник спекли!..
– Дровосеки!.. – обиженно летело в ответ. – Долбежники!.. Отъелись на нашем хлебушке?..
Распаляясь, подступали все ближе и ближе. Что ни слово – то зазубрина. Все старые обиды припомнили. Разгорелись ретивые сердца, силушка живчиком по жилочкам заходила. Прав был, прав старый воевода Полкан Удатый: строй их, не строй – все равно потом ряды смешают.
– А вот мы вас за ножку да об сошку!..
– Смотри, осунешься! Сами-то! Теленка с подковой съели!..
– А вы через забор козу калачом кормили – думали, девка!..
И наконец выехал из толпы сволочан, ища себе поединщика, приземистый плечистый богатырь Ахтак. Кто он был родом – не понять: не берендей, не варяг, не грек… Вышел, сказывают, из Черной Сумеречи, хотя на беженца не походил нисколько. Беженцы, они, что ликом, что языком, те же берендеи, а этот еле по-нашенски лопотал. Да и рылом отличен: глазки – узенькие, косенькие, нос – пяткой. Однако вот пришелся ко двору. Оценил князь сволочанский Всеволок свирепость его и преданность – в дружину взял…
Притихли теплынцы. Ахтак – он ведь такой. Сечет, и рубит, и в плен не емлет. Да еще и визжит вдобавок…
– Эй, Ахтак! – заорал бесстрашный Шумок. – Вытеклам шатал, рынкам гулял?..
Богатырь ощерил редкие желтоватые зубы и потряс копьем, высматривая юркнувшего в толпу обидчика.
– Анан сыгын!.. – проскрежетал он по-своему. Что это значит, никто не знал. Что-то, должно быть, обидное…
Теплынский князь Столпосвят грозно нахмурился, обернулся к поджавшимся храбрам, перебрал их задумчивым взором, и в этот миг переплевах в двух от задорно гарцующего Ахтака земля дрогнула и зашевелилась. Заржал с завизгом, вскинулся на дыбы чубарый конек, едва не сронив седока. На глазах у попятившихся ратей зеленый пригорок откинулся вдруг наподобие крышки колодца, явив дощатый поддон, и из черной сырой дыры полез на белый свет некто чумазый с большой кочергой в руке. Точь-в-точь как рассказывал в кружале курносый храбр Нахалко. Выходец из преисподней огляделся, болезненно щурясь, увидел Ахтака и разинул на него широкую, как у Шумка, пасть.
– Тудыть!.. растудыть!.. перетудыть!.. – грянуло над обмершими берендеями.
Затем подземный житель отвел ручищу и с маху метнул в богатыря кочергой. Железо звучно, тяжко легло поперек тугой кольчужной спины, и Ахтак, разом лишенный, видать, сознания, стал медленно заваливаться набок. Чубарый богатырский конь оскользнулся и прянул в галоп, унося продолжающего крениться всадника.
Вздох ужаса прокатился над Ярилиной Дорогой. Ножки у всех, ровно лучинки, хрустнули. Кабы не зубы – кажись, и душа бы вон…
И, роняя щиты, теряя шеломы, давя и топча упавших, побежала с криком сволочанская рать, побежала с криком и теплынская.

* * *

Утекли. Накивали, как говорится, пятками. Сослепу залетели в полные рыхлого, мокрого снега овраги, чуть не утопли… А может, кто и утоп – весна покажет… Когда же перевели дух, то обнаружили, что вокруг – развалины мертвого города и что от воинства теплынского осталось всего два ратника – Кудыка с Докукой. Куда делись прочие – неведомо.
Размели ладонями снежную хлябь с тесаного прямоугольного камня, сели, отдыхиваясь.
– Да… – сипло признал наконец Докука, которого сейчас вряд ли бы кто осмелился назвать красавцем. – Уж лучше бы выпороли…
Кудыка – тот помалкивал, только встряхивал изредка головой. Должно быть, отгонял жуткое воспоминание о лезущем из черной дыры жителе преисподней.
– Слышь, Докука… – позвал он, собравшись с силами. – Чего расселся, говорю?.. Тут погорельцы ватагами бродят, а ты расселся…
– Никак живота не надышу… – пожаловался Докука.
Еще посидели. Надышав кое-как живот, Докука поднял со склона горсть бисерного подтаявшего снега, умылся, развел пальцами брови и вновь похорошел.
– Что ж теперь будет-то? – с тупым отчаянием спросил Кудыка. Капало с него, как с утопленника.
– Считай, пронесло грозу… – небрежно изронил красавец-древорез, выжимая шапку. – Был грех, да заспан…
– Да я не о порке! – сказал Кудыка с тоской. – И впрямь ведь из-под земли лезут… Неужто все, а? Неужто до самого до конца дожили?..
Докука надел шапку набекрень, огладил разрумянившиеся щеки и потащил с плеча мокрый полушубок. Порки на боярском дворе ленивый красавец боялся куда больше, нежели конца света.
– Как все, так и мы, – довольно бодро ответил он. – Доживем – так перемрем, а не доживем – так живы будем…
Сопя, взялся за полушубок. Покончил с левым рукавом, принялся за правый…
– Досуха, досуха!.. – посоветовали сзади. – Его после тебя еще люди носить будут…
Докука чуть не выронил одежонку. Кудыку – будто шилом с камня подняло. Обернулись. В каком-нибудь переплеве от тесаного камня стояли и насмешливо смотрели на них четыре рослых погорельца.
– Ай, берендеи!.. – Один из них, заливаясь смехом, хлопнул себя по дырявым коленкам. – Ай да воины!.. Ни сабельки, ни копьеца – все побросали!..
Охально вылущил зубы и, покачивая дырявой шапчонкой, обошел древорезов кругом.
– И еще бы воевал, да воевало потерял… – попробовал осторожно отшутиться Докука.
– Эвона!.. – удивился беженец и оглянулся на остальных. – Веселый! Балагурит…
Снял с синеглазого Докуки тщательно отжатую шапку, а взамен нахлобучил свою.
– А ты что же стоишь, не отжимаешь? – оборотился он к Кудыке. – Думаешь, приятно мне будет в мокром ходить?
Кудыка понурился и вздохнул. Он уже прикинул грядущие убытки. Шубейка, шапчонка – ветхие, так и так сносились… А вот сапоги – да. Сапоги жалко. Еще бы зиму прослужили… Да что там про сапоги-то!.. Не убьют – и ладно… Хотя почему не убьют? Как раз сегодня-то убить и могут. Народу в битве на речке Сволочи полегло несчитано. Так что – Кудыкой больше, Кудыкой меньше…
Да и злы погорельцы на слобожан за давешний погром. Все ведь землянки им поразвалили… А вот главарь у них смешливый – это хорошо… Хотя иной раз в преисподнюю и с прибаутками отправляют…
Смешливый главарь тем временем разочарованно оглядывал Кудыку.
– Что ж ты такой затрепыш-то? – упрекнул он. – Идучи на рать, мог бы, чай, и принарядиться!.. Товарищ-то вон твой, гляди, красную рубаху надел, порты клюквенны… Да-а, с этого леща чешуйку стоит поскрести… А зипун-то, зипун! Боярину впору!..
Кудыка покосился на товарища и подумал уныло, что главарь, похоже, невзначай правду молвил. Скорее всего, зипунец этот был извлечен Шалавой Непутятичной из дядюшкиных сундуков.
Тут неподалеку свистнули по-разбойничьи. Погорельцы тревожно оглянулись и сочли за лучшее убраться куда подальше.
– Милости просим, гостечки дорогие, – шутовски поклонился главарь, и подталкиваемые погорельцами древорезы двинулись извилистым путем меж развалин. Да, попались, как вошь во щепоть…
– Как величать-то прикажете? – полюбопытствовал главарь.
Древорезы со вздохом назвались. Погорельцы остановились и вылупили на них зенки.
– Кудыка?.. Докука?.. – ошеломленно повторил главарь. Потом вдруг сорвал со свалявшихся косм неправедно добытую шапку и что было сил шваркнул оземь. Брызнула во все стороны снежная слякоть.
– Вот те раз! – ликующе завопил он. – Не было ни чарки, да вдруг ендовой!.. Да это ж те самые, кого волхвы ищут!
– Ищут-то одного, а не двух, – недовольно поправил его другой погорелец. – Докуку вроде…
– Кудыку! – возразил третий.
– Кудыку, Докуку… Нам-то что за дело? – Главарь был несказанно рад. – А я-то думал, тут кроме шкурки и поживиться нечем!.. Волхвы-то ведь вязчее сулят!..
– Чего-чего?
– Ну, награду за поимку! Сдадим обоих, а кто не тот – того отпустят…
– А одежка? – забеспокоился вдруг четвертый погорелец. – Слышь, Пепелюга! Если к волхвам поведем, одежку-то с них снимать нельзя…
– Еще чего!.. – прикрикнул главарь. – И думать не смей! Шкурку сымем, оденем в наше – и скажем, что так поймали… Прятались-де в развалинах, за честных беженцев мыслили сойти…

* * *

Однако пока добрались до землянок, пока переодели древорезов в омерзительные сальные лохмотья, светлое и тресветлое наше солнышко успело налиться алым и уже готовилось кануть в далекое Теплынь-озеро. Вести пойманных к волхвам на ночь глядя погорельцы не решились – после того, что стряслось на речке Сволочи, даже для беспутных и отчаянных беженцев из Черной Сумеречи Ярилина Дорога была страхом огорожена. А уж капище – тем более…
Тлел зябкий дымный костерок. В хлипкой дышащей многократно ломанными ребрами землянке стояла промозглая угарная темь. Похрапывали лежащие вповалку погорельцы. Кудыку с Докукой уложили поближе к очажку, где светлее, а то еще не ровен час попробуют освободиться от уз. Хотя где там! Что-что, а руки-ноги вязать беженцы из Черной Сумеречи умели. Сторож у входа придремал, однако возможности пособить друг другу не было никакой: пленников разделял костер. Оставалось лишь ворочаться да всхлипывать от бессилия.
– Это все боярин… – Плаксиво кривя чумазое лицо, Докука с трудом приподнялся на локте. – Князь ему, вишь, не позволил меня высечь, так он волхвов подговорил! Племянницы простить не может… Или про боярыню дознался?..
Кудыка хмуро слушал и, как всегда, помалкивал. Уж ему-то было доподлинно известно, кого из них двоих ищут волхвы и за что… Часы… Часы – это ведь не шутка… За часы могут взять и – как того пьянчужку – в бадью да под землю.
Вновь вспомнился глухой отзвук удара о дно преисподней, и Кудыка чуть не завыл…
Перевалиться на другой бок и пережечь хотя бы один узел? Да нет, не выйдет… Во-первых, тесно – не перевернешься, а во-вторых, лохмотья-то вспыхнут быстрее, чем ремни… Да и руки опалишь… Чем тогда прикажешь стружку снимать?..
– Слышь, Докука… – просипел древорез, очумело привскинувшись над костерком. – Я говорю, бежать надо, слышь?..
Тот уставил на товарища синие со слезой глаза. На чумазых щеках приплясывали красноватые отсветы.
– Знать, премудрый петух тебя высидел! – злобно выговорил Докука. – Домой, что ли, бежать? Так волхвы и дома сыщут… И боярин не защитит!.. Еще и шишимору тебе припомнит! А уж мне-то…
Оба разом изнемогли и примолкли. С одной стороны припекало, с другой примораживало. А тут еще и свербеж, как на грех, напал… Хотя оно и понятно: в лохмотьях обитала в изобилии мелкая кусачая тварь, расправиться с которой было просто нечем. Чесалось все, причем со смыслом чесалось, неспроста. Голова – к головомойке, бровь – к поклонам, левый глаз – к слезам, правый почему-то к смеху, кончик носа – к вестям (недобрым, надо полагать), губы – к поцелуям… Глумливая мысль о предстоящих поцелуях приводила Кудыку в бешенство. Гримасничал, стриг зубами то верхнюю губу, то нижнюю. Все равно чесались…
– Слышь, Докука!.. А что если прямо к Столпосвяту, а? К князюшке, то есть… Так и так, оборони, мол… Кровь за тебя проливали…
Чумазый красавец с надеждой вскинул голову. Мерзкая шапчонка давно свалилась с его растрепанных слипшихся кудрей и теперь тлела потихоньку рядом с костерком.
– Верно! – выдохнул наконец Докука. – Не выдаст князюшка!.. Вспомнит, чай, как речи за него поднимали… на боярском дворе…
Осекся, дернулся и принялся извиваться в тщетных попытках порвать сыромятные ремешки.
Приоткинулась висящая на веревочках чем-чем только не заплатанная дверь, потянуло по жилочкам холодом, и в землянку заглянула молоденькая белозубая погорелица.
– Ишь ты! – восхитилась она, глядя на ерзающего у костра древореза. – Прямо как ужака на вилах…
– Развяжи, красавица! – взмолился Кудыка, узнав в вошедшей ту самую паршивку, что одну берендейку выклянчила, а вторую украла.
Осторожно переступая через всхрапывающих и бормочущих во сне, погорелица пробралась к узникам, присела на корточки и с любопытством уставилась на Кудыку. Верно говорят: бесстыжие глаза и дым неймет.
– А замуж возьмешь?
По ту сторону тлеющего тряпья, в которое давно уже обратился костерок, с надеждой взметнулся синеглазый Докука.
– Возьму! – истово ответил он, не раздумывая. – Иссуши меня солнышко до макова зернышка, возьму!..
Погорелица пренебрежительно оглядела гуляку.
– Не клянись, носом кровь пойдет, – насмешливо предупредила она. – Не тебя спрашивают! Суженый выискался!..
От таких слов опешили оба: и женский баловень Докука, и Кудыка, всегда полагавший себя мужичком неказистым. А погорелица продолжала все так же насмешливо:
– А то мы тут про Докуку слыхом не слыхивали! Изба у самого набок завалилась, зато пуговки с искорками… Кого третьего дня за боярышню секли? Не Докуку ли?..
– Меня? – возмутился тот, вновь обретя дар речи. – Вот народ пошел, хуже прошлогоднего! Клеплет, как на мертвого!.. Да не выросла еще та розга, которой меня высекут!..
– Выросла-выросла, и не одна!.. – успокоила погорелица, снова уставив смеющиеся окаянные глаза на заробевшего внезапно Кудыку. – Что скажешь, берендей? Или ты женатый уже?..
Тот помигал, собираясь с мыслями.
– Ну, коли ты того… – осторожно выпершил он, – так и я того… этого…
– Поклянись! – внезапно потребовала погорелица, перестав скалиться.
В Кудыкином брюхе что-то оборвалось болезненно. Неужто не шутит? Губы-то, стало быть, и впрямь не зря чесались… Вгляделся с тоской в чумазую веселую рожицу шальной девки, прикидывая, на что она станет похожа, ежели смыть всю эту сажу. Потрогал языком обломок выбитого кочергой зуба… Неужто все сызнова?.. Вздохнул, решаясь.
– Ярило свидетель, – побожился он хмуро. – Развяжешь – возьму в жены…
Погорелица хихикнула, и Кудыка тут же вспомнил, что беженцы из Черной Сумеречи величают Ярилом вовсе не солнышко наше добросиянное, но все связанное с плодородием, включая мужской уд . Неладно, неладно побожился… Однако новой клятвы погорелица, как ни странно, не потребовала.
– Смотри, берендей, – лишь предупредила она с угрозой. – Обманешь – след гвоздем приколочу, в щепку высохнешь!..
– Ворожея, что ли? – уныло спросил Кудыка.
– А ты думал? – Погорелица надменно вздернула чумазый нос. – Такую порчу наведу, что мало не покажется… Мне-то ведь тоже назад дороги не будет, ежели развяжу.
– Ты развязывай давай! – не выдержав, вмешался нетерпеливый Докука. – Не ровен час проснется кто-нибудь!..
– Боярышням своим будешь указывать! – огрызнулась она. – Сначала его наружу выведу, а потом уж тебя…
Приподнявшись на локте, синеглазый красавец древорез следил с тревогой, как погорелица, склонясь над притихшим Кудыкой, торопливо и сноровисто распускает ремни на запястьях.
– Ты только смотри вернись, – испуганно предупредил он. – А то заору – всех перебужу…
– Вернусь-вернусь… – сквозь зубы ответила та, развязывая суженому лодыжки.
С помощью будущей супруги малость ошалевший Кудыка поднялся, пошатываясь, на ноги. Чудом ни на кого не наступив, был подведен к латаной-перелатаной дверце.
– А ты лежи тихо, – обернувшись к Докуке, приказала шепотом погорелица. – Сейчас приду…
По хижине, шевельнув сизый пепел на угольях, вновь прошел знобящий сквознячок, закрылась, мотнувшись на веревочках, хилая дверца, и захрустели снаружи по хрупкому насту удаляющиеся шаги. Мирно похрапывали погорельцы. Опушенный розовым жаром, изнывал костерок.
Обида была столь сильна, что смахивала даже на чувство голода, причем волчьего… Ну не было еще такого случая в жизни Докуки, чтобы женщина предпочла ему другого. Тем более какая-то чернолапотница. Сама идет – сажей снег марает, а туда же… Изба у него, вишь, кривая… Так не за избу, чай, замуж-то выходят!..
Нет, не то чтобы Докука горел желанием жениться на чумазой ворожейке, а все одно досада разбирала… И что странно – на Кудыку он злился гораздо сильнее, чем на дуру погорелицу. Ишь, тихоня, так всех обхитрить и норовит! У самого вон берендеек полна повалуша, горница чурками завалена, а убогим прикидывается, половинный оброк платит… Нешто справедливо этак-то?.. Правильно, правильно шепнул Докука берегиням, что водит их Кудыка за нос! Тут же и проверили болезного – заказчика с чурками подослали… А кабы знал Докука, как оно с погорелицей обернется, еще и про денежку греческую потаенную сказал бы… Ну да еще не поздно…
Долго злорадствовал втихомолку красавец древорез, как вдруг сообразил, что за хлипкой дверью хижины давно уже стоит тишина. Неужто обманула чумазая? Ужаснулся, прислушался. Ну так и есть! Никому нельзя верить!..
– Спишь? – плачуще закричал он на скорчившегося у двери сторожа. – Тебя зачем тут поставили? Бока отлеживать?..

Предыдущая страница 5 Следующая страница


Катали мы ваше солнце 6

Глава 6.
Главный зачинщик

Ночка выпала туманная, с морозной искоркой. Оплывшие за день сугробы запеклись ломкой ледяной корой, опасно хрустевшей под ногами. Кудыка вздрагивал едва ли не при каждом шаге и все оглядывался на черные горбы землянок, еле различимые в общей темноте. То и дело отставал он от шустрой погорелицы, надо полагать, знавшей развалины наощупь.
Страшное это было место, проклятое. Судя по многочисленности сложенных из камня, а ныне оземленелых подстенков, Сволочь-на-Сволочи простирался на многие переклики, доходя на севере чуть ли не до самой Ярилиной Дороги. Сказывают, пало сюда с небес разгневанное солнышко и выжгло город дотла, пощадив лишь княжьи хоромы, измуравленные на месте слияния двух рек, да прижавшуюся к Вытекле слободку древорезов… В общем-то оно и понятно: князь солнышку угоден, сам красным солнышком прозывается, а древорезы люди смирные, идольцев жертвенных режут – за что их жечь?
Преданий об этом несчастье сохранилось много, а вот из очевидцев остался, пожалуй, один только старенький воевода Полкан Удатый, если ему, конечно, посчастливилось уцелеть в недавней битве на речке Сволочи. Сами берендеи до сих пор не отваживались селиться на обширном пепелище, да и погорельцев не жаловали за то, что в развалинах живут…
Беглецы уже миновали низкий вал, служивший когда-то основой внутренней стены, когда древорез наконец спохватился.
– Э!.. – ошеломленно окликнул он. – А Докука-то?..
– Да на кой он тебе нужен? – не оборачиваясь, недовольно бросила погорелица.
Кудыка остановился в растерянности и беспомощно оглянулся. Договаривались-то как?..
– Ну чего стал? – прошипела она. – Живей давай!..
Кудыка моргал. Бросать товарища связанным было совестно… Хотя… Что ему грозит, Докуке? Сводят утром на капище да и отпустят. Волхвам-то наверняка Кудыку подавай, а не Докуку – до боярской племянницы им дела нет…
Древорез махнул озябшей рукой и поспешил вослед за девкой. И в этот миг откуда-то издалека донесся тихий, но ясный вопль. Голос был Докукин.
– Спишь? Тебя зачем сюда поставили?.. Бока отлеживать?..
Погорелица злорадно засмеялась.
– Тревогу поднял, лоботес!.. – сообщила она, хотя и без нее все было ясно. – А ты, чай, возвращаться за ним хотел… за дружком за своим…
Ухватила за руку и, хрустя настом, повлекла в какую-то узкую расселину, где оба и залегли. В развалинах тем временем стало шумно. Крики, брань, треск. Должно быть, всполошенные Докукой погорельцы спросонья кинулись кто куда и в который уже раз порушили землянку. Потом над общим гомоном взмыл голос главаря Пепелюги, померещились звуки далеких оплеушин. Вскоре замельтешили, рассыпались в ночи огоньки смоляных светочей – погорельцы обшаривали окрестность.
– Найдут!.. – охнул Кудыка.
– Не найдут, – успокоила суженая. – По гололеду-то!.. Снега нет – и следа нет…
– А случайно наткнутся?
Вместо ответа погорелица больно стиснула ему руку, и Кудыка испуганно умолк. Неподалеку хрустел наст, слышались голоса.
– Просыпаюсь… – возмущенно, взахлеб жаловался кому-то Докука. – Костерок еле тлеет, сторож этот твой уже седьмой сон досматривает, а их и след простыл…
– Кого «их»? – приглушенно рявкнул Пепелюга, на этот раз, судя по всему, к шуткам не расположенный. – Вас же только двое было!..
Докука поперхнулся и закашлялся.
– Да это… Я задремывал уже… Смотрю: вроде девка ваша о чем-то с ним толкует… Ну вот я и подумал: может, это она его развязала?.. Пока я спал…
– Врет – во всю губу!.. – не выдержав, шепнул Кудыка.
Погорелица тут же на него шикнула, и оба вновь замерли, прислушиваясь.
– Что за девка? – допытывался Пепелюга.
– Да нешто я знаю! – жалобно вскричал красавец древорез. – Девка и девка. Чумазая…
В гулкой ночи отчетливо треснула оплеуха.
– Я те дам «чумазая»! – озлился погорелец. – За чумазых, знаешь, что бывает?..
Прошитый морозными иглами ночной туман затлел розовым, и вскоре из-за окованного ледяной броней холмика показались трое: главарь, Докука и еще один со смоляным огнем на палке. Главарь свирепо озирался, а разобиженный Докука озадаченно ощупывал затылок.
– Замуж за него просилась… – добавил он, как бы только что вспомнив.
– Ах, во-он это кто!.. – Пепелюга выбранился по-черному, помянув и царя-батюшку и тресветлое солнышко. – Давно она у меня на бирке зарублена… Ну попадись только… Согну в дугу да и концы на крест сведу!..
– Так чего их теперь искать-то? – недовольно спросил тот, что со смоляным светочем. – Слышь, Пепелюга… Они уж наверняка в слободке давно…
– Да не могли они далеко уйти!.. – взвыл Докука.
– А ты почем знаешь? – недобро прищурился главарь. – Ты же спал, говоришь!..
– Так а костерок-то! – быстро нашелся тот. – Костерок-то погаснуть – не успел! Значит, совсем недолго я спал…
Переругиваясь, скрылись за другим ледяным горбом, однако шаги их и голоса долго еще отдавались в гулкой ночи.
– Светил бы мне ясный месяц, а по частым звездам я колом бью… – донеслось совсем уже издали.
Погорелица вздохнула и с досадой потерла замерзший нос.
– Зря… – признала она с сожалением. – Надо было мне и его развязать… Ну что, берендей? Как тебя звать-то?
Кудыка сказал. Погорелица уставилась на него в радостном изумлении.
– Правда, что ль? Так это, выходит, от тебя жена с греками сбежала? Ну все, берендей, пропал ты! Такого мужика я не выпущу… У тебя вон, сказывают, и дом двупрясельный, и печка кирпичная…
– Тебя-то саму как зовут? – буркнул Кудыка.
– Чернавой величают… – не без гордости ответила та.
Чернава? А ведь точно – ворожея… Слыхал про нее Кудыка, и не раз. Сам боярин ее о прошлом годе в терем призывал – шишимору вывести… Что ж теперь делать-то? Не возьмешь в жены – воду в ложке заморозит, порчу наведет… А возьмешь – и того хуже. Как с такой жить прикажешь?..
И принялся древорез вспоминать в смятении все, что знал о ворожеях и ведьмах. Бить их можно только тележной осью, при каждом ударе приговаривая: «Раз!..» Скажешь: «Два!» – изломает… Потом еще врут: наотмашь их тоже бить нельзя – только от себя. Ударишь от себя – рассыплется… Да врут, наверное!..

* * *

Но, конечно, кабы не Чернава, нипочем бы не выбрался Кудыка из развалин мертвого города. То ли и впрямь она умела глаза отводить, то ли просто хорошо знала здесь каждый взгорбок и каждую ямку. Был случай, когда, затаившись, они пропустили ватагу погорельцев в каких-нибудь двух переплевах от своего укрытия. Обитатели развалин возвращались к землянкам усталые и сильно раздраженные. Докуку они вели с собой, награждая его время от времени к превеликому Кудыкиному злорадству тычками да затрещинами.
Когда же наконец похожие на кладбище горбатые развалины остались за долгой извилистой ложбиной, в которую обратился ныне внешний ров, небо на востоке уже опушилось розовым заревом. Там, за синеватыми Кудыкиными горами разгоралось, готовясь взмыть над страной берендеев, светлое и тресветлое наше солнышко. Обозначилась впереди поросшая дымами слободка, блеснуло за ней зеркало никогда не замерзающей Вытеклы.
Чернава повернулась к алеющему востоку, потянулась с хрустом, повела плечами.
– Эх, умоюсь… – мечтательно пообещала она просыпающемуся солнышку и лукаво глянула через плечо. – А что, Кудыка, справишь мне шубейку на беличьих пупках?
– На пупках не осилю, а сторожковую справлю… – со вздохом отозвался тот. – Только ты, слышь, больно-то явно не ворожи теперь… У нас в слободке этого не любят…
– Хватит, – сказала она радостно. – Отворожила… Надоело мне все, Кудыка! Грязь надоела, холод… Летом оно вроде бы и ничего, а вот зимой тут у вас стужа – прямо как в Черной Сумеречи…
Просияв, взметнулось в небо красно солнышко с блуждающим по ясному лику темным пятном, и подумалось вдруг Кудыке, что неспроста все неудачи в последнее время выпадают именно на нечетные дни. С того самого утра после неслыханно долгой ночи жизнь у берендеев пошла кувырком…
Оба еще раз поглядели на ласковое, пусть даже и меченное пятном светило и двинулись в сторону слободки.
– Так что у вас там все-таки стряслось в Черной Сумеречи? – не устоял любопытный Кудыка. – Одни толкуют: отвернулось-де от вас солнышко, другие: погорело, мол… Кому верить-то?
– Погорело… – нехотя ответила Чернава.
– Ну а как погорело-то? Расскажи!
– Да что рассказывать… Кабы я тогда чуть постарше была… Помню только: пожары кругом – дома горят, леса… А потом – стужа. Все как есть морозом сковало…
– А другие, постарше которые? Рассказывали, чай?..
Поднимающееся солнышко съело ночной туман, прояснило дали. Слободка впереди, казалось, была искусно вырезана из мягкого дерева тончайшим лезвием.
– Развалилось, говорят, прямо в небе…
– Солнышко?! – не поверил Кудыка.
– Ну да… Небо сразу черное стало, как ночью. А на землю огненный дождь упал… Весь день головешки горящие сыпались. И еще железки какие-то раскаленные…
– Да ну?.. – только и смог оторопело вымолвить древорез, пытаясь представить жуткое это зрелище. – А потом?
– Какое уж там потом?.. – бросила с досадой Чернава. – Что не сгорело, то вымерзло. Непруху-реку до дна сковало. Света нет, черно, как в дубине… Ну и побежали все кто куда. Кто к вам, кто к грекам, а кто и вовсе на север…
– Неужто и там люди живут?
– Да говорят…
Некоторое время Кудыка шел молча, что-то озабоченно прикидывая.
– Так… – решил он наконец, посопев. – Ты об этом тоже никому в слободке не рассказывай. Даже деду моему. Побить могут…
– Да я и не собираюсь…
Выбрались на слегка припорошенную золой дорогу, по которой прежде что ни день тянулись с Теплынь-озера обозы сволочан.
– Погоди-ка, – сказал вдруг древорез, останавливаясь. – Куда ж это мы идем? Мне на княжий двор надо, к Столпосвяту, а мы – в слободку…
Чернава изумленно оглядела Кудыку – и расхохоталась.
– Прямо так к князю и явишься? Ты на себя посмотри! Вылитый погорелец!..
Древорез крякнул, нахмурился, поскреб бороденку. А ведь верно говорит девка, переодеться надобно… Эх, кабы чуть пораньше, проскочили бы в темноте, никем не зримые. А теперь… Если уж главарь погорельцев прослышал, что волхвы ищут какого-то Кудыку, то в слободке тем более должны об этом знать… Может, как-нибудь по задам пробраться, околодворком?..
– А зачем тебе к князю-то? – заподозрив неладное, спросила Чернава.
– Велено… – уклончиво ответил Кудыка.
Справа на обочине виднелась ничем не огороженная низкая избенка с кривым сугробом вместо крыши. Ни дыма из оконца, ни тропки от окованного льдом порожка. Похоже, загостился где-то хозяин, загулял. То по теремам по боярским, то по ратному делу, а сейчас, надо полагать, вели синеглазого Ярилиной Дорогой прямиком к капищу.
– Да, – молвила Чернава, глядя на убогое это жилище. – Хороша бы я была, кабы на такое сокровище прельстилась. Сложил домок – не надобен и замок…
Что верно, то верно: отродясь ленивый красавец Докука замка на дверь не вешал. Во-первых, не было у него замка, а во-вторых, зачем? Так, привалит дверь камушком, чтоб ветром не мотало, а сам – шапку набекрень и поминай, как звали…
«Или не донесут? – тревожно мыслил тем временем Кудыка. – Да нет, не должны… На волхвов все ныне сердиты, бить вон даже собирались…»
– Вроде лежит кто-то… – вывел его из раздумья голос Чернавы.
И точно, неподалеку от Докукиной хибарки горбом вверх лежал без движения некто в лохматом нагольном полушубке. Подошли, склонились. Кудыка взял мерзлое тело за плечо, отодрал от наста, перевернул на спину. Глазам обоих явилось синевато-желтое опушенное инеем рыло Шумка.
– Вот зверь народ!.. – горестно подивился Кудыка. – Забили все-таки!..
При этих словах опухшее левое веко лежащего дрогнуло и вздернулось через силу.
– Правду… не забьешь… – еле слышно выговорил Шумок в беспамятстве. – Берендей… берендею… волхв…
Кудыка облегченно выпрямился и потер иззябшие руки.
– Жив… – бодро известил он. – Ну, стало быть, и ладно…
– А замерзнет?.. – усомнилась Чернава.
– Поднимется. Не впервой ему… Да и солнышко вон уже пригревает…
Припорошенная золой дорога и впрямь начала уже раскисать, того и гляди капель проклюнется, поэтому дальше двинулись по хрупкой слезливой обочине. Шли, правда, недолго.
– Берендеи!.. – раздался вдруг плаксивый изумленный вопль. – Вы только гляньте! Вконец чумазые распоясались! Средь бела дня по слободке шастают!..
Захлюпал снежок, заскрипели калитки, и вскоре на улочку высыпало человек семь – все с колами. Впереди, засучивая рукава шубейки, косолапо выступал насупленный косматый Плоскыня. Грозен. Брови – что медведь лежат.
– Да вы что? – попятившись, заорал струхнувший Кудыка. – Плоскыня, лихоманка те в бок! Бельма, что ли, отсидел – своих не узнаешь?..
Слобожане инда в коленках просели от неожиданности. Всмотрелись, разинув рты.
– Гля-кося! Никак Кудыка?..
– Он…
– Точно он…
– Держи Кудыку!.. – отчаянно крикнул кто-то, и слобожане кинулись на пришельцев.
Чернава в отличие от привычного к спокойной жизни древореза подхватилась первой. Должно быть, не раз и не два доводилось ей уносить ноги от размахивающей дрекольем толпы. Погорелица дернула суженого за пролокотнувшийся рукав с такой силой, что чуть клок не вырвала. Разбрызгивая синевато-серую перемешанную с подтаявшим снегом слякоть, пробежали они мимо Докукиной избенки, мимо привскочившего Шумка, а по пятам катились топот, плеск, улюлюканье, крики.
– Сто-ой!..
– Держи, лови!..
Шлепнулся с перелетом, закрутился на скользкой обочине вдогонку брошенный кол…
Ножки, ножки! Уносите головушку!.. Кудыка так и не уразумел, улепетывая, с чего это вдруг обиделись на него слобожане. Не за часы же, в самом-то деле!.. В одном он был твердо уверен: поймают – будет плохо.
Взбодренные страхом и вдобавок не отягощенные ни добрыми шубейками, ни дрекольем Кудыка с Чернавой довольно быстро оторвались от погони. Топот за спиной стал пожиже, хотя криков хватало по-прежнему. Достигнув опушки, догадались оглянуться и увидели, что, разевая рот и размахивая руками, их преследует один Шумок. Без кола.
Остановились, резко выдохнули и двинулись навстречу. Шумок разом опомнился и тоже остановился. Кудыка с Чернавой зашли на него с двух сторон.
– Это… – сказал Шумок, заслоняясь на всякий случай. – Смотрю – бегут… Ну и я тоже…
Ни бить, ни орать на него сил уже не было.
– У вас там что?.. – задыхаясь, выговорил Кудыка. – Чердаки у всех попродырявились?.. На своих бросаетесь…
У Шумка забегали глаза. Шмыгнул носом, утерся косматой рукавицей, потоптался, беспомощно разводя руками.
– Да тут, вишь, какие дела-то… – смущенно выдавил он. – Указ-то, стало быть, все-таки царь писал, а не Всеволок…
Кудыка аж обмяк, услышав.
– Да ну?.. А что же князюшка сказывал… Столпосвят-то…
– Ну вот ошибся, значит… – со вздохом отвечал Шумок. – Как только рати поразбежались, он, вишь, и повинную принес царю-батюшке, и с братом своим со Всеволоком замирился… Грех, говорит, попутал, смутьяны всякие с толку сбили… Ну там, понятно, пир на радостях устроили… у боярина у нашего в тереме. И сейчас еще, наверно, гуляют…
– А! Так, значит, простил царь князюшку? – обрадовался древорез.
– Да простил… – снова пряча глаза, нехотя отозвался Шумок. – А зачинщиков выдать велел…
– Это кого же? – холодея, спросил Кудыка.
– Кого-кого… Тебя! Кто первый на сволочан напал, когда они золу везли?.. Так-то вот…
Тихонько охнула Чернава. Кудыка стоял столбом – прямо хоть бери его на плечо да неси.
– Деда-то хоть не тронули?.. – выпершил он наконец.
– Да что дед? – взмахнув рукавицами, неистово вскричал Шумок. – Дед от тебя тут же и отрекся!..
– Врешь! – не поверил Кудыка.
– Да чтоб мне до утра красна солнышка не видать! Не внук он мне, говорит, больше… Смуту, говорит, затеял, обоз разбил да еще и часы изладил! Эх! Не послушали меня тогда! Волхвов! Волхвов надо было сначала бить, а потом уже сволочан!..
Голос его вдруг уехал куда-то далеко-далеко, и накрыло Кудыку затмение. Вновь пришел на память тугомордый отрок в шубейке под малиновым сукном – сунул грубо вытесанный оберег, сказал гнусаво: «А ежели кто обидит, дай только знать…» Тут же, видать, сообразил, что супротив рожна не попрешь, запнулся – и сгинул вместе со всеми своими дутыми из золота побрякушками…
Потом возник старый Пихто Твердятич, выпучил глаза и, подняв палец, изрек назидательно: «От гнева властей – первое дело тирлич да жабья костка…»
И наконец выпрыгнула придурковато-хитренькая мыслишка, что в общем-то дед поступил по-хозяйски. Не отрекись он от внука-смутьяна – пожалуй, и двор бы пограбили, и дом разнесли…
Кудыка очнулся. Шумка уже нигде видно не было. Верно, счел за лучшее убраться подобру-поздорову, пока не вспомнили о нем. Чернава сидела на пеньке, опустив голову, плечи ее под ветхим тряпьем вздрагивали. Кудыка сначала подумал: плачет. Оказалось, нет. Не плакала погорелица, а смеялась, правда невесело.
– Ах, дура!.. Ах, дура!.. – приговаривала она, качая рваной по шву шапчонкой-столбунцом . – Ведь знала же, знала… Чего ни коснусь – все вдребезги…
«Осью бы тебя тележной…» – хмуро подумал Кудыка и даже огляделся, не валяется ли где какая-нибудь поломанная… Понятное дело, что не валялась. Оси-то ведь они – тоже из дерева…
– Вот тебе и шубка на беличьих пупках!.. – продолжала горестно зубоскалить Чернава. – Умыла, называется, бело личико… Куда ж нам теперь податься-то, а, берендей? В слободку – хода нет, к погорельцам – тоже… Пепелюга – он, знаешь, какой злопамятный?..
Тем временем с той самой стороны, откуда им пришлось недавно уносить ноги, показался порожний обоз, снова направляющийся к Теплынь-озеру. Тощие вислобрюхие лошаденки были те же, что и в прошлый раз, а вот упряжь и санки – новенькие, с топорика да с иголочки. Полозья шипели по черно-синей грязи, как гадюки.
Кудыка с Чернавой переглянулись и решили не убегать пока. Лес – рядом, в случае чего – шмыг в кусты и «ау»…
– Эй, чумазые? – поравнявшись, бодро окликнул их первый возчик с заплывшим левым глазом. – Что пригорюнились?
Кудыка нахохлился и не ответил.
– Сердит дядя!.. – заметил сволочанин, оглянувшись на товарищей. – Отмолчался, словно обругал… Погодь! – Он остановил лошадку, пригляделся к Кудыке попристальней, и вдруг расплылся в улыбке, отчего и правый его глаз стал подобен левому. – Братие! Да это ж тот древорез, что на нас с колом тогда набежал!.. Ну точно, он…
Уличенный Кудыка попятился, но сволочане были на этот раз настроены благодушно: похохатывая, разглядывали чумазого супротивника и, судя по всему, зла на него не держали.
– А помнишь, как я тя по затылине-то полыхнул!.. – спросил, осклабясь, другой возчик – головастый жердяй, в плечах лба поуже. – Шишка-то, чай, не сошла еще?..
Кудыка невольно огладил затылок. Шишка была на месте.
– Слышь, теплынец! Да ты никак с ярмарки? – догадался к общему восторгу тот, что с заплывшим глазом. – То-то я смотрю, наряд у тебя…
– Да нет, это он свататься ездил, – перебил третий, указывая кнутовищем на Чернаву. – Искал, котора личиком побелее…
Все так и грохнули. Кудыка с Чернавой взглядывали на балагуров исподлобья и веселью их не перечили.
– Э!.. – вскричал жердяй, и возчики жаждуще повернулись к нему в ожидании новой шутки. Однако головастый сволочанин смотрел теперь на Кудыку с суровым сочувствием. – Так это что ж выходит? Это выходит, князь-то ваш на тебя все свалил?..
– На меня, катись он под гору… – вздохнул Кудыка.
Сволочане крякнули, покачали головами.
– Ну и куда теперь бежать мыслишь?
Кудыка честно развел руками.
– Да не думал еще…
– А девка с тобой?
– Со мной…
Возчики собрались в кружок и озабоченно посовещались о чем-то, хмуро оглядываясь на Кудыку с Чернавой.
– Слышь, теплынцы, – обратился к ним наконец возчик с подбитым глазом – судя по всему, старшой. – А с нами к Теплынь-озеру прогуляться не желаете? Саней-то у нас семь, а людишек всего пятеро… Ваши слобожане тогда двоих наших так отделали, что их у боярина на дворе пришлось оставить.
– А что ж в слободке никого не наняли? – подозрительно спросила Чернава.
– Да неймется никто. Боятся теперь с нами идти… А вам-то, я так понимаю, податься некуда. Ну так как? По рукам, что ли?.. Заплатить, понятно, не заплатим, а вот одежку дадим и хлебушком поделимся.
При этих словах в брюхе у Кудыки забурчало, а по горлу Чернавы прокатился кадычок. Глядючи на них, старшой только ухмыльнулся да махнул рукой.
– Вижу, согласны…

Предыдущая страница 6 Следующая страница


7 Евгений Лукин

Глава 7.
Озеро Теплынное

Возчики, ходившие с обозами за древесной золой к Теплынь-озеру, всегда представлялись Кудыке людьми непростыми и загадочными – вроде греков с варягами. Народишко сплошь тертый да занозистый. Сами сволочане сторонились их и побаивались, а уж о теплынцах и говорить нечего. Слышал Кудыка и не раз, что коли сходил берендей хоть однажды с обозом – ни к ремеслу, ни к сохе его уже не возвернешь… Начнешь такого на ум-разум наставлять, а он смотрит на тебя с обидной ленивой ухмылкой и явственно думает: «Дурак ты, дурак… До бороды вон уже дожил, а так ничего и не понял…» Ну ясно: он-то ведь на Теплынь-озере побывал, видел, как в него ясно солнышко падает, через губу теперь не переплюнет… Потому и жили возчики в большинстве своем впрохолость, что породниться с ними добрые землепашцы просто опасались… Гультяи – ни кола, ни двора… Еще и жену с панталыка собьет…
А уж если возчик в кружале по пьяному делу речь заведет – затыкай уши да идолов вон выноси!.. Других и за меньшую-то дерзость в бадье бы спустили – вместе с навьими душами берендейки таскать, а этим, вишь, все сходило. Ни храбры их почему-то не трогали, ни волхвы, ни лешие. Ну берегини – те понятно: им зажиточных подавай, справных, чтобы дом у них двупрясельный, и печка кирпичная, и греческая денежка под половицей… А у возчика ежели и огребешь чего-либо звонкого да полновесного – то разве что оплеуху…
Но сейчас, ведя под уздцы большеголовую саврасую лошаденку, Кудыка был настолько придавлен собственным своим несчастьем, что не мог думать ни о странных спутниках, ни о навязавшейся на его шею Чернаве, ни даже о Теплынь-озере, после которого, говорят, и пахарь – не пахарь, и резчик – не резчик. Снег на зольной дороге измерк , сани шли по грязи волоком, полозья шипели и скрежетали. Туда-то еще ладно – короба полые, легкие, а вот обратно, с золой, тяжко будет… Тут Кудыка сообразил, что обратно ему возвращаться незачем – и ужаснулся вновь. Прав был дед: кабы раздобыть тогда тирлич да жабью костку – глядишь, оно бы и по-иному все повернулось… А вдруг и теперь не поздно? Выпросить у знахаря у какого, зашить в мешочек, повесить на ремешке – может, и смилуется старенький царь-батюшка… Надо будет с Чернавой потолковать, раз ворожея…
По левую руку смеялась Вытекла, по правую хмурился лес, что тянулся, сказывают, до самого Теплынь-озера. Стоптанные сапожки, выданные взамен безобразных лаптей, в которые переобули Кудыку погорельцы, почти не протекали, а ношеный полушубок после лохмотьев грел так душевно, что пришлось расстегнуть его на груди… Лишняя одежонка завелась у сволочан вот откуда: когда разбили обоз, царь-батюшка Берендей шибко разгневался и повелел слобожанам в три дня поставить новые сани, упряжь и вообще возместить убытки. Не будучи дураками, возчики тут же предъявили все старье, что на них было, и сказали, будто порвали в драке. Словом, пришлось слобожанам еще и приодеть обозников…
Услыхав про этот случай, Кудыка лишь вздохнул и еще раз подумал уныло, что дед от него отрекся вовремя. А то все убытки на Кудыкин бы двор и спихнули…
Теперь становилось понятно, почему сволочане столь человечно и бережно отнеслись к бывшему супротивнику. Не будь его, так бы и таскались они со старыми санями да в изношенной до дыр одежке. Бока им, правда, в тот раз намяли крепко, ну да это дело привычное. Синяк-то сойдет, а зипунишко-то останется…
К вечеру замутненный взор Кудыки несколько прояснился, и первое, что поразило древореза, это отяжелевшее алое солнце.
– Вроде оно побольше стало!.. – моргая, проговорил он.
Возчики взгоготнули.
– Ну а как ты хотел? Чай, к Теплынь-озеру идем!..
– Погоди, то ли еще будет!..
«А и впрямь… – сообразил Кудыка. – Оно ж ведь в Теплынь-озеро опускается… Вона как оно… того-этого…»
Оглянулся на Чернаву. Та, по всему видать, завила уже горе веревочкой и шла теперь с беспечным видом, а когда возчики принимались задирать да зубоскалить, огрызалась весело и хлестко. Конечно… Чего ей горевать, чумазой? Подумаешь, землянки лишилась! А тут одна печь кирпичная вон сколько стоила!.. А горница на подклете!.. А жом для стружек… А набор резцов греческой работы…
– Чего молчишь, берендей? – окликнул головастый жердяй, вышагивающий по-журавлиному у третьих саней. – Повесил головушку на праву сторонушку!.. Мы тебя для чего в ватагу брали? Чтоб ты молчал всю дорогу?..
– А чего говорить-то?.. – хмуро отозвался Кудыка.
– Расскажи, как вы там на речке Сволочи воевали, – при общем смехе предложил жердяй.
Странный они все-таки народ. Взять в ватагу теплынца, да еще и с погорелицей впридачу! Погорелица – ладно, но теплынец-то – смутьян, вдобавок беглый. Нет, воля ваша, а не только по доброте душевной приняли их возчики к себе. Не иначе насолить кому-то вздумали… Только вот кому? Столпосвяту? Или самому царю-батюшке?..
Немудрено, что добрые берендеи с ними и знаться не хотят…
– Опростоволосился Всеволок… – Старшой оглянулся через плечо и подмигнул правым глазом, поскольку левым подмигнуть не мог. – Нет чтобы нас, обозных, вывести во чисто поле, а он – дружинушку свою хоробрую…
– И что было бы? – буркнул Кудыка, невольно вовлекаясь в разговор.
– Как что? – удивился старшой. – Вы бы – ноги в руки, а мы бы только сабельки за вами пособирали…
– Пособирал один такой! – обиделся Кудыка. – Грозила мышь кошке, да издалече… Как эта дыра в земле открылась, как полез оттуда… черный, с кочергой… Вспомню – поджилки трясутся!..
– Кочерги, стало быть, испужался?
– Да при чем тут кочерга? – завопил Кудыка, окончательно развеселив честной народ. – Навьи души из преисподней лезут, а ты – кочерга!..
– Мы с этими навьими душами, мил человек, – сообщил жердяй, когда все отсмеялись, – не одну ендову зелена вина выкушали. Так-то вот…
Кудыка сердито покосился на болтуна и не ответил. Ничего святого у этих возчиков. Да разве ж таким шутят?..
Алое огромное солнце, окутанное розовым маревом, почти уже коснулось далекого небостыка. Странно, но вожак с привалом не спешил. А пора бы уже…
– Что ж, в темноте идти будем? – не утерпел Кудыка. – Или вы наощупь дорогу знаете?
– Небось, не пойдем… – равнодушно ответили ему. – Глаза-то – разуй…
Древорез разул глаза и ахнул. Над светлым и тресветлым нашим солнышком висело в розовом мареве еще одно, только поменьше и, пожалуй, чуть поярче. Изумленно присвистнула Чернава. Кудыка выронил вожжи и обмер.
– Ну чего глаза вылупили?.. – уже устало и раздраженно прикрикнули на них. – Греческого солнышка, что ли, ни разу не видели?..
Конечно, не видели. Отродясь ничего подобного в окрестностях слободки не бывало. Слышать, правда, слышали, и не раз, но не всему же верить-то! Народ ныне такой пошел: дай им волю – насмерть заврут. Тем более про Теплынь-озеро или, как его еще называли, Теплынское море! Уж чего-чего про него только не плели!.. И змеи-де там водятся с бабьим личиком, и собаки крылатые бегают, и злак-баранец растет… Снизу, значит, стебель, а вместо колоса барашек махонький . Кое-кто даже шапку из баранца показывал. Шапка как шапка…
Вот и дед тоже… Висит, сказывал, после заката над Теплынь-озером ложное солнце. С виду похоже, а жару от него – никакого, видимость одна…
Но ведь и впрямь висит!
Ай да дед! Кудыка даже возгордился малость. Да, это плетень другого заплета. Сказал – как узлом завязал…
Истинное солнышко, меченное пятном, уже кануло за небостык, и вокруг стало чуть потемнее. Кудыка подставил ложному греческому светилу щеку, другую… То ли почудилось, то ли все-таки исходило от морока некое слабое тепло. Чудеса…
Тут раздался собачий лай, и первые сани свернули с дороги.
– Сто-ой!.. – зычно возгласил старшой. Обернулся и добавил удовлетворенно: – Ну вот и доползли…
– Чего стоишь? – окликнули Кудыку, все еще завороженного зрелищем. – Ишь, рот раззявил!.. Смотри, целиком его не проглоти! А то оставишь нас без света, в темноте распрягать придется…
Древорез с трудом отвел взгляд от греческого солнышка и огляделся. На правой обочине криво припала к земле низкая однопрясельная изба с длинной пристройкой, где, должно быть, располагались стойла. Пока распрягали, и вправду на округу пала темь. Запутавшись с непривычки в вожжах, Кудыка к досаде своей так и не увидел, что же все-таки сталось со вторым – ложным – солнышком. То ли село, то ли просто растаяло…

* * *

Конечно, по сравнению с землянками погорельцев ночлежная изба представлялась хоромами, но вот по сравнению с домом Кудыки… Топилась она по-черному, дым выходил в маленькое волоковое окно. На полатях угнездился неговорливый сторож с семейством, а Кудыке с Чернавой, как и всем прочим возчикам, пришлось держать опочив на жестких лавках. Несмотря на усталость, не спалось древорезу, даже и не задремывалось. Ворочался, вздыхал, с завистью слушая жизнелюбивый храп сволочан. На соседней скамье тихо лежала Чернава, но вроде тоже не спала.
– Слышь, Кудыка… – послышался ее озабоченный шепот. – А кроме как идольцев резать, ты что еще умеешь делать?..
– Часы… – горестно скосоротившись, ответил он.
– Да ладно тебе!.. – осерчала она. – Я смотрю, ты врать-то поперек себя толще! Тоже мне грек нашелся…
– Так а за что, по-твоему, меня волхвы искали? – тоненько выкрикнул Кудыка. – Часы изладил!..
– Ой!.. – испуганно сказала Чернава и примолкла.
Слева оборвался журчащий переливчатый храп, и разбуженный, видать, Кудыкиным вскриком возчик проворчал сердито:
– Чего шумишь?.. Днем молчал, ночью шумишь…
– Берендей, а, берендей! – взмолился Кудыка. – Ну хоть ты скажи… Почему волхвы за часы карают?
Проснувшийся, кряхтя, перевалился на другой бок, посопел.
– Почему, почему… – недовольно пробормотал он в полусне. – С часами-то… все тут же раскумекают… одна ночь длиннее, другая короче…
Мгновение Кудыка оторопело вдумывался в услышанное, а потом вдруг по-за шкуркой у него мороз прошел. Вот оно что! Стало быть, зря он грешил на свой резной снарядец. Стало быть, вовремя бряцал позвонок, просто ночи выпадали разные…
«А разные-то почему?» – жалобно хотел спросить он, но возчик уже издал носом первую заливистую трель.
Некоторое время Кудыка с Чернавой лежали молча. Каждый думал о своем.
– Воровать умеешь? – отрывисто спросила она.
Кудыка хмыкнул.
– Как все…
Чернава явно осталась недовольна его ответом.
– Как все… Если как все, это с голоду помрешь… Погоди-ка! – Она оживилась. – А вот о прошлом годе меня боярин в терем звал – шишимору вывести… Из ваших ведь кто-то подсадил, из древорезов…
– Я и подсадил… – уныло признался Кудыка. – С Плоскыней на пару… Ну, с тем самым, что за нами сегодня с колом гнался…
– И как же это вы?..
Древорез объяснил. Чернава выслушала его с напряженным вниманием.
– Так я и думала, – удовлетворенно заметила она. – Только не знала, куда вы горлышко вывели… Еще, говорят, вместо сулеи пискульку в стену закладывают из речного тростника. Либо дудочку лубяную… Тоже хорошо стонет.
– Можно и дудочку… – безрадостно согласился Кудыка.
Но тут вокруг забормотали, завозились, и беседу пришлось прервать.

* * *

Поутру, глянув на остекленевшую грязцу, Кудыка смекнул, что ночка выдалась долгая. Во-первых, приморозило, во-вторых, выспаться успел… А поднялись ранехонько, едва порозовело на востоке. И опять же странно как-то порозовело – жиденько, прозрачно… Крякая, притопывая, поводя плечами для сугреву, вывели обоз на дорогу, когда над невидимыми отсюда Кудыкиными горами прянуло в небо нечетное ясноликое солнышко.
– Что это оно маленькое какое-то?.. – опять не понял древорез.
– Ништо… Под вечер раздобреет, – успокоили его.
Кудыка озадаченно поскреб в затылке, припоминая вчерашние чудеса. Возчики – люди, конечно, веселые, свойские, только вот не поймешь, когда они шутят, а когда нет…
Вести обоз в молчании было у них, по всему видать, не принято. Сначала привязались к Чернаве: расскажи да расскажи, как там у вас солнце погорело. Та, не чинясь, повторила свою горестную повесть. К удивлению Кудыки возчики выслушали Чернаву без смеха, даже с сочувствием.
– Да-а… – протянул раздумчиво старшой, которого, как выяснилось еще вчера, звали Бермятой. – Тоже, небось, было латаное-перелатанное…
«О чем это он?» – удивился Кудыка, но виду не подал. Шел себе, равнодушно помахивая кончиком вожжей да почмокивая на понурую лошадку. Оглянулся еще раз на солнышко, взмывшее уже довольно высоко. Да нет, никакое оно вроде не маленькое… Верно, спросонья почудилось…
– Значит, говоришь, запретил вам царь-батюшка глубокую стружку снимать? – полюбопытствовал головастый жердяй, именем – Вражина. Должно быть, с самого рождения чем-то отличился, раз уж так нарекли. – Или тебе это ныне все равно? А, Кудыка?..
– Запретил, родимец его расколи… – бросил древорез и даже сам оробел, услышав свой ответ. Что это он такое про царя-батюшку молвил?.. Верно говорят: с кем поведешься…
– Правильно, что запретил… – заметил сутулый Вражина. – Вы там стружками печи топите, а вечера-то все холодней и холодней…
Последних его слов Кудыка не понял и счел за благо отмолчаться. Странный какой-то выдался денек: время шло, а полдень все не наступал и не наступал. Косматая Кудыкина тень по-прежнему забегала вперед, путалась под ногами и отстать никак не желала. Кудыка долго ломал над этим голову, а потом сообразил, что так и должно быть. В полдень солнышко стоит в точности над Ярилиной горой, а они-то вторые сутки на запад идут…
Лес по правую руку кончился, потом опять начался. Когда же вновь выбрались на опушку, Вытекла слева куда-то делась, а впереди, наискось пересекая вспотевший под солнцем рыхлый снег, зазеленела молодой травкой широкая полоса земли.
– Ярилина Дорога? – изумился древорез и сверился на всякий случай с тенью. – Откуда? Она ж к северу уклоняется!..
– До изворота – к северу, – невозмутимо пояснил Вражина. – А после изворота – к югу? А иначе она как раз мимо Теплынь-озера и проскочит…
Кудыка призадумался. Что Ярилина Дорога упирается в Теплынь-озеро, он подозревал и раньше. А вот то, что она при этом делает еще какой-то изворот, ему и в голову не приходило. Травка подкрадывалась справа все ближе и ближе. Древорез вытянул шею, высматривая, что там впереди, и вдруг обомлел разом. Сизый от золы санный путь проходил прямиком по заповедной земле.
– Да куда ж мы правим? – обезумев, завопил Кудыка. – Нельзя туда!..
– Нам – можно… – небрежно обронил Вражина.
Под полозьями первых саней уже скрипела певучая сухая зола. Пока переволакивались через Ярилину Дорогу, древореза метало то в жар, то в холод. Мерещилось, что вот сейчас откинется наподобие крышки колодца какой-нибудь неприметный бугорок и полезет из черной сырой дыры… Нет. Смиловалось тресветлое и добросиянное – обошлось. Никто не полез…
По ту сторону снова распластались влажные дырявые снега, зеленая Ярилина Дорога осталась за левым плечом. И наконец на самом что ни на есть небостыке, куда уползал, виляя, санный путь, обозначилось нечто любопытное и загадочное. Какие-то хребты, очертаниями и оттенками напоминающие Кудыкины горы, только вот, если не обманывал глазомер, крохотные, словно игрушечные.
Глазомер не обманул: чем ближе подходил обоз к странным этим горушкам, тем яснее делалось, что, ежели, скажем, поставить трех-четырех берендеев друг другу на плечи, то голова верхнего будет как раз вровень с самым высоким хребтом.
– Ну вот оно, озеро теплынное… – с неожиданной нежностью проговорил Бермята.
– Где? – Кудыка вытянул шею и заморгал.
– Золу видишь? Вот сразу за ней…
– Так это зола?
– А ты думал?.. Эх, берендеи-берендеи… Ничего-то вы не знаете, ничего-то вы не видели…
И хотя голос Бермяты прозвучал тепло и сочувственно, Кудыка обиделся вновь. Сам-то ты кто? Не берендей, что ли?..
Они уже одолели добрую половину расстояния до черно-сизых хребтов золы, когда Кудыка догадался поднять глаза к небу – и свалившаяся с затылка шапчонка упала в грязь. Лучше бы не догадывался… Над самой головой нависло розовое, угрожающе вздувшееся солнце, и, что самое страшное, оно вроде бы росло потихоньку, ширилось… Оно падало прямо на Кудыку.
– О-ох!.. – выдохнул в ужасе древорез, и колени его подогнулись. – Помилуй, добросиянное… Пощади…
Возчики, похоже, предвидевшие Кудыкин испуг, засмеялись. Однако веселье их было недолгим. Полоснул отчаянный женский визг, и все, подпрыгнув от неожиданности, уставились на Чернаву. Погорелица опрометью метнулась прочь от дороги и побежала – петляя, падая, расплескивая подтаявший снег.
– Стой, дура!.. – завопил опомнившийся первым Вражина и кинулся следом.
Бермята плюнул и со злостью вспорол кнутом сизую дорожную слякоть.
– Тьфу, ты, леший!.. Она ж из Черной Сумеречи!.. – Вне себя он повернулся к Кудыке. – Чего стоишь? Догоняй давай!..
Чернаву удалось перенять лишь на самой опушке. Сбитая наземь, она еще пыталась ползти, визжала, царапалась, била ногами.
– Падает!.. Опять!.. – отрывисто вскрикивала она, вжимая лицо в ладони. – Падает!..
– Да не на нас, дурочка!.. – уговаривал ее Вражина, жестко взяв за ходящие ходуном плечи. – Чего испугалась? Думаешь, развалится, как ваше? Не-ет, не разва-алится… Идем назад, девонька, идем…
Кто-то сбегал за сулеей доброго вина. Чернаве разжали зубы и заставили сделать несколько глотков прямо из горлышка. Потом подняли на ноги и, поддерживая с двух сторон, отвели к обозу. Шла – как из мочалок связанная, все норовила оползти на снег. Кудыка суетился, забегал то справа, то слева, но толку от него было, понятно, маловато.
– Тудыть вашу растудыть!.. – процедил Бермята, все это время бывший при лошадях и участия в погоне не принимавший. – Знали же, что погорелица… И я, главное, не смекнул… Ну-ка, дайте ей еще хлебнуть! – Взгляд его упал на Кудыку. – И этому – тоже…
– Тогда уж и всем… – рассудительно заметил Вражина, отряхивая мокрые колени.
Влили в дрожащую Чернаву добрую четверть сулеи, уложили в короб (благо – новенький, ни разу еще золой не пачканный), укрыли с головой после чего и сами произвели по глотку. Вино прошло по жилочкам, толкнуло изнутри в затылок, и Кудыка снова дерзнул воздеть глаза к небу. Дивно было в небе и страшно. Огромное алое солнце, раскинув окрест розовое сияние, шло к земле. Подумалось вдруг, что, наверное, именно так падало оно когда-то на грешный, обреченный гибели город Сволочь-на-Сволочи…
– Часы… – прохрипел древорез.
В зубы ему тут же сунули стеклянное горлышко опустевшей наполовину сулеи.
– Чего «часы»?
Кудыка поперхнулся и чуть не помер.
– Часы я изладил… – еле прокашлявшись, покаялся он со слезой. – Сожжет меня добросиянное…
– Да кому ты нужен? – сказал Вражина. – Меня вон тоже поначалу дрожь брала… Думаешь: ну все, прямиком на тебя летит… Ан мимо, в Теплынь-озеро! Небось, не промахнется. Тут, брат Кудыка, умней нас с тобой люди кумекали…
В лубяном коробе дернулась, всхлипнула Чернава, и Вражина, прихватив сулею, направился к саням.
– Ты лучше вон куда взгляни… – небрежно указал он через плечо.
Кудыка обмяк заранее – и взглянул. Над черно-сизыми горами золы висело, быстро снижаясь, еще одно – греческое – солнышко. Вот только назвать его теперь ложным – язык не поворачивался. Было оно чуть меньше истинного, и явственно шло от него мягкое вечернее тепло.
– Ох, доиграемся когда-нибудь… – предрек зловеще Бермята, хмуро поглядывающий на чужое светило. – Опять наши с ночью протянули… Греки теперь шум подымут. Договаривались ведь по очереди сажать…
– Дык… – потрясенно молвил древорез. – А сказывали, греки за краем света живут…
– Н-ну… как?.. – несколько замялся старшой. – В общем-то, правильно сказывали… Греки – за краем нашего света, а мы – за краем ихнего…
Оглянулся на обоз и гаркнул:
– Ночевать, что ли, здесь собрались? А ну, тронули, тронули лошадушек!..
Вереница саней протиснулась между двумя холмами золы, и глазам Кудыки предстало Теплынь-озеро. Слыхом слыханное, а вот видом доселе не виданное… Шевелилась в нем закатная – алая с золотом – вода, а противоположного берега Кудыка так и не углядел. Не зря, не зря называли подчас берендеи это озеро Теплынским морем. Море и есть…
В переклике от берега колебались на мелкой волне странные веретенообразные ладьи – с высокими мачтами и вздыбленным частоколом весел. Вдоль линии прибоя, отбитый от нее глыбами волнореза, тянулся неглубокий ров с округлым дном, в дальнем конце которого громоздилась ни на что не похожая махина – этакая огромная желобчатая качель с перечапом посередине.
И кругом суетились люди. Их было так много, что собери их всех вместе да заставь отстроиться – как раз и вышла бы целая слободка. Судя по доносящейся снизу громкой перебранке подобрались здесь сплошь берендеи, хотя обликом они скорее напоминали тех же беженцев из Черной Сумеречи… Хотя среди них и впрямь могли затесаться погорельцы – язык-то один что у тех, что у других…
По краю груд древесной золы к обозу летел чумазый мужичонка с широкой деревянной лопатой в руке.
– Ну вы что ж, сволочане, сошку вашу – да об камушек!.. – напустился он на Бермяту. – Третий день вас ждем-пождем!.. Весь берег – в золе, повернуться негде, розмысл бранится на чем свет стоит…
– Да, вишь, когда через слободку шли, древорезы нам обоз разбили, – нимало не забоявшись, равнодушно объяснил тот. – Новый снаряжать пришлось… Ты давай говори, откуда золу брать?
– Да золу – что золу? Ты на солнышко посмотри! Вот-вот бултых сделает! В темноте, что ли, грузить будешь?..
– Ништо… С лампами погрузим…
– Это мне опять к розмыслу идти, кланяться, чтоб лампы дал?..
– Сходишь, не боярин, чай… – сказал Бермята. – Ты лучше поведай, как тебя волхвы в жертву принесли. Мы услышали – чуть животики не надорвали…
Не поверив своим ушам, Кудыка всмотрелся – и благо успел опереться на оглоблю, иначе тут же бы и ополз у копыт своего савраски… Тот! Тот самый, которого давеча волхвы спустили в бадье к навьим душам… Выходец из преисподней казался столь живехоньким, что, лаючись с Бермятой, даже несколько раз лопатой на него замахивался. Наконец сдался и, огрызаясь через плечо, потрусил обратно – искать какого-то там розмысла…
Тем временем на земляной желоб, на камни волнолома и на хребты золы лег зловещий красноватый налет, и древорез вновь запрокинул голову. Теперь уже было ясно, что светлое и тресветлое наше солнышко падает не на него, а именно в Теплынь-озеро. И все равно зрелище наводило ужас. А с той стороны точно так же нависало еще одно – греческое…
– Так это что же?.. – обеспамятев, взвыл древорез. – Оба – сюда?..
– Знамо дело… – неспешно отозвался случившийся рядом Вражина. – А ты думал, почему Вытекла никогда не замерзает? Она ж из Теплынь-озера течет… Только ты вот что… – прибавил он вдруг озабоченно. – Шапку держи. Ветрено будет…
В этот самый миг в вышине возник некий свист, стремительно переходящий в рев. Это ревело светлое и тресветлое наше солнышко. Огромное вишнево-красное ядро, расталкивая воздух, летело почти отвесно в Теплынь-озеро. Лоб обдало жаром, горячий ветер рванул одежонку. Кудыка не выдержал и плотно зажмурил глаза. Понижающийся вой рос, давил, нажимал на плечи – и вдруг завершился столь страшным, оглушительным шлепком и шипением, что древорез пал на четвереньки и сам заголосил по-волчьи…
Когда осмелился разъять веки, первая волна уже ударилась с грохотом о волнорез, а веретенообразные ладьи, взлетая и падая, устремились на веслах туда, где в клубах белого пара всплывал, медленно вздымаясь из воды, иссиня-черный пупырь, всего несколько мгновений назад бывший ясным солнышком… Все это Кудыка разглядел и запомнил навсегда, потому что не разглядеть всего этого в ярком сиянии нависшего греческого светила было просто невозможно. А уж не запомнить – тем более…
«Вылавливать будут…» – смекнул он и потерял сознание.

Предыдущая страница 7 Следующая страница


Катали мы ваше солнце 8

Глава 8.
Навьи души

Синеглазый красавец Докука был ленив далеко не всегда. Если приходилось бороться за собственную жизнь, просыпались в нем силы немеряные. Одного волхва он так припечатал к замшелому стояку цепного ворота, что тот, оглушенный, сам чуть не упал в черное жерло колодца. Второго он затеялся душить, катаясь с ним по вымощенному плоскими камнями капищу.
Рябой высокий кудесник гневно стиснул увенчанный солнечным ликом посох и повернулся к оробевшим погорельцам.
– Ну мне что на него, чары тратить? – раздраженно спросил он. – Чего стали?.. А ну пособите волхву!.. Да не бойтесь, грехом не сочту…
Погорельцы воспряли и, засучивая дырявые рукава, устремились на помощь изнемогавшему в единоборстве служителю. Вшестером Докуку мигом стиснули, шмякнули, вышибли из него временно дух, связали узлом и смотали в клубок.
– В бадью! – отрывисто повелел рябой кудесник.
Опасаясь притронуться невзначай к позеленевшему от древности дубу жертвенного ворота, древореза бережно опустили в бадью, потом, потормошив, оживили простершегося на плоских камнях подручного волхва, того, что Докука в самом начале приложил к стояку. Охая и покряхтывая, служитель взялся за гнутую рукоять, другой – за другую, кудесник вынул железный клин, и тяжко покачивающаяся бадья ушла на цепях в непроглядный мрак преисподней. Вскоре в колодце звучно гукнуло – это дубовое дно низкой широкой кадки коснулось камня.
Рябой волхв сурово оглядел чумазых погорельцев и, должно быть, решил, что ради такого сброда хвалебную песнь солнышку даже и петь не стоит. Насупился и, покряхтывая от скупости, направился к высокой поленнице – отсчитать обещанные десять берендеек. Выбирал, придирчиво осматривая каждую, и вот что дивно-то: откладывал ведь самые дорогие – глубокой, чуть не сквозной резьбы. Погорельцы лишь переглядывались изумленно.
– Благодетель, приласкай тя ясно солнышко… – проблеял растроганно главарь Пепелюга, с поклоном принимая из рук кудесника охапку идольцев.
И тут (вспомнишь – до сих пор по загривку перебирает) из гулкой глубины колодца грянул грозный нелюдской голос:
– Вы что мне тут придушенных спускаете?.. Самих, что ли, придушить, так вашу перетак?..
Волхвы – и те струхнули. Что же до погорельцев, то, услышав утробный рык навьего мира, присели чумазые да и кинулись все стремглав от капища, не растеряв при этом, однако, ни единой берендейки…

* * *

– Или живой?.. – усомнился все тот же голос, и над томным Докукой склонилась угрюмая, будто из камня выветренная харя.
Поросят бить о такое личико.
Древорез застонал натужно и подвигал ушибленным плечом. Крепко его стиснули, от души. Да и шмякнули тоже…
– А живой – так вставай, – сердито продолжал немилорожий обитатель преисподней, снова возносясь главою к светлой округлой дыре, которой, так получается, завершалась внизу труба колодца. – Неча зря бадью занимать…
Постанывая и поругиваясь, древорез кое-как перевалился через низкую дубовую боковину бадьи на каменный пол.
– Подымай!.. – запрокинув бороду, оглушительно крикнул подземный житель и показался Докуке великаном.
Звякнув, натянулись цепи, порожняя кадка пошла вверх. Достигла круглой дыры в низком потолке – и дневной свет разом иссяк. Зато обозначилась поставленная торчмя на пол стеклянная греческая лампа. Еще одна висела под потолком на крюке. В желтоватом их мерцании стоящему окарачь Докуке удалось разглядеть часть пыльной стены из тесаного камня, да толстые дубовые брусья, перехлестывающие долгий, узкий потолок.
– Кто таков? – недружелюбно осведомился принявший жертву верзила, до жути похожий на того, с кочергой, что вылез из-под земли во время битвы на речке Сволочи…
– Докука… – хрипло выговорил древорез, с превеликим трудом поднимаясь на ноги. То ли жив, то ли помер – ничего не понять…
Верзила, впрочем, стоило Докуке выпрямиться, оказался с ним одного роста, разве что покоренастее чуть, покряжистее.
– Тьфу, ты, пропасть!.. – сказал он с досадой. – Это теперь мне к розмыслу тебя вести?.. – Обернулся и вдруг рявкнул на кого-то: – Да будете вы сегодня грузить или нет?.. Руки вон уже, чай, вися, отболтались!..
Докука оглянулся в ужасе и увидел еще две навьи души. Одна – в нагольном полушубке – стояла, прислонясь к высоченной до потолка поленнице резных идольцев, увязанных мочальными волокнами в небольшие охапки, другая же – в подоткнутом сермяжном зипунишке – опиралась на ручную тележку об одном колесе. Похоже, что грозный окрик нимало их не смутил. Души с любопытством разглядывали свалившегося к ним на головы Докуку, да еще и скалились вдобавок.
– Да полно те… – миролюбиво заметила душа в полушубке. – Знамо дело, загрузим… Работа – не волхв…
Мнимый верзила только зыркнул на них, ухватил стоящую на полу лампу за медное кольцо и снова повернулся к древорезу.
– Пойдем… – И двинулся вразвалку по плотно утоптанному полу узкого подземелья. – Розмысл тебя давно уже поджидает.
Противиться Докука не дерзнул… Помыслить зябко – Навь! Неужто помер, а? Как же теперь дальше-то?.. Хотя, сказывают, обтерпишься – оно и в преисподней ничего… А что же этот, коренастый-то давеча говорил: живой, мол?.. Или почудилось?..
По дну подземного перехода тянулись две глубокие колеи, как от телеги. Висящие на крюках лампы вымывали из мрака стены, мохнатые от пыли брусья, какие-то груды мусора… Потом по правой колее навстречу им прокатила порожнюю тележку еще одна душа, и тоже мужского пола.
– Розмысла не видел? – приостановившись, спросил коренастый Докукин поводырь.
– Да вроде на месте он… – равнодушно бросил встречный и покатил себе дальше.
Уязвленный неясным, жутким подозрением, красавец древорез уставился ему вослед.
– А бабы-то что ж?.. – просипел он наконец.
Поводырь недоуменно сдвинул брови.
– Что «бабы»?
– Бабы-то здесь есть али как?..
– Где «здесь»? На отгрузке? Вестимо, нету… Не велено их сюда ставить – не сдюжат…
Докука перевел дух. Стало быть, все-таки где-то да есть…
– А по батюшке его как величают? – спросил он тогда осторожно и неспроста.
– Кого?
– Да Розмысла…
– Ты еще по матушке спроси! – усмехнулся суровый поводырь. – Розмысл – это вообще не имя…
– А что?
– Чин такой… Вроде как у вас там наверху боярин… А то и воевода… Смотря что за розмысл…
«Стало быть, боярин… – судорожно смекал про себя Докука, поспешая за коренастым поводырем. – Вона как оно… Навь – Навью, а без бояр, вишь, и тут никуда… Тогда сразу в ножки… Прямо с порога… Помилуй-де… Не погуби, мол…»
Говорить с боярами и прочими именитыми людьми древорез был еще наверху горазд. Тут главное – не перечить. А лучше и вовсе молчать. Он себе толкует, а ты знай мигай, будто смыслишь…
Однако не суждено было свершиться Докукину замыслу. Перед такой они остановились дверцей, что никому бы и в голову не пришло, будто за ней может пребывать кто-либо знатный да именитый. Была та дверца низехонька, неокрашена, а вместо скобы болталась на ней веревочка. Потому и не догадался древорез бухнуться в ножки прямо с порога…
Коренастый потянул за веревочку и вошел, пригнувшись. Докука – за ним. Тесноватый подвал освещали три греческие лампы: две прицеплены были к потолку, а третья стояла посреди обширного стола, за которым, уронив в ладони выпуклую плешь, сидел и разбирал грамоту… даже и не поймешь, кто. Но уж во всяком разе не боярин.
Еще на столе громоздилась некая диковина, искусно выточенная из дерева: дергались два пупчатых резных колеса, свисала с валика малая гирька на сыромятном ремешке, гуляло туда-сюда липовое колебало. Да много там было чего разного наворочено, сразу все и не разглядишь…
– Привел, Лют Незнамыч, – почтительно доложил коренастый.
Сидящий лишь ручкой на него махнул: погоди, мол. Раскумекал грамоту до конца, тяжко вздохнул и, потирая усталые очи, откинулся спиной на гладкий прислон скамьи. Страдальчески взглянул на вошедших.
– Ну, сказывай, Чурыня… Что там у тебя?
Пожамканное морщинистое личико, а уж бороденка-то… Хоть три волоска, да растопорщившись!.. Одежкой розмысл тоже не слишком отличался от прочих навьих душ, встреченных здесь Докукой. А вот поди ж ты – по отечеству хвалят… Лют Незнамыч…
– Привел, говорю, кого велено… – гулко кашлянув в кулак, повторил коренастый Чурыня.
Розмысл Лют Незнамыч мигом оживился, спрянул с лавки и ростиком оказался – с Шумка, не выше. Так, обсевок какой-то…
– Кудыка? – спросил он, пронзив древореза острым взором.
– Докука я… – виновато вжимая голову в плечи, осмелился поправить тот. А будь перед ним подлинный боярин – даже бы и поправлять не стал: Кудыка – так Кудыка…
Розмысл запнулся, задумался на миг.
– Или Докука?.. – тревожно переспросил он сам себя. – Вот память-то стала… Ну да неважно… – Он повернулся к столу и с уважением оглядел хитроумную диковину. «Трык-трык… – постукивал и поскрипывал резной снарядец. – Трык-трык…»
– А что, Докука?.. – одобрительно молвил розмысл. – Ловко излажено… И резьба хороша… Что скажешь?
Древорез поклонился на всякий случай и, подступивши с опаской к чудной снасти, придушенным голосом подтвердил, что да, чисто сработано… Сразу видно, искусник резал… Розмысл такому ответу почему-то подивился и взглянул на Докуку с любопытством.
– Ну ты не больно-то важничай!.. – ворчливо заметил он, ненароком бросив древореза в холодный пот. – Рука, не спорю, верная, а вот насчет головы – это мы еще посмотрим…
– Так я пойду, Лют Незнамыч? – напомнив о себе глуховатым кашлем, спросил Чурыня. – Там уже отгрузка вовсю идет…
Розмысл его не услышал, он снова был увлечен резной снастью. Досадливо прицыкнув, кивнул мизинцем на что-то понятное ему одному и вновь вскинул взгляд на древореза.
– Словом, так, Докука, – известил он, деловито потирая руки. – Нечего тебе наверху делать… Да нет, ты не дрожи, не дрожи! Наверх мы тебя отпускать будем… Ну, не сейчас, конечно, а со временем… А работать – здесь, у меня. Нам такие, как ты, позарез нужны. Чего заробел?
– Помилуй, батюшка!.. – Ножки подломились, и древорез пал перед розмыслом на колени. – Не губи неповинного!..
– Ну вот, неповинного!.. – Глядючи на него, Лют Незнамыч распотешился и даже лукаво подмигнул переминающемуся у дверцы Чурыне. – Часы изладил, а сам ни при чем… Ты их как, у греков подсмотрел или своедуром дошел, а, Докука?
– Милостивец!.. – запричитал древорез, смекнув наконец, в чем дело. – Да мне такое в жисть не изладить! Это Кудыка, верно, резал, непутевый! Его рука…
Розмысл оторопел. Вид у него был, будто семерых проглотил, а восьмым поперхнулся.
– Погоди-погоди… – сказал он, заслоняясь натруженной небоярской ладошкой. – Ты кто?
– Докука!..
– А резал кто?
– Кудыка!..
Лют Незнамыч потрогал с тревогой выпуклую плешь и повернулся к Чурыне.
– Ты кого привел? – недоуменно сведя лысенькие брови, спросил он.
– Кого в бадье спустили, того и привел, – опасливо ответил тот, глядя на древореза.
Лют Незнамыч побагровел и так треснул ладошкой по столу, что колебало остановилось.
– Да будет у нас когда-нибудь порядок или нет?.. – пронзительно завопил он в наступившей тишине. – Я этих волхвов на Теплынь-озеро закатаю, золу выгребать! Там их Завид Хотеныч живо приструнит! Кто сейчас наверху?
– Соловей…
– А ну-ка мигом его ко мне!.. Запоет он у меня сейчас… по-соловьиному!..
Угрюмый Чурыня сунулся было в дверцу, но спохватился.
– А этого куда? – спросил он, кивнув на обмирающего со страха Докуку.
– Ну не отпускать же его теперь! – вспылил розмысл. – Сам жаловался, что на разгрузке людей не хватает, вот и поставь на разгрузку… А мне Кудыка нужен! Кудыка, а не Докука!.. – Лют Незнамыч хмыкнул и тревожно задумался. – Хотел бы я знать, куда ж он, стервец, запропастился…

* * *

Честно говоря, Кудыка и сам бы хотел это знать. Очнулся он в темноте, укрытый тулупчиком, и решил поначалу, что лежит у себя в горенке, что солнышко еще не вставало и что все беды, равно как и грозные чудеса Теплынь-озера, просто ему приснились. Однако не было, во-первых, слышно милого сердцу постукивания и поскрипывания хитрого резного снарядца, да и лавка, на которой он лежал, обернулась вдруг лубяным дном санного короба. И что уж совсем ни в какие ворота не лезло – под тулупчиком был еще кто-то, причем постанывал тоненько и дышал в лицо Кудыки добрым вином.
Древорез приоткинул тулупчик, и в чистый новенький короб скользнули слабые желтоватые отсветы. Разглядел несчастное личико окаянной ворожейки, прилепившейся к нему еще у погорельцев, и, мысленно охнув, приподнялся над высокой лубяной стенкой. Теплынь-озеро лежало черное, как деготь, пошевеливая отражениями серебряных гвоздиков, во множестве вколоченных в ночное небо. На берегу тлели вдали тусклые скляницы ламп, смутно высвечивая дивную махину, на которой круглилось теперь что-то огромное, темное, непонятное. А вокруг махины копошились людишки, махонькие, как мурашики…
Внезапно обессилел, ополз на лубяное дно и снова прилег рядом с погорелицей. В страхе нагреб на голову тулупчик, словно пытаясь хоть так укрыться от того, что творилось сейчас за тонкими стенками санного короба.
Чернава застонала, заметалась, потом пальцы ее беспокойно зашарили по груди древореза, прянули вверх, наткнулись на бороденку…
– Ты кто?.. – испуганно спросила она.
– Кудыка я… – так же испуганно ответил он.
Погорелица всхлипнула, прижалась, дрожа.
– Боюсь!.. – услышал он ее прерывистый, смятый дыханием шепот. – Куда ты меня завез, Кудыка?.. Не бросай меня здесь, слышь?.. Ты Ярилом клялся… След гвоздем приколочу, ежели бросишь…
Губы зачесались вновь. Хотя тут уже и без примет было ясно, что поцелуев и прочего не миновать. Прильнув к суженой, смекалистый древорез во время долгого первого лобзания все же сообразил как бы невзначай по возможности ее ощупать. А то вдруг кривобокая какая… Под шубейкой-то поди различи… Да нет, вроде ничего… Ладная девка…
Лобзание затягивалось. Более навычный к резьбе по дереву, нежели к ласкательствам постельным, Кудыка внезапно заробел. Мять девичью красу в санях зольного обоза ему еще ни разу не доводилось… Однако пока он надрывал память, силясь извлечь из нее хоть что-нибудь полезное, опояска на нем была распущена, а рубаха задрана.
– Порты… – пробормотала Чернава. – Да пособи же!..
Кудыка наконец напустил на себя смелость, ослабил узел и, неловко искобенясь, сверг порты…

* * *

Возле первых саней обоза громко бранились двое – зуб за зуб пересчитывались. Один был Бермята, а вот голос второго Кудыка, выпав из сладкой полудремы, узнал не сразу. Приподнялся на лубяном дне. Чернава спала. Не металась уже, не постанывала.
– Наощупь я тебе, что ли, грузить буду? Тыком по натыку?..
– Ну, нету ламп, нету! Розмысл не дает!..
– Умолил бы как-нибудь…
– Умолил! Его только молотом умолишь! Сидит, как нагорелая свеча… Так на меня искосырился – я еле ноги унес…
Кудыка привел в порядок одежонку и, прикрыв поплотнее погорелицу, вылез из короба. Нашаривая в темноте кузова и оглобли, подобрался поближе к лающимся. Он уже угадал второго. Это был тот самый, с лопатой – кого волхвы под землю упрятали…
– Значит, будем ждать, пока четное вздуют, – сказал упрямый Бермята. – А без света работать не будем…
– Ну так вон же света полно! Подгоняй обоз – и греби прямо из топок…
– Сла-ава те, тетереву, что ноги мохнаты!.. Сырую?..
– Что? Надорветесь?
– Да мы-то не надорвемся, а лошадки?.. Мы ж на санях! Был бы еще снег, тогда понятно… А то волоком!.. По земле!..
Тот, что с лопатой, изнемог и плюнул.
– Да катись оно все под гору!.. – сказал он в сердцах. – Гуляй, ребята, поколе я гуляю… Винца не найдется?
– С этого бы и начинал, – проворчал Бермята и достал из саней сулею. На слух наполнил берестяной стаканчик.
С берега, как всегда на Теплынь-озере, веял знобкий ветерок, снимая с груд золы и бросая на порожний обоз одну пелену за другой. Кудыка вдохнул опрометчиво, в глотке стало шершаво, и древорез заперхал. Бермята всмотрелся.
– Кому еще там не спится? – недовольно проговорил он. – А-а, это ты, брат?.. Рано ожил, можешь дальше почивать. Все равно до утра грузить не будем…
– Новенький вроде? – буркнул, тоже приглядываясь, тот, что с лопатой. – Как зовут-то?
– Кудыка…
– А я – Ухмыл… Ну, здравствуй, стаканчик, прощай, винцо! – С этими словами назвавшийся Ухмылом лихо осушил берестяную посудинку.
– Как же ты из-под земли-то выбрался? – с дрожью в голосе спросил его Кудыка.
Тот озадаченно хмыкнул.
– А ты почем знаешь? Или рассказали уже?
– Да я ж в том кружале был!..
– Взаправду, что ль? – Ухмыл оживился. – Слушай, что я там такого натворил-то? Хоть лоб взрежь – ничего не помню…
– Да мы с храбрами заспорили, какое назавтра солнышко будет, – торопливо начал объяснять Кудыка. – А ты уж хороший сидел… Возьми да и скажи: нечетное… Храбр тебя давай пытать, откуда, мол, узнал… Ну и ты тут такое брякнул… – Древорез замялся.
– Ну-ну? – с любопытством подбодрил его Ухмыл.
– Катали мы ваше солнце… – сойдя на пугливый шепот, повторил Кудыка страшные слова.
Ответом было озадаченное молчание.
– Всего-то навсего?.. – разочарованно протянул наконец Ухмыл. – А я-то думал…
– Да как же «всего-то навсего»? – взлепетал Кудыка. – Мил человек! Про солнышко-то!..
– Ну и катали… – невозмутимо отозвался Ухмыл. – Сейчас опять покатим… – Он оглянулся на теплящиеся вдали огоньки и дружески пихнул Кудыку в плечо. – А пойдем, посмотришь… Вроде опорожнили уже… Только ты, слышь… – озабоченно предупредил он. – Ширше рыла рот не разевай, с опаской иди… А то не ровен час в ров угодишь – как раз по тебе и проедет…
Ров, как выяснилось, лишь показался Кудыке земляным, потому что лежал на нем мягкий слой золы. А на деле изноровлены были под ров две насыпи из мелкого щебня, а в получившейся между ними канаве через каждые полпереплева шли утопленные заподлицо дубовые полукруглые ребра – не то гнутки, не то вырезки. Дуги, словом…
Все это древорез определял на слух да на ощупь. Потом впереди зажелтел попрыгивающий огонек, и Ухмыл с Кудыкой (Бермята остался подле обоза) приостановились. Отчетливо потрескивала под чьими-то шагами скрипучая дресва . Кто-то шел им навстречу вдоль хребтов золы по той стороне канавы.
– Хоронись!.. – испуганно шепнул Ухмыл. – Розмысл!.. Увидит, что без дела бродим, – трезвону будет на трое суток!..
Оба, горбясь, отбежали к высокой груде щебня, в которую упирался долгий ров. И вовремя. Розмысл остановился шагах в двадцати от них и огляделся, приподняв лампу повыше. В ее масляном сиянии Кудыка различил остролобое костистое лицо и быстрые злые глаза.
Да-а… Такого, пожалуй, умолишь… Ишь, ходит, очами посвечивает…
– Почему не в сборе? Почему без огня? – гневно грянул розмысл, обращаясь к смутно чернеющим грудам золы, и неистовый голос его раскатился вдруг гулкими отзвуками, как если бы он говорил, наклонясь над колодцем.
Выяснилось вскоре, что почти так оно и было: перед розмыслом зияла в склоне великая дыра, из глубины которой внезапно проклюнулись, замельтешили желтые огонечки, и вскоре полез наружу с лампами в руках чумазый оробелый люд.
– Заплутали? – рявкнул розмысл. – Праздников лишить?.. Лишу!
– Да Завид Хотеныч… – сбивчиво принялся оправдываться кто-то из вылезших. – Пятерых никак сыскать не могли, а их, оказывается, ключник отрядил бочки с маслом катать. Из пятой клети в шестую…
– Он что? Умом повредился? – страшно прохрипел розмысл. – Вот-вот закат начнется, а он – людей забирать?..
Взмахнул лампой и устремился в округлое жерло пещеры.
– Пронесло, – сказал Ухмыл и выпрямился. – Вставай-вставай! С ключником они завсегда долго лаются… Схватятся – колом не разворотишь…
Кудыка боязливо выглянул из-за бугра.
– О каком это он закате? – ошеломленно спросил древорез. – Закат-то уж был давно…
– Ну, это как посмотреть… – посмеиваясь, отвечал Ухмыл. – Вы-то закатом одно зовете, а мы другое… Во! Покатили уже. Давай-ка от греха подальше к волнолому отойдем…
Они отступили к скользким поставленным торчмя тесаным камням – каждый чуть не в рост доброго берендея. Зачавкала под ногами мокрая зола. Кудыка завороженно смотрел, как из тьмы надвигается, выплывает нечто облое и огромное… Он уже сообразил, что ров изноровлен не прямо, а несколько отлого, под уклон. Круглая громада с величавой неспешностью катилась по нему сама. Проседая, постанывали дубовые ребра, скрипел под гнетом щебень, стреляли мелкие камушки. Земля ощутимо подрагивала. Поравнявшись с остолбеневшим Кудыкой, диво с тяжким хрустом наехало на высокий бугор, за которым они недавно прятались от розмысла, и остановилось, покачнувшись. Ахнул древорез.
– Не так ахаешь, переахай снова, – с удовольствием обронил Ухмыл. Пугливость новичка изрядно его развлекала.
– Это сколько ж в нем переплевов-то? – потрясенно проскулил Кудыка.
Лохматая от хлопьев окалины громада (подробность эту он смог разглядеть лишь потому, что вокруг сразу засуетились люди с лампами) размером была с Кудыкин двупрясельный дом, не меньше.
– Про переплевы – забудь, – несколько надменно посоветовал Ухмыл. – Шагами да переплевами ты у себя дома мерил… А тут, брат, точность нужна, промахнешься – солнышком в берег залепишь. Так что мера тут одна – локоть…
– Так ить… – растерялся Кудыка. – Локти-то у всех, чай, тоже разные!..
– Н-ну… ненамного… – уклончиво ответил Ухмыл.
Суета вокруг огромного шелушащегося окалиной ядра тем временем пошла на убыль, послышался снова резкий голос розмысла Завида Хотеныча, уже разобравшегося, видать, с ключником, а потом вдруг возникла напряженная тишина. Слышно было, как по склону оползает с тихим шелестом тронутая ветром зола.
– Готовы, что ли? – спросил невидимый розмысл.
Человека четыре нестройно отозвались в том смысле, что готовы, мол…
– Выбивай клинья!.. Па-берегись!..
Вразнообой забухали молоты, и черная округлая громада дрогнула вновь. Кудыке даже померещилось в темноте, что качнулась она в его сторону. Отпрянул, треснулся затылком о камень волнореза, лязгнул зубами. По счастью, за скрипом щебня, стонами дубовых ребер и людскими криками, звук этот остался неуслышанным. Огромное ядро двинулось по короткой поперечной канаве, которой Кудыка поначалу даже не приметил, и кануло в гулкой дыре, где сразу зашумело, заревело, загрохотало… Казалось, рычит сама преисподняя.
– Ну вот и закатили… – удовлетворенно молвил Ухмыл.

Предыдущая страница 8 Следующая страница


9 Евгений Лукин

Глава 9.
У Завида Хотеныча

Разбудила Кудыку проснувшаяся до света Чернава, угрюмая и озабоченная.
– Бежать отсюда надо, берендей, – садясь в лубяном коробе, решительно, как и подобает супруге, заговорила она. – Жить нечем, воровать нечего – зола кругом да окалина… А то я этой золы в землянках не видела! Ворожить… – Тут она призадумалась, должно быть, вспоминая лица возчиков, потом досадливо тряхнула головой. – Да и ворожить некому. Ничего не боятся, ни во что не верят… Выворожишь тут, пожалуй… у кукиша мякиш… А солнце! Это оно каждый вечер на нас падать будет?..
Содрогнулась и умолкла. Кудыка покряхтел. Давненько ему бабы не указывали…
– Так а назад-то… – проговорил он, тоже выглянув из-под тулупчика. – Назад-то куда? В слободке – поймают, в развалинах – тоже… Ты-то – ладно, а я-то!.. Смутьян ведь…
Однако, честно сказать, лукавил древорез, хитрил. После того, что он увидел вчера на Теплынь-озере, собственные его беды не то чтобы забылись, но как-то съежились. Бежать ему не хотелось совсем по другой причине. Неисправимого Кудыку вновь разбирало любопытство. Чувствовал: пожалеет еще, если сбежит, не досмотрев всех здешних чудес.
Посветлело, верх правой стенки лубяного короба прояснился, порозовел… Правый-то почему?
– Сани, что ли, другим боком поставили? – недовольно сказал Кудыка и приподнялся.
Ничего подобного. Сани как стояли, так и стояли – оглоблями ко рву. А вот заря занималась на западе. Жиденькая розовая полоса, обозначилась над невидимым отсюда греческим берегом, отразившись в озерной глади. А на востоке пока по-прежнему было черным-черно.
– Наше-то где же? – всполошился древорез, поднимаясь в рост.
Чернава смотрела на него снизу вверх с безнадежной усталой усмешкой.
– Ты лучше скажи, почему от тебя жена с греками сбежала, – спросила она. – Бил?
Древорез очумело посмотрел на погорелицу и не ответил. Тут солнце не с той стороны восходит, а она про жену…
– Чего молчишь?
– Да наоборот… – нехотя, с досадой ответил он. – Поколочу – аж расцветет вся. Так и говорила: милый ударит – тела прибавит… А когда мне ей тела прибавлять-то? Начнешь по дереву резать, а она в слезы: не любишь-де, не ревнуешь, пальцем-де не трогаешь…
– А зуб куда дел? Вышибла?
– Да… Кочергой… – процедил Кудыка, выбираясь из короба. Вот привязалась чумазая… Ну ничего, приструним, дай только срок…
– Слышь, берендей… – задумчиво, с сожалением сказала ему в спину Чернава. – Ты – как хочешь, а я с обозом обратно пойду…
Кудыка сделал шаг, другой – и опешил. Это что же? Облюбила как хотела – и в сторону?..
– Ну ты… того… этого… – Обернулся, моргая. – Воли-то много не бери! Поклялся, чай, что женюсь…
– Ты-то поклялся, – с вызовом ответила она, разлокотившись поверх стенки лубяного короба и склонивши набок отмытую со вчерашнего утра курносую рожицу. – А я-то тебе ни в чем не клялась… Думаешь: пошутили в санях негораздо – так мне уже теперь по одной половице перед тобой ходить?.. Да на кой ты мне ляд сдался? Ни кола ни двора… Ловят вон повсюду…
Будь в руках у Кудыки тележная ось – огрел бы не колеблясь. Древорез настолько смирился со всеми своими напастями, что взять да и утратить хотя бы одну из них показалось ему вдруг за обиду.
– Никак прибить хочешь? – нимало не забоявшись, ласково осведомилась погорелица. – Смотри, берендей… С чем нагрянешь, с тем и отпрянешь!..
Кудыка мигом припомнил, что имеет дело с ворожеей, посопел разгневанно и, не сказав в ответ ни слова, отвернулся. Ой, наверное, не девка она была… Наверное, все-таки баба… Ни стыда, ни совести…
В санях ворочались, просыпаясь, возчики. Плескалось за камнями волнолома светлое Теплынь-озеро. Из-за округлой груды щебня, в которую въехало вчера лохматое от окалины солнышко, показался Ухмыл с охапкой деревянных лопат. Шел, взглядывая то на чернеющий восток, то на розовеющий запад.
– Слышь, Ухмыл! – разом забыв про свежую сердечную рану, кинулся к нему Кудыка. – А у нас-то что ж не разгорается?
Прежде чем ответить, Ухмыл вручил ему лопату.
– Рано еще… – безразлично пояснил он. – Пока выкатят, пока раздуют…
– Так это что ж выходит?.. – обомлев, вымолвил Кудыка и оглянулся на светлеющую водную гладь. – Солнышко у греков раньше нашего встает, а в озеро падает позже?..
– Так и выходит! – бросил Ухмыл, направляясь к саням. – Сутки-то почти одинаковые, а вот ночь у нас длиннее…
Обронил с дробным грохотом всю охапку и зычно гаркнул:
– А ну-ка продирай, продирай ясны очи! Солнышко вот-вот взойдет!..
– Вона как… – заробев, пробормотал Кудыка.
Дивные творились дела на Теплынь-озере. Вскоре, словно бы откликнувшись заморскому утречку, затлела заря и в стране берендеев – за черно-сизыми отчетливо проступившими на бледно-розовом небе зубчатыми хребтами.
Ухмыл тем временем поднял обозников и, раздав лопаты, велел выбирать золу слева от великой дыры, куда уводил поперечный ров. Пока запрягли лошадок, пока подволокли сани поближе, золотом брызнуло из-за моря. Змея подколодная Чернава, судя по быстрым взглядам исподлобья, все-таки малость сожалела о содеянном. Была бледна, дичилась, на шутки не отвечала. Видя такое дело, обозники тоже поскучнели и перестали ее задирать…
Кудыка вновь почувствовал обиду и больше на бывшую суженую не смотрел. Хотел еще кое о чем распросить Ухмыла, однако уже замелькали широкие желобчатые лопаты, в новенькие короба саней полетела зола. Очень скоро древорез снова стал похож на погорельца. Да и остальные тоже…
Сметливый Кудыка нарочно выбрал место поближе к облицованной диким камнем дыре и даже исхитрился пару раз заглянуть вовнутрь. Дневной свет проникал переплевов на двадцать (сколько ж это будет локтей-то?..) в гулкую со сводчатым потолком пещеру, бесконечно длинную и почти пустую. Бродили по ней только двое берендеев с деревянными молотами, ударяя по каждому ребру теряющегося вдали желоба и прислушиваясь к отзвуку.
– Не глазей, не глазей!.. – прикрикнул один из них на древореза. – Успеешь еще, наглядишься…
Вроде и негромко прикрикнул, но голос его отдался, отскочил от пыльных каменных стен и прогремел так гулко, что струхнул Кудыка, отпрянул. Больше в дыру не совался.
Наполнив три короба сизым нежным прахом, решили передохнуть малость. Хребты золы успели украситься золотой каймой – поднималось тресветлое солнышко берендеев. Сошлись в кружок, оперлись на лопаты. Лица у всех черные, зубы одни блестят.
Кудыка открыл было рот, чтобы задать первый вопрос, но Ухмыл заговорил сам.
– Так-то вот, берендеи… – с ленивым превосходством молвил он, глядя в основном на Кудыку с Чернавой. – Ползаете там у себя поверху, что мураши, куколок режете, землицу сошками ковыряете, а тут, вишь, какие дела делаются?.. Не-ет, нынче наверху жить трудно, голодно… И воли никакой…
– Под землей, что ли, воля? – усмехнулся сутулый Вражина.
– У нас, мил человек, – небрежно ответствовал Ухмыл, – по сравнению с вами, жить не то чтобы вольновато… – Помедлил, сплюнул и щегольнул частоговоркой: –…а вольным-вольно навольно-вольнехонько!..
– Так ты, выходит, по своей воле золу с нами гребешь? – подмигнув неподбитым глазом, поддел Бермята.
– Это временно… – отмахнулся Ухмыл. – Провинился – вот и гребу.
– Рассказал бы, что ли…
– А чего рассказывать? Помнишь, ночь была до-олгая-долгая? Ну, когда еще четное солнышко два раза подряд пускали… А кто первым углядел, что обшивка расклепалась? Я и углядел! А то бы так и кинули…
– Да ну?
– Вот тебе ну!.. Такая выдалась ночка – до сих пор оторопь берет! С ног сбились! Нечетное – в починку, четное – в работу. Розмысл наш Завид Хотеныч поутру мне отпуск выписал на три дня. А я, вишь, в первый день накушался, как дурак, да и ляпнул в кружале чего не следует… При нем вот и ляпнул… – Ухмыл кивнул на застывшего с приотворенным ртом Кудыку. Потом вдруг уставился поверх голов и всполошился. – Никак второй обоз подходит? А ну за лопаты!..
Действительно, из узкой прорези меж груд золы выползала на берег еще одна вереница саней – ветхих, насквозь проеденных чернотой. Да и возчики, ведущие лошаденок под уздцы, были сплошь мрачные, оборванные, небитые. В слободке древорезов им, должно быть, шепнули уже о нечаянной удаче товарищей, потому что на справное новенькое снаряжение и одежку людей Бермяты они поглядывали с завистью, но без удивления. Стали неподалеку, перебрасываясь ехидными замечаниями.
– Эй, Вражина! Шубейку не замарай!..
– Колами-то, чай, сподручней махать, чем лопатами?..
– Не замай!.. Не видишь, что ли, горе у них: пальцы торчат – работать мешают…
Огрызаться было некогда. Два обоза на берегу могли привлечь внимание грозного Завида Хотеныча, которого, надо понимать, побаивались все, включая Бермяту. Наконец оставшиеся четверо саней были наполнены доверху, и нажилившиеся лошадки тронули их волоком по нежной певучей золе. Отогнав груженый обоз за черно-сизые хребты, чтобы зря не маячил, вернулись к дыре.
– Ну вы смутьяны… – вроде бы сокрушенно, а на самом деле одобрительно молвил вожак порожнего обоза, кивая шапчонкой, якобы, сшитой из шкурки злака-баранца. – Мало того, что бои дрекольные чините, так еще и беглых изменников от царского гнева прячете…
– Где? – удивился Бермята.
Вожак пришлых сволочан огляделся и отличил в толпе две незнакомые рожи.
– Да вот… – Он указал кнутовищем сначала на Кудыку, потом на Чернаву.
– А кто видел, как мы их в обоз приняли?
– Увидят, – успокоил вожак. – Как до слободки доползете – сразу же и увидят… Там, брат, сейчас заставы неминучие. Кроме вас-то по этой дороге никто в тот день не проходил. Стало быть, вы их и укрыли, больше некому. Так-то вот…
– Знать ничего не знаем, ведать не ведаем, – посмеиваясь, отвечал Бермята. – Впятером из слободки вышли, впятером и возвратились, по дороге никого не встретили… А беглые, видать, в лесу прячутся, не иначе…
Чернава болезненно охнула и, осев наземь, с тихим стоном замотала головой.
– Эй, девка, девка!.. – встревожился Бермята. – Ты это брось! Назад мы тебя не возьмем, даже и не думай…
– Так ведь ловят-то его, а не меня… – взмолилась она.
– Ну это все едино, – рассудительно молвил вожак пришлых. – В слободке-то гоняли вас двоих! Стало быть, увидят хотя бы тебя одну – сразу все и раскумекают…
– А нам, девонька, – покашляв, прибавил Вражина, – лишних бед не надо. Своими поделиться можем…

* * *

Кудыка беспомощно смотрел в спины уходящих вдоль бугров золы возчиков, и мнилось, будто с сердца снимают резцом глубокую запрещенную царским указом стружку. Хоть и сволочане, хоть и обозники – все равно ведь свои, берендеи… А тут…
Посмотрел на змею подколодную Чернаву. Та еще сидела на земле, уперев ладошку в синевато-серый прах и горестно уронив головушку. Ухмыл раздал вновь прибывшим лопаты и, поигрывая оставшейся, направился к ним двоим.
– Смотри, Любим! – весело крикнул он через плечо. – Хоть одну мне сломаете – шкуру спущу!..
Вослед ему полетела задорная брань, но Ухмыл оставил ее без внимания.
– Ну что, беглые? – сказал он. – Пойдем к розмыслу…
Кудыка припомнил костистое остролобое лицо, выхваченное из мрака светом греческой лампы, и вздрогнул. Ухмыл засмеялся.
– Что? Боязно?.. А придется… Без его слова вас тут никто не примет. Так что вставай, Чернава, нечего рассиживаться…
Чернава поднялась со вздохом, и двинулись они втроем вдоль рва по скрипучей дресве туда, где громоздилась похожая на качель махина. Справа шли тесаные, покрытые внизу зелеными водорослями камни волнореза, сдвигаясь все теснее и теснее, пока не сплотились в пристань, возле которой покачивались вчерашние острогрудые ладьи. Одна из них была завалена набок прямо на причале. Над поврежденным днищем стояли, почесывая бороды и затылки, человек семь. Горела смола, постукивали топорики.
– Эй, Неждан! – осклабясь, окликнул Ухмыл хмурого берендея со смоляным кляпом в руке. – Ты хоть рыбкам-то от меня привет передал?..
– Да чтоб тя во рву переехало!.. – недружелюбно отозвался тот.
Ухмыл загоготал, довольный своею шуткой, и повернулся к Кудыке с Чернавой.
– Вчера, когда чалили, – шепнул он, перегородивши рот ладонью, – об камушек брюхо ладье порвали… Рыба-то, она – не дура: как вечер – вся к берегу подается… А чальщики наши тоже в темечко не колочены: отряжают один челнок вдоль волнореза. Ну и пожадничал Неждан, решил впритирку невод проволочь… Только ты, слышь, – добавил он озабоченно, – розмыслу об этом ни слова…
Кудыка распахнул полушубок. Не пригревало уже, а припекало. Тени по обе стороны стали заметно короче, причем левая проступала погуще, поотчетливей… Древорез вознес боязливый взор и, сличив оба солнышка, повернулся к Ухмылу.
– Ухмыл, а, Ухмыл… – жалобно позвал он. – А что это у греков оно вроде поярче?
Тот насупился, сплюнул.
– Будешь тут поярче! – сказал он, перебрасывая лопату из одной руки в другую и тоже распахивая зипунишко. – Они-то его на каменном масле калят… Нафта называется…
– А мы?
– А мы – дровами.
Кудыка ошалел и еще раз сравнил обе тени.
– Дровами?.. Да мил человек!.. Дрова-то – дорогие!..
– В том-то и дело… – проворчал Ухмыл. – А тут еще вы со своей глубокой резьбой… Ох и хитрющий же народ! И стружки хотят снять поболе, и чтобы солнышко пожарче грело…
Кудыку словно колом промеж глаз полыхнули. Остановился, уставился в ужасе.
– Берендейками?!
– А то чем же? Понятно, что берендейками… Вы их кому в жертву приносите? Солнышку? Ну вот в солнышке они и сгорают, берендейки-то ваши… – Тут Ухмыл почуял спиной неладное и обернулся. Кудыка стоял столбом. – Э, ты чего?
– Погодь… – прохрипел Кудыка, запуская пальцы за ворот рубахи. Накатило удушье. Постоял, отдышался… – Зачем же мы их режем-то?! – завопил он так громко, что на пристани даже оглянулись. – Душу, можно сказать, вкладываем!..
– Ну, как?.. – Ухмыл несколько растерялся. – А иначе вы вообще ни щепочки не принесете, все в печь засунете… без молитвы-то… И так вон уже ничего не боитесь… Перунов, говорят, со старых капищ на дрова крадете…
К счастью, древорез вспомнил вдруг, что к резным идольцам он теперь никакого отношения не имеет. И все равно: работы было жалко… Да какой работы!..
– Очухался, что ли? – спросил Ухмыл, тревожно заглядывая в глаза. – А очухался – так пошли…
До самой махины древорез брел молча и вид имел пришибленный. С мыслями удалось собраться лишь в самом конце рва.
– Слышь, Ухмыл… – сипло позвал он. – Ну, с берендейками – ладно… А ночи-то у нас почему длиннее, чем у греков?
– Еще бы им не быть длиннее! – Ухмыл усмехнулся. – Греки-то, вишь, три солнца катают, а мы-то – два…
После таких слов ум Кудыкин и вовсе разбежался весь по закоулкам, ничего в середке не осталось.
– Так, может, и нам тоже?..
– Эва! – подивился Ухмыл его наивности. – А где ж тебе третье взять, ежели у нас их всего два и есть? Четное да нечетное…
Похожая на качель махина заслонила тем временем весь прочий берег. Как и на пристани, копошились, ползали и ходили по ней людишки, что-то выстукивали, что-то подмазывали. Судя по запаху, дегтем. Резкий голос Завида Хотеныча Кудыка заслышал еще издали. Розмысл стоял под самым перечапом и что-то кому-то указывал.
– Суров… – заметил, словно бы похвастался, Ухмыл. – А уж умен-то, умен!.. – Понурился и вздохнул сокрушенно. – Эх, мне бы такую голову – я бы уже, наверно, сотником был…
– Чего ж не стал? – впервые подала голос хмурая Чернава. – Смекала недостало?
– По грамоте осекся, цифирь не далась… – удрученно признался тот.
Сделал знак подождать его здесь, а сам вжал голову в плечи и робкими мелкими шажками направился к розмыслу. Обратился, однако, без поклона и шапку, к удивлению Кудыкину, ломать не стал… Завид Хотеныч, нахмурясь, выслушал Ухмыла, потом повернулся и смерил взглядом Кудыку с Чернавой. Был розмысл высок, острокост, а глаза имел темные, пронзительные.
Повинуясь властному движению согнутого перста, древорез и погорелица приблизились не без опаски. Мельком окинув оком Чернаву, грозный Завид Хотеныч воззрился на древореза.
– Надевай шапку-то – вши расползутся… – недружелюбно молвил он. – Что умеешь?
– Часы… – неожиданно сказала погорелица и придурковато хихикнула.

* * *

– Значит, из древорезов… – задумчиво цедил Завид Хотеныч, развалясь на стульце греческой, видать, работы и постукивая пальцами по долгому, чуть не до дверей, столу. – Ну что же, это неплохо… Грамоту разумеешь?
– Разумею, батюшка, – истово отвечал Кудыка. – Как все, так и мы… Почитай, вся слободка грамотная…
Ухмыл с Чернавой помалкивали и старались дышать пореже да потише. Втроем они стояли у самых дверей, как раз в торце стола. Сияли лампы. В углу что-то пощелкивало звонко и однообразно, но метнуть туда глаз, Кудыка не дерзнул.
Розмысл вскинул изможденное узкое лицо, прожег взглядом.
– А вот чтобы батюшку я от тебя больше не слышал, – скрипуче молвил он. – Сынок нашелся… Как же ты, древорез, к обозу-то пристал? Набедокурил, небось, у себя в слободке да и убрался спозаранку по морозцу, а?
Кудыка понурился. И впрямь ведь набедокурил…
– Она тебе кто? – Завид Хотеныч кивнул на Чернаву.
Древорез замялся. А и впрямь: кто она ему теперь?..
– Да вроде как жена…
– Как это – вроде?
– Н-ну… невеста… – нехотя выговорил Кудыка.
– Тогда внуши своей невесте, чтобы впредь она так больше не балагурила, – сурово изрек Завид Хотеныч и на всякий случай пояснил: – Насчет часов. Так-то вот!.. – Фыркнул, потом сронил в раздумье точеную, по-гречески подстриженную головушку, а уже мгновение спустя вскинул вновь. Что-то, видать, решил.
«И впрямь смекалист… – с невольным уважением подметил Кудыка. – Быстро кумекает…»
– Добро… – бросил Завид Хотеныч. – Поставлю вас пока на золу, а там видно будет…
– Нет! – вскрикнула Чернава и тут же запечатала себе рот ладошкой.
– Что такое? – не понял розмысл.
– Да погорелица она… – принялся растолковывать Ухмыл. – Из Черной Сумеречи… Боится, когда солнце падает… Ее бы куда-нибудь под землю пристроить…
Завид Хотеныч недобро прищурился. Оплошал Ухмыл. Не стоило, ох, не стоило указывать розмыслу, кого куда пристраивать…
– Это с каких же пор древорезы погорелиц в жены брать стали? – с морозцем в голосе осведомился Завид Хотеныч.
Кудыка лишь виновато развел руками. Розмысл насупился и вновь посмотрел на Ухмыла.
– Ты где их таких раздобыл?
– Я же сказываю, Завид Хотеныч, с обозом пришли! – вскричал тот, округлив от искренности глаза.
У розмысла задергалось левое веко, и, надо понимать, плохо бы сейчас пришлось всем троим, не поскребись кто-то в дверь.
– Кого там еще водой примыло? – грянул Завид Хотеныч.
Дверь приоткрыли не без робости, и Кудыка словно в прорубь окунулся, ибо порог с поклоном переступил не кто-нибудь, а тот самый рябой высокий волхв из капища близ слободки. Был он, правда, на этот раз без оберегов и без посоха, лик имел испуганный, а в руке держал скатанный в трубку пергамент.
– Вот, Завид Хотеныч… – с жалкой улыбкой произнес он, наклоняясь вперед и протягивая грамоту через весь стол.
И пока тот озадаченно разбирал крупное размашистое письмо, Ухмыл с кудесником успели быстро, но вполне приятельски друг другу кивнуть, отчего Кудыку потянуло вдруг завести под лоб ясны глазыньки да и прилечь на пол.
– Соловей? – строго спросил розмысл.
– Соловей… – сдавленно подтвердил волхв.
– В чем повинен?
– Да в бадье не того спустил… Имена у них были похожие. Один – Докука, а другой – Кудыка…
И такая тут пала тишина, что кудесник осекся и непонимающе закрутил головой. В углу щелкало по-прежнему, и звук этот кое-что сильно Кудыке напоминал.
– И что… велика разница? – мягко, как бы подкрадываясь на кошачьих лапах, спросил розмысл. Причем обращался к Соловью, а сам смотрел на древореза.
– Еще как велика! – с горечью сказал кудесник. – Кудыку-то часы изладить угораздило… А Докука – так… под руку попал…
Розмысл улыбнулся, то есть такое скроил изличье, что бедный Кудыка аж съежился. Завид Хотеныч взирал на него, по-змеиному растянув и выгнув рот, словно прикидывал: голову сперва отъесть или же с ног начать?.. Наконец отпустил губы и вновь взглянул на волхва.
– Будешь золу грузить, – объявил он. – Не умел языком работать – поработаешь лопатой… Ухмыл, ты поди с ним, скажи, что делать… И тут же возвращайся, уразумел?
– Уразумел, Завид Хотеныч! – обрадованно отозвался тот и, ухватив бывшего кудесника за рукав, увлек за дверь.
Розмысл изволил подняться из-за стола и, подойдя к Кудыке вплотную, принялся придирчиво его разглядывать. Будто коня на слободском торгу.
– Да-а, с виду и не подумаешь… – задумчиво проронил он. – Стало быть, и впрямь часы изладил?.. Такие?
Завид Хотеныч, не глядя, ткнул пальцем в угол, и древорез осмелился взглянуть. Там стоял торчмя высокий, как надолба, снарядец узорного чугунного литья – весь в гроздьях и завитках. Внутри, звонко щелкая, ходил молоточек колебала. Стрелок, правда, не было, зато имелся круг с цифирью и суточными делянками.
– Где уж нам… – выдавил Кудыка, не сводя глаз с хитрой греческой поделки. – Мы попроще… Из дерева… Не кузнецы, чай… Древорезы…
Розмысл взглянул на него изумленно и, ничего не сказав, вернулся за стол. Негромко, но решительно пристукнул по доске ладонью.
– Значит, так, Кудыка! Люту Незнамычу я тебя не отдам… Как это у вас наверху говорится: мимо пройдешь – дураком назовут?.. – Снова изогнул на мгновение рот в змеиной улыбке и далее заговорил отрывисто, кратко, словно гвозди вбивал: – Останешься у меня. Участок наш – от заката до изворота… Участок – сложный, предупреждаю, снасти лажены своедуром, так что готовь смекалку… Станет Лют Незнамыч переманивать – не вздумай соблазниться. И вообще за изворот – ни шагу! Узнаю – язык ниже пяток пришью!.. – Тут розмысл приостановился и поглядел Кудыке в глаза, давая понять, что насчет языка не шутит. – Ухмыла я с золы снимаю. Походишь с ним, посмотришь. Что непонятно – спрашивай смело. Хоть он и пьяница, а дело знает… Да! Еще возьмешь у ключника Устав Работ – и чтобы вызубрил до последней буквицы. – Завид Хотеныч замолчал и, оборотившись к Чернаве, смерил ее недовольным оком. – А вот как с тобой, красавица, быть?.. Счету навычна?
Та надменно поджала губы.
– Да уж на торгу не обсчитаюсь…
Розмысл подумал.
– Ладно! – проворчал он. – Поставлю на раскладку: будешь чурки раскидывать. Дюжинами. Легкие – влево, полновесные – вправо…

Предыдущая страница 9 Следующая страница


Катали мы ваше солнце 10

Глава 10.
Дела подземные

Ночь была черная, непрозрачная, без единого гвоздика в небе.
«Влюбилась – как рожей в сажу влепилась», – пришло на ум боярышне Забаве, которую вся округа с некоторых пор звала за глаза Шалавой Непутятичной.
– Чурило!.. – обеспокоенно шепнула она. – А ну потрогай: погорелец не отвязался ли?..
Ухватистая пятерня с готовностью лапнула ее за высоку грудь и тут же получила хлесткую затрещину. Чурило крякнул.
– Виноват, ощупался… – смущенно пробормотал он.
– Да тут я, тут, боярышня… – послышался совсем рядом унылый голос захваченного в развалинах погорельца. – Чего уж там отвязываться?.. Все равно ведь сыщете…
Впереди шуршал незримой травой незримый храбр Нахалко, коему велено было разведывать ведущую к капищу стежку. Понятно, что, кабы не Шалава Непутятична (катись она под гору вместе со своим зазнобушкой!), оба храбра и близко бы не решились подступить в такую темь к развалинам. А про огороженную страхом Ярилину Дорогу и говорить нечего… И тот, и другой не раз уже помянули, верно, недобрым словом и кружало, где они бражничали с древорезами, и саму встречу с синеглазым ленивым красавцем, будь он неладен!..
А главное, конечно, кляли храбры собственные свои не в меру проворные языки. Угораздило же обоих, в самом деле, выскочить наперед: знаем, мол, боярышня, как не знать!.. Не одну ендову зелена вина с тем Докукой раскушали…
Вот и раскушивай теперь…
Думали сначала, что боярская племянница просто затеялась изловить вожака чумазых да и расспросить в теремных погребах о ладушке о своем. Ну это – ладно, дело привычное: унянчали дитятку, даже и не пикнул. Пикни попробуй – с кляпом-то во рту!.. А как выспросили – новая дурь нашла: подавай ей волхвов – тех самых, что Докуку ее ненаглядного под землю к навьим душам спускали! С простыми-то бабами беда, а уж с боярышней – вдвое…
– Нашарил… – радостно шепнул незримый храбр Нахалко. – Вот оно, капище… Камушек…
И впрямь – кончилась травка, пошла мостовая. Осторожно, опасаясь угодить ненароком в жертвенный колодезь, двинулись в обход выложенной замшелыми голышами площади, пока за частоколом резных идолов не наткнулись на малую избенку, где держали опочив волхвы.
Дрыхли кудесники без задних ног, двери не замыкая. Да и зачем? Кому бы это в голову взбрело среди ночи гулять по запретной для всех Ярилиной Дороге?
Взбрело, однако…
– Ты, Чурило, руби искру и вздувай огонь, – тихо приказала отчаянная боярышня. – Только подальше отойди, чтоб ненароком не услышали… А ты, Нахалко, готовь ремни. Вязать будем…
– Матушка… – выговорил, разом весь обмякши, Чурило.
– Делай что велено! А не сделаешь – скажу дядюшке, будто вы тут со мной насильно грех сотворили…
И ведь не шутила боярышня, ой, не шутила… Пошатываясь и мысленно поскуливая о пропащей своей головушке, старый храбр вместе с привязанным к нему погорельцем отступил шагов на десять и высек огонь. Нахалко торопливо шуршал ремнями. Понимал пострел: насчет Чурилы боярин, может, и усомнится, а вот ему, молодому да курносому, точно несдобровать…
С кудесниками, противу ожиданий, обошлось даже проще, чем с чумазым вожаком, – пробудились они уже связанными. Чурило вставил лучину в светец, и желтый огонек явил их заспанные изумленные рожи.
– Ну, вы! Волхвы тряпочные!.. – вконец утратив девичью стыдливость, процедила Шалава Непутятична. – Сказывайте, куда мово Докуку подевали!..
– Ты что это, девка?.. – моргая, проговорил один из них. – Ты куда ворвалась? Солнышка, что ли, не боишься?..
– Да что мне ваше солнышко? – неистово крикнула боярышня и вдруг заголосила, подхватив себя под ребрышки и запрокинув бело личико: – Постеля холодна, одеялочко заиндевело!..
Волхвы тревожно переглянулись, сообразив, видать, что дело-то серьезное.
– А главный ваш где? – озираясь, спросил негромко Нахалко. – Почему двое?.. Убег, что ли, Соловей?..
– Тоже в навий мир взяли… – хмуро ответил кудесник.
Курносый храбр испуганно охнул и умолк. Шалава Непутятична раскачивалась из стороны в сторону и тоненько подвывала, закатив ясны очи.
– Так ты чего хочешь-то? – запинаясь, вопросил ее другой волхв.
– Докуку мово! – Боярышня очнулась и топнула влитой в сафьян ножкой, да так, что со щек слезы брызнули.
– Эк тебя! – подивился, а то и посочувствовал кудесник. – Да как его теперь воротишь-то, Докуку твоего?.. Уехали санки, боярышня, под землей твой Докука…
– Сказывай, как его из-под земли издобыть! – потребовала вне себя Шалава Непутятична.
Тут уже не только волхвы да храбры, вожак погорельцев Пепелюга – и тот рот разинул. Даже в преданиях слыхом такого не было слыхано, чтобы из Нави – да снова в Явь… Разве только в байках досужих… Ну, бес с кочергой – это еще куда ни шло, этим наружу вылезти – раз плюнуть, на то они и бесы… Но чтобы погребенного уже берендея в Явь вернуть?..
– Как-как… Да никак! – сердито отрубил один из волхвов, однако взглядом при этом вильнул. Так что лучше бы и не отрубал.
– Ах, никак?.. – взвилась боярышня, почуяв, видно, легкую эту неуверенность. – Так висеть же вам самим на вороте меж Явью и Навью! Вяжи петельку, Нахалко…
Тот попробовал вывязать – не получилось. Страх одолел.
– Матушка… – пролепетал он, так и не сладив с ремешком. – Да ежели волхвов-то вешать… Осерчает солнышко, все как есть сожжет…
– Да и гори оно все!.. – зловеще отвечала бесноватая Шалава Непутятична и снова заголосила: – Одно было солнышко, один свет ясный!.. Один синь порох в глазу!..
– Да полно вам кочевряжиться-то!.. – угрюмо сказал волхвам старый храбр Чурило, отнимая сыромятную снасть у курносого товарища. – Не видите, что ли, какая она? Сама утонет и нас потопит… с вами заодно…
Запалив пару смоляных светочей, выбрались наружу. Кудесники неуверенно грозили чарами, гневом Ярилы и всякими прочими напастями, но когда Чурило с услужливым вожаком погорельцев стали при них ладить на жертвенном вороте первую петельку, дрогнули, переглянулись.
– Н-ну… если упросить… – неуверенно начал один.
– Кого?
Но кудесник уже и сам испугался выскользнувшего ненароком словца – осекся, замкнул рот накрепко. Полоскались красные тряпицы пламени, капала с треском на священные камни черная смола. Шалава Непутятична забрала светоч у младого Нахалка, подступила к колодцу и, отстранив храбра Чурилу, так и не изладившего петлю до конца, надолго оцепенела над срубом.
– Упрошу… – чуть слышно выдохнула она и к общему ужасу полезла в бадью.
– Куда ж ты со светочем-то? – взвыл кто-то из волхвов. – Там же дерево кругом!..
– К вороту их! – отрывисто повелела боярышня. – Вынимай клин!.. Крути!..
Охнули храбры, но податься было некуда. Развязали волхвов, поставили к рукояткам, и тяжкая бадья пошла на цепях вниз. Сбылась мечта неуемного Шумка: впервые за многие годы приносили в жертву солнышку не идольца, не куколку резную, и даже не злодея какого, а подлинную берендейку – молодую, знатную, пригожую… Да еще и по доброй ее воле…
Устрашающе скрипел ворот, клок пламени гримасничал, корчил рожи, ложились на уплывающую вверх каменную кладку красные и желтые отсветы. Наконец бадья провалилась в какой-то погреб, а через мгновение гулко коснулась дна.
Вся дрожа, Шалава Непутятична выбралась на каменный пол и вскинула смоляной светоч повыше. Преисподняя оказалась тесной и пыльной. С одной стороны зияла глубокая неизвестно куда уводящая пещера с двумя глубокими колеями в плотном земляном полу, с другой до перехлестнутого крепкими дубовыми брусьями потолка громоздилась какая-то поленница. Еще стояла там низкая лавка, и на лавке этой кто-то спал, завернувшись с головой в нагольную ветхую шубейку.
– Докука!.. – ахнула боярышня и кинулась расталкивать спящего.
Тот вскинулся, забормотал:
– Не спал, Чурыня Пехчинич… Право слово, не спал… На один только храпок и прилег…
Сорвал шубейку и оказался вовсе не Докукой, а невзрачным мужичонкой средних лет. Увидев перед собой боярышню со смоляным светочем а руке, вскочил с лавки.
– Ума решилась, девка? – взвизгнул он. – Устав забыла? Ты что это с голым огнем гуляешь? Займется ведь – не потушишь потом!..
Тут он приметил наконец стоящую посреди преисподней бадью, попятился и пал на лавку, влепившись спиной в поленницу. Та покачнулась, и сверху, чудом не угодив ему по маковке, свалилась увязанная лыком охапка. С треском разлетелись по каменному полу резные идольцы.
– Да ты… уж не сверху ли?..
– Сверху, – бросила Шалава Непутятична, сунув ему светоч чуть ли не в бороду. Еще немного – и присмолила бы… С черными людишками боярышня любезничать не привыкла, а мужик – он и в преисподней мужик. – Беги стремглав за Докукой, пока я вам тут всю вашу Навь не подожгла!..
Мужик однако оказался полной деревенщиной и прирожденного вежества не выказал. Смоляной светоч в белых ручках Шалавы Непутятичны пугал его куда больше, нежели ее боярское достоинство.
– Отступи с огнем! – рявкнул он. – Дура самородная!.. Чего тычешь? Отступи, говорю!..
– Докуку мне!.. – тяжело дыша, молвила боярышня, но светоч все же приняла.
– Не знаю я никакого Докуку! – окрысился мужичонка. Встал с лавки, сердито влез в рукава шубейки и, заслоняясь от света, двинулся впереступочку вдоль стены. – Вот приведу сейчас сотника, с ним и разбирайся…
Услышав про сотника, Шалава Непутятична малость успокоилась. Что над навьими душами поставлены сотники, не показалось боярышне дивным. Да ей бы и в голову не взбрело, что может быть как-нибудь по-другому! Кто-то же держит в порядке и трепете таких невеж, как этот мерзкий мужичонка, успевший, кстати, сгинуть в черном провале неведомо куда ведущей пещеры…
Возвращения его пришлось ждать довольно долго, и Шалава Непутятична встревожилась вновь, даже отважилась сделать несколько шагов в гулкую тьму подземного перехода. Но тут смоляной светоч замигал, угрожая зачахнуть, и боярышня поспешила вернуться и разложить на каменном полу костерок из рассыпанных берендеек.
– Матушка… – гулко позвал из дыры над бадьей слезливый робкий голос. – Да ты жива ли там?..
Шалава Непутятична сначала вздрогнула, потом обрадовалась.
– А ну-ка сбросьте мне сюда еще один светоч! – потребовала она.
– Да ты что? – взвизгнула в ответ дыра иным голосом – не иначе, принадлежавшим одному из волхвов. – Выгорит вся Навь подчистую – что тогда делать будем?..
Тут сверху донесся короткий хряск, невнятное мычание, и кто-то из храбров осведомился поспешно:
– А будет чем зажечь-то?..
– Будет…
– Па-берегись!.. – И в бадью с глухим стуком грянулась палка со смоляным набалдашником. Звякнула потревоженная цепь.
Шалава Непутятична зажгла от костерка новый светоч – и вовремя. Из глубины долгой пещеры зарычали и забормотали гулкие голоса, а потом закачался, приближаясь, желтенький огонек. В пыльном его сиянии обозначились вскоре два человеческих очертанья. Одно принадлежало уже знакомому невзрачному мужичонке, второе чем-то напомнило боярышне Докуку, и девичье сердце встрепенулось. Но когда лампа высветила на миг харю незнакомца, Шалава Непутятична чуть не отпрянула. Ну и сотники в навьем мире!.. Вся рожа наружу…
Приведенный окинул единым взглядом стоящую на полу бадью, костерок из берендеек и наконец саму боярышню со свежим светочем в руке.
– Что с волхвами? – спросил он напрямик.
Шалава Непутятична вскинула точеный носик.
– Ты, молодец, – надменно молвила она, – узнал бы сперва о честном имени, об изотчестве да роде-племени…
Тот бросил на нее быстрый хмурый взгляд исподлобья.
– Ну, ясно… – проворчал он по-медвежьи. – Из именитых, стало быть… Дочь, что ли, боярская?
– Племянница…
– А которого боярина?
– Блуда Чадовича!
Сотник злобно покряхтел и повернулся к выглядывающему из-за локтя мужичонке.
– До дна упрячу… – негромко, но грозно посулил он. – Ты у меня давно на бирке зарублен…
– Да Чурыня Пехчинич!.. – слезно возрыдал тот. – В бадье же спустили! Обратно-то, чай, не выкинешь!..
Сотник поиграл страшенными желваками.
– Так что там с волхвами? – угрюмо повторил он, снова обращаясь к боярышне.
Та вскинула бело личико к округлой дыре над бадьей.
– Чурило! Как там волхвы? Живы ли?..
– Живы, матушка!.. – гулко донеслось оттуда. – Живы пока…
– Пока живы, – сказала Шалава Непутятична, с вызовом глядя на сотника.
– А сюда-то тебя каким ветром занесло? – спросил тот.
– Докуку мне мово отдайте, – в который уже раз проговорила сквозь зубы боярышня.
Сотник приглушенно выбранился, помянув разом и волхвов, и бояр, и князя со княгинею… Оглянулся на мужичонку.
– Ну, значит, такая у тебя судьба, Воробей… Буди Люта Незнамыча. Без его слова я тут ничего не решу…

* * *

Вылетев с полными руками от ключника, Кудыка с Чернавой вновь оказались в гулких и пыльных недрах великой пещеры. Недобранившийся Ухмыл попридержался на пороге.
– Над каждой горсточкой трясешься!.. – запальчиво проорал он напоследок и захлопнул толстую дубовую дверь, покрытую чертами и резами оскорбительного содержания. – Скаред!..
Постоял, плюнул, махнул рукой.
– А, ништо!.. Лампы дал – и ладно…
– А не дал бы? – тревожно спросил Кудыка.
– Да куда он денется? – снова вспылил Ухмыл. – По Уставу положено? Положено! Стало быть, давай!..
Древорез потоптался, огляделся. В дальнем конце пещеры дышала дневной ясностью отверстая полукруглая дыра – та, что выводила на берег. Виднелись в ней слепящая гладь Теплынь-озера да краешек насыпи. Кудыка дерзнул поставить новенькую греческую лампу прямо на пол и, расстегнув крышки тяжеленного Устава Работ, раскрыл книгу наугад, повернул к слабенькому сеющемуся снаружи свету.
– Солнышко… подвиг свой в небе… чинит дугою… – с трепетом разобрал он по складам и заробел окончательно.
– Закрой, – посоветовал Ухмыл. – Ежели все это читать, последний ум отшибет. Оно бы вроде и ничего, да больно мудрено… Спросить-то, чай, проще…
Голоса раскатывались так гулко, что Кудыка давно перешел на шепот, тоже, впрочем, отдающийся во всех закоулках зловещим громким шуршанием. Чернава безрадостно разглядывала своды.
– А люди-то откуда? – тихонько спросила она. – Прямо здесь народились или сверху берете?
– Сверху, – сказал Ухмыл. – Да и не абы кого… Какую он вам там клетушку отвел? – Старожил преисподней отобрал у погорелицы отмыкало – железную клюку с биркой. Повертел, всматриваясь в засечки. – А, вон это где… Ну, пойдем… Только лампы сразу зажигать не будем, а то из этого скареда масла потом не вымозжишь…
Они перехватили поудобнее все полученное ими у прижимистого ключника и двинулись вдоль рва в непроглядную темь, оглашая пещеру скрипучими шагами.
– И не бегут? – озабоченно озираясь, спросила Чернава.
– Бывает, что и бегут, – сказал Ухмыл. – Но мало… Так, недоумки всякие… Да и куда бежать-то? Лешие – выдадут, царь-батюшка – тоже… Сам же видел: ляпнешь что-нибудь не то в кружале – и пиши пропало!.. Сразу тебя под белы ручки – и к волхвам…
– Ты лучше давай сказывай, что и как, – забеспокоился Кудыка. – Розмысл тебя зачем отрядил?..
Ухмыл покосился на древореза и одобрительно хмыкнул.
– Зачинается сказ, починается… – с удовольствием молвил он, снова поворачиваясь к далекой дыре. – Стало быть, так… Чалим добросиянное к качели и берем наперечап … Ну, это ты и сам вчера видел. Дальше открываем топки, выгребаем золу и уже легонькое скатываем по рву к этой вот самой дыре…
Кудыке невольно вспомнились стоны дубовых ребер и тяжкий хруст, когда темная лохматая от окалины громада наехала на груду щебня. Ничего себе легонькое…
– А почему не сразу в дыру?
– Ну вот! Начинай сначала, где голова торчала!.. Я ж тебе и толкую: сперва открываем топки, выгребаем золу…
– Да я не о том! – нетерпеливо перебил Кудыка. – Золу-то ведь можно прямо перед дырой и выгрести… По рву-то зачем катить – вдоль берега?
– Ну а как иначе? – удивился Ухмыл. – Дыра-то – вот она, а причал с качелью – вон аж где!..
– Так ведь качель-то! – вскричал древорез, истово прижимая к груди лампу и Устав. – Качель-то можно было, чай, и у дыры поставить… И причал тоже…
Ухмыл сбил шапчонку набекрень и, озадаченно сморщившись, поскреб за ухом.
– Да, вишь, какое дело… – неохотно признался он. – Рыли-то, сказывают, не от берега, а от изворота нынешнего… А качель с причалом о ту пору уже сладили… Ну и промахнулись малость с дырой – вывели, да не туда… Что тут прикажешь делать? Прикинули, смекнули… И вышло, что проще уж канаву к дыре протянуть, чем качель перетаскивать…
Кудыка стоял, задрав бороденку, разиня разиней и только мигал, глядючи на гулкие пыльные своды. Он-то, по правде сказать, полагал, что пещера эта возникла сама собою вместе с сырой землей… Хотя как же – сама собою? Дубовые балки, каменная кладка стен… Неужто копали да настилали?.. Нет, нынешним берендеям такое точно не под силу. Вот пращуры, те – да, те могли… Великаны были, сказывают…
– А быстро ты докумекал, – уважительно заметил Ухмыл. – Не зря тебе Завид Хотеныч Устав вручил с застежками. Его еще, знаешь, не каждому дают. Иным сунут лопату, скажут: бери-де отсюда, кидай-де туда – да и будет с тебя…
– Кто ж это все измуровал-то? – выдавил Кудыка, силясь представить неведомых строителей.
– Ну, это, брат, не ко мне, – сказал Ухмыл. – Это к розмыслу… Он-то у нас грамотный, а я так, грамотоватый… Пойдем, что ли?..
Впереди расплывалось во мраке смутное желтоватое пятно света, слышались удары, скрежет, хрипящие голоса. Меняли ребро. Трухлявое суходряблое дерево хрустнуло сразу в нескольких местах, так что из земляного гнезда его извлекали по частям, вздув спины от натуги. Новая пропитанная дегтем дубовая снасть лежала вдоль рва, и Кудыка ужаснулся, прикинув, сколько из нее могло бы выйти тех же берендеек. Ухмыл по обыкновению попробовал перекинуться острым словцом с кем-либо из работающих, но те были сердиты и неразговорчивы.
Постояли и двинулись дальше.
– И вот, стало быть, катится это оно по рву, – продолжал Ухмыл, указывая на еле угадывающееся во тьме полукруглое дно бесконечной канавы. – А ров, заметь, нарочно изноровлен покляпый , то бишь сначала под уклон, а потом в горку…
– А в горку-то оно как въезжает? Само али так выкатываете, вручную?
– Да бывает, что и вручную… А вообще-то само, с разгону. Такой оно здесь, доложу я тебе, брат Кудыка, прыти достигает самокатом, что и не подступись… Заденет – дальше поедет с мокрым пятнышком. А тебя – будто и рядышком не стояло… Вон, видишь, впадина в стене? Укрытие называется. Или залом. Так вот, ежели, к примеру, попал ты сюда, когда самая прокатка идет, в нем, в заломе этом, и хоронись. Слышь, Чернава, и ты тоже!.. Так и по Уставу положено… А то случай был: проглядели на дне обломок балки… Ну и шли двое наших, смотрят: поехало тресветлое… А им, вишь, лень было до залома бежать – к стеночке прижались. А оно как наскочило на балку – возьми да и прыгни… Так обоих и растерло… по стеночке-то…
– Ну?.. – потрясенно молвил Кудыка. – А потом?..
– А потом как раз и пришлось его в горку катить… До самого до изворота… А ты еще спрашиваешь, почему у нас ночи длинней, чем у греков!.. У них-то, небось, таких лоботесов под землей и не водится… Да и балки во рву не валяются…
– А дальше? – Кудыка изнемогал от любопытства.
– А дальше – что дальше? Дальше – все. Дальше – участок Люта Незнамыча. Тоже розмысл, вроде нашего, только разрядом помельче… Вкатили на изворот, передали с рук на руки – и гуляй…
– Здесь, что ли, гулять? – хмуро спросила Чернава. Неуютно ей было под землей, зябко…
Ухмыл остановился, покрутил носом, словно что-то высматривая в сгустившейся темноте. Размытое пятно бледно-желтого света осталось далеко позади, сердитые голоса наладчиков стали неразборчивы, доносилось лишь невнятное перемежаемое ударами бормотание.
– Эх, – сказал Ухмыл. – Сейчас бы лампу засветить, да возле рва искру высекать не положено… Заметят – отпуска лишат.
– Куда? – тут же спросила Чернава.
– Наверх, вестимо… Тут так: три дня отработал, четвертый – твой… А, ладно! Наощупь похвастаюсь… – Ухмыл увлек обоих к стенке, где смутно чернело узкое углубление в рост берендея. – Это что?
– Залом, – бойко ответил Кудыка.
– Верно, залом… А ну-ка спрячься!
Древорез с готовностью поставил темную лампу на пол, бережно вручил Ухмылу тяжеленный Устав Работ и ступил в узкую черную щель, глубиной в два локтя. Нет, пожалуй, в два с половиной.
– Ну? – сказал снаружи Ухмыл.
– Что ну?
Тот досадливо крякнул.
– Ты справа, справа пощупай…
Кудыка пощупал. Стена – как стена…
– Что? Нету? – всполошился Ухмыл. – А ну-ка вылези!..
Кудыка послушно вышел, и Ухмыл, вернув книгу, нырнул в укрытие сам. Посопел недовольно и выбрался наружу.
– Ладно, пошли дальше… – буркнул он. – Заложить успели… Ну ничего! Скоро опять по камушку растащат…
– А что там было-то? – ошарашенно оглядываясь, спросил Кудыка.
Ухмыл шел какой-то вроде бы обиженный.
– Дыра там была, – бросил он. – И будет… Да сам все потом увидишь. Ты новенький, тебе и бегать…
– Куда?
– Куда-куда!.. Наверх. За вином.
Кудыка облизнул губы и невольно поднял взор к погрязшим в темноте сводам.
– Так над нами сейчас что? Кружало?..
– Лес над нами, – сказал Ухмыл. – А ты думал, вино только в слободке да в городе курят? Лешие они тоже не водокряки !.. Небось, мимо рта не пронесут. Ну, вроде, пришли…
Справа обозначился узкий, в полтора переплева, подземный переход, в глубине которого тлела подвешенная к потолку лампа. Возле стен громоздились пригорки отбросов и прочего сора, так что дух здесь был жилой, тяжелый. Справа и слева потянулись какие-то хлипкие дверцы. Ухмыл остановился под самой лампой и всмотрелся в бирку, прицепленную к железной бородчатой клюке.
– Ага… – пробормотал он, отдавая отмыкало. – Это он вас в самом конце поселил… Во-он та дверь, с заплатой…
Обдышавшись, направились к заплатанной двери. Ухмыл задержался, воровато оглянувшись, приоткинул стеклянный колпак висячей лампы и вынул с помощью лучинки огоньку.
– Высекать неохота… – шепотом пояснил он, прикрывая ладонью ласковый желтый язычок. – Открывай давай, а то еще углядит кто-нибудь…
Сноровистый Кудыка довольно быстро справился с дверью. Вошли, засветили одну из выданных ключником масляных ламп, осмотрелись. Тесная клетушка, две лавки, стол, сундук с оторванными петлями… Чернава вздохнула.
– Ну, хотя бы не землянка… – без особой радости молвила она, ставя на одну из лавок лампу и прочий скарб. – Что скажешь, Кудыка?..
Тот уже успел расстегнуть и раскрыть на столе Устав Работ. Заслышав, что к нему обращаются, отнял от книги вытаращенные очи.
– Солнышко… – упавшим голосом сообщил он, – подымается умедлительным полетом, а опущается ускорительным…

Предыдущая страница 10 Следующая страница


11 Евгений Лукин

Глава 11.
Бабья докука

Вот и дождались слобожане весны. Изныли сугробы, взбурлили, заиграли овражки. Двинулся шорохом лед по речке по Сволочи, поредели утренние туманы над теплой Вытеклой. Лес на том берегу стоял уже вползелена.
Однако особой радости на рожах не виделось. Раньше, бывало, по весне расправляли бороды, теперь же озадаченно сгребали в кулак. Подсек царский указ слободку древорезов под становой корень. По раскисшим улочкам, заломив шапчонку и распахнувши серый зипунец, шастал зловещий Шумок – рыло порото усмешкой по самое ухо.
– Ну как, теплынцы? До того дожили, что и ножки съежили? – ехидно вопрошал он. – А волхвы-то – слыхали? Докуку-то нашего, а?.. В бадью да под землю! За десять берендеек!..
Бабы роняли коромысла и тоненько выли, подхватив животы. Мужики угрюмо надвигали брови на глаза, шапки – на брови.
– Погодите, все там будем!.. – изгалялся Шумок, пронимая зябкими словами до хребта. – Вот взденет царь-батюшка очки греческие да напишет еще один указ… Отец он родной, только, вишь, не своим детям!..
В другое бы время не сносить Шумку лихой головушки, а тут лишь поглядывали на него хмуро да скребли в затылках. Смутой веял хмельной ветерок. Чавкая по грязи сапожищами и тяжко шурша кольчугами, прохаживались по слободке недовольные и молчаливые храбры из княжьей дружины. Поговаривали, будто, опасаясь беспорядков, старенький царь-батюшка велел князю теплынскому Столпосвяту исполчить всю рать до последнего отрока. Однако даже и храбры не трогали Шумка – слушали, насупясь, крамольную речь, а подчас и ухмылялись тайком.
– Поделом вам, теплынцы!.. – злорадствовал тот. – Как в ополчение идти, постоять за красно солнышко, за князя со княгинею – сразу все по-за печью схоронились, ломом не выломишь!.. Сабельки Ахтаковой боязно… Пусть-де Шумок с Ахтаком тягается!..
– Да полно тебе молоть-то! – не стерпев, запыхтел огромный косолапый Плоскыня. – Мельница ты безоброчна!.. Наслышаны мы, наслышаны, как вы с речки со Сволочи ноги уносили… На торгу про то был указ бирючами оглашен… А не иди супротив царя-батюшки! Зря, что ли, бес кочергой вас употчевал?..
Храбры переглянулись. Один из них приблизился к Плоскыне, тронул за окатистое плечо.
– Слышь, берендей, – как бы невзначай обронил он негромко, но со значением. – Ты язык-то попридержи… А то укоротим язык-то…
– Бес?.. – взвыл Шумок, присевши. – Это кого же из нас он кочергой употчевал?.. Ахтака он употчевал, вот кого!.. А ты мне – указ! Да что мне твой указ?.. Коли нет души, так что хошь пиши!.. А сам ты это видел? Ты там был?.. – И Шумок с треском рванул ожерелье рубахи. – Я там был!.. И Кудыка там был!.. Ну и где теперь Кудыка? Звери лесные съели… Докука был!.. Где теперь Докука?..
Вновь послышались бабьи всхлипы и причитания:
– Ой, лишенько-о… – Голос был вроде бы Купавин.
– Знала б кого – коромыслом убила…
По тому берегу Вытеклы медленно полз с верховьев зольный обоз. Снег сошел, и головастые лошаденки еле тащили волоком груженые доверху сани. Судя по тому, что коробов было семь, а возчиков всего пять, это возвращались с Теплынь-озера те самые сволочане, которых древорезы сперва прибили, потом приодели. На сей раз обозники выбрали кружной путь, подале от слободки, то ли избегая встреч с теплынцами, то ли просто надеясь пройти через княжьи земли беспошлинно.
Надежда не сбылась: из-за бурелома выступили трое храбров и сделали им знак остановиться. Один принялся толковать о чем-то с вожаком обоза, а двое других побежали зачем-то шарить в санях и тыкать сабельками в золу. Однако мало кто глазел на них с этого берега. Не до того было…
– Ой, лишенько…
– Лишенько?.. – неистово вскричал Шумок, сорвал шапку и, осмотрительно выбравшись на сухое, метнул под ноги. – Врешь, Купава! Главное-то лихо еще впереди!..
Народу вокруг собиралось все больше и больше. Дурак – он давку любит…
– Эка! Невидаль!.. – надсаживался никем не останавливаемый Шумок. – Ну, загнали в лес Кудыку! Ну, Докуку в бадью кинули! Ну, Шумка завтра затопчете – за правду!.. Новые народятся!.. А вот ежели царь на князюшку нашего опалу положит – вот оно, лишенько-то! Вот когда взвоете!..
– Дык… – ошеломленно молвил Плоскыня. – Зачинщиков-то кто велел выдать?.. Сам князюшка и велел…
Воззрился на беспокойно шевельнувшихся храбров и продолжить не дерзнул.
– Навет! – Шумок вскинулся на цыпочки. – С той самой лютой битвы князюшка личика своего не казал!.. А про зачинщиков нам по-письменному прочитали!..
Толпа всколыхнулась, загомонила растерянно:
– А и правда, братие!..
– Как не видели? А на пиру в боярском тереме?.. Вон Брусило видел – через ограду…
– Да в тереме – что в тереме? Раньше-то князюшка что ни день в слободку наезжал!..
– Неужто под стражей держат?..
– Эй, храбры! Чего молчите? Что с князюшкой нашим?
Храбры помялись, совсем поскучнели.
– Да ни под какой он не под стражей… – нехотя отозвался старый седатый храбр, именем Несусвет. – Гневается на него царь-батюшка, это верно… Вот и кручинится князюшка-то наш, сам из горницы не выходит…
– За вас, мохнорылых, сердечко надрывает! – со слезным звоном в голосе пояснил Шумок. – Ночами, чай, не спит!.. Вот так, теплынцы! Были княжьи, станем царские…
– Да ты что такое говоришь-то? – опомнившись, взревел законолюбивый Плоскыня. – Мы и так от роду царские!.. Бей его, берендеи!..
Древорез кинулся на смутьяна и, к удивлению своему, впервые поддержан не был. Мало того, справа его оплели по уху, слева огорчили притузком, потом умелым взмахом коромысла положили в грязь и принялись охаживать чем ни попадя. Плоскыня был настолько ошарашен, что даже не отбивался. Но тут, смекнув, что может лишиться мужа, заголосила Купава, и храбры со вздохом сожаления двинулись вперевалочку к месту расправы. Помятого Плоскыню отняли, поставили на ноги и, прочистив ему затрещиной мозги, стали вязать как зачинщика смуты.
Расплескивая полозьями весеннюю жижу, подлетели влекомые крепкой чалой лошадкой легкие санки.
– Тпрру!.. – Седок откинулся, натягивая вожжи. Ворот – козырем, горлатная шапка… Боярин.
– Чурилу с Нахалком видел кто-нибудь? – Блуд Чадович был не на шутку встревожен.
Храбры опешили, призадумались. Стоящий простоволосо народ насторожил уши.
– Да намедни в гридницу боярышня приходила… – осторожно покашливая, отозвался старый седатый храбр. – Вроде идти куда-то мыслила… Ну и, стало быть, велела сопровождать… А потом – даже и не знаю… Что-то не видать ни того, ни другого…
– Сопровождать велела?.. – Боярин насупился. – А почему им?
Храбр покряхтел, помялся.
– Да насчет Докуки пытала… – признался он с неохотою. – Ну, того, что сечь тогда собирались… А Чурило с Нахалком, вишь, возьми да и скажи: знаем, гуляли, мол, с ним вместе…
– А ну отыскать мне сей миг обоих!.. – гаркнул боярин, наливаясь кровью. – Хоть из-под земли, а достать!.. И вы тоже ищите!.. – обернулся он к слобожанам.
Храбры бросили недовязанного Плоскыню и побежали, чавкая сапожищами, кто куда. Люд поспешно нахлобучил шапки и тоже рассеялся. Заливисто ржанула чалая лошадка, унося по грязи боярские санки. На истоптанной в слякоть улочке остались трое: Шумок, Плоскыня да жена его Купава, взвывшая вдруг пуще прежнего.
– Молчи, дура!.. – покряхтывая от принятых беспричинно побоев, в сердцах бросил ей Плоскыня. – Как ни надседайся, а доброй свиньи не переголосишь!..
Купава примолкла, подняла вывалянные в грязи бадейки и, вздевши их на коромысло, нетвердо двинулась к Вытекле.
– Ой, лишенько… – всхлипнула она напоследок.
– Да не убивайся ты так, – заметил Шумок, наблюдая, как Плоскыня, обиженно сопя, оглядывает испачканную одежку. – Грязь – не сало, потер – и отстало… Пойдем-ка лучше, брат, кружало навестим…
– Да не на что, – буркнул Плоскыня. – Третий уж день никто берендеек не заказывает…
– А угощу! – И подброшенная с грязной ладони кувыркнулась, сверкнула в воздухе серебром греческая монетка.
– Да ты разбогател никак? – вытаращился на Шумка Плоскыня.
Тот лишь осклабился и шало подмигнул в ответ.
– Поколе за правду платят, – загадочно изрек он, – потоле она и жива!..

* * *

– Али моя плешь наковальня, что всяк в нее толчет?..
С перекошенным личиком Лют Незнамыч метался по клети и потрясал кулачонками перед вежливо отклоняющимся Чурыней, а один раз чуть было даже не пнул с досады хитрый резной снарядец, снятый со стола и задвинутый в угол.
– И это волхвы? – в ужасе вопрошал он. – Это кудесники?.. Какая-то девка приходит среди ночи, вяжет обоих…
– Да девка-то – боярская племянница, – весь пожимаясь от неловкости, вступился было за кудесников хмурый немилорожий Чурыня. – Храбров с собой привела…
– Чурыня!.. – Розмысл вне себя топнул ножкой. – Да ты… Ты послушай, послушай сам, что говоришь-то!.. Храбров на капище привести! Волхвов связать!.. Это же всякого страха лишиться надо!.. Раньше кудесник, бывало, только посохом стукнет, а у берендеев уже и поджилки дрожат… Распустил ты людишек, Чурыня! Распустил!..
– Ну, неправда твоя, Лют Незнамыч! – обиделся сотник. – Да разве же я над волхвами поставлен?.. А на погрузке у меня все по струнке ходят…
– По струнке? А этот твой брылотряс?.. Как его хоть зовут-то?..
– Воробей… – нехотя отозвался Чурыня.
– Да что у тебя там птичник, что ли? – пронзительно завопил Лют Незнамыч. – Воробьи, Соловьи всякие!..
– Воробей – мой… – Упрямо набычившись, Чурыня гнул свое. – А за кудесника я не в ответе…
Розмысл его однако не расслышал – уши, видать, заложило от собственного крика.
– Почему у Родислава Бутыча на участке порядок? – малость уже подзадохнувшись, продолжал он. – Почему у Завида Хотеныча никогда ничего не стрясется? Почему у нас одних такая неразбериха?.. На голову сторожу девка с голым огнем спускается, а ему и невдомек!.. Спал твой Воробей? Говори: спал?..
– Да не спал он, Лют Незнамыч! Опешил просто… Обратно-то, чай, в колодец бадью не запихнешь!..
Розмысл замолчал, отдуваясь и ворочая глазами. Приходил вроде в себя…
– Ладно… – рек он наконец, садясь за стол и судорожно раздвигая грамоты и берестяные письма. – Загадал ты мне, Чурыня, загадку… Давай раздумывать. Людей поднял?
– Поднять-то поднял… Даже со ската снял… Вода-песок наготове… А вот близко подходить пока не велел…
– Почему?
– Увидит – всполошится… Ткнет с перепугу огнем в поленицу – склад разом и полыхнет…
– Может, оно и правильно… – пробормотал розмысл, тревожно оглаживая выпуклую плешь. – А что, ежели так? Заговорить ей зубы – да и того… Светоч отнять, а саму – сюда, к нам?.. На раскладке тоже народишку маловато…
– Там еще храбры наверху? – мрачно напомнил Чурыня.
– Много?
– Двое… И погорелец к ним какой-то прибился…
Лют Незнамыч досадливо прицыкнул и ущипнул себя за реденькую бороденку.
– Ну, а что они могут-то, храбры? – раздраженно осведомился он. – Ушла девка в навий мир. С кого тут спрос?..
– Так она же Блуду Чадовичу племянницей доводится! А он нам съестные припасы поставляет… по царскому указу… Уж этот-то сразу смекнет, с кого спрос…
Розмысл взялся за плешь обеими руками.
– Выпустить людей через соседний колодец?.. – без особой надежды в голосе предположил он. – Подобраться к капищу до света, напасть врасплох – и в бадью всех троих с этим… с погорельцем?.. Или кто-нибудь еще знает?..
– Девкам сенным она сказала… – со вздохом ответил Чурыня. – Если не врет, конечно…
– Худо!.. – Лют Незнамыч сорвал кулачки с плеши и стукнул в стол. – Завтра, почитай, всей слободке ведомо станет… А уж боярину – в первую голову…
Дверь приоткрылась, и в клеть просунулись встрепанные патлы обезумевшего мужичонки.
– Лют Незнамыч, – проскулил он, вылупив наслезенные глаза. – Там боярышня бесится… Поджигать хочет…
Розмысл стер его единым взором и, болезненно покряхтывая, поднялся с лавки.
– Ну что ж… – процедил он. – Когда ни умирать, а день терять… Надо идти…
Вдвоем с Чурыней они вышли и двинулись подземным переходом, ставшим теперь еще теснее от полных песком тележек и бочек с водой. Мужичонка Воробей семенил следом. Шарахались с дороги серые тени, работный люд вжимался в пыльную каменную кладку, уступая начальству путь. Кругом шушукались, перешептывались тревожно.
– Лют Незнамыч, да ты только прикажи! – внятно вызвался кто-то из густой тени. – Мы ее мигом утихомирим!..
Розмысл только фыркнул в ответ, а когда миновали толчею, бросил сердито через правое плечико:
– А этот твой… Докука… Он ведь у тебя уже второй день на погрузке… Ну и как он там?
– Ох, не спрашивай, Лют Незнамыч!.. – отозвался Чурыня страдальческим голосом. – За такого Докуку этому Соловью голову бы оторвать по самые плечи!.. Прошел разок с тачкой – сразу заныл, запричитал, хромым представился… Смотрю: а он уже на раскладке, с бабами болтает… – Сотник покашлял смущенно и признался: – Я уж грешным-то делом думаю: может, и впрямь отдать его?..
Розмысл недовольно посопел.
– Нет, просто так отдавать не годится, – буркнул он. – За два дня он тут много чего углядел. Умы начнет смущать… А вот не согласится ли боярышня, ежели мы его наверх отпущать почаще будем?..
– Сбежит, – решительно перебил Чурыня. – Тут же сбежит, по роже видно… Да и прочие роптать примутся. Работает-де по конец пальцев, а отпущать – отпущают… Нешто справедливо?
Но тут беседу пришлось прервать, потому что впереди затрепыхалось алое смоляное пламя. Высоко подняв светоч, Шалава Непутятична напряженно всматривалась в кромешную темноту подземного перехода, и ее чумазое, как у погорелицы, личико было весьма решительным. Пожалуй, Воробей кликнул начальство как раз вовремя. Еще мгновение – и пришлось бы пустить в ход песок и воду…
Однако стоило красноватым отсветам заплясать на выпуклой плеши и несколько отвислых брыльях розмысла, как боярышня попятилась в изумлении и чуть не выронила светоч.
– Лют Незнамыч?.. – не веря, вымолвила она. – Да когда же ты помереть успел-то?..

* * *

Впервые боярышня Забава увидела Люта Незнамыча еще будучи отроковицей, и уже тогда поняла, что берендей он непростой. Да и не она одна… Челядь теремная все языки поистрепала, гадая о происхождении и достоинстве странного гостя. Для них это был вопрос далеко не праздный: поклонишься как-нибудь не так или чарой невзначай обнесешь – и милости просим на широк двор к той лошадке, где седока погоняют. В какое бы время года ни появлялся Лют Незнамыч в боярских хоромах, был на нем неизменный дорожный терлик , обширную выпуклую плешь гость прикрывал скудно украшенной тафьей , а ежели случалось ему выйти на высокое резное крыльцо, то поверху водружался еще и меховой колпак. В горлатной шапке Люта Незнамыча никто никогда не встречал, из чего следовало, что не боярин он и не княжеских кровей… Хотя вон, с другой стороны, и Столпосвят, известный душевностью своею и простотой, ради близости к народу тоже отродясь горлатных шапок не нашивал.
Однако, приметив вскоре, что боярин величает Люта Незнамыча по изотчеству, холопья вмиг пометили сие на ногте и почести стали воздавать, как воеводе, хотя сам Лют Незнамыч этого, кажется, и не заметил. Так что, ежели перед ним ломали шапку несколько лениво и без должного трепета, вольность сходила с рук.
И все же челядь продолжала боязливо шушукаться. Непонятно было, к примеру, каким образом он вообще попадал в терем, минуя ворота. Ни саней, ни лошади его конюхи и в глаза не видели. Обыкновенно бывало так: боярин уходил в бездонные свои погреба, а возвращался уже с Лютом Незнамычем, после чего оба поднимались в горницу и такие беседы вели, что впору князю о том донести. А то и царю-батюшке…
И ведь донесли однажды. Квасник Нежата донес. Высек его раз боярин, так он, Нежата, нет чтобы поблагодарить премного за науку – побег князюшке на благодетеля своего сказывать. С тех пор и сгинул, а больше охотников не нашлось…
А про погреба про те тоже много шептаний шло. В боярские хоромы текли подати со всей слободки и окрестностей: жито, мед, пушнина всяческая – и похоже, что оседали там навечно. Так ни единого обоза и не отрядил боярин за Мизгирь-озеро к царю-батюшке. Потому и нарекли его погреба бездонными, хотя дворня, сносившая в них съестные припасы и прочее добро, клялась тресветлым нашим солнышком, что есть там дно, есть. Кирпичен мост . А вот куда все потом из погребов девается – неясно…
Исчезал Лют Незнамыч столь же внезапно и таинственно, как и появлялся. Подозревали в нем кудесника, великого волхва и, получается, почти угадали… Однако бери выше… Или ниже, раз уж речь повелась о навьем царстве… Да впрочем как ни бери, а все равно выходило, что Лют Незнамыч и под землей ни перед кем шеи не гнет…
– И впрямь боярышня… – мрачно молвил он, присмотревшись к Шалаве Непутятичне. – А я уж думал: нарочно соврала… Ты что же это творишь, Забава? У нас там давно прокатка должна идти, а ты тут, понимаешь, всех людей на себя стянула!.. Хочешь, чтобы солнышко опять не взошло?..
– Да катись оно по кочкам, ваше солнышко!.. – зло отвечала боярышня розмыслу. – Почто Докуку мово под землю упрятали?..
Розмысл отвернул нос, закашлялся.
– Давай-ка так, Забава… – недовольно сказал он. – Ты светоч-то притуши, притуши… Нельзя здесь с голым огнем… Храбрам своим вели, чтобы кудесников развязали, и пойдем потолкуем. – Взглянул на боярышню и предостерегающе вскинул ладошку. – Не перечь! Скоро, я так понимаю, и дядюшка твой сюда нагрянет…
– Сюда?! – ужаснулась Шалава Непутятична. – Ой!..
Все-таки перед дядюшкой своим она хоть какой-то страх да испытывала, поскольку молча позволила себя разоружить и последовала за Лютом Незнамычем в глубокие недра скудно освещенной пещеры. Что же до грозного дядюшки, то он их, оказывается, поджидал уже в клети розмысла. Увидев, переступающую порог племянницу, побагровел и, выкатив очи, шумно поднялся с лавки.
– На засов тебя!.. – прохрипел он. – На щеколду железную! Ты что надумала? Весь наш род сгубить хочешь?.. Ты у меня теперь за дверной косяк – ни шагу!..
– Терем подпалю, – безразлично пообещала в ответ уставшая, видать, от переживаний племянница.
– Ах, терем?.. – вскинулся Блуд Чадович. – А вот не видать тебе терема, выдроглазая!.. Отдам Люту Незнамычу, будешь с девками идольцев по дюжинам раскладывать!..
– Э, нет! – решительно сказал розмысл и прошел за стол. – Только на раскладке ее и недоставало! Хватит с нас одного Докуки…
– Пойду я, Лют Незнамыч… – сказал угрюмый сотник. – Там оно уже третий час на скате стоит…
– Иди, Чурыня… – Розмысл махнул ручкой и, дождавшись, когда дверь за сотником закроется, повернулся к тяжело дышащему боярину. – На три часа из-за нее ночь задержали! Зла не хватает… Что будем делать?
– Докуку отдайте… – скрипуче произнесла боярышня.
– У-убью!.. – взревел Блуд Чадович, вознося над головой тяжеленные кулачищи.
Шалава Непутятична, упрямо надув губки, глядела в потолок.
– В общем-то я не против… – промямлил розмысл, осторожно поглядывая то на дядюшку, то на племянницу. – Мне этот Докука тоже уже всю плешь проел… Сам бы я отпустил его с удовольствием. Только вот как бы это сделать… э-э-э…
Боярин повернулся столь резко, что мотнулись связанные за спиной рукава охабня.
– Да никак!..
– Почему?
– Перво-наперво удавлю его собственными руками!..
– Хм… – Розмысл озабоченно огладил плешь. – А еще почему?
Боярин запыхтел, успокаиваясь.
– Потому что и без меня удавят!..
– Кто же?
– Дельцы заплечные! Докука-то в зачинщиках смуты числится! С Кудыкой на пару…
– Да, это уже сложнее… – вынужден был признать розмысл. – А еще?
– Да вся округа уже знает, что его в бадье спустили! Бабы в слободке второй день воют… Шутка, что ли? Такого счастья лишились!..
– Врешь!.. – Шалава Непутятична полыхнула очами.
– Молчи!.. – Боярин снова вознес кулаки.
И быть бы розмыслу свидетелем еще одного семейного раздора, кабы не постучал в дверь встревоженный Чурыня. При виде сотника у розмысла с отвислых щек сбежали остатки румянца.
– Что еще стряслось? Ты почему вернулся?.. Прокатка не пошла?..
– Да нет… – смущенно отозвался тот. – Прокатка-то – что прокатка?.. Тут две новости у меня, Лют Незнамыч… – Чурыня замялся вновь. – Даже и не знаю, с которой начать…
– С главной начни.
Угрюмый Чурыня покосился с сомнением на боярышню, потом подался к столу и проговорил, таинственно понизив голос:
– Сам пожаловал…
– Столпосвят?! – Жиденькие брови розмысла взбежали едва ли не выше лба. – Так что же ты мешкаешь?.. Давай веди его сюда!..
Чурыня вышел. Все трое обменялись изумленными взглядами. Лют Незнамыч заранее встал и выбрался из-за стола.
– С чего бы это он? – видимо, перетрусив, пробормотал Блуд Чадович. – Припасы вроде поставлены вовремя были…
Розмысл в тревожном недоумении пожал плечами. Вскоре дверь отворилась, и в клеть, сильно пригнувшись, ступил смуглый и дородный теплынский князь Столпосвят, сопровождаемый по пятам Чурыней. По обыкновению заговорил не сразу. Постоял, развесив дремучие брови и скорбно сложив губы. Потом вроде очнулся и, обведя склоненные головы мудрым усталым взором, остановил его, как ни странно, на Шалаве Непутятичне.
– Так-то вот, красна девица… – проникновенно, с горечью рек князюшка. – Без милого дружка, чай, и жизнь не мила?..
Малость ошалевшие от такого зачина боярин Блуд Чадович и племянница его попридержали головы в поклоне, поскольку смотреть вытараской на князя было бы неприлично. Впрочем Лют Незнамыч тоже был несколько озадачен.
– С ночью из-за нее сильно протянете? – поворотясь к нему, полюбопытствовал князюшка.
– Самое меньшее, часа на два, княже, – со вздохом отозвался розмысл. – Да может, еще и третий набежит…
– Да-а… – раздумчиво, со сдержанной печалью протянул смуглый красавец князь, оглаживая широкой десницей черно-серебряную окладистую бороду. – Ледок, стало быть, опять поутру, заморозки… А народ-то!.. – Он вскинул темные выпуклые глаза и пытливо оглядел каждого по очереди. – Народ-то ведь он не дурак… Это мы его подчас дураком полагаем, а народ – не-ет, далеко не дурак… Народ – он не хуже нас с вами понимает, что вокруг-то деется… и почему…
Присутствующие, включая Чурыню, туповато моргали, силясь смекнуть, куда это на сей раз клонит князюшка. В подземельях он появлялся крайне редко, ибо дел у него и наверху хватало. Стало быть, серьезное что-то затеял…
– Распуколка души! – воскликнул он, и все вздрогнули. – Первое невинное чувство! Поругано… – выговорил Столпосвят, скривившись от омерзения. – Да как же может не разгневаться добросиянное наше солнышко, на такое глядючи? На глазах у всех, прилюдно разлучают два любящих сердца! Отнимают молодца, бросают в бадью – и под землю! Вот она, милость царская!.. Дивитесь, что солнышко на три часа запоздало?.. А я вот тому дивлюсь, что оно, тресветлое, и вовсе от нас не отвернулось, от окаянных!..
Похоже, князь несколько забылся. Речь явно предназначалась для берендеев верхнего мира, так что из присутствующих ее могла оценить разве лишь одна Шалава Непутятична. Хорошо хоть сообразил Столпосвят умерить свой мощный, привычный к раздолью площадей рокочущий голос. А то, глядишь, в тесной клетушке розмысла все бы лампы греческие полопались.
Боярин Блуд Чадович насупился и упер бороду в грудь – зубр зубром. Трудновато было следить за высоким полетом княжьей мысли. А тот вновь повернулся к боярышне.
– Надо, надо твоему горю помочь, красавица, – пророкотал он с сочувствием. – Помолчи, боярин! Оброс ты, смотрю, бородой, все как есть забыл. Сам, что ли, молод не был?.. Девица-то, а? Под землю за ладушкой за своим полезла!.. Да нешто мы звери?.. Нешто мы ей друга-то любезного не вернем?..
Боярышня встрепенулась. Боярин стоял мрачнее тучи. Чурыня издал невнятный звук, и розмысл, покосившись недовольно, указал ему глазами на дверь: иди, мол… В ответ Чурыня лишь мелко затряс головой: рад бы-де, да не все сказал… Лют Незнамыч досадливо поморщился и повернулся к Столпосвяту.
– Думали, княже, думали… – молвил он. – Неладно выходит. Как его отпустить, Докуку-то, ежели сам говоришь: на глазах у всех под землю отправляли?.. Народ-то всколыхнется! Чудом сочтет…
Князюшка выслушал сердитую речь Люта Незнамыча с очевидным удовольствием – прикрыв глаза и мудро улыбаючись.
– Всколыхнется, говоришь? – переспросил он напевно. – Пора… Давно ему пора всколыхнуться, народу-то!.. Царь со Всеволоком, чай, полагают, что и укорота на них нет?.. Ан, врешь! Солнышку-то, вишь, не по нраву суд их неправедный, не хочет солнышко такой жертвы… Вот он, Докука-то! Вышел из-под земли – целешенек, как колокольчик!..
Боярин беспокойно замигал, задвигал брадою, видимо, желая напомнить, что царь-то здесь вообще ни при чем: если он и хотел покарать древореза, то своей властью – как одного из виновников напрасной и кровопролитной битвы на реке Сволочи, а в бадье Докуку спустили явно по ошибке… Однако боярина опередил розмысл.
– Ну нет! – решительно сказал он. – Еще не хватало и нам в усобицу вашу влезть!.. Вы вон и так уже в прошлый раз чуть своды не обвалили! Это же надо было додуматься: две рати на Ярилину Дорогу вывести!.. А если бы Чурыня вовремя наверх с кочергой не вылез?.. До сих пор впотьмах бы сидели…
Шалава Непутятична ударилась в слезы. Князюшка взирал на Люта Незнамыча, укоризненно кивая.
– Эх, розмысл… – задушевно молвил он. – Не трогает тебя, вижу, девичье горе… Ну что ж! На нет, как говорится, и суда нет. Пойду к Завиду Хотенычу… У него-то, чай, сердце не каменное…
Услышав про Завида Хотеныча, розмысл слегка осел.
– Н-ну… – беспомощно пошевелив пальцами, начал он. – Зачем же так-то… сразу… Договоримся, чай… Нужен тебе, княже, Докука – стало быть, отпустим… – Тут же, видать, устыдился чрезмерной своей уступчивости и бросил злобный взгляд на сотника, оказавшегося невольным ее свидетелем. – Ну в чем дело, Чурыня?.. Какая у тебя там еще новость была?
Сотник потоптался, разводя большие мозолистые ладони.
– Нету нигде Докуки, – виновато молвил он. – Сбежал Докука-то…

Предыдущая страница 11 Следующая страница


Катали мы ваше солнце 12

Глава 12.
Всплеск хвоста

Воющий грохот нарастал, содрогая преисподнюю. Полое железное ядро размером с двупрясельный дом, разогнавшись на отлогом участке рва, толкало перед собою плотный ком затхлого отдающего дегтем воздуха. Зажмурившийся Кудыка что было сил вжимался в заднюю стенку глубокого рабочего залома. Ветер рвал одежонку и щупал ребра, словно прилаживался вынуть бывшего древореза из тесного укрытия. А уж когда тресветлое пронеслось мимо, взбегая на изворот, и вовсе попритчилось, будто стены вокруг рушатся. Кудыку все равно что обухом перелобанили . Ослепший и оглушенный, он очухался лишь после того, как в мутноватую желтизну вокруг покачивающейся на крюке лампы откуда-то сверху вплыл торец мощного бревна, которое Кудыке надлежало направить в развилину и спутать цепью. Справившись с нехитрым этим уроком, он дернул за веревку, давая знать, что солнышко благополучно миновало вторую заставу, и что назад ему, добросиянному, теперь дороги нетути, даже если оно вдруг почему-либо остановится на скате и пойдет обратно.
Грохот смолк, однако отголоски его долго еще разлетались по гулкой пещере. Нетопырями порхали клочья окалины.
Из противоположного залома сбежал в ров и, хватаясь за бревно, выбрался на эту сторону чумазый Ухмыл.
– А сам говорил: не дозволяется… – с трудом различая собственные слова, крикнул Кудыка.
– Мне – дозволяется!.. – проорал тот в ответ – тоже еле слышно.
Оглядел цепь, развилину и, кажется, остался доволен.
– Как по маслу сегодня опустили, – заметил он, когда слух вернулся к обоим окончательно. – Пальчиком тронул – журавец сам вниз поплыл, даже ни разу и не запнулся…
– Так я ж его с утра дегтем смазал, – объяснил Кудыка. – И уключину расточил…
– Ишь ты! – сказал Ухмыл. – А деготь где взял?
– Да выпросил… Наладчики отлили…
– А ты, я смотрю, парень-хват, – одобрил тот. – Только, слышь, с уключиной… того… не перестарайся… Ежели что придумал – скажи сначала, а потом уж делай. А то был тут у нас один вроде тебя, тоже все рукомыслием баловался… Ну и добаловался однажды – придавило на перечапе, не рассчитал он там чего-то… А умница был, Завид Хотеныч в сотники его прочил…
По той стороне рва от изворота подходил, покачивая лампой, десятник Мураш. Остановился напротив Ухмыла с Кудыкой и повернулся к ним спиной.
– Все, гуляй, ребята… – сказал он в черную щель пустого укрытия. – Прокатили…
Потом осветил залом и обнаружил, что в углублении никого нет. Глянул через плечо и узрел обоих.
– Ухмыл, а тебе что, Устав Работ не писан? Почему опять не на месте?..
– Поучи, поучи безногого хромать… – ворчливо ответствовал ему тот.
– Смотри, вот шепну розмыслу!.. – пригрозил Мураш.
– А то он не знает!.. – осклабился непосрамимый Ухмыл.
Десятник Мураш насупился.
– Сам гультяй и других с толку сбиваешь… – упрекнул он.
– Кудыку, что ли?.. – Ухмыл всхохотнул. – Его, пожалуй, собьешь! Да он уже пол-Устава назубок задолбил!.. Меня вон скоро учить начнет…
– Оно бы и не худо, – буркнул десятник и направился дальше, к первой заставе.
Кудыка с Ухмылом сняли цепь и вернули бревно в отвесное положение.
– Слышь… – с кряхтеньем сказал Кудыка, прочищая мизинным пальцем правое ухо. – Как-то оно дивно сегодня грохотало… Вроде стукотня еще была какая-то, а?..
– Так четное же! – отозвался Ухмыл. – У него, брат, на боку броневая заплата поставлена. Ну вот и стучит, стало быть…
– Заплата?..
– Ну да… На восходе, небось, видел: темное пятно по нему бегает?.. Четное-то оно – старое, клепаное-переклепанное, бок почти прогорел… Ну и пришлось латку ставить…
Кудыка стоял, ошеломленно отвесив бороденку. Вот оно что… Латка… А он-то, дурень, верил, высчитывал: счастливый ныне день али несчастливый…
– А почто ж такую толстую наложили-то?.. – выдохнул он наконец.
– Хорошо хоть такую… – недовольно отозвался Ухмыл. – Новое-то заказывать было не на что… Казна-то, чай, не бездонная!..
– Кому заказывать? – не понял Кудыка.
– Кому-кому!.. Грекам! – с досадой бросил тот. – Да у нас и железа такого не водится, чтобы самим солнышко сковать… Ну что? Опять на тебя остолбуха нашла?.. Пойдем-ка лучше на изворот сходим, поглядим, как там у них…
Кудыка, конечно, был смятен, но грозное предупреждение Завида Хотеныча – вспомнил.
– Не велено мне за изворот… Розмысл сказал, язык ниже пяток пришьет…
– Сказал – значит пришьет… – обнадежил Ухмыл. – Только мы за изворот и не пойдем, небось… Чего нам там делать, за изворотом?..
И, прихватив обе лампы, они двинулись по скрипящему щебнем наканавнику. Навстречу им, переговариваясь вполголоса, шли ватагой чумазые берендеи.
– И ка-ак этта оно, братцы вы мои, завихляет перед седьмой заставой… – сокрушенно потряхивая шапчонкой, рассказывал кто-то взахлеб. – Ну, все, думаю, опять, как тогда, в откат пойдет… Нет, ничего…
– Да-а, пронесло… А то бы сейчас корячились – две ляжки в пристяжке, сам коренной…
– Эй, Ухмыл! Куда это тебя несет? Все с изворота, а ты на изворот?..
– Не трожь… Это он грамотею участок показывает…
– Слышь, Кудыка! Ты уж, когда розмыслом станешь, нас-то не забижай…
Посмеиваясь, разминулись. Кудыка озадаченно посмотрел им вослед.
– А что ж ты думаешь? – сказал ему Ухмыл. – Розмыслами, брат, тоже не рождаются. Того же Завида возьми Хотеныча! С перечапа начинал, простым смазчиком…
На извороте тоже было дивно. Огромное четное солнышко все в белесых лишаях (хлопья окалины облетели с него во время прогона по рву) уже громоздилось в средоточной лунке, почти готовое к перевалке на главный желоб. Явственно виднелся край броневой заплаты, устрашающий своею толщиной. Согласно Уставу Работ, после каждой прокатки надлежало производить беглый наружный осмотр изделия, чем, собственно, сейчас и занимались. Чумазый работный люд отмыкал и замыкал створки топок, пробивал ломами забившиеся круглые дырки поддувальных дыхалец.
Главный желоб представлял из себя такое же бесконечное подземелье с полукруглым рвом на дне, только своды были повыше, сама пещера значительно просторнее, от каменной кладки стен, казалось, веяло стариной. Вообще все снасти главного желоба поразили Кудыку своей древностью и в то же время какой-то прочностью, основательностью. Было в них что-то от столетнего замшелого колодца на капище, столь хорошо знакомого и самому Кудыке, и тем более Ухмылу…
Оглянувшись, Кудыка заприметил в полумраке, что с другой стороны главный желоб обрывается тупиком, причем глухая стена тупика выглядит куда новее, нежели все остальное на извороте.
– Ухмыл, а, Ухмыл… – начал бывший древорез, указывая на странную приметную эту стену. – А за ней-то что же?..
– Не тычь пальцем, обломишь, – надменно посоветовал тот. – Ров за ней… Тот же самый ров, только заброшенный…
– А… а зачем он там?..
Ухмыл напустил на себя недовольный вид: дескать, замучил ты меня своей простотою. Но на самом-то деле просто красовался слегка перед новичком…
– Тут, брат, не облизнувшись и не растолкуешь… – завел он не без удовольствия. – Словом, когда мы еще преисподнюю с греками делили…
– Как? – вырвалось у Кудыки. – Когда?..
– Когда?.. – Ухмыл призадумался. – Ну, сам-то я, понятно, ничего этого не видал, не слыхал, и даже на свет о ту пору не рождался… А уж ты – тем паче… Давно. Сразу после того, как мы от греков отложились…
– От греков?.. Мы?.. – Многострадальную Кудыкину голову наполнил вдруг легкий ласковый звон. Потом возникло из этого звона суровое шамканье старого Пихто Твердятича: «А не надо было греков пущать в государствие… Знаешь, почему их греками зовут? Грешные потому что…»
– Э… – жалостливо молвил Ухмыл, посветив Кудыке в лицо. – Деревня, деревня, голова тетерья… Ну, ясно, вам же наверху даже и этого знать не положено… Мы ж ведь с греками когда-то одной страной были… И солнышко у нас было одно. То есть я что разумею-то? В небесах одно. А под землей их, наверно, изделий семь с запада на восток катали, ежели не больше… Во-от… А мы, стало быть, с дура ума возьми да и отделись. Своей головой, стало быть, жить захотели… Три солнышка себе выговорили…
Сразу после этих слов суровое шамканье в гулкой Кудыкиной голове смолкло, а взамен зазвучал внятный ликующий вопль Шумка: «Было оно тресветлым!.. А теперь двусветлое!.. Сами сочтите…»
– А третье-то куда ж делось?.. – еле выпершил Кудыка.
– А!.. – Ухмыл насупился и махнул рукой. – Расколотили, лоботесы… Кинули да не докинули. Целого города как не бывало… Единым махом…
Греческая лампа выпала из ослабшей Кудыкиной руки и, чудом не разбившись, повалилась набок. Перед глазами проступили горбатые оземленелые развалины мертвого города Сволочь-на-Сволочи, тянущиеся на многие переклики чуть ли не до самой Ярилиной Дороги…
– Ты пороняй еще тут, пороняй!.. – зверем рявкнул на него Ухмыл, мигом подбирая лампу. – Расколотишь – ключник новую не выдаст!.. Ишь, обдряб! Баба, что ли?.. Нас-то, чай, с тобой пока солнышком не накрыло?..
Кудыка стоял и тихонько мотал головой.
– Так ить… за грехи же… – шепнул он, а вернее – губами прошевелил. Но Ухмыл понял.
– Да за какие там за грехи?.. – с досадой отвечал он. – Целить надо было точнее, вот и весь грех!.. Это волхвы уж потом смекнули объявить: за грехи, мол… И благо еще, что смекнули. А то, брат, такая бы наверху смута заварилась – страсть да и только!..
В этот миг стукотня и лязг на лунке стихли, и раскатистый голос сотника Нажира Бранятича повелел зычно:
– На рыча-аг… Выбить клинья… го-товьсь!.. Готовы, что ли?..
Ответить ему не успели. Со стороны главного рва к извороту кто-то бежал, отчаянно подавая запретительные знаки лампой. С той самой стороны, куда Завид Хотеныч настрого запретил ходить Кудыке…
– Па-времени!..
Рабочие опустили молоты, всматриваясь.
– Вроде Чурыня…
– Похож…
– Чего это он?..
Бегущий выбрался на взлобье перед средоточной лункой, где громоздилось готовое к дальнейшей прокатке солнышко, и оказался рослым немилорожим детиной неопределенных лет.
– Розмысл наш… Лют Незнамыч… – задыхаясь, проговорил он, – просит… приостановить… прогон…
Тут, конечно, грянули возмущенные крики. Шум, отразившись от пыльных сводов, прокатился над обоими рвами.
– Да что у вас там, на участке?.. Земля трясется?..
– Ну что ни день, то заминка!.. Вчера, сегодня… Глядишь, так и зимушка опять наверху настанет…
– Ти-ха!.. – рявкнул белобрысый Нажир Бранятич, сотник с участка Завида Хотеныча. Повернулся к Чурыне, процедил: – Если Лют Незнамыч просит, знамо дело, повременим… Только задержку спишем на вас, уразумел?
– Да понятно, что на нас… – малость отдышавшись, молвил тот. – Не на вас же…
Вокруг обоих сотников уже вовсю теснились любопытные.
– А что стряслось-то, Чурыня Пехчинич?
– Да с погрузки один бежал, – объяснил тот сквозь зубы. – Лют Незнамыч велел ров обыскать… Может, он во рву где-нибудь залег…
– Ну и поделом дураку!.. Переедет по-мягонькому – даже и не подпрыгнет… Не по обломку, чай…
– Поделом дураку… – с тоской повторил Чурыня. – Твоими бы устами, Ухмыл, да мед пить… Там такой, оказывается, дурак, что переезжать – себе дороже…
И вдруг, словно откликнувшись на недавние слова одного из рабочих, земля дрогнула. Оба подземных прохода лениво колебнулись, как отражение в воде. Полые недра наполнились гулким рычанием. Сверху на Кудыку пролилась струйка пыли вперемешку с мелкими камушками, и древорез приужаснулся, представив на миг всю толщу земную над нечесанной своей головушкой.
Огромное в белесых лишаях дырчатое ядро солнышка качнулось в лунке и вдруг с державной медлительностью двинулось, пошло самокатом по главному рву, тяжко ударяя броневой латкой о дубовые ребра и с каждым переплевом пути наращивая прыть.
– Сто-ой!.. – потрясая кулаками, закричал ему вслед сотник Нажир Бранятич, но голос его потонул в победном мерном грохоте.
С искаженными лицами все смотрели в ревущий и громыхающий проем главного рва. Чурыня подскочил к сигнальной веревке и отчаянно задергал ее, давая знать по прогону, что светлое и тресветлое наше солнышко вырвалось на волю.
Грохот становился все слабее и слабее. Белобрысый сотник Нажир Бранятич плюнул и махнул рукой.
– Да катись оно под гору! – сказал он в сердцах. – За китов мы не ответчики!.. – Покачал головой, хмыкнул. – И надо ж ему было хвостом плеснуть!.. Вот ведь подгадал…

* * *

Розмысл второго участка Лют Незнамыч был несомненно человек прозорливый. За два дня работы грузчиком синеглазый красавец Докука и впрямь многое углядел и многое понял, причем первая открывшаяся ему истина заключалась в том, что разницы между жизнью и смертью никакой нету. Вот все вокруг говорят: ты, мол, живой, просто-де под землю угодил… Так это что, по-ихнему, жизнь, что ли?.. Косточки ныли, жилочки тянулись… Девки тутошние, что на раскладке, решительно Докуке не нравились: бледные какие-то все, чумазые, ухватить не за что…
Да и начальству подземному красавец древорез тоже, видать, драгоценностью не показался, поэтому поселить его решили отнюдь не в отдельной клетушке, как некоторых, а – жутко молвить! – в мужском общежитии. Докука инда обмер, услышав. Вспомнилось вдруг, что как раз за подобные дела и был сожжен дотла ясным солнышком целый город – Сволочь-на-Сволочи .
Впрочем мужское общежитие оказалось вовсе не тем, о чем он с содроганием подумал, а просто обширным подвалом, уставленным лавками для спанья и личными сундучками…
А бежал он довольно просто: сделал вид, что направляется с лампой в отхожее место, называемое здесь весьма ласково и почему-то по-гречески – «параша» , а сам шасть за косяк – и был таков. Вместе с лампой.
Вроде шел правильно, но выбрался почему-то не к колодцу, а в огромную бесконечную в обе стороны пещеру с полукруглым рвом на дне. Одолев ров, двинулся влево, потом вернулся, поискал обратного пути, не нашел и остановился, шибко озадаченный.
Потоптался, озираясь и водя тусклым краденым светильником, пока не почувствовал наконец щекой легкий сквознячок. Веяло, как выяснилось, от стены – из узкой щели в рост берендея. Докука сунулся в тесное это углубление и обнаружил, что из кладки там изъято изрядное количество камней и в боковой стенке зияет черный провал. Именно оттуда и тянуло свежим ветерком.
Протиснулся в дыру и обнаружил, что за нею начинается лаз, полого идущий вверх. Из Нави – в Явь. Обрадованный Докука, не раздумывая, ринулся вперед – где пешком, где ползком, где на карачках. Нахлынула внезапная радость, и синеглазый красавец даже замурлыкал вполголоса сызмальства любимую песенку, чуть ли не им самим сложенную:
– Не куй меня, мати, к каменной палате, а куй меня, мати, к девичьей кровати…
Напевал он изрядно, пока узкая извилистая нора не повела в сторону, а там и вовсе ушла вниз, причем довольно круто… Докука перевернулся задом наперед и полез, щупая ступнями каменистый пол. Долго лез. Потом съерзнул на спине с малого взгорбка – и земли под ногами не оказалось. Древорез успел только выронить лампу и, раскорячившись, упереться в стены.
Отвесно падающий лаз обрывался в пустоту. Перед глазами окостеневшего Докуки разверзлась ужасающая сумрачная бездна. То есть дно-то у этой прорвы было, но уж больно глубокое. Внизу гулко вздыхало и погромыхивало. Пошевеливались какие-то смутные белые хлопья, едва различимые в общей полутьме. Еще внизу что-то лоснилось – округлое, немыслимо огромное и вроде бы мокрое… А оброненная Докукой лампа все падала, падала, съеживаясь в желтенькую точку, и никак не могла достичь этого лоснящегося пятна – размером с чистое поле.
Наконец достигла и дрогнула, слегка увеличившись. Не иначе вспыхнуло разлившееся масло.
И вот тогда бездна медленно зашевелилась. Из пепельно-серой вскипевшей пеной хляби неспешно возникла и вознеслась плашмя мясистая гребная лопасть чудовищного рыбьего хвоста. И она росла, надвигалась, ширилась до тех пор, пока в целом мире, кроме нее, блестящей и черной, вообще ничего не осталось…
А потом земля дрогнула. Это был тот самый толчок, скативший четное солнышко с лунки и пославший тресветлое по главному желобу…

* * *

По счастью, ров еще обыскивать не начали, а то бы подавило многих. Заслышав нарастающий грохот, смекалистый люд кинулся к заломам и весь, почитай, уцелел. Редкий случай: латаное и, стало быть, особенно неудобное в работе солнышко, ни разу даже не завихляв, пробежало по всему желобу, одолело с разгону подъем, и смирно остановилось в следующей лунке. Ни дать ни взять – знающая дорогу лошадка. Даже ежели заснешь в санях – сама вывезет прямиком к воротам кружала.
Ударили сполох и всех свободных от работ берендеев послали с лампами в ров. Ни одного раздавленного однако не обнаружили, о чем и доложили тут же Люту Незнамычу. Розмысл испустил вздох облегчения и велел обшарить с тщанием весь участок. Гостей из верхнего мира он спровадил еще до подземного толчка, заверив при этом князюшку, что след синеглазого красавца древореза рано или поздно отыщется. И точно: вскоре кто-то из рабочих подобрал за наканавником бирку с отмыкалом от Докукиного сундучка, и сотник с розмыслом поспешили к месту находки.
– Здесь?.. – не веря, переспросил Чурыня и как-то весь сразу обмяк.
Ему подтвердили, что здесь – как раз напротив залома.
– Что это ты – как с виселицы сорвался? – недовольно спросил сотника Лют Незнамыч.
Тот лишь махнул безнадежно корявой ручищей.
– Лазом ушел… – пояснил он в тоске.
– Каким еще лазом?
– Да пару лет назад наладчики наши затеялись, вишь, наверх прокопаться из этого залома… Наверху-то – слободка, а там и кружало неподалеку…
– Ну-ну!..
– Ну и уперлись в камень, начали огибать, ушли под скалу…
– У тебя что, язык с подбоем? – вспылил розмысл. – Выплюнь не жевамши!.. Чем дело-то кончилось?
– Прокопали, да не туда… – нехотя сознался Чурыня.
Лют Незнамыч очумело уставился на припорошенный окалиной щебень.
– Вниз?! – ужаснулся он.
Угрюмый немилорожий сотник вздохнул и не ответил.
– Чурыня… – пролепетал розмысл, отирая бледной ладошкой проступившую на плеши испарину. – Я тебя разжалую, Чурыня… Почто не велел дыру заложить?
– Так Лют Незнамыч… – жалобно вскричал сотник, всплеснув свободной от лампы ручищей. – Закладывать-то незачем было!.. Это каким же надо быть дураком, чтоб туда полезть?..
– Виновных-то хоть наказал?.. – беспомощно спросил розмысл.
– Знамо дело, наказал… Всех, кроме Нежаты…
– А чем это он лучше других?
– Да он последним рыл… Ну и выпал, стало быть… – сотник еще раз вздохнул уныло и повернулся к нашедшим отмыкало. – Ну что? Кому отгул вне очереди?
Рабочие переглянулись, посмотрели на сотника, на черную щель укрытия…
– Слазить, что ли? – понимающе ухмыльнулся один. Прищурился хитровато, прикинул, смекнул – и бесшабашно махнул рукой. – А, где наша не пропадала!.. За отгул – можно…
– Только обвяжись покрепче, – процедил Чурыня. – А то погуляешь, пожалуй… по дну морскому…
Сбегали за вервием, опоясали смельчака по груди, затянули пару узлов – и доброволец надолго скрылся в заломе. Лют Незнамыч с любопытством взглянул на сотника.
– Ну и что там под нами? Сам-то не заглядывал?
– Хвост под нами, – равнодушно ответил тот. – Крайний левый хвост. Точь-в-точь как на чертеже… Верно, те, кто рисовал, тоже глубже дна копнули… Уж больно похоже изобразили… Ну как там? Не коротковата ли?
Последний вопрос был обращен к рабочим у залома. Двое отпускали веревку , третий распутывал.
– Да вроде много еще… – отозвался он, оглядев раскиданные по щебню петли.
– А может, оно и к лучшему… – помрачнев, молвил розмысл. – Выпал – и выпал… А то, чует мое сердце, что-то неладное Столпосвят наверху затевает с Докукой этим…
– Так еще не поздно… – вполне серьезно заметил Чурыня, кивнув на черную щель залома, куда рывками уходило узловатое вервие.
Лют Незнамыч поморщился.
– Да нет, не надо… Мы ведь, Чурыня, сам знаешь, тоже от них зависим… Продовольствие-то нашему участку от теплынцев поступает, а не от сволочан. Лучше уж не ссориться…
Из лаза донесся глухой исковерканный многими отголосками рев. Сотник и розмысл снова повернулись к залому.
– Что он там?..
– «Жив» кричит, – бодро отозвался один из рабочих.
– Это он про себя или про Докуку?
Переглянулись, пожали плечами. Последовал еще один глухой нечленораздельный вопль, и рабочие начали торопливо выбирать веревку. Первым из укрытия выбрался возбужденный чумазый смельчак и тут же принялся тягать вервие вместе со всеми. Вскоре общими усилиями из тесной норы был извлечен сильно побитый и ободранный Докука. Глаза у него от страха из синих стали совсем белыми. В остальном же красавец древорез был с виду и впрямь целешенек, как колокольчик.
То-то и оно что с виду… Увы тебе, отчаянная боярышня… Ахти вам, слободские красотки…

Предыдущая страница 12 Следующая страница


13 Евгений Лукин

Глава 13.
Явь и навь

Ворожить Чернава умела сызмальства. Бойкая росла, смышленая. Другие, бывало, врут – только спотычка берет, а уж она наврет – так и не перелезешь. Гадала на решете, на иглах, воске, свинце, зеркале. Да, почитай, на всем, что под руку подвернулось… Дураков-то ведь не сеют и не жнут – сами родятся.
Предсказать удачу за пару берендеек – мужику ли, боярину – было для Чернавы раз плюнуть. И вроде бы никто из тех, кому она ворожила, на нее потом не жаловался, благодарили даже… Однако стоило ей попытать свою собственную судьбу, как тут же начинались чудеса. Врало решето, врали иглы, из воска и свинца отливалось такое, что молвить неловко. Зеркало тоже врало бессовестно. А уж замороженная в ложке вода просто издевалась над ворожейкой…
С Кудыкой вышло особенно обидно. На чем бы ни пробовала Чернава погадать, все в голос кричало: «Держись от него подальше!» Из свинца, к примеру, сам собою отлился гроб. Однако чумазая погорелица, будучи не в меру догадливой, рассудила, что опять это все вранье, и поступила в точности наоборот: пристала к древорезу, как локоть к боку. И ворожба тут же стала, будто бы назло, сбываться: гнались с колами берендеи, падало, грозя спалить, светлое солнышко, гроб же, отлившийся из свинца, как она теперь сообразила, предвещал и ей, и Кудыке скорое сошествие под землю.
Попав на раскладку, Чернава и вовсе отчаялась. Впору было уронить белы ручки да закатить ясны глазки. Это что же, до самой до смерти раскидывать резные чурки по дюжинам и лыком их перевязывать?.. Гулкие погреба, нигде ни лучика дневного, одни желтые язычки в скляницах… На Кудыку первые два дня Чернава просто смотреть не могла и с трудом удерживалась от искушения разбить о его нечесаную головушку одну из греческих ламп. Кудыка же, стоило ему оказаться в тесной семейной клети, сразу кидался мимо жены к столу и, расстегнувши Устав Работ, начинал елозить пальцем по письменам и шевелить губами. Время от времени поднимал на тихо закипающую Чернаву очумелые глаза и выговаривал благоговейно что-нибудь вроде:
– Средоотбойная сила… Вона как… А еще и средоприбежная бывает… Это когда наоборот…
Чумазые Чернавины товарки приняли ее не то чтобы враждебно, но с какой-то затаенной усмешечкой. После смены гурьбой шли в мыльню, где печи, к изумлению погорелицы, топились все теми же резными идольцами. А однажды разбитная банщица Малуша шутейно предложила Чернаве обменяться с нею мужьями. Та хотела было огрызнуться, но, всмотревшись, кое-что вдруг смекнула. Ой, тоскливо как-то пошутила Малуша, со вздохом… Одевшись, хитрая Чернава замешкалась и вроде бы невзначай завела с банщицей слезливый бабий разговор:
– Тебе-то что жалиться? Ты вон за десятником – горя не знаешь…
– А толку-то? – зло отвечала Малуша, с грохотом сбрасывая на скользкий каменный пол охапку берендеек. Обламывалась, сыпалась крошкой искусная глубокая резьба. – Десятник!.. Пенек с глазами! Так всю жизнь в десятниках и проходит… Хоть тресни, синица, а не быть журавлем!.. Второго мужа донашиваю, а все банщица… Была намедни в Навьих Кущах, Перенегу видела… Куда! Идет павой, из милости башмачком до травки-муравки дотрагивается…
– До травки? – не поняла Чернава. – Какая ж здесь травка-то?
Малуша, не услышав вопроса, с треском переставляла ушаты. Сама костлявая – хоть хомуты вешай.
– А ведь рядышком на раскладке начинали, – бросила она с досадой. – Я еще, помню, над ней смеялась: отхватила-де себе заморыша – смазчика с перечапа… Только и знает-де Уставом шуршать…
– Ну а мой-то… – подхватила Чернава, пригорюнившись нарочито. – Тоже ведь, кроме Устава, ничего и не видит… Ну вот что от него проку?
Малуша на миг остолбенела и, взмаргивая, уставилась на дуру-погорелицу. Воинственно уперла кулаки в бедра, нахмурилась, но, взглянув на постное личико Чернавы, расхохоталась.
– Ох, и лукавая же ты баба!.. Наверху-то чем промышляла? Гадала, небось?
– Гадала… – нехотя призналась та. – Вот и нагадала… на свою голову… Хочешь – тебе погадаю.
– Это на чем же? – подозрительно спросила Малуша. – У меня тут – ни игл, ни решета, одни ушаты…
– Да хоть бы и на ушате… – безразлично сказала Чернава. Ополоснула посудину, наполнила до половины, взболтнула перстом, всмотрелась в водяную заверть. – О чем гадать-то?

* * *

А Кудыка тем временем – где пешком, где ползком, где на карачках – пробирался узким извилистым лазом, очень похожим на тот, из которого пару дней назад чуть не выпал на хвост огромного кита его незадачливый товарищ. Путь был знаком – по отнорку по этому Кудыку вот уже несколько раз втайне от десятника Мураша гоняли к лешим за добрым вином.
Протиснувшись в горловину, бывший древорез откинул сплоченную из досок крышку и выполз на ясный свет посреди обширной, вовсю уже зеленеющей поляны. Торопливо переобул стоптанные сапоги – левый на правую, правый на левую, – выворотил наизнанку зипун и двинулся с пустым бурдючком в руке к низкой кривой избушке, над которой вечно вился сизый хмельной дымок. Там курил вино задумчивый леший Аука. Сейчас он сидел, пригорюнившись, на собственноручно выметенном им крылечке и умильно пялил голубенькие глазки на тоненькие трепетки бересты да на закудрявившийся подлесок.
– Почто переобуваешься-то?.. – задушевно спросил он Кудыку.
Тот растерялся.
– Дык… положено же…
Леший хихикнул.
– Тебе, что ли, положено? Ты ж не из Яви теперь, ты вон солнышко катаешь, должон бы уж вроде смекнуть, что к чему… Тебе-то переобуваться зачем?
– А им зачем? – не удержался Кудыка. – Ну, тем… здесь которые, наверху…
– А чтоб уважали, – кротко пояснил Аука. – Мужики-то, вишь, ноне бесстрашные сплошь пошли… Не будут уважать – весь лес раскрадут, ясен месяц их забодай… И так вон уже скоро солнышко калить нечем станет…
Принял у Кудыки серебряную греческую денежку («деревянных» навьи души не признавали), забрал бурдюк и бесшумно ушел в избу. Леших Кудыка побаивался до сих пор – по привычке. Хотя, послушать Ухмыла, славные ребята, свойские, пошутить любят, выпить не дураки… Да и попробуй не выпей – зимы-то в стране берендеев вон какие стали студеные!.. Тоже ведь работенка – не позавидуешь: лес охранять… Кудыка вдруг вспомнил, как он укорял храбров в кружале и, устыдившись тогдашней своей наивности, покрутил головой. Придумал же: очистить от леших всю округу единым махом!.. Очистят тебе, пожалуй! Так очистят, что и не зарадуешься… А и вправду – тронь-ка леших, попробуй! Розмыслы тут же князюшке хвост надерут, князюшка – боярам, а уж те – храбрам…
Кудыка огляделся, прислушался к птичьему щебету. Да, вот и весна наступила… А не работай Кудыка на желобе, глядишь, и весны бы никакой не было… Ну, работает-то, понятно, не он один, людишек под землей хватает, а все равно лестно, что ни говори!.. Кудыка даже разомлел слегка от таких мыслей. Потом вдруг наструнил ухо. Что-то изменилось на полянке с прошлого раза. Внезапно уразумел: белки примолкли. А раньше цокотали кругом – что твои греки…
Неслышно вышедший на крыльцо Аука узрел бывшего древореза с разинутым ртом, ухмыльнулся злорадно, положил бурдюк и, подкравшись, оглушительно хлопнул в ладоши. Ахнули в бору сухие отголоски, подпрыгнул Кудыка, навзрыд захохотал леший. Однако обижаться на подобные проказы было не принято…
– Куда белок-то дел? – буркнул Кудыка, забирая тяжелый тугой бурдючок.
Аука снова пригорюнился, присел на крылечко.
– Соседу проиграл… – признался он со вздохом. – Сначала зайцев, а потом уж и белок заодно… Всю ночь вчера на его делянку перегоняли… Ну ничего, не последний день живем, отыграюсь как-нибудь…
– Вас тут лес охранять поставили, – не стерпев, упрекнул Кудыка, – а вы вон зверье с места на место гоняете… Во что хоть играли-то?
– В зернь … – уныло сказал Аука. – Еще-то во что?.. В таблеты мудреные пусть вон розмыслы играют, у них лбы поширше…
– В какие еще таблеты?
– Костяные, – проворчал Аука. – А то и деревянные… С клетки на клетку переставлять… Задору – никакого, а им, вишь, и не надоедает…
Леший был не прочь поболтать подольше, но Кудыку внизу, надо полагать, уже заждались. Пришлось проститься. Древорез приподнял за кольцо крышку, скрывающую лаз, и пустился в обратный путь, размышляя на ходу, насколько же все-таки навий мир отличается от внешней Яви. Все равны – ни дать ни взять холопы на боярском дворе, только вот самого боярина нигде не видно… Даже Завид Хотеныч, чью страшную власть Кудыка ощутил хребтом с первого мига, представлялся ему ныне кем-то вроде управляющего. Ходил всегда розмысл в сереньком скромном суконце и кушанья ему приносили в клеть из общего котла. Да и сотникам тоже. А уж о такой мелкой сошке, как десятники, и толковать нечего… Эти и вовсе питались в стольном погребе вместе с наладчиками и прочим работным людом.
Не околотись Кудыка на второй заставе, он бы, пожалуй, чего доброго, решил, что бояр, князей и самого царя-батюшку здесь заменяет светлое и тресветлое наше солнышко. Однако теперь, наглядевшись на хлопья окалины и уяснив, что не отдувши губ добросиянное на горку не вскатишь, бывший древорез подобную мысль и близко бы к себе не подпустил…
Внизу, на выходе из залома, Кудыку встретил озабоченный Ухмыл.
– Розмысл тебя искал, – сообщил он, отбирая бурдючок. – Да не трусь, мы уж сказали, что ты за дегтем побег…
Кудыка оглянулся растерянно – и вдруг сомлел, чуть в ров не ополз. По наканавнику, хрустя щебнем и твердо ставя посох, шествовал стопами насупленный незнакомый боярин в шубе и горлатной шапке. Такого здесь бывший древорез еще не видел. Опростоумев, он готов уж был пасть в ножки, но Ухмыл дернул за рукав.
– Каково, боярин, здравствуешь? – вроде бы дружески, а на самом деле с ехидцей обратился он к именитой особе.
Боярин не ответил, напыжился и прошел мимо. Ухмыл повернул к Кудыке злорадное мурло.
– Видал?.. Сердит еж!.. Привык, понимаешь, наверху, что все перед ним в пыль стелятся… По щебню-то, чай, в саночках не поездишь…
– Куда это он?.. – Кудыка потрясенно смотрел вслед.
– А тоже к розмыслу, – сплюнув, пренебрежительно отозвался Ухмыл. – Так что теперь можешь не торопиться. Сейчас ему Завид Хотеныч спеси-то поубавит… за вчерашнюю солонину! Да потом еще князюшка, небось, страху задаст…
– Князюшка? – беспомощно переспросил Кудыка.
– Долбосвят, – безобразно скривив рот, пояснил Ухмыл. – Мы ж к нему на кормление поставлены, два теплынских участка: наш и Люта Незнамыча… А остальных сволочане содержат…
Кудыка еще раз оглянулся на горлатную шапку. Эх, терпи, голова, в кости скована!.. Такая была в мозгах толкотня, что, казалось, еще немного – и родничок разойдется на темени…

* * *

Завид Хотеныч по обыкновению пробуравил Кудыку недобрым взглядом и указал точеной бородкой на скамью с прислоном.
– Садись, что стоишь?
Тот помялся и присел с опаской на краешек. Ох, натерпелся он страху, ожидаючи своей очереди. А уж когда открылась дверь да ступил из клети боярин с белыми незрячими глазами – как на весеннем ледку обломился Кудыка…
– Был у Люта Незнамыча, – скрипуче заговорил розмысл. – Видел твое рукомыслие…
Кудыка уж и вздохнуть боялся. А Завид Хотеныч он ведь такой: растопырит слово, что вилы, да и молчит.
– А ну-ка третий раздел двенадцатой главы Устава Работ! – внезапно потребовал розмысл.
Бывший древорез встрепенулся и задробил раздел частоговоркой наизусть. Завид Хотеныч слушал, коротко кивая.
– …да учнут катальные люди тулиться и ухороняться!.. – выпалил Кудыка все до последнего словца и преданно уставился на розмысла.
– А как считаешь, почему в Черной Сумеречи солнышко прямо в небе развалилось?
Тут Кудыка запнулся малость, однако быстро оправился.
– Средоотбойная сила превозмогла средоприбежную – вот и развалилось!..
Завид Хотеныч склонил точеную остролобую головушку несколько набок, хмыкнул уважительно.
– Не то, – сказал он с сожалением. – Но мозговница у тебя, конечно, смекалистая… Словом, каталой ты теперь, Кудыка, больше не будешь. С сегодняшнего дня ты у меня наладчик… На подъеме к извороту, о чем тебе ведомо, семь застав. Так вот расточишь уключины на всех оцепах , как расточил на втором… Починка, смазка – все твое. Спрашивать буду строго. Уразумел?
– Уразумел, Завид Хотеныч, – сам не веря такому счастью, ответил Кудыка.
Щелкали в стенной вдавлине высокие часы греческого литья, лежала там же короткая плоская доска, разбитая на белые и черные клетки. Не иначе – те самые таблеты, о которых сказывал задумчивый леший Аука…
– Так-то вот, брат Кудыка… – с неожиданной теплотой в голосе молвил розмысл. – Они там наверху власть делят, битвы учиняют, а подлинным-то делом занимаемся мы одни… Не будь нас, все бы давно прахом пошло… Устав, я вижу, ты освоил, да и осмотреться успел… Спрашивай, что непонятно.
Кудыка затрепетал. С перепугу чуть было снова не назвал розмысла батюшкой, да вовремя прикусил язык.
– Растолкуй, Завид Хотеныч, – заискивающе начал он. – Что такое месяц?
Розмысл приподнял брови. Удивленье изобразил.
– Тридцать дней. А то и более…
– А что ж его то светлым называют, то двурогим? Вот и ворожейки тоже на ясный месяц гадают… Присловья опять же разные… Светил бы-де мне ясный месяц, а по частым звездам колом бью…
Кудыка оробел и смолк. Завид Хотеныч, склонив головушку, улыбался в подстриженную по-гречески бородку.
В дверь просунулось чье-то встревоженное мурло.
– Завид Хотеныч, там греки ждут…
– Греки? – Розмысл сдвинул брови. – Какие именно?
– Да эти… Сергей Евгеньевич да Александр – по батюшке не помню… Насчет идолов…
– Подождут, – жестко сказал розмысл, и мурло исчезло. – Стало быть, насчет месяца любопытствуешь… – удовлетворенно проговорил он, снова обращаясь к Кудыке. – Это хорошо. Я любопытных люблю… – Поднялся из-за стола, стал торцом, потом прогулялся до часов, огладил чугунные завитки и снова повернул к Кудыке сосредоточенный острокостый лик. – О том, что я сейчас поведаю, никому ни полслова. Тебе самому еще об этом знать не положено… пока. Ну да ладно… Было, Кудыка, время, когда вся земля, что на трех китах, пребывала единой страной, великой и могучей. И солнышко в небе тоже было одно на всех. А ночью запускали месяц… Говоря проще – луну… – Розмысл приостановился и поглядел на Кудыку в ожидании вопроса.
– Зачем, Завид Хотеныч?..
– Перво-наперво чтобы и ночью было посветлее. Греть месяц – не грел, а вот светить – светил. А опричь того дни он показывал. Скажем, тоненькая луна, лучковая, а рожки держит влево – стало быть, самое начало месяца. На другую ночь она уже потолще… Ну и так далее.
– Да как же это они так делали, Завид Хотеныч?.. – вылупив глаза, потрясенно молвил Кудыка.
Розмысл усмехнулся уголком длинного рта.
– Это что! – сказал он с горечью. – Они ведь еще и погоду на завтра им обозначали! Скажем, запустили месяц вниз рогами – значит, собираются калить солнышко пожарче, а вверх рогами – стало быть, наоборот, одевайся потеплее… Или так: рога вверх, но нижний крутой, а верхний отлогий – почитай, вся первая половина месяца холодной намечена… Много, много было отличий. Крутые рога, пологие… Яркая луна, тусклая… А как делали?.. Никто не знает, Кудыка. Тайна сия утеряна.
Кудыка инда на прислон спиной откинулся – до того обмяк. Верно говорят: не всяко зелье горстью – иное и щепотью… Розмысл же снова нахмурился, кашлянул деловито и, подойдя к столу, взял новенькую книгу в обтянутых кожей крышках с блестящими коваными застежками.
– На вот, – сказал. – На досуге изучишь. Держи под замком, в руки никому не давай. Недавно с греческого переложили… Разберешься – отправлю по Вытекле с греками кидало ладить. Бери и ступай.
Кудыка вскочил, с бережением принял книгу и, не чуя под собой ног, покинул клеть розмысла…
И сразу очутился посреди целой толпы, вертлявых смуглых греков. Вообще, как успел приметить бывший древорез, заморских гостей в Нави было куда больше, нежели наверху. Кишмя кишели. Собирались по двое, по трое у двери розмысла, поджидали Завида Хотеныча, стрекотали по-беличьи, цокали языками, вскидывали плечи, глаза закатывали. Вот и сейчас… Розмысл при виде их обычно хмурился, но всегда приглашал в клеть и беседовал долго, обстоятельно… Кое-кого из греков бывший древорез знал еще в прежней жизни.
– А, Кудика! Здорово-здорово!.. Ти как? Не сотник пока?..
Тот кое-как совладал с языком и робко отшутился. Отойдя подальше не утерпел, разъял тугие застежки и, открыв книгу, разобрал на первой странице:
«Катапульта , сиречь кидало. Примерное описание».
Подивился мудрости, застегнул кожаные крышки и заторопился к себе, в жилую клеть. Чернавы дома почему-то не было, хотя вроде пересмена у раскладчиц давно прошла. Заперев книгу в сундук, вернулся на вторую заставу, где нашел осунувшийся слегка бурдючок и хмельного Ухмыла в обществе двух катал с соседнего оцепа. Помялся, не зная, с чего начать. И так вон уже грамотеем дразнят, а тут еще, пожалуй, и завидовать начнут…
– Слышь, Ухмыл, а что это греки вокруг розмысла так и вьются? – заехал он околицей.
Тот немедля налил до краев берестяной стакан и вручил Кудыке.
– А медом намазано – вот и вьются, – пояснил он. – Снасти новые ладят. Мы им – лес, они нам – снасти. Сказывают вон, еще одно кидало собирать будут… То есть, знамо дело, не здесь, не на Теплынь-озере, а подале, на востоке…
Услышав про кидало (то бишь, катапульту по-гречески) Кудыка навострил уши.
– А мы-то сами что ж? Изладить не можем?
– Кидало? Не-ет, брат… Без греков нам такого не осилить… Я слыхал, они вон даже варягам кидало чинить помогали…
– А нам-то еще одно зачем?
– Откуда ж мне знать? – сказал Ухмыл. – На всякий случай, не иначе… Ты лучше скажи, зачем тебя розмысл звал? Небось, выспрашивал, часто ли винцом пробавляемся?..
Податься было некуда, пришлось признаться, что не катала он больше, а наладчик. Про книгу с коваными застежками Кудыка, правда, умолчал.
– И впрямь, что ли? – возрадовался Ухмыл. – А я-то думаю: что это у меня кончик носа чешется бесперечь?.. Денежка есть? Тогда дуй наверх еще за одним бурдючком!.. Сейчас мы тебя хвалить будем!.. Слышь, братие? Кудыка-то наш! Без году неделя, а уже в наладчики попал!..

* * *

Главные ворота с башенками распахнули настежь, и крепкая караковая лошадка, вся наструнясь, вовлекла по зеленой весенней травке на широкий боярский двор обитые кожей княжьи сани. Езда волоком вообще считалась у берендеев почетнее езды на колесах, да и трясло меньше. В торжественных случаях езживали в санях и летом, особливо кто поименитей. Князюшка теплынский Столпосвят, известный скромностью, предпочитал седельце да чепрак, но уж ежели и он по весеннему времени в санках пожаловал, да еще и в собольей шубе, то, стало быть, случай выдался самый что ни на есть торжественный.
В высоком боярском тереме все от сенных девок до последнего приспешника вмиг уразумели: сватать прибыл. Третий уж день шушукалась челядь о чудесном извлечении из-под земли бабьего любимца Докуки, посаженного, сказывают, до времени в погреба под охрану двух храбров – Чурилы да младого Нахалка.
Отстранив холопьев, князюшка сам выбрался из саней, и сразу же был неприятно озадачен сияющей рожей боярина. Насколько Столпосвят знал, Блуд Чадович сильно огорчался предстоящим браком своей племянницы, так что вид ему сейчас полагалось иметь угрюмый.
– Почто ликуешь? – грозно уронив дремучие брови, негромко вопросил князюшка.
Боярин попробовал скорбно скукожить личико – не вышло. Подался устами к княжьему уху и что-то зашептал, шевеля брадою.
Дремучие брови изумленно вздыбились.
– Да что ты?! – Князюшка резко повернулся и, страшно выкатив воловьи глазищи, стиснул боярину локоть. – С чего бы это его так?..
Блуд Чадович беспомощно развел длинные расшитые тесьмой рукава.
– Хвоста, видать, напужался… Племянница, почитай, второй день ревмя ревет…
Князь нахмурился и взглянул искоса на многоцветный переплет косящатого оконца. Верно, подвывали… Причем в несколько голосов. Вообще девичьи лица не в пример боярскому исполнены были самого искреннего горя.
– Ну, смотри, Блуд… – тихо, с угрозой молвил князюшка. – Ежели прознаю, что это ты ему всю снасть отбил…
– Княже!.. – Боярин инда отпрянул, услышав такой попрек. Подсучил долгие рукава, клятвенно воздел длани. Хотел было и личико запрокинуть, да бычья шея не позволила. – Солнышко свидетель, – побожился он со слезой, – напраслину мыслишь!..
– А кроме солнышка? – сурово спросил князь.
– Прикажи – за Лютом Незнамычем пошлю…
– А и прикажу, – омрачив чело недоброй думою, испроговорил Столпосвят. – Веди в хоромы, боярин, будем совет держать…
Оба взошли на высокое резное крыльцо и скрылись в сенях. Челядь переглядывалась украдкой да облизывала губы, не смея явно шептаться. Всяк понимал: попади сейчас боярин в опалу – дворне тоже не поздоровится.
Стремительным, как перед битвою, шагом войдя в горницу, Столпосвят шумно сел на стулец греческой работы, бросил кисти больших рук на широко расставленные колени и замер, недоуменно заломив мохнатую бровь.
– А то самого Докуку призвать, – жалобно предложил Блуд Чадович. – Целая у него снасть, невредимая… Ей-ей, не вру!..
Князюшка с сомнением взглянул на боярина и задумчиво пожевал крупными красивыми губами.
– Нет, это лишнее, – решил он наконец. – Да и важно ли это, а, боярин?.. – Князюшка внезапно повеселел, усмехнулся мудро и лукаво. – Как он там с ладушкой со своей постель творить будет – это уж его дело… Лишь бы свадьба была пошумней!..
– Не знаешь ты моей племянницы, княже, – горестно отвечал ему Блуд Чадович. – Слышь, воет? Какая уж тут свадьба!..
Оба озабоченно взглянули на расписной потолок. Князюшка закручинился вновь. Уж так ему хотелось всколыхнуть народ, насолить Берендею со Всеволоком, так хотелось – и вот тебе на! Из-за какого-то шпыня ненадобного все многомудрые да хитрые затеи идут прахом…
Спустя малое время дверь в горнице отворилась, и порог переступил недовольный Лют Незнамыч. Плешь его была прикрыта все той же тафьей, а хилое тельце облечено все в тот же дорожный терлик.
– Вот так-то вот оно, розмысл… – с грустью сказал ему князюшка. – Мыслили мы девичьему горю помочь, ан не судьба! Ладушка-то ее, вишь, ни на что уже и не способен. Хвоста китового испужался… Эх, как нескладно выходит-то! Что с ним теперь делать прикажешь?.. Присоветуй…
Лют Незнамыч снял тафью и озадаченно огладил выпуклую плешь.
– Совсем не способен?
– Ох, совсем… – сокрушенно вздохнул Столпосвят.
– Ну так в волхвы его.
Несколько мгновений в горнице было тихо. Потом князюшка медленно поднял голову, и воловьи глаза его вспыхнули. Сделать Докуку волхвом? Да это, пожалуй, будет почище, чем женить его на боярышне. Волхвы, они даже царю неподвластны! Что уж там говорить о Всеволоке!.. А народ-то, народ всколыхнется…
Вскочил Столпосвят, кинулся, громадный, к тщедушному розмыслу и вне себя от радости расцеловал накрест в обе щеки.

Предыдущая страница 13 Следующая страница


Катали мы ваше солнце 14

Глава 14.
Полный откат

Смена только-только началась, когда на участок раскладки заглянул десятник Мураш.
– Кончай работу, Чернава! Кличут…
Та без сожаления кинула обратно в поленицу вязанку резных идольцев и, сняв свою лампу с крюка, последовала за Мурашом.
– Куда кличут-то? – спросила в сутулую спину.
– Наверх, – равнодушно обронил десятник, не оборачиваясь.
Чернава малость опешила, но вскоре сообразила, что Мураш рек иносказательно, имея в виду клеть розмысла, а вовсе не внешний мир.
– А зачем?
– Ворожить будешь…
Раскладчица неуверенно хихикнула. Должно быть, десятник шутил. Представить себе сурового Завида Хотеныча, внимающего речам ворожейки, Чернава была не в силах. Да и о чем ему гадать-то? Пойдет сегодня солнышко в откат или не пойдет?.. Завихляет в желобе или не завихляет?..
Тесным отнорком они вышли к главному рву, но свернули почему-то не вправо, к Теплынь-озеру, а влево, к извороту. Странно… Хотя розмысл Завид Хотеныч всюду поспеть норовит. Про таких говорят: сам по ночам обхаживает, сам собакой взлаивает.
В громовой пещере главного желоба было сейчас пусто и очень тихо. Скрип щебня отдавался так гулко и дробно, что Чернаве то и дело мерещилось, будто за ними бредет целая толпа. Не доходя до первой заставы, они пересекли желоб, и оказались перед толстой дубовой дверью, врезанной прямо в каменную стену. Мураш достал хитрое бородчатое отмыкало и долго ковырялся им в пробое. За дверью обнаружился черный провал еще одного отнорка, ведущего невесть куда. Миновав вслед за десятником два поворота, Чернава остановилась. Навстречу ей скудно сеялся прохладный дневной свет, столь непохожий на масляное желтое пламя греческих ламп. Стало быть, и впрямь наверх? Зачем?.. Ах да, Мураш сказал: ворожить… Кому?..
Мощеный плоскими камнями пол стал ступенчат, пошел лесенкой, забирая все круче вверх. Вскоре десятник и зажмурившаяся с отвычки раскладчица выбрались на ясный свет. Вокруг шевелила серебристой, как греческая денежка, листвой осиновая роща. За светло-серыми гнутыми стволами виднелись маковки и вислые крылечки высоких двупрясельных домов. Странное это селение скорее напоминало слободку древорезов, нежели деревеньку. Нигде ни единой черной избы, но и теремов златоверхих тоже не видать…
– Что это? – спросила озадаченная Чернава, когда глазыньки притерпелись к сиянью дня.
– Навьи Кущи, – отозвался Мураш. – Слыхала, небось?..
Вестимо, слыхала. Чистые души после смерти возносятся в Правь, нечистые низвергаются в Навь, а те, что творили при жизни и добро, и зло, пребывают в Навьих Кущах, пока не очистятся окончательно…
– Сотники тут живут с семьями, – пояснил Мураш. – Розмысл опять же… Хотя он наверх ходит редко, у него и под землей забот – полон рот. А вот жена его Перенега вниз даже и не заглядывает. Вон, видишь, кровля кокошником изноровлена и гребни на ней прорезные?.. Завида Хотеныча хоромы…
Чернава спохватилась и погасила лампу. Дивным селением показались ей Навьи Кущи. Маленькие дворики, обведенные вместо глухих надежных стен сквозными точеными оградами, узорные воротца… Видно было, что люд здешний живет без опаски, не страшась ни разбоя, ни погрома.
Сладко защемило под сердцем, до того вдруг захотелось бывшей погорелице взять да и поселиться навсегда в приветливых этих местах. Именно о таком житье, мирном, чистом и беззаботном, мечтала она с детства.
– А наладчиков?.. – с надеждой спросила Чернава. – Наладчиков здесь селят?
Мураш вздохнул.
– Наладчиков – нет. Да и десятников тоже… Хотя всякое бывает. Иной в наладчиках ходит, а сам в розмыслы смотрит… Ну, вот и пришли.
Он поднял глаза к возносящемуся умедлительным полетом ясному (латаному) солнышку и недовольно скривил рот.
– Опять недогрузили, – проворчал он. – Чуешь, прохладно как?.. Знамо дело, сволочане… Приключись у нас на участке такое – связал бы Завид Хотеныч всех по ноге да и пустил по воде: кто кого перетянет…
Толкнул резную незапертую калитку, и ступил во двор. Чернава последовала за ним, дивясь тому, что ни сторожа нет нигде, ни собаки. Десятник Мураш, нимало не чинясь, поднялся по ступенькам, стукнул дверным кольцом, но тут же вновь сошел с крылечка. Надо понимать, супруга Завида Хотеныча требовала к себе уважения куда больше, нежели сам розмысл.
Вскоре дверь отворилась, и на резное крыльцо выплыла увядшая надменная красавица средних лет – широкая, что твоя бадья. Боярыня – не боярыня, баба – не баба… Но по рылу знать, что не из простых свиней. Сребротканый летник желтой камки , а вошвы к нему черного бархата. Тесное ожерелье с высоким подзатыльничком пристегнуто к воротнику пятью жемчужинками. Поверх летника – долгий алый опашень , усаженный сверху донизу серебряными пуговками. Рукава – до пят, пониже плеч – прорезы, чтобы можно было, значит, казать не только широкие накапки летника, но и шитые золотом запястья рубахи.
Все это Чернава ухватила завистливым своим женским оком в одно мгновенье.
– Ну что, Мураш, привел? – спросила дородная розмыслиха, даже не взглянув на погорелицу.
– Как условились, – отозвался тот и покряхтел. – Только ты ее, Перенега, слышь, долго-то не держи… А то влетит мне, не ровен час, от Завида Хотеныча, что людей с раскладки забираю…
– Небось, не влетит… – отвечала хозяйка. – Пусть хоть слово скажет – живо очувствуется… – Тут она с сомнением оглядела Чернаву с головы до ног. – Как звать-то?
Погорелица назвалась.
– Ступай за мной, – вяло повелела розмыслиха и повернулась к ней обширной увалистой спиной. – Лампу оставь в сенях…
Тщательно вытерев ноги о рогожку, Чернава прошла за хозяйкой в дом и, поднявшись по певучей лесенке, оказалась в светлой чистой горнице, стены которой обиты были красной кожей. И та же самая кожа туго облегала скамьи, прикрытые шелковыми узорчато вышитыми полавочниками с суконным подбоем. Указав Чернаве на скамью, сама хозяйка плавно опустилась на стул с высоким прислоном и вновь принялась разглядывать гостью.
– Значит, ворожишь… – молвила она наконец. – А сглазить можешь?
– Да хоть сквозь каменную стену, – не смигнув ответила та. Почувствовала, что за этим-то ее и позвали. Неужто соперница завелась у хозяйки? Даже бы и не подумала… Вроде бы Завид Хотеныч до женского полу не падок, а вот поди ж ты!..
– А порчу напустить? – продолжала допрос размыслиха, не спуская с Чернавы тяжелого взора.
– Отчего ж не напустить… – с деланным безразличием отозвалась покладистая ворожейка. – Можно и напустить… След гвоздем приколотить, али воду в ложке заморозить…
– Ну, воду в ложке ты по нынешнему времени не больно-то и заморозишь, – вроде бы смягчаясь, ворчливо заметила дородная Перенега. – А след… – Повернулась к лежащему посреди покрытого подскатерником стола свертку и развернула холст. На свет явился вырезанный с тщанием кус подсыхающей глины с глубоким оттиском подошвы. – След и без тебя уже вынули. Ну-ка, взгляни…
Чернава встала и, приблизившись к столу, осмотрела вдавлину. Дивное дело, след был мужской. И не от лаптя, понятно, – от сапога. С левой ноги. Острый загнутый носок, высокий каблук. А еще в свертке лежал большой ржавый гвоздь-троетес, которым, стало быть, и надлежало приколотить этот неведомо кем оставленный след.
– Сразу не смогу, – сквозь зубы предупредила Чернава. – Гвоздь – незаговоренный, по всему видать… Заговорить надобно…
Перенега поглядела на погорелицу с невольным уважением. Обстоятельность и неторопливость ворожейки пришлись ей по нраву. Что-что, а уж цену себе Чернава набить умела.
– Долго заговаривать-то будешь? – спросила розмыслиха.
Ворожея прикинула.
– Да за ночь, пожалуй, управлюсь. А чей след-то? Имечко бы узнать – заговор крепче будет…
Перенега замялась, кинула на нее опасливый взгляд, прикинула, смекнула.
– На Родислава Бутыча заговаривай. Да покрепче, слышь…
– Вестимо, – согласилась Чернава. – Человек-то, чай, не простой…
– Пес! – вырвалось вдруг у степенной Перенеги. – Аспид хищный!..
Холеное лицо ее чудесным образом исказилось, задергалось.
– Чтоб его с уха на ухо перекосило! – изрыгала в ярости розмыслиха, потрясая уже кулаками, но со стула не вставая. – Спит и видит, как бы Завидушку мово Хотеныча из-под земли выпихнуть!.. У, чтоб ему прикинулось, змею!..
Слушая такие пожелания, Чернава струхнула. Вообразить себе человека могущественней самого Завида Хотеныча было просто невозможно. А уж приколотить ему след гвоздем… Вдруг дознается!
– А он… кто?.. – еле вымолвила Чернава.
Перенега опомнилась и, вздрогнув, уставилась на ворожею. Сердито повела носом, поджала губы.
– Первый день, что ли, под землей? Родислава Бутыча не знаешь?.. Главный розмысл преисподней, сип ему в кадык!..

* * *

– Докуку?! В волхвы?!
Косолапый Плоскыня стоял, как пальцы растерявши. Горбатая улочка весело зеленела молодой, не запылившейся еще травкой. Нежно пригревало уносящееся ввысь светлое и тресветлое наше солнышко.
– Да ты врешь поди… – вымолвил с запинкой Плоскыня.
– Да лопни мои глазыньки! – запальчиво побожился Шумок. – Вот те права рука да лево сердце, сам видел!.. Выступает – весь в оберегах, с посохом, глазами так и посвечивает!..
– А как же он обратно-то выбрался? – со страхом спросил Брусило. – Неужто сам?..
– Сам?.. – Шумок запрокинул ряшку и ехидно всхохотнул. – Ну, это ты, Брусило, брякнул!.. Это ты, брат, молчал-молчал, да и сказанул!.. Да разве ж оттуда сам выберешься?.. Не-ет, теплынцы, тут другое… – Он оглянулся опасливо, поманил слобожан сомкнуться потеснее и, окоротив по возможности луженую свою глотку, таинственно засипел: – Всеволок-то с Берендеем что удумали! Сами битву на речке Сволочи учинили, народу сгубили – не счесть, и ну виновного искать!.. Это Докука-то виновный, а? Курам на смех… Вот он-де, злодей, под землю его, разбойника!.. А солнышко, оно-то, вишь, не слепое! Не стерпело добросиянное суда их неправедного… Боярышня, сказывают, ночью на капище пришла – о камушки бьется, слезы точит… Вдруг глядь: а ворот-то колодезный сам собою крутиться начал…
– Ой!.. – молвил кто-то испуганно и гулко, ажно волос на всех издыбился.
Народу окрест уже собралось изрядно. Прикултыхал с батожком старый Пихто Твердятич, тот, что от внука отрекся, тоже стал слушать.
А Шумок забирал все звонче и звонче, с дрожью в голосе:
– Глядь, а в бадье-то Докука стоит! Страшный, закременел весь, только глазами смотрит!.. Ну, боярышня, сами знаете, отчаянная, скок к нему, хвать в охапку – и в терем! Упала дядюшке в ножки: так, мол, и так, не могу жить без света мово белого, крути, боярин, свадебку…
При этих словах мужики встрепенулись и недоверчиво друг на друга искосырились. Старый дед Пихто Твердятич крякнул и неодобрительно покачал головой. Раньше-то, видать, боярышни держали себя построже…
– А Докука-то! – звенел Шумок, уже вскидываясь на цыпочки. – Нет, говорит! Секи буйну голову по самы плечи – не могу! Дал зарок к женскому полу на шаг не подступать. Быть мне, окаянному, волхвом и никем больше… С тем, говорит, из-под земли вышел!..
Вокруг закашляли, загмыкали с сомнением, зашевелились.
– Эка! Понес! – сердито молвил Брусило. – Ни конному не догнать, ни крылатому… Докука – да чтоб такой зарок?..
– Стерегите кур – лиса покаялась, – пробурчал Плоскыня и осекся, приужаснувшись. – Так это что ж выходит, берендеи? Это выходит, теперь баб к капищу и близко не подпусти?..
Все так и обмерли, глядя на Плоскыню отверстыми ртами. Отмерев, загомонили:
– Знамо, не пущать!..
– Да? Не пущать?.. А уследишь?
– Да лукавой бабы и в ступе пестом не утолочь!..
– Тихо вы! – вопил Шумок. – Брусило! Зажмурь кадык!.. Зажмурь, говорю!.. Досказать дайте!..
Кое-как угомонились.
– Бабам теперь на капище и вовсе ходу нет! – передохнув, торжествующе объявил Шумок. – Сам Докука распорядился… Так-то вот, теплынцы…
Изумленная тишина залегла над зеленогорбой весенней улочкой. Одни лишь пташки чивикали. Потом в отдалении послышались какие-то всхлипы и причитания. Мужики оглянулись и узрели бредущую со стороны околицы Купаву. Шла, как кривое колесо, и все утирала слезыньки то одним, то другим рукавом.
– А ты говоришь: не пущать… – уел кто-то. – С капища идет, не иначе…
Плоскыня грозно натопырил брови, нагнул широкую головушку и косолапо двинулся навстречу жене.
– Где была? – спросил он и, встретив ответный взгляд исподлобья, взревел: – Да ты не гляди на меня комом, гляди россыпью!.. А ну сказывай, где была! У Докуки?..
Купава всплеснула узорно шитыми рукавами.
– По… по-со-хом прогнал… – простонала она и, зарыдав, упала на выпуклую Плоскынину грудь.
Тот стоял и только тупо взмаргивал. Все прочие – тоже.

* * *

Это зимой Ярилину Дорогу издалека различишь, а теперь по весне расплылась она, заповедная, растворилась в общей зелени. Были, правда, выставлены по обочинам ее межевые камни, но реденько, неприметно. Даже и не поймешь: по простой ли еще земле тянешь ты под уздцы взмыленную от натуги лошадку или уже по священной, ни разу не тронутой колесом.
Жертву на капище принято было доставлять на волокушах, хотя обычая такого волхвы не устанавливали – даже, напротив, не однажды советовали берендеям пользоваться телегами, особливо летом. Оно и везти легче, и колесо опять же солнышку милее, поскольку круглое. Но народ-то ведь у нас известно какой: ежели что втемяшит в башку – колом не выбьешь… А что везти легче – это волхвы, конечно, не подумавши… Будь у нас дороги поровнее – другое дело, а по таким ухабам да колдобинам – все колеса, почитай, поизломаешь…
С грузом резных идольцев на этот раз отрядили тех же Брусилу с Плоскыней, наказав им присмотреться к новому кудеснику и все потом передать доподлинно. А то многих сомнение брало: Докуку – и вдруг в волхвы… Дивно…
Вышли затемно. Пока доволоклись до заповедных мест, над синеватыми Кудыкиными горами встало розовое зарево и вскоре прянуло в небо нечетное счастливое солнышко.
– Слышь, Плоскыня… – всполошился вдруг Брусило. – Ну-ка глянь! Вроде еще кто-то шастает…
И впрямь: в переклике от слобожан по травянистой изровна-бугроватой землице бродил некий приземистый кривоногий храбр, ведя за собой в поводу рослую чубарую лошадку. То и дело останавливался и, нагнувшись, вроде бы обнюхивал пригорки. Клад искал, что ли?..
– Ну да, клад!.. – возмутился Брусило, когда Плоскыня спроста поделился с ним нехитрой этой мыслью. – Еще чего придумал! На Ярилиной-то Дороге!.. Может, зарок дал и тоже берендейки везет на капище?..
Всмотрелись попристальней. Да нет, не к капищу направлялся неведомый храбр – просто бродил. Да и к седлу не было вроде ничего приторочено…
– Эва! – изумился Плоскыня. – Да это же Ахтак из дружины сволочанской!..
Богатырь как раз поднял голову. Все точно: рылом – желт, глазки – косеньки, нос – пяткой…
– Эй, Ахтак!.. – осерчав крикнул Брусило, негораздо оглашая привычную к тишине заповедную землю. – Ты чего по Ярилиной Дороге расхаживаешь? Мало-мало дурной? Голова дыра вертеть, мозга лить?..
Ахтак повернул к ним башку, ощерился и выбранился, видать, по-своему. Однако ветерок веял в его сторону, и слобожане ничего не услышали. А и услышали бы – так не поняли…
– У, поганый!.. – гневно пробурлил Плоскыня. – Мало им всыпали тогда на речке Сволочи!.. Надо будет боярину пожалиться: ишь, гуляет себе по теплынской земле и страха не ведает… Взять бы его сейчас на рожон…
Однако связываться с дурным богатырем ни тому, ни другому не хотелось, да и капище уже было близехонько. Вскоре колья волокуш заскрежетали по плоским камням, и стало Брусиле с Плоскыней не до Ахтака…
Остановились, ошарашенно озираясь. Деревянные замшелые идолы явно несли на себе следы свежих увечий, причиненных, по всему видать, топором. У Старого Перуна, к примеру, было напрочь стесано мужское естество, а у Мокоши – так даже и женское…
Тем часом отворилась дверь низкой избушки, и у слобожан вовсе дух перехватило. В серой суровой рубахе до пят, весь увешанный оберегами, с посохом в деснице, порог переступил Докука… Да полно, Докука ли?.. Власы и брада малость всклокочены, голова чуть откинута назад, глаза неистово пылают синими угольями…
Заробели берендеи, попятились. Вишь, какими из-под земли-то, оказывается, выходят…
А уж когда кудесник, размашисто ставя посох, приблизился и прожег взглядом до хребта с затылицею, почуяли оба в ногах некую хрупкость.
– Сколько раз сегодня ночью на жену посягал? – глуховатым подземным голосом вопросил кудесник Плоскыню.
Тот смешался. По правде сказать, Плоскыня уж и забыл, когда он посягал на жену.
– Н-ни разу… – вымолвил он, поморгав.
Взор кудесника обратился к Брусиле.
– А ты?
– Четырежды, – весь пожимаясь от неловкости, сознался тот.
Кудесника передернуло.
– Б-блудодей!.. – проскрежетал он, с ненавистью глядя на Брусилу. – За сей грех пожертвуешь еще три берендейки… Осильем блуд творили?
Слобожане облизнули губы, переглянулись.
– Не-ет… Разве что с умолвкой…
Кудесника перекривило пуще прежнего. Синие глаза его словно выцвели вмиг, стали подобны расплавленному олову. Грянула о камни железная пята посоха, высеклись, брызнули жирные искры.
– Жалуетесь, что солнышко слабо греет? – зловеще процедил незнамый Докука. – Еще бы ему не охолонуть, добросиянному, на ваши блудние сласти глядючи… А ну отвечай, срамник: когда лобзаешь, губами плюскаешь?..
«А ведь и впрямь конец света скоро…» – подумалось вдруг одуревшему разом Плоскыне.

* * *

Проводив волчьим взглядом двух слобожан, направляющихся с гружеными волокушами к капищу, Ахтак смекнул, что забрел слишком далеко от места битвы. Ясно виднелся деревянный колпак над жертвенным колодцем, чернели пошатнувшиеся кто куда резные идолы. Богатырь взлетел единым махом в высокое седло и погнал коня обратно – в сторону порожистой мутной Сволочи. Ездить верхом по Ярилиной Дороге почиталось величайшим грехом и у сволочан, и у теплынцев, но Ахтак не был ни тем, ни другим и, сказать по правде, тайно презирал всех берендеев. Жалкий народ – землю пашут… А бранятся так, что понимай их косоглазый богатырь получше – саблей бы изрубил…
Когда оземленелые развалины мертвого города остались за правым плечом, Ахтак осадил коня, спешился и вновь начал оглядывать пригорки. Другой на его месте давно бы и думать забыл о той злосчастной битве. Эко диво – поперек спины кочергой перетянули! Ну дразнят теперь, понятно, согнутый палец бесперечь издали показывают… Так ведь всех дразнят! Какого храбра ни возьми – каждому прилеплено прозвище.
Тем более кочергой-то Ахтака огрел не кто-нибудь – черный бес, из навьего мира выползок!.. Поразмысли здраво, махни рукой, да и живи себе дальше. Даже гордись, если хочешь, ушибленное место показывай…
Но на то он и Ахтак – обидчивый да упрямый… Ощупав чуть ли не каждый бугорок на поле недавней битвы, он и впрямь наткнулся в конце концов на изноровленную в виде пригорка крышку. «Секир башка!..» – с угрюмой радостью подумал богатырь, стреножил коня и подковырнул деревянную кромку сабельным жалом.
Черная сырая дыра напоминала жерло колодца, только не круглое, а четырехугольное. В одну из стен были вбиты железные скобы, по которым, надо полагать, и выбрался в прошлый раз на ясный свет Ахтаков обидчик.
– Мало-мало ходи сюда!.. – гортанно крикнул богатырь в гулкую бездонную дыру. Заголосило долгое эхо.
Не дождавшись ответа, Ахтак презрительно цыкнул и протянул разочарованно:
– Э-э-э…
Чумазый бес с кочергой явно праздновал труса. Ахтак тронул верхнюю скобу, удостоверился, что вколочена она достаточно крепко, и полез вниз. Во те пещеры во глубокие…
Нащупав подошвой плотное земляное дно, вслепую высек искру и, неслышным шагом двинулся по каменному тесному отнорку, держа смоляной светоч в левой руке, а обнаженную саблю – в правой.
Подземный переход раздался, обернулся гулкой огромной полостью, тянущейся шайтан знает куда и шайтан знает откуда. По дну волоклась глубокая полукруглая борозда, словно бы оставленная брюхом великой змеи. Сзади было совсем темно, а впереди мельтешили желтые огонечки и перекликались хриплые бесовские голоса.
«Предки! Поддержите меня в бою под мышки!..»
– Ур-р!.. – прорычал Ахтак устрашающий боевой клич, и черная гулкая бездна откликнулась ревом, громом, хохотом. Но Ахтака шумом не проймешь. Он и сам визжать умел, да так, что враги коней отворачивали… Богатырь спрыгнул в ров и, держа саблю на отлете, вскинул повыше смоляной светоч.

* * *

Наехав на неведомую неровность, вихлявое латаное солнышко подпрыгнуло, выскочило из желоба и, пробежав по наканавнику, с треском снесло первый оцеп на участке Люта Незнамыча. А там опять угодило в ров, постояло мгновение, поколебалось и, медленно наращивая прыть, пошло в откат.
Давненько не приключалось подобного. Ну, станется, бывало, что задурит тресветлое за второй, за третьей заставой… Но чтобы даже и до первой не добежать!.. Такая лютая проруха называлась полным откатом и была чревата неслыханно долгой, а стало быть, студеной ночью. Это уже не легкие утренние заморозки – этак все, глядишь, посевы наверху сгубить недолго…
В таких случаях весь цвет преисподней: розмыслы, сотники, ну и кое-кто помельче – собирался немедля в обширном подвале, равноудаленном и от Кудыкиных гор, и от Теплынь-озера. Проще говоря, располагался тот подвал как раз посередке большого желоба. И все же на сборы часто уходило полдня, а то и целый день, хотя лошадей меняли то и дело, а уж гнали – во весь дух…
Главный розмысл навьего мира Родислав Бутыч, благообразный, статный, излыса-кудреватый старец, вошел, заметно припадая на левую ногу. То ли подвернул второпях, то ли сглазил кто-нибудь… А то и вовсе порчу навели – завистников-то, чай, несчитано, немеряно…
Приостановился, взглянул с досадой на Люта Незнамыча, то и дело обирающего испарину с выпуклой, заметно побледневшей плеши, и воссел во главе стола.
– Так-то вот оно, Лют Незнамыч! – задребезжал он, стукнув по столешнице костяшками сухих старческих перстов. – Я ли тебе не сказывал? Держи людишек в узде!.. И якшайся поменьше с этим… – Главного розмысла преисподней перекосило с ухо на ухо. –…с Завидом Хотенычем, чтоб ему поперхнуться!.. Он вон, того и гляди, грекам преисподнюю продаст… с тобой впридачу… – Тут Родислав Бутыч спохватился, вспомнил, что к нынешней закавыке соперник его касательства не имеет, и сердито примолк. Однако, метнув недовольный взор на бедного Люта Незнамыча, воспылал снова: – И Столпосвята гони в шею! Житья уже нет от козней его, Столпосвятовых! Жаль, Берендей умом обносился, а то бы учинил он ему… битву на речке Сволочи… Всеволок вон уже на тебя жалуется! Заведомых-де смутьянов от царского гнева под землей укрываешь. Так мало того – ты их еще, оказывается, и в волхвы ставишь!.. Общей смуты, что ли, возжелал?..
Все это произносилось негромко, но достаточно отчетливо, так что розмыслы, разгуливавшие вольно по подвалу, мигом оробели и тихо, ровно комарики, расселись по лавкам.
– Все, что ли? – Заломив тронутую сединой бровь, Родислав Бутыч оглядел собравшихся.
– Завида Хотеныча нету… – виновато ответили ему.
Главный розмысл преисподней раздул ладно вырезанные ноздри и пристукнул по столу сухой дланью.
– Стало быть, начнем без него, – властно известил он. – Ежели кому еще не ведомо, пусть услышит. На участке Люта Незнамыча четное изделие ушло в полный откат… Виновные пока не разысканы… А перед тем, как уйти в откат, смяло оцеп на первой заставе, так что не исключено повреждение обшивки… Пока я вижу только три возможности. Либо вскатить изделие вручную тем же путем на промежуточную лунку и прямо там произвесть ему полный осмотр… Либо вернуть назад, на участок отсутствующего здесь по неведомым мне причинам Завида Хотеныча и опять-таки проверить со всем тщанием… Третий путь, самый надежный, хотя и мешкотный: откатить четное изделие в боковую пазуху и начать прогон нечетного… Давайте раздумывать.
– А почто оно вдруг в откат-то ударилось? – вопросил в недоумении кто-то.
– Сказываю: неведомо… – Родислав Бутыч нахмурился. – Но так смекаю, что без инородцев тут не обошлось. Нутром чую: греческий след, не иначе…
Собравшиеся в сомнении покачали головами. Какой еще, в баню, греческий след, когда и своих лоботесов на сто лет вперед припасено! Да и снасти все изношены, еле дышат…
Угрюмый кряжистый Вышата Серославич, розмысл участка завалки, покашлял и рек:
– Лучше бы нечетного подождать. Ночь-то предстоит морозная, стало быть, калить придется пожарче… А четное, вишь, и калить-то боязно – латаное все, перелатанное… Развалится еще на грех, как в Черной Сумеречи…
Вытирая запачканные руки ветошью, в подвал вошел одетый по-дорожному Завид Хотеныч, и с ним какой-то еще невзрачный мужичонка.
– Наладчик мой, – пояснил розмысл, заметив недоуменные взгляды. – Пусть посидит, послушает – ему полезно… Располагайся, Кудыка…
– А ты, я гляжу, не торопишься… – зловеще проскрипел Родислав Бутыч. – Или дело нашлось поважней?
Завид Хотеныч бросил на главного розмысла преисподней острый взгляд и больше не смотрел.
– Я там у себя распорядился изделие на лунку закатить, – небрежно изронил он. – Ту лунку разумею, что на извороте. А задержался, потому что сам его осматривал, наспех, конечно. Ну, что сказать? Вроде уцелела обшивка… Ежели дадут знать, что все в порядке, начнем прогон по новой…
Запала тишина. Прикипев к скамьям, все в изумлении драли глаза на Завида Хотеныча.
– Да мы же еще ничего не приговорили!.. – страшно прохрипел Родислав Бутыч, метнув на край стола стиснутые сухие кулаки. – Своевольничаешь?..
– И еще одно… – Как бы не услышав главного розмысла, Завид Хотеныч повернулся к Люту Незнамычу. – Гонец сюда скакал с твоего участка, так я его вернул… Сам передам, нечего ему зря туда-сюда носиться… – Тут Завид Хотеныч приостановился и оделил Родислава Бутыча иным взглядом – подольше, попристальней. – Найден в желобе раздавленный храбр, из-за которого солнышко изо рва и выскочило… Проник он под землю через вытяжной лаз. А подле того лаза поймали стреноженного коня… По коню и узнали, кто это был. Ахтак из дружины Всеволока. Вот так-то, Родислав Бутыч… Ищешь ты во всем греческие да теплынские козни, а козни-то, выходит, сволочанские…

Предыдущая страница 14 Следующая страница


15 Евгений Лукин

Глава 15.
Из варяг да в греки

Серебряная греческая денежка была слепая, боковой очерк личика почти стерся, и тем не менее наверху за одну такую вот денежку долгонько бы пришлось горб ломать. Лошадку на нее в слободе, положим, не купишь, а вот овечку – за милую душу, да еще и скажут, что переплатила. Особливо теперь, после указа, когда берендейки, по слухам, обесценились вконец – полено и полено…
Чернава вздохнула и отправила тусклую монету в ларец, где уже сияла горстка серебра, полученного намедни от Перенеги – за порчу. Упрятала нажитое в сундук и устремила взор на точеные идольцы, расставленные торчмя вдоль стены. Это ей Малуша присоветовала: попадется куколка покрасивше – ты-де ее, Чернава, прибери, грекам потом продашь… Греки, они до узорчатого дерева куда как падки! Сами-то, вишь, не режут – все больше по камню да по железу работают…
Добрый совет, ничего не скажешь. Скрала на раскладке с пяток идольцев – вот и денежка… Куда ее только девать?..
И Чернава оглядела с тоской голые стены клетушки. Ничего… Оттерпимся – и мы люди будем… Зря, что ли, розмыслиха то и дело наверх кличет?.. Того сглазь, этого очаруй… Да вот не далее как вчера гадала ей Чернава в Навьих Кущах, ну и заодно на муженька своего намекнула… Не впрямую, понятно, а опять-таки ворожа: с черным, дескать, в лес не ходи, рыжему пальца в рот не клади, лысому не верь, с кудрявым не вяжись, а вот невзрачного да смышленого – привечай…
Не потому ли Завид Хотеныч весь день Кудыку с собой таскает?..
В латаную дверь стукнули, и Чернава, тряхнув головой, пошла открывать. На пороге, колеблясь, как белье на ветерке, стоял пьяненький десятник Мураш.
– К-кудыка… н-не вернулся ли?..
Чернава только руками всплеснула.
– Мураш Нездилыч! Болезный!.. Да на тебя уж и смотреть дымно! Промотался, чай, на голую кость?..
Тот назидательно поднял нетвердый перст.
– Знать н-не всех еще чертей выслепил… – объяснил он и чванно поджал губы. Очень был доволен собой.
Чернава втащила его в клеть, пока не случилось поблизости Завида Хотеныча, плюхнула пьяницу задом на лавку и, откинув крышку выкопанного вопреки запрету погребца, достала горшок с хитрой снедью, именуемой «похмелье». Режешь ломтиками холодную баранину, мешаешь с мелко искрошенными огурцами, рассолом, уксусом и перцем. Оплетешь ложек пять – глаза на лоб взбегут, зато хмель тут же отшибет…
После пятой ложки Мураш отпихнул горшок и пригорюнился. Чернава глядела на него и сокрушенно качала головой.
– Ох, десятник… Смотри! Достанется тебе от Малуши…
– А уже досталось!.. – Мураш лихо, как в пляске, повел широко раскинутыми руками. – Спасибо те, м-мила, что ты меня б-била!..
Попробовал хлопнуть себя по колену, но промахнулся и чуть не слетел с лавки на пол. Во лбу Мураша алел тисненый полумесяц – след от сковородника.
– Или сотник увидит, – сурово примолвила Чернава. – Вот донесет розмыслу – что будешь делать? Завид Хотеныч долго с тобой толковать не станет… Разжалует да укатает на золу!..
Мураш вдруг замотал головушкой, зубками захрустел.
– С-сотник?.. – хрипло выговорил он. – Варяжское отродье твой сотник!.. Кого ни пощупай из начальства – либо варяг, либо грек… Жизни от них уже нет простому берендею…
– Да какой же он варяг? – удивилась Чернава. – Нажир, да еще и Бранятич!..
– В-варяг… – упрямо стоял на своем хмельной десятник. – Раз гнида – значит, в-варяг… Или грек… Так и роет под меня, так и копает… У, вошь белобрысая!..
– Закусывай давай! – приказала Чернава. – А то, глядишь, не ровен час Кудыка вернется да невесть что о нас с тобой подумает… Это он на работе такой тихий, а дома и зарезать может…
Мураш вскинулся и уставил на Чернаву мутные глазыньки.
– Кудыка – берендей, – убежденно выговорил он. – Эт-то всем берендеям берендей… Кудыку – люблю… А варягов – н-ненавижу… И сволочан – н-ненавижу… Они отечество наше варягам продают…
Чернава начинала уже тревожиться всерьез. Выставить Мураша за дверь она не решалась: все-таки десятник – какое-никакое, а начальство… Да и нельзя его в таком виде отпускать… А уложить на лавке в клети – и впрямь Кудыка осерчает, хоть и тихий… Зарезать, может быть, и не зарежет, а прибить – прибьет… А уж Малуша!.. Этой только лучину к ноздре поднеси!..
– Сейчас я тебе, Кудыка, все растолкую… – Мураш приложил к устам пьяный негнущийся перст и, опасливо поворочал очами.
Чернава обернулась, чуть не выронив при этом горшок и ложку. Однако дверь была по-прежнему закрыта. Видно, Кудыка просто мерещился десятнику.
– З-заткни рот рукавицей… Н-не перебивай… И накрепко себе заруби: раньше на земле жили сплошь одни берендеи… Уразумел? Больше никого… Одни берендеи… Золотой век был, смекаешь?.. А потом – выродились… некоторые… Варягами стали, греками… Нам-то, Кудыка, внушают, что это мы от них отложились, а на самом деле – они от нас… И язык нарочно исковеркали… Назло настоящим берендеям… чтобы мы их понять не могли…
Чернава стояла посреди клети, держа в левой руке горшок с «похмельем», в правой – ложку, и оторопело слушала Мураша. Слова из него сыпались наперебой, всмятку.
– Все вокруг выродки, а мы с тобой, Кудыка, – берендеи, – проникновенно внушал десятник. – Сволочане тоже выродки, не лучше варягов… А настоящие берендеи – одни теплынцы…
– А что ж эти выродки лучше нас живут? – не выдержала Чернава. – И солнышко у них пожарче, и дни подольше… Чуть что не можем сделать – либо к варягам бежим на поклон, либо к грекам!
– Вер-рна! – сказал Мураш, округляя глаза. – Правильно, Кудыка, подметил… На поклон!.. А я тебя спрошу: кто нами правит?.. А?.. Не знаешь? Тогда отвечу… Выродки и правят. У царя Берендея мать варяжка, смекаешь?.. Стало быть, сын его Всеволок на целую четверть варяг…
– А Столпосвят?
– А вот Столпосвята не замай!.. Столпосвят – подлинный берендей. Он вообще не от батюшки своего, не от царя… Он, сказывают, от воеводы Полкана… Пошалила царица, сшутила шутку… А славный был воевода, не ной его косточка в сырой земле… Не зря, чай, Удатым прозвали. Там, говорят, уд был – с идольца резного… – Тут Мураш умолк и мучительно сморщился, что-то, видать, вспоминая. Вспомнив, вскинулся, выпучил глаза. – Слышь, Кудыка!.. – тревожно позвал он. – Я к тебе чего пришел-то… Наладчики промеж собой толкуют, будто розмысла нашего смещать собираются…
Завида Хотеныча?.. Чернава тихонько ахнула. Страшными показались слова десятника. Да такой беды и с ломтем не проглотишь… Вот, стало быть, почему велела Перенега порчу-то навести…
– А?.. – рычал Мураш. – Единственного берендея во всей преисподней!.. Да ежели бы не он, не то что до Кудыкиных гор – до Мизгирь-озера солнышка бы ни разу не докатили!.. Вот они, варяги-то, что творят!.. Главный розмысл давно уж из рук у них глядит!.. Вставили, вставили они ему серебряный глазок – помяни мои слова!..
– Что ж это будет-то? – еле вымолвила Чернава. – Неужто и впрямь сместят Завида Хотеныча?..
– Да мы им за розмысла… – Мураш угрожающе заворочался на скамье, силясь подняться. Тисненый полумесяц во лбу его и не багровел уже – наливался синевой. – Преисподнюю спалим!.. Солнышко в Теплынь-озере утопим!.. Повымерзнут все, как в Черной Сумеречи, – узнают…
Встал, шатнулся и невольно ухватился за Чернаву. Тут, как назло, открылась дверь и в клеть вошел Кудыка. Зипунишко на нем был забрызган грязью – не иначе, до участка до своего они с розмыслом добирались верхами. Узрев жену в объятиях Мураша, наладчик задышал, поискал глазами плеть, как вдруг заметил расставленные вдоль стены берендейки – и замер.
– Гляди-ка! – подивился он радостно. – А ведь вон ту, крайнюю, я резал!..
Отодвинул Чернаву с Мурашом и протиснулся к примеченной куколке.
– Слышь, Мураш Нездилыч, – похвалился он, любовно оглаживая хитрую, чуть ли не сквозную резьбу. – А меня розмысл с завтрашнего дня на лесоповал посылает. Главным наладчиком…

* * *

Тревожная выдалась весна, обильная грозными знамениями. То солнышко с восходом промедлит, то вылезет на поле брани чумазый бес с кочергой и всех разгонит… А еще, сказывали, сбросят берендея в преисподнюю, а он, глядишь, гуляет себе живехонек… Или вот бревна поплыли по Вытекле. Даже и не бревна, а целые сосновые хлысты. Диво, да и только! Тут лешие кола не дают вырубить, а с верховьев, вишь, лес идет самосплавом… Ну, слобожане, понятно, не зевали: чуть покажется на излуке такая лесина – цап ее крюком и к берегу… Ну да это знамение доброе, что о нем долго толковать!..
А вот с берендеем, воротившимся из преисподней и подавшимся в кудесники, намучились изрядно. Уже на третий день от него вся слободка древорезов стоном стонала. Раньше, сказывают, сам первым ходоком слыл по женской части, а как под землей побывал – ровно с цепи сорвался, блуд искоренять начал… Придешь к нему с жертвенными идольцами, а он тебя пытать: «Влагаешь ли персты в удицу супруги?..» Да какое твое дело, куда я ей и что влагаю? Твоя, что ли, супруга-то?.. А чуть не так ответишь – искупай грех, неси лишнюю берендейку. А то еще соберет слобожан и начнет баб попрекать заочно. Все их непотребства припомнит: и кивания, и мигания, и хребтом виляния… Сквернавицами честит, душегубицами… Зардеешься, слушаючи… Взял было да запретил посягать на жен по нечетным дням… Ну тут уж не стерпели – хотели идти бить его всей слободкой, и побили бы, кабы Шумок не стал отговаривать… Потоптали сгоряча самого Шумка, а на волхва уже сердца не хватило…
Трудные пошли времена, крутые. Царь-батюшка Берендей, провались он совсем, указами донял, сволочане вконец срам утратили – цены опять на хлебушек подняли. Эх, житье-бытье – вставши да за вытье!..
Старый Пихто Твердятич поправил на плече суму и, опираясь на батожок, закултыхал по горбатой улочке к слободскому торгу. Отжил век, а пришибить некому… Вроде и от внука отрекся вовремя, и двор сберег, и дом, а все одно ложись да помирай. Думал сперва: погневается батюшка-царь, погневается – да и смилуется. В прежние времена, как помнится, тем завсегда и кончалось… Да только где они, прежние-то времена?..
Что ни утро брел Пихто Твердятич на торг указы слушать – все ждал, когда Кудыке его непутевому прощение выйдет. Так и не дождался… Ну а дальше дело известное: взвыла да пошла из кармана мошна!.. Выточенные внуком идольцы разлетелись меньше, чем за месяц, хоть и трясся над каждым старый, как над младенчиком. Побираться – неловко, да и не подаст никто. Стало быть, одно только и осталось – разорять помаленьку дом, распродавать по бревнышку…
Навстречу по узкой улочке пара огромных вороных меринов влекла тяжелую греческую телегу на восьми катках взамен четырех колес. Дед заблаговременно отступил в закоулок, пропуская повозку, пригляделся, что везут, и охнул. Из-под холстины торчала человеческая рука небывалой белизны. Точь-в-точь греческий камень мрамор… А спустя малое время старый смекнул, что мрамор это и есть. На телеге везли голого греческого идола, и почему-то в сторону капища… Плюнул дед и похромал дальше. Не любил он греков, а уж богов их срамных – тем более…
– Эй, старче… – негромко и гнусаво окликнул кто-то.
Пихто Твердятич упер в землю батожок и повернул голову. В двух шагах от него, держа в поводу ладную гнедоподвласую лошадку, парился в крытой малиновым сукном шубейке рослый тугомордый отрок с дутой золотой серьгой в левом ухе. Из берегинь, не иначе. Ишь, воронье! Почуяли падаль…
– Здравствовать тебе, молодец… – прошамкал Пихто Твердятич. – Никак милостыню надумал подать?..
Берегиня тупо моргнул. Такой, пожалуй, подаст! Руку прожжет его денежка…
– Внук тебе кланяться велел, – все так же тихо и равнодушно прогнусил отрок и как бы невзначай обозрел улочку из конца в конец.
Старого лесу кочерга Пихто Твердятич сурово сдвинул лохматые и словно бы побитые молью брови.
– Нет у меня никакого внука! – сказал, как узлом завязал. – А ежели и есть, то знать его не знаю… Смутьян он, внук-то, козни против царя-батюшки строил…
Повернулся и покултыхал дальше, сердито тыча в землю батожком. Отрок не отставал.
– Слышь, дед… – бормотал он, облизывая толстые губы и продолжая озираться. – Ты ветошью-то не прикидывайся… Велено было поклон передать, вот и передаю…
Пихто Твердятич ковылял, упрямо подобрав рот и вроде бы не слыша ни словечка. Берегиня отвязался лишь у самого торга, выбранился по-иноземному, вскочил в седелышко – и сгинул. Старый Пихто Твердятич осуждающе посмотрел ему вслед. Нет чтобы в задницу деда послать, а он, вишь, по-гречески: в афедрон !.. Тьфу!.. Житья уже не стало от инородцев, а тут еще свои из себя еллинов корчат…
Да, с берегинями ныне держи ухо востро… Лестью душу вынут: ты-де, старичок, домишко свой в наследство нам отпиши, а мы, мол, тебя за это до самой смерти холить будем, лелеять… А потом, глядишь, либо утонул старичок, либо в овражек по слабости грянулся… Улелеяли, стало быть, до смерти…
Ловко он, прощелыга, насчет Кудыки-то заехал… Кланяться, дескать, велел!.. Да только старого Пихто Твердятича такими шутками не проймешь. Чуть заикнешься про смутьяна внука – глядь, уже и сам в смутьянах! Половину дома – в казну, а половину – тугомордому доносчику в малиновой шубейке…
Шумела на торгу незнакомая, вывернутая наизнанку жизнь. Там и сям мелькали смуглые греческие рожи, попадались и бледные, как поганка, варяжские. А уж торговали подчас этаким, чему и названия-то в родном берендейском наречии не подберешь. Одно утешенье – сволочан стало поменьше… Опасались сволочане теплынцев и правильно делали. Так что хлебушко на слободской торг привозили за них теперь все те же варяги и драли, псы, втридорога.
«Афедрон!» Вот ведь дожили! Язык уже свой природный забывать начали, того и гляди – вовсе на заморский лад заблекочем… Хорошее же слово – «забродыга»! Нет, надо им обязательно загнуть по-гречески – «охломон» … А вместо «суматоха» – «катавасия» … Впору уши затыкать.

* * *

Ежели достичь тех мест, где в теплую Вытеклу впадает мелкая, на диво студеная речушка Истерва, и пойти вверх по течению той речушки, оставив по правую руку Навьи Кущи, а по левую темный сосновый бор, то рано или поздно выбредешь к южным рубежам страны берендеев. Увидишь, как пишет на севере извечную свою дугу светлое и тресветлое наше солнышко, а, оборотившись, узришь нетающие сугробы Серой Сумеречи, где и берет начало тот слабенький ручеек, по берегу которого ты вышел на край света.
А ночью заполощутся на юго-востоке смутные сполохи, отблески незримого отсюда варяжского солнышка, у которого, сказывают, с нашим полдня разницы… Лета здесь, почитай, и не бывает. Как ни раскаляй добросиянное, как ни набивай его до отказа резными чурками – зябко, берендеи, зябко… Ну, не так, конечно, как на севере, в Черной Сумеречи, где и вовсе вечная мерзлота, но все же…
Понятно, что ни берендеи, ни варяги в эту глушь даже и не совались. Но вот однажды, а точнее молвить – сразу после смертного подвига богатыря Ахтака, тишина южного порубежья была порушена звоном стали и треском кренящихся стволов. Лес валили подряд, без разбора. Наскоро оттяпывали верхушку, отсекали сучья и сбрасывали хлыст в студеную Истерву. Кудыка лишь ужасался, глядючи на забитые ветвями и щепой просеки да на высокие некорчеваные пни. Сколько древесины пропадает ни за ковшик винца!..
Повелением Завида Хотеныча людишек снимали с отгрузки, с золы, а то и с желоба – и гнали на рубку леса. Каждый обух – на счету. Волхвы на капищах внезапно ожесточили сердца и за малейшую провинность принялись отправлять живых берендеев в преисподнюю. Скрипели вороты замшелых колодцев, голосили бабы. Под землей очумелым жертвам вручали новенькие топорики греческой выковки и, даже не дав очухаться, посылали на лесоповал. Отовсюду стягивались к снежным верховьям ватаги леших.
Кудыка чуял нутром, что здесь, на берегах Истервы, решается его судьба. Не железом, чай, махать заставили и не бревна таскать!.. Суровый Завид Хотеныч приказал своему любимцу изладить на порогах да на отмелях переволоки, чтобы лес шел к Вытекле бесперебойно. Не шутка, чай…
Целыми днями бывший древорез метался от одной излучины к другой, лаялся с десятниками, требовал людишек для земляных работ, ладил собственноручно плотины да вороты. За лишнее сброшенное в Истерву бревно готов был убить. На делянках его побаивались, а кое-кто уже начинал хвалить по изотчеству – Кудыка Чудиныч…
И лес шел по Истерве бесперебойно. На излучинах – ни одного затора. Единственное, чего Кудыка никак не мог уразуметь, – зачем рубим-то?.. Да еще в такой спешке…
На одной из просек повстречался ему старый знакомец – задумчивый леший Аука, поставленный старшим над небольшой ватагой лесорубов, набранной сплошь из берендеев, угодивших недавно в жертвенный колодец. Лешего они боялись до дрожи. Обрадованный Кудыка отвел друга в сторонку и робко кое о чем попытал.
– Зачем рубим?.. – переспросил Аука, уставив на древореза кроткие голубенькие глазки. – Ну а как иначе?.. С греками-то за кидало надо чем-то рассчитываться? Вот бревнами, стало быть, и платим… Да еще идолов они нам всучили мраморных… А у нас-то, кроме леса, и нет ничего…
– Каких еще идолов? – не понял Кудыка.
– Мраморных, – повторил Аука.
– А на кой они нам пес нужны-то?
– Да ни на кой, – молвил леший. – Просто греки-то, вишь, какой народ?.. Обсчитают, обмеряют и твою же сдачу с тебя возьмут. Раскумекали, что нам без кидала не быть, – возьми и приложи к нему идолов! Отдельно, мол, не продаем… У них-то у самих этих истуканов уж и девать некуда. Куда ни плюнь – истукан… Ну, розмысл с князюшкой покряхтели-покряхтели, да и согласились…
– А мы-то их куда денем?
Аука пожал плечами.
– Да на капище, видать… Зевес за Перуна сойдет, Афродитка – за Мокошь…
– А почему в верховьях рубим? – не отставал Кудыка. – По Вытекле тоже ведь лесу хватает. И плоты вязать сподручнее…
– Да этому-то лесу, что в верховьях, – безмятежно пояснил голубоглазый Аука, – все равно пропадать. Вымерзнет так и так…
Вечером в землянке Кудыка засветил лучину и, достав из сумы кожаную книгу с тугими застежками, принялся вновь елозить перстами по страницам. «Катапульта, сиречь кидало». Листнул, нашел чертеж, покачал головушкой… С одного конца хитро, с другого мудреней того, а в середке ум за разум заходит… И потом есть ведь уже у берендеев одно кидало – за Кудыкиными горами! Другое-то зачем? Про запас, что ли? Не иначе старое износилось, а теперь вот новое ладят…
Смутно как-то все, тревожно… И почему Аука сказал, что лес в верховьях Истервы вымерзнет? Кудыка нашел уголек и вывел на доске врытого в земляной пол стола овальчатый вселенный круг. Обозначил справа Кудыкины горы, слева – Теплынь-озеро, в середке пометил слободку и развалины мертвого города. Провел Сволочь и Вытеклу, дорисовал тоненькую Истерву… И вышло у Кудыки, что лес на южных рубежах вырубается клином, как бы разваливающим страну берендеев надвое… Ох, неспроста… Ну да ладно…
Наладчик затер чертеж рукавицей, книгу застегнул и отправил обратно в суму, а сам призадумался вдруг: как там старый дед Пихто Твердятич?.. Передали ему поклон от внука али как? Ну да раз сам Завид Хотеныч кому-то велел письмишко доставить – стало быть, доставили…
Топоры над речкой Истервой звенели все реже, треснула, пала с нарастающим шумом сосна…
– Кон-чай работу!.. – зычно объявил кто-то издалече. – А сучья завтра уж оттяпаем, поутру…

* * *

Отбросив поводья подручному отроку, князюшка теплынский Столпосвят ступил на Ярилину Дорогу и неспешно направился к капищу. Замшелые деревянные идолы, извлеченные из земли, громоздились ныне черной поленницей, и двое волхвов с высоко закатанными рукавами уже разнимали их на чурбачки двуручной пилой. А вокруг жертвенного колодца стояли теперь полукругом на тесаных основаньях голые гладкие истуканы из греческого камня мрамора.
Ретивый кудесник Докука трудился вовсю, отшибая у кумиров обухом мужские и женские признаки. Особливо его удручала срамная богиня Афродитка. Ну, что груди сколол – ладно, а вот руки-то ему чем не угодили?.. Ту стыдобу, что нельзя было отшибить, кудесник укутывал дерюжкой. Хотя, может, оно и правильно… А то больно уж на людей похожи идолы-то, ажно оторопь берет…
– Ну, здравствуй, кудесниче… – огласил князюшка Ярилину Дорогу гулким своим рокочущим голосом. – Вот потолковать с тобой пришел. Ты уж не обессудь, отвлекись. Положь топорик-то…
Докука сшиб еще одну мраморную принадлежность, оглянулся недовольно и, помедлив, заткнул орудие за пояс. Подойдя, отдал поклон. Князюшка окинул волхва лукавым и пристальным взором из-под дремучей брови.
– Что ж ты, друг ситный, решетом прогроханный?.. – с добродушной насмешкой пожурил он. – Я тебя, понимаешь, из преисподней вынул, на боярышне вон женить хотел, волхвом сделал, а ты то неспособным скажешься, то еще какую пакость учинишь…
Докука вытер ладони о сермяжную грудь и, набычась, уставился на плоские камни под ногами.
– На блуд гонение воздвиг? – зловеще-вкрадчиво вопросил князь. – Доброе дело… Ибо идольцев больше приносить стали… Двоих вчера за неестественные страсти в бадье спустил?.. Тоже хвалю… Там им самое место. Ибо рабочих рук под землей сейчас не хватает… Народишко взвыл от строгости твоей? И это неплохо… Ибо пора, пора людишек подымать… – Тут князюшка насупился и, вскинув головушку, грозно воспылал очами. – Но мозговницей-то иногда трясти надо? – грянул он, да так, что у волхвов пилу заело. – Всем ведь ведомо, что в кудесники ты моими стараньями попал!.. Что ж ты против меня-то народ обращаешь?.. – Столпосвят передохнул, и вроде бы смягчился. – Так что в следующий раз, когда за блуд кого карать будешь, возьми да и скажи: не по своей-де воле вас, братие, допекаю – царь-батюшка со Всеволоком велели… Или даже просто: Всеволок, мол… А про царя – не надо… Так-то вот, кудесниче! Уразумел?
Докука угрюмо кивнул.
– Вот и славно… – окончательно повеселев, распевно рек князюшка. – А теперь подай-ка, братец, бадью, а то мне еще с розмыслом кое о чем перемолвиться надо…

Предыдущая страница 15 Следующая страница


Катали мы ваше солнце 16

Глава 16.
Двойной день

Откуда все узнали о грамоте главного розмысла – неведомо, но только зашевелились, загудели недра земные, полез из клетей встревоженный народишко. На участках бросали работу, били в железные доски, созывая чумазый люд на вече.
– Нажир Бранятич! – тоненько, жалобно крикнула Чернава пробегавшему мимо сотнику. – Неужто взаправду?..
Тот лишь дико на нее глянул и, не ответив, полетел дальше. К Завиду Хотенычу, не иначе. Оборвалось сердчишко. Стало быть, и впрямь скинули розмысла. А коли так, то и любимцам его не удержаться. Кудыке Чудинычу, к примеру… Да и женушке его Чернаве не поздоровится… Кто розмыслихе ворожил в Навьих Кущах, а? След, из-под Родислава Бутыча вынутый, кто гвоздем приколачивал?..
Выла, стонала чугунная доска на извороте, визгливо отвечали ей такие же доски с участков… Чернава подхватилась и тоже кинулась бежать. Ворвавшись на раскладку, выдрала молот из рук оскаленной Малуши и, оскалившись сама, вскинула его над головой.
– Бабоньки!.. – пронзительно завопила Чернава, неистово потрясая железом. – Жить-то как будем? Да ежели розмысла нашего сместят, то и грекам окорот дадут!.. Ни берендейки никому не продашь, денежки щербатой не выручишь!..

* * *

Глуховато и отрывисто Завид Хотеныч огласил грамоту об отставке до конца, бросил скорописчатую на стол и поднял темные запавшие глаза. Увидел схваченные гримасами лица сотников, усмехнулся невесело.
– Что присоветуете?..
Сотники ожили, заворочались осторожно, закряхтели. Что тут скажешь?.. Каждого из них остроокий Завид Хотеныч приметил еще новичком полоротым, каждого брал в оборот, уму-разуму учил, в десятники выводил, в сотники. Зернышко к зернышку людей подбирал… Да вот беда: по Уставу-то Работ слово главного розмысла – закон для всей преисподней. А тут не слово, тут грамота, да еще и своеручного начертания… По-писаному-то – что по-тесаному…
– Может, прошение всем участком подать?.. – проскулил Нажир Бранятич. – Так, мол, и так, покорнейше, мол, припадаем к стопам, ну и того, стало быть…
Не доискался словца и расстроенно махнул вялой дланью.
– Прошение… – злобно проворчали из угла. – Пособит оно тебе, твое прошение!.. Тут не просить, тут давно за кадык брать пора…
После такой бесстрашной речи сотники и вовсе прижухли. Опальный розмысл молчал, въедаясь очами в каждого по очереди.
– Люта Незнамыча, небось, не тронут… – проговорил кто-то горестно. – А у него, почитай, на участке что ни день, то проруха… У кого изделие в полный откат ушло? Да кабы тогда не Завид Хотеныч, на полдня бы восход задержали…
– А сто зе Лют Незнамиц? – встрепенулся сидящий по левую руку от розмысла чернявый грек. – Словецка не молвил?..
На грека посмотрели с безнадежным вздохом. Замолвит тебе, пожалуй, Лют Незнамыч словечко, жди… Храбрость-то у него есть, да только, вишь, за кустом припрятана…
И как знать, может, и покорились бы, повздыхав да покряхтев, но тут дверь рванули снаружи за скобу, и в клеть ворвалась разъяренная чумазая раскладчица, а вслед за нею влетел бабий визгливый гомон.
– Завид Хотеныч!.. Милостивец!.. – крикнула явившаяся без спроса. – Всей раскладкой тебя молим! Порви ты эту грамоту!
– Порви-и!.. – бесновато взвыла толпа у нее за спиной.
Розмысл вновь усмехнулся и сделал знак прикрыть дверь. Стало малость потише.
– Значит… говоришь… Чернава… порвать?.. – произнося врастяжку каждое слово, молвил Завид Хотеныч. – Добро… Порву. А потом что?
– Да мы за тебя… – Чернава задохнулась и вспомнила вдруг страшные слова десятника Мураша. – Солнышко в Теплынь-озере утопим!.. Преисподнюю спалим!..
Все так и спрянули с лавок.
– Цыц! Баба! – рявкнул огромный звероподобный сотник чальщиков.
– Молчать! – полоснул резкий голос розмысла. Завид Хотеныч снова повернулся к Чернаве, прожег взором. – Поди скажи всем, чтобы собрались у пристани. Громадой решать будем…

* * *

Когда Кудыка тем памятным давним вечером протискивался с обозом меж сизо-черных хребтов золы, ему лишь с непривычки почудилось, что людишек на берегу много. А на участке тогда суетилась всего-то навсего одна смена. Теперь же шевелящаяся толпа разлилась от жерла до перечапа, не оставив нигде ни островка. Стояли даже на тесаных камнях волнореза и во рву, хотя со дна желоба мало что увидишь. Низким угловатым утесом чуть выступала из людского скопища голая пристань. Одиноко прямился на самом ее краешке опальный розмысл, нависало над головами разбухшее вечернее солнце, плавала по багровому шару броневая заплата. А высоко над заморским берегом сияло едва начавшее розоветь греческое светило. В алой закатной воде пресмыкались ужами золотые отблески.
На камни причала взбирались по очереди главари да горланы и, надседаясь, норовили переорать сдвоенный ропот преогромной толпы и разболтавшегося Теплынь-озера, где волна шла на этот раз противно ветру, чистоплеском.
– Ну а дальше-то что?.. – жалобно вскрикивал сотник Нажир Бранятич, то и дело подаваясь вперед и хватая себя обеими руками за ребра, будто проверял, целы ли. – Не ведаете? А я вам скажу, что дальше!.. Перво-наперво Родислав Бутыч даст знать батюшке-царю, что участок наш возмутился против законной власти…
– Это кто нам батюшка?.. – взвыл из толпы десятник Мураш. – Ты кого это нам, морда твоя варяжская, в батюшки прочишь? Один у нас батюшка у навьих – Завид Хотеныч!..
– Да ты к слову-то не цепляйся!.. – крикнул ему с пристани Нажир. – Батюшка – не батюшка, а вот прикажет Столпосвяту снять наш участок с кормления – что тогда делать будешь?.. Чурки глодать?..
За махиною перечапа виднелись в розово-млечном мареве темные плоты, влекомые тягою лошадиной вдоль лукоморья. Хитрый все-таки народ эти греки – нарочно для такой оказии дорогу по берегу протеребили: от Истервы и до самой аж до Еллады…
– Да еще и войско нашлет чего доброго!.. – не унимался Нажир.
– Осунется! – звонко полетело в ответ. – Чурыня вон с участка Люта Незнамыча две рати одной кочергой разогнал!..
Сотник вновь подался вперед, истово подхватил себя под ребра, желая, видно, возразить, но тут его как бы смыло с причала, а на месте его возник ощеренный Ухмыл.
– Где ты был, Родислав Бутыч, когда солнышку полный откат вышел?.. – выпятив кадык, рыдающе крикнул он, будто и впрямь надеялся, что крик его долетит до речки Сволочи и достигнет ушей главного розмысла преисподней.
Толпа взревела и жаждуще подхлынула к камням пристани.
– Где ты был, когда мы ему окорот давали и попятно на лунку вскатывали?.. – выждав, когда народный вопль спадет, снова возрыдал Ухмыл. – Ты о чем тогда мыслил, хрыч взлизанный?.. О том, как горю пособить? Или о том, как бы Завиду Хотенычу яму вырыть?.. Думаешь на самого лопаты не выросло?..
Долго, долго не слышно было после этих слов плеска Теплынь-озера. Рев стоял такой, что мнилось, будто и не толпа воет, а солнышко раньше времени падает…
– И вот что я вам, братие, скажу!.. – осипнув, надрывался Ухмыл. – Надо участок Люта Незнамыча подымать!.. Ежели два участка всколыхнутся – это, считай, половина преисподней!.. Ничего они тогда с нами не сделают!..
Захрипел, махнул рукой и спрыгнул в толпу, а на причал уже выбрался верткий чернявый грек – тот самый, что сидел тогда в клети по левую руку от розмысла.
– Ми, греки – цестны целовеки!.. – начал он. – Мине Лют Незнамиц сто тетрадрахм долзен… И сотник его Цуриня тозе долзен… Вот они где у меня все – в зепи!..
Стоявшие поближе злорадно взгоготнули, но вскоре уразумели, что грек имел в виду как раз зепь, то бишь привесной карман, причем произнес это словцо на диво правильно. Околотился, видать, в людях-то…
Заслышав смех, чернявый обиделся, взмахнул руками, и стал запальчиво доказывать, что в зепи у него не только розмысл с сотником, но и весь участок Люта Незнамыча…
Распалившись, он уже принялся потрясать бирками, на которых у него были зарублены все должники, однако стоявший дотоле неподвижно Завид Хотеныч внезапно вскинул голову, и по толпе прошла рябь – все тревожно повернулись к розмыслу. Грек растерянно умолк, закрутил башкой.
– Да что они там, пьяные все, что ли? – гаркнул Завид Хотеныч, уставив обезумевшие темные глаза поверх толпы.
Наконец смекнули оглянуться – и обмерли. Над черно-сизо-розовыми хребтами золы сиял краешек возносящегося в небо нечетного солнышка берендеев. В то время как четное еще только клонилось к закату…

* * *

А вот такой оплошности и впрямь никогда не приключалось. Ну, бывало, что протянем с ночью, изредка стрясется и так, что погаснет добросиянное в полете, и волхвы долго потом толкуют доверчивым селянам о каком-то там солнечном затмении… Но чтобы выгнать в небушко оба изделия разом? В один и тот же день?..
Однако Завид Хотеныч ошибся, гаркнув насчет пьяных. Отнюдь не с похмелья метнули до срока из-за Кудыкиных гор светлое и тресветлое наше солнышко. Да и Родислав Бутыч погорячился, объявив на следующее утро, что виной всему – теплынские засланцы-лазутчики. Просто известная сплетница да повирушка Плюгава с участка загрузки шепнула жене сотника, что муженек ее… А впрочем пес ее знает, что она там шепнула!.. Может, и не шептала ничего… Ведомо только, что ревнивая сотница налетела на своего ладушку и, расчепыжив в пух , принялась гонять по всему кидалу, то бишь катапульте, причем с греческой лампой в руках, хотя Уставом Работ строжайше запрещено подходить с огнем к загруженному чурками изделию ближе, чем на девять переплевов. Мало того, метнув лампу в головушку супруга, сотница промахнулась и вмазала скляницей в снаряженное, готовое к запуску солнышко. Лампа лопнула, горящее масло затекло в одно из поддувальных дыхалец, и тресветлое, жутко молвить, занялось, да так споро, что и не подступись…
Тушить его даже и не дерзнули. Раскаленное докрасна ядро продержали на рычаге сколько могли, а потом розмысл Вышата Серославич, видя, что начинает уже рдеть само кидало, приказал пущать…
Стон прошел над страной берендеев. Только-только собрались вечерять – и вдруг такие чудеса! Поначалу решили, что конец света, похватали идольцев, какие были, рухлядишку всякую, утварь, что подороже, и кинулись на капище – жертвовать. С собой-то ведь на тот свет не возьмешь… А иные бежали с колами да вилами – чаяли, что успеют еще волхвов порешить. Однако, пока добрались до Ярилиной Дороги, четное солнышко кануло в Теплынь-озеро, нечетное же вознеслось, припекло, засияло, и остановились берендеи в растерянности. Земля вроде не тряслась, небо не падало… Все-таки, наверное, не конец это был света – так, знамение…
Но на капище все же пошли – попытать волхвов, что сие диво означало… Суровый кудесник Докука принял принесенные во множестве берендейки, хрипло спел хвалебную песнь, а когда принялись донимать вопросами, отвечал сердито и уклончиво:
– Блудить меньше стали. Вот солнышко, вишь, и пожаловало вас, треокаянных, двойным днем…
Ишь ты… Покручивая головами, вернулись в слободку, даже и не ведая, что теперь делать-то: опочив ли держать или же, напротив, за утренние дела приниматься?..
Да нет, какой уж там опочив! А тут еще слушок просквозил, что ласковый князюшка Столпосвят ослобонился из-под лютой стражи царской и будет перед народом речь творить…
– Из-под какой из-под стражи? Поди проспись да прочихайся! Он и под стражей-то не был…
– Ка-ак не был? Куда ни направит стопы – за ним храбров пять, а то и шесть, все в кольчугах да с сабельками!..
– Так они вон и сейчас за ним по пятам ходят!..
– Эва! Сравнил! Раньше-то – стража, а теперь-то – свита!
– Да башка ты стоеросова! Храбры-то те же самые!..
– А ты… Прихвостень ты сволочанский, вот ты кто!..
Потекли всей слободкою на торг, стали ждать князюшку… И явился милостивец. Надежа наша и опора… Личико смуглое малость обрезалось – от скорбных дум, не иначе. Легко ли, чай, в неволюшке-то в царской!.. А как выпрямился в седле, как блеснул веселыми очами из-под грозных бровей – эх, отхлынь, тоска, подхлынь, отрада!.. Жить захотелось!
– Дивно, дивно… – Не золота труба вострубила – князюшка возговорил, Столпосвят. Вроде бы и негромко возговорил, а отдалось по всей площади. Уронил головушку и как всегда призадумался. Глядел народ в умилении на своего заступника, светлые слезы смаргивал… Вот поднял князюшка дремучую бровь, окинул всех мудрым понимающим оком…
– А чему дивиться-то? – спросил он вдруг, да запросто так, по-свойски, по-теплынски. – Солнышко-то, чай, неспроста нам дважды явилось! Такой уж ныне день…
Ахнули слобожане, замерли с разинутыми ртами, припоминая. А какой ныне день-то? Так ничего и не припомнив, уставились снова на князюшку. Старый Пихто Твердятич, уперев батожок в площадную пыль, оттопырил праздной рукой туговатое ухо.
– Не помните?.. – укоризненно громыхнул Столпосвят. – Так я напомню… Ровно тридцать восемь дней назад битва была… Лютая битва, кровавая! Заступили путь на речке на Сволочи отважные сыны земли теплынской бесчисленным ратям алчного да хищного Всеволока… И гостей незваных употчевали, и сами полегли… Эх, теплынцы! Солнышко помнит, а вы уж забыли…
Зашептался народ, пальцы принялся загибать, шевеля губами. Тридцать восемь там дней прошло, не тридцать восемь… Нешто их кто считал!..
– Вспомним всех поименно!.. – колоколом загудел князь. – Всех, кто пал в этой битве! Старого воеводу Полкана, что, презревши преклонный возраст, рубился со сволочанами, пока не изронил храбрую душу свою!.. Вспомним и тех, уцелевших в битве, но настигнутых царским гневом… Кудыку с Докукой!.. Да что тут долго толковать! Сами знаете, скольких мы тогда не досчитались…
Бабы тут же ударились в слезы. То ли старенького Полкана Удатого жалко стало, то ли вновь закручинились по ушедшему в волхвы Докуке. Других-то потерь, честно говоря, как-то не припоминалось.
Старого лесу кочерга Пихто Твердятич выпрямил хребеток и, приосанившись, огляделся. Высмотрел в толпе крытую малиновым сукном шубейку и погрозил издали батожком.
– Восславим же светлое и тресветлое наше солнышко, – рек громоподобно Столпосвят, – ибо не помогли бы нам без него ни доблесть, ни сабелька, ни копьецо! Разверзло добросиянное недра земные да напустило на ворогов преужасного воина, единым ударом богатыря Ахтака наземь повергшего!.. А ныне ведомо стало о бесславной гибели Ахтаковой! Затеялся, вишь, дерзкий по Ярилиной Дороге на борзом коне проехати!.. Да только осерчало златоподобное, гневом воспылало… Думал Ахтак в пещерах укрыться – так оно его и в пещерах нашло!..
Дрогнул люд, смутился. Плоскыня-то с Брусилой рассказывали, что Ахтака сыра земля поглотила, а на самом-то деле вон оно как вышло-то…
– Так что не зря, не зря нам, теплынцы, солнышко сегодня оба своих лика явило!.. Предостерегает тресветлое… О чем, спрашиваете?.. Отвечу… – Князюшка по обыкновению свел голос на рокочущие низы и примолк. Зная ухватки милостивца и защитника своего, прочие тоже затаили дух – ждали, чем еще огорошит. – Битва битву кличет!.. – зычно объявил князь. – Так и надлежит знамение разуметь… Всеволок-то опять, сказывают, рать исполчил, мало ему показалось прошлого-то разу…
Переглянулись, заскребли в бородах да в затылках. Вон он, стало быть, куда клонит… В битву, стало быть, снова… Да хотя бы и в битву – от такой-то жизни!..

* * *

Жара в тот день стояла – хоть яйца на ладошке пеки. Дрожал раскаленный воздух, изнывала, скучнела молодая травка. Так, глядишь, и засуху учинить недолго…
Велев теплынцам исполниться ратного духа, ускакал князюшка. Клики смолкли. Загудело людское сонмище, забродило, а самые ретивые двинулись ватагами к Мизгирь-озеру на боярский двор – копьеца попросить али кистенишка…
– Слышь, молодец… – прошамкал продравшийся сквозь толпу старый Пихто Твердятич, дергая за малиновый рукав.
Берегиня повернул к нему тугое, словно бисером унизанное личико. Томно, чай, в шубейке-то, припекает!.. Ну да дело молодое, а жар – он костей не ломит…
– Князюшка-то, а?.. – неспроста завел старый. – Слыхал, как он про внука-то про моего? Отважный, говорит, сын земли теплынской!..
– Подержи… – сквозь зубы сказал ему берегиня и вручил конский повод. Отряс оба рукава до локтей и растопырил усаженные перстнями пальцы.
– Дед! – прогнусил он в сердцах. – Доел ты меня уже и выглодал, бдя… Тебе поклон от внука на словах сказывают, а ты еще кобенишься!..
– Ну а кроме-то?.. – весь затрепетав, жадно спросил Пихто Твердятич. – Только на словах али еще на чем?..
Не до вежества было старому – хлебушка бы укусить. Дыру-то во рту ничем ведь не зачинишь, жива душа калачика просит…
Берегиня забрал повод и недовольно огляделся.
– Ушей много, – молвил он. – Отойдем-ка, дед, в закоулок, там и потолкуем…
Припадая на батожок, выбрался старый вослед за тугомордым с площади. Берегиня сунул окованную перстнями лапу в седельную суму и извлек оттуда лоскуток пергамента. Подал, надменно отвернув мурло. Ежели кто со стороны углядит – подумает: милостыню дед выворковал…
Тоскливо защемило сердце у старого. Он-то чаял, что мучицы внук переслал али крупки какой… Ан, вишь, грамотку… Верно, сидит Кудыка сам в дремучем лесу, зубами щелкает да в ноготок свищет. Одно смутно: в лесу сидит, а с письмишком к деду берегинь шлет… Да и письмишко-то не берестяное… Где ж это он, забродыга, пергаментом разжился?..
Пихто Твердятич насупился, развил грамотку и, отнеся подале от глаз, принялся читать:
«Солнышку моему сиятелю, свету моему совету, старому дедушке Пихто Твердятичу – внучище его недостойный Кудыка челишком бьет…»
Ишь ты, завернул… Потеплело на сердце. Зажмурился старый, ровно маслица лизнувши.
«Дед, – продолжал Кудыка. – Серебришко я перепрятал. Отыми половицу, да не ту, что справа от печи, – левую отыми, вот там оно и есть. Передавших грамотку не забижай, я с ними при случае еще денежку пришлю, когда та вся выйдет. Засим писавый кланяюсь…»
Заробев, Пихто Твердятич отнял слабые глаза от грамотки и воззрился, часто взмаргивая, на распаренного берегиню. Что рыло, что шубейка – цвет один…
– Кто ж он теперь-то? – еле выпершил дед. – Уж не в разбой ли часом ударился?..
Берегиня скроил таинственное изличье, сплюнул, огляделся.
– Не знаю, дед, – прогнусил он тихо и значительно. – Но круто, говорят, взлетел, крутенько… Кощей – и тот о нем уже наслышан. Вот и смекай…
– Так а письмишко-то кто передал?
– Говорю ж тебе: от Кощея пришли…
– А ты-то сам не от Кощея разве?.. – опешил старый.
– Куда там!.. – вздохнул тугомордый отрок. – От подручных его. Сам-то Кощей, вишь, глубоко закопался, личика не кажет. Ежели и встретится с кем, то разве с боярином каким, а то и с самим князюшкой… Однако прощай, дед. Недосуг мне. Ежели понадоблюсь – дай знать…
С этими словами берегиня махнул в седло, и гнедоподвласый конек понес его по улочке ладной нагрункой – с отволочкою задних ног…
Смотрел ему вслед старый Пихто Твердятич, слезы смигивал.
«Ай, внуче… Ай, внуче…»

* * *

Нет, ну ее к ляду, такую милость! Пожаловало, называется, красно солнышко чад своих!.. Работать два дня подряд без отдыха – шутка, что ли? Да еще и ни на один храпок не прилегши!.. И ежели прав был кудесник Докука, что, мол, возрадовалось тресветлое общему воздержанию, то лучше уж снова во блуд удариться…
Ко второму за день закату изнемог князюшка Столпосвят, с голоса спал. Как вскинулся в седло при виде знамения, так и метался, сердешный, по градам и весям теплынским – собирал людишек на рыночных площадях, речи творил… Лошадушка – вся от пены белая, сменить пришлось. Будь на его месте кто другой духом послабже, жилою потоньше, – ей-ей, не выдержал бы: закрыл глазки да лег на салазки… Да только не из таких князюшка-то наш! Нутром чуял: не тот нынче день, чтобы в праздности да неге полеживать. Тут так: не удержался за гриву – за хвост не удержишься… Куй, пока брызжет!
Спешившись у высокого боярского крыльца, князюшка оперся на окатистое надежное плечо Блуда Чадовича, постоял, перевел дух и лишь после этого поднялся, тяжело ступая, по лесенке с хитро выточенными перильцами.
– Кликнул? – устало спросил он, даже и личика не повернув в сторону боярина.
– Ждет… – почтительно молвил тот, поддерживая князюшку под локоток.
Когда подступили к горнице, за дверью кто-то взлепетал по-берендейски, но с греческим выговором:
– Цестны целовеки так не делают!.. Долзен – плати!..
Боярин распахнул дверь перед князем. Пол в горнице устелен был ковром, стол накрыт нарядной скатертью, на окнах – занавесы да наоконники, поставец сиял серебряной посудой. Красовались в тарелях всевозможные яства, а в самой середке стола выгибала шею лебедь целая, нерушеная.
На лавке, промакивая тафьею выпуклую плешь, пригорюнился Лют Незнамыч, а перед ним метался, запальчиво взмахивая руками, смуглый изобиженный грек.
Вяло ответив на приветствия, князюшка сел за стол и принял из рук боярина полный кубок доброго вина. Выцедил, прищурив правое око, закусил заморской маслиной, поставил кубок, призадумался. Потом вскинул бровь и глянул на скукоженное личико розмысла.
– Вишь, как оно бывает-то, Лют Незнамыч… На смирного беду нанесет, а прыткий и сам набежит… Так что не помогло тебе смирение твое… Влез по уши – полезай и по маковку… На участке-то хоть спокойно?
– Куда там!.. – Розмысл с горечью махнул тафьей. – Вече собирают, в доски железные бьют…
– А чего хотят?
– Да зябко молвить, чего хотят, – передернув плечиками, отвечал Лют Незнамыч. – Родислава Бутыча скинуть мыслят. А на место его Завида Хотеныча прочат…
– Разумно… – одобрил Столпосвят и мигнул боярину. Тот живо наполнил кубок.
– Да мало ли что разумно! – вскричал розмысл. – По Уставу Работ…
Князюшка поперхнулся и, проплеснув вино, грянул донышком в стол.
– По Уставу?.. – взревел он, да так, что из оконного переплета чуть стеклышки не посыпались. – Это по какому же уставу вы нас позавчера заморозками пожаловали? А сегодня и того чище – ночи лишили!.. Давно пора в шею гнать этого вашего хрыча Родислава Бутыча, пока он тут светопреставления нам не учинил! И правильно Завид Хотеныч сделал, что грамоту его разорвал! Ишь! Один дельный человек на всю преисподнюю – и того убрать норовят…
– Против главного розмысла – н-не пойду, – выговорил с запинкой бледный Лют Незнамыч.
– Не пойдес – плати, – тут же заявил чернявый. – Ми, греки – цестны целовеки…
– Да немыслимо сие! – возопил в отчаянии Лют Незнамыч. – О чем глаголишь, княже? Или грамоту царскую тебе еще не вручили?..
Столпосвят насупил брови и поднес кубок к улыбнувшимся устам.
– Вручили… – рек он напевно и выпил. Развел усы, огладил бородушку. – Велит мне та грамота снять с кормления участок Завида Хотеныча… И, пока не покорится, припасов ему не поставлять…
– Так неужто не снимешь?
– Ну почему же… – невозмутимо пророкотал князюшка. – Сниму-у… – Тут он бросил на Люта Незнамыча исполненный грозного лукавства взор. – Только не его участок, а твой. Твой, розмысл! На второй день у людишек животы подведет – они тебя самого съедят… сольцой не посыпая… А порушь-ка мне, боярин, лебедь белую!..
Блуд Чадович взмахнул ножом и, раскроив птицу, поднес с поклоном на блюде наиболее лакомый кус.
– Неужто и царя не страшишься? – пролепетал ужаснувшийся розмысл. – Прознает ведь…
Вместо ответа Столпосвят взял неспешно в обе руки лебяжью ножку, поднес было ко рту, как вдруг, опечалившись, вернул на блюдо. Воловий глаз князюшки внезапно налился слезой.
– Царь-то наш батюшка… – молвил князь, в расстройстве отодвигая тарель. – Помер болезный… Вот уж месяц тому, как помер…
– Как?!
– Греческая хворь прикинулась, – утирая глаз согнутым пальчиком, с грустью пояснил Столпосвят. – Кондратий называется…
– А сразу-то почему ж не огласили?..
Вздохнул князюшка.
– Да вишь, брат мой окаянный Всеволок, смуты испужался… Молил-молил меня никому не сказывать, да и другим запретил. Да только, видать, правды-то не утаишь…
Скорбная и в то же время очумелая тишина постигла горницу. И в тишине этой скрипнула, спела тихонько дверь. На пороге, поджав губки, стояла стройная, как веретенце, боярышня – заплаканная и сердитая. Окинув беглым взглядом розмысла и дядюшку со Столпосвятом, уставилась исподлобья на грека. Тот не понял – вскинул брови, покатал туда-сюда черные маслины глаз, неуверенно цокнул языком…
– Крути, боярин, свадебку, – с отвращением проговорила Шалава Непутятична. – Зарок дала: кого первого сейчас увижу – за того и пойду…

Предыдущая страница 16 Следующая страница


17 Евгений Лукин

Глава 17.
Время смутное

– Так что двум котам в одном мешке не улежаться… – мудро подытожил Ухмыл и надхлебнул стаканчик.
Кудыка хмыкнул и посмотрел на Чернаву. Та сидела, подперев чисто отмытую щеку, и сердито слушала степенный мужской разговор, время от времени придирчиво оглядывая свою новую обитель. Так уж вышло, что после недавней подземной смуты всех попятливых да окарачливых скоренько переобули из сапог в лапти. В число разжалованных попал и робкий сотник Нажир Бранятич – тот самый, кому принадлежало раньше это жилье. Конечно, по сравнению с тесной дырой, где поселили поначалу Кудыку с Чернавой, – хоромы. Две сухие просторные клети, стены обтянуты чистой холстиной, а теперь даже вон и коврик греческий на полу, выменянный всего за дюжину идольцев… А все ж не Навьи Кущи…
Чернава вздохнула.
– Под котами-то кого разумеешь? – спросила она Ухмыла. – Розмыслов наших или Столпосвята со Всеволоком?
– Да что тех, что других… – небрежно ответствовал тот и примолвил со вздохом: – А все бабы. Все они…
– Бабы-то тут при чем? – обиделся Кудыка, но, думается, все-таки не за баб обиделся – за мужиков. Что ж мы, в самом-то деле, без женского полу сами и склоки учинить не сможем?.. С лесоповала бывший древорез вернулся малость осунувшийся, с незнакомым начальственным блеском в глазах.
– Ну как… – сказал Ухмыл. – Все с чего началось-то? Перенега со Звениславой сцепились – колом не разворотишь!.. Наша-то, вишь, с раскладки, из грязи да в князи, а та и впрямь княжна, Всеволоку двоюродной сестрицей приходится… Да и муженек ее Родислав Бутыч сам из бояр… Бела кость…
– Ишь ты! – подивился Кудыка. – Как же это он в розмыслы-то угодил?..
– Да запросто! А ты думал, розмыслы сплошь работяги?.. Вот Коромысл, к примеру… Слыхал о таком?.. Тот и вовсе из княжьего роду происходил. А смекалист был, сказывают!.. Не чета нынешним – снасти новые придумывал… Кое-что так в его честь и назвали… – Ухмыл приостановился и подплеснул в стаканы винца. – Ну вот… – продолжил он, покачивая берестяной посудинкой. – И давай, стало быть, это бабье мужей подбивать: Завида, значит, Хотеныча с Родиславом Бутычем… С тех самых пор распря у них и идет… Хотя, по правде молвить, у нас в преисподней теплынские участки и раньше со сволочанскими не ладили…
– И кто, мыслишь, верх возьмет? – с тревогой спросила Чернава.
– Где? Здесь или наверху?
– Да провались он, этот верх! – вспылила Чернава. – Не наверху, чай, живем-то!..
– А вот это ты зря… – заметил Ухмыл. – Тут, вишь, такой узел завязался, что и не распустишь. Ежели Завид Хотеныч не удержится, то и Столпосвяту, считай, опалы не миновать. То есть вотчины своей теплынской лишиться… Да и наоборот: сгонят Столпосвята – тут уже Завиду Хотенычу беда придет. Так что ты, Чернава, не горячись… Нам без греков да без князюшки одним эту кашу не расхлебать нипочем. А тут еще царь-батюшка помер, слыхали?
– Вчера, четным вечером, – изронил Кудыка, гордый, видать, своей осведомленностью. – Двойной-то день, сказывают, лишь перед концом света бывает. Ну а старичок, ясно, пужливый – узрел второе солнышко да и сковырнулся… А все сволочане, сошку иху да об камушек!..
Мужики вздохнули и выпили кстати за упокой старенького царя-батюшки, не ной его косточка в сырой земле.
Чернава чуть не плюнула с досады, на них глядючи.
– Вашими бы языками да лапти плести!.. – бросила она. – О деле, чай, спросила!.. Удержится Завид Хотеныч в розмыслах или нет?
– Еще как! – надменно рек Ухмыл. – Этот мосол не для их сусал. Кощея так просто не проглотишь, поперхнешься Кощеем-то…
– Кем? – обомлев, переспросил Кудыка.
Ухмыл смутился.
– Да это мы так, вишь, промеж собой Завида Хотеныча шутейно кличем… Костлявый потому что… Не слыхал разве?..
Кудыка вспомнил лениво поднимающегося с варяжских щегольских санок тугомордого отрока в крытой малиновым сукном шубейке – и, тряхнув головой, поспешно погасил свой стаканчик, не ждя Ухмыла. Собираясь с мыслями, закусил соленым огурчиком.
– А вот у нас в слободке врали, будто теплынские берегини под каким-то Кощеем ходят… – запинаясь промолвил он. – Неужто розмысл, а?..
Ухмыл подумал.
– Да всяко может быть… – как-то нехотя отозвался он. – Завид Хотеныч – муж пронзительный. Мог и их тоже к рукам прибрать…
Тут в дверь стукнули властной рукой, и Чернава метнулась открывать. Отперев, попятилась. На пороге, весь увешанный оберегами и с посохом в деснице, высился суровый волхв, в котором погорелица, ахнув, признала синеглазого красавца древореза, когда-то ею отвергнутого и брошенного связанным в землянке.
– Никак Докука? – тоже присмотревшись, ошарашенно молвил ее супруг. – Что это ты, брат, кудесником вырядился?.. Да полно те за косяком-то стоять! Садись, угощайся…
– Пьянствуете, бражники? – глуховато, зловеще вопросил преображенный Докука. Приблизился к столу, сел и, подумав, набурлил себе полный стакан. Не на капище, чай… Все свои.
Осушил единым духом до берестяного донышка, помолчал, грозно содвинув брови, потом воззрился на Чернаву.
– Говорят, порчу сымать умеешь?..

* * *

«Ростом добрый царь Берендей был невелик, ликом благолепен, власы и браду имел серебряны и обильны. Статью прям, хотя годами преклонен. К подвластным берендеям милостив, нравом же незлобив и кроток. Без малого сто лет правил он нами, окаянными, и ни разу не повелел казнить смертью ни единого подданного своего, пусть даже в чем и повинного».
Летописец приостановился и сменил перо. За низким оконцем с вынутым по весне слюдяным переплетом рычала, клокоча, аки пес цепной, порожистая мутная Сволочь. И точно так же рычала она за другим оконцем, прорубленным в противоположной стене избушки.
«Лишь единожды закрыл добрый царь сердце свое для милости, приказав изгнать преступного купца Мизгиря ради злодеяния, воистину ужасного. А что сказывают, будто того купца утопили по велению царскому в Мизгирь-озере, есть бессмысленная и злобная ложь, врагами распущенная».
«Волхвам же, ему не подвластным, – продолжал летописец, – внушал блаженный царь неустанно и кротко, что не гоже столь часто низвергать в преисподнюю живых людей, ибо не угодны ясному солнышку жертвы человеческие. Зрячей, рыскучею мыслью оглядев окрестные царства, войною живущие, возлюбил добрый царь Берендей мир и покой. Не слыхано было при нем ни грома сабельного о шеломы железные, ни стонов народных, ни плача жен на высоких стенах».
Тут летописец призадумался. Беда с этим похвальным словом. Всеволок, положим, одобрит, а вот Столпосвят… Не понять Столпосвята. То славит батюшку своего Берендея, а то честит на все корки… Летописец вздохнул, поглядел в одно оконце, в другое. Сволочанский берег был ближе, зато со стороны теплынского намыло долгую отмель – чуть ли не до самого островка, на котором ютилась ветхая избенка… Вот и гадай, к кому угодишь: к Всеволоку али к Столпосвяту! И угораздило же усопшего царя-батюшку поместить летописца в самую середку земли берендейской, чтобы, значит, известия со всех сторон легче было получать!..
Летописец сердито ткнул гусиным пером в медную чернильницу и вновь склонился над пергаментом.
«Более же всего, – выводил он, стиснув зубы, – дивился царь Берендей живописанию красот земных. Бывало, что и сам, взявши кисть, садился на позолоченный стулец да писал на теремных столбах красками турьи ноги, простецами за коровьи почитаемые. С народом был ласков, челобитьица от обиженных принимал сам, на бояр сие не возлагая. И за добродетели его подарило светлое и тресветлое солнышко царя нашего батюшку предолгим веком».
Летописец крякнул и, не стерпев, полез под стол за сулеею доброго вина. Предстояло самое сложное.
«На излете светлых дней своих, – все медленнее выводил он, спрятав винцо и обмахнув усишки, – весьма огорчен был царь раздорами…»
Подумав, взял ножичек, выскоблил слово «раздорами», вписал «неурядицами».
»…неурядицами сыновей своих, учинивших лютую сечу на речке Сволочи…»
Ой, нет… Про сечу лучше не надо. Битву-то на речке Сволочи Столпосвят со Всеволоком, не поделивши царства, учинили уже после Берендеевой кончины, причем о кончине той ни народу не сказали, ни в свитки не велели вносить… Летописец убрал упоминание о сече и в тоске погрыз перо. Вот ведь закавыка-то!.. Как же время-то обозначить?.. Помер месяц назад, а курган над ним лишь вчера воздвигли… А, ладно!..
«На излете светлых дней своих узрел государь в небе грозное знамение, усобицы предвещавшее. Удрученный, взошел он в свою опочивальню, и се отлетела душа его в Правь. На радость… – Тут летописца прошибла испарина. Снова сличил расстояние до теплынского и до сволочанского берегов, поджал губы, клюнул пером в чернильницу и решительно закончил: – На радость тем, коим предстоящая смута была на выгоду.»

* * *

В те самые дни возникло на Мизгирь-озере еще одно видение. И, хотя выглядело оно столь же дивно, как два солнышка в небе или, скажем, плывущие с верховьев бревна, но причина его была на сей раз более или менее ясна. На смутно зримом сволочанском берегу тучею клубился работный люд. Ежели не лгали ясны глазыньки, вбивали там в превеликом множестве сваи и спешно громоздили каменный причал. Такая заваривалась суматоха, что поглядишь – да и руки врозь!..
Встревоженные теплынцы вот уже который день только об этом и перешептывались. Толковали с уха на ухо, а слышно было с угла на угол. Гудом гудела рыночная площадь. В самом деле, на кой ляд мог понадобиться сволочанам причал на Мизгирь-озере, да еще и каменный? Ежели мыслят они перехватить у теплынцев торговлю с варягами, то она давно уж перехвачена. Речка-то Варяжка, из Мизгирь-озера изливающаяся, только по сволочанской земле и течет. А с греками торговлишку так и так не переймешь, хоть строй причал, хоть не строй… В одном все были согласны: опять этот Всеволок, стяжательством прославленный, затевает какие-то козни.
– Пода-айте, люди добрые, увечному воину, кровушку за вас проливавшему на речке Сволочи… – уныло да жалостливо выводил слободской нищий Телешко. – Плечико пронизано, головушка испроломлена…
Подавали мало и не потому, что Телешка в тот день на речке Сволочи заведомо не было, да и быть не могло, а так – по скудости да по художеству своему.
Возле мучного ряда, ныне сплошь занятого варягами, звенели и ныли струны слепого гусляра Бачилы. Надрывая сердца, пел гусляр о роковом поединке преклонного годами воеводы Полкана Удатого с дерзким сволочанским богатырем Ахтаком:
– Копьями столкнулись – копья извернулись… Саблями махнулись – сабли выщербились…
Старый дед Пихто Твердятич остановился послушать. Короткую нищенскую клюку он сменил на высокий приличный возрасту посох, и, хотя припадал на ножку по-прежнему, однако делал это теперь степенно, с важностью.
Потосковав о внуке, заступившем когда-то путь бесчисленной вражьей рати, а сейчас неведомо где обретающемся, положил дед, кряхтя, перед гусляром оббитую берендейку и похромал дальше.
Бирючи на торгу не появлялись. Царские-то, понятно, отошли к Всеволоку, а своих Столпосвят, видать, еще не назначил. Но, стоило об этом старому Пихто Твердятичу подумать, как над толпой воздвиглась шапка на высоком шесте, и чья-то луженая глотка играючи перекрыла людской гомон:
– Слушайте-послушайте, слободские теплынцы, люди княжьи, люди государевы!..
Перепутать с каким-либо другим этот зычный, не к месту взревывающий голос было просто невозможно. И все же народ перед тем, как заворчать утробно и двинуться на протяжный сей вопль, подсучивая рукава да перехватывая посподручнее дреколье, опешил и заморгал. Конечно, Шумок всем и каждому известен был своим бесстрашием, но чтобы взять и вот так охально и срамно передразнить крик бирюча, оглашающего указ! Да еще и шапку вздеть на шест!.. Заворчали, двинулись, подсучивая да перехватывая, и налетели вдруг на окаменелые спины тех, кто стоял поближе.
Вспрянули на цыпочки, протянули шеи… Да солнышко ты наше тресветлое! Что ж это такое деется-то?.. В толпе, бросив пальцы на сабельные рукояти, надменно деревянели рылами пятеро суровых храбров из княжьей дружины, а меж ними узрел изумленный люд благообразно одетого Шумка с шестом в правой руке и свитком пергамента в левой.
– Ведомо стало, – заходился Шумок, – что сволочанский князь Всеволок, пыша на нас злобой, вновь умышляет навести полки свои на теплынскую землю, ради чего повелел сложить с варяжской помощью на Мизгирь-озере превеликую пристань для переправы на сей берег. А вам бы, теплынцам, верным княжьей власти, быть по сему случаю при оружии и зорко следить, не учинит ли враг копания или иные шкодливые лукавства…
И впрямь как подлинный бирюч, уронил шапку с шеста и победно огляделся, нахлобучив. Народ моргал да покряхтывал. Дивно, ох, дивно… Перво-наперво, с пристанью… От великого ума, что ли, взбрело сволочанскому князю Всеволоку ладить переправу через Мизгирь-озеро, когда можно отступить вверх по Сволочи перекликов на двадцать – и вброд ее! Там куры пеши ходят… А первей того – чудо чудное! Шумок-то, а?.. Это что ж теперь, и пальцем его не тронь?..
– Ты… это… – недоверчиво молвил наконец Плоскыня. – Бирючом, что ли, теперь?..
Шумок задорно высморкался.
– А вот пожаловал меня, подлого, князюшка! – объявил он с небрежной лихостью. – За службу верную…
Ну тут и вовсе усомнились. Какая еще служба? Горло драть да народ смущать?.. Вот ведь времена пошли! Докуку – в волхвы, Шумка – в бирючи…
– Так ты… что теперь?.. – все еще недоумевал Плоскыня. – Указы будешь оглашать?..
– Хочешь, еще зачту? – с готовностью предложил Шумок.
– А ну!..
Шумок немедленно вскинулся на цыпочки.
– Слушайте-послушайте, государевы люди, государеву волю! – грянул он. – Идите в красные ворота на широкий боярский двор! Вереи точены, столбы золочены! С широкого двора в новы сени, на часты ступени, в дубовые двери! Выдает боярин Блуд Чадович племянницу свою Ш-ш… – Тут Шумок выпучил глаза и, удавив горлом этот странный змеиный шип, взвил голос звонче прежнего: –…племянницу свою Забаву Путятичну за гостя греческого Сергея Евгеньевича! Просим всех о десятый день на почестен пир, на веселое похмелье!..
Выпалив все это единым духом, смолк и глянул искоса на Плоскыню: а, дескать? Каково?
– Да нет, ты погоди… – всполошился тот. – Ты это из головы али как?..
– Ну да, из головы!.. – обиделся Шумок. – За такое «из головы», знаешь, что бывает? Тут уж не «из головы», а «без головы» станешь… Ты поди посмотри, что на боярском дворе делается! «Из головы…»
Слободской люд вокруг повеселел, приободрился. Предвкушающе разводили усы и вообще охорашивались. Давненько, давненько не радовал боярин пиром али свадебкой.
– Так а первый-то указ!.. – спохватился кто-то не в меру пужливый. – По первому-то указу нам при оружии надлежит быть! А ну как враг и впрямь подкопается?..
На пужливого посмотрели с сожалением.
– Куда подкопается?.. Под Мизгирь-озеро, что ли?.. Молчи уж, коли смысла не дадено… Эх, и погуляем, братие!..

* * *

Желтое сияние греческих масляных ламп заливало просторный подвал. Дубовые скамьи были отодвинуты от стола к стенам, так что розмыслы, сотники, ну и еще кое-кто чином помельче располагались теперь супротивно друг другу подобно двум воинствам, выстроившимся на поле брани. Теплынские участки, ежели смотреть с порога, – по левую руку, сволочанские – по правую…
А поразмыслишь: и впрямь ведь брань, только что палицей тебя никто не ушибет да на копье не взденет. Хотя уж лучше бы ушибли… Наверху – что?.. Так, съехались, погремели сабельками по щитам да по шеломам, положили на зелену траву сотенку-другую храбров, да и расточились восвояси. А тут – не-ет. Тут, ежели на то пошло, вся дальнейшая участь земли берендейской на кон поставлена. Да и твоя заодно…
Как в подлинном сражении, были здесь и два поединщика. Не на живот, а на смерть схватились за дубовым столом Завид Хотеныч и Родислав Бутыч. Давно к тому шло. Накопилось обид – выше горла… Главный розмысл преисподней явился на брань в шубе и в горлатной шапке, напоминая тем самым о высоком своем происхождении. Кого он этим сразить хотел – неведомо. Перед кем-перед кем, а уж перед боярами навьи души ни малейшего трепета не испытывали. Впрочем шапку горлатную он вскорости скинул, явив излыса-кудреватую маковку, и парился теперь в одной только шубе.
Завид же Хотеныч был, как всегда, в сереньком сукнеце, но, судя по лепоте покроя, однорядку ему шили, скорее всего, по ту сторону Теплынь-озера.
– Больно свято поешь: чуть на небе не слышно!.. – цедил он, прожигая супротивника темным взором. – От Ахтака хотя бы лошадка в доказательство осталась, да и доспех у него был приметный… Но ты мне покажи один-разъединственный след от этих твоих лазутчиков, теплынских да греческих!.. Не было их, Родислав Бутыч, не было! Придумал ведь, признайся!..
– Придумал?.. – горлом скрипел в ответ Родислав Бутыч, а рот у самого так и вился в судороге. – А вырубка лесов на юге? Это я тоже придумал?.. Что ж мы здесь, слепые, по-твоему? В Мизгирь-озеро бревна вон из Вытеклы каждый день выносит – померещилось это нам, что ли?..
Кудыка украдкой покосился на свежеиспеченного сотника Мураша Нездилыча и на Ухмыла, коего вопреки пьянству произвели-таки недавно в старшие наладчики. Оба напряженно внимали, личико что у того, что у другого – белехонько. Да оно и понятно. Беда одного только рака красит…
– Родину грекам продаешь вместе со Столпосвятом со своим… – завершил слегка уже задохнувшийся Родислав Бутыч – как клеймо приложил.
Оба воинства зашумели негромко: сволочане – одобрительно, теплынцы – обиженно.
– Ну вот, загнул! Ни в дышло, ни в оглоблю!.. – бросил в сердцах Завид Хотеныч. – Родина-то тут при чем? Снасти все ветхие, изношенные. Греки нам за бесплатно новые не изладят. Вот лесом и рассчитываемся…
Отыгрывался, что лиса хвостом. Однако и Родислава Бутыча провести было трудненько.
– Снасти?.. – недобро щурясь, переспросил главный розмысл. – Знаем мы ваши снасти!.. У Ярилиной горы близ боярского терема потаен вами рычаг от кидала, сеном забросанный, якобы стог… Отложиться мыслите?..
Ну, тут даже и зашуметь не дерзнули. Обмерли и те, и другие.
– Ка-кого кидала? – возмутился Завид Хотеныч. – Да кто его, это кидало, видел? С пьяных глаз кому-то померещилось, а ты и рад… Лучше вон скажи, что это ты на Мизгирь-озере затеял! Уж не причал ли с перечапом ладишь?
– Я затеял?.. Да это Всеволок пристань для гостей варяжских возвести вздумал!..
– Из камня-то? В переклик длиной? Хорош причал для торговых гостей!.. А то мы не ведаем, как вы там со Всеволоком ради строительства этого весь хлеб варягам на корню продали… А сам вон лесом нас попрекаешь!..
– Это почему же весь? Это почему же на корню?.. Только тот, что раньше теплынцам шел!..
– А битва на речке Сволочи?.. Кто из вас додумался войска на Ярилину Дорогу вывести да преисподнюю нам обрушить? Ты или Всеволок?..
– Ложь!.. – Родислав Бутыч клятвенно взметнул к низкому потолку сухие старческие длани. – Первым на Ярилину Дорогу вывел дружину теплынский князь Столпосвят! Ибо чаял тяжестью двух ратей своды обвалить, чтобы преисподняя еще тогда надвое распалась!..
Оба замолчали, тяжело дыша. Родислав Бутыч распахнул шубу. Невмоготу уже было париться.
– И нечего мне тут на двойной день кивать… – возговорил он осипшим горлом. – За ту проруху виновных сыщем. А твои вины таковы…
Гулко стало в подвале. Розмыслы и прочие сидели недвижно – ни дать ни взять истуканы из греческого камня мрамора. Были догадливы, нутром почуяли: теперь либо петля надвое, либо шея прочь…
– Грамоту мою ты изодрал… – мертвым голосом продолжал главный розмысл. И личико – тоже мертвое, пергаментное. – Раскол учинил в преисподней, два участка на смуту подбил. Опричь того, лес грекам гонишь плотами за бесценок, чая отложиться и, главным розмыслом ставши, свое солнышко над теплынской землею пущать… И за те вины надлежит тебя взять под стражу!..
Краем глаза приметил Кудыка, что рука Ухмыла скользнула за пазуху. Не иначе, за ножом. У самого-то Кудыки ножа с собою не приключилось – бывший древорез предпочитал в драке либо кол, либо кистень-звездыш. Тихо, чтобы не брякнуть невзначай цепью, потянул из голенища рогульчатое ядро…
Однако Завид Хотеныч был спокоен. Не смигнув ни разу, глядел он в глаза Родиславу Бутычу и только рот сложил по-змеиному. Словно прикидывал: голову сперва отъесть, или же с ног начать?
– Под какую стражу, розмысл? – спросил едва ли не ласково. – Али забыл, чья над нами земля? Так я напомню: теплынская. Вот будь мы по ту сторону Сволочи, тогда, конечно, взял бы ты меня… А там, глядишь, и удавил бы тишком… Но ведь наверху-то сейчас застава стоит Столпосвятова, условного знака ждет…
После таких слов сволочане всколыхнулись и, приотворив в тревоге рты, уставились сначала на перехлестнутый дубовыми брусьями низкий потолок, потом – на Родислава Бутыча. Не спеша с ответом, главный розмысл преисподней нахлобучил горлатную шапку, запахнул шубу и медленно поднялся из-за стола.
– Недолго ей там стоять, – скомкавши личико в натужной улыбке, молвил он со всею кротостию. – Вот исполчит князь Всеволок рать, призовет на помощь варягов – и конец твоему Столпосвяту… Дружина-то у теплынцев – невелика, да и на ополчение надежда плохая… Греков призвать? Так ведь вряд ли помогут вам греки-то. Они уж и сами давно воевать разучились… А не станет Столпосвята – дойдет и до тебя, розмысл, очередь… За все ответишь, Завид Хотеныч, ох, за все…

Предыдущая страница 17 Следующая страница


Катали мы ваше солнце 18

Глава 18.
Козни чародейные

Долгая, холодная выпала в этом году весна. По-настоящему припекло только раз, и то в честь кончины царя-батюшки, когда солнышко дважды встать изволило. Однако царь-то ведь не каждый день помирает – опять пошла хмарь по ясну небу, понесла с собой мелкие частые дождики с буйным ветром… Теплынцам-то это еще так-сяк, а вот сволочане – землепашцы, им сейчас сырые да студеные погоды – нож острый. Ну да сами напросились, нечего было, понимаешь, усобицу затевать да битвы на речке Сволочи устраивать!..
Так вот и живем: то весна не наступала, то лето теперь никак не наступит. Слякоть кругом, пути-дороги поразмыло… Ну, к этому-то, положим, не привыкать: наше сухо – по самое ухо. А вот что солнышко каждый день в сером зипунишке ходит – скучно, берендеи, томно… Ни воевать по такой грязи, ни свадебку играть неохота…
Хотя что-что, а уж свадебку-то мы и под дождиком сыграть не откажемся. Бубны глухие, зато пузо звонкое, как из-за стола боярского встанешь…
Досадно только, что за грека боярышня идет. Своих, что ли, мало?.. А впрочем, не нашего это ума дело. Про то знают большие, у кого бороды пошире… Всеволок вон новую рать собирает, к варягам шлет за помощью, а нам, стало быть, надобно греков держаться…
Боярин ходит довольный, взглядом одаривает. Знамо дело: он-то уж и не чаял племянницу замуж спихнуть, а тут вдруг такая оказия! Грек-то, говорят, непростой, царского роду, хоть и торговлишкой промышляет… Храбры намедни в ворота стучали, выспрашивали, не балуется ли кто колдовством али ворожбой, а то служба есть, боярин награду сулит… Да откуда в слободке колдуны! Присоветовали им заглянуть к погорельцам, а промеж собой перемигнулись лукаво. Не глупенькие, чай, – смекнули, зачем это вдруг Блуду Чадовичу колдун понадобился.
Кудесников ведь хлебом не корми – дай только свадебный пир порушить. Едет, скажем, санный поезд с женихом и невестой, а навстречу – волхв… Все! Поворачивай оглобли и езжай назад – так и так у молодых ладу теперь не будет. Примета есть… А тут не просто волхв – тут Докука. Не пригласишь на пир – осерчает, грянет посохом, порчу напустит. А пригласишь – и вовсе, глядишь, разбуянится при виде ладушки своей бывшей. Вот незадача-то…
Сам боярин, сказывают, на капище ходил, договориться хотел по-хорошему. Ан, а Докуки-то и нет негде! То ли в Навь ушел, то ли невидим стал, то ли просто спрятался…

* * *

– А когда вернуться мыслит, не сказывал? – насупившись, спросил Блуд Чадович.
Брусчатка за приземистой замшелой избушкой была завалена щепой. Лихо, в два топорика расправлялись подручные волхвы с чурбаками, оставшимися от прежних почернелых идолов. Колотые поленья носили в бадью. Застигнутые вопросом, переглянулись, покоробили думой лбы.
– Завтра утром ему жертву принимать… – рек наконец один. – К утру, стало быть, и вернется… Обязан…
Боярин досадливо крякнул, чуть посохом в камень не стукнул. Вечно с этим Докукой лишние хлопоты!.. В чародейные силы новоиспеченного кудесника Блуд Чадович верил не шибко, но раз назначили волхвом – значит, волхв… А свадьба должна быть чин по чину, с колдовской порухой!.. Что это, в самом деле, за свадьба такая, ежели ее никто даже и расстроить не пытается? Смех да и только…
Да вот и князюшка желает, чтобы вволю народ потешился перед битвою. То есть без колдуна – ну никак!.. А Докука – он по всем статьям подходит: из кудесников кудесник! В преисподнюю бросали – вылез, лютует, злобствует, да и на невесту, чай, обиду таит… Придется, верно, завтра утром опять на капище наведаться…
Худо и то, что супротивника ему пока не найдено. Первое-то средство против свадебной порухи – какое? Своего знахаря принанять. Поездили храбры по окольным селам, поспрашивали – да куда там!.. Даже промышлявшие заговорами и гаданьями как услышали, что речь идет о том самом кудеснике, – тут же все позатаились по-за печью, ровно мышки в норках. С Докукой свяжись – до конца дней потом жалеть будешь!..
Сердито посопев, Блуд Чадович вновь повернулся к подручным волхвам.
– Может, ворожея какая есть на примете? – спросил он без особой надежды.
Те заскребли в затылках.
– Да вроде на участке Завида Хотеныча одна работает… – молвили, помявшись. – Раскладчицей…
– А-а… Это внизу?.. – разочарованно промычал боярин. – И какая же о ней молва?..
Подручные волхвы смущенно ухмыльнулись.
– Да бабы, что с них взять!.. – пожимая плечиком, сказал один. – Такое врут… Будто придет в мыльню, снимет с себя голову, чистой водой вымоет, волосы гребнем расчешет, косу заплетет, да и наденет на место… А уж отчаянная! Главному розмыслу, сказывают, след гвоздем приколотила – до сих пор хромает!..
– Да и муженек у нее… – хмуро добавил другой, оглядывая зачем-то лезвие своего топорика. – Еще когда наверху гулял – то шишимору кому подсадит, то часы из дерева вырежет… Или вот недавно: послал его Завид Хотеныч на лесоповал за переволоками следить. Так пока он там наладчиком был, плыли бревна по Истерве в Вытеклу, ни разу ни за что сучком не задевши… А стоило отозвать – пошли заторы, почитай, на каждой излучине…
– Так ведь слово надо знать особое… – со вздохом примолвил первый.
Боярин призадумался, склонил широкий лоб, бородушку в грудь упер – зубр зубром. Вот кабы об этой ворожейке и наверху такая слава шла… Свадьбу-то, чай, не в преисподней играть собираемся… Погодь, погодь! А Шумок-то на что? За два дня он всей слободке раззвонит, как она голову в мыльне снимает да моет!..
– Как звать-то ее?
– Да вроде Чернавой…
Чернава?.. Уж не та ли Чернава, что пыталась шишимору из терема вывести?..
– А ну-ка, волхвы, – властно рек боярин, – спустите-ка дровишки в колодезь, а потом и меня туда же…
И пока те налегали на гнутые рукояти жертвенного ворота, недовольно оглядел капище. Все-таки прежние идолы поважней были, построже…

* * *

А с весной протянули вот почему: хрыч этот взлизанный Родислав Бутыч, нелегкая его порази, последнего ума решился! Уж до того озлобился на Завида Хотеныча с Лютом Незнамычем, что велел ввести на пограничном участке еще один досмотр. Не доверяет-де он теплынцам. Зачалили мы, скажем, добросиянное, закатили на изворот, ну и дальше по главному желобу до тех мест, где ныряет преисподняя под речку Сволочь да уходит в земли Всеволока. Тут бы скорей-скорей прогнать его, тресветлое, не мешкая, до Кудыкиных гор и, загрузив чурками, на кидало взгромоздить… Ан нет! Выступают с той стороны двое сволочан в голубых зипунах и с важным видом начинают по новой солнышко ощупывать да простукивать, хотя только что ему на лунке был полный осмотр сделан… А имена тем сволочанам – Бермята да Вражина. Сначала только диву давались, откуда Родислав Бутыч таких лоботесов выкопал. Ну, потом прознали: золу они раньше возили с Теплынь-озера. А теперь вот ходят с умными рожами вокруг лунки и ко всему цепляются, будто и впрямь в чем смыслят! Задержку, понятно, каждый раз списывают на теплынцев, для чего все это, видать, и затеяно было… А безлепицу несут такую, что уши вянут! По-гречески сказать – ахинею …
Ох, тревожно, теплынцы, тревожно, смутно… И не в Бермяте с Вражиной дело! Кто поумней – те давно уже уразумели, куда ветер дует… Да и как не уразуметь! Последние дни доживает царство берендеев. Наверху оно, почитай, что распалось, а теперь, стало быть, очередь за преисподней…
Кудыке Чудинычу вон даже новоселья отпраздновать не дали, кликнули к розмыслу, велели плыть вниз по Вытекле. Зачем – можно и не спрашивать. Зря, что ли, грамотей-то наш книгу повсюду с собой таскает греческую – насчет кидала?.. Да из-за моря наладчика выписали – Костю Багряновидного. Пару лет назад у варягов, сказывают, прицел загулял на кидале – так Костю и вызывали отлаживать…
Да что там Костя! Еще когда лес вырубать приказали, все стало ясно. А ежели ты совсем тупой и не смыслишь, то возьми уголек, выведи на доске стола вселенный круг, да и разбей его нарочно на два круга поменьше. Сверху и снизу получится по широкому клину, и оба смотрят остриями в Мизгирь-озеро. Ну и смекай теперь, что в этих клиньях-то! Верхний, скажем, пустой, а вот в нижнем сплошь леса. Те самые, что сейчас вырубаются под корень и сплавляются грекам в обмен на что попало. Так и так древесине пропадать… Неминуемо быть в этих местах еще одной Серой Сумеречи, ибо ни теплынское солнышко туда как следует не достанет, ни сволочанское…
Смекай дальше. Прокатить добросиянное от Теплынь-озера до Кудыкиных гор – это чуть меньше суток. А до речки Сволочи, ежели поднапрячься – ночи за глаза хватит. Значит, можно обойтись и одним изделием. Зачалили, прогнали по желобу, загрузили чурками – и на кидало…
И все равно сомнение берет. Перво-наперво, как солнышки-то со сволочанами делить будем? Кому четное, кому нечетное?.. Ну, это ладно, поделим как-нибудь… А вот что без запасного работать придется – ох, боязно… Повредишь ненароком обшивку – и, пока не починишь, сиди в темноте, зубами от холода щелкай! Опять же с кидалом… Старое-то пристреляно, а новое-то еще собирать да отлаживать… Промажешь разок – и будет, как с тем мертвым городом на Сволочи… Да город – что город? Город и заново отстроить можно, и людишек нарожать, а солнышко-то не родишь и не построишь! Новое грекам заказать?.. А чем платить? За одно вон кидало несчастное добрая четверть теплынских лесов ушла!.. Да-а… Тут уже не Серой, тут Черной Сумеречью пахнет, ежели разок промажем! Будем потом врать да хныкать, вроде тех побирушек-беженцев, что солнышко у нас тоже само собой погорело…
Подумаешь так, подумаешь – и ажно дух займется. Очнешься – да и сотрешь рукавичкой со стола, к ляду, этот свой чертеж, чтоб глаза его не видели…

* * *

– Ну вот смотри… – процедила Чернава, поворачивая так и эдак мокрый кусок олова, отлившийся в виде короткого и толстого рыбьего хвоста. – Вот это оно самое и есть, что тебя испужало…
– А то я раньше не знал!.. – буркнул Докука и содрогнулся, вспомнив бездну, пепельно-серые пенные хляби и возносящуюся плашмя огромную черную лопасть.
– Все равно без отгада нельзя, – строго заметила ворожея и еще раз внимательно оглядела отливку. – Положи по денежке на каждый угол стола, а сам ступай… Попробую отговорить…
Кудесник поднялся, кряхтя, извлек из болтающейся на поясе зепи четыре серебряных чешуйки и, разложив, как было велено, вышел. У двери задержался, прислушался. Чернава уже вовсю бормотала:
– …на том море-окияне Теплынском стоит Буян-остров, а на том Буяне-острове стоит дуб булатный: корени булатные, сучье булатное, вершина булатная…
Докука припал чутким ухом к дверному полотну и, недоверчиво скосоротясь, продолжал внимать. Не было от веку на Теплынь-озере никаких островов, иначе туда и солнышко бы не бросали, чтобы обшивку ненароком не продырявить!.. Булатный там, не булатный, а угоди мы в него разок – трухи бы от того дуба не осталось! Да и от острова тоже. Хотя на то он и заговор: все вранье, а глядишь, помогает…
– …вихрем не согнет, ветром не сломит, так бы и у добра молодца Докуки-кудесника стояли семьдесят семь жил и едина жила…
Тут в глубине подземелья заскрипели по щебню чьи-то тяжелые неторопливые шаги, и кудесник Докука метнулся прочь, гремя оберегами. Последнее, что он услышал из-за двери, было:
– …пылок и ярок на красныя девицы, на злого человека порчельника, на полое место, во веки веков…
Честно оттарабанив заговор, Чернава сгребла все четыре денежки и, встав, собиралась отправить их в заветный ларец, когда в клеть снова постучали, причем не кольцом и не рукою. Вроде бы посохом…
– Ну чего возвернулся? – прикрикнула ворожея. – Смотри, подслушаешь – проку не будет!.. Да ты открой, открой дверь-то! Не заперто…
Снаружи потянули за кольцо, но на пороге обозначился отнюдь не Докука, а насупленный боярин в шубе и шапке. Ростом он был невелик, но все равно важен – ширше двери. И, ежели не лгали Чернаве ясны глазыньки, он-то и призывал ее когда-то в свой терем – шишимору вывести.
– Боярину – челом… – неспешно приветствовала гостя ворожея. – Зачем пожаловал?
Тот засопел, оглядел просторную клеть и, пройдя к стене, тяжко опустился на лавку. Далеко отставленной рукой упер посох в застеленный греческим ковриком пол.
– Искусна ли свадебную поруху отводить? – вопросил он.
Чернава помрачнела, ответила не сразу.
– Дело тонкое, – сдержанно отозвалась она наконец. – Тут, главное, чтобы прикрыш-траву под порог положить не забыли… – Метнула на боярина пристальный взгляд и вдруг повысила голос: – А невесте на тот порог не наступать, иначе все злые наговоры на голову ей обрушатся… – Замолчала, снова смерила темным оком. – И много ли, боярин, заплатишь?..

* * *

Червленый грудастый корабль с лебединой шеей шел нарыском вниз по течению, держась близ левого берега, где Вытекла была особенно глубока.
В сырых утренних туманах (с ночью опять протянули!) слева скользнула в каких-нибудь трех переплевах знакомая ветхая пристань. Подернутая мелким серым дождиком, копошилась в непролазной грязи родная слободка. Прильнув к усаженному каплями боковому оконцу изноровленного на корме чердака, Кудыка закручинился, осунулся даже… По крутому бережку впереступочку спускалась с коромыслом к воде рослая Купава, жена Плоскыни. Эх, окликнуть бы, спросить, как там дед, как Плоскыня, сама здорова ли… Но – нельзя, нельзя… Завид Хотеныч настрого запретил и нос из чердака высовывать при виде любого селения, а уж при виде слободки древорезов – тем более.
Кудыка выждал, когда слободку за кормой окончательно размоет дождиком, и лишь после этого дерзнул выйти на палубу – под навес.
– Слышь, Костя… – с тоской сказал он наладчику греку. – Видал, деревенька слева прошла?.. Ну так я в ней родился…
Тот вскинул плечи, закатил глаза, прищелкнул языком. Грек – как грек, только все прочие смуглые, а он – багровый. Ну да оно и понятно, наладчик ведь: то с берендеями, то с варягами крутится, а и те, и другие – выпить-то не дураки!.. Потому и Багряновидным прозвали…
– И как ви тут зивете? – подивился он. – Мокро зе!..
Кудыка шмыгнул носом и недовольно покосился на грека. Ишь, привык в Елладе своей… Конечно! Если тресветлое нафтой калить ежедневно, а не дровами – мигом и у нас всю сырость подберет…
К полудню облака над головой подрастянулись, истончали, воссияло смутное белое пятно солнышка, морось кончилась. Справа выступила из серой дымки остроконечная Ярилина гора, слева мигнул злачеными маковками боярский терем. Кудыка посомневался, подумал и решил остаться на палубе. Про терема Завид Хотеныч ничего не сказывал, только про селения… Да и далековато до боярских хором, кто там его увидит? А и увидят – так не узнают…
Тем часом берега раздались, и впереди лениво, как бы нехотя заблистало обширное Мизгирь-озеро. Сволочанская сторона его была еле различима, но, надо думать, строительство каменного причала шло вовсю.
– Слышь, Костя… А трубка у тебя подозрительная при себе?
Багроволикий грек снял с пояса медный раздвижной стволик, с обоих концов которого были хитроумно вправлены вовнутрь чечевичные стеклышки, и протянул его Кудыке. Тот приладил снарядец к глазу, навел… Да, строили… На низком берегу явственно чернел знакомый очерк огромной желобчатой качели с перечапом.
– Нет, ты посмотри, что творят! – взревел Кудыка. – Ну вот как после этого Родиславу Бутычу верить?.. Нас кидалом корит, а сам вон уже снасти воздвиг причальные!..
Грек тоже посмотрел в стеклышко и пренебрежительно дернул плечиком. К причальным снастям он был равнодушен. Вот если бы там кидало собирали – тогда другое дело… Словом, не понять было заморскому гостю здешних страстей. Кудыке это показалось за обиду, бывший древорез надулся, трубку больше не просил и вообще отвернул нос, чего Костя, кажется, даже не заметил.
Впрочем надолго Кудыку не хватило. Честно сказать, лукавил он, как всегда, Кудыка-то… Не возмущаться, а радоваться надо было увиденному. Раз Родислав Бутыч со Всеволоком ладят качель с перечапом, то, стало быть, уже и не надеются вновь воссоединить сволочан с теплынцами. А коли так, то не будет ни призвания варягов, ни вторжения ратей Всеволока, которыми грозил давеча Родислав Бутыч…
Вскоре Кудыка утратил оскорбленный вид и вовсю уже размышлял над тем, как же это сволочане намерены катать свое солнышко. Ну, перенацелят кидало на Мизгирь-озеро, а дальше? Ярилина-то Дорога вон аж где, перекликах в десяти… Стало быть, еще прокапываться до нее надо или временный ров поверху ладить. Теплынцам-то в этом смысле проще, им только кидало собрать. Хотя неизвестно, что сложнее…
Корабль тем временем взвил алый четырехугольный парус со златотканым солнечным ликом и направился вперевалку вдоль обрывистого бережка к подножию остроконечной Ярилиной горы, где человек десять уже вовсю разметывали вилами предолгий стог сена, таивший в себе огромный рычаг и другие, более мелкие части будущего кидала.

* * *

Статный благообразный Родислав Бутыч в сопровождении еще нескольких розмыслов, заметно припадая на левую ногу, шел вдоль строящегося волнореза и придирчиво оглядывал каждый камень. Боярскую горлатную шапку, как, впрочем, и шубу, он сменил по случаю мелкого дождика на смоленый рыбацкий плащ с наголовником.
Возле причальной махины главный розмысл приостановился и гневно прищурился в проясняющуюся озерную даль. Нежно-серую дымку уже разволокло. Под крутым противоположным бережком, у самого подножия тяжко выплывающей из хмари Ярилиной горы тлел крохотный алый парус.
– А? – ядовито молвил Родислав Бутыч, оглянувшись на свиту. – Каково?.. Вот и за рычагом пожаловали… А уж врал-то, врал!.. Тьфу!..
Повернулся к парусу смоляной сверкающей спиной и принялся сердито осматривать качель с перечапом…
И все-таки Кудыка был неправ, полагая, что Родислав Бутыч со Всеволоком отказались от мысли вновь объединить трещащее по шву царство берендеев. По извилистому шву мутной порожистой Сволочи…
Да, причал строили, но на крайний случай. А в это же самое время в каком-нибудь переклике от Мизгирь-озера сволочанский князь Всеволок с хороброй своей дружиной поджидал варяжского конунга Гакона Слепого. Замысел князя был прост: подняться вверх по Сволочи – туда, где куры пеши ходят, и, пересекши ее вброд, выйти к Ярилиной Дороге, но не сразу, а выждав, когда теплынцы примутся ладить кидало. Столпосвят, понятно, позаботится о заставах, да только не помогут ему заставы-то… Варяги – не берендеи, строем ломят. Пройдут насквозь и даже не заметят, что там были какие-то заставы…
Или еще проще: напустить на них одного Гакона – да и дело с концом! Главное – направить старика, а дальше знай берегись да под топор не подворачивайся… Слеподырый он, Гакон-то – своих и чужих в бою не различает, кладет кого попало…
Моросило. Лоснились глинистые косогоры. Еще пара месяцев такой смуты – и сгниет, глядишь, урожай на корню. Так, пожалуй, и с варягами не расплатишься… А, вот и они!
Над пологим холмом брели, качаясь, многочисленные рога. Кто не знает – решит: коров на водопой гонят к Мизгирь-озеру… Однако мерцали те рога кованым железом и свисал над ними с древка мокрый стяг. Вскоре варяги стали зримы по плечи, а там и по конские храпы. Впереди ехал сам Гакон, огромный старик с угрюмым, похожим на развалины, лицом. Знаменитый тканый золотом плащ-луда облеплял могучие плечи конунга. Влажными клочьями лежала на груди широкая седая борода. Жутко сияли синевато-молочные бельма.
По левому стремени, чуть приотставши от вождя, держался молоденький варяжек, лишь изредка дерзавший поравняться со стариком – подсказать, за который теперь повод тянуть.
Князь Всеволок (тоже дороден муж, но по сравнению с варягом – так, подросточек) тронул коня навстречу прославленному воину.
– Здравствовать тебе, конунг!.. – приветствовал он Гакона Слепого.
Тот повернулся на голос, жуткое личико его вспыхнуло гневом и радостью, а ухватистая лапа в кольчужной рукавице пала на рукоять чудовищного топора. Князь невольно одержал коня, поворотил боком. Слева метнулся к Гакону молодой варяжек и взахлеб залопотал по-своему. Конунг с огромным сомнением выслушал отрока, чуть накренясь при этом в его сторону (был туговат на ухо). Нехотя разжалась кольчужная лапа.
– Страфстфофать и тепе, княше!.. – разочарованно проворчал хриплоголосый варяг.

Предыдущая страница 18 Следующая страница


19 Евгений Лукин

Глава 19.
Слово о полку Столпосвятове

Трудное это дело – отводить свадебную поруху. Все углы в тереме осмотри, пороги и притолоки проверь, наговорной водой молодых напои, на скатерти подуй, столы, какие есть, кругом поверни, потолок обмети, вереи оскобли, ключ под порог положи… Да! Еще обязательно черных собак со двора выгнать! Метлы опять же… Метлы лучше сжечь… Потом окурить баню, пересчитать плиты в печи, сбрызнуть кушанья… Ничего вроде не забыла?.. Спальный сноп связан, ветка стручка о девяти зернах – есть…
Эх, жадность бабья… Чего соглашалась?.. Чернава со вздохом оглядела из-под резного козырька, взбодренного над высоким крыльцом терема, слякотный боярский двор и серое слезящееся небо… Славе ущерб, да и только! Хороша, скажут, ворожея – тучки не смогла разогнать!.. А как их разгонишь, ежели, почитай, каждую ночь по милости этого хрыча колченогого Родислава Бутыча солнышко на добавочный осмотр ставят, время тянут, холоду нагоняют… Приколотить бы ему еще и правый след, чтоб знал!..
Но и отказать тоже было нельзя… Боярина обидишь – ладно, но ведь где боярин – там и Столпосвят. А где Столпосвят – там Завид Хотеныч… Правду молвил Ухмыл: такой затянулся узелок, что и не распустишь… Малуша вон сотницей стала, а все равно аж осунулась от зависти, когда прослышала-то про Кудыку! Примета есть: кому какую махину изладить доверили – того и розмыслом при ней поставят… Не сейчас, так потом…
Цепким взглядом Чернава окинула высокое резное крыльцо. Ишь, роскошествуют бояре… Ну, боярыней ей самой, положим, не быть и в тереме златоверхом не властвовать. Да она, честно говоря, и не рвется в боярыни-то… А вот в Навьих Кущах поселиться – ох, славно… Лишь бы у Кудыки Чудиныча не вышло прорухи какой с этим… как его, бишь?.. с кидалом.
Размечталась, однако… Чернава нахмурилась и, порывшись в холстинной суме, достала заветный стручок о девяти зернах. Надо пойти отдать Столпосвяту. Вызвался сватом быть – вот пусть и носит теперь за пазухой. А то не ровен час лошади забьют в свадебном поезде или кушак на молодом развяжется… А то еще бывает: у невесты с венца золоченые рога возьмут сами да и спадут… Редко, но бывает…

* * *

Что-то с самого начала не заладилось с этой свадебкой. И боярышню не вовремя дернуло замуж выскочить, да и дел других – по горло, а тут еще братец Всеволок со своими кознями… Князюшка теплынский Столпосвят спешки не переносил с младых ногтей, любил все делать с чувством, неторопливо… В досаде покосился он на растворенное косящатое оконце, за которым пошевеливалось пухлое серое небо да шуршал, потрескивая, как огонь в костерке, все тот же мелкий дождик. Вешаться в такую погоду, а не свадьбы играть!..
Но – надо, надо… Чтобы накрепко всем втемяшилось: не войною началось правление Столпосвята – веселою свадебкой, ликованием народным!.. А войну затеял Всеволок, глаза его завидущие! Так что давайте-ка, теплынцы, по последней чарке – да за сабельки!..
Князь крякнул и сокрушенно покачал головой. Ах, как изрядно все было задумано… Да только, вишь, ополчение-то пришлось угостить и отправить до срока – Завид Хотеныч настоял… А куда денешься? Всеволок-то и впрямь варягов нанял, дружину исполчил… Нагрянет всею силушкой – и пропали наши буйные головы!..
Дрогнул князь, зябко повел могучими плечами. Подобно сизому орлу мысленно воспарив над обширной страной берендеев, узрел он извилистый ручеек мутной порожистой Сволочи, слившуюся с окрестной зеленью Ярилину Дорогу, мелкие складочки развалин мертвого города, а рядом – малую ямку, на дне которой якобы мурашики копошились…
Роют, роют нанятые в развалинах погорельцы котлован под будущее кидало. Без махины этой греческой и думать нечего ни о престоле, ни о свободном княжестве теплынском… А по тому берегу мутного потока в сторону бродов движется под дождем сила Всеволока, хлюпает глина, тяжко ступают кони, качаются кованые рога варяжских шлемов, жутко сияют синевато-молочные бельма Гакона Слепого… Все это князь узрел как бы вблизи и воочию, словно низвергнувшись разом с орлиных подоблачных высот. Стужей потянуло по жилочкам, хребтом ощутил, сколь беззащитна эта малая ямка, этот людской муравейничек… Вот послал ополчение, а что толку? Ну, помаячат на переправе, изобразят из себя грозное воинство – да и расточатся после первого удара варягов… Может, бросить им на помощь еще и храбров?.. Нет! Нет-нет… Дружину надобно сберечь, дружина – на крайний случай… Неужто все зря, а?.. Неужто к грекам бежать со княгинею?..
Кабы увидел кто сейчас ласкового князюшку теплынского, право слово, приужаснулся бы. Страшен был лик Столпосвятов: брови дремучие вздыблены, очи – вытараской, смуглые щеки землицей отдают… Дрогнувшей рукой ослабил князь тесное расшитое золотом ожерелье. Ништо… Есть еще Завид Хотеныч – на него теперь вся надежда… Небось, окарачь не попятится, ему тоже назад дороги нет…
Спела дверь горницы, и на пороге с поклоном возникла ворожея Чернава.
– А?.. Что?.. – обернулся князь.
Решительно поджав губы, ворожея приблизилась и, поклонившись еще раз, подала князю веточку каких-то стручков.
– Что это?
– От свадебной порухи, княже. Назвался сватом – носи за пазушкой, чтобы какой беды с молодыми не приключилось…
Недоуменно сдвинув мохнатые брови, Столпосвят смотрел на волшебные стручки о девяти зернах… Наконец княжьих уст коснулась знакомая снисходительная улыбка.
– Верно, верно… – напевно рек он, принимая ветку. – Ну раз назвался – значит, так тому и быть…

* * *

Отступя на полпереклика от Ярилиной Дороги, в том месте, где оземленелые развалины мертвого города Сволочь-на-Сволочи подползают вплотную к мутной, своенравной реке, и впрямь вот уже который день подряд рыли котлован да били сваи…
Вожак погорельцев Пепелюга выбрался по тачечному изволоку наверх и, опершись на заступ греческой выковки, оглядел сгорбленные шевелящиеся спины.
– Ну вы там! – гаркнул. – Лень перекатная! Есть – так губа титькой, а работать – так нос окован?.. Или батожком кого подвеселить?..
Совсем озверел человек. Пополам разорвись – скажет: почему не начетверо? Погорельцы выбранились вполголоса и, стиснув зубы, вновь нажали на лопаты.
Верно говорят: счастье придет и с печи сгонит. Хотя какая уж там печь в землянке! Так, очажок… И все равно: жили себе спокойно, никого не трогали… Ну, приворовывали, понятно, приколдовывали по мелочи, летом прели, зимой вымерзали… И вот те на – является в развалины дюжина храбров из княжьей дружины, а с ними бирюч. Сморчок сморчком, весь вывихнутый, переплюснутый, а глотка, не иначе, луженая… Указ зачитал. Потребны, мол, землекопы князю теплынскому… Тоже – нашел землекопов! Прыснули, загоготали, а он себе знай дальше по грамоте шпарит: так, мол, и так, харч – казенный, денежка – греческая, а самых-де усердных обещает князь Столпосвят уравнять в правах с коренными теплынцами.
Вот тут-то все и примолкли… А пока молчали, вожак Пепелюга наперед вылез. Сусалы подобрать не успели, а он уж за всех согласие дал. В коренные теплынцы ему, вишь, захотелось!.. Мигом начал ватагу сколачивать, сам себя старшим назначил…
Ох, погорельцы, погорельцы… Чего ради, спрашивается, жилы рвем? Самого Пепелюгу в теплынцы, может, и запишут, но чтобы всех поголовно… Сомнительно…
Пепелюга злобно фыркнул и сбежал по изволоку вниз. Гультяи – они и есть гультяи! Ишь, притомились! Руки у них отвисли, плеча оттянули!.. Семеро одну соломину подымают…
В дальнем конце котлована вразнобой бухали молоты. Угрюмые дюжие мужики, расставив ноги поширше, гвоздили с оттяжкой тяжелыми кувалдами в торцы свай. По высоким козлам метался смуглый чернявый сотник и честил всех по-гречески охломонами да паразитами …
Внезапно один из молотобойцев привлек внимание Пепелюги. У вожака погорельцев непонятно с чего екнуло сердце, стоило ему бросить взгляд на этого рябого долговязого детину. Как бы невзначай подобрался поближе, вгляделся искоса… Да быть того не может! Вгляделся еще раз…
На высоких козлах, подоткнувши зипун, тяжко махал кувалдой не кто иной, как бывший волхв Соловей, на которого когда-то рявкнули бранно недра земные: придушенных, дескать, в бадье спускаешь… Так его же в Навь живьем забрали, Соловья-то!.. Неужто обратно выгнали?.. Ну и дела… Уродила мама, что не принимает яма…
Пепелюга был потрясен. Вернулся к погорельцам и наорал на них особенно громко. В сторону молотобойцев старался более не глядеть.
Бесперечь сыпался мелкий дождик. Кругом нагло сияла жирная глина, проедали в ней дорогу ветвистые красные ручьи. Сваи доставляли по Сволочи в лодках. Плотами гнать – растеряешь, а каждая свая на счету, острия железом окованы. На четвертый день поднялся бечевой с Мизгирь-озера червленый крутобокий корабль, привез нечто и вовсе дивное: часть какой-то хитрой преогромной махины – почти сплошь железную. Груз свалили поодаль, а корабль тут же воротился, откуда пришел, забрав в бурлаки добрую половину землекопов. И пошло-поехало!.. Вниз вода несет, вверх нужда везет… Погорельцы лишь косились опасливо на превеликий рычаг и некое черпало, в коем мог бы свободно уместиться двупрясельный дом, да гадали втихомолку, что же все-таки князюшка теплынский Столпосвят затеялся изладить в вырытом ими котловане.
Пепелюга бранился по-черному, но делать нечего – пришлось ему снова идти в развалины и набирать новых работников. Так сказать, скрести по сусекам… Яма, правда, была завершена, но настоящее рытье, как выяснилось, только еще начиналось, причем вкапываться пришлось, жутко молвить, в саму Ярилину Дорогу… Червленый крутобокий корабль бегал туда-сюда без передышки, привозил то щебень, то дубовые гнутые ребра, то опять что-нибудь дивное и невразумительное.
Посредине Сволочи – подчас смутно, подчас отчетливо – чернел скалистый остров с ветхою избушкой на взгорке. Ежели не врали, жил там отшельник, собиратель бытей достоверных преславного царства берендейского, поставленный в летописцы еще покойным царем-батюшкой, не ной его косточка в сырой земле. С самого начала стройки летописца того часто видели стоящим на краешке островка, откуда он, бывало, часами тревожно вглядывался в то, что творилось ныне на теплынском берегу. Потом качал головой и, почесывая в затылке, снова уходил в избушку…
– Эй, ты! Писец всему! Ты там меня помяни, не забудь!.. – непременно надрывался ему вслед кто-нибудь из землекопов, но отшельник, понятно, не слышал…
В котловане вовсю уже шла сборка неведомой махины. Работами заправляли багроволицый грек Костя и невзрачный наладчик из теплынцев, которого Пепелюга где-то уже видел… Поначалу подумалось: да уж не тот ли, что бежал тогда из землянки вместе с подлой девкой Чернавой?.. Рожи – подобные, да и зовут похоже – Кудыка Чудиныч… Однако, поразмыслив, вожак погорельцев такую мысль отверг. Тот был забитый, хитроватый, а этот, глянь, ножкой топает, переделывать все заставляет!.. Соловей вон вокруг него вьется – не знает, как угодить…
А спустя еще пару дней на том берегу порожистой Сволочи возникло и потянулось, виясь, к верховьям угрюмое мокрое войско. Оскальзываясь на сырой глине, шли храбры из дружины Всеволока, а с ними отряд варягов. Намерения их сомнений не вызывали – рать направлялась к бродам… Зрелище было тем более грозным, что в такую погоду никто отродясь не воевал. Даже если начинало слегка моросить – немедля прекращали поход и ждали, когда выглянет светлое и тресветлое наше солнышко – желательно, нечетное. Правда, там со Всеволоком еще и варяги… Ну, этим что дождь, что не дождь – лишь бы секирами помахать!..
Забив ухо на окрики начальства, рабочие повылезали из ям и столпились у берега. Из ветхой избушки на островке выскочил ошалелый летописец. Увидев рогатые варяжские шлемы и стяг с вороном, всплеснул руками и опрометью кинулся обратно. Не иначе – выскоблить кое-что из записанного ранее. Вслед ему на этот раз никто не заорал, не до того было…
– Ой, братие… А ведь это они нас воевать идут…
– А что ж теплынской-то дружины не видать? Где Столпосвят? Хоть бы заставы какие-никакие выставил!..
– Да некогда ему… – безобразно искривив рот, молвил кто-то из сборщиков. – Свадьбу, вишь, устраивает… Племянницу боярскую за грецкого купца выдает…
Ну, тут и вовсе зябко стало. Погорельцы поглядывали уже в сторону горбатых развалин мертвого города, явно прикидывая, не дать ли деру, пока не поздно… Однако и денежка обещана была, и теплынство вон за усердие сулили… Да и Пепелюга, пожалуй, узлом свяжет да в клубок скатает, ежели в бега ударишься… Повздыхали, покачали дырявыми шапчонками и решили повременить. А там, глядишь, и дружина подойдет Столпосвятова…
Вместо дружины подошло ополчение, причем сильно хмельное – черт им не брат и Мизгирь-озеро по колено. Брели, горланя, теряя лапти в чавкающей глине. Добравшись до котлована, останавливались поглазеть. Куражились, задирали землекопов, а когда Пепелюга на них напустился – побили Пепелюгу. Грек Костя, вылезши на обваловку котлована, обозревал все это с брезгливой усмешечкой, а Кудыка Чудиныч – тот вовсе куда-то пропал, так что остановить расходившихся ратников властным окриком было некому. Наконец кто-то кого-то назвал чумазым, треснула ответная оплеуха. Тут задетые за живое рабочие (в большинстве своем погорельцы) загалдели и, подсучивая пролокотнувшиеся рукава, полезли с лопатами из котлована.
Туго пришлось теплынскому ополчению. Заступ-то в ближнем бою куда сподручнее неуклюжего копья-рогатины. Однако со стороны невидимых отсюда боярских хором подтягивались разрозненные ватажки отставших и тут же лезли выручать своих. Не в пример достопамятной битве на речке Сволочи, случившейся, кстати, неподалеку от этих мест, побоище заваривалось самое что ни на есть подлинное.
– Теплынь!.. Теплынь!.. – надрывались ратники.
Клики, скрежет, вопли раненых… Взять приступом обваловку котлована ополченцам так и не удалось – трижды налегали и трижды откатывались…
На дальнем холме, глядючи на лютую и беспримерную эту битву, цепенел, уронив поводья, молодой варяжек Олежко , посланный за реку Гаконом Слепым – проторить тропу да разведать, нет ли где засады…

* * *

– Нет! – Князь сволочанский Всеволок даже привскочил с походного ременчатого стула. Прижал долгую пегую бороду к нагрудной броне растопыренной пятерней и уставил обезумевший взор на Гакона Слепого. – Не знаешь ты моего брата, конунг! Лукав, коварен, на козни горазд!.. Вот тебе правая рука – неспроста затеял он битву эту! Ждет, небось, что мы сгоряча кинемся на них всею ратью, а сам, поди, уж ловчие ямы окрест изготовил и колья заостренные вбил!..
Старый варяг выслушал его с видимым отвращением.
– Слофо са топой, княше, – презрительно изронил он, такой же неподвижный, как мшистый валун, нарочно доставленный ему для сидения. Ременчат стул просто бы сломался под стариком. – Тфой прат – тепе фитней…
По отяжелевшему рытому бархату шатра шуршал и шлепал дождь. Стан раскисал, мокли сиротливо шелковые варяжские палатки, мокли и холстинные сволочанские. Воинство уныло отогревалось добрым вином. В сотне шагов щетинилась, что твое жнивье, мутная мелкая Сволочь. Противоположный ее берег был пуст, и это особенно тревожило осторожного князя Всеволока. Конечно, Столпосвят бывал подчас непростительно беспечен, но чтобы ни заставы не выставить!.. Стало быть, задумал что-то и впрямь небывалое…
На общем совете положили сегодня Сволочь не перебредать, а перейти ее завтрашним утром с первыми лучами солнца. Гакон Слепой сердито буркнул что-то под нос, но внятно возражать не стал. Ему-то бельмастому все было едино: что ночной бой, что дневной, что враги, что перелесок – знай руби, пока не остановят…

* * *

А побоище у котлована – продолжалось. Чтобы прекратить его, понадобилось явление самого князя Столпосвята – боярина не послушали, а молвить по правде – просто не услышали. Одному только князюшке было дано перекрыть вой и лязг битвы зычным своим рокочущим голосом.
– Теплы-ынцы!.. – воззвал он громоподобно.
Сражение побурлило еще мгновение, потом дрогнуло, как бы загустевая, а там и вовсе застыло. Супротивники, опуская копья и заступы, ошалело вертели головами: где?.. что?.. откуда грянуло?..
Князь, отечески улыбаясь, оглядывал с высокого седла поле боя. По лоснящимся откосам шуршал дождик, в глинистой жиже возились и слабо постанывали раненые, еще не уразумевшие, видать, кто к ним явился. Прочие, понятно, молчали.
– Широта души… – раскатисто, с удовольствием рек Столпосвят, окинув щедрым мановением руки всю толпу разом. – Истинных-то теплынцев сразу видно!.. Если уж вдарим кого – так от всего сердца! Силушка-то – играет, томно силушке-то… Но ведь не со зла же! Так, сгоряча… Ну побранимся, ну подеремся даже… А там, глядишь, и помирились, и никто ни на кого не в обиде… – Приостановился, прищурился лукаво. – Что? Не так?..
Одурели, затрясли головами. Погорельцы – те инда сомлели, услыхав, что величает их князюшка истинными теплынцами. Да и ратники тоже приосанились. Перевели дух, утерли кровушку, закивали истово:
– Так, княже, так…
– Да никому этого не понять! – громыхнул князь, свирепо и в то же время проникновенно выкатывая большие воловьи глаза. – Ни грекам, ни варягам! Были мы для них загадкой, загадкой и останемся!.. А все потому, что души в них нет, в варягах-то, – расчет один да злоба! А ну-ка, боярин! – поворотился он к Блуду Чадовичу, угрюмо нахохлившемуся в седле. – Вели нам по такому случаю из погребов из своих бочку доброго винца выкатить!..
– Да уж послано, княже… – со вздохом ответствовал тот. – Только одной маловато будет. Три – еще куда ни шло…
Вскорости прибыло обещанное винцо – на трех санях. Телега по такой грязюке просто бы не прошла, увязла бы по ступицы. Собрали побитых, сложили в освободившиеся сани, а легко раненым, что могли идти своим ходом, велели держаться за оглобли да за боковины кузовов. С тем и отправили…
Костя Багряновидный тоже принял ковшик и, зная меру, спустился по изволоку в опустевший котлован. Из-за козел навстречу ему выбрался хмурый Кудыка Чудиныч.
– Празднуют? – спросил он с завистью, кивнув на обваловку, из-за которой гремел князюшкин голос. Столпосвят произносил здравицу в честь великого теплынского народа.
– А ти сто зе? – удивился грек.
– Да розмысл не велел рыла высовывать, – с тоской отвечал ему Кудыка. – Тут же все меня знают… В ополчении наших полно, слободских…
Костя, добрая душа, хоть и грек, тут же сходил за обваловку и принес товарищу ковшик винца.
– Слышь, Костя… – сипло позвал Кудыка, осушив посудину до дна. – Ну вот соберет их сейчас Столпосвят, отведет к бродам… Неужто удержат? Против варягов-то!..
Грек Костя лишь уныло шевельнул бровями. Что, дескать, спрашиваешь? Сам, что ли, не слышишь, какие они?..
Кудыка судорожно вздохнул и отдал ковшик. И на что только князюшка надеется? Непонятно…

* * *

К вечеру развеселое теплынское воинство, горланя, вышло вразброд к песчаным перекатам, изрядно переполошив вражий стан, где возомнили, будто Столпосвят двинулся на приступ. Гакон Слепой предложил немедля пересечь Сволочь и разогнать эту пьяную ватагу, однако был удержан князем Всеволоком, вновь заподозрившим брата в неведомом коварстве.
Тем временем на западе светлое и тресветлое наше солнышко прорвало низкие тучи и, осенив округу алым сиянием, кануло в далекое Теплынь-озеро. На оба стана рухнула сырая тревожная ночь. Ночь перед сражением…
Всеволоку не спалось. То и дело сволочанский князь, кряхтя, покидал ложе и, нашарив греческие часы величиною с шелом, поднимал их за кольцо к греческой же масляной лампе. Ночка выпала особенно долгой, и Всеволок уже не раз проклял себя мысленно за то, что не догадался послать гонца к Родиславу Бутычу с просьбой препон сегодня не чинить и восхода не задерживать…
Гакон поднялся еще затемно (хотя ему-то это было все равно) и сразу же принялся строить своих варягов в боевые порядки. Князь слышал, как они чавкают по глине и бряцают железом. Кто-то из берсерков , откушав, видать, припасенных заранее мухоморов, уже тихонько подвывал и грыз край щита, приводя себя в неистовство перед битвой.
Наконец князь не выдержал, откинул плащ и, выбранившись, встал. Выглянул из шатра в сырую промозглую тьму. Да что они там, в преисподней своей?.. Думают сегодня вообще солнышко пущать или вовсе нет?..

* * *

Поначалу Бермята и Вражина только шало улыбались да потирали руки. Распоряжением Родислава Бутыча им платили за каждый списанный на теплынцев час задержки. До сего дня солнышко с участка Люта Незнамыча вскатывалось на промежуточную лунку более или менее вовремя, так что бывшим возчикам приходилось цепляться к каждой мелочи, лишь бы отсрочить миг передачи изделия с рук на руки.
А сегодня, видать, что-то не заладилось у самих теплынцев. Но им-то, Бермяте с Вражиной, какая разница? Задержка есть задержка. Каждый раз бы так!..
Однако время шло, и на рожах у обоих начало помаленьку проступать смятение. В служебной клетушке, настолько тесной, что для освещения ее хватало одной-единственной лампы, стало вдруг душно, и Бермята с Вражиной, не сговариваясь, ослабили ожерелья рубах и расстегнули голубые свои зипуны.
– Слышь, Вражина… – неуверенно начал Бермята. – Сходил бы, что ли, посмотрел…
Головастый жердяй Вражина – в плечах лба поуже – толкнул дверцу и вышел, пригнувшись. Промежуточная лунка была пуста, а из гулкой черной бездны не доносилось ни воя, ни стука, ни грохота, пусть даже и отдаленного… И что уж совсем ни в какие ворота не лезло, нигде ни единого теплынца. Обезлюдел участок…
– Эй! Есть кто живой?.. – перетрусив, позвал Вражина.
Выморочная преисподняя отозвалась долгими отголосками. Из клети, зачем-то застегивая зипун, выбрался Бермята, стал рядом и тоже уставился во тьму. Наконец замельтешил вдали желтенький огонек – кто-то приближался к ним по правому наканавнику главного рва. Подойдя, приподнял лампу, осветив встревоженные рыла сволочан и заодно свое собственное – словно бы из камня выветренное. Чурыня Пехчинич, сотник с участка Люта Незнамыча…
– А-а, вон это кто… – равнодушно молвил он и повернулся, явно собираясь идти назад.
– Э!.. – ошеломленно окликнул его Бермята. – Погодь!..
Немилорожий сотник приостановился.
– Чего тебе?
– Как чего? – растерялся Бермята. – Третий час задержки, а ты – чего…
– Да твое-то какое дело? – не понял тот. – Третий там, четвертый… Радоваться должен – больше денежек получишь.
– Да что денежки?.. – завопил вдруг стоящий рядом Вражина, взмахнув длинными, как плети, руками. – С солнышком-то что?..
Чурыня выждал, морщась, когда спадут отголоски, и повернулся к жердяю в голубом зипуне.
– Ничего. Стоит на извороте, целое-невредимое…
Сволочане переглянулись, сглотнули.
– А… а когда ж подавать думаете?..
– А никогда, – по-прежнему невозмутимо ответил сотник. – Когда варяги со Сволочи уберутся вместе со Всеволоком – тогда и подадим…

Предыдущая страница 19 Следующая страница


Катали мы ваше солнце 20

Глава 20.
Ночное солнце

»…Тогда взглянул Столпосвят на светлое и тресветлое наше солнышко и узрел, что вся рать теплынская тьмою от него сокрыта. И сказал боярам своим и дружине: «Знамение сие видите ли?» Они же, посмотрев, молвили: «Княже! Не к добру знамение сие». Он, прозорливый, отвечал на это: «Братие и дружино! Тьма-то, чай, не только наши полки покрыла, но и варяжские со сволочанскими тоже. Мнится, не на нас, а на них, окаянных, разгневалось ясно солнышко…»
Летописец вздохнул и, отложив перо, выглянул в левое оконце. Сволочанский берег был пуст. Нигде ни единого храбра, ни единого варяга. Снялись варяги, так и не дождавшись рассвета, и ушли всею силой в Стекольну, столицу свою варяжскую. Вился над пригорками белый парок. Раскаленное добела – чуть ли не добрызгу – солнышко споро сжигало иней и подбирало влагу, уничтожая последствия неслыханно долгой ночи.
Летописец оборотился к правому оконцу. На теплынском берегу по-прежнему кипела стройка. Уже вздымалась из котлована на несколько переплевов некая великая и преужасная махина, видом – черпало с долгим стеблом . А поодаль сплачивали из тесаных бревен и охватывали железными обручами нечто облое, равномерного погиба – величиною с двупрясельный дом.
Позавчера, сразу после ухода варягов и Всеволока, к островку по отмели подобрались трое храбров и с ними сам князюшка теплынский Столпосвят. Ласково перемолвившись с летописцем, осведомился, не терпит ли тот в чем нужды, посулил вскорости подвезти отшельнику припасов, одежки, орешков чернильных. Ну и растолковал заодно, как надлежит разуметь столь спешно возводимую махину…
«И возблагодарив добросиянное, развеявшее супостатов, аки туман утренний, – вновь заскрипело по пергаменту гусиное перо, – дал зарок Столпосвят заложить близ того места, что у Ярилиной Дороги, обильно изукрашенное капище, весьма угодное светлому и тресветлому нашему солнышку. В середине же капища повелел срубить Столпосвят… – Летописец вновь приостановился и поглядел с сомнением на облое деревянное страшилище, собираемое рядом с махиной. –…преогромного округлого идола, во всем подобного ясну солнышку…»

* * *

Свадьбу пришлось отложить. Затянувшаяся почти на двое суток ночь (уж больно упрямы оказались варяги) напрочь спутала все замыслы.
Хрипли волхвы, хрипли даже навычные к долгому крику бирючи, по нескольку раз в день утихомиривая взбудораженный люд и разобъясняя без устали, что не на них, не на теплынцев прогневалось добросиянное, но на окаянных сволочан, чуть было не отдавших родную страну на растерзание иноземцам…
А тут еще боярышне вожжа под хвост попала! Велено же было: заведет жених разговор насчет подарка к свадьбе – зардейся сначала, потом подыми звездисты очи рассыпчаты, да и шепни порывисто: поставь-де, ладушка мой ненаглядный, бесплатно рычаг к кидалу – вот и весь подарок… Куда! Вскинулась, взбрыкнула, дядюшку нарекла с прямотою отнюдь не девичьей… Эх, боярин, боярин… Скольких ведь холопов насмерть засек, а одной-разъединственной племяннице разума вложить так и не сумел!..
Ну пусть не рычаг, но хоть потешное солнышко деревянное для примерного запуска мог бы, чай, оплатить грек этот соленый Серега?.. Или как его, бишь, теперь?.. Сергей Евгеньевич!.. Ходит, как присушенный, только глазки масленые закатывает да причмокивает поцелуйно… Да наверняка оплатил бы! Даром, что ли, бирючи облыжно его греческим царевичем огласили, да еще и князюшка разных нашенских чинов ему понавешал!..

* * *

Деревянное подобие солнышка сплотили и обняли крепежными обручами на диво быстро. Что-что, а уж топориками махать да бревна ладить теплынцы были навычны сызмальства. Куда там до них варягам или грекам! Костя Багряновидный только языком цокал да плечики вскидывал, изумляясь тому, сколь сноровисто управляются со сборкой бывшие древорезы да плотники.
Скатили изделие по свежеизноровленному рву в преисподнюю, прикинули на весах, догрузили мешками с песком (благо речка Сволочь под боком) и, вернув на бережок, взгромоздили в черпало метательной махины. Примерный ночной бросок изделия в Теплынь-озеро начальники условились произвести этой ночью, о чем послали сказать Завиду Хотенычу, а сами в ожидании его ответа занялись делами помельче.
Безобманно выдали погорельцам по греческой денежке и велели идти к бродам на смену ополчению. Чумазые беженцы из Черной Сумеречи было возроптали: подряжались-то, чай, землю рыть, а не границы стеречь! Однако случившийся тут же боярин (он-то с ними и расплачивался) мигом растолковал усомнившимся, что истинные теплынцы в таких случаях не рассуждают, но бодро и радостно повинуются княжьей воле. А вожак Пепелюга, чтобы лучше дошло до каждого, выразил эту мысль громче, проще и короче, оделяя самых несообразительных звонкими, как слава, оплеушинами. Поворчали-поворчали, да и двинулись к бродам – хранить покой вновь обретенного отечества. Шли, почесывая в затылках и запоздало прикидывая: а так ли уж приятно быть истинными теплынцами?..
Подле махины остались лишь будущие кидалы да наладчики – словом, те, чьими руками она была собрана. Ну и, понятно, один из кашеваров… Второй, бранясь, собрал свои котлы и взвалив их на горбы все тех же землекопов, двинулся за кряхтящими носильщиками вверх по Сволочи – туда, где куры пеши ходят.
До полудня провозились с крутилом – самой дорогостоящей и своенравной частью махины. Вскоре мимо котлована потянулись со стороны переправы бывшие ополченцы. Брели налегке, сдав оружие с доспехами бывшим землекопам. Вроде бы на этот раз у них все обошлось без кровопролития, полюбовно… Ох, и досталось, верно, ратникам на переправе! За такую долгую лютую ночь, пожалуй, весь хмель из головы выстудит… А тут еще рогатые варяги на том берегу! Да, натерпелись страху, уж и не чаяли домой попасть живыми…
Потом подоспел обед, ударили в железную доску. Пристроившись возле полувзведенного крутила, Кудыка Чудиныч присел перед котелком и погрузил в дымящееся духовитое хлебово липовую ложку, кстати, очень похожую на рабочую часть кидала.
Вот уже, наверное, второй месяц подряд не посещали Кудыку праздные мысли. То переволоки ладил на лесоповале, изучая попутно греческую книжицу с тугими застежками, то теперь вот с Костиной помощью метательную махину собирал… Однако нет-нет да и пробирались вдруг тайком в Кудыкину голову досужие вопросы-забродыги…
Чудные дела творятся… Жили-жили, понимаешь, вместе, а потом, глядишь, и распались… Ладно, распались и распались – не ропщем. Люди мы подначальны, а розмыслу с князюшкой видней!.. Ну а ежели по жизни?..
С хлебушком, как ни крути, будет туго. Раньше царь прикажет мужикам сволочанским везти зерно на теплынские рынки – ну и везут… А теперь-то ведь и приказать некому! Худо, брат… Ан, нет! Худо, да не дюже! Хлебушек можно и у греков купить – правильно князюшка говорил! А хлеб-то у греков – не чета сволочанскому, белый, рассыпчатый… Что ж, это славно… Хотя… Славно, да не дюже! На какие шиши покупать-то?.. Греческий-то хлебушек чуть ли не вдвое дороже! На корабликах ведь повезут, через Теплынь-озеро – одно это в денежку влетит… Ой, худо… А вот и врешь! Худо, да не дюже! Сволочане свое солнышко зерном, что ли, загружать будут?.. Им ведь тоже дрова потребны!.. А лес-то – у нас, по эту сторону Сволочи. Ну, кое-что, понятно, повырубили, но не весь же он к грекам-то ушел, за Теплынь-озеро!.. Обдерем сволочан, как липку, и, глядишь, с греками рассчитаемся… Нет, славно, славно… Главное – не продешевить…
Вот, почитай, и все праздные мысли, посетившие Кудыку, пока он хлебал варево. Еще донышка у котелка не показалось, а думы уже вернулись к собранному и полувзведенному кидалу…
Солнышко, оно, согласно Уставу, подвиг свой в небе чинит дугой… Но страна-то уменьшится вдвое!.. Стало быть, и дуга тоже. То есть дровец в добросиянное можно будет и не докладывать – день-то короче, да и бросок пониже… Хм… А что ежели взять да и взвить дугу покруче?.. Сразу и день прибавится… Надо бы об этом с Костей потолковать.
Кудыка даже прикинул, а не кликнуть ли ему сейчас кого из рабочих и не послать ли с серебряной денежкой в слободку за сулеею доброго вина. Обсуждать всухую столь заковыристые вопросы Костя Багряновидный терпеть не мог…

* * *

Эх, Докука, Докука!.. Горемыка синеглазенький… Хотя ежели здраво поразмыслить, сам ты во всем и виноват – вольно ж было тебе подслушивать тогда под дверью! Но и Чернава тоже хороша – могла бы и заранее предупредить, что нельзя этого делать…
Словом, заговор насчет булатного дуба и полого места силы не возымел… Вот только сны теперь Докуке являлись самые соблазнительные, как встарь. Грозный призрак китового хвоста больше не беспокоил. Снилась боярышня, снились слободские красотки, колодцы, ступы, раскрытые квашни… Первые две ночи синеглазый красавец волхв то и дело просыпался в низкой замшелой своей избушке, что на капище, и с надеждой хватался за причинное место… Однако уже на третью ночь надежда измеркла окончательно: то ли обманула ворожейка, то ли просто не сладила с недугом. Ну, ежели обманула, то это еще не страшно – лишнюю денежку мыслит выжать, дело житейское… А вот ежели не сладила…
Затосковав, Докука сбросил одеяло, поднялся с лавки и, прихватив по привычке посох, вышел за порог. Ночь стояла ясная, без облачка. Рассыпчато мерцая насечкой, сияли над всклокоченной головушкой кудесника серебряные шляпки вбитых в небо гвоздей. Тронутые тонким, как паутина, светом угадывались во тьме бесстыдные голые округлости греческих идолов. Прикрытые дерюжкой срамные места, казалось, были выедены мраком.
Железная подковка посоха звучно чокала о плоские камни. У колодца Докука остановился и взглянул на юг. Там тлели едва различимые желтенькие огонечки – оконца родного селения. В слободке еще даже спать не ложились…
«Блудодеи!.. Ах, блудодеи!.. – с ненавистью мыслил Докука, судорожно стискивая посох. – Ишь, что творят! Вон погасло одно… Знаем, для чего погасили, знаем… Чье ж это оконце-то?.. Нет, не различишь – далеко… А жаль!.. Проведать бы да берендейки три с него слупить, со сквернавца!..»
Задохнулся от гнева и огласил капище гулким ударом железной подковки о камень. Живи эта ворожейка где-нибудь наверху – кинуть ее в бадью да под землю!.. А то по денежке ей, вишь, на каждый угол стола! «Остров Буян…» Да такого и острова-то никогда не было! «Коренье булатное… Семьдесят семь жил и едина жила…» Убил бы!.. Пойти, что ли, завтра да отнять у нее эти четыре денежки?.. Или, может, наоборот? Принести еще столько же да упросить, чтоб подыскала другой заговор, покрепче?..
И в этот миг камень под ногами Докуки легонько дрогнул. Что? Снова кит?.. Сердчишко екнуло. Еще немного – и память о растущем, заслоняющем мир хвосте в который раз обрушилась бы на кудесника, но тут со стороны речки Сволочи пришел мощный отрывистый звук, словно недра земные крякнули. Да нет, все-таки, наверное, не кит…
Воззрился в темноту. Залегла, затаилась вокруг невидимая Ярилина Дорога… Так что это было-то?.. Оглянулся на рассыпанные как попало огонечки. Может, почудилось? Нет! Тусклых желтеньких окошек стало вскоре заметно больше. В избах явно вскакивали с лавок и поспешно зажигали лучину. Стало быть, не почудилось…
Докука стоял, озираясь. Даже зачем-то вверх посмотрел. Там все было по-прежнему. Сияли серебром вколоченные по рубчатую шляпку звезды. Покосился в досаде на избушку, где держали опочив оба подручных волхва. Дрыхли, дармоеды, без задних ног… У, лоботесы! И трясением земли их не проймешь… Осерчав, кудесник шагнул уже к еле различимой двери, как вдруг замер и вновь опасливо вознес глаза к черному небу.
Нет, не по-прежнему все там было, не по-старому… Самый крупный, насквозь, видать, просаженный гвоздь , на коем держался и проворачивался еженощно звездный свод, пропал!.. Пропал, братие! Сгинул бесследно!..
Неужто вывалился?.. Не в силах один смотреть на такую страсть, Докука рванул дверь избушки.
– Спите? – завопил он. – Там вон свету конец приходит, а вы дрыхнете!..
Не дав даже глаза протереть как следует, выволок обоих за порог и вздернул рылами к небу. Уставились втроем.
Разумение пришло не сразу, но все-таки пришло. В ночном поднебесье, заслоняя звезды, висело нечто круглое и, надо полагать, превеликое. Точь-в-точь солнышко, только никакое не светлое, а напротив – сажа-сажей… Да и не висело оно вовсе, а ширилось, наплывало…
– Никак сюда летит?.. – прохрипел, обезумев, один из подручных.
Оба рванулись, высвободившись разом из ослабших Докукиных рук, и заметались по капищу, ища, где укрыться. Наконец загрохотала, разматываясь, цепь колодезного ворота, грянула с треском о каменное дно преисподней замшелая бадья. Кто-то, видать, из волхвов догадался выдернуть железный клин. Ничего этого Докука не видел, и не потому, что становилось совсем уже темно. Просто голова не поворачивалась. Да что там голова! Глаза – и то не смог зажмурить от страха, до того окостенел. Величавой своей неспешностью происходящее до жути напоминало тот давний роковой всплеск китового хвоста.
– В колодезь, дурак!.. – истошно кричали кудеснику из-под замшелого дубового ворота. – За нами давай!.. В колодезь лезь!.. Прямо по цепи!..
Страшное черное солнце съело уже четверть звездного неба, но самая маковка дробно сияющего свода была чиста, и это означало, что ночное чудище рухнет все-таки не прямо на Ярилину Дорогу, а чуть подальше, посевернее.
Потом жутко ухнуло, ударило ветром, метнулись, умножились звезды, земля подпрыгнула – и Докука едва устоял на ногах. И зря, между прочим, устоял… Потому что дальше грянул треск, и навстречу пребывающему в оцепенении кудеснику поплыли из тьмы, крутясь и увеличиваясь, какие-то тени, оказавшиеся вблизи тесаными бревнами. С грохотом посыпались с каменных оснований задетые мимолетом срамные греческие идолы, с дубовых столбов сорвало остроконечный колпак… Словом, и впрямь конец света…
Очнулся Докука в тишине посреди разоренного капища, теперь больше напоминавшего бурелом. На месте колодца громоздилась груда бревен. Избушка пропала вовсе. Снесло хоромы по самы пороги… Как же это он сам уцелел-то?.. Ой, а уцелел ли?..
Правая рука по-прежнему стискивала посох и разжиматься не желала. Поэтому ощупывать себя пришлось одной левой. Докука похлопал по груди, по животу… А до ног так и не добрался, ибо вдруг обнаружил нечто куда более важное, нежели обе ноги вместе взятые…
То ли запоздало подействовала ворожба Чернавы, то ли испуг наложился на испуг (клин-то клином вышибают!), но едина жила, о коей поминалось в заговоре, и вправду уподобилась булату – чуть не звенела…
Остальные семьдесят семь жил внезапно обмякли, и выпавший из десницы посох с громким стуком упал на плоские камни. В синих глазах красавца волхва стояли слезы. Робко, словно не веря, он еще раз тронул ожившее свое сокровище, а потом неистово начал срывать с себя обереги и швырять их оземь. Сорвав последний, распрямился, вздохнул полной грудью и, не оглядываясь, двинулся в сторону Мизгирь-озера, к боярским хоромам…

* * *

Когда со страшным кряканьем и стоном, разнесшимися в гулкой ночи на многие переклики, махнул рычаг великой махины, когда содрогнулся берег и нарочитое деревянное солнышко, величиною и весом равное настоящему, отвесно ушло в черную высь, все обомлели, и долго стояли, запрокинув оторопелые рыла. Наконец Завид Хотеныч, прибывший исключительно для того, чтобы взглянуть на примерный запуск, резко повернулся к Косте Багряновидному.
– Ты на какое деление рычажное било ставил?
В желтом свете масляной лампы побледневшая Костина рожа казалась теперь просто смуглой, как и у всех греков.
– На седьмое… – отвечал в недоумении заморский наладчик, неотрывно глядя, как съеживается в звездной высоте огромное черное ядро.
– Да не может этого быть! – сдавленно сказал Завид Хотеныч. – Ты посмотри, крутизна какая!.. Чуть ли не на голову себе запустили!..
Стоящие вокруг рабочие, заслышав такую речь, беспокойно шевельнулись. Каждому немедля вспомнилось присловье о том, что бывает, ежели плюнуть вверх…
– Да нет… – робко проблеял случившийся тут же Кудыка Чудиныч. – Все-таки немножко к западу взяли…
Розмысл гневно фыркнул и стремительно направился к кидалу. Взлетев в два прыжка на дубовый чудовищный стан, поднял лампу повыше и окинул хищным оком прицельную часть махины.
– Смотреть надо! – процедил он. – Установили-то на седьмом, а что из первого паза еще одно рычажное било торчит – проглядели!..
Наладчики всполошились и тоже кинулись смотреть. И вправду торчало… Как такое могло стрястись – непонятно? Стояли – рты настежь, руки врозь…
– А… Ну, ясно, – буркнул Завид Хотеныч, изучив вылезшее столь некстати бревно с той стороны. – Запорного колышка нету. Кто-то, видать, вынул, а ладонью при этом в торец уперся… Вот и выдвинул невзначай…
Выбранился негромко и хмуро глянул вверх, на застывшее в звездном небе черное ядро деревянного солнышка.
– Ну, что?.. – процедил он наконец. – Виновных искать нет смысла. Понадобился кому-то колышек. Козу привязывать… На первый раз никого карать не буду. А еще раз приключится что-нибудь похожее – всех укатаю на золу. Уразумели?.. Кудыка! Уразумел?..
– Уразумел, Завид Хотеныч… – чуть ли не с приниженным поклоном отвечал тот. Потом облизнул губы – и отважился: – Завид Хотеныч!..
– Чего тебе?
– Да ведь изделие-то… – беспомощно проговорил Кудыка, тыча руками в небо. – Рядом же упадет изделие… в трех перекликах… А там – капище… Может, сбегать сказать им, чтоб схоронились?..
Розмысл вздохнул.
– Да леший с ним, с капищем!.. Нам кидало срочно надо пристрелять, а теперь, вишь, еще и деревянное солнышко заново сколачивать… Зла не хватает!
Повернулся и зашагал по новенькому не припорошенному еще окалиной наканавнику к свежепрорытой дыре в преисподнюю. Кудыка вновь всмотрелся украдкой в ушедшее к самым звездам изделие и вытер пот со лба. Кажется, все-таки не на капище. Чуть правее… Нет, правильно, правильно предупреждал Ухмыл: ежели что придумал – скажи сначала розмыслу али еще кому, а потом уж делай…
Сунул руку за пазуху и, взобравшись на обваловку, выкинул запорный колышек во внешнюю тьму – от греха подальше…

* * *

«В тот же год знамение было великое, его же и сам я узрел воочию. Взошло ночью солнышко над землею теплынской, видом во всем подобно истинному, а цветом черно. И глядючи на то черное солнце, многие ужаснулись, велик был народный вопль. Остановилось оно близ Ярилиной Дороги против тех мест, где одержана была Столпосвятом на реке Сволочи славная победа над бесчисленными ратями Всеволока, и пал на капище дровяной дождь. Стукнула земля, что многие слышали. А знамение сие надлежит разуметь так: вняло добросиянное жалобам детей своих, что мало-де стало лесу, из коего могли бы они умело и преискусно вырезать во славу светлого и тресветлого солнышка жертвенных идольцев, и омрачилось златоподобное, и одарило с небес детей своих обильным многодревесием…»
Летописец приостановился и выглянул в правое окошко (в левое он давно уж не выглядывал). По долгой отмели к островку шли двое теплынцев, и каждый нес на плече по великому мешку. Не обманул князюшка… Стало быть, порадуемся вскорости и новой одежке, и припасам, а главное – пергаменту да чернильным орешкам…

* * *

Скорее летний, нежели весенний, сиял над Мизгирь-озером полдень. Да оно и понятно. Раньше-то по велению зловредного Родислава Бутыча, чтоб ему еще и правую ногу повело да покорежило, людишки его сволочанские за Кудыкиными горами нарочно раскаляли светлое и тресветлое наше солнышко вполсилы. Мыслил старикан частыми дождиками помешать рытью котлована под кидало теплынское. Да только одного не учел: дождики-то, чай, не одним теплынцам строить мешали – замедлилось и возведение каменного причала на сволочанском берегу Мизгирь-озера.
Теперь же, когда стало ясно, что Столпосвята с Завидом Хотенычем никакими дождиками не проймешь, приказал Родислав Бутыч набивать оба изделия дровами до отказа, надеясь по ясной погоде измуровать причал и ров раньше, чем теплынцы успеют отладить и пристрелять свое кидало.
Сволочанский берег кишел работными людишками. Но и на этом берегу возле боярских хором тоже заваривалась некая беготня и суматоха, причем куда более загадочная. Какой-нибудь болтающийся праздно слобожанин, попав в те места, заведомо остолбенел бы, вытаращившись в изумлении на высок терем. Со стороны казалось, что окончательно повихнувшийся умом Блуд Чадович намерен брать приступом свои собственные палаты. По двору метались храбры с осадными лесенками и крюками. На средней позлащенной маковке терема младой Нахалко крепил веревку, должно быть, собираясь соскользнуть по ней вниз – на голову неведомому врагу.
Из растворенного косящатого окна горницы слышались то гневный рык самого боярина, то рокот Столпосвята, а то и склочный женский голос, причем явно не боярышнин…
– Да что ты за ворожея? – страшно хрипел Блуд Чадович. – Не ворожея ты, только лишь славу такую о себе распущаешь! Тебе что велено было?.. Свадебную поруху отвести!.. Да ты не коротай шеи, не коротай – протягивай шею-то, коли виновата!
Однако шеи Чернава протягивать и не думала. Ишь, расшумелся! Скажите на милость, воевода какой!.. Да у нее у самой, ежели на то пошло, муж – чуть-чуть да не розмысл!..
– А вот и неправда твоя, боярин, – несколько визгливо отвечала она, отважно не отводя взора. – Кто тебя просил свадебку на другой день переносить? Я, понимаешь, все хоромы осмотрела, притолоки все обмела, метлы сожгла… Князюшка вон без устали стручок о девяти зернах за пазухой носил – ради племянницы твоей с женишком!.. А ты взял вдруг и все, почитай, расстроил! Это что же теперь? Начинай сначала, где голова торчала? Вереи скобли, черных собак со двора выгоняй? О какой ты свадебной порухе, боярин, говоришь, коли свадьбы не было?..
Князь теплынский Столпосвят недвижно, якобы утес замшелый, восседал на резном стульце с высоким прислоном и, сердито вскинув мохнатую бровь, слушал неумильные эти речи.
– Ох, боярин… – молвил он наконец, и напевный рокочущий голос его, без усилия наполнив горницу, отдался во широком дворе за отверстым окном. – Не видал я такого ума, как твой: либо уже, либо шире… Нашел, понимаешь, виновную!.. Али с Кудыкой Чудинычем меня чаешь поссорить?.. Что морщишься?.. Высоко взлетел твой древорез – вон Завид Хотеныч в розмыслы его прочит, кидало пристрелять доверил… Да и о том ли сейчас, боярин, речь? – Столпосвят вздохнул, помолчал, качнул головушкой и вопросил озабоченно: – Ну, а жених-то? Грек этот самый, Серьга… Знает ли?..
– Завтра узнает… – кряхтя, отозвался боярин. – Утром приплывет на кораблике с запасными частями от кидала – тут же сам все и узрит…
– Худо… – помрачнев, прогудел князь. – Осерчает ведь, а? За каждую железку, небось, цену заломит втрое-вчетверо… А то и вовсе с досады Всеволоку продаст!.. А нам сейчас за греков обеими руками держаться надо…
Осторожно стукнув дверным кольцом, в горницу вошел старый седатый храбр Несусвет.
– Ну? Что? – с надеждой повернулся к нему боярин.
Несусвет беспомощно развел кольчужными рукавицами.
– Заробел Нахалко-то… – виновато сказал он, – Докука этот, катись он под гору, рогатину ему, вишь, в окно показал… Полезешь, говорит, как раз на рожон и вздену… Ну, Нахалко, стало быть, и того… и заробел…
– А снизу достать не пробовали? – посопев, спросил боярин.
– Да как же достать-то? – вскричал в отчаянии седатый храбр Несусвет. – Лесенки все коротки, да и упереть не во что…
Боярин крякнул и вопросительно посмотрел на Столпосвята.
– А почто дверь не высадите? – с любопытством осведомился тот.
– Да так поначалу и хотели, княже, – с неохотой отвечал ему Блуд Чадович. – А она, вишь, пригрозила, что, ежели начнем дверь ломать, то они оба рука об руку в Мизгирь-озеро бросятся… Да еще, говорит, хоромы подпалю напоследок… Ладно, ступай, Несусвет…
Старый храбр поклонился и вышел. В тревожном молчании все прислушались к топоту, лязгу и крикам, доносящимся со стороны осажденной храбрами светлицы, где Шалава Непутятична со своим сердечным дружком держала оборону не на живот, а на смерть…
– Ну, хоромы – это еще не страшно… – раздумчиво заметил князюшка. – Хоромы и отстроить недолго… А вот кидало… – Вскинул дремучую бровь, покосился на сердито скучающую Чернаву. – А ты-то, ворожея, что молчишь? Поруху свадебную, понимаешь, отвести не смогла, а теперь даже и советом пособить не хочешь…
Чернава пожала плечами.
– А что ж тут советовать, княже? Отдай ты боярышне Докуку, да дело с концом!
– Ишь ты, как у тебя все просто!.. – с невеселой усмешкой укорил ее князюшка. – Жениху-то тогда отказать придется… Греку!..
Чернава в недоумении воззрилась на Столпосвята.
– Зачем же отказывать, княже?.. Не надо ему отказывать. Играйте свадебку, как мыслили… Одно другому не помеха. Муж – мужем, а Докука – Докукой…

Предыдущая страница 20 Следующая страница


21 Евгений Лукин

Глава 21.
Последний вечер царства

Изрядно подрастеряв с той памятной лютой ночи хозяйскую надменную стать, Бермята и Вражина вели себя ныне с теплынцами чуть ли не заискивающе – чуяли, лоботесы, что вот-вот минет их златое времечко. Задерживать изделие на перевалочной лунке было им запрещено распоряжением самого Родислава Бутыча, так что становилось совершенно непонятно, зачем они вообще нужны здесь, под землей. Робко потоптавшись вокруг готового к прогону солнышка и дерзнувши издать некое одобрительное покряхтыванье, оба поспешно удалялись в свою клетушку где, расстегнувши голубые, слегка уже полинялые зипуны, извлекали в тоске из-под стола извечную нашу сулею доброго вина.
Видно, Родислав Бутыч просто о них забыл. А вот вспомнит ненароком – да и погонит в три шеи из преисподней: возить, как встарь, золу – только уже не с Теплынь, а с Мизгирь-озера. Эх, жизнь… Улыбнулась единожды да и отворотилась снова…
За стенами клетушки постоянно слышались глухие удары и скрежет, причем оба прекрасно знали, кто это там и зачем содрогает недра земные. Теплынские землекопы из погорельцев пробивались к промежуточной лунке, насыпали наканавники, укладывали дубовые ребра и уплотняли щебень, топча его тяжкими двуручными чурбаками…
И вот однажды ночью что-то разбудило Бермяту с Вражиной… Вообще-то спать им о ту пору не полагалось – каталы Люта Незнамыча вот-вот должны были подать изделие на осмотр. Но приунывшие сволочане давно махнули на службу рукой и часто даже не вылезали из клетушки, чтобы хоть для виду оглядеть светлое и тресветлое наше солнышко…
Итак, оба привскинулись на лавках, переглянулись тревожно и вдруг уразумели: шум за стеною смолк. Означать это могло лишь одно – земляные работы завершены.
Бермята с Вражиной выскочили наружу и со всех ног кинулись к участку осмотра. Четное солнышко уже громоздилось в лунке, но теперь справа его нежно овевал прохладный дневной свет, нисходящий из покляпого ведущего к кидалу отнорка. На стыке двух участков с напряженными рожами стояли каталы Родислава Бутыча. Ждали, что произойдет дальше. Передадут им изделие или же укатят вверх по новому рву?..
– Ну, чего рты поотворяли?.. – прикрикнул на них угрюмый сотник теплынцев Чурыня Пехчинич. – Принимай давай!..
Сволочане перевели дух и мигом канули с лампами во мрак, разбираясь по рабочим местам. Теплынские каталы вышибли из-под изделия клинья, и превеликое дырчатое ядро размером с двупрясельный дом медленно двинулось накатанной старой дорогой, тяжко ударяя броневой заплатой о дубовые ребра и с каждым переплевом пути наращивая прыть. Может, показалось, но на этот раз бездна выла и грохотала с каким-то особенным надрывом…
Из сволочан перед лункой остались теперь лишь Бермята да Вражина.
– Ну, что, други?.. – неожиданно по-доброму, словно бы затосковав перед разлукой, обратился к ним Чурыня и даже приобнял обоих за плечи. – Не поминайте лихом…
Мягко развернул их и подтолкнул легонько, направив в ту сторону, куда только что ушло, грохоча, латаное солнышко. Растерявшись, они сделали несколько шагов по наканавнику и оглянулись. В ров спрыгнули рабочие в кожаных передниках. В руках у каждого была треугольная зодческая лопатка. Сверху им подали камни, раствор, и на глазах у Бермяты с Вражиной рабочие вывели первый ряд стены, коей суждено было навеки отделить теплынскую преисподнюю от сволочанской.
– Что ж вы?.. – весь перекривившись, сказал им с горьким упреком Вражина. – С заплатой, значит, нам спихнули, а себе, значит, то, что поновей?..
Теплынцы насупились, не ответили и принялись шлепать камни в раствор с ожесточенным усердием, словно стыдясь присутствия этих двух лоботесов.
Покряхтели сволочане, покряхтели да и поплелись в клетушку. Связали скарб в два узелка, со вздохом оглядели на прощанье сырые стены и направились к девятому, если считать от лунки, залому, где начинался лаз, прокопанный наверх каталами еще в незапамятные времена – к притулившемуся на сволочанском берегу ветхому кружалу…
Выбравшись на ясный свет, прищурились, огляделись. Справа желтела успевшая подвыгореть Ярилина Дорога, слева зеленело чисто поле. Счастливое нечетное солнышко (отныне уже чужое навсегда) остывало, клонилось к западу, приодевши мутную порожистую Сволочь алыми отсветами… Отчетливо чернел на теплынском крутом берегу очерк метательной махины…
– Слышь, Бермята… – расстроенно позвал Вражина. – А что ж они стенку-то класть начали, не спросясь? У них-то, может быть, все и готово… А у нас?.. Вдруг у нас еще и конь не валялся?..
Бермята помолчал, покатал желваки. Последний вечер царства берендеев сиял напоследок так приветливо и такая вокруг была разлита ясность, что с невеликого взлобья, на котором стояли оба сволочанина, они легко могли различить не только блеск Мизгирь-озера, но даже и алую клюковку паруса у подножия остроконечной Ярилиной горы.
– А им оно любопытно?.. – процедил со злобной усмешкой Бермята. Сплюнул, переворошил на ладони оставшуюся денежку и, махнув рукой, двинулся к ветхому, серому от древности кружалу.

* * *

А по ту сторону Сволочи в хорошо знакомом просторном подвале собирались теплынские розмыслы и сотники. Выглядело обширное подземелье по-старому да по-прежнему, как при царе-батюшке, только вот народу малость поубавилось, а на месте излыса-кудреватого Родислава Бутыча ныне восседал острокостый и прямой Завид Хотеныч. Или, как его звали за глаза, Кощей. Будь глава теплынской преисподней более честолюбив, он, конечно бы, назначил встречу в своей рабочей клети у Теплынь-озера. Но подвал располагался совсем рядом с кидалом, что было для Завида Хотеныча куда важнее.
– Медлить боле нельзя, – отрывисто говорил он. – Завтра или послезавтра сволочане доведут свой ров до ума, и, ясное дело, задержат у себя нечетное изделие, четное же оставят нам… Поэтому я своей властью отдал приказ: сразу после прогона того солнышка, что с заплатой, отгородиться от них глухой стеной… Первые четыре ряда камней уже выложены…
Слушали его, поеживаясь. Знали, знали, к чему клонится дело, давно знали, и все же обдало холодком, когда про стену-то услышали… Все, стало быть! Отрежешь – не приставишь…
– К первому пуску, – неумолимо продолжал Завид Хотеныч, – прошу отнестись особенно тщательно. Учтите, что второго примерного броска по причинам, изложенным выше, – не будет.
– Завид Хотениц! – встрепенулся Костя Багряновидный. – Да как зе мозно? Нузен бросок!.. Дазе два броска!..
– Нужен… – нахмурившись, процедил тот. – Не хуже тебя, Костя, знаю, что нужен. Но времени на пристрелку, повторяю, нет. Сборка нового деревянного солнышка – это еще несколько дней, вернее – одна долгая ночь. Все княжество теплынское, почитай, повымерзнет… Поэтому и прошу, Костя: целься в этот раз как можно точнее… Попадете – награжу небывало. Тебя, Костя, золотой казной, а тебя, Кудыка, сразу назначу розмыслом. Ну, а промахнетесь… – Завид Хотеныч поднял острокостое, медленно оскаливающееся лицо. – А промахнетесь – тут уж и сами, чай, разумеете: не до наград станет… Быть теплынской земле Черной Сумеречью, ежели промахнетесь!

* * *

К тому времени алая клюковка паруса, увиденная издали Бермятой и Вражиной, прилегла к крутому бережку Мизгирь-озера, на коем возвышался златоверхий боярский терем. По сходням на причал взбежал черный вертлявый жених-грек.
– Ми, греки – цестны целовеки!.. – известил он, как обычно, и ликующе указал на крутобокий червленый корабль.
Судно уже отвалило от пристани и, снова вскинувши парус, двинулось вполветра к устью Сволочи, увозя обещанный выкуп за невесту – запасные части к кидалу.
Встречали жениха торжественно. Не только боярин, но и сам князюшка теплынский Столпосвят вышел ему навстречу. Холопы, подхватив гостя под смуглы ручки, возвели его по лесенкам в горенку. Шел, закатывая в предвкушении маслины глаз, да прищелкивал беспрестанно языком – до того не терпелось чернявому вновь увидать боярышню, беленькую да пригожую.
В горенке, однако, заморский гость был сильно озадачен и встревожен, узрев среди толпы разряженных холопов стоящего по левую руку от невесты рослого синеглазого красавца в расчесанных русых кудрях и щегольской однорядке, усыпанной пуговками чуть ли не до полу.
– Вот, Сергей Евгеньич, – покряхтывая, объяснил боярин. – Жалую вас, молодых, слугами верными: стольниками, чашниками, конюхами… Лучшего постельника, можно сказать, от сердца отрываю… Подойди, Докука.
Синеглазый красавец приблизился к боярину и махнул поясной поклон.
– Как мне служил, – грозно насупившись, продолжал Блуд Чадович, – так же служи и боярину Сергею с боярыней Забавой. Жить тебе довлеет в постельниках: стлать перины пуховые, складывать изголовьице высокое, самому же сидеть у изголовьица, играть в гуселышки яровчаты, потешать боярина с боярыней…
Заслышав столь странную речь, грек и вовсе смешался, но тут всколыхнулся и зарокотал насмешливо сам князюшка теплынский Столпосвят:
– Что приуныл, боярин?.. – обратился он к греку. – Али сомнение какое в душеньку запало? Да ты не пужайся, не пужайся за боярыню-то свою… Докука – он из волхвов, а там, сам знаешь, все таковы, что о женском поле уж и думать забыли… А постельник и впрямь славный: как заиграет на гуселках – поневоле, а заслушаешься…
Ненароком угодивший в бояре грек осторожно выдохнул и снова заулыбался, хотя смуглая рожа его по-прежнему кривилась от недоверия.

* * *

Заходящее солнышко расстелило розовые холсты по склонам, позлатило остроконечный свод, возведенный сегодня над починенным жертвенным колодцем, тронуло голые выпуклости идолов, вновь водруженных на тесаные основания. Ниспавшее с неба обильное многодревесие нанесло греческим истуканам не меньший ущерб, нежели в свое время разящий обух неистового Докуки. Впрочем, хуже они от этого не стали…
Высокий рябой кудесник проводил довольным взором упряжку лошадей, влекущую к слободке последнюю связку тесаных бревен. Лениво опадала, розовея, над Ярилиной Дорогой поднятая за день пыль.
Вчера Соловью было сказано, что вину свою он искупил полностью, на славу поработав и лопатой, и кувалдой. Хотя, если вдуматься, в чем состояла его вина? Спустил в бадье Докуку взамен Кудыки?.. Да, но ведь именно благодаря этому его промаху обрел Завид Хотеныч верного и смышленого помощника, кстати, очень вовремя замолвившего розмыслу словечко за опального волхва… Хотя, с другой стороны, не Кудыке – так кому-нибудь другому в случай попасть. Была бы честь предложена…
Ну да не дорого начало – похвален конец. Уж на что не терпели когда-то слободские древорезы рябого кудесника Соловья, а ныне вон прослезились даже, узнав о его возвращении. Допек, допек их Докука, а с Соловьем-то оно как-то полегче вроде, попривычнее… Милостив Соловей: хотя и на работы выгнал – капище поправить, зато все тесаные бревна велел забрать в слободку и разделить по совести…
А главное, конечно: допросов не чинит и за блуд не карает. Нет, мужики, с таким волхвом чего не жить?.. Живи себе да радуйся!..

* * *

Отзвенели топорики на лесоповале. Все было вырублено клином от Истервы до Варяжки. Задумчивый леший Аука сидел себе на крылечке да ковырял лапоток. Умильное времечко наступило для жителей бора. Охранять его ныне было не от кого. Вот выйдут у мужичков тесаные бревна, пожалованные им волхвами, тогда, конечно, нехотя, а встрепенешься. Опять полезут мужички лес воровать…
Аука поднял голубенькие наивные глазки и ласково оглядел поляну. В кронах цокали белки. Ну да еще бы им не цокать! Вчера Аука отыграл-таки их у соседа. И белок, и зайцев…
Курился над избушкой сизый хмельной дымок. За винцом, правда, в последние дни никто снизу не наведывался, да оно и понятно! Сейчас под землей с этим строго – к первому пуску готовятся… А пройдет первый пуск – глядишь, все опять станет по-старому. Пейте жилы, пока живы…

* * *

А старый-то Пихто Твердятич – окреп, приосанился. Думали: продаст вскорости домишко, потратит денежку да и побредет околодворком – милостыню просить. Ан, нет! То ли колдовать на изволоке лет выучился, то ли в разбой ушел, но только зажил вдруг дед припеваючи. Стряпуху нанял, мальчонку взял в прислужники, лошадку завел, санки лубяные… В санках, правда, не ездил, да и куда? Разве что на торг – с такими же дедами покалякать! Так ведь едучи в саночках не больно-то и покалякаешь…
– Да колдун он, – с хмурой уверенностью говорил Плоскыня. – Одарить бы знахаря какого, тот бы его живо открыл! Одна, вишь, беда – одарить нечем…
– А как бы это он его открыл? – усомнился Брусило. – Знахарь-то…
– Да дело нехитрое… – нехотя отозвался тот. – Сесть поутру задом наперед на лошадь, какую не жаль, выехать за околицу да и посмотреть на трубы. А нечистая-то сила как раз в это время колдунов проветривает! Висят они, сказывают, на воздухе вниз головой, ну она их и того… Как-то там проветривает…
– Вот сам бы и выехал…
– Боязно… – поежившись, признался Плоскыня. – Невзначай оглянешься – так лошадушку под тобой на части порвет, а сам со страху ума решишься… Лучше уж знахаря упросить, им-то это не в диковину…
Алое солнышко висело уже над крышами слободки. Растащив по дворам тесаные пожалованные волхвами бревна, древорезы вновь собрались на торгу. Ждали оглашения какого-то указа. Какого, правда, никто не знал, но, должно быть, важного…
– А мне вот так думается, – со вздохом молвил Брусило, – что все-таки разбойничает…
– Кто? Твердятич? Да он и кистеня-то по ветхости своей не удержит!..
Прежде чем ответить, Брусило оглянулся опасливо.
– Будет он тебе сам кистенем махать!.. – просипел он, таимничая . – Видал, берегиня за ним по пятам шастает в шубейке малиновой?.. То грамотку передаст, то денежку…
– И что? – часто взмаргивая, спросил туповатый Плоскыня.
– А то!.. – совсем уже зловеще прошелестел Брусило. – Берегини-то под кем ходят? Смекаешь?.. А мы все: Кощей, Кощей!.. А Кощей-то вон по слободке култыхает, на батожок для виду опирается…
Плоскыня даже малость осел со вздохом, как рыхлая горушка, но тут показались на площади два знакомых храбра – Чурило да младой Нахалко, а между ними задорный пьяненький Шумок с шестом и грамотой.
– Слушайте-послушайте, слободские теплынцы, люди княжьи, люди государевы! – привычно вздев шапку на шест, раздул он свою луженую глотку. – Ведомо стало, что злокозненным своим окаянством провинились перед светлым и тресветлым нашим солнышком князь сволочанский Всеволок и все подданные его. Знайте же, люди теплынские, что с завтрашнего дня отвернет от них добросиянное счастливый лик свой на веки вечные. Отныне желает златоподобное восходить ежедневно в Правь от речки Сволочи, дабы дарить благодатью одних лишь теплынцев, возлюбленных детей своих, о чем поведало волхвам во снах их вещих…
Толпа ошарашенно молчала. Вроде бы кудесник Соловей ни о чем таком не сказывал – только что приказал бревна забрать да идолов поставить. Некоторые даже, усомнившись, поворотились к опускающемуся за соломенные кровли алому солнышку. Что это ты, дескать, добросиянное?.. Неужто и впрямь?..

* * *

Бывший погорелец, бывший беженец из Черной Сумеречи, а ныне истинный теплынец Пепелюга опустился на корточки и нетвердой рукой перевернул кусок дубовой коры, оставленный им на этом месте три дня назад. Увидел пару длинных червяков и долго смотрел на них, растроганно приподняв брови. Чуть было даже не прослезился. Стало быть, добрая здесь земля, можно рубить избу. Помыслить страшно, ежели бы под корой завелся муравей или паук! Тогда все бросай и облюбовывай себе для дома иное местечко… А тут и Вытекла рядом, и околица – вот она, да и тес, дарованный волхвом, свален недалече.
Прочим погорельцам велено было селиться возле бродов, не ближе, а ему вот и в слободке жить дозволили… Не обманул князюшка, наградил за службу верную…
Тут со стороны селения древорезов грянули ликующие крики. Что-то там происходило на торгу. Должно быть, какой указ огласили… Вскоре на околице показалась небольшая толпа селян, явно направляющаяся к кружалу. Шли, возбужденно размахивая руками и толкуя наперебой.
– А, Пепелюга!.. – заорал Брусило, успевший уже, видно, где-то откушать доброго винца. – Место, что ли, для дома приглядываешь?.. Брось, идем с нами! Грех сегодня делами заниматься, весь народ гуляет!.. Солнышко-то, а? Нам одним завтра светить будет, так-то вот!..
Притопнул, вдарил себя по коленкам, прошелся гоголем.
– Ах ты, наше златоподобное!.. – умилился он, раскрыв объятья алому светилу, падающему в далекое Теплынь-озеро. – Ух же, добросиянное ты наше!..

* * *

Поднявшись по крутой певучей лесенке, Чернава отворила дверь и придирчиво оглядела светлую чистую горницу: стены, обитые красной кожей, скамьи под шелковыми покрывальцами с суконным подбоем… На дубовом столе уютно постукивал и поскрипывал хитрый резной снарядец – два пупчатых колеса с колебалом да медный позвонок с опрокидом. Вчера его принесли от розмысла концевого участка, прибавив на словах, что кланяется-де Лют Незнамыч Кудыке Чудинычу и хочет, чтоб меж ними всегда была любовь. Работать-то, чай, теперь вместе…
Чернава подошла к столу, приостановила колебало и, заботливо подмотав сыромятный ремешок, вновь дала ход снарядцу. Снасть – пустяк, да честь велика… Как-никак сам Лют Незнамыч удостоил, второе лицо теплынской преисподней!.. Ну да и мы теперь не в десятых ходим…
Вот ведь дурацкое счастье-то! А сколько раз кляла себя на чем свет стоит, что связалась с этим невзрачным хитроватым мужичонкой! Гляди ж ты, как оно все обернулось…
Отныне – никакой ворожбы, никаких гаданий… Пусть теперь ей гадают, Чернаве. Плавно, словно из милости пола башмачком касаясь, подошла бывшая погорелица к растворенному оконцу косящатому. Вот они, Навьи Кущи… Благолепие… Виднеются напротив двупрясельные хоромы розмыслихи Перенеги, – высокий чердак, кровля кокошником… А вон и дом Люта Незнамыча… Надо бы женушке его тоже какой-никакой подарок послать…
Тут солнце брызнуло напоследок сквозь зыбкую листву осин и кануло в Теплынь-озеро…

* * *

Отгорел последний день царства берендеев. Пала темная ночь на городки с пригородами, на села с проселками, на слободку древорезов, на избушку летописца, забытого впопыхах на малом островке посреди пограничной речки Сволочи… Затеплились в оконцах лучины. Отпраздновав княжий указ, утих, разбрелся по домам улицкий люд.
Зато под землей закипела незримая работа. Никогда еще не налегали с таким рвением на весла ватаги чальщиков, не махали лопатами выгребалы… К великой дыре в крутом берегу Теплынь-озера опорожненное изделие подали гораздо раньше срока. Да и как иначе? Одно у нас теперь солнышко, один свет ясный…
Метался по наканавнику сотник Мураш Нездилыч, самолично проверяя людишек и снасти. Чуть что не так – заходился в крике:
– Нажир, морда твоя варяжская! Ты где сейчас должен быть? Я т-тебе дам – по нужде! А ну давай обратно!..
Трезвый, ясный, как пуговка, смазывал дегтем уключины оцепов старший наладчик Ухмыл. Бревна на всех семи заставах кивали, стоило пальчиком до них дотронуться.
Задержки не случилось нигде: ни на извороте, ни на участке Люта Незнамыча. Прогнав добросиянное до конечной лунки, за которой каменщики все еще возводили стену, отделяющую одну преисподнюю от другой, выкатили по отнорку и, взгромоздив в черпало метательной машины, начали загрузку. Розмыслы то и дело бегали к башенкам греческих часов узорного литья. Все равно получалось, что даже в лучшем случае ночка выпадет довольно долгая…
– Значит, будем калить пожарче, – процедил Завид Хотеныч. – Не латаное, чай, не прогорит…
Осунувшийся Костя Багряновидный в который уже раз выверял прицельную снасть и бранился по-гречески. Завалка шла вовсю. Дивные творились дела на берегу речки Сволочи. В желтеньком свете масляных ламп мелькали перекидываемые из рук в руки вязанки резных идольцев, исчезая в отверстых топках. Сотник завальщиков время от времени вылезал из добросиянного наружу и подбегал к розмыслу с докладом: середка – загружена… промежутки – загружены… запальные чуланы – загружены…
Наконец чумазый работный люд покинул изделие, сотник провел перекличку, после чего все топки накрепко замкнули. Солнышко было готово к пуску.
– Как там у тебя, Костя? – окликнул Завид Хотеныч.
Грек закатил глаза, вскинул плечи и растопырил пальцы. Дескать, что мог – то сделал…
– У тебя, Кудыка?
– Да вроде все в порядке, Завид Хотеныч… – отозвался тот, выглянув из-за чудовищного, взведенного до отказа крутила.
– Начинай… – буркнул розмысл и как бы невзначай бросил взгляд на черный, утыканный мелкими серебряными гвоздиками восток.
Гордый и взволнованный Кудыка Чудиныч выбрался на помост и повернулся к метательной махине. Думал ли он когда-нибудь, мог ли себе представить, что по его слову прянет впервые в теплынское небо светлое и тресветлое наше солнышко!.. Вот оно, добросиянное, грозно темнеет в желтоватом полумраке, угнездившись в ковше кидала, превосходящего величиною все творения рук человеческих, включая боярский терем и даже причальную качель, что на Теплынь-озере…
– Всем отойти за черту!.. – несколько сдавленно велел Кудыка. – Никого не осталось?..
– Да вроде никого…
– Давай запал!
Вспыхнули смоляные светочи. Ватага запальщиков, рассыпавшись кольцом, двинулась к изделию сразу со всех сторон. По броне забегали красные отсветы.
– Первая тяга – пошла…
– Вторая тяга – пошла…
– Третья – пошла…
– Четвертая…
– Пятая…
Чудовищная громада солнышка оживала. Из поддувальных дыхалец потекли ужами тяжелые струи дыма. Это занимались в запальных чуланах первые связки резных деревянных идольцев. Еще немного – и пламя загудит, заревет, взъярится, добравшись до плотно набитых чурками промежутков. Броня порозовеет, пойдет пятнами – и наконец, раскалившись, воссияет алым утренним светом…
Кудыка почувствовал, что плачет, и утер слезу кулаком.
– Пускальщики, к вервию!.. – приказал он, кое-как совладав с перехваченным горлом.
Пятеро рабочих отступили подальше, натянув толстую, как запястье дюжего мужика, веревку, привязанную к первому звену цепи пускового рычага.
Вокруг уже гасили греческие стеклянные лампы, чтобы не жечь зря масло. В розовом сумраке бродили смутные тени. В недрах превеликого железного ядра все громче рычало пламя…
А что у сволочан?.. У сволочан было по-прежнему черно.
Так им и надо, сволочанам!..

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Евгений Лукин - Биография

Евгений Лукин

На основную страницу

Биография

Родился в Волгограде. Окончил (вместе с женой Любовью Лукиной) историко-филологический факультет Волгоградского педагогического института. Начал писать вместе Любовью Лукиной фантастику во второй половине 70-х. Дебютная публикация - рассказ "Каникулы и фотограф" (1981). Активные участники Малеевских семинаров. Сборник Лукиных, предложенный в Волгоградское книжное издательство, вызвал в 1983 году "войну рецензентов". Закончилось все разгромной рецензией Александра Казанцева, после которой о публикации книги не могло быть и речи. Первый сборник "Когда отступают ангелы" им удалось издать только в 1990 году - к тому времени Лукины успели стать неоднократными лауреатами премии "Великое Кольцо", присуждаемой за лучшие произведения года и заработать славу одного из самых популярных отечественных фантастов. После смерти Любови Лукиной в 1996 году, Евгений Лукин пишет один.


Оглавление

    • Глава 1.
      Ночка Темная       (Страница 1)
    • Глава 2.
      Утро ясное       (Страница 2)
    • Глава 3.
      Грамота государева       (Страница 3)
    • Глава 4.
      Беда беду кличет       (Страница 4)
    • Глава 5.
      Битва на речке Сволочи       (Страница 5)
    • Глава 6.
      Главный зачинщик       (Страница 6)
    • Глава 7.
      Озеро Теплынное       (Страница 7)
    • Глава 8.
      Навьи души       (Страница 8)
    • Глава 9.
      У Завида Хотеныча       (Страница 9)
    • Глава 10.
      Дела подземные       (Страница 10)
    • Глава 11.
      Бабья докука       (Страница 11)
    • Глава 12.
      Всплеск хвоста       (Страница 12)
    • Глава 13.
      Явь и навь       (Страница 13)
    • Глава 14.
      Полный откат       (Страница 14)
    • Глава 15.
      Из варяг да в греки       (Страница 15)
    • Глава 16.
      Двойной день       (Страница 16)
    • Глава 17.
      Время смутное       (Страница 17)
    • Глава 18.
      Козни чародейные       (Страница 18)
    • Глава 19.
      Слово о полку Столпосвятове       (Страница 19)
    • Глава 20.
      Ночное солнце       (Страница 20)
    • Глава 21.
      Последний вечер царства       (Страница 21)


Евгений Лукин

Катали мы ваше солнце

 Читать книгу

Аннотация

И веселое ж место - Берендеево царство. Стоит тут славный град Сволочь на реке Сволочь, в просторечии - Сволочь-на-Сволочи, на который, сказывают, в оны годы свалилось красно солнышко, а уж всех ли непотребных сволочан оно спалило, то неведомо... Плывут тут ладьи из варяг в греки да из грек в варяги по речке Вытекла... Сияет тут красой молодецкой ясный сокол Докука, и по любви сердечной готова за ним хоть в Явь, хоть в Навь ягодка спелая - боярышня Шалава Непутятична... Творит тут деяния тайные хитроумный Кудыка - на все руки мастер. И катится по небу синему солнце ясное, из катапульты, сиречь из кидала запущенное. Ох, докатится!.. Читайте роман Евгения Лукина - и вы будете смеяться, как давно не смеялись!

Создание книги: Toshi Emoshi
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel